Йан Грэхем - Монумент

1 Йан Грэхем

Глава первая

Вот как все началось: безоблачной ночью ткач из селения Михевин, что на юге, услышал глас божий и сей же час принес клятву исполнить его повеление. Отринув все земные блага, он покинул свой дом и сделался Пилигримом...
Выдержка из запретного и ныне забытого «Слова о Пилигримах» Маскали, Девятого Свидетеля

«Дурацкая мода, - думал Баллас. - Помесь тщеславия, пижонства и юношеской глупости».
Каменщики сидели в противоположном конце общей залы, за длинным столом. Они были молоды, мускулисты и веселы. Желто-белая пыль покрывала их кожу, волосы, одежду - они казались не людьми, а призраками, неведомо как оказавшимися в мире живых. Впрочем, призраками юноши уж точно не были: они жизнерадостно гоготали над сальными шутками, пили эль и ожидали шлюх. Но как раз в этом-то Баллас не видел ничего предосудительного. Выпивка, шутки и женщины были по вкусу и ему самому. Что его искренне изумляло - так это нелепая манера носить кошели.
Кошели свисали с поясов на длинных кожаных шнурах. Некоторые шнуры были пестрые, сплетенные из красной, синей и зеленой кожи. Другие выглядели скромнее-здесь преобладали коричневый и черный тона. Однако суть оставалась неизменной: кошели болтались на поясах, как спелые яблоки, готовые упасть с веток в руки любого, кто только сподобится подставить ладони. Даже самый криворукий вор мог стянуть их, не прилагая ни малейших усилий...
«А это, - подумал Баллас, - недурственная идея».
Как и все молодые, в чьих жилах бурлит горячая кровь, каменщики желали казаться уверенными, сильными и опасными и потому не страшились держать деньги на виду. Как же иначе? Ни один вор не посмеет их обокрасть - это все равно что войти в логово льва. Самоубийственное безумство...
Баллас поднес к губам бутыль с вином.
Он торчал в кабаке с самого полудня и за все это время лишь пару раз поднимался из-за стола. Сходил отлить - да заказал у хозяина очередную порцию спиртного. Баллас выкушал уже достаточно для того, чтобы в желудке могла свободно маневрировать боевая галера. Виски, джин, ром, эль, вино - все исчезало в его чреве без видимых последствий.
Большинство людей, приняв подобную дозу, давно бы свалились под стол, а самые хлипкие, пожалуй, там бы и кончились. Но Баллас был лишь чуточку во хмелю. Он мог выпить больше, чем любой из сидящих в зале, и об этом неопровержимо свидетельствовала его внешность.
Дряблое пивное брюхо переваливалось через ремень, натягивая рубаху. Под кожей давно уже наросли слои жира. Одутловатое лицо, никогда не отличавшееся особенной красотой, сейчас как никогда напоминало харю борова. Сходства добавлял и нос - неоднократно сломанный в драках, раздробленный, раздавленный, он смахивал на свиное рыло. В густой спутанной бороде, походившей больше на кабанью щетину, чем на человеческие волосы, кишели вши. Ссутуленные плечи, бочкообразная грудь и неуклюжие движения только подчеркивали свиноподобную внешность... И лишь глаза оставались человеческими: глубоко под бровями, в обрамлении налитых кровью белков, ярко-зеленые радужки были ясными и незамутненными. И взгляд пьяницы оставался острым и внимательным.
Баллас принял решение: он намерен раздобыть немного денег.
Выверено неловким движением Баллас смахнул со стола бутылку; та с громким звоном разбилась об пол. Каменщики обернулись на звук.
- Вонючий козел! - крикнул один из них - рыжеволосый паренек с бледным лицом, еще покрытым юношескими веснушками. Но его карие глаза уже стали холодными и безжалостными. Они светились самодовольством и негодованием. - Только гляньте на него! Рубаха вся в блевотине, завшивел, а штаны наверняка воняют мочой... Эй, жирдяй, ты когда последний раз мылся?
Баллас пожал плечами.
- Тебе на это насрать, да? - продолжал юнец. - На грязь, на запах... Ну-ка скажи, а к девкам ты ходишь?
Баллас утвердительно кивнул.
- Бедняжки! Они, наверно, не дышат, когда ты рядом. Иначе придется выблевать свой завтрак. Свинья в хлеву вызовет больше вожделения, чем ты!
Он не ответил.
- Где твое достоинство? - не унимался паренек. - Знаешь, если у меня однажды наступят тяжелые времена и я скачусь до твоего состояния, я покончу с собой. Милосердные Пилигримы! Я просто перережу себе горло. Оторву себе яйца. Ага! Сделаю все - лишь бы умереть. - Он обернулся к товарищам. - Дайте мне слово, что прикончите меня, если я только начну походить на этого урода! Мы ведь друзья? Я сделаю то же для вас. Это будет убийство во имя милосердия... Поклянитесь!
Кошель веснушчатого юнца болтался на черном шнуре. Пояс оттягивался вниз под весом монет. Баллас бросил на него быстрый взгляд - и отвел глаза.
Он соскользнул с табурета и присел на корточки, намереваясь собрать осколки.
- Не надо! - послышался женский голос. К столику Балласа спешила служанка.
- Я сама. Еще неровен час порежетесь. Оттирай потом кровь!
Девушка опустилась на колени и принялась сметать осколки в кучку, споро размахивая веником.
- Вы у нас с самого открытия, - сказала она, подняв глаза. - В жизни не видела человека, который столько бы выпил за один присест. А вы в себя залили целое море, сударь. Вы не наделаете глупостей?
- Глупостей? - невнятно сказал Баллас.
- Ну, в смысле... Вы не начнете буянить? У нас мирное заведение, сударь. Более или менее. Нам не нужны неприятности.
- Ты меня прогоняешь? - спросил Баллас. У него был глуховатый голос, и он чуть заметно картавил.
- Нет-нет, - поспешно ответила девушка.
- Служанка не должна указывать клиенту, как себя вести. Пусть даже он собирается устроить драку. Иначе заведение рискует его лишиться, - сказал Баллас. - Я оставил здесь много денег...
- Вы не поняли меня, сударь, - перебила прислужница.
- Все я отлично понял, - буркнул Баллас, поднимаясь на ноги. - Мне здесь не рады, верно? Ну и ладно. Есть в Соритерате места и получше. Такие, где человек может пить сколько влезет, и никто не погонит его вон...
Обойдя стол, Баллас пошатнулся. Пол под ногами качался, как палуба корабля в бурю. Он оказался пьянее, чем ожидал. Баллас глубоко вдохнул и направился к двери. Путь пролегал мимо длинного стола каменщиков. Проходя мимо, Баллас запнулся и врезался точно в рыжего нахала. Паренек выпустил кружку, она опрокинулась, эль потек по столу. Грязно выругавшись, юнец вскочил на ноги.
- Проклятый осел! - рявкнул он, яростно сверкая глазами. - Ходить прямо - и то не можешь? Глянь, что ты наделал! - Он кивнул на разлитый эль.
- Случайность, - пробормотал Баллас. - Я пьян. Каждый шаг - целое дело. Извини.
Парень сморщил нос.
- Вблизи ты воняешь еще отвратнее. Хуже навозной кучи! - Он с силой толкнул Балласа в грудь. Баллас споткнулся о табурет и повалился на пол. Каменщик навис над ним.
- Ты должен мне кружку эля.
- У меня нет денег, -тихо ответил Баллас. - У меня нет... ничего.
- Человек, не имеющий денег, не мог столько выпить.
- У человека, выпившего столько, - отозвался Баллас, с трудом поднимаясь на ноги, - едва ли могла остаться хоть пара монет. Я выжрал достаточно, чтобы разорить Благого Магистра и заложить Сакрос.
- Не ври! - рявкнул каменщик, надвигаясь на него.
- Эй! - крикнула служанка, благоразумно оставаясь в противоположном углу зала. - Вы, там! А ну прекратите! Не то я хозяина позову! А у него есть волкодав - здоровый как бык и очень злой. Желаете, чтобы хозяин спустил его на вас? - Девушка перевела взгляд на Балласа. - Собирались уходить? Вот и уходите. Как только я вас увидела, сразу поняла, что вы дурной человек.
- Да неужто? Тогда ты умнее, чем кажешься. - Баллас смерил взглядом рыжего каменщика. Ему хотелось оскорбить этого самодовольного нахала. Сказать что-нибудь обидное. И он отлично знал что. Парень стесняется своих веснушек. Ему охота казаться мужчиной-сильным и взрослым. Или можно было бы пройтись по поводу его прыщей: красноватые, наполненные гноем пупырышки напоминали всем окружающим, что он - еще юнец...
Баллас не сказал ничего. Мудрее всего было просто уйти. Развернувшись на каблуках, он побрел к двери.
Близились сумерки. Лучи заходящего, по-осеннему прохладного солнца освещали улицу. Вместо мостовой под ногами лежал слой прихваченной морозцем грязи. По обеим сторонам высились здания, выстроенные из бледно-серого камня. Многие из них давным-давно не подновлялись: камни обросли мхом и плесенью, деревянные части подгнили, с дверей и наличников давно сошли последние следы краски. В основном это были кабаки и разного рода увеселительные заведения отнюдь не самого высокого пошиба. Баллас пробыл в Соритерате лишь несколько дней, но неплохо в нем ориентировался. И этот конкретный район был одним из самых грязных и убогих - не только в городе, но, кажется, и во всем Друине.
Соритерат... Священный город. Резиденция глав Церкви. Но как же мало в нем было роскоши и блеска! В центральных кварталах и впрямь стояли величественные здания, но по большей части Соритерат походил на все прочие города Друина - грязь, вонь и нищета царили здесь безраздельно. Дома, кабаки и лавки, выстроенные из бледного, крошащегося от времени камня, лепились стена к стене - лишь бы вместить как можно больше душ. Над всем этим витал знакомый, такой привычный для всех городов запах: смесь гниющей растительности и разлагающейся плоти. Зеленщики выкидывали нераспроданный товар прямо на улицу. Туда же выплескивались и помои. Дохлые собаки, кошки и крысы, валявшиеся посреди мостовых, тоже были неотъемлемой частью городского пейзажа. Подобная судьба ожидала и многих людей... Впрочем, иногда человеческие тела находили последнее упокоение в реке Гасталлен. Временами Церковь Пилигримов принималась бороться с эпидемиями - и тогда по всему городу зажигались костры, наполняя воздух черным дымом и вонью горелого мяса. Да, Соритерат именовался священным городом; но слишком уж он напоминал преисподнюю...
Порыв ледяного ветра пронесся по улице, обдав Балласа холодом. Он вздрогнул и зябко поежился.
- Ладно, давай-ка посмотрим, что у нас тут имеется. - Баллас разжал кулак. В ладони покоился кошелек каменщика. Украсть его было нетрудно: нарочно столкнувшись с рыжим юнцом, Баллас перерезал шнурок острым осколком бутылки. Вся операция не заняла и двух секунд.
- Сегодня ночью, - пробормотал Баллас, - мне не придется спать на улице.
И все же что-то было не так. Вроде бы кошель наполнен под завязку - и все же он казался слишком легким. Баллас подкинул его на ладони. Сквозь ткань ощущались твердые края монет, но веса - привычного и приятного веса денег - не было вовсе. Баллас, нахмурился и вывалил из кошеля монеты. А увидев их - прошипел проклятие: деньги оказались деревянными. Он в ярости швырнул их на землю.
- Сукин сын! - рявкнул Баллас, словно каменщик был рядом. - Долбаный прыщавый сукин сын. Яйца б тебе оторвать, чтобы не плодил уродов...
Дверь распахнулась от резкого толчка, хлопнула о стену так, что звук удара эхом разнесся по улице. Рыжий каменщик вышел из кабака. Двое приятелей следовали за ним по пятам.
- Ну ты и дурак, - сказал он, прямиком направляясь к Балласу. Юнец крутил в пальцах обрывок шнура, свисавшего с пояса. - Думал, я ничего не замечу? Как же!
- Ты о чем? - промямлил Баллас.
- Ладно, не строй святую невинность. У тебя в руке мой кошелек, под ногами валяются мои монеты... Ты отлично знаешь, о чем я.
- Это была шутка, вот и все...
- Ах шутка? Ну, тогда дай-ка я тоже пошучу. - Шагнув к Балласу, каменщик шарахнул его бутылкой по лбу. Голова взорвалась болью, перед глазами замельтешили искры. Баллас пошатнулся. Второй удар пришелся по скуле. Третий - под дых. Баллас захлебнулся воздухом, согнулся пополам и повалился на колени. Желудок подскочил к горлу. Балласа вырвало вином и желчью. Юнец двинул его ногой в челюсть, потом снова приложил бутылкой по голове. И еще раз. И еще, покуда бутылка наконец не разбилась. Приятели рыжего не отставали. Удары и пинки посыпались градом - в грудь, в живот, в пах. Баллас свернулся клубком, но это не особенно помогло. Рыжий каменщик размеренно бил Балласа в лицо, словно намереваясь окончательно его изуродовать.
Наконец, подустав, парни остановились. Наступила тишина. Затем послышалось журчание. Теплая жидкость потекла по щеке, по губам. Остро запахло мочой. Баллас скривился и открыл заплывшие глаза. Рыжий каменщик застегивал штаны.
- Будешь вонять, жирдяй, - сказал он, широко ухмыляясь. - Но вряд ли сильно хуже, чем раньше. Я бы сказал, даже получше - если учесть присущий тебе аромат.
Юнец расхохотался, и друзья подхватили его смех.
- Имей в виду, засранец: если я тебя еще раз увижу... или унюхаю - тебе не жить. Усек? - Он смачно плюнул на Балласа, отвернулся и зашагал к двери. Приятели отправились следом, и компания скрылась в кабаке.
Баллас сел. Все тело превратилось в один сплошной синяк. Лицо было залито кровью. В голове гудело. Он ощупал нос и вздохнул: сломали - в очередной раз. Глаза превратились в узкие щелочки. Во рту стоял горький вкус желчи.
- Сволочи, - пробурчал Баллас. - Проклятые сволочи... Ладно, что у нас тут? - Он издал хрипловатый смешок. - Может, все не так плохо?
В его руке угнездился второй кошель, некогда принадлежащий рыжему извергу. Как и первый, он был полон. И на сей раз -тяжел.
Баллас распустил завязки. На ладонь высыпалось двенадцать медных монет. Недельное жалованье каменщика.
- Что ж, юноша, - сказал он себе под нос, - кошелек у тебя на поясе был обманкой. Но этот... Ха! Маленькие мальчики должны прилежно учиться. Надеюсь, это послужит тебе хорошим уроком.
И, поднявшись на дрожащие ноги, Баллас захромал вниз по улице.
Несколько часов спустя Баллас откинул одеяло, выбрался из кровати и натянул штаны. Выудив из кошелька два пенни, он вложил их в пухлую белую ладонь шлюхи...
Сразу же после драки Баллас отправился в другой кабак, названия которого теперь уже не мог припомнить. Он выдул бутылку келтусканского красного, а потом снял шлюху и поднялся с ней наверх. Женщина сперва не могла поверить, что избитого до такой степени человека еще оставались плотские желания. По ее опыту, они утекали вместе с кровью жертвы. Но Баллас настаивал, так что шлюха в конце концов согласилась.
Женщина знала свое дело и обращалась с Балласом осторожно. Двигалась в основном сама, так что Балласу оставалось только стонать и охать от удовольствия. Вопреки предположениям каменщика его вонь не испугала женщину: на подоконнике комнаты лежал пучок остро пахнущих трав, их аромат разливался в воздухе, изничтожая все прочие запахи...
Баллас надел рубашку и сапоги и, раздвинув шторы, обозрел улицы Соритерата, уже покрытые темной вуалью сумерек. Он был немного пьян, доволен жизнью - и его мучила жажда. Баллас припомнил, что в двух кварталах отсюда есть кабак, где подают сладкое белое вино. Достойное завершение долгого вечера... Баллас вышел из комнаты и спустился в общую залу.
Здесь было шумно и дымно, почти все столики оказались заняты отовсюду слышались смех и грубоватые шутки. Городской люд отдыхал после тяжелого рабочего дня.
Выйдя на улицу, Баллас попытался закрыть за собой дверь, но та не поддавалась. Он дернул сильнее. Казалось, что-то удерживало ее. Баллас обернулся. И замер.
В дверном проеме стояла высокая, стройная фигура. У человека были маленькие темные глаза, веснушчатое лицо и рыжие волосы. В руке каменщик сжимал увесистую дубинку.
- Мы охотимся за тобой весь вечер, - сказал он очень тихо. - Твое упорство меня изумляет. Ты украл один раз - и был бит. Однако украл снова. Видно, выпивка окончательно разъела тебе мозги. Четвертая Заповедь - воздержание. Я всегда думал, что это очередная набожная чушь. Но теперь вижу, как много зла таится в бутылке.
За спиной парня появились его друзья.
Баллас открыл было рот, однако каменщик проговорил:
- Лучше молчи. Перед смертью человек должен говорить правду, а ты способен только лгать.
Рыжий подался вперед, тяжелая дубинка врезалась Балласу в челюсть, свалив его с ног. Прежде чем он успел хотя бы пошевелиться, каменщики обступили его.

Глава вторая

У моря, в городке Салтбрик на восточном побережье, свечник услышал слово бога-творца. Обернув плечи плащом Пилигрима, он шел дорогами надежд и страданий. И постиг истинную суть Добра и Зла...

- Он выживет?
- Э... Возможно...
- Звучит не слишком-то обнадеживающе.
- Помню, пару лет назад я пользовал крестьянина, которого потоптал бык. Изрядно потоптал, скажем прямо. И все же навряд ли бы он согласился поменяться местами с этим беднягой... - Старческий голос затих, говоривший помедлил, потом досадливо вздохнул. - Ты посмотри на него. Живого места не осталось. От макушки до пяток - один сплошной синяк. Неизвестно, сколько крови из него вытекло. Наверняка половина костей переломана. И только Четверо знают, сколько у него внутренних ран.
- Внутренних ран? - переспросил второй голос, принадлежавший молодому человеку, который говорил тихо, однако настойчиво.
- Ну да, - отозвался старик. - Легкие, печень, почки... Все они очень хрупки, друг мой. И далеко не всегда очевидно, повреждены ли. Они могут кровоточить, однако ни пациент, ни лекарь этого не заметят, пока не станет слишком поздно. А есть и другие недуги, которые не распознать сразу. Заражение крови, к примеру, убивает не хуже яда. И тут уж ничего нельзя поделать...
- Но вы ведь приложите все силы?
- Разумеется, разумеется. Все же, Бретриен, будь наготове. Не исключено, что, несмотря на все мои усилия, тебе придется читать над ним отходную.
Баллас лежал неподвижно. Он попытался было разлепить глаза, но они так заплыли, что не открывались. Все тело мучительно ныло. Впрочем, чувство было знакомое: не впервые его поколачивали. Баллас знал это ощущение - когда собственное тело становится словно чужим, непривычным и слишком тяжелым. Что ж, он до сих пор жив...
Баллас хотел спросить, где находится, и даже попытался открыть рот. Губы неимоверно распухли и едва двигались, к тому же оказались слеплены засохшей кровью.
- Отходную... - В голосе молодого человека послышалось смущение. - Признаться, отходную я уже прочитал. По ошибке. Я нашел его на заре, он провел всю ночь на улице. Тело было в крови - и холодным к тому же. Разумеется, я решил, что он мертв...
- Немудрено, - буркнул старик.
- Тут подоспели священные стражи. Когда они начали грузить тело в повозку, из него пошла кровь...
- Стало быть, сердце еще билось.
- Я не мог поверить своим глазам. И сразу же послал за вами.
Послышался влажный «хлюп», будто что-то плюхнулось в миску с водой.
- Ну что ж, - проговорил старик, - раны я промыл, а кровь на теле мы пока оставим. Не стоит тревожить его без нужды.
Теперь раздался негромкий скрежет - медленный и ритмичный. Такой звук издает пестик, трущийся о ступку.
- Нитбана? - спросил молодой голос.
- Угу. Этому бедолаге повезло, что я прихватил ее. А вот луговица скоро закончится. Надо было взять побольше... - Скрежет стих.
Баллас почувствовал, что старик наклонился ближе - почти к самому его лицу.
- Он пил. Прелестное смешение ароматов чувствую я в его дыхании. - Голос старика сделался насмешливым. - Виски, эль, вино, ром... Все - не лучшего качества.
- Я нашел его на Винокурной улице, - объяснил юноша. - В том квартале расположены всякие кабаки, игорные дома и... э...
- Бордели, - закончил старик, поскольку его молодой собеседник явно затруднялся произнести это слово. - Я в курсе, что за квартал. И мне хотелось бы спросить, Бретриен: много ли ты знаешь о своем пациенте?
- О нем? Ничего не знаю. Я просто нашел его там, полумертвого... Мой долг обязывал ему помочь. Я же давал клятву. Как я мог бросить на произвол судьбы страдающую душу?
Старик пробормотал что-то невразумительное.
- Простите?
- Будь осторожен. - На этот раз голос прозвучал громче. - Ни один порядочный человек не станет шляться по кабакам на Винокурной улице. - Снова заскрежетал пестик. - Разверни-ка бинт. Спасибо. - Послышалось чавканье, словно старик возился с какой-то полужидкой массой.
- Мы ничего о нем не знаем. Мало ли какие обстоятельства его туда привели.
Старик рассмеялся.
- Обстоятельства!.. В чем тут сомневаться? Ты нашел его в одном из самых мерзких кварталов Соритерата, пьяного, избитого, на полпути к Лесу Элтерин...
- Я должен дать ему приют.
- И надолго?
- Пока он не поправится. Если, конечно, это...
- ...это чудо...
- ...произойдет, - закончил молодой человек.
Чавканье прекратилось. Что-то холодное и липкое размазалось по груди Балласа. Мазь приятно увлажняла и холодила кожу. Потом тело обхватил тугой бинт, и ребра мгновенно отозвались болью. Показалось - в грудь ударила молния. В глазах потемнело. Баллас дернулся и захрипел.
- Ага! Вот и ответ на твой вопрос. Видел? - В голосе старика сквозило удивление. - Ну что ж, ну что ж... Обнадеживает...
Возможно, старый лекарь говорил что-то еще, но Баллас уже не слышал. Сполохи ослепительно яркого света вспыхивали перед глазами. Боль нарастала, катилась по телу тяжелой волной, точно раздирая его изнутри острыми раскаленными когтями. Потом свет померк, и Баллас провалился в теплое черное забытье.
Минуло несколько дней. Баллас не мог наверняка сказать, сколько именно - редкие моменты, когда он приходил в сознание, быстро сменялись беспамятством. Наконец, в очередной раз открыв глаза, Баллас осознал, что чувствует себя несравненно лучше.
Он огляделся. В маленькой комнатке с белыми стенами и единственным, плотно занавешенным окном горел очаг. На столике возле кровати выстроились ряды баночек и флаконов с лекарствами. Здесь же лежали скрученные рулончики бинтов, тампоны, иглы и нитки для зашивания ран, травы, предназначенные для мазей и отваров.
Юноша, склонившийся над кроватью, оказался священником. Теперь, окончательно придя в себя, Баллас увидел темно-синий балахон, мешком свисающий с узких плеч, и белокурые коротко остриженные волосы. Бледнокожий, хрупкий - юноша, казалось, излучал набожность и смирение.
Он осматривал раны Балласа, а увидев, что тот пришел в себя, засыпал его вопросами.
- Как вы себя чувствуете? Кто вы? Откуда? У вас есть семья? Родственники? Кому сообщить о вашем местонахождении?..
Баллас угрюмо молчал. Суетливые вопросы священника раздражали его. Жизнь Балласа была его личным делом и никого - ровным счетом никого - не касалась. Тем более что и сообщать было некому. Баллас давно уже бродяжничал, болтаясь из ниоткуда в никуда, и ни одна живая душа в Друине о нем не беспокоилась. О его смерти между делом вздохнули бы разве что содержатели кабаков да шлюхи - в чьих кошельках оседало немало его, Балласа, денег...
Тесная комнатушка угнетала Балласа. Треск огня в очаге, бесцветные стены и запах лекарств доставляли ему беспокойство. Он к этому не привык. Баллас желал дышать чистым воздухом, холодным. Ему нужны были иные ощущения, кроме покоя и тепла. Более же всего прочего Баллас хотел выпить. В доме священника нашлось много разнообразных лекарств - кроме того единственного, которое ему требовалось.
В конце концов он решил, что уже может подняться с кровати, спустил ноги на прохладный пол и встал. Тянущая боль кольцом охватила грудь и спину. Прошипев проклятие, Баллас сел обратно на постель, ожидая, пока боль отступит. Он был раздет - лишь засохшая кровь покрывала тело словно вторая кожа. Постанывая, Баллас несколько раз согнул и разогнул Руку. Кровавые хлопья, отслаиваясь, посыпались на пол. Ссадины и кровоподтеки, сплошь покрывавшие грудь и живот, уже утратили черно-лиловый цвет и являли взгляду разнообразные оттенки желтого и зеленого. Недовольно бурча, Баллас ощупал лицо. Нос, разумеется, сломали - это уж как водится.
Челюсть распухла. Губы потрескались и раздулись - точно колбаски, которые передержали над огнем. Он выругался и смачно сплюнул. Сгусток красноватой вязкой слюны шлепнулся на пол.
На стуле в углу лежала аккуратно сложенная одежда. Коричневая рубаха, мягкая куртка и черные шерстяные штаны. Одежда была чужой, но явственно предназначалась ему... Штаны почти подошли, а вот куртка оказалась узковата в плечах. Что до рубахи - она с трудом вместила в себя огромный живот и натянулась, как кожа на барабане, едва не треснув по швам.
Лишь обувь, стоявшая под стулом, не вызвала у Балласа никаких нареканий. И неудивительно. Ведь это были его собственные старые сапоги, отмытые от грязи и рвоты и аккуратно починенные.
- Святой человек... - пробормотал Баллас. - Интересно, что ты потребуешь за свою доброту?
Он вышел из комнаты и огляделся. Длинный коридор впереди заканчивался приоткрытой дверью. За ней располагалась кухня. На полках стояла деревянная утварь. В потухшем очаге сиротливо стыли темные угли. За деревянным, чисто выскобленным столом сидел молодой жрец... как его? Бретриен. Юноша что-то сосредоточенно писал на пергаменте. Перед ним на столе лежала Книга Пилигримов, щедро украшенная виньетками и миниатюрами. Бретриен был облачен все в ту же синюю жреческую хламиду. С его шеи свисал бронзовый треугольник - миниатюрное изображение святой горы.
- Это не моя одежда, - сказал Баллас, перешагивая через порог кухни.
Священник подскочил от неожиданности. Чернила выплеснулись на стол, заляпав столешницу и пергамент. Ошарашено глядя на вошедшего, юноша недоуменно заморгал.
- Это не мое, - повторил Баллас, оттягивая борта узковатой куртки. - Где та одежда, в которой ты меня нашел? Верни ее.
- Вы так тихо подошли, - пробормотал Бретриен, нервно вертя в пальцах свой медальон - словно защитный амулет. - Я не услышал...
- В последний раз спрашиваю: где моя одежда?
- Я ее сжег, - отозвался священник.
- Сжег? - сумрачно переспросил Баллас.
- Она была просто ужасна, - объяснил Бретриен. - Кишела насекомыми. К тому же изношена до последней степени. Ей была прямая дорога в огонь... Простите, если я позволил себе вольность. Но право слово, вашу старую одежду было уже не спасти. И то, что вы сейчас носите, - он кивнул на новый наряд Балласа, - оно ведь лучшего качества. Вы обратили внимание, какая мягкая шерсть? А ваша прежняя рубаха была груба, как власяница. - Он неловко рассмеялся. - Святой Деритин всячески себя истязал, но, думаю, даже он отказался бы ее примерить...
Баллас мрачно взирал на Бретриена.
- Я... э... Вы голодны?
- А ты как думаешь? - проворчал Баллас. - Все эти дни я жрал какой-то сраный бульон. Разумеется, голоден... - Тут его взгляд упал на полку, где среди прочего стояло несколько винных бутылок. - Но еще больше я хочу выпить. - Баллас шагнул к полке, ухватил бутыль и принялся выдирать пробку.
Священник вскочил на ноги.
- Нет! - воскликнул он, пытаясь вырвать бутылку из рук Балласа. - Прошу вас! Это нельзя пить просто так! Запрещено!
- Да ну? И почему же? - Баллас посмотрел бутылку на свет. - Что там, святоша? Сдается мне - вино. А может, я ошибаюсь? Может, это моча святого мученика, а? Или блевотина Благого Магистра?
- Святое вино, - пробормотал Бретриен. - Его делают в монастыре Брандистера, а Благие Магистры освящают в соответствии со строжайшими ритуалами, предписанными Пилигримами... - Он запнулся. - Святое вино дозволяется вкушать во время церковной службы - и только. Иначе это великий грех, и такое деяние сулит несчастья. Прошу вас: отдайте!
- А есть у тебя вино, которое можно пить? - Баллас неохотно вернул Бретриену бутыль. - Не святое?
Юноша покачал головой.
Баллас нахмурился. Везет как утопленнику. Может, дешевле было сдохнуть, чем оказаться в доме этого святоши? Бретриен баюкал бутылку в руках, точно младенца. Потом осторожно водрузил ее на полку. Баллас хмыкнул.
- Ну ладно, а жратва у тебя есть?
- Да-да, конечно. Овсяная каша, картошка, морковка...
- А мясо?
- Четверо не дозволяют своим служителям употреблять в пищу плоть животных, - сказал Бретриен с легкой укоризной в голосе. - Поэтому мяса у меня нет. Извините...
Баллас углядел на столе четвертушку сыра, завернутого в льняную тряпицу. Он ухватил его, отломил кусок и закинул в рот. Губы тут же отозвались болью, на куске сыра осталась кровь. Баллас осторожно прожевал, оберегая разбитые зубы. Сыр был водянистым, безвкусным.
- Дрянь, - пробормотал Баллас, швыряя сыр обратно на стол.
Молодой жрец смотрел на него. В ясных голубых глазах читались беспокойство и неуверенность.
- Что-то не нравится, святоша? - спросил Баллас.
- Я... - Бретриен запнулся, словно пытаясь скрыть свои истинные чувства. - Если вам так уж хочется мяса, можно купить его на рынке.
Баллас издал невеселый смешок.
- По-твоему, у меня водятся денежки?
Бретриен порылся в складках одеяния и достал кошелек.
- Вот два пенни. Этого должно хватить.
Баллас обозрел медные монеты в ладони священника. Потом перевел взгляд на него самого.
- Ну что же вы? - досадливо сказал Бретриен. - Возьмите их, если и впрямь не можете обойтись без мяса.
Пожав плечами, Баллас забрал деньги. «Да ты и впрямь святой, - мысленно проговорил он. - Или же, что вернее, тот еще олух».
- У вас кровь идет, - заметил Бретриен. И впрямь, алые капли сочились из-под рукава рубахи. - Вы уверены, что сумеете дойти до рынка?
- Скоро выясним, - буркнул Баллас.
- Да. Думаю, сумеете. - Бретриен захлопал ресницами. - Я бы... э... Скажите, не могли бы вы оказать мне любезность? Это сущая ерунда, но... Вы меня очень обяжете.
- Короче, ты меня лечил, чтобы сделать мальчиком на побегушках? - хмыкнул Баллас. - Так, что ли, получается?
- Разумеется, нет! - воскликнул юноша, вертя в пальцах треугольный медальон. - Я просто... Вы были ранены, а Четверо предписывают нам заботиться о ближних своих в болезни и в горести... Вот и все. Я не собирался... - он запнулся, подбирая слова, - требовать что-то взамен. Отнюдь...
Поведение священника раздражало Балласа. Каждое движение, каждый взгляд, каждое нервное прикосновение к медальону скребло по нервам. Святоша был робок, как мышь. Что ж, неудивительно, что он встревожен. Не каждый день в твоем доме появляется избитый, истекающий кровью и дышащий перегаром незнакомец, чьи манеры далеки от совершенства. Но Бретриен, на взгляд Балласа, излишне нервничал - будто ожидал, что чужак в любой момент может на него наброситься... Ну да ладно. Валдае решил, что покинет обиталище священника в наиближайшее время. Такие места не для него. Лучше снова скитаться по борделям и кабакам, чем лишний день вдыхать затхлый воздух этого дома...
- Так вы исполните мое поручение? - Бретриен снова извлек кошелек. - Дело-то, в общем, нетрудное. - Он достал еще три монеты. - Один мой знакомый, по имени Кальден... Он оказал вам первую помощь и объяснил, как нужно за вами ухаживать. Хороший человек. Умный и сострадательный - а такое сочетание нечасто встречается в наше время... Так вот я...
- Короче, - перебил Баллас. - Что надо сделать? Священник замялся.
- Ну?
- Он вылечил вас, - пробормотал Бретриен. - И принес много всего из своих личных запасов. Травы, лекарства, инструменты. Я должен ему заплатить. Он отнюдь не богат...
- А вот здесь ты ошибаешься, - злорадно сказал Баллас. - Ни разу еще не встречал бедного врача. Они - что твои пиявки. Паразиты. Те высасывают кровь, а эти - деньги. Что оставляет врач после себя? Здорового банкрота, вот что. Они жиреют и наживаются на наших болезнях!
- Кальден не врач, - возразил Бретриен. - Он смотритель музея на улице Полумесяца. Зайдите туда и отдайте ему эти деньги. Я думаю, Кальден будет рад вас видеть: он не верил, что вам удастся выжить. И тем более - так быстро выздороветь. У вас сильный организм. Он...
- Я все сделаю, - перебил Баллас, принимая монеты.
- Вы знаете, где находится улица Полумесяца?
- А там поблизости есть кабаки?
- Думаю, да.
- Тогда найду.
Пять пенни! Баллас сжал кулак, чувствуя, как твердые края монет врезаются в ладонь. Какое приятное ощущение! Пять пенни - это вечер с вином, элем и девками... Эх, кабы все кражи в мире совершались так же легко! Какой простой и приятной была бы жизнь, будь все люди наивны и легковерны, как этот священничек.
- Передайте Кальдену мои наилучшие пожелания, - сказал юноша.
Слова его догнали Балласа уже на пороге...
Баллас неторопливо шел по Соритерату. Оказывается, за дни, проведенные в затхлом жилище священника, он успел привыкнуть к теплу. Уличный мороз обрушился на него резко и внезапно. Он почти успел позабыть, что грядет зима. Что очень скоро в Друин заявятся ледяные ветры и метели. Ляжет снег. Земля затвердеет, как камень, и канавы, где он обычно спал, будут завалены высокими сугробами...
Двадцать последних лет из прожитых сорока пяти Баллас бродяжничал. Он знал, что такое мороз, дождь и ветер. Не раз и не два ему случалось промокнуть до нитки или трястись от холода...
На пути в Кранстин-Мор он спал в канаве. Ночью ударил мороз, и поутру Баллас обнаружил, что почти целиком закопался в землю. Рубаха заледенела и стала твердой, как доска, пальцы изодрались в кровь... В другой раз, в городе Геналлин, он основательно нажравшись, свалился в пруд. Добрых две недели после того одежда не желала просыхать и по утрам искрилась кристалликами льда... А на дороге из Коарта в Фалранан, под нескончаемым ветром и градом, он едва не загнулся от истощения и холода. Тогда его спас проезжий купец. Дал Балласу сухую одежду, накормил и влил в него добрых полбутылки виски. Потом развел костер и долго растирал ему руки и ноги. Баллас был искренне растроган такой добротой и бескорыстием... что, впрочем, не помешало ему наутро ограбить купца, приложив того - для верности - поленом по голове.
Те давние ощущения, воспоминания о холоде и страданиях, давно уже смазались в памяти. Значение имело лишь то, что происходит сейчас. А сейчас Балласу было зябко и неуютно. Промозглый холод забирался под куртку, пронизывая до самых костей. Навряд ли сильно подморозило; просто Баллас отвык. Размяк. Разбаловался в теплом доме священника. Да и если на то пошло, то одет не по погоде. Святоша не дал ему плаща. Штаны, рубашка, куртка - да. Но как насчет теплого шерстяного плаща с капюшоном? Очевидно, щедрость священника все же имела пределы.
Баллас брел вперед, думая о монетах в кармане и мало заботясь о том, куда несут его ноги. Вскоре он начал узнавать местность. Определенно, он здесь уже бывал... когда? А так ли это важно? В тот раз, помнится, стояли сумерки, но и сейчас, при свете дня, длинный ряд обветшалых зданий показался смутно знакомым. В особенности - одно. Над дверью виднелась вывеска: толстая горящая свеча - знак борделя. Тотчас вспомнились комнатенка на втором этаже, пышноволосая полнотелая шлюха и острый аромат трав...
А ведь и верно - это та самая улица, где его избили каменщики. Как назвал ее священник? Винокурная?.. Баллас остановился, нерешительно переминаясь с ноги на ногу. Ему определенно не хотелось еще раз встретиться с рыжим ублюдком и его приятелями. Баллас представил их удивленно-ненавидящие взгляды... Удивление быстро превратится в ярость; они захотят исправить дело и довершить начатую работу...
Баллас развернулся на каблуках и поспешил прочь от опасного места. Он шел куда глаза глядят, покуда ноги не вынесли его на широкую рыночную площадь.
Торговля была в самом разгаре. На площади громоздились деревянные прилавки и лотки. Баллас побродил среди них, раздумывая, на что бы потратить деньги священника. Ничего особенного он не углядел. Его не привлекали горшочки со специями, посуда или кухонные ножи. Не вызывали особенного интереса и культовые предметы, вроде стихов из Книги Пилигримов, вырезанных на дереве или написанных на свитках и украшенных многочисленными цветными виньетками.
Баллас миновал рыбные прилавки, заваленные треской, лососем и радужной форелью, сверкавшей серебряной чешуей. Прошел и мясные ряды, где торговцы на разные лады расхваливали свой товар - жирные окорока, шматы свинины, говядины и оленины, исходящие кровавым соком...
Добравшись до рядов приготовленного мяса, Баллас остановился. Он алчно созерцал приправленные мятой котлеты, жареную свинину с толстой хрустящей корочкой, бифштексы с подливой... В конце концов Баллас выбрал цыпленка в меду. Мясо было изжарено еще утром и оказалось холоднее льда, но Балласа это не беспокоило. Он в один присест заглотил цыпленка, обсосал косточки и вытер жирные руки о штаны. Теперь настало время винных рядов. Баллас купил самую дешевую бутылку виски, заботясь не столько о вкусе, сколько о крепости. Выбравшись из сутолоки рынка, побрел через площадь - и лишь теперь понял, где очутился.
На дальнем конце площади вздымался гигантский дуб. Его ствол был в два раза толще любого из деревьев, которые Баллас повидал за свою долгую и богатую впечатлениями жизнь. Голые ветви исполина тянулись к небесам, похожие на толстых черных змей.
С веток свисали три человеческие головы. Издали Баллас не мог разглядеть лица и не сразу сообразил, что это. Он прищурился, разглядывая непонятные темные шары, а когда понял - заинтересованно направился к дубу, на ходу откупоривая виски.
Одна из голов принадлежала старику: крошечные, глубоко посаженные глаза расширены от ужаса, рот раззявлен в безмолвном крике. К соседнему суку прибили голову юноши. Огромные глаза даже в смерти сохранили ярко-синий цвет; кожа была бледной, почти прозрачной. Во лбу между бровей поблескивала шляпка гвоздя, на переносице и щеках виднелись потеки засохшей крови. На фоне белой кожи они казались несуразными - слишком яркими и кричащими, словно дешевая помада на губах шлюхи...
Баллас глотнул виски. Обжигающая жидкость хлынула в горло, и по телу заструилось приятное тепло. Он перевел взгляд на последнюю голову. Молодая женщина с темными глазами и пышной копной вьющихся рыжих волос. При жизни она была хороша собой. Баллас посмотрел на обрубок шеи, размышляя, каково было ее тело. Наверное, пышное, полногрудое, с широкими сильными бедрами... Как раз такие женщины и нравились Балласу больше всего...
Какое преступление совершила эта женщина? Занималась колдовством?
А впрочем, какая разница? Ее голова висела на Дубе Кары, а значит, женщину казнили за святотатство. Дуб предназначался не для воров и убийц. Сюда попадали те, кто преступил закон Церкви Пилигримов. Не исключено, что рыжеволосая красотка и в самом деле баловалась магией - те, кто практиковал запретное искусство, частенько оказывались на этом дубе. Для Церкви не имело значения, использовали они свои умения на благо или во зло. Согласно учению Четверых, магия была преступлением, и колдуна ждало суровое наказание. Впрочем, к Дубу Кары прибивали не только магов, но и тех, кто просто пользовался их услугами. А еще - еретиков, богохульников и святотатцев. Эти люди оскорбляли Церковь Пилигримов и заслуживали возмездия...
Баллас отвернулся от мертвых голов и снова отхлебнул из бутылки.
- Эй! - рявкнул грубоватый голос у него за спиной. - Как ты смеешь пить возле Дуба? Баллас и ухом не повел.
- Горожанин! - крикнул голос. - Ты что, не знаешь, что Дуб свят? Это богохульство!
К Балласу спешили двое священных стражей - блюстители закона королевства, воины святой справедливости. Они носили черные мундиры с синим треугольником, вышитым на груди. При каждом был меч и длинный кинжал. Отполированные шлемы ярко блестели на солнце.
Один из стражей требовательно протянул руку.
- Дай сюда бутылку, - велел он. - На Храмовой площади запрещено пить.
- А я не пью, - отозвался Баллас. Страж приподнял брови.
- В этой бутылке виски, - сказал он, - я отсюда чувствую запах. А ты заливаешь его себе в глотку. Стало быть, пьешь, горожанин. Так что перестань нести чушь и отдай мне бутылку.
- Это виски, - согласился Баллас. - Но я его употребляю в лечебных целях.
- В лечебных целях?
- Чтобы не умереть от холода, - насмешливо пояснил Баллас.
- Хватит болтать! - резко сказал стражник. Каштановая челка выбивалась из-под шлема. Ему было лет двадцать пять. Уж точно не больше, решил Баллас. И этот щенок собирается отобрать его виски?
- Отдай бутылку, - повторил стражник.
- А если не отдам? Тогда что? Приколотите меня к Дубу? Но ведь Четверо -добродетельные, всепрощающие Пилигримы, которые любят каждую живую душу и прошли пешком наши земли из края в край, чтобы вымолить прощение для всех людей. Вы думаете, они потребуют моей казни лишь за то, что я выпил немного спиртного?..
Баллас понимал, что он уже несколько пьян. Бутылка была наполовину пуста.
- Давайте договоримся, - продолжал он. - Я оставлю виски у себя, найду какое-нибудь местечко подальше отсюда и прикончу его. Тогда все будут счастливы, да? Я согреюсь и напьюсь, а вы восстановите порядок на площади. Идет?
И, развернувшись, он нырнул под нижнюю ветку дуба.
- Стой!
Баллас проигнорировал приказ, но цепкая рука стражника опустилась ему на плечо. Хватка была несильной, предназначенной остановить, а не удержать. Однако избитое тело Балласа отозвалось мгновенной и резкой болью. Он вскрикнул и рванулся. Локоть угодил стражу в грудь. Тот охнул от неожиданности и отпустил плечо, а потом с размаху двинул Балласа по лицу. Из разбитых губ брызнула кровь. Кулак врезался Балласу под дых. Он отшатнулся, судорожно пытаясь вдохнуть. Следующий удар пришелся в живот. Баллас застонал и рухнул на колени.
Молодой страж ринулся вперед, но тут напарник ухватил его за локоть.
- Полегче, Джаннер. - Он был гораздо старше своего товарища. На плече мундира виднелись две красные нашивки - знак офицера.
- Он ударил меня, - возмутился молодой страж.
- Это священная земля, - сказал офицер. - Будь ты на улице - сделал бы с ним, что хочешь. Но не подле Дуба. И не рядом с Сакросом.
У северной оконечности Храмовой площади поднималась стена из белого отполированного мрамора, тридцати футов в высоту. Хитроумные строители сложили ее столь искусно, что отдельных каменных блоков не было видно; казалось, стена состоит из огромного мраморного монолита. Стена окружала пирамидальное здание из алого камня головокружительной высоты. В высоту двести - если не триста - футов, оно высилось над городом словно гора цвета крови. Трудно было поверить, что это творение рук человеческих, а не самого бога-создателя. Узкие стрельчатые окна были заключены в блестящие металлические рамы, возможно, бронзовые, но вернее всего - золотые. По четырем углам здания возвышались башни - каждая пятисот футов в высоту. Они, как было известно Балласу, символизировали Пилигримов. На вершине башен реяли флаги со знаком каждого из Четверых - ткацкий станок, парус, свеча и нож дубильщика. В дневном свете башни отбрасывали на площадь длинные узкие тени. Офицер кивнул в сторону стены.
- Надо быть осторожнее, - сказал он молодому товарищу. - Если мы нарушим закон и нас увидят... - Он замолчал. Продолжать не требовалось. В алом здании, которое звалось Эскларион Сакрос, обитали Благие Магистры. Семеро иерархов, возглавляющих Церковь. И поскольку не было в Друине иной власти, Благие Магистры безраздельно правили страной, повелевая ее землями и жизнью людей, их населяющих...
- Давай отволочем его в проулок? - предложил молодой страж. - Тогда можно будет...
- Мы оставим его в покое, - сказал офицер. - Малый получил урок. Довольно с него... Ты живешь в этом городе? - спросил он, оборачиваясь к Балласу.
- Не твое дело.
- Бродяжничество - серьезное преступление, - заметил офицер.
- У меня был дом, - пробормотал Баллас, - но я оттуда ушел. И я уеду из города. Он приносит мне одни несчастья...
- Всем нам временами не везет. - В голосе офицера неожиданно промелькнуло сочувствие. - Судя по всему, в последнее время неприятностей у тебя было хоть отбавляй. Возможно, ты их заслужил. Возможно, нет... Но вот тебе мой совет: возвращайся домой. Если будешь бродяжничать, рано или поздно тебя арестуют. Вдобавок ты не в том состоянии, чтобы шляться по дорогам. Да и зима на носу. Замерзнешь до смерти.
- Не замерзну, если у меня будет виски, - буркнул Баллас.
Офицер решительно забрал у него бутылку. У Балласа не было сил сопротивляться.
- Ублюдки, - пробормотал он, когда стражники удалились на безопасное расстояние. Потом осторожно попытался подняться на ноги. Тело мгновенно откликнулось болью. Постанывая, Баллас сполз по стволу Дуба и, закашлявшись, выплюнул сгусток желчи. Ему было холодно. Ледяной ветер пронизывал до самых костей. Никогда прежде Баллас не чувствовал себя таким слабым. Таким уязвимым. Таким беспомощным. Непривычное и мерзкое ощущение. Оно ужаснуло Балласа, и невероятным усилием воли он заставил себя подняться. Задрожали ноги. Баллас ухватился за ствол... Тщетно. Колени подогнулись, и он снова тяжело осел на землю.
Возле Дуба собралась кучка прохожих - праздная парочка стайка мальчишек и пожилая женщина со строгим лицом. Они глазели на него с любопытством и отвращением.
- Какого хрена вам надо? - рявкнул Баллас.
Под ребрами снова взорвалась боль. Он застонал; мальчишки рассмеялись. Баллас яростно погрозил им кулаком. Они отпрыгнули в стороны, словно стайка белок. Потеряв равновесие, Баллас рухнул на четвереньки.
- Вам бы следовало послушаться офицера, - сказала женщина. - Гляньте на себя - и поймете, что он был прав. Вы жалки...
- Заткнись! - крикнул Баллас. - Оставьте меня в покое, вы все! Пошли прочь!
Как бы там ни было, слова старухи заставили Балласа задуматься.
Он сидел, привалившись к дереву, борясь с болью и тошнотой. В горле стоял едкий привкус желчи. Перед глазами прыгали темные круги. Теперь Баллас в полной мере осознал, что поторопился покинуть дом отца Бретриена. Одна-единственная ночь на улице убьет его. Он замерзнет насмерть. Или же загноятся раны; в этом грязном городе заражение крови не заставит себя ждать. Блеяние молодого священника бесило Балласа. Но лучше уж так, чем сдохнуть в канаве. Он должен вернуться к Бретриену. А значит, придется выполнить его поручение...

1 Следующая страница


Монумент 2

Оставив Храмовую площадь, Баллас побрел к улице Полумесяца. Дорога заняла немало времени. Баллас шел медленно, время от времени останавливаясь, чтобы перевести дух. Его то и дело рвало, он задыхался. К тому времени, как неверные ноги донесли Балласа до музея, все тело превратилось в единый комок боли, а рубаха пропиталась кровью и желчью.
Он миновал высокие двустворчатые двери и оказался в большом зале со сводчатым потолком. Зал был уставлен стеклянными витринами, но Баллас едва глянул на экспозицию. Краем глаза он замечал посуду, одежду, оружие, костяные фигурки людей и животных. Эти экспонаты были отголосками прошлого - или же привезены из далеких, неведомых стран. Или и то, и другое одновременно... Баллас не интересовался подобными вещами и не жаловал историю. Кому нужно бесцельное копание в пыли и старых костях? Он жил настоящим. Грязная комнатенка шлюхи была для него дороже всех будуаров мира. Общая зала кабака сулила больше радостей, чем все интриги королевских дворов. А петушиные бои во сто крат интереснее любой давней, позабытой войны. Лишь в настоящем существуют наслаждения, удовольствия и радости плоти...
Баллас прошел зал, за ним другой. В третьем он услышал голоса. Они доносились из-за небольшой дверцы в левой стене. За ней Баллас увидел ведущую вниз лестницу. Дойдя до нижней ступени, он остановился и прислушался.
Впереди простирался длинный, освещенный факелами сводчатый коридор. Темные каменные плиты покрывали пол. На стенах висели полки с разложенными костями животных. Баллас увидел череп оленя, за ним - быка, волка, барана. Были здесь и другие, которые он не сумел опознать. Один венчался загнутым остроконечным рогом, выступавшим из переносья. В другом имелась лишь одна глазница, расположенная посередине лба. Третий обладал огромной, явно тяжелой и непропорциональной нижней челюстью. Рядом с черепами были навалены и другие кости - грудные клетки, лопатки, панцири...
На соседних полках разместились древние вазы, статуэтки, каменные барельефы. Словно бы продолжение экспозиции, оставшейся наверху. В дальнем конце коридора стояли двое людей - старик в серой хламиде и высокий мужчина средних лет со смуглым обветренным лицом.
- Ну а как дела в Академии? - спросил старик. - Наука процветает?
- А то как же, - отозвался его собеседник. - Пытается, во всяком случае... насколько это возможно, покуда Церковь держит нас за горло.
- Благие Магистры и сюда успели добраться? - Этот голос Баллас слышал в доме священника, впервые придя в себя после побоев.
- Не то слово! Что ни день - выходят новые распоряжения о том, что можно изучать, а что нельзя. Некоторые дисциплины вызывают у Магистров опасение. Они не одобряют лингвистику и не позволяют изучать скрижали Девяти Свидетелей. Я не понимаю, в чем тут проблема: подлинность скрижалей не вызывает сомнений. Тем не менее Церковь почему-то волнуется. А больше всего досталось истории. Нашим профессорам разрешено преподавать только официальную версию, одобренную Церковью, - ту, что подтверждает существование Четверых, но не углубляется в их биографии. Нельзя даже подробно рассказывать про эпоху, когда они жили. У нас связаны руки, Кальден...
- А как же Красная Война?
- Все то же самое. Официальная версия. Со времен нашего конфликта с лективинами влияние Друина и Церкви возрастали. И точка. Мы не имеем права пересматривать историю этого периода. Церковь полагает, что мудрее не ворошить прошлое и не копаться в подробностях...
- Хотелось бы знать, чего они боятся, - негромко сказал Кальден.
- Боятся? Вряд ли Магистрам знакомо это чувство. Что до войны, то здесь существует масса исследований. Они охватывают все - от прибытия лектвинских кораблей и до полного уничтожения Бледной Расы. Все обсосано бессчетное число раз. Тут не найти ничего нового... Я-то думаю, Церковь опасается, что люди возьмутся изучать самих лективинов. И в конце концов те перестанут казаться... - Смуглый мужчина помедлил.
- Необычными? - подсказал Кальден.
- Да, - кивнул его собеседник. - Ведь что для нас лективины? Демоны. Темное порождение зла. Мы склонны в это верить, поскольку так привычнее и удобнее. Но если только мы возьмем на себя труд задуматься, придется признать, что лективины были всего лишь иной расой. Они ничуть не более странны, чем собаки, птицы или рыбы... Или мы сами, если уж на то пошло. Церковь не может этого допустить. - Он замолчал. А потом, чуть понизив голос, точно выдавая опасную тайну, прибавил: - Ты слыхал о раскопках в Галдирранских холмах?
- Некоторые сплетни до меня доходили, - кивнул старый смотритель. - Там нашли предметы лектвинской культуры. Церковь прикрыла раскопки.
- Можно подумать, что это были какие-то кошмарные артефакты. Или магические предметы страшной и неведомой силы. Ужасные вещи, которые могли потрясти основы Церкви...
- А нет?
- Археологи выкопали миски, ложки, кинжалы - вот и все. Простые вещи, очень похожие на наши собственные. В том-то и загвоздка, Кальден. Лективины не так уж от нас и отличались. Да, они выглядели иначе, но так же, как мы, молились, строили храмы... и ели ложками. - Ученый невесело рассмеялся. - Такие крошечные детали могут уничтожить атмосферу зловещей тайны. Трудно представить, что истинный демон станет пользоваться ложкой. Чтобы сохранить традиционный облик лективинов, раскопки, как ты выразился, и прикрыли. А все находки конфисковали и зарыли обратно.
- А что же археологи?
- Точно не знаю. Но в Академию они не вернулись. Возможно, их прикопали там же, где и находки. В наше время ученый - опасная профессия.
На долгое время воцарилось молчание.
Затем Кальден сказал:
- Ну, надеюсь, твою науку еще не запретили?
- Нет, слава Четверым. Геология покамест считается перспективной. - Мужчина ухмыльнулся. - Магистры очень любят красивые разноцветные камешки, которые иногда удается вырыть из недр земных.
- Кстати о маленьких камешках. У меня есть вещица, которая тебя заинтересует, - сказал Кальден, направляясь к одной из полок.
Баллас подался вперед, едва не высунувшись в коридор. Беседа двух ученых заинтересовала его. Опомнившись, он собрался вернуться на темную лестницу, однако помедлил. Поведение Кальдена изменилось. На протяжении всего разговора старик оставался спокойным и насмешливым, но теперь, вынимая деревянную шкатулку, заметно напрягся. Словно внутри лежало что-то действительно необычное.
Скорее всего в шкатулке не окажется ничего интересного. Кусок старого горшка. Или заржавевшая рукоять меча, которым владел какой-нибудь знаменитый воитель древности. Или перо известного философа... Любая из этих чепуховин могла вызвать экстатический восторг ученого.
Но как знать? На всякий случай Баллас снова поднялся на несколько ступеней и затаился в тени.
Кальден поставил шкатулку на стол, снял через голову цепочку с ключом и отпер Миниатюрный замок.
- Вот из-за этой вещицы я и пригласил тебя сюда, - сказал он, вынимая из шкатулки небольшой металлический диск. В его центр был вправлен голубой камень размером в дюйм. По краям диска размещались четыре камня поменьше. Кроваво-красные, они располагались симметрично, словно отмечая стороны света.
- Ну как? - Кальден протянул вещицу геологу.
- Красиво, - отозвался тот. - Что это?
- Честно говоря, понятия не имею. Возможно, просто украшение. Или какой-то талисман. Несколько недель назад умер один ученый. Он завещал мне свою коллекцию, в которой была и эта штучка. Скорее всего он знал о ее предназначении не больше, чем я. Да и в любом случае теперь у него уже не спросишь. Но скажи-ка мне, друг: что это за камни?
- Красные - несомненно, рубины. - Геолог тронул один кончиком пальца. - Однозначно.
- А голубой?
- Сапфир, - отозвался геолог. - Хотя... погоди-ка. Слишком уж он темный. Возможно, алмаз. Камни похожего оттенка иногда привозят из Гоави.
- Это не алмаз.
- Откуда такая уверенность?
- Поднеси его к пламени свечи, - предложил Кальден, - и ответь: хоть один алмаз в мире так выглядит?
Геолог приблизил диск к нише, в которой горела свеча. Со своего места Баллас едва мог рассмотреть, что происходит с камнем, но увиденного хватило, чтобы поразить его до глубины души. Поток синего света ударил вверх, озаряя лицо геолога. Свет был ярок; геолог резко откинул голову назад и зажмурился. Открыв глаза, ученый обернулся к старому смотрителю.
- Кальден, - прошептал он, - я никогда не видел ничего подобного...
- Чудо?
- Такая чистота... Такая игра света... Он не просто переливается, он... Он... - Казалось, геолог не может подобрать слов. - Эти вспышки - словно искры в огне... Или солнечные блики на воде. Тот ученый - который завещал тебе коллекцию, - где он взял эту вещь?
- Не знаю. Он много путешествовал и по Друину, и за его пределами. Я просмотрел все основные труды. «Каталог даров земли» Банна, «Минералис универсалис» Таркана. Никто не упоминает о подобном камне. Возможно...
- ...он уникален, -докончил геолог. Кальден кивнул.
- Не исключено, что он и впрямь единственный в своем роде. - Геолог с вожделением смотрел на загадочный камень.
- Если хочешь изучить его получше, - в голосе Кальдена проскользнула нотка сомнения, - я одолжу тебе эту вещицу. Только обещай мне, что с ней ничего не случится.
Геолог опустил диск. Пламя свечи больше не падало на камень, и синий свет погас.
- Я не могу тебе этого обещать, - тихо ответил он.
- Думаешь, церковники отберут?
- Такое не исключено, Кальден. Сам диск довольно примитивен. Он напоминает предметы эпохи, предшествующей Воссоединению. Церковь может счесть вещь культовым предметом того времени... И заявить, что ей место в сокровищнице, да и мои студенты - они больше интересуются выпивкой и девушками, чем наукой. Такие раритеты недешевы. Из нашего хранилища постоянно воруют. Подобная вещица - огромное искушение. Лучше не выставлять ее на обозрение всяческих... сорок. Я пойду, Кальден. У меня сегодня еще лекция по катарианским изумрудам. Сами по себе они очень красивы, хотя в сравнении с этим камнем, конечно, - не более чем куски угля. Удачи тебе, дружище. - И, распрощавшись, геолог направился к выходу.
Баллас на цыпочках поднялся по лестнице и притаился за дверью.
В скором времени Баллас вернулся в дом священника. В кухне горел огонь. Здесь было тепло и уютно - не то что на улице. Отец Бретриен склонился над очагом, поправляя дрова.
- Вы встречались с Кальденом? - спросил он?
- Угу, - отозвался Баллас. Это была чистая правда.
- Он вам обрадовался? Знаете, в какой-то мере вы уязвили его самомнение. Он ведь был уверен, что вы не выживете. Вместе с тем, полагаю, ему стоит гордиться. Ведь именно его стараниями...
- Мы не разговаривали. Я просто отдал деньги и ушел.
И снова - чистая правда. Как только геолог ушел, Баллас спустился в подвал и передал Кальдену монеты. Старый смотритель и впрямь был настроен поговорить, но Баллас поспешил откланяться.
Бретриен, кажется, намеревался сказать что-то еще, однако Баллас не стал его слушать, а прямиком отправился в свою спальню. Здесь он устроился на кровати и откупорил бутылку виски, стянутую с прилавка на рынке. Потягивая пойло, Баллас раздумывал о металлическом диске. О четырех сверкающих рубинах. И о голубом камне.
Он вспоминал изумление геолога и его разговор со старым смотрителем.
- А кто я такой, - пробормотал Баллас, - как не та самая сорока? Наслаждайся своей игрушкой, Кальден, покуда она у тебя есть. Скоро не будет...

Глава третья

В западных холмах Бандерина дубильщик услышал зов бога-творца. Пыльными дорогами, в дождь, холод и зной бродил Пилигрим. И в пути он постиг все добродетели и все пороки...

Мало-помалу Баллас выздоравливал. Синяки выцвели, кожа утратила мертвенный сероватый оттенок, порезы затянулись, оставив по себе тонкие розовые шрамы. Сломанные ребра - хотя еще ныли - больше не взрывались невыносимой жгучей болью в ответ на каждое прикосновение.
Дни тянулись серой монотонной чередой. Ежедневно священник давал Балласу два пенни - на мясо. Иногда эти деньги и впрямь попадали в руки мясников - случалось, Баллас покупал всяческие вкусные вещи. Приправленные острыми травами свиные котлеты, оленьи колбаски, жаренные в меду утиные грудки. Однажды даже побаловал себя крыльями жаворонка, жаль только порция была очень маленькой - на один зуб. За все годы бродяжничества Баллас не едал ничего подобного и теперь наверстывал упущенное.
В другие дни он тратил деньги на выпивку. С раннего утра Баллас поселялся в кабаке и целый день заливал в себя эль и вино. Проголодавшись, шел на рынок и крал еду. Мясо на рынке не было таким изысканным, как в мясных лавках - здесь не продавали крылышек жаворонка или утиных грудок, - однако его хватало, чтобы набить живот. Все кражи Баллас совершал с большой осторожностью и никогда не приходил дважды к одному и тому же прилавку.
К вечеру он возвращался в спальню и заливал в желудок виски. Бретриен почти не беспокоил его - видимо, смирился с нелюдимостью своего подопечного. И даже если видел, что гость пьян, не говорил ничего. Очевидно, священник полагал, что Баллас сам себе хозяин, и не собирался его перевоспитывать. Такое отношение вполне устраивало Балласа.
Сам он не переставал размышлять о металлическом диске вправленных в него камнях. Эти мысли внушали оптимизм и помогали выздоровлению. Спустя две недели Баллас решил, что настало время покинуть дом священника...
Тот день начался так же, как и все предыдущие.
Баллас проснулся около полудня. Взяв у священника положенные на сегодня «мясные» деньги, он засел в кабаке и залил в себя порцию спиртного. На рынке украл кусок бифштекса, съел его, а на обратном пути к кабаку - воистину в тот день Госпожа Удача благоволила к нему - нашел на земле потерянный кошелек. Денег хватило на бутылку недурственного виски. Едва солнце склонилось к закату и начало подмораживать, Баллас вернулся домой и отправился в свою спальню.
Когда стемнело, послышался звук открываемой двери. Потом тихо лязгнул замок. Отодвинув штору, Баллас выглянул наружу. На противоположной стороне улицы стояла церковка, где служил отец Бретриен, - овальное здание из темного кирпича с пятифутовым изображением Скаррендестина над дверями и звонницей с задней стороны. Дюжина прихожан терпеливо ожидала у входа.
Настало время вечерней службы. Прищурившись, Баллас наблюдал, как отец Бретриен идет к церкви. Что-то тускло поблескивало в его руке. Бутылка освященного вина, понял Баллас.
- Неплохая идея, святоша, - пробормотал он, задергивая шторы. С этой мыслью Баллас прямиком отправился на кухню и снял с полки бутыль. - Посмотрим, преуспели ли монахи в виноделии...
Он сделал большой глоток и скривился. Терпкая жидкость обожгла горло точно уксус.
- Милосердные Пилигримы! И люди это пьют? Вот уж точно: благочестие до добра не доводит! - Пожав плечами, Баллас сделал второй глоток. На этот раз пошло легче - вроде как плохонькое винцо в кабаке.
Баллас обвел взглядом кухню. В углу он приметил сумку с овощами и удовлетворенно кивнул: сумка пригодится позже.
На столе - груда пергаментов, бутылка чернил и нож, которым Бретриен затачивал перья. Прихватив нож и деревянную вилку, Баллас вернулся в комнату.
Устроившись на кровати, он принялся обтачивать вилку. На пол посыпалось древесное крошево, смолистый аромат столярной мастерской наполнил комнату, смешиваясь с запахом дыма из очага. Баллас работал аккуратно и терпеливо. Он сточил вилку, превратив ее в узкую планку, украсил рукоятку причудливой кромкой и вырезал на плоской поверхности несколько желобков разной формы. Несколько раз Баллас придирчиво оглядывал свое творение, окончательно утратившее сходство с вилкой. Недовольно качал головой, бормотал что-то себе под нос и вновь принимался ковырять ножом неподатливое дерево.
Наконец работа была завершена. Одобрительно кивнув, Баллас бросил деревяшку на кровать и приложился к бутылке. В ней оставалось меньше половины. Единым глотом Баллас всосал в себя вино и вышел на кухню. Он положил нож на стол, а пустую бутылку поставил на полку. И, чуть поколебавшись, взял с нее еще две - полные.
Затем вернулся в свою комнату.
Через некоторое время зазвонил церковный колокол, оповещая об окончании службы. Вскорости отец Бретриен вышел из церкви и направился к дому. Опустив шторы, Баллас прислушивался. Вот распахнулась и закрылась входная дверь. Отец Бретриен повозился на кухне, подогревая ужин. Потом легкие шаги священника прошелестели по коридору и затихли на пороге спальни. Закрылась дверь, щелкнула задвижка...
Баллас ждал.
К тому времени он успел откупорить третью бутылку. Баллас уже притерпелся к резковатому вкусу вина. В голове слегка шумело, а в теле образовалась приятная легкость. Он ощущал необычайную бодрость и был готов действовать...
Баллас не обладал чувством прекрасного. Разумеется, он мог отличить красавицу от уродки по тому, как сердце начинало биться быстрее, а член твердел и наливался кровью. Но то был всего лишь зов плоти. А вот неодушевленные предметы - даже неземной красоты - оставляли его равнодушным. Шелковая рубашка не казалась элегантнее дерюги. Алмаз был красивее речной гальки. Однако Баллас отлично знал, какие веши привлекают людей. И за что те готовы платить.
Он вышел из спальни. Возле комнаты Бретриена остановился и прислушался. Из-за двери доносилось размеренное дыхание спящего человека. Баллас миновал коридор и шмыгнул в кухню.
Несколькими большими глотками он выхлебал остатки вина из третьей бутылки и поставил ее на стол. Затем поднял с пола сумку с овощами и вытряхнул содержимое. Засунув пустую сумку под мышку, Баллас отпер дверь и выскользнул на улицу.
На темном небе виднелись бледные звезды. Желтая, почти полная луна озаряла серебристым светом дома, заборы и деревья. Было холодно, и ночной морозец взбодрил Балласа. Он аккуратно прикрыл за собой дверь и направился к церквушке.
В лунном свете блеснул знак Скаррендестина над дверями. Баллас вынул из-за пояса оструганную вилку и запихнул ее изборожденный желобками конец в замочную скважину. Осторожно поводил отмычкой взад-вперед, нащупывая сложное нутро замка. Пружина не поддавалась.
Баллас выпрямился и потянул за ручку. Отмычка не понадобилась: дверь была открыта.
«Не запирайте двери своих церквей, ибо никому из людей не заказан путь в Дом Четверых». Он припомнил стих из Книги Пилигримов, читанный в далеком детстве. Теперь отрывок пришелся как нельзя кстати.
- Святой человек! - хмыкнул Баллас. - Нельзя воспринимать Книгу настолько буквально...
Тем не менее глупость священника оказалась на руку. Баллас вошел в церковь, миновал узкий притвор и оказался в молельном зале. На алтаре горела белая свеча. Баллас снял с крюка фонарь, запалил фитиль от свечного пламени и огляделся по сторонам.
Церковь Пилигримов проповедовала умеренность. Голые камни. Голый пол. В молельном зале не было окон, будто естественный свет считался чем-то греховным. Стены, однако, были увешаны гобеленами. Каждый изображал часть пути одного из Пилигримов к подножию святой горы - Скаррендестина...

История Пилигримов была проста и незамысловата. Четверо простолюдинов - портной, свечник, дубильщик и матрос - узрели видение бога-создателя. Тот повелел им отправиться в путешествие и бродить по земле до тех пор, покуда они, через страдания и невзгоды, не постигнут разницу между добром и злом. Пройдя долгий путь и совершив множество благих деяний, четверо Пилигримов встретились на вершине Скаррендестина. Здесь же - в награду за их святые труды - бог-создатель даровал им жизнь вечную и сделал проводниками Леса Элтерин. Леса, чьими запутанными тропами путешествуют души умерших, ища пути в рай. Праведникам укажут эту дорогу, а грешники будут бродить под кронами темных дубов, страдая от ужасных мучений, до тех пор, пока их души не очистятся...
Баллас скучающе оглядел гобелены, потом обернулся к алтарю. На нем стояла Святая Чаша - бронзовый кубок, из которого несчастные праведники пили дрянное винишко. На дне еще оставалось несколько глотков. Баллас выхлебал вино, засунул Чашу в сумку и огляделся в поисках добычи. Больше ничего особенно ценного в зале не было. Разве что бронзовые подсвечники в нишах. Они стоили сущие гроши - по пенни каждый, не больше, но Баллас прибрал и их. Зачем пренебрегать дармовщиной, коли она сама идет в руки? Баллас покидал подсвечники в сумку, последний раз обвел взглядом зал и вышел на улицу.
Подсвечники и Чаша - это, разумеется, не главное. Улица Полумесяца располагалась почти в миле отсюда, но Баллас знал, что успеет добраться до музея прежде, чем минует полночь. Можно было сократить дистанцию почти вдвое, пройдя по Храмовой площади, однако рисковать не хотелось. Зачем? До рассвета еще добрых семь или даже восемь часов, и нет никакого резона нестись сломя голову...
Нет, торопиться не стоило - и все же Баллас почти бежал. Летел вперед, будто на крыльях, и улыбался во весь рот - как ребенок в канун праздника Середины Зимы. Ребенок, готовый развернуть льняные кулечки с подарками - игрушками, конфетами и засахаренными яблоками. Одна-единственная мысль у него в голове, и Баллас повторял ее точно заклинание: «Скоро я буду богат, скоро я буду богат, скоро я буду богат...»
Он сможет купить себе любую шлюху - самую теплую, пышную и ласковую. Он найдет жилище - удобную комнату в приличной гостинице, с мягкой кроватью и чистыми одеялами Он выпьет галлоны вина - напьется вдосталь, и деньги не кончатся. Он будет пить, пока не лопнет.
Баллас тихо рассмеялся... и свернул на Храмовую площадь.
- Церковники божатся, что деньги меняют человека, - пробормотал он. - Достаток делает его иным, преображает душу... Что ж, со мной ничего такого не случится.
Он подошел к Дубу Кары. Три головы по-прежнему висели на ветвях. Лунный свет мерцал в их глазах - круглых и бессмысленных, точно у снулых рыб. Взгляд Балласа переместился на Эскларион Сакрос. У темных высоких ворот несли караул полдюжины стражников. Оранжевые отблески огня отражались в их надраенных шлемах.
- Никто не скажет: «Деньги изменили Балласа». Если обо мне вообще станут говорить, люди скажут: «Деньги позволили ему быть Балласом сполна». Так же, как сокол может быть соколом в полной мере, когда его вынут из силка и выпустят на волю...
Баллас миновал зловещий Дуб, пересек Храмовую площадь и направился к улице Полумесяца. Скоро он уже подходил к музею. Оглядевшись по сторонам и не приметив ни единой души, Баллас сунул отмычку в замочную скважину. В отличие от священника старый Кальден не доверял заповедям Пилигримов: дверь была надежно заперта.
Баллас осторожно повернул отмычку. Она то и дело застревала в замке, сражаясь с пружинами хитрого механизма. Наконец послышался тихий щелчок. Дверь открылась. Баллас вынул из мешка фонарь, прихваченный в церкви, и вошел в зал. Желтый свет замерцал бесчисленными бликами, отражаясь в стеклянных витринах. В музее не было ни души - что и неудивительно в этот час. Баллас быстро добрался до дверцы, ведущей к лестнице, и толкнул ее. Заперта. Он немного поковырялся в замке отмычкой, но тут же отбросил ее. Нетерпение было слишком велико - тем более что в темных безлюдных залах уже не требовалось таиться. Пинком ноги Баллас вышиб дверцу и спустился в подземный коридор.
Безмолвно лежали на полках черепа и кости, стояли древние горшки, статуэтки и фигурки из стекла, кости и отшлифованного камня. Примостив фонарь на пол, Баллас прямиком направился к полке, с которой две недели назад старик снял деревянную коробочку с вожделенным диском... Здесь не было ничего, кроме кучи измятого шелка. Он схватил ткань и скинул ее с полки, надеясь отыскать под ней шкатулку. Тщетно.
- Что ты с ней сделал, старик? - тихо пробормотал Баллас. - Куда ты ее подевал?
Подхватив фонарь, он судорожно принялся обшаривать соседние полки. Взгляд метался от экспоната к экспонату, фонарь подрагивал в руке. Тени затаились в пустых глазницах козлиного черепа, отблески огня плясали на боках зеленого стеклянного кубка. Прошептав проклятие, Баллас покачал головой.
- Подложил ты мне свинью, старый пройдоха!
На полке лежала шахматная доска. Коробка была сделана из черного и красного стекла, фигурки - из синего и желтого. Может, шкатулка спрятана за этой доской, поблескивающей в свете фонаря? Баллас опустился на колени, собираясь заглянуть в глубь полки. Терпение его истощилось, сдали нервы.
- Кровь Пилигримов! - рявкнул он и, схватив шахматную доску, отшвырнул ее в сторону. Доска ударилась о стену и разлетелась тысячами красно-черных осколков. Фигурки посыпались на пол, с мелодичным звоном раскалываясь о каменные плиты. Баллас осмотрел полку. Шкатулки не было.
Кровь, прилившая к лицу, стучала в висках крохотными молоточками. Баллас протянул руку к следующей полке, смахнул с нее звериные кости. Череп льва разлетелся, ударившись об угол стола, белые обломки брызнули в стороны. Баллас отскочил. Под каблуком хрустнул крошечный череп полевой мыши. Шкатулки не было.
У Балласа затряслись руки. Он медленно закрыл глаза, стараясь успокоиться. Тщетно. Где же шкатулка? Где - в этом огромном складе проклятого бесполезного дерьма? Где? Где?
Он повертел головой по сторонам, с ненавистью обводя взглядом огромный сводчатый зал.
- Где она? - заорал Баллас. - Где???
Красный туман застилал глаза. Он словно висел в воздухе, сочась из кирпичной кладки стен, из полок, из самих экспонатов. Зарычав, Баллас сжал кулаки и скинул с очередной полки стеклянные статуэтки. Крошечные хрупкие фигурки воинов, политиков и философов древности разбились о каменные плиты.
И вновь - никаких признаков шкатулки. Рычание Балласа превратилось в рев. Он смахнул очередную порцию черепов. Потом - керамическую посуду, расписанную в восточном стиле. Пол был устлан глиняными и костяными осколками. На следующей полке оказались гобелены вековой давности, ломкие и ветхие; одни порвались, когда Баллас отшвырнул их, другие рассыпались в пыль. Следующую полку занимал отряд солдатиков из слоновой кости - каждый размером с указательный палец. Баллас разметал их ряды словно удар молнии.
Он яростно обыскивал хранилище. Пот ручьями тек по лицу. Острый осколок какого-то древнего реликта - теперь уже было не понять, какого именно, - рассек Балласу ладонь. Когда он смахнул несколько изукрашенных чаш, кровь окропила стену. Порезанная рука ныла, но боль казалась почти приятной. Звуки разрушения - звон стекла и шорох разбивающейся глины - тоже нравились Балласу. Он двигался по залу словно торнадо. Вскоре все полки были пусты.
Тяжело дыша, Баллас привалился к стене. Под ногами хрустели остатки изничтоженных древностей. Глиняное крошево облепило стекло фонаря. Костяные обломки валялись на полу вперемешку с осколками стеклам фарфора. Кровь из длинного пореза на ладони обрызгала полки и стены, заляпала рубаху и штаны Балласа. Он поднес руку ко рту и облизал рану.
- Если шкатулка не здесь, она может быть где угодно... Тонкое наблюдение, ничего не скажешь. Но Балласу слова придали бодрости и надежды. Однако где же она? Куда проклятый старик мог ее запрятать? Конечно, он не настолько глуп, чтобы выставлять шкатулку напоказ, класть туда, где всякий может увидеть... Взяв фонарь, Баллас поднялся по ступенькам и вернулся в выставочный зал.
Он шел среди витрин, где стояли чучела животных. В одной были птицы с набитыми конским волосом телами - скопы, орлы, ястребы, вороны, воробьи, сороки. Их неживые глаза блестели в свете фонаря. В другой пол устилали сухие листья, ветви, еловые и сосновые иглы. На них сидели чучела лесных крыс, мышей, белок и даже стоял олененок. В некоторых витринах Баллас видел пауков, жуков, бабочек. В иных - чучела медведей, львов, лосей...
Но ни малейших признаков шкатулки.
Баллас осмотрел вторую залу. Здесь были выставлены предметы древних цивилизаций: артефакты лективинов с Дальнего Запада, вокаринов с юга, шабринов, живших в районе экватора... И никакого диска.
Выругавшись, Баллас почти бегом ринулся в последний зал - он же первый, если считать от входа. Его окружили предметы ныне существующих народов. Белые льняные халаты, шали и кривые мечи Востока. Прочные меховые одежды и копья охотников на тюленей - даскери, племени с Дальнего Севера...
А вот шкатулки по-прежнему не было.
Баллас грязно выругался. Ярость распирала его, жгла точно огнем. Шагнув к ближайшей витрине, он что было сил двинул по ней ногой. Брызнули осколки стекла, заискрившись в свете фонаря. Баллас посмотрел на них, чувствуя, как умирает надежда. Все планы, которые он обдумывал с лихорадочной радостью. Чудесные шлюхи, бесконечное вино, удобная теплая комната - все это угасло, как теплый костер под проливным дождем.
Крикнув, он снова ударил витрину. Она вздрогнула, посыпались ножи и меха. Баллас взирал на них с ненавистью и отвращением. Потом взгляд его переместился на стену зала, ярдах в двадцати от витрины. Баллас моргнул.
Показалось - там, на границе света и темноты, стоит человек. Невысокий и странно сгорбленный. Сердце Балласа застучало как сумасшедшее, но в следующий же миг он понял, что обознался. Не человек это был, а всего лишь узкий дверной проем.
Баллас кинулся к нему и дернул ручку. Заперто. Разбежавшись, он врезался в дверь плечом, ломая замок и сдирая ее с петель. Переведя дыхание, Баллас вошел в комнату и огляделся. Он увидел массивный стол в центре и полки на стенах. Полки были завалены пергаментами, на столе лежала толстая книга с золотыми буквами на переплете. «Каталог даров земли». Старик говорил геологу об этой книге. Возможно, он все же пытается определить происхождение голубого камня... Здесь, в маленькой каморке.
Фонарь замерцал. Свет начал меркнуть. Баллас схватил свечу и зажег ее от угасающего пламени фонаря. Раздираемый нетерпением, схватил кучу пергаментов и скинул с полки; сухие листы посыпались на пол. Он надеялся отыскать шкатулку или диск, спрятанный под грудой, - но тщетно.
Вторая полка, третья. Пергаменты летели на пол, как сухие осенние листья. Пусто, пусто. Раздражение превращалось в застящую глаза ярость. Пачка за пачкой Баллас скидывал на пол ломкие листы, пока не опустошил все полки.
- Проклятие! - завопил он. - Будь все проклято! Все!!!
Повернувшись к «столу, он пнул его что было сил. Пухлый том полетел на пол, свеча опрокинулась и упала на рассыпанные пергаменты. Баллас направился к двери - и замер на пороге.
В углу лежала еще одна кипа пергаментов. Занятый полками Баллас сперва не заметил ее. Подскочив, он одним ударом руки разметал листы - и нашел спрятанную под ней деревянную шкатулку, ту самую, что искал.
Ухмыляясь, Баллас потряс шкатулку. Внутри что-то загремело. Баллас попытался откинуть крышку, однако шкатулка была заперта. Он потянулся за отмычкой, но тут же вспомнил, что выкинул ее. Плевать. Теперь это не имело значения. Баллас размахнулся и швырнул шкатулку об стену. Крышка отскочила, на пол выпал металлический диск. Баллас схватил его и засмеялся - от счастья и облегчения.
Диск оказался гладким, без следа орнамента или гравировки. Балласу он показался грубым, уродливым, примитивным. Но вот рубины... За них можно получить добрую пригоршню золота. А голубой камень - главный предмет охоты... сколько может стоить он? Старик сказал, что камень уникален, и, стало быть, у него нет установленной цены. Баллас знал, что такие продаются за колоссальные суммы. Он погладил камень пальцем. Тот был гладким, как лед.
- Свеча, - пробормотал Баллас. - Посмотрим, что так впечатлило геолога...
Лишь теперь Баллас понял, что свеча лежит на пергаментах, и те уже занялись. Края тлели и скручивались. Поднимался черный вонючий дым. И все же Баллас не мог преодолеть искушения. Он схватил свечу и поднес ее к камню. Цвет сделался еще ярче, насыщеннее. В глубине камня появились золотые искры; они поднимались вверх, словно подхваченные невидимым течением, переливались, мерцали, как звездный свет. Баллас смотрел, не в силах отвести глаз.
- Ни один человек не откажется, если предложить ему такое, - прошептал он.
Он закашлялся. Огонь медленно пожирал пергаменты, комната наполнялась клубами едкого дыма. В воздухе парили клочья пепла.
- Шлюхи, выпивка и теплая комната. - Прижав диск к губам, Баллас поцеловал синий камень и бросился вон из комнаты.
Баллас нашел пристанище в конюшне при таверне. В темноте, окруженный приятным запахом и теплом лошадей, он свернулся клубочком в углу. Баллас лежал на соломенной подстилке, пропитанной лошадиной мочой, - и все же ему было хорошо как никогда. Он знал, что страдания скоро закончатся.
Завтра в это же время он будет совсем в другом месте. Возможно - в кабаке, за столиком, уставленным бутылками лучшего вина. Или в борделе, в кровати с темноглазой пышной шлюшкой.
Баллас подложил локоть под голову, прижимая к груди сумку с похищенным богатством. Сквозь тонкую ткань он чувствовал округлые формы церковной утвари и острый край диска.
Мечтательно улыбаясь, Баллас уснул.

Глава четвертая

В далеком северном порту матрос открыл уши для слов господа и получил его благословение. Оставив моря, он бродил по земле. И всюду, куда бы ни ступала его нога, Пилигрим познавал боль и радость, муки и счастье...

Через час после рассвета Баллас уже стоял в мастерской ювелира. Похищенные из церкви предметы были разложены на верстаке. Намеренно или случайно, ювелир разместил их в том же порядке, в котором предметы стояли на алтаре. Чаша - посередине, подсвечники по краям. В их бронзовых боках отражался неяркий свет жаровни.
Ювелира звали Джасрейт Логос. Это был невысокий полноватый человек лет за пятьдесят. Его лицо, покрытое легким загаром, раскраснелось от жары. В носу и ушах росли редкие белые волоски. Ювелир взял один из подсвечников и взвесил на ладони.
- Бронза, - услужливо подсказал Баллас. - Настоящая бронза.
- Обойдусь без твоей помощи, - сухо отозвался Логос. - Я и сам знаю, что бронза. А если б даже и не знал - предположил бы. Из нее делают все церемониальные предметы Церкви Пилигримов. Ну, кроме тех, что в больших соборах. Они, разумеется, из золота... - Логос смерил Балласа внимательным взглядом серых глаз. - Но соборы эти охраняются стражами. Чтобы ограбить подобное место, надо быть смельчаком. И сдается мне: ты, друг мой, не таков...
Ювелир взял с верстака Чашу и повертел, оглядывая во всех сторон.
- Пять пенни, - заявил он.
- За Чашу? - удивился Баллас.
- За все. - Логос сардонически рассмеялся. - За все вместе, дружок.
Баллас хорошо выспался среди лошадей, в сене стойла. Он проснулся, чувствуя себя сильным, здоровым и бодрым. Скоро он будет богат! Впервые за много лет Баллас встретил рассвет в приподнятом настроении. Даже сарказм Логоса, его пренебрежительный смех и снисходительность не раздражали. Баллас чувствовал, как он медленно, но верно входит в новую фазу жизни. Он больше не будет отбросом общества, не будет перекати-полем, гонимым по воле ветра. Потому что рубины и голубой камень позволят ему жить как калифу Востока. Однако же Баллас хотел получить за свои трофеи честную цену.
- Эти вещички стоят десять пенни, - сказал он Логосу. - Церковная бронза, так? Хорошего качества. Расплавь - и сделаешь кучу отличных бирюлек.
- Верно, - кивнул Логос. - Но церковная бронза проклята.
- Проклята?
- Она приносит несчастья. - Логос открыл шторы. Порыв холодного ветра ворвался в комнату, поколебав пламя в жаровне. - Ты думаешь, церковники закроют глаза на пропажу своего имущества? Махнут рукой и сочтут это благотворительным даром? - Он снова рассмеялся. - Как бы не так! Они не прощают. Только вздумай перебежать им дорожку. Тебя тут же схватят, и никто не даст за твою жизнь и пригоршни прошлогоднего снега. - Логос пожал плечами. - Я желаю спать спокойно. Не хочу вздрагивать от каждого стука, ожидая прихода стражи... Сами по себе эти цацки и впрямь стоят десять монет. Только покупая их, я получаю в придачу смертельный приговор. Это прямая дорога на виселицу, приятель. Не думаю, что пеньковый ошейник будет мне к лицу.
- Так что, не возьмешь?
- За десять монет не возьму. Запять... Пять -другое дело. Если согласен - ударим по рукам.
- Странный ты человек, - спокойно сказал Баллас. - Оцениваешь свою жизнь в пять пенни? Так, что ли, получается? - Он громко вздохнул. - Ладно, не буду спорить. Согласен. Пять пенни и немного сведений. Глаза Логоса сузились.
- Каких еще сведений?
- У меня есть одна вещица на продажу. Знающие люди полагают, что она уникальна. Нужно найти покупателя.
- Покажи. - В голосе Логоса скользнуло любопытство. Баллас покачал головой.
- Это тебя не касается. Человек, торгующийся из-за пяти пенни, не сможет позволить себе такую штучку.
- Ворованная?
- Не важно, - уклончиво ответил Баллас. - Мне нужен богатый покупатель. Который не станет спрашивать, откуда она взялась. Знаешь такого человека?
- В Соритерате? - сказал Логос. - Священном городе Друина? Ну разумеется!
- Имена?
- Массер Хелкиррит, Джораф Кетт, Карранд Блэк...
- Последнее я где-то слышал, - перебил Баллас. - Кажется, его поминали в кабаке.
- Вполне возможно, - кивнул Логос. - Множество городских кабаков принадлежат именно ему. Впрочем, питейными заведениями его бизнес не ограничивается...
- Как найти этого Блэка?
- Никак. Но можешь обратиться к одному из его доверенных людей. Ступай на Красную улицу. Там находятся его кабаки. «Ущербная луна», «Бдящее око» и «Старая кузня».
- Знаю такие, - кивнул Баллас.
- Посредники Блэка ведут дела в общих залах, - сказал ювелир. - Найди кого-нибудь из них. А уж сговоритесь вы или нет - не мое дело.
Логос вынул пять монет. Когда Баллас протянул за ними руку, ювелир неожиданно ухватил его за рукав.
- И не вздумай сказать Карранду Блэку, что это я тебя послал! - На сей раз в голосе Логоса не было и тени насмешки.
- Он жестокий человек?
- Он богач, - отозвался Логос. - Большие деньги нельзя нажить добрыми делами.
Ювелир уронил монеты в ладонь Балласа и собрал бронзу.
- Ступай, - велел он. - Мне надо работать.
Положив Чашу на железный противень, Логос поставил его на жаровню. Тонкая бронза начала плавиться. Увидев, что гость до сих пор не ушел, ювелир нетерпеливо махнул рукой в сторону двери. Баллас коротко кивнул и вышел на улицу.
Баллас вошел в «Ущербную луну» ровно в полдень. Как раз вовремя, чтобы поглядеть на петушиные бои. Пол в центре зала уже был покрыт кровью и выдранными перьями. В воздухе висел тяжелый дух табака, дыма и отбросов.
Баллас протолкался к стойке, купил бутылку келтусканского красного и вернулся к начерченному на полу кругу, где два петуха уже готовились к драке. У одного недоставало многих перьев, он был взъерошен, окровавлен и покрыт боевыми шрамами. К клюву петуха крепился железный шип - острый, словно кинжал. Второй петух был крупнее, но явно моложе. Все его перья оставались в целости, и на теле не было отметин. На лапах блестели металлические шпоры.
- Делаем ставки? - К Балласу подошел невысокий мужчина в темной одежде. Его черные волосы слиплись сосульками, взгляд зеленых глазок был острым и пронзительным. Розовые прозрачные уши походили на крысиные, а просвечивающие красноватые прожилки только добавляли сходства. С пояса человечка свисал тяжелый кошелек. На среднем пальце блестело кольцо с изумрудом. Баллас оценил размер камня и уважительно кивнул.
- Какова разница? - спросил он, с любопытством разглядывая человечка.
- Вон тот - фаворит, - ответил тот, кивая на петуха с шипом. - Выглядит потасканным, верно. Зато дерется как бешеный. Я дам три к одному.
- А второй?
- Новичок. - Человечек пожал плечами. - Скажем: четыре к одному.
- Пенни на фаворита, - решил Баллас. Человек принял монету и растворился в толпе.
Драка началась. Она была кровавой и долгой. Петух с шипом яростно наскакивал на противника, метя ему в глаз. Петух со шпорами колошматил врага по спине так, что во все стороны летели ошметки перьев и кровавые капли. Наконец смертельная схватка закончилась. Острая шпора вспорола фавориту живот. Наружу вывалился ком сине-зеленых кишок, птица забилась, царапая когтями пол в предсмертной агонии.
Зрители загомонили. Баллас присел за угловой столик и откупорил бутылку. Азартные игры были глупой и вредной привычкой. После краткого удовольствия накатывала досада и разочарование. Баллас просаживал деньги на ставки разного и всяческого сорта. Петушиные, собачьи, кулачные бои, орлянка, кости, лягушачьи бега... Не было еще случая, чтобы он остался в выигрыше. И не было случая, чтобы он хоть на миг усомнился, прежде чем сделать ставку...
Однако теперь все было иначе. Потерял пенни - ну и что с того? Скоро он будет богат. Баллас облизнул губы и приложился к бутылке.
В противоположном углу мужчина с изумрудным перстнем выдавал деньги выигравшим -тем, кому хватило ума или удачливости, чтобы поставить на другого петуха. А еще он что-то продавал... Баллас прищурился. Человечек извлек из поясной сумки кусок перекрученного коричневатого корня. Отдал его покупателю и кинул в кошель несколько пенни.
Баллас озадаченно нахмурился.
- Эй ты, - сказал он прислужнице, вытиравшей с пола петушиную кровь, - поди сюда.
Девушка приблизилась. Она была невероятно худа и двигалась заторможено, словно в полусне, глядя прямо перед собой равнодушными, мутными глазами. Баллас кивнул на человека с кольцом.
- Что это он продает? Служанка подняла взгляд.
- Вы не знаете?
- Знал бы - не спрашивал, - буркнул Баллас.
Теперь девушка смотрела прямо него. Ее зрачки были расширены, она слегка раскачивалась, точно пьяная, но Баллас не чувствовал запаха спиртного.
- Странно... - протянула она.
- Что странно?
- Вы не... не знаете, что продает Грэмиш? Мне кажется, вы много выстрадали, много пережили... А Грэмиш... Грэмиш продает как раз то, что помогает забыть о горе... Он продает много разных вещей - все, собранные воедино. Солнечный свет, счастье, знание... Человек может поговорить с Четверыми, и с духами, и с древними учеными. - Взгляд девушки стал мечтательным. - Это чудесно. Вы обязательно должны попробовать. Можно увидеть все - с самого момента творения и до конца мира. А есть и другие вещи... их не опишешь. Они помогают понимать... понимать. То, что раньше было скрыто. Значение вещей. Смысл полета бабочки, форму песчаной дюны... В таких знаниях - слова и истина...
Баллас начал догадываться.
- Так он продает корень видений? Девушка кивнула.
- Хотите купить?
- Возможно, - солгал Баллас. - А откуда он его берет? Девушка пожала плечами.
- Корень привозят с Востока. Он там растет в диком виде. Любой человек может его собрать... и делая это, обретает чудесные видения и знание обо все хороших вещах. - Девушка говорила ровно и монотонно, словно повторяя чужие затверженные слова. Ниточка желтоватой слюны вытекла из уголка рта. Она не обратила внимания.
- Грэмиш сам туда ездит? - спросил Баллас. Служанка покачала головой.
- Вряд ли. Его хозяин нанимает купцов и искателей приключений. Они привозят корень.
- А как зовут хозяина? Девушка поколебалась.
- Карранд Блэк.
- Расскажи мне о нем, -ласково попросил Баллас.
- Ему принадлежит этот кабак - и еще другие. И он не только привозит всякое добро, но и вывозит тоже... - Она осеклась. - Я не должна говорить о таких вещах.
Баллас вынул из кошелька пенни.
- Расскажи мне всю правду, и я в долгу не останусь. Что для тебя пенни, а? Половина дневного жалованья?
Девушка жадно смотрела на медяк; потом выхватила монету из рук Балласа.
- Блэк торгует проститутками, - сказала она полушепотом.
- А ты считаешь, что это плохо?
- Он отправляет их на Восток, - сказала служанка. - Иногда девушки сами этого хотят. Они слышали рассказы о тамошних гаремах. Думают, их там будут нежить и хорошо кормить... А некоторые считают, что можно даже выйти замуж за хозяина, если ему понравишься. Но часто бывает и так, что девушки, которых посылает Блэк, не хотят туда ехать. Некоторые проститутки хотят остаться в Соритерате, пусть даже жизнь тут не сахар. А другие... они вовсе даже не шлюхи. - Служанка пожевала губу. - Простые горожанки. Дочери пекарей, сестры плотников... На Востоке белая кожа очень ценится, потому что редка. А белокожая девственница - та стоит целого состояния. Но сколько девиц среди шлюх? Нисколько, правильно? Так что Блэк находит их другими способами. Он посылает своих людей в деревни, где живут очень бедно. Иные родители только рады продать своих детей за деньги или за еду. Еще чаще Блэк их просто похищает. Прямо на улицах. И так же... - Девушка запнулась. - Он забрал мою сестру.
Баллас невозмутимо взирал на нее.
- И ты покупаешь его корень? Позволяешь ему богатеть дальше за твой счет?
Служанка растерянно захлопала глазами, словно вопрос Балласа лежал за пределами ее понимания.
- Кроме него, в Соритерате корень купить не у кого, - сказала она. - К тому же моя сестра исчезла давно... Да, очень давно.
Баллас немного помолчал.
- А Карранд Блэк богатеет на таких сделках? Служанка кивнула.
- Он один из самых богатых купцов Соритерата. Баллас отхлебнул из бутылки.
- Ладно, иди, - сказал он.
Костлявая, белокожая, точно призрак, служанка нетвердой походкой отошла от стола и, опустившись на колени, принялась оттирать пол. Петушиная кровь алела на ее руках яркими пятнами. Баллас допил вино из бутылки, поднялся из-за стола и прямиком направился к Грэмишу.
Он стоял в очереди к столику, наблюдая, как человечек с крысиными ушами кусок за куском продает корень. Маленькие короткопалые руки Грэмиша проворно сновали от поясной сумки к кошельку, извлекая товар и принимая монеты. Покупатели ничего не опасались. Здесь царила атмосфера расслабленности и спокойствия. Странное дело... Торговать корнем видений - опасное занятие. Если церковники поймают продавца, его голова мигом окажется на Дубе Кары. Баллас не знал, чем так не угодил Церкви этот корень, но факт оставался фактом.

Предыдущая страница 2 Следующая страница


3 Йан Грэхем

Возможно, видения, порожденные наркотиком, и впрямь открывали потаенные истины. Возможно, Церковь боялась излишней осведомленности своей паствы, опасаясь, что Знание отвратит ее от учения Четверых... Возможно... хотя Балласу не очень-то в это верилось. Скорее уж следовало предположить, что людские страдания и невежество на руку Благим Магистрам.
Возможно, Благие Магистры хотели, чтобы населяющие Друин люди побольше страдали и обращались к Церкви за утешением. Возможно, они просто не одобряли все, что облегчает боль.
Баллас никогда прежде не задумывался о подобных материях. Однако он знал законы Друина, и непринужденность Грэмиша его удивляла. Самоуверенность? Или же человечек полагает, что коли стражи до сих пор не арестовали его, то и бояться нечего?
Мало-помалу очередь продвигалась вперед, и наконец Баллас оказался перед столом.
- Ты, кажется, ставил пенни,- сказал Грэмиш, поднимая глаза. - И промахнулся. Верно?
- Точно, - отозвался Баллас.
- Мои соболезнования. Ну а как насчет корня, а? - Зеленые глаза Грэмиша загадочно поблескивали. - Он смягчит боль - и душевную, и телесную. В нем заключено все - тепло, удовольствие, счастье, познание... - Тон Грэмиша не соответствовал произносимым словам - он был донельзя циничным. Грэмиш это знал. Но люди, употребляющие корень видений, уже не могли от него отказаться. Наркотик вызывал сильное привыкание. Грэмишу не было нужды лицемерить.
- Я хочу, чтобы ты устроил мне встречу с Каррандом Блэком, - заявил Баллас.
Грэмиш моргнул. Затем перевел взгляд на двух высоких крепышей, сидевших неподалеку.
- Ты кто такой? - спросил он, слегка подавшись вперед.
- Мое имя значения не имеет, - отозвался Баллас. - А значение имеет то, что твой хозяин богат и любит красивые вещи.
- И при чем здесь ты?
- При том, что у меня есть одна такая. Очень дорогая и очень красивая. Камень, который затмит все драгоценности Друина. К тому же единственный в своем роде. И я желаю его продать.
- Камень? - насмешливо переспросил Грэмиш. - Да что ты можешь знать о драгоценных камнях? Не похоже, чтобы твои познания простиралась дальше дешевой выпивки и шлюшек. - Он пренебрежительно глянул на Балласа. - Ты грязен, воняешь, недавно тебя сильно избили. Ты не похож на человека, который разбирается в красоте. Драгоценный камень, да еще и уникальный? Приятель, да ты не отличишь цитрина от куска замороженной мочи!
Баллас почувствовал нарастающее раздражение. Что ж, Грэмиш не ошибся. Каждое его слово соответствовало действительности. Однако он не имел права так разговаривать с Балласом. Он вообще не имел права разевать пасть. Сам по себе Грэмиш был ничем - мелким, ничтожным человечишкой, однако два здоровяка прибавляли ему уверенности, и это бесило Балласа. Впрочем, он знал, что на сей раз придется проглотить оскорбление...
- Этот камень осматривал геолог из Академии.
- Ого! У тебя есть друзья-ученые?
- У меня - нет, - отозвался Баллас. - Но у прежнего владельца камня они были. Геолог клялся, что он уникален. Да и не надо быть ученым, чтобы это понять, - достаточно взглянуть на камень. Я слыхал: твой хозяин любит блестящие цацки. Вещички, которые необычны - и ценны. Организуй мне встречу, и я предложу ему камень. Конечно, моя цена будет немалой, но ведь красивые вещи не бывают дешевы. Грэмиш вздохнул.
- Настойчивый малый, а? - сказал он, глянув на телохранителей. - И скор на язык... Ну что ж. Даже в мусорной куче порой можно найти сокровище. Покажи мне камень, бродяга.
- Он не при мне. Я оставил камень в безопасном месте. - Баллас снял комнату в «Алой звезде» - гостинице в полумиле от «Ущербной луны». В этот миг железный диск покоился под половицами в его комнате, надежно спрятанный среди пыли и паутины.
Грэмиш фыркнул.
- Ты рассказал мне невероятную историю об уникальном сокровище, доказательств у тебя нет - и ты желаешь, чтобы я отвел тебя к Карранду Блэку? Мой хозяин - деловой человек. Его время расписано по минутам. Вдобавок у Блэка тяжелый характер.
- Как угодно. - Баллас пожал плечами. - Я найду другого покупателя, и тот не преминет похвастаться. Он расскажет о камне своим знакомым, прославится, и рано или поздно эта история дойдет до Блэка. Тогда твой хозяин захочет узнать, почему камень не достался ему. Почему такая изумительная вещица не осела в его коллекции... И он быстро выяснит, кто виноват, Грэмиш. Уж поверь: я об этом позабочусь. Я расскажу покупателю, что сперва обращался к тебе, но ты выгнал меня взашей. Как ты думаешь, обрадуется твой хозяин? Скажет он тебе спасибо? Что-то я сомневаюсь... Скорее уж оторвет тебе яйца. Карранд Блэк не отличается терпением, если я верно тебя понял. - Баллас чуть усмехнулся и наклонился поближе к Грэмишу. От маленького человека пахло лавандой. - Но если твой хозяин завладеет камнем, он останется доволен. Весь Соритерат будет ему завидовать. И вот тогда ты сможешь рассчитывать на вознаграждение. Уж во всяком случае, яйца твои останутся на месте...
Грэмиш колебался.
- А если твой камень ничего не стоит? Если это просто кусок стекла?
- Тогда Блэк его не купит, - пожал плечами Баллас. - Но отвечать перед ним буду я. И накажет он тоже меня. Твоей вины в этом не будет. В конце концов, ты же сам признаешь, что даже бродяга может найти клад.
Грэмиш задумался. Баллас не сводил с него взгляда, пытаясь угадать настроение маленького человечка. Грэмиш поднял руку к лицу, рассеянно разглядывая свой изумруд.
- Если ты меня надул, - наконец сказал он, - тебя убьют. Либо Карранд Блэк - либо я сам. Поскольку я тоже не люблю терять время понапрасну.
- Твой хозяин не будет разочарован, - заявил Баллас.
- Прекрасно. Ты знаешь склад на улице Сабель?
- Найду.
- Вечером приходи туда. И посмотрим, таков ли этот камень, как ты его тут расписал.
Баллас вернулся в «Алую звезду». Войдя в свою комнату, он приподнял половицу, вытащил диск и отряхнул его от пыли и паутины.
Делать было решительно нечего. Баллас уселся на кровать, наблюдая, как мало-помалу меркнет за окном дневной свет. Когда небо потемнело, он спрятал диск в сумку, вышел из гостиницы и прямиком направился к улице Сабель. Полчаса ходьбы - и Баллас увидел большое здание товарного склада, несомненно, то самое, о котором говорил Грэмиш. Маленький человек с большим изумрудом уже ожидал внутри.
- Надеюсь, на сей раз ты принес свое сокровище? - спросил он, ведя Балласа вверх по деревянной лестнице. - Также надеюсь, что красота камня не померкла за этот вечер. Помни: если ты попусту отнимешь у хозяина время, тебе не поздоровиться.
Баллас лишь усмехнулся.
Лестница заканчивалась площадкой, предварявшей двустворчатые двери черного дерева. Грэмиш заглянул внутрь и поманил Балласа за собой.
Просторный кабинет Карранда Блэка изобиловал роскошью. Мягкий темно-синий ковер с золотым узором покрывал пол. Стены были увешаны гобеленами с восточными мотивами; на них ало-серебряным шитьем изображались развлечения богачей Востока: пара, занимающаяся любовью в купальне; охотник, преследующий песчаного оленя; игроки в кости, выигрывающие и проигрывающие алмазы одним броском кубика... Возле окна, закрытого тяжелыми бархатными шторами, стоял книжный шкаф. Но толстые фолианты на его полках не походили на обычные книги. Вместо букв их корешки покрывала причудливая вязь, выложенная драгоценными камнями, золотые орнаменты переливались в свете масляных ламп. Рядом с книгами Баллас увидел множество изысканных и, несомненно, дорогих вещиц, составляющих коллекцию хозяина: резная шкатулка с черными бриллиантами, богато изукрашенные кинжалы с изогнутыми лезвиями, статуэтка обнаженной женщины, выходящей из пруда. Каждая капля воды на ее теле была крохотным отшлифованным опалом...
Карранд Блэк сидел за письменным столом. Его темная одежда хотя и выглядела простой, была сшита из лучших тканей, какие можно найти в пределах Соритерата. На пальцах поблескивали два золотых кольца. Камни в них не отличались размерами и блеском, но Баллас понимал, что они неимоверно дороги. Серебристые волосы купца были собраны в хвост на затылке. На узком лице с тонкими губами и острым подбородком поблескивали пронзительно черные холодные глаза. Темные радужки почти сливались со зрачками, и казалось, будто они сделаны из обсидиана...
Карранд Блэк что-то писал на листе пергамента. Грэмиш жестом предложил Балласу садиться, и тот опустился на деревянный стул по другую сторону стола. Некоторое время ничего не происходило. Карранд Блэк продолжал писать, словно не замечая вошедших. Баллас поерзал на сиденье. Перо Блэка скрипело по бумаге, звук раздражал Балласа и внушал нервозность. Однако он помалкивал и терпеливо ждал. Наконец Блэк отложил перо, отодвинул пергамент и посмотрел на Балласа.
- Грэмиш утверждает, что у тебя есть некий интересный предмет, - сказал купец. Его глаза были холодными и хищными - расчетливый взгляд ястреба, парящего над полем. - Драгоценный камень. Так? Баллас кивнул.
- Необыкновенной красоты, - прибавил он.
- Дай-ка взглянуть. - Блэк протянул руку.
Баллас вынул диск из сумки и положил на стол. Блэк окинул его одним коротким взглядом и снова посмотрел на Балласа.
- Здесь пять камней.
Баллас покосился на Грэмиша. Маленький человек словно не слышал разговора. Он сидел на диване, откинувшись на спинку, и безучастно созерцал потолок.
- Я не говорил о рубинах, - объяснил Баллас. - Они хоть и хороши сами по себе, не идут ни в какое сравнение с голубым камнем.
Карранд Блэк взял диск и повертел в пальцах.
- Откуда у тебя эта вещь?
- Не имеет значения, - отозвался Баллас. - Она принадлежит мне, вот и все. А если вы того захотите - станет вашей.
Долгое время Блэку молча разглядывал камень. Потом поднял глаза.
- Ученый из Академии сказал, что он уникален. Так?
- Да, - подтвердил Баллас.
- Он ошибся. - Слабая улыбка тронула тонкие губы купца. - Может, этот человек мудр и образован, однако на сей раз оказался не прав. Это, - он постучал ногтем по камню, - алмаз. Неплохой - но я видел подобные и раньше. Дам тебе два золотых за него вместе с рубинами.
Баллас в свою очередь улыбнулся.
- Ученый-то как раз прав. А вот вы ошибаетесь. Купец чуть приподнял бровь.
- То есть?
- Поднесите камень к пламени свечи.
Блэк перевел взгляд на Грэмиша, словно маленький человек знает разгадку, однако тот лишь пожал плечами.
- Делайте как я говорю, - сказал Баллас, - и увидите, что никакой это не алмаз. Вы не найдете ничего подобного во всем Друине.
- Да кто ты такой, чтобы указывать хозяину... - резко начал Грэмиш.
- Тише, - спокойно сказал Блэк. - Если он оскорбит меня, то быстро об этом узнает. - Несколько секунд купец задумчиво созерцал Балласа, затем поднес камень к свече.
Поток синего света озарил тонкое лицо Блэка. Со своего места Баллас не мог разглядеть золотых искр - лишь видел их отблески в темных глазах купца. Лицо Блэка не изменило выражения, он оставался невозмутим, но Баллас решил, что это притворство. Он видел, как дрогнули пальцы, сжимавшие диск.
Несколько секунд Блэк рассматривал камень, затем поднял взгляд.
- Да. Он красив, - сказал купец. - Я дам тебе три золотых.
- Вы шутите, - буркнул Баллас. - Вы предложили два еще до того, как поднесли камень к свече. Я видел, что происходит, когда на него падает свет. Он стоит много больше. Раны Пилигримов!.. Да каждый рубин стоит два золотых. Если не четыре. Они отличного качества. Вы же это знаете, Карранд Блэк.
Купец снял с пояса бархатный кошелек и вытряхнул на стол монеты. Ярко блеснуло золото...
- Три золотых, - мягко сказал Блэк. - Ты когда-нибудь видел столько денег? Сдается мне, ты из тех, кто привык потакать своим слабостям. Каких удовольствий ты можешь пожелать? Женщины? Вино? Корень видений? На все это здесь хватит с лихвой. С такими деньгами ты создашь себе рай на земле. Многим ли людям это доступно? Подумай хорошенько, что ты теряешь, прежде чем отказываться от моего предложения.
Золото посверкивало на столе. Отблески света плясали на поверхности монет. Огромная сумма, какой Баллас еще не видывал в своей жизни - не говоря уж о том, чтобы держать в руках. Деньги гипнотизировали его, он смотрел на монеты словно зачарованный. Баллас уже готов был согласиться на предложение Блэка. Он протянул было руку к столу... Но тут же отдернул.
- Моя цена: пятнадцать. - Он вскинул глаза на купца, ожидая его реакции.
Блэк остался невозмутим. Разве что чуть дернул бровью.
- На этот раз, должно быть, шутишь ты.
- Я провел жизнь в нищете, - буркнул Баллас. - И не вижу в деньгах ничего смешного.
Блэк задумчиво потер подбородок.
- Пять золотых, - негромко проговорил он.
- Вы что, оглохли? Я сказал, пятнадцать...
- А я сказал: пять, - отозвался купец. - Думаешь, если ты станешь упорствовать, я предложу больше? Вещица красива, спору нет. Но это просто безделица. Игрушка. Пять золотых за нее - хорошая цена. Часто ли люди из твоей среды получают на руки подобную сумму?
- Что значит - из моей среды? - нахмурившись спросил Баллас.
- Каждое существо имеет собственную среду обитания, - усмехнулся Блэк. - Рыбы живут в воде, скорпионы - в пустыне. Почему? Потому что у них нет выбора. Они не могут иначе. Так же и люди. Кто-то принадлежит особнякам. А кто-то - помойной яме. И ты, друг мой, из числа вторых. Тебе назначено жить рядом с крысами и бродячими собаками. Тут ничего не попишешь. Ты не можешь изменить ситуацию, поскольку это заложено в твоей природе...
- По какому праву вы меня оскорбляете? - сказал Баллас.
- Я всего лишь сказал правду, - спокойно отозвался купец.
- Правду?! - взвился Баллас. Блэк задел его слишком сильно. По какой-то неведомой причине купец задался целью вывести его из себя. Небезуспешно. - Правду? - повторил Баллас. - Вот я сейчас покажу тебе правду.
Вскочив на ноги, он занес кулак. Ярость застилала глаза. Балласу хотелось ударить Блэка. Разнести его череп на мелкие осколки, как он поступал с черепами животных в музее... Блэк соскользнул со стула, в руке у него появился нож. Длинное изогнутое лезвие блеснуло в пламени свечей. Баллас заколебался. Грэмиш вскочил с дивана, вынимая короткий кинжал. Несколько секунд все молчали, не двигаясь с места.
- Будет лучше, - сказал Блэк, - если ты уйдешь. - Он смерил Балласа спокойным взглядом темных глаз. - Дверь у тебя за спиной. И не забудь безделушку. Баллас схватил диск и запихал его в сумку.
- Ты дурак! - рявкнул он. - Я найду покупателя получше. А ты еще будешь локти кусать, купец!
И, едва не опрокинув стул, Баллас выскочил из комнаты. Дверь с грохотом захлопнулась. Блэк наклонил голову набок, прислушиваясь к удаляющимся шагам и приглушенным ругательствам.
- Ступай за ним, - сказал он, убирая нож.
- Господин?.. - неуверенно пробормотал Грэмиш.
- Я искренне надеялся, что он согласится на пять монет. - Блэк подошел к окну. - Может, так бы и случилось, да он слишком обидчив... А может быть, нет. - Он пожал плечами. - Как знать? Я не перестаю удивляться человеческой жадности. И заметь: более всего она присуща самым ленивым, самым убогим... Видел искры в камне?
- Да, -кивнул Грэмиш. - Камень великолепен. Интересно, откуда он взял эту вещь?
- Да какая разница? - отозвался Блэк, раздвигая шторы. - Важно другое. Мне хотелось бы иметь этот камень. Бродяга сказал - он уникален. Откровенно сказать, сомневаюсь; но все же хочу его приобрести... Вот что, Грэмиш: узнай, где живет бродяга. Или по крайней мере где сегодня ночует. А я вызову Лукаса и Рагриаля.
Грэмиш направился к двери, однако на пороге остановился и помедлил.
- Господин, вы легко могли заплатить и пятнадцать монет. Так почему же...
- Подобная сумма в руках бродяги вызовет подозрение. Особенно - у священных стражей. Они захотят узнать, кого он ограбил. Рано или поздно правда выплывет наружу. И у меня могут возникнуть неприятности.
- Он украл диск, ясно, - нахмурился Грэмиш. - А скупка краденого - серьезное преступление. Но Благие Магистры закрывают глаза на ваши дела. Наверняка и на сей раз они бы...
- Возможно, - перебил Блэк. - А возможно, и нет. Нас не трогают, пока мы ведем себя благоразумно. Если я привлеку излишнее внимание к своей персоне, все может перемениться. Он покачал головой. - Не хочу рисковать.
Внизу по тротуару протопали сапоги. Грузный медведеобразный человек выскочил из дверей и зашагал вниз по улице.
- Бродяга направился на север, - сказал Блэк. - Не упусти его. И смотри, чтобы он тебя не увидел. Мы возьмем диск, а потом уберем его. Так будет лучше. - Он усмехнулся. - Таков наш век, Грэмиш. Убить и ограбить - проще и безопаснее, чем заключить честную сделку. Ступай.
Грэмиш поклонился и исчез за дверью. Карранд Блэк вздохнул и задернул шторы.
Баллас вернулся в «Алую звезду». В обшей зале он купил бутылку вина и теперь сидел на кровати, потягивая пойло. В комнате было темно, лишь лунный свет пробивался сквозь ставни. Но Балласу большего и не требовалось. Даже если бы здесь горела сейчас тысяча свечей, он все равно видел бы лишь то, что безраздельно занимало мысли, - богато обставленный кабинет Карранда Блэка. И самого купца. Его лицо стояло перед глазами Балласа, словно кошмарное видение. А в ушах звучал спокойный, насмешливый голос: «Тебе назначено жить рядом с крысами и бродячими собаками...»
Баллас вспоминал быстрые, ловкие движения Блэка и нож, мгновенно появившийся в его руке. Этот человек бесконечно уверен в себе. Он отмахнулся от Балласа, будто от навязчивой мухи в саду. И это тоже казалось оскорбительным - помимо всего прочего...
- Случись такое несколько лет назад, - бормотал Баллас, - я бы тебя убил. Перерезал бы твою сраную глотку, прежде чем ты успел бы крикнуть...
Баллас сделал добрый глоток из бутылки. Диск лежал у него на коленях. Баллас погладил пальцем рубины и голубой камень.
- Пять золотых! И ты всерьез полагал, что я соглашусь?
Разумеется, именно так Блэк так и полагал. И Баллас внезапно понял почему. Для купца, чье золото затмевает блеск солнца, это ничтожная сумма. Однако он был уверен, что Балласа - человека, по природе своей предназначенного для помоек и сточных канав, - она ослепит. Блэк ожидал, что монеты, сверкающие на столе, притянут Балласа, как огонь свечи притягивает мотыльков. И он не сможет сопротивляться...
Неужто все богатеи мыслят подобным образом? И каждый сочтет, что Баллас не устоит перед блеском нескольких золотых? Если так - их ожидает разочарование... Хотя, впрочем... с другой стороны...
Баллас потряс головой. Нет, откровенно сказать, кое в чем Блэк был прав. Возможно, и впрямь лучше принять меры, чтобы спастись от искушения - и от себя самого. Потому что, если быть честным, пять золотых едва не соблазнили Балласа. Он уже готов был согласиться. Лишь неимоверным усилием воли он отказался от денег. Не продал диск за такую смехотворную сумму...
Баллас вылил в рот остатки вина и открыл вторую бутылку.
Пока рубины и синий камень вправлены в железную основу, их можно продать только вместе. И люди, подобные Блэку, по-прежнему станут предлагать смехотворные суммы, рассчитывая на неискушенность Балласа. Или на то, что блеск золота затмит его разум. Но что, если продать их по отдельности?..
- Хотите меня обдурить? - пробурчал Баллас. - Не дождетесь!
Конечно, подумалось ему, человек, покупающий все камни сразу, рассчитывает на скидку, потому что тратит большую сумму. Стало быть, не надо торопиться. Из этих камушков он выжмет их цену до последней золотой крупинки. Как винодел выжимает виноград, пока не останется одна только сухая кожица.
Баллас решительно поднялся на ноги и зашарил по комнате в поисках свечи. Не нашел. За неимением лучшего открыл ставни. Лунный свет залил комнату, осветив убогую мебель и заиграв на боках опустошенных бутылок. Баллас хлопнул себя по боку, где обыкновенно висели ножны с кинжалом, - и выругался. Кинжала не было. Церковь запрещала обывателям носить оружие в пределах Соритерата.
Баллас спустился в общую залу. Здесь он купил еще бутылку вина и кусок жареной говядины. Он был сыт. Но к мясу прилагался столовый нож.
Вернувшись в комнату, Баллас заглотил говядину, взял диск и подошел к окну. Лунный свет заиграл на поверхности голубого камня. Вспыхнули золотые искры. Потом, словно утратив свой цвет под бледной луной, они стали серебряными...
- Красота! - пробормотал Баллас.
Он прижал диск к животу и воткнул кончик ножа между рубином и оправой. Раскачивая лезвие, Баллас попытался выковырять камень - но не тут-то было. Камень не двигался с места. Очевидно, мастер, вправивший его в диск, знал свое дело. Обычно камни вынимались куда легче. Похоже, наметилась очередная проблема.
Баллас взялся задругой рубин. Бормоча под нос невнятные ругательства, он ворочал ножом туда-сюда, однако и этот камень не желал поддаваться.
Баллас вспотел и разозлился. Он положил диск на подоконнике поисках удобной опоры - и тут же лунный свет вновь коснулся голубого камня. Поплыли серебряные и золотистые искры... А потом в глубине камня мелькнула вспышка серебристо-синего света.
Или только показалось?
Свет был нестерпимо ярок, но вспышка заняла лишь мгновение. Баллас отскочил от окна, прижимая диск к груди. Перед глазами плавали черные круги. Он потер лицо и покачал головой. Померещилось, ясное дело.
Баллас вернулся к окну.
- Устал, - пробормотал он. - Устал как долбаный вьючный мул. - Взгляд упал на пустые бутыли. - Устал и напился. Келтусканское красное... Кровь Пилигримов! Это пойло ядовито, как змеиная моча. От него в голове все мутится. Когда я стану богат, буду пить вина получше. Такие же крепкие... но помягче.
Баллас вновь взялся за диск. На сей раз он решил вынуть голубой камень. Нет слов - рубины хороши, и за них можно выручить немало. Но именно этот камешек принесет настоящее богатство - так что лучше извлечь именно его. С рубинами можно разобраться и позже. Возможно, разбогатев, он просто наймет ювелира - и тот запросто выковыряет их из оправ...
Баллас подцепил камень кончиком ножа и принялся раскачивать лезвие. Тщетно. Крепко выругавшись, он надавил сильнее. Лезвие начало гнуться.
- Кровь Пилигримов!.. Вылезай, твою мать! Во имя всего... Нож сорвался, диск вывернулся из пальцев. Баллас подхватил его. Лунный свет вновь заиграл на поверхности голубого камня...
На сей раз серебристо-синяя вспышка не померкла мгновение спустя. Напротив, свет, исходящий из камня, залил всю комнату. Ярче, чем солнце. Теперь видна была не только убогая мебель, но и мельчайшие детали, скрытые мраком ночи, - пыль на полу, мертвая бабочка на подоконнике, темно-алое пятно разлитого вина, паутина в углу...
Яркий луч бил из камня. Он расширился, приобретя форму конуса. Свет был неоднородным: оттенки серебристого и синего внутри луча становились темнее и светлее, мало-помалу обретая форму. Пока наконец не сложились в явственные очертания...
Баллас увидел пустынный пейзаж. На горизонте вздымались дюны, однако они состояли не из песка. Балласу показалось, что это пепел... В отдалении виднелся лес. На пустом небе не видно было ни луны, ни солнца, ни звезд, ни облаков. И невозможно было понять, ночь это или день.
На переднем плане Баллас увидел высокого человека. Его облекали длинные одежды из светлой тонкой материи - видимо, шелка. Фигура стояла спиной к зрителю, потом она начала поворачиваться - и Баллас замер от изумления. Обитатель бледного мира, созданного серебристо-синим лучом, человеком не был...
Лективин!.. Бледная Раса исчезла много столетий назад. Ее уничтожили во время Красной войны. Ныне лективины существовали лишь в учебниках истории, памяти людей и церковных церемониях. И все же Баллас созерцал жителя острова Лективе. Лицо с резкими чертами - застывшее и неподвижное, точно высеченное из камня. Большие продолговатые глаза, тонкая щель рта. Острые скулы, туго обтянутые кожей. Носа почти нет - только небольшая выпуклость над двумя дырками. В облике лективина было что-то от насекомого. Он напоминал Балласу богомола.
А меж тем лективины отнюдь не являлись насекомыми. Они были разумными существами, возможно, даже более интеллектуальными, чем люди. И грозными, искусными бойцами. Во время Красной войны они доказали это в полной мере.
Баллас оторопело разглядывал картинку. Лективин обернулся. Баллас нервно облизал губы.
- Странно, - пробормотал он. - Как это сделано? Магия? Или какой-то трюк с линзами?
Не важно. Живая картинка - скульптура из лунного света - поднимала цену диска до невиданных высот. Карранд Блэк предложил пять золотых? Ха! Теперь Баллас был уверен, что речь идет о сумме в тридцать, сорок... пятьдесят монет. И наверняка в Соритерате найдется богач, который согласится заплатить.
- Ты больше не назовешь это безделицей, Блэк, - пробормотал Баллас. - Но поздно: ты упустил свой шанс. Ты обидел меня. И я отыщу другого покупателя.
Тонкие губы лективина шевельнулись. Он что-то говорил. Звуков картинка не издавала, а жаль. Если бы слова были слышны, диск стоил бы на десяток золотых больше.
Лективин сделал странный жест. Вытянув руку ладонью вперед, он коснулся воздуха перед грудью. И еще раз - немного ниже. Потом - слева и справа, словно рисуя в воздухе невидимый крест. Вот бледная ладонь коснулась центра воображаемого креста, и лективин опустил руки. Баллас наблюдал, не отводя глаз. Он увидел, как лективин нагнулся, взял с земли рулон материи и развернул его. Ткань была серебристой, блестящей. По ней, вышитая темной нитью, тянулась цепочка странных знаков. Баллас пригляделся, но прочитать не сумел. Очевидно, то был язык лективинов.
Тем не менее письмена неудержимо притягивали взгляд. Баллас рассматривал их, не в силах оторваться. У него заболела голова, виски налились неприятной тяжестью. Сперва Баллас не обратил на это внимания, однако боль нарастала. Очевидно, виноват был слишком яркий, непривычный свет. Баллас попытался опустить диск, вынуть его из лунного луча, чтобы картинка исчезла, - и тут с ужасом осознал, что не может пошевелиться.
Руки отказывались повиноваться. Баллас дернулся, пытаясь вырваться из невидимых пут, но мышцы застыли, словно обратившись в камень. Взгляд его по-прежнему был прикован к символам.
Картинка становилась все ярче. Серебристо-синее сияние разгоралось, стало больно глазам, а Баллас не мог зажмуриться. Казалось, свет проникает до самого мозга, обжигая его едкой кислотой. Боль волнами разбегалась по всему телу, каждый нерв словно горел огнем. Баллас пытался кричать, пытался позвать на помощь... Челюсть не двигалась. Он сумел издать лишь слабый стон.
Свет становился все ярче, ярче. Баллас отвел взгляд. Лективин безучастно смотрел на него...
Внезапно невидимые путы, сковавшие тело, исчезли. Баллас заорал и рухнул на колени. Диск вывалился из пальцев, покатился по полу, похожий на огромную монету. Синий луч втянулся в камень и пропал.
Постанывая, Баллас стиснул ладонями виски. В черепе билась пульсирующая боль. Губы были солеными от крови. Баллас медленно завалился на бок, свернулся клубком на полу. Мир померк, и он провалился в черноту.
Когда Баллас открыл глаза, в комнате стояла непроглядная темень. Тело было липким от пота и саднило, точно обожженное. Балласа била дрожь. Он пошевелился и с немалым трудом принял сидячее положение. Голова тут же откликнулась болью. Баллас выругался - шепотом. На большее недоставало сил.
Мало-помалу глаза привыкали к темноте. Отблески лунного света пробивались через щели в ставнях. Взгляд Балласа упал на металлический диск, валявшийся на полу. Диск был как-то связан с его недомоганием. Каким образом? Баллас задумался. Последнее, что помнилось, - он пытался выковырять синий камень. Подошел к окну... Лунный свет... Да, лунный свет отчего-то важен... Но вот что дальше?
Он подобрал диск и швырнул его на кровать. Приложился к бутылке. И тут за дверью комнаты тихо скрипнули половицы. Баллас замер. Послышался негромкий скрежет, дверь начала медленно открываться. Баллас шмыгнул в угол, зачем-то прихватив с собой бутылку. За окном на улице он увидел человека верхом на вороной лошади. Сумрак скрывал его лицо, но серебристые, собранные в хвост волосы поблескивали в лунном свете. Карранд Блэк.
Дверь распахнулась. В комнату вошли двое - широкоплечие здоровяки с ножами наготове. Баллас узнал головорезов из «Ущербной луны». Узнал он и невысокого человечка за их спинами.
Грэмиш подскочил к кровати.
- Нам повезло, - сказал он, схватив диск. Потом глянул на него попристальнее. Губы Грэмиша губы беззвучно пошевелились. - Странно, - пробормотал он. - Очень странно. Где же рубины?..
- Господин, - позвал один из головорезов. Грэмиш поднял взгляд.
- Что?
Здоровяк кивнул на Балласа, замершего в углу.
- Ишь ты, тихая мышка, - ухмыльнулся Грэмиш. - Мы сперва и не поняли, что ты здесь. И это при твоих-то габаритах...
Баллас не ответил и не двинулся с места. Он стоял столбом, мучительно раздумывая, как быть дальше.
- Убейте его, - велел Грэмиш.
Бандиты повиновались. С ножами наготове они кинулись на Балласа, но нападение не застало его врасплох. Он отличнейшим образом понимал, что именно этим дело и кончится. Баллас уклонился от удара и с размаху опустил бутылку на голову ближайшего противника. Стекло не разбилось - лишь издало глухой «бум!». Бандит остановился, и Баллас двинул его в челюсть. Удар отшвырнул нападавшего назад, он рухнул на пол. Баллас перешел в наступление. Прежде чем второй из головорезов успел сориентироваться, кулак Балласа врезался ему в скулу. Бандита отнесло вбок, он упал на кровать.
Грэмиш отскочил в дальний угол, выхватывая нож. Баллас повернулся к нему - необходимо было выручить свой драгоценный диск. Тут опомнился первый бандит. Он вскочил с пола и с глухим ревом кинулся на Балласа, сжимая кинжал. Баллас швырнул в него бутылкой, но промахнулся. Стекло ударилось об стену, зазвенели, разлетаясь, осколки. Баллас увернулся от кинжала и ринулся вон из комнаты.
На лестнице было темно, хоть глаз выколи. Баллас помчался вниз, перепрыгивая через невидимые ступени. В голове гудело. За спиной слышались шаги и невнятная ругань. Пробежав несколько шагов, Баллас споткнулся и остаток пути до нижней площадки проделал кубарем. Слава Пилигримам - кажется, ничего не сломал...
- Ублюдок, - крикнул кто-то. - Я тебе яйца отрежу!
Баллас вскочил и кинулся в общую залу. Здесь было ничуть не светлее. Камин уже догорел, только среди золы и пепла мерцали красноватые угли. Баллас метнулся к двери, зашарил по ней, ощупью разыскивая засов. Пальцы коснулись холодного металла - и тут его толкнули в спину. Балласа швырнуло на дверь. Нога подогнулась, он упал на колено и немедленно получил тяжелый удар по голове. Перед глазами заплясали разноцветные пятна. Усилием воли Баллас заставил себя приподняться и наугад махнул рукой. Пальцы нащупали ткань - он уцепил противника за штаны. Недолго думая Баллас сунул руку ему промеж ног, ухватил за яйца и стиснул что было сил. Бандит взвыл дурным голосом.
Баллас вскочил, рывком распахнул дверь, выскочил наружу и пустился бежать.
Схватка лишила его последних сил, в голове гудело, но отчаяние гнало вперед. Он со всех ног мчался по улице - как можно дальше от опасной гостиницы. За спиной раздался стук копыт. Баллас вздрогнул и оглянулся. Его догонял всадник на черной лошади. Баллас выругался сквозь зубы. Он совсем забыл про купца.
Делать было нечего - только бежать. Баллас бежал, но не прошло и пары секунд, как Блэк оказался рядом с ним. Что-то тяжелое обрушилось на голову. Улица завертелась перед глазами, и Баллас повалился на землю. Стук копыт затих. Он застонал и кое-как сел, держась за многострадальную голову. Волосы были липкими от крови.
- Ну так что, бродяга, - протянул Карранд Блэк, - разве же я не прав? Твое место среди отбросов. Глянь на себя: ты валяешься в грязи, как и подобает жителю помоек. - Он усмехнулся. - Я слышал крики в таверне. Тебе удалось сбежать от Лукаса и Рагриаля. Повезло. Видно, есть на небесах какой-то покровитель крыс и прочих паразитов - вот он и приглядывает за тобой...
Из гостиницы выскочил Грэмиш и со всех ног кинулся к Блэку.
- Диск у меня, господин, - выпалил он. - Но с ним произошло что-то странное. Рубины...
- Потом, потом, - нетерпеливо сказал Блэк. - Надо закончить дело с нашим другом.
- Я разберусь. - Грэмиш схватил Балласа за волосы, оттянул его голову назад и приставил к горлу нож. - Я тебя зарежу, - насмешливо объяснил он, - так же, как люди на Востоке режут жертвенный скот. Священная смерть - так можно сказать... Хотя кто знает? В конце концов, мятежника Кальбрайдена убили точно так же. Перерезали ему горло, как свинье. Или я что-то путаю?.. Да какая разница! Главное, что ты будешь мертв. Вот и...
Баллас схватил человечка за запястье. Быстрым движением отведя руку вниз, он резко поднялся и двинул Грэмиша головой в нос. Тот придушенно вскрикнул. Баллас ударил его в челюсть. Грэмиш отлетел и скорчился на земле, не подавая признаков жизни.
Баллас вскочил на ноги, однако тут же огромная черная тень заслонила звезды. Карранд Блэк поднял лошадь на дыбы. Блеснули подковы. Передние копыта обрушились на Балласа, одно ударило его по лбу. Голова взорвалась болью. Баллас привалился к стене. Кровь мгновенно залила глаза. Вытерев ее рукавом, Баллас увидел, что Карранд Блэк спешился.
- Везение кончилось, - сказал он, вынимая длинный кинжал. - Лукас и Рагриаль - болваны. Надо было послать сюда людей получше. А что касается Грэмиша - при всех его достоинствах он не годится на роль убийцы... - Блэк взял Балласа за подбородок и откинул его голову назад, обнажая шею. - Молись своему крысиному богу, друг мой. Надеюсь, он тебя приголубит...
Блэк уже занес кинжал, когда в конце улицы вдруг раздался топот тяжелых сапог. Блэк вздрогнул и оглянулся.
Это был шанс. Баллас схватил купца за шею и - как недавно Грэмиша - ударил головой в переносицу. Блэк ахнул от боли. Баллас схватил руку с кинжалом, отводя ее от своего горла. Несколько секунд они боролись, но бродяга был сильнее купца. Он передавил, и тонкое лезвие повернулось в другую сторону, нацелившись в грудь Блэка. Тот дернулся, однако Баллас держал крепко.
- Отпусти меня, - выдохнул Блэк.
Кровь все еще текла из рваной раны на лбу, заливая Балласу глаза. Он уже не видел купца, хотя по-прежнему сжимал его запястье. Блэк рвался из его хватки... Тщетно. Кончик кинжала медленно и неумолимо приближался к его сердцу.
- Послушай, - сказал Блэк дрогнувшим голосом, - у меня есть деньги. Много денег. Я могу...
Баллас резко надавил ему на руку, вгоняя кинжал в грудь купца. Блэк вскрикнул. Теплая кровь потекла по руке Балласа. Тело обмякло и безвольно сползло на землю. Шаги, встревожившие Блэка, тем временем приблизились. Баллас в очередной раз вытер кровь с глаз и обернулся. К нему подбегали трое священных стражей.
- Он пытался убить меня, - пробормотал Баллас.
Его не слушали. Страж ударил Балласа по лицу. Другой пнул в живот.
- Подождите! Вы не понимаете... - Краем глаза Баллас видел, как Грэмиш медленно встает на ноги. Вот он проворно вскочил и нырнул в темноту. Стражи уловили движение за спиной. Один из них кинулся следом.
- Да! Ловите лучше его!.. - Тяжелый удар по голове. В глазах у Балласа потемнело. Второй раз за этот вечер он потерял сознание.

* * *

Когда Баллас пришел в себя, его волокли по земле, ухватив под локти. Он поднял глаза. Впереди возвышалось приземистое длинное здание из темного кирпича. Мучительно ныла голова, но - слава Пилигримам - она хотя бы перестала кровоточить.
Засохшая кровь коркой покрывала лицо. Борода была заляпана рвотой. Перед глазами все плыло. О побеге не приходилось и думать. Баллас понимал, что даже если стражи отпустят его - он вряд ли устоит на ногах.
Процессия остановилась перед невысокой железной дверцей. Страж постучал в нее кулаком.
- Куда вы меня тащите? - невнятно спросил Баллас.
- А ты как думаешь? - Конвоир невесело рассмеялся. - Ты убил человека. Его кровь до сих пор у тебя на руках. И ты не знаешь, куда тебя тащит стража?
- Что?! Я не виноват! Ублюдок пытался убить меня, понимаете? Меня! Я просто защищался!
- В Соритерате много тюрем, - продолжал страж, точно не слыша его. - Есть получше, есть похуже. Эта - одна из самых отвратных.
Дверь открылась. Стражи впихнули Балласа в полутемный коридор.
- Не переживай: долго ты здесь не просидишь. Суды Соритерата самые быстрые в Друине. Здесь преступника наказывают прежде, чем остынет тело жертвы.
- Я не преступник! - прошипел Баллас. - Да, возможно... возможно, я убил его. Но лишь потому, что у меня не было другого выхода. Блэк напал на меня! Что, я должен был стоять столбом и ждать, пока он меня зарежет, как свинью на бойне?
- Прибереги свои жалобы до суда, - буркнул стражник. Балласа запихнули в маленькую камеру с низким потолком и сырыми стенами. В нос ударила острая вонь мочи. Стражники замкнули кандалы вокруг его запястий и лодыжек и вышли из камеры. Дверь захлопнулась, опустился тяжелый засов. Баллас остался в темноте.
- Я невиновен! - крикнул он. - Слышите, вы? Нож, которым я пырнул Блэка, - его собственный. И он напал на меня. Не понимаете? - Баллас забился в кандалах. Загремели цепи, приделанные к стене. - Я спасал свою жизнь, вот и все. Это не преступление! Не преступление!!!
Он привалился спиной к стене и сполз на пол. По лицу снова потекла струйка крови. Внезапно накатила усталость. Хотелось забыться и ни о чем не думать. Баллас лег на пол и прикрыл глаза. Воспоминания прошедшего дня проносились вереницей картин. Металлический диск, сверкающий лунный свет, серебристо-синяя высокая фигура... Потом он подумал о Карранде Блэке. Снова почувствовал, как кинжал вонзается в грудь купца. Это было приятное воспоминание, лучшее за сегодняшний вечер. Легкое движение, поворот клинка - и кинжал протыкает чужую податливую плоть... Баллас чуть улыбнулся. Да, это было хорошо.
Знать бы еще, чем все закончится.

Глава пятая

И четверо Пилигримов бродили по земле, не зная друг друга. Но все они служили одному господину и единой великой цели...

Благой Магистр Годвин Мюртан перерезал ленточку, связывающую стопку пергаментов. В лучах осеннего солнца сверкнула золоченая рукоятка ножа. Пергаменты рассыпались по столу. Мюртан взял верхний из листов и пробежал глазами текст.
Пятидесяти семи лет от роду, он был самым младшим из Благих Магистров, а на вид казался даже еще моложе. Волосы цвета воронова крыла лишь на висках были тронуты сединой, а крепкое сложение и широкие плечи делали его похожим скорее на воина, чем на священника. Только суровый взгляд темных глаз и резкое лицо со скорбными складками у губ выдавали его истинный возраст. В отличие от рядовых священников Мюртан носил не темно-синий балахон, а кроваво-алые одежды Благого Магистра. И треугольный медальон - символ Скаррендестина, - висящий у него на шее, был сделан не из бронзы, а из золота.
Мюртан просмотрел документы - отчеты и донесения из разных уголков Друина. Он мог бы и не читать их: все как один были предсказуемы. Еще давным-давно Мюртан понял, что вопреки святому учению люди не слишком-то отличаются друг от друга. В Книге Пилигримов говорилось, что бог-создатель отделил людей от животных, сделав каждую человеческую душу уникальной. Чушь! Пергаменты, стекающиеся в комнату Магистра Мюртана со всего Друина, опровергали это в полной мере. Повсюду творилось одно и то же. В восточных провинциях, охваченных голодом, население бунтовало, требуя хлеба. На севере, где свирепствовала чума, жители хватали всех женщин подряд, старых и молодых без разбору. Их кидали в темницы либо живьем закапывали в землю, поскольку народ полагал, что моровое поветрие вызвано колдовством. В далекой деревне на западе страны начали рождаться дети-уроды. Скорее всего причиной тому была грязная вода реки, но люди перепугались до дрожи и толпами собирались в церквях, моля Четверых о помощи.
Все было предсказуемо, обыденно и привычно. Бунты, поиски виноватых, взывания к высшим силам - они повторялись бессчетное число. Так было прежде, так будет и впредь. В сходных жизненных обстоятельствах все люди ведут себя одинаково. Жизнь, полагал Мюртан, - не что иное, как постоянно повторяющиеся циклы одних и тех же событий, снова и снова. И в этом повторении - бессмертие рода человеческого.
На столе остался последний пергамент. Отчет из Соритерата. Он содержал все, что имело отношение к Церкви, - кончины священников и теологов, свидетельства «чудес», доклады о ересях...
Глаза Мюртана скользнули по тексту. Он прочитал его. Помедлил. Прочитал снова... И позвонил в бронзовый колокольчик, стоявший на столе.
Вошел секретарь.
- Благой Магистр, - поклонился он. - Чем могу служить?
- Разыщи остальных Магистров, - велел Мюртан. - Я прошу, чтобы все собрались в Зале Девяти. Дело чрезвычайной важности.
Полчаса спустя Годвин Мюртан вошел в Зал Девяти. На стенах висели гобелены традиционного религиозного толка: вытканные сверкающими синими и золотыми нитями, они описывали путешествия Пилигримов и их воссоединение, на вершине Скаррендестина. Темно-синие ковры покрывали пол. За длинным овальным столом красного дерева восседали шестеро Благих Магистров. Мюртан обвел их взглядом.
Старики были погружены в полудрему. Худые, тонкие, иссохшие, как мумии, они существовали словно на грани между жизнью и смертью... Но это было обманчивое впечатление. Физическая немощь отнюдь не повлияла на их способности. Старики обладали острым и изощренным умом. Многие провели в должности Магистра несколько десятилетий и досконально разбирались в церковных делах. Они властвовали над телами и душами жителей Друина так же, как и над вверенными им землями, и управляли жесткой рукой. Люди иного склада недолго удерживались в магистерских креслах...
Ничем не ограниченная власть ожесточила сердца и притупила чувства, заменив их холодной рассудочностью. Иначе было нельзя. В первые годы назначения все новоявленные Магистры проходили «проверку на прочность». Те, кто мечтал об идеалах, задумывался о зле и добре, искал ответы на вечные вопросы, быстро сходили с дистанции. Или меняли свои взгляды. Ничего лишнего - только холодное сердце и острый ум. Когда-то давно Мюртан осознал эту простую истину и с тех пор придерживался ее неотступно.
Но сегодня он ощутил укол неуверенности. Не торопясь Мюртан уселся в кресло, придвинул к себе графин и налил в кубок воды. Бросил взгляд за окно, где на площади возвышался зловещий Дуб Кары. Он не торопился начинать.
- Зачем ты собрал нас, Годвин?
Говорил Хенгрист - старейший из Магистров. Его лысую голову покрывали возрастные пигментные пятна. Над белой клочковатой бородой темнели провалы щек. Он был невероятно стар - и невероятно умен.
- У нас проблема, - помолчав, отозвался Мюртан.
- И серьезная?
- Возможно, - кивнул Мюртан. - Убит Карранд Блэк.
- Кто? - переспросил один из Магистров.
- Купец, - бросил Хенгрист. - Он же владелец нескольких кабаков и торговец шлюхами. И он же привозит сюда корень видений. Блэк продает... продавал его нам задешево. За это мы не вмешивались в его грязные дела. - Хенгрист перевел взгляд на Мюртана. - Убийцу поймали?
Магистр кивнул.
- Сейчас он находится в тюрьме на Кандальной улице. Блэк погиб неподалеку от гостиницы «Алая звезда», примерно в полумиле отсюда. Стражи услышали крики и схватили убийцу. Пока неизвестно, что там произошло. Стражники утверждают: убийца клялся, что это была самооборона.
- Свидетели есть? - спросил Хенгрист.
- Содержатель «Звезды» якобы слышал шум драки в комнате своего постояльца, но не стал подниматься. Надо полагать, опасался за свою жизнь. Вдобавок есть еще минимум один человек, причастный к этой истории: когда прибыли стражи, он убежал. Неизвестно, что он там делал и на чьей был стороне...
Мюртан глотнул воды.
- Наше затруднение налицо. Карранд Блэк был не единственным поставщиком корня видений и даже не самым крупным. Однако если мы не расследуем его смерть, остальные занервничают.
- Иначе сказать, Годвин, - перебил Хенгрист, - ты полагаешь, что, если мы обойдемся с убийцей слишком мягко, прочие поставщики будут недовольны?
- Не то слово. - Мюртан покачал головой. - Не просто недовольны. Не мне вам объяснять, как подозрительны и недоверчивы люди, занимающиеся подобным делом. Если они сочтут, что опасность не окупает себя, они откажутся с нами работать. Мы должны показать, что смерть Блэка нас крайне обеспокоила. - Он пожал плечами. - Таким образом мы не только пресечем брожение в умах, но также и укрепим наш союз. Чем суровее мы накажем убийцу - тем лучше. Это должно стать жестом доброй воли по отношению к ним. В последнее время калифы Востока ужесточили патрулирование своих вод и жестоко расправляются с теми, кто вывозит корень. Для поставщиков наступили тяжелые, опасные времена. А мы должны их беречь. Думаю, нет смысла разъяснять, как нужен нам этот корень.
- Ну а насчет наказания? - спросил Хенгрист. - Что ты предлагаешь?
- Когда Карранд Блэк согласился ввозить корень, мы обещали ему защиту и присвоили статус Слуги Церкви. Его убийство, таким образом, можно рассматривать как...
- Короче, предлагаешь повесить убийцу на Дуб? Мюртан чуть пожал плечами.
- Я не знаю, что Блэк не поделил с этим человеком и кто виноват. В данном случае это не имеет значения. Мы дадим нашим поставщикам понять, что покушение на их жизни есть богопротивное преступление. И возмездие будет жестоким. Это удовлетворит их и придаст им уверенности.
Благой Магистр Хенгрист кивнул.
- В твоих словах есть смысл, Годвин. По-хорошему, нам, конечно, следовало бы поставить убийцу перед церковным судом. Но если мы все равно признаем его виновным, то это лишняя волокита. А мы признаем - ради блага Церкви и Друина. К полуночи его голова должна болтаться на Дубе. Поставщики будут довольны... и Ню'ктерин тоже, уж если на то пошло. - Старый Магистр поднял палец. - Однако я советую сперва допросить убийцу. Мы должны знать все о его связях с Блэком. Возможно, это не имеет никакого отношения к делу, тем не менее... Ну а затем - вынесем обвинительный вердикт.

Предыдущая страница 3 Следующая страница


Монумент 4

- Стало быть, - сказал Мюртан, - на том и порешим? Никто не возразил.
Всю ночь Баллас провел в тесной камере. Несмотря на усталость и бурные события прошедшего вечера, он так и не сумел уснуть. Сперва мешала ярость: Баллас мечтал отомстить Карранду Блэку. Это из-за купца он оказался в кандалах, в каменном мешке, пахнущем мочой и страхом других людей. Если бы Блэк не задумал отобрать диск - остался бы жив. А Баллас был бы сейчас на свободе.
Купец заслужил наказание. Какая жалость, право, что он уже мертв. Баллас с удовольствием убил бы его еще раз - и не один. Он мысленно восстанавливал в памяти каждую деталь ночной схватки. Воображал, как кинжал проникает в тело купца все глубже и глубже... Теперь Баллас сожалел, что всадил клинок ему в сердце. Надо было опустить немного ниже, неторопливо вводя Блэку под ребра. Тогда купец умер бы не так быстро... Валялся бы на земле, корчась, как раздавленное насекомое.
В конце концов ярость Балласа померкла. Навалилась слабость. Он принялся размышлять о собственном будущем. Его будут судить за убийство. Если признают невиновным - он выйдет на свободу, но если осудят - смерть неминуема. Баллас принялся размышлять о казнях, известных в пределах Друина. Возможно, его повесят на площади Соритерата. Или положат на деревянную колоду - и палач в красной маске отсечет голову ударом топора. А хуже всего - казнь в клетке. Клетка эта, сделанная из толстых стальных прутьев, подвешивалась над городскими воротами, и заключенный в ней человек был обречен на медленное умирание от голода, ветра, дождей и морозов...
Загремел засов, дверь камеры отворилась. Священные стражи выволокли Балласа из тюрьмы и погрузили в повозку. Баллас гадал, куда они едут, пока в поле зрения не показались Храмовая площадь и высокая белая стена. Над ней возвышалась алая громада Эскларион Сакроса, четыре башни упирались в небеса...
- Вы везете меня в Сакрос? - оторопело пролепетал Баллас.
- Да, - был ответ.
- Вы... Вы ошиблись... Я убийца, да... то есть меня обвиняют в убийстве. Я не еретик. И убивал обычным кинжалом, а не магией.
- Тебя обвиняют в святотатстве, - отозвался страж. Он постучал по свитку, прикрепленному к поясу. - Вот обвинительный документ. Нам приказано перевести тебя в тюрьму Сакроса. Тебя не будут судить за убийство, поскольку твое преступление гораздо страшнее. Богопротивное преступление. Знаком тебе этот термин?
Баллас покачал головой.
- Блэк был Слугой Церкви, - сказал страж. - Уж не знаю, каким образом подобный человек приобрел такой статус, но Магистры сочли его убийство святотатством. Иначе сказать - покушением на свой авторитет. Это даже хуже, чем убийство священника. Если вина будет доказана, то вот твоя судьба.
Он кивнул на Дуб Кары, где все еще висели три исклеванные воронами головы.
- Мучительная смерть, - добавил страж. -Люди изобрели множество пыток, но говорят, что ни одна из них не сравниться с Дубом. Когда палачи прибивают голову к веткам, они выдирают душу из тела и...
- Выдирают? - переспросил Баллас. - И каким же образом?
- Ну, не знаю, - усмехнулся страж. - Может, с помощью ворон?.. Да не волнуйся. Скоро все узнаешь.
Они приблизились к Сакросу. Тяжелые темные ворота распахнулись, и телега въехала внутрь, грохоча колесами по мощеному двору. Стражи сняли Балласа с повозки, протащили по темному коридору, по лестнице и впихнули в тесную, скудно обставленную комнату. Здесь почти не было мебели - лишь несколько стульев и стол из необструганного дерева. Да еще свечи в бронзовых канделябрах.
Балласа усадили на стул. Стражи наблюдали за ним, отслеживая каждое движение и не снимая ладоней с рукоятей кинжалов. Медленно тянулось время. Баллас сидел тихо, слушая потрескивание фитилей и глядя, как медленно оплавляется воск.
А потом дверь открылась. И Баллас съежился от страха...
Благой Магистр был высок и широкоплеч. Еще не стар - лишь на висках волосы тронула седина. Баллас едва взглянул на него - и тут же отвел глаза. Смотреть на Магистра было чрезвычайно опасно. «Не бойся его, - шептал внутренний голос - это всего лишь человек. Такой же, как ты...» Но Баллас знал, что это не так...
Бесконечная, ничем не ограниченная власть делала Благих Магистров чем-то большим, нежели люди. Они были вершителями судеб Друина - и судьбы каждого человека. По их приказу людей предавали пыткам и казням - или превозносили до небес, осыпая милостями. И не было силы в Друине, которая воспротивилась бы их воле. Во всяком случае - силы земной...
Такие люди - Баллас отлично это знал - не отвечали ни перед кем. Они вершили суд по собственному разумению. И ныне он был целиком и полностью в их власти...
Допрос занял около часа. Годвин Мюртан знал, что бродяга, сидящий перед ним, обречен, что оправдания не будет. И все же Магистр стремился его понять и составить мнение об этом человеке.
Глаза пленника горели злобой. То был вечно голодный, вечно настороженный взгляд вора. Разумеется, злобу подхлестывала изрядная доля страха - но этого следовало ожидать. Простой человек не может оставаться невозмутимым, разговаривая с Магистром.
Было в нем что-то опасное. Мюртан пытался отыскать источник этого впечатления. Возможно, габариты - бродяга был так же высок, как Мюртан, и шире в плечах. А может быть, избитое лицо пленника. Оно было покрыто синяками, глубокая рваная рана пересекала лоб, всклокоченную бороду покрывали ошметки засохшей крови. Разумеется, Мюртан видел такое и раньше, но для большинства людей это было исключение из правил - а не норма. На бродяге же ссадины и кровоподтеки смотрелись абсолютно естественно. Словно его лицо нарочно для них создано...
Несмотря на страх, бродяга говорил спокойно. Ровным голосом он поведал обстоятельства смерти Блэка. Когда же Мюртан приказал стражам отвести пленника в тюремный подвал Сакроса - помедлил в дверях.
- Благой Магистр, - сказал он, - вы мне верите? Вы понимаете, что я невиновен? Что я не преступник? Я ни за что не стал бы убивать Слугу Церкви, но речь шла о моей жизни. Либо он - либо я...
Мюртан не ответил. Когда пленника увели, он вышел из допросной комнаты и отправился на поиски Хенгриста. Старый Магистр нашелся в библиотеке. Он сидел в кресле, читая какой-то пергамент. На столе горела одинокая свеча, отбрасывая на худое лицо Хенгриста темные тени. Заслышав шаги Мюртана, старик поднял голову.
- Ты говорил с ним? - спросил он. Мюртан кивнул.
- Он лжец. Я в этом уверен. Хенгрист чуть улыбнулся.
- Все люди лжецы, Годвин. Никому не дано прожить жизнь, не сказав ни слова неправды. Ни грешнику, ни святому. - Он откинулся на спинку кресла. - Всякая живая тварь временами хитрит и обманывает. Заяц путает следы, чтобы не попасться охотнику, - это ли честно? Крылья бабочки покрыты рисунком, который помогает ей слиться с древесной корой или прикинуться сухим листом. Да, иначе им не выжить. Но как не крути - это тоже ложь...
Хенгрист усмехнулся.
- Вопрос не в том, лжет наш обвиняемый или нет. Мне интересна суть этой лжи... или правды. Что он сказал тебе, Годвин?
- Вчера он попытался продать Карранду Блэку безделушку...
- Безделушку?
- Металлический диск с драгоценными камнями. Он говорит, что это красивая и дорогая вещица. Когда я спросил, как она попала к нему, бродяга сказал, что получил ее в качестве платы за услугу.
Хенгрист приподнял выцветшие брови.
- Пытался выставить себя благородным человеком. Так?
- Он сказал, что на дороге неподалеку от Соритерата встретил виноторговца. У того сломалось колесо на телеге. Торговец был напуган - боялся, что, если он не поспеет в город до вечера, на него нападут разбойники. Наш пленник починил колесо. В награду торговец дал ему эту вещицу. Я спросил имя торговца, но он сказал, что не знает. Придвинув к себе стул, Мюртан сел.
- Он предложил безделушку Карранду Блэку. Купец отказался, сказав, что цена слишком велика. Потом, в тот же вечер, Блэк со своими подручными попытался отобрать драгоценность. Последовала драка, и Блэк погиб. Бродяга говорит: с Блэком было трое людей. Одного зовут Грэмиш. Когда подоспели стражники, он убежал. Последняя часть совпадает с рапортом патрульных.
- Грэмиша удалось задержать?
- Нет. Его до сих пор ищут.
- Как ты полагаешь, возможно, он сбивает нас со следа? Может быть, этот человек был его сообщником - а вовсе не Блэка?
- Может быть, - согласился Мюртан. - Хотя как раз в этом вопросе он вряд ли стал бы лгать. Как правило, люди предпочитают договариваться. И если верят, что могут спасти свою шкуру, выдав подельника, - охотно на это идут... - Магистр пожал плечами. - Большая часть его истории, сдается мне, - ложь. Скорее всего он не спасал никакого торговца, а попросту украл диск. Возможно даже - у самого Блэка. Но их ничто не связывало - это ясно. Наш пленник не имеет отношения к корню видений. Он бродяга, пьяница и вор. Ему не стоит доверять. Блэк не настолько глуп, чтобы нанять подобного человека. Их пути пересеклись случайно - не более того.
- Хорошо, - кивнул Хенгрист. - Его голова будет висеть на Дубе нынче же вечером.
- Я лично прослежу за этим, - сказал Мюртан.
Стражи отвели Балласа в подвал Эскларион Сакроса, где размещалась тюрьма. Его втолкнули в большую камеру, наполненную гулким эхом; дверь захлопнулась. За миг до того, как исчезли последние отблески света, Баллас успел заметить человека, сидящего у стены.
Некоторое время Баллас молчал, осознавая ситуацию. Он чувствовал странное отупение. Слишком много всего надо было осмыслить. Если бы сутки назад кто-нибудь рассказал ему, сколько событий произойдет за столь краткое время, Баллас высмеял бы незадачливого предсказателя. Даже теперь он все еще не мог поверить, что все происходит наяву.
Обернувшись к неподвижному человеку, Баллас спросил:
- Ты кто?
- Мертвец, - был ответ.
- Что?
- Обреченный человек. Баллас нервно облизнул губы.
- Как тебя зовут?
- Какая разница...
- И все же?
- Герак. - Невидимый человек вздохнул. - Что еще ты хочешь знать? Какой смысл отвечать на вопросы, если через несколько часов окажешься на Дубе Кары? - Он помолчал. - Мне страшно. Я бы с радостью провел остаток жизни в этой камере. Все лучше, чем повиснуть на Дубе. Я слышал, что перед смертью человек испытывает ужасные мучения, жуткую боль - хуже тысячи смертей...
- Ты совершил богопротивное преступление?
- Да, богопротивное. Но очень человеческое. У меня есть дочь, ей седьмой год. С рождения она страдает болезнью легких. Часто просыпается по ночам, кашляет, задыхается. Плачет и царапает себе горло... Это жутко - смотреть, как страдает ребенок. Наблюдать, как она мучается, день заднем...
Баллас не видел в темноте лица собеседника, но ему казалось, что товарищ по несчастью смотрит прямо на него.
- У тебя есть дети? - спросил Герак.
- Нет.
- Тогда ты не поймешь. Сочтешь меня глупцом. Но я был в отчаянии и в конце концов обратился к целителю. Он обещал, что вылечит дочь своей магией. Я не богат. Пришлось продать все мало-мальски ценное, что у меня было. Потом я нанял этого мага и привел его к дочке. И разумеется, - с горечью продолжал Герак, - его заклинания не подействовали. Все эти ритуалы, песнопения, наложения рук... Все, все было обманом. Он мог с тем же успехом спеть колыбельную... Когда я узнал, что его голову приколотили к Дубу, - я порадовался. Колдун был обманщиком. Шарлатаном. Наживался на чужих несчастьях. Он заслужил страдания.
Но потом... затем я испугался. Ведь богопротивное преступление совершает не только маг, но и тот, кто пользуется его услугами. И не важно, настоящий это маг или поддельный. Работают его заклинания - или просто сотрясают воздух. Для Церкви нет никакой разницы... Я боялся, что у шарлатана был список клиентов, и он мог оказаться в руках церковников. Так что я собрал вещи, взял семью и попытался уехать из Соритерата... Стражи остановили на воротах. Как я и опасался, список был. Меня арестовали, осудили, и вот... Теперь я сижу здесь, зная, что завтра жену и дочку заставят прийти к Дубу Кары и покажут им мою голову на ветке. Это будет уроком всем грешникам... - Герак помолчал. - А ты что совершил?
- Убил Слугу Церкви, - отозвался Баллас.
- Ха! - Герак немного оживился. - Он мучился перед смертью?
- Не так сильно, как мне хотелось бы.
- Ну а ты, стало быть, откажешься на Дубе.
- Меня обвиняют в убийстве, - сказал Баллас, - но приговор еще не вынесен. Я всего лишь оборонялся. Спасал свою жизнь. И не знал, что дерусь с доверенным лицом Магистров. Думаю, что меня оправдают.
- Не оправдают, - буркнул Герак. - Не надо тешить себя пустыми надеждами. Ты уже осужден.
- Что ты такое говоришь?
- А ты думаешь, что оказался бы здесь, кабы Магистры признали тебя невиновным? Приговор уже вынесен - просто тебе не сообщили.
- Чушь! - крикнул Баллас.
- Нет, - отозвался Герак. - Когда меня сюда вели, стражник назвал эту камеру пещерой Гатарикса. Ты читал священную книгу? Знаешь, кто такой Гатарикс? Моряк, который пытался убить Четверых. Разумеется, у него ничего не вышло. За свое преступление он был заключен в пещеру у подножия святой горы. Потом ему отрубили голову и прибили ее к Дубу Кары... Не обманывай себя. Ты разговаривал с Магистром?
- Да.
- Так вот: он решил, что ты виновен. Если бы Благие Магистры оправдали тебя - отпустили б на свободу тотчас же. Но ты здесь. Стало быть, обречен на смерть, как и я.
Баллас замолчал и молчал долго.
- Человек обречен лишь тогда, - наконец сказал он, - когда смирился со своей судьбой. А я не смирился. И не умру. Не на Дубе и не от рук церковников.
- Да неужели? И что же ты собираешься делать? Бежать? - В голосе Герака прозвучала горькая насмешка.
- Например, - отозвался Баллас.
Пройдясь по камере, он ощупью добрался до двери и толкнул ее. Разумеется, она не шевельнулась. Разумеется, Баллас этого и не ожидал. Просто он не мог сидеть сложа руки.
- Если хочешь жить, - сказал Баллас, - будешь делать все как я скажу.
- Бесполезно, - вздохнул Герак. - Какой смысл сражаться с судьбой, если смерть предрешена? Надо принять ее как можно более достойно - вот и все. У нас нет другого выхода...
Баллас почувствовал, как в нем вздымается ярость. Он широким шагом пересек камеру, подскочил к Гераку и сгреб его за грудки.
- Смерть не предрешена! - Баллас резко вздернул его на ноги. - Ты меня слышишь?
Герак вскрикнул и вцепился Балласу в запястье.
- Отпусти меня! Ты рехнулся!
- А ты готов покорно пойти к этому долбаному Дубу? Как баран на бойню? Да?
- Я не желаю ничего делать. Оставь меня в покое! Я хочу тихо посидеть и подумать о жене и дочке. Они - все, что у меня есть. Все, что я оставлю после себя. Если я сохраню их в своем сердце, может быть, Дуб пожалеет меня, и будет не так больно.
Баллас стукнул Герака по голове. Тот охнул.
- Ты, слизняк! Тряпка. Не надо ничего оставлять после себя. Должен быть выход. Всегда, всегда есть возможность спастись.
- Спастись? Как? - сказал Герак неожиданно тихо. - Или ты не знаешь, какова власть Церкви? Не найдется и дюйма земли, где не сидели бы люди Магистров. Это не только стража. У них везде полно глаз и ушей. Все принадлежит ей...
Баллас разжал руки.
- Ты хочешь жить? Или нет?
- Можно подумать, у меня и впрямь есть выбор. Баллас не ответил. Герак тяжко вздохнул.
- Что я должен делать?
Вот теперь настало время подумать. Откровенно сказать, Баллас понятия не имел - что. Но не собирался отступать.
- Когда войдут стражники, мы будем наготове. Застанем их врасплох, нападем и уложим. Дверь останется открытой - и мы рванем.
- Не слишком-то хитрый план...
- Насрать. Напор и скорость - вот и все. Ты как себя чувствуешь? Не ранен?
- Голова болит, И неудивительно - после того, как ты меня по ней двинул. А так - все в порядке. Но предупреждаю: я не боец... и не слишком-то хороший бегун... и не отличаюсь силой духа.
- Не важно, - сказал Баллас. - Мы не собираемся устраивать дуэлей. Это не будет честным боем. Нужно убить - вот и все. Убить или ранить любым способом. Дело не такое и хитрое. Тычь в глаза, бей в кадык или по яйцам. Используй любые приемы. Отбери у них оружие, если сможешь, - и воспользуйся им. Самое главное: не жалей их. Ради собственного спасения. И ради своей семьи.
- Похоже, у тебя большой опыт в подобных делах. Баллас ухмыльнулся.
- Жизнь научила. Они ждали.
Балласа привезли в Сакрос около полудня. Сейчас, должно быть, уже вечерело. В полночь начнется комендантский час - и тогда можно будет прибить головы к ветвям Дуба, избежав назойливого внимания толпы. Впереди еще несколько часов мучительного ожидания и неведения... Баллас уселся на пол. Медленно потянулось время.
Они с Гераком почти не разговаривали. Висела тяжелая, вязкая тишина. Герак, должно быть, размышляет о своей жене, подумалось Балласу. И о дочери. Что он будет делать, если они останутся в живых? Куда податься бедняку, когда по пятам его преследует всемогущая Церковь Пилигримов?..
Казалось - стражи никогда не придут. Но вот спустя несколько часов, показавшихся вечностью, в коридоре за дверью послышался топот тяжелых сапог. Баллас вскочил на ноги.
- Приготовься.
Он замер у входа. Загремел засов, дверь начала открываться. В коридоре стояли шестеро священных стражей. Ринувшись вперед, Баллас занес кулак... И отшатнулся, когда один из стражников ткнул факелом ему в лицо. Ослепленный Баллас вскрикнул от неожиданности и боли. Его пнули в живот. Что-то тяжелое обрушилось на голову. Удары сыпались один за другим. Баллас повалился на пол. Стражники были умелыми бойцами - особенно если речь шла о беспомощных пленниках. Они отлично умели ломать кости и выворачивать суставы. Когда избиение закончилось, кровь заливала лицо Балласа, шумело в ушах, и все тело гудело от боли. Постанывая, он посмотрел на своих мучителей. Перед глазами плыло, камера и человеческие фигуры виделись словно через толщу воды. Стражники смотрели на него сверху вниз. Они тяжело дышали, но казались довольными. Герак испуганно скорчился у дальней стены.
В свете факела Баллас наконец-то разглядел товарища по несчастью. Это был хрупкий человечек с небольшой бородкой и черными, косо подрезанными волосами. Судорожно прижав к груди худые руки, он в ужасе взирал на происходящее и дрожал всем телом.
- Вставай, - сказал Балласу один из стражей. - Хочу кое-что тебе показать.
Баллас медленно поднялся на ноги. Тотчас же его схватили за плечи и локти, заломив руки назад. Баллас сдавленно охнул.
- Видишь? - сказал стражник с факелом, освещая потолок камеры.
В стене под потолком виднелось черное отверстие размером с Балласов кулак.
- Архитекторы Сакроса не только понимали толк в красоте но и были людьми практичными, - сказал страж. - В здешних подвалах отличная слышимость. Эта дыра, - он кивнул на потолок, - соединена трубой с комнатой неподалеку. Все разговоры слышны до последнего слова. В Сакросе пленники не имеют секретов от охраны. Если он задумает помочиться, журчание будет слышно не хуже рева водопада. А если пукнет, звук будет подобен грому небесному.
Стражники заржали.
- Ну и конечно же, если он замыслит побег, это тоже не пройдет незамеченным... Однако время к полуночи. Ветви Дуба ждут вас, а Ню'ктерин голоден.
- Ню'ктерин? - пробормотал Баллас. - Что еще за Ню'ктерин?
- Не торопись, - усмехнулся страж. - Скоро все узнаешь. Балласа и Герака выволокли из камеры, протащили через двор Сакроса и вывели на Храмовую площадь. Стояла ясная, тихая ночь. Светили звезды. Лунный свет озарял Дуб Кары. Черные ветви тянулись к небу, похожие на длинные изломанные руки с корявыми пальцами, воздетые в молитве. У Балласа подвело живот. Он почувствовал первый укол паники. Сколько голов побывало на этом Дубе? Сколько людей проделали свой последний путь по площади, охваченные страхом и отчаянием?..
Баллас потряс головой. Он не о том думает. Какое дело ему до всех этих людей? Сегодня висеть на Дубе предстояло ему. Ему! Вот все, что имело значение. Надо что-то делать! Баллас забился в руках стражей. Если бы только удалось освободиться... вырваться, промчаться по площади и нырнуть в темную аллею...
Словно почувствовав намерение Балласа, стражники сильнее заломили ему руки. Хрустнули суставы. Баллас громко втянул в себя воздух, однако смолчал. Боль сейчас не имела значения. Он думал лишь об одном: до Дуба не так уж далеко. Каких-то две сотни шагов - и все будет кончено...
Герак, тихо плакавший с самого выхода из камеры, при виде Дуба впал в истерику. Он издал громкий, полный ужаса крик, разнесшийся над площадью и разом перекрывший все остальные звуки - треск факелов, шум ветра, шелест ветвей. Он леденил душу, как волчий вой.
- Тихо! - Страж подскочил к Гераку и ткнул его кулаком под дых. Герак согнулся пополам и выпучил глаза, как рыба, вытащенная на берег, пытаясь вдохнуть в легкие хоть толику воздуха. Слезы потекли у него по щекам. Баллас отвел глаза.
Раздались шаги. Крепко схваченный за руки Баллас не мог обернуться, но увидел, как стражники приосанились и расправили плечи.
- Благой Магистр, - с поклоном сказал стражник с факелом.
Подошел высокий священник - тот самый, что допрашивал Балласа. Его сопровождал человек, облаченный в длинную хламиду из коричневой шерсти. Глубокий капюшон был надвинут на голову, полностью скрывая лицо.
«Монах? - подумал Баллас. - Зачем он здесь?» Благой Магистр зябко повел плечами и поплотнее запахнул плащ.
- Холодно нынче, - сказал он стражникам. - Давайте-ка начинать. Я не собираюсь торчать здесь всю ночь.
Магистр развернул пергаментный свиток и начал читать:
- Ныне, в одиннадцатый день одиннадцатого месяца, года девятьсот девяносто шестого от Воссоединения Четверых, я исполняю священный долг, предавая казни двоих людей, кои в соответствии с высочайшим повелением были подвергнуты суду и признаны виновными в совершении богопротивных преступлений... - Магистр поднял голову. - Герак Галкаррис из Соритерата, ты воспользовался услугами колдуна, что запрещено учением Четверых наравне с магией. Анхага Баллас, без определенного места проживания, ты убил Слугу Церкви. Никому из смертных не дозволено поднимать руку на тех, кто служит Четверым и людям, их представляющим. Анхага Баллас, Герак Галкаррис, вы приговорены к смерти на Дубе Кары, и ныне мы приводим приговор в исполнение...
Повернувшись, Магистр сделал знак своему спутнику. Тот чуть кивнул и откинул капюшон. Мертвенно-бледная кожа плотно обтягивала острые скулы и безволосый череп... Вместо носа - две крошечные дырочки. Широко расставленные, вытянутые к вискам глаза. Тонкая щель рта.
Лективин!
Баллас вздрогнул. Лектвинов не существовало. Всех их, до последнего, истребили во время Красной войны. Баллас смерил существо взглядом. Бесцветное лицо было неподвижным, застывшим - лишь нижняя челюсть чуть шевелилась, словно лективин что-то жевал. Временами обнажались мелкие заостренные зубы. Баллас почувствовал запах корня видений. Он посмотрел лективину в глаза. Они были сплошь залиты красным. Ни зрачков, ни радужки - лишь алый огонь под бледными веками. И все же Балласу показалось, что тварь смотрит прямо на него.
Герак снова вскрикнул. Его била дрожь. Расширенными от ужаса глазами глядя на лективина, он все повторял:
- Их не бывает... Их не бывает...
- Действуй, Ню'ктерин, - сказал Благой Магистр. Лективин приблизился к Гераку. Стражники заставили пленника встать на колени. Лективин положил ему на голову тонкую руку с длинными белыми пальцами и заговорил.
- Гэвас, коверис, эктин, - произнес он. Голос твари был глуховатым и хриплым. - Эльтрев, суван моварин, колеран эдрис уверте... - Слова звучали непривычно для слуха. Баллас понимал, что это язык лективинов, и все же казалось, что говорящий и сам с трудом продирается сквозь него. Будто бы речь кажется ему сложной. - Кюрав малевик совари, калак кристив оварите...
Стражники отошли от пленника. В следующий миг его тело резко выгнулось назад. Он пронзительно вскрикнул. Глаза округлились и закатились под веки. Герак забился в жестоких судорогах.
- Малверне, куавит эспине, - продолжал лективин. - Мантари саливи сомналис...
Заклинание продолжалось. Но вот лективин замолчал и коротко кивнул стражнику. Тот схватил Герака за волосы и резко откинул его голову назад. Лективин извлек из складок хламиды изогнутый кинжал из какого-то белого материала, напоминающего кость. Его поверхность покрывали угловатые письмена. Лективин обошел Герака и приставил лезвие к его горлу. Чуть нажал. Не встречая ни малейшего сопротивления, кинжал врезался в шею. Баллас ощутил легкую дурноту. Он отрешенно подумал, что клинок, должно быть, невероятно остр. Лективин не двигал кинжал взад-вперед, а просто вдавливал его. Лезвие проходило через плоть, будто ее не существовало вовсе. Словно на ее месте был кусок шелка - или, может быть, паутина. Режущая кромка рассекла кожу, мышцы и позвонки; кинжал вышел из шеи сзади, перемазанный красным. Тело Герака повалилось на мостовую. Сердце еще билось, кровь толчками выплескивалась из обрубка шеи.
Лективин взял отрезанную голову за волосы и передал стражам. Те приложили ее к нижней ветке. Один приставил ко лбу Герака длинный тонкий гвоздь, второй принялся загонять его в череп, ловко действуя молотком. Отрубленная голова безмолвно кричала. Рот ее распахнулся, но уже не было легких, чтобы вдохнуть и выдохнуть воздух. Однако мучительное выражение, застывшее на лице, и широко раскрытые глаза были красноречивее всяких звуков.
Стражник забил гвоздь так, что виднелась лишь шляпка, похожая на хвост неведомого червя. Но голова еще жила. Мускулы на лице Герака подрагивали. Неслышный крик продолжался.
Лективин приблизился к дереву.
- Элкиросмарра скеван, - сказал он. - Кальваррис кунарен макерос...
Из обрубка шеи заструился голубоватый свет. Мало-помалу он словно твердел, обретая форму, пока не превратился в прозрачное очертание тела Герака. Тот перестал кричать. Ужас и отчаяние исказили его черты. Словно он предвидел несравненно более жуткую боль - и знал, что ее нельзя избежать.
Лективин поднял свое оружие. Бледный свет - того же оттенка, что и призрачная фигура Герака, - сочился из лезвия. Не торопясь лективин погрузил кинжал в невесомое тело жертвы и поводил вверх и вниз. Герак закричал. Ни звука не вырвалось из его рта - но этого и не требовалось. Выражение смертной муки исказило серовато-бледное лицо. Челюсть отвисла еще больше, глаза готовы были выскочить из орбит. Ноздри раздулись, из носа потекла кровь.
Точно хирург, лективин копался своим кинжалом в прозрачном теле. Тварь оскалилась, будто бы улыбаясь. Прикрыла глаза, словно от наслаждения. Губы ее подрагивали: казалось, лективин пробует воздух на вкус.
Баллас не знал, сколько времени это продолжалось. Наконец лективин опустил кинжал. Призрачное тело потеряло очертания, голубой свет втянулся в шею Герака. Голова вздрогнула, точно пытаясь соскочить с ветки, и затихла. Мышцы на лице расслабились, глаза помутнели. Герак был мертв.
- Что ты с ним сделал? - выдохнул Баллас. Лективин не ответил.
- Что ты с ним сделал?! - Он знал Герака всего лишь несколько часов, но тот был товарищем по несчастью, и Баллас ощутил неожиданную жалость к нему. Жалость - и родство душ. Он знал, что это эгоистичное чувство. Говорят, что каждый человек умирает в одиночестве, а Баллас - уж коль скоро ему предстояла смерть - не желал встречать ее один...
- Он пытал душу грешника, - сказал Благой Магистр. Баллас резко обернулся к нему.
- Это умение, присущее некоторым лективинам, - невозмутимо объяснил Магистр. - Они могут подвергать душу невероятным мучениям. Эта боль так сильна, что физическое тело не способно должным образом выразить страданий. Мы не можем кричать так громко и так сильно корчиться, потому что наши мышцы для этого не приспособлены. Подобную муку нельзя описать словами, нельзя представить. Можно только почувствовать на себе. Запредельная боль. - Он смерил Балласа спокойным взглядом и чуть улыбнулся. - Я не преувеличиваю. Впрочем, ты сейчас поймешь...
Отвернувшись от Балласа, Магистр кивнул лективину. Стражник ткнул Балласа кулаком в живот. Тот согнулся и повалился на колени. Лективин приблизился. Бледная рука легла на голову Балласа. Он дернулся, пытаясь вырваться, но страж обхватил рукой его шею, а двое других еще сильнее заломили руки за спину.
- Гэвас, коверис, эктин, - начал лективин. - Элыпрев, суван моварин, колеран эдрисуверте...
Баллас почувствовал, как немеют ступни. Он попытался пошевелить ногой. Тщетно. Оцепенение поднялось до колен. Баллас боролся - и это было больно. Мускулы словно пытались разорвать сковывающие их путы, а те врезались все глубже. И все же Баллас сопротивлялся - даже когда осознал бесполезность своих усилий.
Вскоре он понял, что не может пошевелиться. Стражники отпустили его и отошли. Ударила боль. Тугая судорога скрутила мышцы, тело выгнулось дугой. Плоть горела, точно охваченная невидимым огнем. Песнопение лективина продолжалось. С каждым новым словом боль возрастала. Баллас пытался завыть, закричать - умоляя о помощи или о милосердии...
Внезапно лективин вздрогнул. Речитатив прервался. Тварь отступила назад - словно в смятении. Баллас не знал, что обеспокоило лективина, - да и не заботился об этом. Он понял лишь, что оцепенение прошло. Заорав, он вскочил на ноги. С разворота впечатал кулак в челюсть стражника. Второго стукнул по горлу ребром ладони. Оба отшатнулись. Развернувшись на каблуках, Баллас ударил лективина в лицо. Он почувствовал под костяшками пергаментно-тонкую кожу. И кость. Тварь отлетела назад, выронив изогнутый клинок.
Подбежал третий страж. Изловчившись, Баллас пнул его сапогом в пах. Стражник согнулся и повалился на колени. Баллас тут же позабыл о нем, обратив всю свою ярость и страх на пытавшую его тварь. Он ударил лективина еще раз. Тот упал. Баллас изо всех сил ударил его сапогом по лицу. Безволосая голова откинулась назад; лективин скорчился на земле, не подавая признаков жизни.
Краем глаза Баллас уловил движение сбоку. Благой Магистр приближался к нему, вынимая кинжал с серебристой рукоятью. Нагнувшись, Баллас подхватил оружие лективина. Оно оказалось на удивление легким, почти невесомым. Магистр остановился словно бы в нерешительности. Баллас прыгнул на него, замахнулся кинжалом. Магистр поднял руку, защищая лицо. Белое лезвие ударило его по пальцам. На мостовую посыпались окровавленные обрубки. Не замедлившись ни на миг, клинок продолжил движение. Он вскользь прошелся по правой стороне лица, смахивая кожу и мясо. Влажный шмат окровавленной плоти шлепнулся к ногам священника. Обнаженное глазное яблоко затрепетало во вскрытой глазнице. На секунду взгляду Балласа предстал слой мышц - а потом его скрыл неудержимый поток хлынувшей крови. Благой Магистр хрипло вскрикнул и повалился на землю.
Баллас выронил кривой нож и побежал через площадь к темной аллее. Двое стражей выросли перед ним, заступая дорогу. Одного Баллас свалил ударом кулака в грудь, на лету выхватив из ножен его кинжал. Второму всадил обретенное оружие под ребра. Не издав ни звука, стражник рухнул на булыжники.
Баллас остервенело оглядел Храмовую площадь, но больше противников не было.
И тогда он кинулся в ночь.

Глава шестая

Четверо Пилигримов не знали о пятом, явившемся из-за моря. Тот не служил никому, кроме лишь себя самого.

Баллас проснулся.
Он лежал в развалинах старого дома на северной окраине Соритерата. На старых кирпичах поблескивала изморозь. Над стропилами, лишенными крыши, виднелось бледное предрассветное небо.
Первым было удивление. Сколько же надо выпить, чтобы уснуть в таком холодном, неуютном месте. Сколько галлонов он в себя влил - и какой дряни? Определенно, ночка выдалась тяжелая...
Потом память начала возвращаться. Вереница картин поплыла перед глазами. Дуб Кары. Лективин. Голова, прибитая к ветвям. Благой Магистр с изуродованным, окровавленным лицом... Баллас подскочил. Рубаха прилипла к мгновенно вспотевшему телу. Он задрожал.
- Кровь Пилигримов! Ну ничего себе дела! Баллас ударил кулаком по стене. Потом запустил пальцы в волосы и охватил руками голову. Он был приговорен к Дубу Кары - и сбежал. Не просто сбежал, а серьезно ранил - возможно, убил, - Благого Магистра. Ему потребовалось немало времени, чтобы осознать масштаб собственных злодеяний. Несколько минут Баллас сидел неподвижно, обдумывая ситуацию.
Нужно бежать из Соритерата! Человеку, за которым охотятся все силы Церкви - а это не подлежит сомнению, - не место в городе, заполненном священными стражами. И сейчас все они до последнего человека разыскивают его.
Баллас поднялся на ноги и осторожно выглянул из-за полуразвалившейся стены. Улица была пуста. Нервно облизнув губы, Баллас продвинулся немного дальше. На противоположной стороне стояло еще одно брошенное здание. В оконной раме сохранился осколок стекла. Баллас подошел ближе и обозрел себя.
Длинные волосы перепутаны, борода всклочена. Нос скособочился после очередного перелома. Под глазами темнели круги синяков. Губы распухли, на щеке виднелся розоватый ожог от факела стража. Посередине лба - уродливая, едва начинающая подживать рана в форме полумесяца. След подковы, прощальный подарок Карранда Блэка.
Даже в таком жестоком городе, как Соритерат, подобные раны бросятся в глаза. Куда бы Баллас ни пошел, он немедленно привлечет к себе внимание. А меж тем, если он хочет выжить, следует оставаться незаметным. Баллас потер челюсть и глубоко задумался.
На улице раздались шаги. Баллас подскочил. Натянутые до предела нервы заставляли его остро реагировать на малейший звук. Он осторожно выглянул из-за стены и увидел высокого моложавого мужчину. Тот неторопливо шел по улице, неся под мышкой каравай хлеба и полотняный сверток, из которого торчали копченые свиные ребра. Баллас вспомнил, что в полумиле отсюда располагается небольшой рынок.
Когда человек приблизился, Баллас шагнул ему навстречу. Он был готов действовать в любую секунду - бежать или драться по обстоятельствам. Но на лице незнакомца не возникло и тени подозрения или неуверенности. Или узнавания. Баллас поднял руку в приветственном жесте.
- Друг мой, - сказал он. - Я так понимаю, рынок сегодня открыт?
Человек смерил его спокойным взглядом и непринужденно улыбнулся.
- Да-да, открыт.
- Отлично, - кивнул Баллас. - Я, как видите, не в лучшей форме. Надо бы купить немного холодного печеночного масла... и бычьей крови.
- Да уж, выглядите вы не лучшим образом, - кивнул человек. - Во имя милосердия, что с вами стряслось? Будь мы в горах, я бы сказал, что вас накрыло лавиной... - Он осекся и досадливо поморщился. Извините. Конечно же, это не мое дело... Вопрос был бестактным, я понимаю...
Баллас лихорадочно соображал.
- Моя история не слишком-то весела, - сказал он. -Дело в том, что я священный страж...
Услыхав эти слова, человек выпрямился и посерьезнел. На его лице появилось почтительное выражение - и некоторая обеспокоенность...
- Не волнуйтесь, не волнуйтесь, - продолжал Баллас, пытаясь изобразить улыбку, - вы же ни в чем не виноваты, верно? Вы же не принадлежите к числу мерзавцев, которые меня избили... Разумеется, не принадлежите, поскольку я знаю их всех в лицо. Вчера я арестовал их - за пустяковое преступление. Они должны были всего-навсего заплатить штраф. Однако это, видимо, уязвило их гордость. Негодяи решили мне отомстить. Вечером они подкараулили меня на выходе из кабака... Я, как вы можете заметить, человек не маленький и отнюдь не слабый... но что я мог поделать? Их было больше. Вот так и вышло, что эти сукины дети меня здорово поколотили...
- Поколотили? - Мужчина поднял брови. - Мягко сказано. Готов поспорить: вас пытались убить.
- Не исключено, - согласился Баллас. - В любом случае я должен сообщить о нападении своим коллегам-стражам. Надо смотреть в оба, ясно? - Он помолчал. - Вы идете с рынка, так ведь?
Человек кивнул.
- Есть там кто-нибудь из стражей?
- Не то слово! Обычно там дежурят два-три человека, а нынче - целая дюжина. Сказать по правде, я даже забеспокоился. Что-то случилось... Что-то серьезное. Очень странно... Я разговаривал с другом, который живет неподалеку от Храмовой площади. Там тоже много стражи. И так по всему городу. Что... - Он запнулся. - Что происходит? Вы можете мне сказать?
- Боюсь, что нет, - спокойно отозвался Баллас.
- Церковные дела? Баллас кивнул.
- Отличный плащ, - сказал он, немного помолчав. - Очень вам к лицу... И какая мягкая шерсть, - прибавил Баллас, щупая ткань. - Он легкий, но - готов поспорить - очень теплый. Верно?
Незнакомец зарделся от удовольствия.
- Это подарок, - объяснил он, - от моей жены. Она боится, что зима будет суровой и я могу про...
Баллас ударил его по голове. Человек, мгновенно потеряв сознание, рухнул как подкошенный. Баллас снял с него плащ и завернулся. Оглядевшись по сторонам, он затащил мужчину в развалины. Потом накрыл голову капюшоном и вышел наружу.
- Стражники повсюду, - пробормотал Баллас. - Они волки, а я - добыча. Ничего удивительного. - Он натянул капюшон как можно ниже, спрятав лицо. Уже кое-что. Однако плащ не мог скрыть его габаритов. Впервые за многие годы рост Балласа сделался помехой, а не подспорьем. Он был значительно выше большинства людей, возвышаясь над ними, точно гора над холмами. Баллас слегка сгорбился, раздумывая, как бы половчее замаскировать свои габариты. Потом снова выпрямился, осознав, что Такая неестественная поза только привлечет ненужное внимание. Лучше уж держаться естественно.
Завернувшись в плащ, Баллас зашагал по улице.
Соритерат был обнесен стеной. Его ворота выходили на все четыре стороны света. Чтобы бежать, Балласу предстояло выбрать между севером, югом, востоком и западом. Он глубоко задумался. В какой части страны безопаснее? К северу от Соритерата или к югу?..
Потратив немало времени на мучительные размышления, он наконец-то понял, что в них нет никакого смысла. Нигде в границах Друина не избавиться от преследований всемогущей Церкви Пилигримов... Вспомнились слова Герака: «Не найдется и дюйма земли, где не сидели бы люди Магистров». С востока на запад Друин протянулся на тысячу миль, с юга на север - на семьсот пятьдесят. Однако сейчас он показался Балласу тесным, как тюремная камера.
Так или иначе, перво-наперво следовало выбраться из Соритерата. Баллас шагал по городским улицам, покуда не осознал, что ноги несут его на восток. Он держался задних дворов и узких аллей, где было поменьше народу, и шел по окраинам, опасаясь приближаться к Храмовой площади. Двигался с опаской, то и дело настороженно озираясь. Страх не покидал Балласа ни на миг. Нервы были напряжены до предела. Он всматривался в лица прохожих, изыскивая малейшие намеки на узнавание и подозрение, то и дело оглядывался назад, проверяя, не идет ли кто следом... Ему стоило большого труда сохранять неторопливый, размеренный шаг, когда все существо кричало: «Бежать! Рвать из города со всех ног!..» Однако он шел спокойной походкой, ничем не выдавая истинных чувств.
Наконец впереди замаячили городские ворота. Решетка была поднята; за ними выстроилась длинная вереница повозок, ожидавших своей очереди на пропуск в город. По большей части повозки принадлежали купцам: телеги были доверху завалены товарами самого разного толка. При въезде каждую из повозок осматривали стражи на предмет недозволенных к ввозу вещей - запретных свитков и книг, магических предметов, корня видений и прочего в подобном роде...
Баллас обозрел диспозицию и поморщился: у ворот стояли человек тридцать стражей. Они проверяли не только въезжающих в город, но и тех, кто его покидал. До сих пор ничего подобного в Соритерате не делалось, однако теперь этого следовало ожидать. Еще бы! Преступник сбежал из-под стражи, ранив - а то и убив - Благого Магистра. И до сих пор гуляет на свободе...
Баллас выругался себе под нос. Все эти стражи ловят его - только его. Они наизнанку вывернутся, лишь бы не выпустить негодяя из города. А он - негодяй - должен во что бы то ни стало покинуть Соритерат. Одно ясно: ему не удастся просто так миновать ворота... Баллас задумался - и думал долго. Внезапно ветер донес до него запах горящего древесного угля. Повертев головой, он углядел небольшую кузню, от которой поднимался к небесам жирный темный дым.
Баллас нервно облизнул губы.
- Может быть, сработает, - пробормотал он. - А может быть, нет.
Он подошел поближе к воротам, скрываясь от глаз бдительных стражей, и нырнул за караульную будку. Мимоходом бросил взгляд на повозки, оглядывая наваленное добро - посуду, мясо, рыбу, ткани... Все это предназначалось для городских рынков - но могло послужить и иным целям... Баллас приблизился к кузне. Под навесом в горне горел огонь; раздавался стук молотов; на крюках, вбитых в стену, висели бесчисленные инструменты. Сам кузнец стоял в нескольких ярдах поодаль. Он подковывал лошадь, и это занятие вроде бы поглощало его без остатка. Владелец лошади - по виду купец - был погружен в чтение какого-то свитка и по сторонам не смотрел. Самое то, что надо! Баллас выдохнул и двинулся вперед.
Он нырнул в кузню, снял с крюка щипцы и вынул из горна уголь. Потом взял с полки бутыль масла и тихонько выбрался наружу. Все прошло гладко: ни кузнец, ни купец не обратили на него внимания.
Баллас вернулся к караулке. Осторожно приподняв плотную ткань, скрывающую содержимое ближайшей повозки, он заглянул внутрь. Повезло: на телеге лежали рулоны шелка. Баллас покосился на хозяина. Тот был занят беседой с другим торговцем и ничего не замечал... Что ж! Была не была! Баллас облил маслом шелк и сунул раскаленный уголь между слоями тонкой ткани. Теперь оставалось только ждать...
Сперва все было тихо. Затем над повозкой завихрились тонкие струйки дыма. Прошла минута - и появились первые язычки огня. Они медленно пробивались через отрезы материи и вдруг - добравшись до масла - взорвались красно-оранжевой вспышкой пламени. Спустя несколько секунд повозка ярко полыхала. Торговец оглянулся.
- Мои шелка! - взвизгнул он. - Во имя Четверых! Что это?! - Купец ринулся к своей телеге, но тут же остановился, не зная, что предпринять. - Воды! - крикнул он. - Кто-нибудь, принесите воды! О, пожалуйста! Я же потеряю все!
Каурый жеребец, впряженный в повозку, обеспокоился. Баллас не знал, что его больше встревожило - близость пламени или истошные вопли купца. Да правду сказать, это не имело значения. Главное - нужный эффект был достигнут. Перепуганный конь рванулся вперед. Несчастный купец едва-едва успел убраться с дороги, но тут же колесо телеги переехало через его ногу. Хрустнула кость, купец закричал. Телега врезалась в стену кордегардии. Паника мгновенно передалась другим лошадям. С диким визгом и ржанием они рвали поводья, кидались в разные стороны, лягались и переворачивали телеги. Все смешалось. Чья-то серая кобыла врезалась в толпу стражников. Люди брызнули в разные стороны. Кто-то бежал, спасаясь от ударов копыт. Кто-то вис на поводьях, пытаясь сдержать лошадей. Ворота остались без охраны. Баллас беспрепятственно миновал их...
Перед ним раскинулось вересковье. Истоптанная копытами дорога вилась среди пожухлой травы и бурого от мороза папоротника.
К воротам города приближался всадник. Подъехав, он спешился, как предписывает указ Магистров. Баллас приблизился. Высокий седой человек в дорожной одежде покрепче сжал поводья и нахмурился, глядя на ворота Соритерата.
- Что там происходит? - спросил он.
Баллас оглянулся. Пламя уже перекинулось на другие повозки. Даже отсюда был слышен треск дерева, лошадиное ржание и крики людей. На городской стеной вился дым.
- Несчастный случай... - Баллас пожал плечами - и резко ударил незнакомца в живот. Тот согнулся и упал на колени, с трудом переводя дыхание.
Баллас перехватил уздечку и запрыгнул в седло. Он развернул лошадь и, дав ей шенкелей, пустил в галоп. Бурые травы вересковой пустоши ложились под копыта. Баллас мчался вперед, оставив Соритерат за спиной.

Глава седьмая

Лицом он не походил на человека. Был бледен, точно смерть, и казалось - черты его высечены из камня. Он хранил великое знание, дозволенное только богу-творцу...

До самого вечера Баллас ехал на восток. Он свернул с дороги, предпочитая укрытые низины между холмами. Баллас дожидался того благословенного времени, когда осенний день начнет меркнуть, болезненно яркое небо побледнеет, а солнце опустится за горизонт... И, разумеется, дождался: сгустились сумерки. Посеревшее небо нависло над вересковьем. Начался дождь; с севера задул ледяной ветер. И все же Баллас обливался потом. Его согревало неимоверное, ни на миг не покидающее напряжение. Мир стал вдруг чужим и незнакомым - в единый миг он разительно переменился. Еще вчера Баллас был безвестным, никому не нужным бродягой, а нынче его разыскивают все священные стражи Соритерата. Пройдет немного времени - и каждый страж, каждый священник в Друине присоединится к облаве.
Как объяснят Магистры причины преследования? Скажут ли правду - об убийстве Карранда Блэка и о нападении на одного из них? Или же не станут выносить сор из избы и предпочтут обвинить Балласа в выдуманных преступлениях?.. А впрочем, какая разница? Важно другое: как бы ни представили власти это дело, они наизнанку вывернутся, чтобы разыскать Балласа и схватить его. Бормоча под нос проклятия, Баллас направил лошадь к ручью, спешился и, опустившись на колени принялся жадно пить ледяную воду. Потом ополоснул лицо. Пальцы коснулись спутанной бороды. Он задумался и провел рукой по голове. Давно не мытые всклокоченные волосы достигали плеч. Вместе с бородой и шрамами они непременно будут помянуты в описании, которое вскорости разлетится по всем уголкам Друина. Стало быть, следует по возможности изменить внешность и первым делом избавиться от бороды и волос.
Поднявшись на ноги, Баллас заглянул в седельные сумки, надеясь отыскать там необходимые в путешествии бритву и мыло. Однако сумки были пусты - лишь несколько медных монет завалялось на дне. Он уселся на камень и задумался.

Предыдущая страница 4 Следующая страница


5 Йан Грэхем

Как скоро распространятся новости о его преступлении? Сколько пройдет времени, прежде чем люди начнут с опаской приглядываться к любому чужаку? Баллас не знал. Однако он понимал, что некоторая фора во времени еще есть. Стражники ищут его, но простые люди ни о чем не догадываются. Через несколько дней все может перемениться, но пока что в городах и селениях бояться нечего.
Забравшись в седло, Баллас продолжил путь на восток,
К закату Баллас добрался до Крандслейка - города на берегу реки Мерифед. Еще перед въездом в город ему пришло в голову, что предыдущий хозяин лошади мог ехать отсюда. Если украденную скотину узнают - не оберешься беды. Он спешился и шлепнул лошадь по крупу. Та удивленно глянула на него и побрела назад - на вересковье. Баллас же пониже надвинул капюшон и направился в противоположную сторону - к городу.
Крандслейк показался знакомым. В конце концов, Баллас бродяжничал вот уже пятнадцать лет - если не двадцать. Вполне возможно, что он бывал здесь раньше. А может быть, и нет...
В Друине все города похожи один на другой. Дома, выстроенные из потемневших от времени и сырости досок или из серого камня. Грязные улицы, раскисающие в мокрую погоду... Лишь в самых богатых районах их мостили булыжником.
Баллас быстро шел по вечернему городу. На окраине он отыскал маленькую дешевую гостиницу под названием «Черный бык», где за одну монету получил комнату на ночь, две бутылки виски, немного хлеба и сыра и - на время - бритвенные принадлежности. Служанка принесла миску горячей воды, бритву, кусок серого мыла и осколок зеркала. Баллас зажег свечи, прислонил зеркало к стене и принялся изучать свое отражение. Все лицо покрывали синяки - давние и свежие. Старые уже выцвели и посветлели, став желтыми и зеленоватыми. Новые были черно-лиловыми. Лицо распухло и заплыло. Изогнутая рана на лбу - след удара копытом - уже начала подсыхать, обещая со временем превратиться в уродливый шрам. Вдобавок на лице и в бороде осталась засохшая кровь, так и не смытая водой из ручья. Баллас дочиста выскоблил кожу и взялся за бритву.
Тут-то и началось мучение. Баллас не брился уже лет десять и успел позабыть, как тяжел и болезнен это процесс. Особенно если волосы жестки и перепутаны, а бритва - тупая. Соскоблить ею волосы с подбородка оказалось ой как непросто, а вот порезаться - несравненно легче. Мыльная пена в миске мгновенно покраснела от крови, а само бритье заняло, казалось, целую вечность. Но наконец борода исчезла.
Баллас обозрел свое отражение. У него был твердый, упрямый подбородок - но некрасивый. Не тот, какой нравится женщинам. Было в нем что-то грубое, звериное... Вдобавок на нижней челюсти переплелись паутиной бесчисленные тонкие шрамы. От прикосновений тупой бритвы они покраснели и выглядели словно бы свежими. Баллас осторожно провел по ним кончиками пальцев, и...
...больше не было осени. В комнате стало тепло. За окном светило летнее солнце, а в воздухе разлился аромат луговых трав. Где-то звенели стрекозы, вдали поблескивала спокойная гладь озера. Послышался женский смех, а потом... потом - отчаянный крик...
Баллас зажмурился. Дрожь прошла по телу. Резким движением руки он смахнул осколок зеркала, и тот грянулся об пол, разлетевшись тысячами сверкающих стеклянных брызг. Тяжело дыша, Баллас сжимал кулак - все сильнее и сильнее, покуда ногти не врезались в ладони. Покуда в комнату не вернулась осень.
- Сколько лет... - пробормотал он, - с тех пор, как я в последний раз вспоминал о... о... Кровь Пилигримов! Не важно! Прошлое мертво, и путь его труп жрут вороны.
Баллас схватил бутыль виски и трясущимися руками отодрал крышку. Обжигающая жидкость потекла по горлу. Он ожидал, когда придет знакомое пьяное отупение. Тщетно. Торопясь, Баллас сделал второй глоток. И еще, еще - пока бутылка не опустела наполовину.
Тогда наконец-то мир поблек и затуманился.
Баллас проснулся часа за полтора до рассвета. Вечером он вылакал обе бутылки виски и теперь, открыв глаза, обнаружил, что валяется на полу в своей комнате, а голова нестерпимо гудит. Баллас уселся на поду и потер челюсть, ощутив ладонью короткую щетину. Потом провел рукой по голове. Вчера - пьяный вдребезги и без зеркала, он отрезал волосы. Баллас подозревал, что стрижку сложно будет назвать аккуратной, но по крайней мере она была короткой - и это немало изменило привычную внешность.
Поднявшись на ноги, Баллас напился из кувшина и вышел из комнаты. В пустом общем зале он украл со стойки бутылку виски и крадучись выбрался из гостиницы.
Ночное небо уже выцвело, побледнело. На горизонте над коньками крыш оно медленно наливалось розовым цветом восхода. Траву покрывал серебристый иней, было зябко, но холод освежил Балласа, а предутренняя тишина оказалась неожиданно приятной. Не слышалось никаких звуков, кроме шороха его собственных шагов, и на миг Балласу почудилось, будто он остался один в целом мире. Сейчас с трудом верилось, что Соритерат гудит от слухов, как растревоженный муравейник, что по дорогам Друина несутся конные отряды священных стражей, отправленные на его поимку...
Но вот тишина разбилась. Чей-то голос эхом разнесся в морозном воздухе. Кто-то рассмеялся. Послышался плеск воды. Баллас, обернувшись, глянул на реку Мерифед.
- Ну конечно, - пробормотал он. - Это же портовый город...
А может быть, путешествовать по воде безопаснее, чем посуху? Мерифед течет вдоль вересковой пустоши, и эта территория редко патрулируется стражами. Вдобавок, путешествуя в компании, он не привлечет к себе назойливого внимания: одинокий всадник вызывает больше подозрений, чем дюжина барочников.
Баллас пошел на звук и, попетляв между деревянными сараями, вышел на пристань. У мостков притулилась неказистая барка. Грубая, некрашеная, старая - она явно не первый год проводила в плаваниях. Скамьи для гребцов были голыми, нестругаными и занозистыми. Сиротливо торчала над палубой мачта, рассохшаяся и потемневшая от непогоды. Единственным украшением судна служили заржавленные буквы, приколоченные к борту возле носа. «Выдра» - гласила надпись.
Барка была нагружена ящиками и бочками. Полдюжины мужчин таскали их от склада и поднимали по сходням на борт. За их работой наблюдал невысокий коренастый человек с окладистой черной бородой. У него было широкое плоское лицо и живые голубые глаза. В прошлом он явственно с кем-то не поладил: длинный шрам пересекал щеку и лоб и слегка оттягивал веко, отчего казалось, будто человек то и дело кому-то подмигивает. Он лениво поглядывал по сторонам, облокотившись на фальшборт и положив руку на румпель.
Некоторое время Баллас наблюдал за ним. Затем приблизился. Человек перевел на него скучающий взгляд.
- Отличное утро, - сказал он. - Свежо нынче, а?
- Угу, - отозвался Баллас, остановившись на мостках. Под бортом бурлила сероватая речная вода. - Это твое?
- Точно так. - Капитан ухмыльнулся. - Каждый гнилой шпангоут, каждый дюйм щелястого борта и каждая крыса в трюме - все мое.
- Далеко направляетесь?
- С грузом в Редреат.
Город Редреат располагался в сотне миль к востоку. Это подходило Балласу как нельзя лучше. Если он добудет себе местечко на барке, то окажется в безопасности по меньшей мере на несколько дней. Он задумался. Чернобородый капитан созерцал его, чуть склонив голову набок.
- Плоховато выглядишь, приятель, - заявил он. Баллас вскинул взгляд.
- У меня тяжелые времена.
-Э?..
- Недавно я получил печальное известие, - медленно сказал Баллас, следя за реакцией капитана. - Узнал, что моя сестра тяжело заболела. Заражение крови или что-то в этом роде. Точно не знаю. А если б и знал - что ж, я не лекарь... Я простой человек, который любит свою сестру и хочет быть у ее ложа в последние минуты. А к этому все идет: мне сказали, что сестра безнадежна. У нее лихорадка, бред, ее мучают всякие видения - демоны, призраки, нежить. А вдобавок, говорят, еще и конвульсии. Я боюсь, что бедняжке недолго осталось...
- Похоже на красную лихорадку, - заметил капитан. - Я слышал, у нее похожие симптомы. Тут уж ничего не поделаешь. Лекарь только и может, что смягчить боль. Неприятная штука... - Он осекся. - Извини, приятель. Не хотел быть циничным.
- Капитан, - умоляюще проговорил Баллас, - моя сестра живет в двадцати милях от Редреата. Сделай милость: возьми меня на борт. Обещаю, что буду работать наравне с остальными. Я сильный, и к тому же работа отвлечет меня от тяжелых раздумий...
- Друг мой, - перебил хозяин барки. - Ей-ей, мне тебя жаль. Если б я только мог - непременно взял бы тебя, а еще, пожалуй, заставил своих людей грести в два раза быстрее, чтобы ты вовремя поспел к сестре. Но все места заняты. У меня двенадцать человек. Извини. - Он беспомощно развел руками. - Я уже пообещал им, а слово свое привык держать. Моим гребцам надо кормить семьи. Нынче тяжелые времена - зима на носу, и каждое пенни дорого. Я не могу никого прогнать ради тебя.
- Но я в отчаянии, - сказал Баллас совершенно искренне. - Что же мне делать?
- Не знаю, дружище, - отозвался капитан. - Разве что дождаться следующей попутной барки.
Баллас вздохнул.
- Видно, ничего больше не остается.
Отвернувшись от капитана, он зашагал по причалу. Разумеется, он не станет ждать другую барку: разгорался день, а Баллас не желал, чтобы его видели. Он помрачнел. Ничего не остается, как путешествовать по суше. Придется украсть еще одну лошадь. Снова ехать по дорогам, ведущим прочь от Соритерата. Баллас поспешно зашагал в сторону «Черного быка», где располагалась конюшня. Оттуда он уведет лошадь, а потом поедет...
Баллас остановился. Навстречу шел молодой человек в плотной кожаной куртке. Он явно торопился к причалу. Секунду Баллас стоял в нерешительности, а потом устремился за ним.
- Прости, приятель, - сказал он, ненавязчиво преграждая парню дорогу, - ты случайно не с «Выдры»?
Замедлив шаги, молодой человек подозрительно глянул на Балласа.
- Ну, с «Выдры». А что?
Баллас вместо ответа вделал гребцу в челюсть. Тот отшатнулся назад. Баллас прыгнул к нему и крепко ударил еще два раза. Парень упал. Лежа на спине, он невидящими глазами глядел в небо. Баллас схватил его за лодыжки и поволок к ближайшему сараю. Отыскав короткий кусок веревки, он связал гребцу лодыжки и запястья. Обшарив его, выудил четыре медяка из кармана кожаной куртки и сунул в свой собственный.
Через пару минут Баллас снова был на причале. Он сел у кромки воды, шагах в пятидесяти от барки, откупорил виски и печальным взглядом уставился на реку. Вскорости подошел капитан.
- Хорошее виски? - спросил он.
- Куда там! Жидкое дерьмо - иначе не скажешь. Но что с того? Вкус меня не волнует. Оно дарит забвение - а мне сейчас ничего больше не нужно.
- А еще согревает, - заметил капитан, - что нынче очень кстати. Свежо... Может, поделишься? А я выкрою тебе местечко на барке.
- Серьезно? - спросил Баллас с насмешливым удивлением.
- Я - человек слова, - отозвался капитан. - Но, кажется не все таковы. Один из гребцов, с которым мы уговорились, не явился. Может, перебрал вчера вечером. Или просто забыл. Да не важно. Я не могу больше ждать. Его место достанется тебе, если желаешь.
Поднявшись на ноги, Баллас протянул ему бутылку. Капитан отхлебнул и закашлялся.
- Благие Пилигримы! И впрямь: дерьмовее некуда. Но тем не менее... - Он сунул бутылку в руку Балласа. - Глотни сам, и будем считать - договорились.
Баллас охотно повиновался.
- Ну что ж, - сказал капитан, - теперь ты в команде. Меня зовут Кулгроган. - Они пожали друг другу руки. - А тебя?
Баллас поколебался.
- Геднер, - наконец сказал он.
- Ха! Набожный человек, а? Баллас нахмурился.
- В каком смысле?
- Геднер - разве это не имя Гатарикса, который пытался убить Четверых?
Да, действительно... Поднимаясь по сходням, Баллас подумал, что имя подходит ему как нельзя лучше. Как и Гатарикс, он посягнул на священную особу. Как и Гатарикса, его преследовали, чтобы предать казни.
Имя это было символично и еще по одной причине. Но о ней Баллас пока что не знал и знать не мог...
Они гребли целый день. Река Мерифед протекала по диким вересковым пустошам. Здесь почти никто не жил, и это как нельзя более устраивало Балласа. Если появятся стражи - он заметит их гораздо раньше, чем они его. И даже если его узнают - можно будет просто нырнуть с барки и выбраться на противоположный берег.
На веслах Балласу пришлось несладко. Он обладал недюжинной силой, однако не привык к подобным физическим нагрузкам. Впрочем, работа доставила ему неожиданное удовольствие: размеренный ритм весел и мягкий плеск воды странным образом успокаивали. Другие гребцы трепались между собой - о шлюхах, о выпивке, о кулачных боях. Баллас молчал, отрешившись от всяческих мыслей, и усердно работал веслом.
Лишь к вечеру, когда барка подходила к небольшой деревушке Белхейд, Баллас почувствовал боль. Ломило спину, ныла задница, а кожа на ладонях оказалась стерта едва ли не до крови. Он тихо выругался.
- Руки натер? - спросил Кулгроган.
- Есть немного, - буркнул Баллас. - С непривычки.
- Ничего, - ухмыльнулся капитан, оглядывая мозоли Балласа. - Такие болячки - повод для гордости. А еще они вызывают жажду. - Он хлопнул Балласа по плечу. - Ты ведь не дурак выпить, а?
-Ха!
- В этой деревне отличный кабак, - сказал Кулгроган, кивая в сторону берега. - Там подают самое худшее в мире виски; их вино воняет ногами давильщиков, а эль делают из коровьей мочи. Но вечером после трудного дня все это кажется вкуснее райского нектара. - Он облокотился о фальшборт. - А еще там есть шлюхи. Чудные пухленькие деревенские девчонки. Воздух здесь чистый, климат отличный, а женщины сильны и неутомимы. Верно, ребята?
Гребцы ответили дружным хохотом. Баллас приподнял брови.
- Кажется, ты говорил, что у них есть семьи.
- А как же! - хохотнул Кулгроган. - Но когда этакий парень женится и настрогает детишек, у него что, яйца отсохнут? Или он перестанет быть мужчиной? Супротив естества не попрешь. Что им остается, беднягам, кроме как спать со шлюхами? Самое что ни на есть целомудренное поведение...
Баллас озадаченно посмотрел на него.
- Спать со шлюхами - целомудрие? Кулгроган энергично кивнул.
- По двум причинам. Первое: мужик может снять сотню шлюх но ни в одну из них он не влюбится. Со шлюхами не заводят романов. Их просто трахают - а потом возвращаются по домам к милым женушкам. И второе: покуда ты спишь со шлюхой, ты не спишь с мужней женой... Так что все мы здесь доверяем друг другу и не рискуем однажды оказаться соперниками. - Откинув голову назад, Кулгроган расхохотался. - Странный мир, нет? Люди добры друг к другу не потому, что так учит Церковь Пилигримов, но благодаря шлюхам!
На пристани раздался звук шагов. Кулгроган неожиданно утих. Он склонил голову набок и прислушался. На лице его расплылась широкая улыбка.
- А вот и та дама, которая лучше любой шлюхи - и вдобавок не берет денег. Прошу любить и жаловать: Прекрасная Роза из Белхейда!
На мостки вышла женщина. Ее темные глубокие глаза загадочно поблескивали в лунном свете. Пухлые губы были красны от яркой помады. Черные волосы волной падали на плечи. Над ухом пристроился пышный цветок с алыми лепестками.
- Кулгроган, - сказала она, поднимаясь на палубу, - придержи язык. Что ты меня расхваливаешь, будто купец - товар?
Но улыбка красавицы недвусмысленно говорила о том, что ей льстит внимание гребцов.
- Однако, любовь моя, я человек тщеславный, - возразил Кулгроган. - С какой стати мне скрывать предмет своей гордости? Станет ли лошадник держать лучшую кобылу в конюшне, никому не показывая? Станет ли сокольничий прятать свою лучшую птицу?
- Выходит, я для тебя кобыла? - сказала женщина, обнимая его за талию. - Или соколиха? Зверь бессловесный? А?
- А вдобавок - дикий, хищный и неистовый, - хохотнул Кулгроган. - И нынче ночью ты мне это докажешь... - Широко ухмыльнувшись, он повернулся к гребцам. - Удачного вечера, ребята. А мы с Прекрасной Розой вас покинем, и наш-то вечер удастся наверняка...
- Молчал бы уж! - сказала Роза, прихлопнув ему рот белой узкой ладонью.
Они ушли. За спиной Балласа кто-то из гребцов сказал:
- Хорошая жена у нашего капитана. Аж завидно...
- Ну да, - отозвался другой. - Жена... Как же!
- Ты хочешь сказать...
- Она - любовница Кулгрогана, - вступил в разговор третий гребец. - Уж не знаю, как ему это удается, но в каждом порту какая-нибудь красотка его да ждет. Конечно, они, как правило, замужем, но капитану нет до этого дела.
- И он еще рассуждает о целомудрии!
- Я ему как-то об этом сказал, - кивнул гребец. - Но капитан у нас прагматик. Если ни один человек не станет спать с чужими женами, никто не окажется рогоносцем. Тогда отпадет необходимость в шлюхах. И что станется с бедными девушками, которые хороши собой, но слишком глупы, чтобы найти себе другую профессию? Они будут голодать. Так что Кулгроган заводит любовниц и наставляет рога, чтобы миленькие глупые девчушки жили с комфортом. Разве Четверо не учат нас заботятся о ближних своих - пусть даже и грешниках? Кулгроган - проводник их святой воли. Его блуд - это акт веры.
Остальные гребцы засмеялись.
- Да он философ, - сказал кто-то.
- Все мы таковы, когда ищем оправдания своим делишкам.
Гребцы спустились по сходням и отправились к кабаку. В обшей зале они расселись за длинным столом, и хозяин принес виски, эль и вино. Мужчины пили, сплетничали и смеялись, отпускали сальные шутки, мало-помалу пьянея. Появились и шлюхи. Один за другим гребцы уходили наверх под руку с девушками.
Баллас решил воздержаться - он устал, и все тело неприятно ныло. Ему хотелось просто выпить и расслабиться. Сидя чуть поодаль от других, на углу стола, он потягивал кислое винцо, а затем перешел на виски.
В кабак вошел Кулгроган. Гребцы встретили его громким гоготом и жизнерадостными возгласами.
- Ну и как она? Кулгроган ухмыльнулся.
_ Великолепна, как и всегда. - Сладко потянувшись, капитан хлопнулся на скамью. - Чудесная девчонка! Я почти готов в нее влюбиться. - Он влил в себя чашу вина. - Но долго я этак не выдержу. Она укатает меня до смерти. - Кулгроган снова наполнил чашу и поднял ее. - За Розу Белхейда!
В этот миг с грохотом распахнулась дверь. В залу ворвался поток морозного воздуха. На пороге возник широкоплечий светлобородый мужчина. Он обвел залу взглядом хищных бледно-голубых глаз и уставился на Кулгрогана, а затем решительно направился прямо к нему. Следом за бородачом в кабак вошли двое крепких парней - видно, его приятелей. Ничего не подозревавший Кулгроган продолжал мирно потягивать вино, покуда блондин не остановился подле стола. Он решительно сгреб капитана за рубаху и сдернул со скамьи. Кулгроган вскрикнул от неожиданности - а мрачный бородач с маху врезал ему кулаком по лицу.
Кулгроган охнул.
- Что?.. - пролепетал он окровавленными губами.
- Ах ты, кусок дерьма!
- Ты кто? - проблеял Кулгроган. - За что?..
- Ты - капитан этой долбаной барки? - заорал бородач. - Сукин сын! Ты спал с Фелишей! Не крути. Она во всем призналась!
- Ты ошибаешься... - начал Кулгроган.
- Да как же! Ты ее трахал, ублюдок. Я отлично знаю ее - довольна, как кошка. Я видел такое уже много раз. Это ведь не впервой, а? - Он выхватил нож. - Ладно, погоди. Я тебе сейчас покажу, как спать с моей женой! - Бородач взмахнул ножом, целя Кулгрогану в живот. Тот в ужасе отскочил.
- Ты что творишь?! Уймись!
- Поздно! - рявкнул блондин - и пошатнулся, когда бутылка, пущенная рукой Балласа, ударила его по голове.
Баллас вскочил на ноги. Бородач резко обернулся, глаза его сверкнули яростью.
- А ты заодно с этой сволочью?
Баллас не ответил. Он не собирался препираться с обманутым мужем - просто двинул его по уху. Бородач пошатнулся, но быстро восстановил равновесие. Размахивая перед собой ножом, он надвигался на Балласа, целя ему в горло. Баллас перехватил его руку и снова ударил в лицо. Мужчина задергался, но Баллас держал крепко. Не отпуская руки противника, он медленно выворачивал ее. Потом дернул и резко нажал. Рука хрустнула. Блондин взвыл дурным голосом и повалился на колени. Его приятель ринулся на Балласа. Тот выпустил бородача и ловко пнул нового противника коленом по яйцам. Когда тот согнулся, Баллас двинул его по шее. Второй из приятелей шагнул было вперед - но остановился, едва лишь Баллас перевел на него взгляд.
К столу подбежал кабатчик.
- Хватит, хватит! - крикнул он, хотя драка уже утихла сама собой. Потом перевел взгляд на вывернутую руку незадачливого рогоносца и побледнел. - Великие Пилигримы! Вы, двое, уведите его отсюда! А ты... - Он обернулся к Балласу. - Больше не будешь драться?
- Если никто не станет задевать моих товарищей. - Баллас пожал плечами. Он с трудом переводил дыхание.
Кабатчик невесело усмехнулся.
- Это вряд ли.
Друзья уволокли пострадавшего. Баллас вернулся за стол. Кулгроган сел подле него, утирая полотенцем разбитые губы.
- Ну ты даешь! - сказал он несколько невнятно. - Где ты научился так драться? Был солдатом? Кулачным бойцом?
- Да так... всего понемногу... - Баллас неопределенно пожал плечами.
- Что ж, я у тебя в долгу, дружище.
- Брось, - отозвался Баллас. - Я ведь рассчитываю, что ты доставишь меня в Редреат. Если бы этот малый убил тебя, то и я оказался бы в проигрыше.
- Даже если и так, - пробормотал Кулгроган, осторожно промокая полотенцем кровоточащие губы. - Мать твою! Как больно! Вот что я тебе скажу: если б он растрачивал на Фелишу столько же страсти, сколько посвятил мне, ей не пришлось бы искать утех на стороне. Она была бы счастливой женщиной и верной женой.
Баллас огляделся по сторонам и увидел, что на него смотрит кареглазая шлюха. Ее волосы были цвета меди. На смуглых щеках играл легкий румянец. Баллас расправил плечи. Он больше не чувствовал усталости, мышцы почти не болели. Драка взбодрила его и словно бы вдохнула энергию. Он ощутил нарастающее возбуждение.
- Хочешь ее? - спросил Кулгроган. Баллас перевел на него взгляд.
- Она твоя. - Капитан сунул ему в ладонь пенни. - Как бы там ни было, я - твой должник. Так что считай ее платой за услугу, лады? Давай волоки девушку наверх. Ты ее заработал.
Баллас зажал пенни в кулаке и поднялся на ноги.
- Он спал с Фелишей! - бушевал Брадберн. - Трахал мою жену! А когда я пришел в кабак, чтобы с ним разобраться, его приятель... этот сумасшедший... Он накинулся на меня, и... Уй!
- Тише! - рявкнул Кобарис.
Это был невысокий человечек лет за шестьдесят, толстенький и лысый - лишь над ушами торчали остатки седых волос. Голова блестела от пота. Кобарису не хотелось заниматься изуродованной рукой Брадберна. Он не был лекарем - ни по профессии, ни по призванию. Однако он единственный в деревне мог хоть что-нибудь сделать. Во всяком случае - попытаться.
Брадберн лежал на столе в кухне Кобариса. Он был бледен как мел, его трясло. Кобарис вздохнул. Он не надеялся спасти пациенту руку. Похоже, там не осталось и половины целых связок. А уж что касается суставов... Одним словом, Брадберну здорово не повезло. Кобарис намеревался примотать руку ему к боку, и может быть - может быть - связки срастутся. Но откровенно сказать, Кобарис в этом сомневался. Он предполагал, что вариантов в данном случае два: либо рука загниет, начнется заражение крови, и Брадберн умрет - либо рука просто отсохнет и будет болтаться как плеть...
Кобарис поднес к губам Брадберна чашку с коньяком.
- Выпей, -сказал он, -это облегчит боль. И успокоит тебя.
- Я не желаю успокаиваться! - крикнул Брадберн. - Я хочу только мести! - Однако коньяк все же выпил.
Рука Брадберна лежала у него на груди. Кобарис прикоснулся к запястью, намереваясь вытянуть пострадавшую конечность вдоль тела, но не тут-то было. Брадберн взвыл дурным голосом, и Кобарис в испуге отскочил от пациента, словно его рука превратилась в ядовитую змею.
- Дай мне еще коньяка, - простонал Брадберн. - Это невыносимо!
- Придется потерпеть, - пробормотал Кобарис. - Я ничего не смогу поделать, если ты будешь дергаться и рыдать, как истеричная девка.
- Больно, мать твою!
- Я бы сказал: неудивительно. - Кобарис, вздохнув, взял со стола бутыль. Янтарная жидкость внутри была двадцатилетней выдержки. Редкий и дорогой коньяк, ласкающий язык и нёбо, словно райский нектар... И вот: приходится бездарно тратить его на человека, который не в состоянии оценить напиток по достоинству. Кобарис все же наполнил чашку и поднес ее к губам Брадберна.
Тот сделал большой глоток и закашлялся.
- Чума на них! Будь они прокляты, эти шлюшьи дети - барочники! Все они одинаковы! Долбаные похотливые скоты! Ненавижу!
- Надо понимать, тот человек, что соблазнил твою жену, - барочник?
- Ну да, - буркнул Брадберн. - И мужик, который его защищал, - тоже. Чисто животное. Свиное рыло! Пропойца! Он выглядел так, будто его самого недавно исколошматили. Все лицо в синяках, в ссадинах. Жаль, что его только избили, а не прикончили. Следовало бы... Дай еще коньяку, Кобарис.
Кобарис со вздохом взялся за бутылку.
- Скотина, - не унимался Брадберн. - Мерзкая скотина! Быдло! Одежда вся в грязи, в крови, воняет потом... Типичный хатфолец. Они там все такие - немытые деревенщины...
- Хатфолец? - переспросил Кобарис.
- Да, да, - буркнул Брадберн. - Дай коньяку. Мне...
- Как ты узнал, что он из Хатфола? - Кобарис насторожился. - Он тебе сказал?
- Нуда, а ты как думал? - съязвил Брадберн. - Мы очень мило побеседовали, прежде чем он меня изувечил.
- Я серьезно! - рявкнул Кобарис, схватив Брадберна за запястье. Тот вскрикнул.
- Что ты делаешь? Рехнулся?! Пусти!
- Отвечай на вопрос, - нетерпеливо сказал Кобарис.
- У него был хатфолский акцент, - прохрипел Брадберн. - Такой картавый. Его ни с чем не спутаешь...
Кобарис отпустил запястье.
- Говоришь, он здоровяк?
- Выше меня на целую ладонь и широкий, как амбарная дверь.
- И весь в синяках, да? Словно его здорово поколотили?
- Сколько можно повторять одно и то же?! Да, да, да! А теперь смилуйся наконец: дай еще коньяку!
Кобарис не слушал его. Накинув плащ, он выскочил из дома и чуть ли не бегом пустился по темным улочкам Белхейда в сторону кабака. Нырнув в общую залу, он прямиком направился к стойке.
Кабатчик поднял взгляд.
- Что случилось, отец Ко...
- Тише, - перебил Кобарис. Кабатчик удивленно заморгал.
- Просто налей мне чашку баскирианского красного, - пробормотал толстяк, проводя рукой по голому черепу. Он украдкой огляделся по сторонам. - Скажи-ка мне, - обратился он к кабатчику, принимая из его рук чашу с вином, - здесь ведь недавно была драка, так? Брадберн сильно пострадал. У него рука вывернута...
- Я все видел, - кивнул кабатчик. - Он поправится?
- Вряд ли, - буркнул Кобарис, хватая чашку. - А где человек, с которым он дрался?
- Пошел наверх вместе с... - начал кабатчик и внезапно осекся. Незаметно взяв Кобариса за руку, он кивнул в сторону лестницы.
В залу спускался высокий, широкоплечий человек с распухшим от синяков лицом. Кобарис смерил его внимательным цепким взглядом. Затем повернулся и направился к выходу.
- Э... А деньги? - сказал кабатчик. - Вы же не заплатили.
- Потом! - Кобарис махнул рукой и опрометью высочил на улицу.
Он вернулся домой. Брадберн все еще лежал на кухонном столе. Он ухитрился достать бутыль с коньяком и присосался к ней, как младенец к материнской груди. Но даже эта потеря не огорчила Кобариса. Он взбежал по лестнице на второй этаж и вихрем ворвался в свой кабинет. Схватив четвертушку пергамента, Кобарис принялся писать. Он спешил. Перо плясало в его пальцах, царапая пергамент и разбрызгивая чернила. Кобарис выругался и судорожно скомкал записку. Взяв новый лист, он начал заново - на сей раз помедленнее.
Закончив, Кобарис подошел к клетке, стоявшей в углу комнаты. Там отдыхал на жердочке почтовый голубь, лишь нынче утром прилетевший из Соритерата. Он принес послание от самих Благих Магистров. Разыскивался беглец, совершивший жуткое и богопротивное преступление. Любому священнику Друина, увидевшему преступника - или кого-нибудь, на него похожего, - следовало незамедлительно сообщить в Сакрос...
Отец Кобарис привязал записку к лапке голубя и распахнул окно. Птица выпорхнула наружу и устремилась на запад - к Соритерату. Кобарис потер руки. Его переполняли восторг и надежда. Если он наведет Магистров на след беглеца, они, уж конечно, не позабудут его заслуги. Возможно, повысят в должности или переведут в какой-нибудь город. Кобарису уже до смерти надоело гнить в занюханной безвестной деревушке...
Какая, однако, досада, что в Белхейде нет ни одного священного стража! Беглеца можно было бы арестовать нынче же ночью, не тратя времени понапрасну. Ну да ничего. Стражи прибудут - и очень скоро. А потом...
Послышался звон разбитого стекла, а вслед за ним - леденящий душу крик боли.
- Брадберн! - спохватился священник.

Глава восьмая

Люди гнали его, и преследовали его, и мучили его - ибо полагали злом. Но месть его была страшна, и люди гибли без счета...

На рассвете Баллас вместе с остальными гребцами покинул кабак, и вся компания направилась к берегу. Гребцы мучились похмельем. Они брели к пристани, держась за головы и проклиная весь белый свет. Кого-то рвало желчью и непереваренным элем. Одни жаловались на жизнь. Другие страдали молча. Кулгроган то и дело трогал разбитые губы и болезненно кривился. Лицо его было серо-зеленоватого оттенка. Один лишь Баллас, обладавший обширной практикой пития, чувствовал себя более или менее пристойно. Он с удовольствием вдыхал морозный утренний воздух и вспоминал ласковую рыжеволосую шлюху.
Гребцы забрались на барку. Кулгроган отвязал канат, и неуклюжее судно медленно отвалило от пристани. Каждое движение весел сопровождалось стонами и охами гребцов. Даже те, кому на пути от кабака удалось удержать в себе вчерашнюю выпивку, теперь то и дело блевали в воду. Барка двигалась резкими рывками, вихляясь и раскачиваясь, что только усугубляло «морскую болезнь» похмельной команды.
К полудню, когда гребцы слегка очухались, дело пошло повеселее. Кулгроган скомандовал остановку и раздал завтрак, состоявший из хлеба и сыра, а также - для особо крепких желудков - небольших порций виски. Баллас ел с жадностью и охотно глотал крепкое пойло. Он глянул в воду, наблюдая, как мимо борта проскальзывают радужные форели, блестя на солнце серебристыми спинами.
- Жаль, что нет удочки, а? - сказал Кулгроган, присаживаясь рядом и свешивая ноги с палубы.
Баллас не ответил.
- Я иногда рыбачу помаленьку, - сообщил Кулгроган, блаженно улыбаясь. - Рыба из Мерифеда - просто объедение. Форель, плотва, карп... и щука. Ты когда-нибудь ел щуку?
- Пару раз, - невнятно отозвался Баллас.
- Она неимоверно вкусна, если правильно приготовить, - сказал Кулгроган. - Большинство людей почему-то считают, что этот речной волк не более съедобен, чем его сухопутный тезка. А зря, очень зря. Хотя, может, это просто отговорка? Щуку ведь не так просто поймать. Подцепи ее - и битва только начата. Говорят, что на юге, где вода теплее, щука вырастает здоровенной, что твоя акула. Только сунься в реку - и она, чего доброго, откусит тебе яйца. Известны случаи, когда щуки нападали на собак и даже на оленей. Можешь себе представить?
Баллас промолчал. Он наблюдал за форелями, скользившими у самой поверхности воды.
- Ты не очень-то разговорчив, да? Даже за выпивкой от тебя слова было не дождаться, - заметил Кулгроган.
- Моя сестра умирает, - отозвался Баллас, внезапно вспомнив выдуманную им ложь. - Я, может, и не застану ее в живых. Трудно отвлечься от этих мыслей...
Кулгроган покаянно вздохнул.
- Прости. Я за всеми делами и позабыл про твои печальные обстоятельства. Ладно, не буду мешать. - Он поднялся и отошел к другим гребцам.
Баллас жевал кусок сыра и думал о Редреате. Что он будет делать, когда доберется туда? Стоит ли и дальше жить бродягой? До конца дней болтаться из города в город и от деревни к деревне. Сумеет ли он таким образом запутать следы и осложнить жизнь преследователям? Или только навредит самому себе? Куда бы Баллас ни пришел - везде он будет чужаком, недостойным доверия. Люди будут коситься на него, он привлечет слишком много ненужного внимания... Так, может быть, лучше осесть в каком-нибудь захолустье? Подальше? Там, где власть Церкви Пилигримов не так сильна?
Баллас понимал, что такого места в Друине нет. Как сказал Герак, возможности Церкви безграничны. Ей служат не только стражи, не только священники. Любой обыватель с готовностью сделается агентом Магистров, надеясь - и небезосновательно - на достойную награду и отпущение грехов.
Баллас почесал в затылке.
- Возможно, мне конец, - пробормотал он, глядя в небо. - И может быть... может быть, это не так уж важно.
День клонился к вечеру. Барка скользнула в узкий канал. На правом берегу серебристые ивы склоняли к воде тонкие гибкие ветви. Все вокруг было спокойно и тихо, и ничто не предвещало беды - когда вдруг в единый миг тишина сменилась жужжанием и свистом. Что-то темное промелькнуло перед глазами Балласа. С берега донеслись крики и топот сапог.
Баллас поспешно обернулся.
Из-за ив выскакивали священные стражи, уже накладывая на тетивы луков новые стрелы. Один из гребцов неподвижно лежал на палубе: стрела вонзилась ему в горло. Кое-кто был ранен. Деревянные скамьи окрасились кровью. Баллас ничком распластался на палубе - и вовремя. Шесть новых стрел полетели в сторону барки. Одна попала гребцу в живот, другая угодила в глаз. Не издав ни звука, несчастный рухнул в воду. Баллас выругался.
На берегу стражи снова накладывали стрелы на тетивы - все, кроме одного. Этот держал на ладони стеклянную сферу, наполненную темной вязкой жижей. Из шара торчал подожженный фитиль. Страж размахнулся и метнул свой снаряд в барку. Он разбился о палубу, разбрызгав горючую жидкость. Вспыхнул огонь. Ближайший гребец получил свою порцию темных брызг; на нем загорелась одежда. Дико завопив, он кинулся к борту, но тут же ему под левую лопатку вошла стрела, и гребец рухнул на палубу.
Баллас ползком продвигался к борту. Выглянув, он увидел, что стражи вынимают из колчанов новые стрелы. Это был удачный момент. Баллас одним прыжком подскочил к борту, перевалился через него и шлепнулся в воду.
Вода была обжигающе холодна. Баллас беспомощно забарахтался, чувствуя, как заливает нос и рот. Его охватила паника. Отчаянным рывком он выскочил на поверхность и уцепился за корпус барки, сунув пальцы в щель между досками. Внезапно сверху свалился кто-то из гребцов, а через пару секунд рядом с ним из воды вынырнул еще один. Баллас покосился на него. Это был худой остролицый человечек; вчера в кабаке его называли... какое-то птичье прозвище... Воробей, что ли? Точно, Воробей. Он ухватился за обшивку, соскользнул, ушел под воду, потом слова вынырнул, с трудом переводя дыхание.
- Великие Пилигримы! - прохрипел он, отыскав щель между досок. - Что происходит? Почему стражи на нас напали? - Он посмотрел на Балласа диким, почти безумным взглядом. - Они пытаются нас убить! Я не желаю умирать! - Воробей трясся, как в лихорадке. С палубы слышались крики. Доносился запах горящего дерева - и паленого мяса. Воробей принюхался и застонал.
- Я не хочу умирать, - повторил он. Баллас задумался.
- Делай как я скажу - и останешься жив. Ты плавать умеешь?
Воробей кивнул.
- А оружие у тебя есть? Воробей снова кивнул.
- Нож, - пробормотал он. Потом, осознав смысл сказанного, в ужасе округлил глаза. - Что ты задумал? Ты хочешь... собираешься с ними драться?!
- У нас нет выбора, - отозвался Баллас.
- Ты с ума сошел, - безнадежно заявил Воробей. - Их не просто больше - они стражи. И ты думаешь, что разделаешься с ними, как с тем мужиком в кабаке? Как же! - Он покачал головой. - Нужно просить пощады. Почему... Что мы сделали дурного?
- Проси, если хочешь, - буркнул Баллас. - Только они никого не помилуют. Ты же видишь: они явились убивать. Не знаю уж, за что и почему, но тем не менее... - Он обернулся ко второму гребцу. - Как тебя зовут?
- Гаруллон.
- Оружие есть?
- Только нож. Короткий и довольно тупой. Но им можно убить, если очень надо.
- Очень. - Баллас посмотрел в сторону берега. Барка уже миновала участок, заросший ивами. Берега были голыми, впереди над рекой вздымалась арка моста. - Как только мы выберемся на землю, - сказал Баллас, - они перейдут мост и нападут на нас. Надо приготовиться. Мост узкий; если столкнемся там, стражи смогут драться только по двое. Такое соотношение сил мне больше нравится.
- Даже если и так... - неуверенно начал Воробей. Баллас бросил взгляд на Гаруллона.
- Ты готов?
Тот молча кивнул.
- А ты? - спросил Баллас, оборачиваясь к Воробью. Глаза гребца были закрыты, губы неслышно шевелились.
Он молится, понял Баллас. Священные стражи, служащие Церкви Пилигримов, готовятся убить его. А он просит Четверых о помощи и милосердии... Воробей открыл глаза.
- Я готов.
- Тогда вперед. Вылезаем на берег - и немедля на мост. Деритесь как бешеные, ясно вам?
Двое гребцов кивнули.
Они доплыли до берега и припали к земле, готовые в любой момент сорваться с места. Несколько секунд гребцы медлили, глядя друг на друга. В глазах Воробья Баллас видел страх. Он был непривычен к таким приключениям. Гаруллон тоже нервничал, однако держал себя в руках. Баллас прекрасно понимал, что оба гребца умрут. И это было необходимо - если Баллас хочет получить свой шанс на побег.
- На счет «три», - сказал он. - Раз, два... три!
Воробей и Гаруллон выскочили на берег. Баллас оставался в воде, не сводя глаз с лучников на противоположной стороне реки. Они уже натягивали тетивы. Миг - и стрелы взвились в воздух. Одна ударила Воробья в шею, вторая воткнулась ему в бок. Он вскрикнул. Потом охнул Гаруллон: стальной наконечник пронзил его грудь. Оба гребца упали на землю. Гаруллон скорчился на берегу, Воробей медленно соскользнул в воду.
Теперь - пока стражи доставали из колчанов новые стрелы - у Балласа было несколько безопасных секунд. Он выскочил на берег и рванул к мосту. Стрела просвистела перед его лицом. Баллас ничком рухнул на землю. Острый наконечник клюнул его в плечо над лопаткой. Охнув, Баллас приподнялся и привалился к перилам моста. Потом замер.
К нему приближались трое стражей, на бегу вынимая мечи. Когда их разделяло около десяти ярдов, стражники замедлили шаги.
- Это он, - сказал один. Крохотные зеленые глазки сверкали из-под кустистых бровей. Страж обозрел Балласа и рассмеялся. Странно невинный звук. - Великие Пилигримы, это же он! Подходит под описание - тут без вопросов. - Он перевел взгляд на горящую барку, медленно дрейфующую по реке. - Сказано, что, когда придет День Воздаяния и мировой пожар охватит землю, из пламени выберутся лишь люди чистые сердцем и тараканы... Интересно, он кто - таракан или святой?
- С виду не слишком-то благочестив, - хмыкнул другой страж.
- Это точно, - пробормотал зеленоглазый. Шагнув вперед, он стукнул Балласа в рукоятью меча в челюсть. Баллас тяжело осел на перила моста. - Скажи мне: что за преступление ты совершил? За тобой гоняются все стражи Друина. В чем ты провинился? Насрал в храме Соритерата? Оттрахал Благого Магистра?
Баллас молча переводил взгляд с одного противника на другого.
- Да ладно, брось, - рассмеялся зеленоглазый страж. - Можешь говорить совершенно свободно. Что ты теряешь? Все равно скоро умрешь. Облегчи душу.
Баллас молчал.
- Ну что ж... - Страж вздохнул. - Какая, в сущности, разница? Я думаю, мы и так скоро узнаем. Когда твоя голова окажется в Сакросе, Церкви больше не придется держать эту историю в секрете. - Он поднял меч, целя Балласу в шею.
- Я напал на Благого Магистра, - внезапно сказал Баллас.
Меч застыл в воздухе; страж замер.
- Что-что ты сделал? - переспросил он.
- Отхватил Магистру пол-лица, - спокойно отозвался Баллас. - Одним ударом очень острого оружия... Не знаю, убил я его или нет. Думаю, Церкви по карману пригласить лучших лекарей Друина. Так что, возможно, он до сих пор не отправился на прогулку в Лес Элтерин.
Меч стражника медленно опускался, пока его кончик не коснулся земли, но изумленный владелец, кажется, ничего не заметил.
- Как это случилось? Расскажи-ка.
- Все очень просто, - усмехнулся Баллас. - Несколько дней назад меня приговорили к казни на Дубе Кары. Затея мне не понравилась, и я сбежал. Благой Магистр хотел меня остановить - что мне оставалось, кроме как напасть на него?
- Что-то не верится, - сказал страж. Однако видно было, что история произвела на него впечатление. - В Соритерате ничего не говорилось о ранении - или тем более смерти - Магистра.
- Это одна из тех историй, - хмыкнул Баллас, - которую Церковь предпочла бы держать в секрете. Не так ли?
- А есть и другие? - заинтересованно спросил страж.
- Есть-есть. Магистры держат в Сакросе ручного лективина. Он помогает им при казнях на Дубе Кары. Пытает душу приговоренного при помощи магии.
Страж разинул рот.
- Не может быть...
Вскочив на ноги, Баллас выхватил кинжал из-за пояса стражника и пырнул его в живот. Поймал меч, выпавший из ослабевшей руки, и ринулся в атаку. Двое оставшихся стражей в первый миг подались назад, однако быстро взяли себя в руки. Баллас ждал. Стражи кинулись на него. Баллас парировал удар меча и пнул подбежавшего стража в живот. Тот согнулся, и клинок Балласа опустился ему на шею. Кровь фонтаном хлынула из разрубленных артерий, голова покатилась по мосту.
Баллас бросил быстрый взгляд на берег. Трое лучников натягивали тетивы. Последний оставшийся на мосту страж попятился и бросился бежать. Баллас одним прыжком догнал его и сбил с ног. Потом рубанул по запястью. Страж вскрикнул и выпустил меч. Вздернув его на ноги, Баллас ухватил стража поперек туловища и приставил кинжал к его глазнице.
- Будешь моим щитом, - проворчал он, покосившись на лучников. - Не дергайся - и останешься жив. Понял?
- Д-да, - выдохнул раненый.
Прикрываясь стражем, Баллас начал отступать к дальнему берегу. Лучники не сводили с него глаз, однако медлили. Двое опустили оружие, третий же слегка сместил прицел, направив наконечник стрелы в лицо Балласа.
- Не дури, Харен! - крикнул пленник. - Не вздумай стрелять!
- Я никогда не мажу, - отозвался лучник. - Всажу стрелу ему в глаз - и дело с концом.
- Ты в меня ее всадишь!
- Не бойся, - отозвался страж, - все будет в по... Баллас ткнул своего пленника кинжалом в глаз и прянул вбок. Раненый взвыл от боли. От неожиданности Харен спустил тетиву, не прицелившись толком. Стрела воткнулась под ребра его незадачливому товарищу. Остальные лучники, не двигаясь с места, молча взирали на бой. Несколько минут назад они уверенно нападали; теперь Баллас ощущал их страх. Единственный противник уложил троих. Стражи вдруг поняли, что уязвимы, и решительности у них сильно поубавилось. Несколько секунд прошло в молчании. Потом лучники повернулись и кинулись к своим лошадям, привязанным под ивами. Баллас проводил их взглядом.
Краем глаза он вдруг заметил еще одного человека - толстенького лысого священника верхом на черной кобыле. Определенно Баллас где-то уже видел его... Ну да! В кабаке. Священник не заплатил по счету, и кабатчик его окликнул.
Толстяк посмотрел на удирающих стражей, ударил лошадь каблуками и поскакал прочь от реки. Баллас размахнулся и запустил меч ему вслед. Клинок плашмя ударил священника по затылку. Тот опрокинулся в седле и неуклюже сполз на землю.
Баллас подошел ближе. Священник лежал на спине. Он тяжело дышал, глядя в небо широко распахнутыми глазами, однако не двигался с места и не делал попыток подняться. Баллас озадаченно созерцал его.
- Помоги мне, - сказал вдруг священник. - Пожалуйста! У меня ноги отнялись... и руки тоже. Я ничего не чувствую. И не могу Двигаться.
- Помочь? - переспросил Баллас. - А с какой стати? Ты ведь приехал посмотреть, как эти стражи убьют меня. Разве нет?
Священник скривился.
- Я не знаю, в чем ты провинился, но в любом случае замолвлю за тебя словечко. Помоги мне - и избавишься от преследований Церкви.
- Так ты большая шишка? - прищурившись, спросил Баллас.
- Да, да! В один прекрасный день я стану Магистром.
- Врешь, скотина. - Подобрав меч, Баллас ударил священника в горло. Старик дернулся и затих. Глаза его начали стекленеть.
Баллас присел и снял с пояса мертвеца увесистый кошелек. Внутри нашлось несколько золотых монет. Сунув кошелек в карман, Баллас вернулся к реке - и тут увидел Кулгрогана. Капитан выбрался из воды, огляделся по сторонам и сплюнул на траву. Баллас остановился. Они посмотрели друг на друга.
- Ты жив, - сказал Кулгроган и оглядел поле боя. - А другие - нет. - Он посмотрел на реку, где догорала его барка, похожая на языческую погребальную ладью. - И почему же стражи напали на нас?
- Ты меня спрашиваешь? - Баллас чуть приподнял брови. - Откуда я знаю? Возможно, по ошибке...

Предыдущая страница 5 Следующая страница


Монумент 6

- Я вез обычный груз, - растягивая слова, проговорил капитан. - Шелка, вино, немного серебра. Все легально. Ничего запретного. А они убили моих гребцов и сожгли мое судно! Не понимаю, в чем... Берегись!
Баллас резко обернулся. На него кинулся окровавленный страж. Каким-то чудом он до сих пор не умер. Оскользнувшись на траве, Баллас полетел с ног. Страж взмахнул кинжалом, целя ему в горло, - и отлетел назад от удара Кулгрогана. Капитан с размаху врезался в него плечом и свалил с ног. Выхватив кинжал из руки стража, Кулгроган ударил его в сердце. Страж дернулся и наконец-то затих. Кулгроган встал на ноги.
- Сильный малый, - сказал он, разглядывая мертвеца. - Глаз выколот, рука перерублена, стрела в груди, а туда же - драться.
Баллас тоже поднялся.
- Может, и по ошибке, - задумчиво протянул капитан. - Но теперь мы действительно стали преступниками. - Он кивнул на тела. - За убийство стража... Ого! - Взгляд Кулгрогана упал на труп священника. - Час от часу не легче. Ну все, приятель, нам крышка.
Вдали раздался гулкий раскат грома. Небо на горизонте осветилось вспышкой молнии. Кулгроган рассмеялся.
- Мы прогневали бога-создателя... Нет, хуже: мы прогневали Церковь. Куда же нам теперь податься?
Баллас смерил его задумчивым взглядом.
- Я не уверен, что мне нужна компания.
- Я тоже, - отозвался капитан. - Но у нас нет выбора, друг Геднер. Мы теперь повязаны одной веревочкой. И безопаснее путешествовать вместе. Вдобавок ты ранен... Что там у тебя с плечом, дай-ка я погляжу. - Он зашел Балласу за спину. - Однако! Распороло до кости.
- Заживет, - буркнул Баллас.
- Надо зашить, - отозвался Кулгроган. - А тебе самому до нее не дотянуться. Слушай, час поздний, и поднимается буря. Неплохо бы нам найти укрытие. Там разберемся с твоей раной, а потом подумаем, что делать дальше.
Баллас признал, что капитан, пожалуй, прав. Ему нужно обработать рану. А еще, если стражи вернутся, он будет не один... Баллас посмотрел на реку. Барку уже унесло течением. Дым и запах гари помаленьку рассеивались. Лишь на противоположном берегу лежал Гаруллон с торчащей из спины стрелой. А возле берега покачивалось на волнах тело Воробья.

* * *

Баллас и Кулгроган обшарили карманы убитых стражей, забрали все мало-мальски ценное, прихватили двух лошадей и повернули на север.
Стихия разбушевалась не на шутку. Как и предсказывал Кулгроган, началась буря. Ночное небо то и дело озарялось вспышками молний. Зарядил дождь; ветер бил в лицо, не давая вдохнуть. Кулгроган зябко ежился и вполголоса баловался на жизнь. Баллас угрюмо молчал.
В конце концов они отыскали пустой коровник на заброшенной ферме. Сперва сунулись было в дом - но он оказался плохим укрытием от непогоды. Крыша давно развалилась, и над гнилыми стропилами виднелось пасмурное ночное небо. Комнаты заливало дождем. А вот хлев оказался цел. Под гнилым навесом возле дома Баллас отыскал несколько вязанок не успевшего вымокнуть хвороста. Вскоре на каменном полу коровника заполыхал небольшой, но веселый костерок.
В седельной сумке одного из стражей нашлись медикаменты - в том числе игла, шелковые нитки и толченые травы, которые при смешении с водой становились дезинфицирующей мазью. Кулгроган накалил иглу на огне и заштопал Балласу разорванное стрелой плечо. Потом они достали из сумки несколько кусков вяленого мяса и, разогрев над огнем, съели.
В той же седельной сумке отыскалась и карта Друина. Баллас расстелил ее перед костром и принялся рассматривать зеленые пятна лесов, синие ленточки рек и коричневатую паутину дорог.
- Строишь планы, а? - спросил Кулгроган. Баллас поднял глаза.
- Моя сестра умирает, - отозвался он. - Мне нужно попасть в Редреат. Ничего не изменилось.
- А вот я прямо даже и не знаю, что теперь делать, - сказал капитан. - До нынешнего дня у меня была масса планов. Я погонял бы свою развалюху по Мерифеду еще годков эдак пять, а потом ушел бы на покой. У меня отложено немного денег - на безбедную старость не хватило бы, но если с умом вложить их в какое-нибудь дело, можно было бы жить... Я собирался найти себе хорошую молодую жену, она родила бы мне штук шесть крепких детишек. А теперь... - Кулгроган вздохнул. - Я убил стража. И все переменилось в единый миг.
- Никто, кроме меня, не видел, как ты его прикончил.
- Оно, конечно, так, - сказал Кулгроган - без особой, впрочем, уверенности. - И знаешь: все-таки я никак не могу понять, почему на нас напали. Неужели Церковь охотилась за мной? Ладно, я не святой. У меня много грехов. Я прелюбодействовал - и изрядно; на моей совести сотня... если не тысяча обманутых мужей. Может, у кого-то из них были влиятельные друзья? Священник, например. Или Слуга Церкви. Если кто-то пожаловался властям...
- Вряд ли, - тихо хмыкнул Баллас. - Это не такие уж большие грехи. Они не угрожают благополучию Церкви.
Кулгроган только вздохнул.
Баллас снова углубился в карту. Взгляд его скользил от северных гор к южному побережью, от вересковых пустошей к болотистым низинам. Баллас знал, что не сможет убегать вечно. Стражи будут преследовать его, пока не схватят или не убьют. И если он останется в Друине, рано или поздно его найдут.
Баллас поднял глаза. Кулгроган в упор смотрел на него.
- Что-то не так? - спросил Баллас.
- Нет. - Капитан беспечно пожал плечами. - Устал немного - вот и все. У нас был тяжелый день... - Он зевнул. - Мне надо поспать.
Баллас и сам чувствовал, что поспать бы не худо. Привалившись к стене хлева, он смежил веки и уже погрузился в мягкую полудрему, как вдруг перед глазами вспыхнул ослепительно яркий сине-серебряный свет. Баллас подскочил как ужаленный и оглядел полутемный сарай, освещенный лишь углями догорающего костра. Все было тихо. Он перевел дыхание.
- Молния, - пробормотал Баллас. - Вот и все. Усталость навалилась с новой силой. Баллас закрыл глаза и уснул.
Его разбудил утренний холод и бледный свет зари, пробивающийся сквозь щелястые стены коровника. Баллас сел и протер глаза. Кулгроган спал, свернувшись клубочком в углу и подложив кулак под щеку. Стояла тишина. Но что-то было не так.
Баллас поднялся на ноги. Он проспал всю ночь, однако чувствовал себя вялым и невыспавшимся, будто вовсе не сомкнул глаз. Его не оставляло смутное беспокойство - и наконец Баллас понял: ему снился сон. Он не мог восстановить его содержание, однако помнил, что сон был странным и тревожным. Баллас нахмурился. Неясные картины плавали где-то у самой поверхности сознания - но неизменно ускользали. Это изрядно раздражало Балласа, однако, как он ни силился припомнить, ничего не выходило.
В конце концов, отчаявшись, Баллас махнул рукой на сон и направился к двери, намереваясь выйти на улицу и отлить, - но тут же остановился. Он уловил неясное движение снаружи сарая. Тихо выругавшись, Баллас выглянул в щелку. Перед дверью стояли двое стражей, сбежавшие вчера с поля боя. Однако сегодня они сменили свои короткие луки на грозные тяжелые арбалеты.
Баллас поспешил разбудить Кулгрогана. Зажав капитану рот, он тряхнул его за плечо. Кулгроган открыл глаза и непонимающе уставился на Балласа.
- Они нашли нас, - прошептал тот, убирая руку.
- Стражи?
- Те двое, что вчера сбежали, - кивнул Баллас. - Видно, им очень не хочется возвращаться к Магистрам с пустыми руками.
- Что будем делать?
- Драться.
- Тебе-то легко говорить, - проворчал Кулгроган. - Ты вон какой здоровый бычина. Но я? Я человек мирный и в таких делах не мастак. - Он выглянул в щель. - Святые Пилигримы! Да у них арбалеты. Я однажды видел такую штуку в действии. Стрела прошивает насквозь голову взрослого кабана. Вроде бы арбалеты запрещены Церковью.
- Угу. Запрещены. - Баллас огляделся по сторонам в поисках какого-нибудь оружия. В углу он увидел вилы. Зубья заржавели, но были довольно острыми. Баллас взвесил вилы на руке.
- Найди себе что-нибудь, - сказал он Кулгрогану. Тот не двинулся с места.
- Что мы можем сделать? У них арбалеты. Как только откроется дверь, нас продырявят насквозь. Можешь что-нибудь придумать, здоровяк?
- Есть одна мысль, - отозвался Баллас.
- Ну-ну, - проговорил Кулгроган странным голосом.
Тем не менее он отошел от стены и оглядел коровник, разыскивая себе оружие. Баллас выглянул в щель. Стражи тихо переговаривались; очевидно, обсуждали план атаки. Однако у Балласа и впрямь зрела идея. Стражи нервничали. Даже сейчас их арбалеты были нацелены на дверь сарая. Баллас полагал, что, если дверь внезапно откроется, по крайней мере один из них от неожиданности спустит крючок. Возможно - и оба, но лучше перестраховаться. Второму стрелку понадобится настоящая цель - живой, реальный враг.
Баллас покосился на Кулгрогана. Капитан отыскал обломок доски, который мог успешно сыграть роль дубинки.
- Сойдет? - спросил он.
- Угу, - отозвался Баллас, зная, что капитану не представится возможности пустить оружие в ход.
В сарае было холодно, и все же на лице капитана блестели капельки пота.
- Стражи еще там? Где они стоят? Баллас выглянул в щель.
- Там же, где и... - Тяжелый удар по голове швырнул его на стену. Кулгроган стоял рядом, держа оружие наготове.
- Ты что... - начал Баллас.
Капитан с силой врезал ему по лбу. Баллас повалился на пол.
- Тебе нельзя доверять, - сказал Кулгроган. - Жаль, Гаруллон и Воробей не поняли этого вовремя. Они решили, что ты и правда поможешь им сбежать. - Новый удар пришелся Балласу по скуле. - А на самом деле были просто мишенью для стрел. Их смерть дала тебе несколько секунд форы. Я все видел. А сейчас, надо думать, ты собираешься так же использовать меня. Не выйдет, приятель.
Капитан хорошенько пнул Балласа в пах, бросил доску и направился к двери.
- Ты куда? - На улицу.
- Не будь идиотом, - простонал Баллас. - Ведь мы не знаем, почему стражи напали на барку. Что, если они и правда охотятся за тобой?
- Не за мной, - буркнул Кулгроган.
- Но вчера ты говорил...
- Говорил. - Капитан кивнул. - Но, видишь ли, я солгал. Я слышал, как ты разговаривал со стражами на мосту. Как рассказывал о своем преступлении. Сознаюсь, меня это впечатлило. Ты напал на Благого Магистра. Мало есть на свете более тяжких грехов. Да еще лективин... Неужели это правда? Впрочем, плевать. Я просто хочу выжить.
Кулгроган приоткрыл дверь и высунул наружу пустые руки, показывая, что безоружен.
- Я сдаюсь! - крикнул он. - Позвольте мне выйти! Я не тот человек, которого вы ищете. Он здесь, внутри, и беспомощен.
Кулгроган выскользнул за дверь. Баллас ожидал звона тетивы и влажного удара, с которым стрела втыкается в человеческое тело. Однако стражи, видимо, поверили капитану. Постанывая, Баллас поднялся на четвереньки и выглянул в щель. Кулгроган разговаривал со стрелками, указывая на хлев.
Стражи посмотрели друг на друга и ухмыльнулись. Бормоча проклятия, Баллас встал на нетвердые ноги. Голова гудела от ударов. Пол покачивался под ногами, как палуба корабля в бурю. Нагнувшись, Баллас подобрал вилы, взял их наперевес и подкрался к двери. В следующий миг вошли стражи.
Ржавые зубья с хрустом воткнулись в грудь арбалетчика, ломая ему ребра. Он с изумлением взглянул на Балласа и повалился на пол. Кровь хлынула у него изо рта. Баллас выдернул вилы и ткнул второго стража в горло. Тот захрипел, выронил арбалет и упал на своего товарища. Кулгроган, разинув рот, взирал на побоище через распахнутую дверь сарая. Губы его беззвучно шевелились. Несколько секунд он стоял неподвижно, а потом развернулся и пустился бежать.
Баллас подобрал один из арбалетов. Стрела с черным оперением легла в желоб. Когда Баллас вышел из хлева, Кулгроган был уже в пятидесяти ярдах от него и со всех ног удирал по вересковою. Баллас поднял арбалет, прищурил глаз и прицелился. Потом - очень медленно, очень плавно - спустил крючок.
Кулгроган словно споткнулся - рухнул лицом вперед. Баллас неторопливо направился к нему.
Стрела вошла капитану под колено. Кулгроган корчился земле, скуля от боли. Руки со скрюченными пальцами выдирали из влажной почвы пучки бурой травы.
- О Пилигримы! - простонал он. - Прошу тебя, смилуйся. Я могу тебе помочь. У меня есть друзья на севере...
- Помочь? - устало вздохнул Баллас. - Ты? Мне?.. Ну-ну. Опустившись на колени, он взялся за стрелу и выдернул ее
из ноги Кулгрогана. Тот взвыл. Баллас уложил окровавленную стрелу в желоб и снова натянул тетиву. Носком сапога он перевернул Кулгрогана на спину.
- Я помогу тебе добраться до Белтиррана! - взвизгнул капитан, не отводя взгляда от смертоносного наконечника.
Баллас приподнял брови.
- Докуда? - озадаченно переспросил он.
- До Белтиррана, - повторил Кулгроган. - Страны за горами. Ты же хочешь туда попасть, нет? Всю ночь талдычил: Белтирран, Белтирран...
И вдруг - в единый миг - Баллас вспомнил свой сон. Яркая, живая картина выплыла из глубин памяти и встала перед глазами в мельчайших деталях...
...Он сидит на каменном уступе, испещренном красноватыми медными жилами. Далеко внизу расстилается зеленая долина. Тут и там видны деревянные домики; дымки поднимаются из труб. По полям бродят тучные коровы. Где-то далеко-далеко движутся маленькие фигурки людей. Отсюда нельзя разглядеть лиц, но Баллас знает, что они счастливы и довольны. Здесь, на уступе, ему легко и спокойно. Ему не грозит беда. Он дома. А страна, раскинувшая внизу, называется Белтирран. Земля за горами.
Белтирран...
Да Это слово звенело в голове Балласа. Белтирран. Страна где нет стражей и священников. Над которой не властна Церковь. Где не понатыканы на каждом углу треугольные изображения Скаррендестина...
Баллас тряхнул головой, отгоняя видение, и перевел взгляд на Кулгрогана.
- Отпусти меня, - сказал капитан. - Я тебе пригожусь.
- Ты знаешь, как попасть в Белтирран?
- Нет - Кулгроган качнул головой. - Но предполагаю, кто может знать. Много лет назад я продавал запрещенные тексты. Трактаты по магии, астрологии, математике... Тогда эта профессия могла сделать человека богачом. Среди ученых такие вещи ценились на вес золота. Некоторые документы касались Белтиррана. Описание земли за горами. И карты. Наверняка часть пергаментов сохранилась до сих пор. Есть один человек, он живет в Кельтримине...
- Как его зовут?
Кулгроган покосился на стрелу.
- Прошу тебя... - Баллас опустил арбалет.
- Его зовут Люджен Краск. Как и я, он был контрабандистом, но знал о запретных текстах куда больше моего, потому что чаще имел с ними дело...
- Люджен Краск, - задумчиво повторил Баллас.
- Да. В один прекрасный день церковники арестовали его. Большинство контрабандистов отправляются на виселицу, но Краска просто посадили в тюрьму. Он провел там двадцать лет.
Баллас смерил Кулгрогана внимательным взглядом и решил, что он, пожалуй, не врет. Капитан дрожал всем телом, по вискам его катился пот. Он был слишком напуган, чтобы сплести такую подробную ложь.
- Люджен Краск из Кельтримина, - сказал Баллас. Кулгроган кивнул.
Баллас, подняв арбалет, нацелил стрелу ему между глаз.
- Что? - Капитан ошалело уставился на него. - Ты же обещал...
- Я ничего тебе не обещал.
- Ублюдок! - выдохнул Кулгроган. Голос его дрогнул. - Надеюсь, ты подохнешь, сволочь. Надеюсь, что стражи найдут тебя и пристукнут. Что ты умрешь в мучениях. - Он истерически рассмеялся. - Рано или поздно ты попадешься. Некуда бежать. Белтирран - миф, сказка. Ясно тебе? Да, некоторые считают, что он существует, но им не стоит верить. Это лжецы, фантазеры или безумцы. - Он с трудом перевел дыхание. - Забудь о Белтирране. Церковь не успокоится, пока ты не сдохнешь! Тебя разорвут в клочья...
- Возможно, - отозвался Баллас. И спустил крючок.

Глава девятая

Так бледный пилигрим бродил по земле, не творя добра, но следуя путем зла. Он шел туда, где истинным Пилигримам суждено было встретиться...

Три дня Баллас ехал на север - уже привычно сторонясь больших поселений и оживленных дорог. Он выбирал едва заметные тропы, пролегающие по вересковью, а иногда пускал коня и вовсе без дороги, среди холмов или вдоль берега реки. Ночевал он под открытым небом, благословляя судьбу за любое мало-мальски защищавшее от дождя и ветра укрытие. Дни напролет - когда поднимался утром, когда ехал по вересковью, когда засыпал по вечерам - Баллас думал о Белтирране.
Он полагал, что это языческая страна, на которую не наложила лапу Церковь Пилигримов. Стоило ему вспомнить о Белтирране - и перед глазами вставала картина из сна. Балласу виделись поля, скот, дымы из труб. Место отдыха и покоя...
Ему хотелось пустить лошадь в галоп и мчаться прямо к северным горам, однако он одергивал себя. Опасно и неразумно соваться в реку, не зная брода. Баллас даже не был уверен, что Белтирран существует на самом деле. Земля за горами была сказкой, мечтой. Возможно, за Гарсбракскими горами нет ничего кроме безбрежного океана. Или сухой мертвой земли. Или непроходимых лесов, населенных лишь дикими зверями.
Балласу не хотелось об этом думать. Он стремился в Белтирран. Мечтал о нем. Думал неустанно. И торопился на север.
На четвертый день Баллас добрался до Кельтримина - города, где жил бывший контрабандист Люджен Краск.
Кельтримин раскинулся на северо-восточном берегу реки Мерифед, такой же, как все маленькие друинские городки. Дома, выстроенные из дерева или серого камня. Узкие улочки по большей части немощеные, в колдобинах замерзшей грязи. Баллас приехал в город вечером. Уже сгущались ранние осенние сумерки - и это было кстати. Пониже натянув капюшон, он ехал через город, размышляя, как отыскать Люджена Краска.
Где может жить бывший торговец запрещенными текстами?
Многие авантюристы, утратив тягу к приключениям и отойдя от дел, склонны зарабатывать на жизнь своими прежними талантами, но используя их в рамках законности. Так, может быть, Люджен Краск работает архивариусом? Библиотекарем? Или, к примеру, частным преподавателем?..
Но в Кельтримине не было архива. Не было и библиотеки. И навряд ли в этом занюханном городишке нашлись бы богачи, способные нанять учителя для своих отпрысков. Баллас ехал по улицам, вертя головой по сторонам, но видел лишь кабаки, лавки, цирюльни - да еще рыночную площадь, где по причине позднего часа уже сворачивалась торговля.
Отчаявшись, Баллас решил для начала отыскать гостиницу. Или, на худой конец, любое местечко под крышей - хотя бы конюшню. Ночь обещала быть холодной, и спать на улице не хотелось. Нынче утром прошел дождь. Одежда до сих пор была влажной, и под резкими порывами ветра Балласа трясло от холода.
Свернув на очередную улочку, он увидел повозку. Рядом шел молодой человек, ведя лошадь под уздцы. На тележке поблескивали стеклянные бока бутылок. Баллас углядел виски и вино. Он тронул кошелек на поясе, пощупав монеты. Четыре медяка, взятые у мертвых стражников, и два золотых священника. Отлично. На сей раз он купит себе выпивку, и не придется никого грабить...
- Эй, - сказал Баллас, поравнявшись с повозкой. - Виски продаешь?
Молодой человек замедлил шаги.
- Два пенни за бутылку.
Баллас протянул монеты. Молодой человек поднял голову, разглядывая Балласа.
- Ваше лицо мне незнакомо, сударь, - заметил он, доставая бутылку.
- Я с юга, - отозвался Баллас, лихорадочно выдумывая правдоподобную ложь. - Приехал по делу.
- Да уж, мало кто посещает Кельтримин для развлечения, - хмыкнул юноша. - Все ездят по необходимости. А что у вас за дело, если не секрет?
Баллас помолчал.
- Ищу своего дядю.
- А как его зовут?
- Люджен Краск.
Молодой человек удивленно вскинул брови.
- Краск? - Он держал в руках бутылку, словно позабыв о ней. Потом, спохватившись, протянул виски Балласу. - Вот, пожалуйста.
- Кажется, вы удивлены, - заметил Баллас, принимая покупку.
- Не знал, что у Краска есть родственники... ну, кроме дочери. А она - странная штучка.
- Странная?
- Нелюдимая. И слишком умна для своих лет. Иной раз кажется, что она всех нас тут презирает. Мы для нее вроде тараканов... М-да... Надо мне получше следить за своим языком. Я ведь говорю о вашей двоюродной сестре.
Баллас пожал плечами.
- Говорите что угодно. Мы с дядей даже не знакомы. И дочери его я никогда в глаза не видел. Наши семьи давно живут порознь. - Он сунул бутылку в седельную сумку. - И я приехал сказать, что теперь они разделились окончательно - и невосполнимо.
- Кто-то умер? - понимающе спросил юноша.
- Брат Краска. Мой отец.
- Мои соболезнования.
- Так где я могу найти дядю?
- Поезжайте прямо на север.
- А как называется улица?
- Улица? Я вижу, вы и впрямь не знакомы со своим дядюшкой. Он живет не на улице. - Юноша усмехнулся. - У него домик на болоте. Если б вы приехали на полчаса пораньше, то нашли бы его на рынке. Он здесь торгует...
- Торгует? И чем же, интересно?.. - На миг Балласу представились разложенные на лотке пергаменты с запрещенными текстами...
- Угрями, - сказал молодой человек. - Ловит их на болоте. Хоть я его недолюбливаю, должен признать, что его угри - лучшие в Друине... На севере болото начинается прямо за городской стеной. Там есть калитка...
Баллас коротко кивнул и поехал к северу.
Почти сразу за невысоким частоколом, носившим гордое наименование городской стены, начинались камыши. Топкая земля побулькивала, испуская облачка пара. Поэтому, хотя вечер был ясным, чудилось, будто болото затянуто густым туманом. От него тянуло гнилью. Здешние растения казались больными, увядающими. Среди зарослей Баллас не нашел ничего, хоть сколько-нибудь похожего на тропу. Кобыла обеспокоилась и заупрямилась, не желая ступать на топкую землю. В конце концов Баллас спрыгнул с седла, привязал лошадь к ближайшему кусту и пошел пешком.
Не успел он сделать и десятка шагов, как нога по щиколотку провалилась в вязкую жижу. Баллас выругался. Слова его в тумане были едва слышны - их поглотило белесое марево. Все прочие звуки здесь тоже были приглушены. Баллас прислушался. Где-то каркала ворона, скрипели ветви, булькала вода - и все это доносилось будто издалека или через слой мягкой ваты.
Баллас продолжал путь. Оглянувшись, он увидел, что частокол и калитка уже растворились в тумане. Идти было трудно. Ноги вязли в жиже, их оплетали водяные растения. Выдернув сапог, Баллас увидел, что его облепило с полдюжины жирных пиявок. На штанах сидели бледные полупрозрачные пауки. Длинная сороконожка ползла по рукаву. Баллас щелчком сбросил ее - и тут же заметил трех жуков с темно-лиловыми блестящими панцирями. Жуки ползли по рубахе. Он стряхнул и их.
Насекомые не беспокоили его. За много лет жизни, проведенной среди дикой природы, Баллас привык к подобным тварям. Еще в детстве, на ферме, он коротко перезнакомился со всяческими паразитами и мелкой живностью. Фауна болота его не пугала - то тех пор, пока что-то большое и тяжелое не врезалось в ногу...
Баллас посмотрел вниз. Гибкое тело мелькнуло под ногами. В туманных сумерках оно было едва различимо - короткий взблеск, тут же исчезнувший в толще воды. Угорь. Здоровенный. Тяжелый, как младенец. Но это всего лишь угорь - ничего более. Баллас двинулся дальше.
Вдруг что-то туго обвилось вокруг его лодыжки. Баллас споткнулся и ухватился за ветку ивы, пытаясь сохранить равновесие и устоять на ногах. Гибкая ветка не выдержала его веса, подалась вперед вместе с ним, и рука ушла в болото. Рукав и бок мгновенно промокли. В следующий миг руку пронзила острая боль.
- Кровь Пилигримов! - рявкнул Баллас, вскакивая на ноги.
Он осмотрел руку. На коже между большим и указательным пальцами виднелись четыре маленькие отметины - симметрично расположенные черные точки, будто проколотые четырьмя острыми иглами. В первый миг они были едва различимы, но тут же начали кровоточить.
- Ублюдок, - пробормотал Баллас. - Долбаный сукин сын.
Кровь стекала в воду. У ног Балласа что-то зашевелилось. Появилась голова угря, мягкая, точно гнилая слива. Тварь разинула рот, пожирая кровавые капли, - и ушла на глубину.
Баллас пососал ранку, вытер кровь рукавом рубахи и ускорил шаги.
Дорогой он раздумывал, что будет врать Люджену Краску. Не мог же Баллас сказать ему правду! Не мог объяснить, что напал на Благого Магистра и теперь все силы Церкви охотятся за ним. И что единственным безопасным для себя местом он полагает мифический Белтирран... Нужно выдумать ложь. Но вот какую?
Гибкое тело обвило обе лодыжки разом. Баллас рухнул лицом вперед. Ругаясь и отплевываясь, он попытался подняться, но тщетно. Угри вились вокруг него. Казалось, их были дюжины. Мягкие рыльца тыкались в лицо, темные тела извивались перед глазами. Они обвивали Балласа, сковывая движения, как кандалы. Баллас забился. Его охватила паника. Он корчился в воде, пытаясь встать на ноги. Но угри были сильны. Слишком сильны.
Внезапно они отступили. Баллас вскочил. Несколько угрей отвалились от него, неохотно сползая с плеч, рук, бедер. Один продолжат упрямо обвиваться вокруг талии. Баллас отодрал его и швырнул в болото.
Вода под ногами перестала бурлить - лишь из глубины поднимались пузырьки воздуха и лопались на поверхности. Он посмотрел вниз. Угри исчезли. Все было тихо. Баллас смахнул воду с глаз. Пальцы нащупали ранку на лбу. Рукава рубахи и штаны тоже были в крови. Баллас почувствовал неожиданную слабость. Сперва он решил, что это просто следствие испуга, но слабость не отступала. Баллас пошатнулся. Закатав рукав, он увидел на предплечье следы укуса: два раза по четыре маленькие дырочки...
Баллас тихо выругался и зашагал вперед. Он не знал, каков яд у этих угрей, убивает он или только парализует. Ни то, ни другое его категорически не устраивало. Нужно было поскорее добраться до дома Краска. Продавец угрей - коль скоро он здесь живет - должен иметь противоядие.
Потяжелели веки. Баллас то и дело моргал, пытаясь не закрывать глаза, но свинцовая усталость навалилась на него. В очередной раз споткнувшись, Баллас упал на колени.
- Давай же, мать твою, - пробормотал он. - Вставай.
Бесполезно. Колени подогнулись. Баллас лег в воду и больше уже не делал попыток подняться. У него не осталось сил. Вода заливалась в рот. Баллас понял, что тонет. Волна паники снова накрыла его - но он уже ничего не мог поделать. Потемнело в глазах. Мало-помалу окружающий мир словно бы растворялся в этой темноте, становясь расплывчатым и нечетким. Снова вернулись угри. Острые челюсти впились в тело Балласа. Он ощутил резкую боль, но она быстро прошла.
Тьма сгустилась, и не осталось ничего.

Глава десятая

Подобно призраку, бледный пилигрим вселял страх в сердца живущих. Звери бежали из лесов, и птицы бросали гнезда, едва он проходил мимо. Ибо душа его была черна и уродлива...

Баллас очнулся от мерзкого запаха. Он узнал болотную вонь гниющей растительности и тут же вспомнил угрей. Снова увидел узкие тела, сплетающиеся перед глазами. Снова ощутил, как острые точно иголки зубы впиваются в щеки, руки, в грудь... Баллас вздрогнул и открыл глаза.
Он лежал на кровати в небольшой комнатке с дощатыми стенами. Потолка не было - над ребрами стропил сразу вздымалась крыша. Баллас понятия не имел, как сюда попал. Впрочем, это было дело десятое. Пьяница с большим стажем, Баллас привык к провалам в памяти. Больше обеспокоило то, что он по-прежнему не мог двигаться. Неужели яд угрей парализует навсегда? И означает ли это, что теперь он калека?
Балласа охватил ужас. Он бешено задергался - и тут понял, что дело вовсе не в яде. Руки были примотаны к бокам толстой веревкой. Ноги крепко связаны в лодыжках и коленях.
Еще одна веревка пересекала грудь, привязывая Балласа к кровати. Он забился в путах, но веревки держали крепко.
Открылась дверь. В комнату шагнул человек лет шестидесяти. Его короткие, неровно обрезанные волосы были цвета соли с перцем. В темной бороде тоже серебрилась седина. Лучики морщин покрывали лицо, но в движениях чувствовалась молодая живость и легкость. Старик коротко глянул на Балласа и отвернулся, чтобы закрыть дверь.
- Ты очнулся, - констатировал он, вновь переводя взгляд на своего гостя.
- Развяжи меня, - сказал Баллас, не утруждая себя долгими предисловиями.
Старик усмехнулся:
- Я думаю, тебя мучает жажда. Ты нахлебался болотной жижи, но это было больше суток назад...
- Слушай, дед, - рявкнул Баллас, - делай как я сказал! Развяжи меня.
Словно не слыша, старик поднес к губам Балласа чашку. Жидкость в ней сладко и необычно пахла, словно сок дюжины разных фруктов. Балласа и впрямь мучила жажда, но он отвернул голову, отказываясь пить. Старик вздохнул и поставил чашку на стол.
- Во-первых, - сказал он, - я связал тебя для твоего же блага. У тебя в жилах больше яда, чем крови. Этот яд парализует жертву - расслабляет определенные мускулы. Конкретно - те, которые полезны для самозащиты и побега: мышцы ног, рук и так далее. Сердце или, скажем, легкие яд не затрагивает: угри в этом болоте предпочитают свежее мясо. Жертва становится беспомощной, но остается живой... Если человеку удается спастись и принять противоядие, выздоровление будет болезненным. Парализованные мышцы сводит сильнейшими судорогами. Тело корчится самым невероятным образом. Можно легко переломать позвоночник или шею. Понимаешь теперь, зачем я тебя связал?
- Но сейчас уже все в порядке?
-Да.
- Так развяжи же меня.
Старик покачал головой.
- Есть еще и «во-вторых». Здесь, на болоте, у меня бывает мало... у меня не бывает гостей. В Кельтримине меня не слишком-то любят. Найдется немало людей, которые обрадуются, узнав о моей смерти. Меня терпят, разумеется: кто еще может поймать таких замечательных вкусных угрей? Это искусство известно немногим. А здешние угри в большом спросе. Кожа идет на разные изделия, мясо, если правильно приготовить, великолепно на вкус. На рынке я продаю лишь малую часть своих угрей, а остальных сдаю купцам. Те перепродают их в Бранхарсте, в Ганбрейте, по всему Друину и получают колоссальную прибыль. Вот почему я до сих пор жив. Только поэтому. И уж конечно, я не могу поселиться в городе. Ты бы смог изо дня в день жить бок о бок с теми, кто презирает тебя и ненавидит? Вот так-то. Я построил себе дом на болоте, и тут угри очень мне помогли. Некоторые натаскивают сторожевых собак, чтобы защитить себя и свое имущество. Ну а у меня есть эти замечательные рыбы... - Старик усмехнулся. - Вот почему люди сюда не суются. А ты меня удивил своим вторжением...
- Ты Люджен Краск?
- Это ни для кого не секрет, - отозвался старик. Баллас сбавил тон.
- Говорят, что ты продаешь запретные тексты. Документы, объявленные Церковью вне закона.
Краск помолчал.
- Неправда, - наконец ответил он.
- Но мне сказали...
- Много лет назад, - перебил Краск с ноткой раздражения в голосе, - я и впрямь продавал эти документы. И не я один. В Друине нас много было таких. Ученые, жадные до «истины». Купцы, которых волновали только деньги. Некоторое время мы благоденствовали. Церковь не знала о наших занятиях. Невежественные и счастливые, мы купались в лучах солнца свободы, и тень святого правосудия нас не тревожила. - Он пожал плечами. - Со временем все переменилось. Церковь стала умнее. Многих из нас арестовали. Церковь конфисковала документы, а мы заплатили страшную цену. Многих казнили Я сам двадцать лет просидел в тюрьме. Двадцать лет я ел черствый хлеб и пил тухлую воду. Двадцать лет я не разговаривал ни с единой живой душой, кроме охранника, приносившего мне еду. Двадцать лет не видел ничего, кроме сырых камней. Краск отвернулся, глянув в окно. - Такие условия заставляют человека пересмотреть свою жизненную философию. В этой камере я усвоил, что знание и деньги ничего не значат. Свобода - вот самая драгоценная вещь на свете. Когда меня выпустили, я поклялся, что никогда больше не стану рисковать свободой.
Он снова перевел взгляд на Балласа.
- Люди в Кельтримине этого не понимают. Я более законопослушен, чем многие из них. И все же они по-прежнему считают меня преступником и богохульником.
- И потому сторонятся тебя?
- Оглянись вокруг, - сказал Краск, словно не слыша Балласа. - Здесь нет никаких запрещенных текстов. Не знаю, какой документ тебе нужен, - да и знать не хочу. В любом случае ты пришел не по адресу.
Баллас покачал головой.
- Мне нужны не документы, а сведения... Кем ты был, Люджен Краск, - ученым или торговцем?
- Гораздо важнее, кто ты такой. Переодетый священный страж? Или, может, это горожане послали тебя искать доказательства того, что я по-прежнему преступник? А?
- Ты ошибаешься, - сказал Баллас. - Я не страж и не провокатор. Продавец виски рассказал мне, где ты живешь, но не взял на себя труд предупредить насчет угрей. Мое нынешнее состояние, - он покосился на следы укусов, - его вина.
Краск вздохнул и снова взял чашку.
- Выпей, - сказал он. - Лекарство выгонит из твоей крови остатки яда. И утолит жажду.
На сей раз Баллас не стал отказываться. Жидкость была сладкой на вкус и приятно освежала.
- Наступает ночь, -сказал Краск, направляясь к двери. - Мне нужно поставить ловушки.
- А меня ты так и оставишь здесь связанным?
- Да. Я тебе не доверяю. Утром я пошлю за стражей. Они уведут тебя отсюда и разберутся, кто ты таков.
- Отпусти меня, - сказал Баллас, взволновавшись при упоминании стражи. - Я уберусь отсюда и не буду больше тебе досаждать.
- Неужели? - Краск скептически покачал головой. - Ты пришел сюда с определенными целями. Думаешь, я поверю, что ты просто развернешься и уйдешь?
- Допустим, я расскажу тебе правду, - сказал Баллас. - Могу я надеяться, что в этом случае мы договоримся?
Краск помолчал. В его глазах появился проблеск любопытства. Он задумчиво потер ладонью щеку и проговорил:
- Что ж... Возможно.
- Я хочу узнать о Белтирране.
- Земля за горами, - пробормотал Краск. - Почему она тебя интересует?
- Не важно, - отрезал Баллас. - Но Белтирран - он существует?
- Несомненно, по ту сторону Гарсбракских гор что-то есть. Но что именно? Этого никто не знает.
- Некоторые из запрещенных текстов касались Белтиррана. Так?
- Верно, - кивнул Краск. - Таких было немало. Но что из них правда, а что ложь? Многие документы, самого разного содержания, были подделками. Фальсификациями, сделанными исключительно для обогащения нечистых на руку торговцев. Если те не могли достать настоящих документов на продажу, то стряпали фальшивки. Они циркулировали по всему Друину. - Краск грустно улыбнулся. - Когда за мной пришли, у меня на руках были только подделки. Думаю, это и спасло мне жизнь. Если б у меня нашли подлинники - отправили бы на виселицу.
- Неужели никто никогда не переходил Гарсбраки?
- Некоторые люди уверяли, что перебирались через горы. - Краск пожал плечами. - Однако таким сведениям сложно доверять. Они противоречат друг другу, и нет ни одного убедительного доказательства подлинности того или иного документа. Я видел карты с обозначенными тропами в горах, но люди, которые решались ими воспользоваться, не возвращались... Что, как я думаю, может означать в равной степени и успех, и гибель...
Баллас нервно облизнул губы.
- И где я могу найти эти карты?
- Большая часть, должно быть, в руках церковников - или же просто уничтожены. Несколько штук, возможно, все еще раскидано по Друину. Но я не знаю, где их искать. - Краск открыл дверь. - А теперь я наконец-то пойду и займусь ловушками.
- Ты обещал, что освободишь меня...
- Я сказал: «возможно». - Краск невозмутимо посмотрел на Балласа. - Ты ищешь запретного знания. Это серьезное преступление. Было бы неразумно позволять такому человеку свободно разгуливать по моему дому.
И старик вышел, прикрыв за собой дверь.
Люджен Краск вошел в соседнюю комнату. Здесь было тепло, В железной жаровне горели угли, согревая воздух. Подле жаровни сидела девушка. Когда вошел Краск, она завязывала свои рыжие волосы в хвост на затылке. Услышав, как открывается дверь, девушка подняла голову. У нее было бледное худое лицо с тонкими чертами, высокие скулы и красиво очерченные губы. Она внимательно смотрела на Краска; в ореховых глазах отражался свет горящих углей.
- Ты подслушивала, - заявил Краск с порога.
- Конечно, папа. - Девушка улыбнулась. - Я имею право знать. В конце концов, это ведь я его спасла.
Краск укоризненно посмотрел на нее.
- Почему ты ему не поможешь? - спросила девушка.
- Он скрывается от властей, - отозвался Краск, беря со спинки стула кожаный плащ. - Когда я помянул стражу, он встревожился. В его глазах был страх.
- Ну и что, - отозвалась девушка, скрестив руки на груди - Наши стражи таковы, что даже самому порядочному человеку в пору опасаться. Только взгляни на Джаспара Греттина. Пьяница, мот, грубиян и взяточник.
- Это уж точно, - буркнул Краск. - Сомневаюсь, что он уберет отсюда нашего гостюшку, если не дать ему на лапу. Надеюсь, сегодня будет хороший улов. Заплатим ему угрями. Поднимайся, Эреш, пора.
Встав на ноги, девушка взяла плащ, и они вышли на улицу.
Эреш и Краск шли через болото. В руке девушка несла фонарь. Тусклый желтоватый свет освещал не больше ярда окружающего пространства, затем его поглощал туман. Однако и отец, и дочь хорошо знали болото. В дневном свете каждый клочок растительности, любой куст камыша и травы были знакомыми, а по ночам они узнавали дорогу по малейшим, едва приметным кочкам, корням и участкам твердой почвы. Болото было их домом.
Эреш шла следом за отцом, глядя на его сутуловатую спину. С плеча Краска свисала сеть, под мышкой он держал небольшой кожаный мешок. Уверенным шагом старик направлялся к дальнему краю болота, где находились руины. Давным-давно древнее здание ушло в вязкую почву, однако отдельные фрагменты постройки до сих пор выглядывали на поверхность. Здесь-то Краск и добывал угрей.
Они остановились возле глубокого желоба из белого камня. Эреш полагала, что некогда это был какой-то дренажный отвод. Он выходил из стены и тянулся по земле, заканчиваясь в болоте. Краск передал Эреш сеть и утопил свой мешок в желобе. На поверхность всплыл пук коровьих кишок. Краск брезгливо поморщился и отступил назад. Теперь оставалось только ждать.
Через некоторое время послышался далекий плеск и сухой шорох камышей - словно их всколыхнул неведомо откуда взявшийся порыв ветра. Мало-помалу шум приближался. В лунном свете было видно, как шевелятся тростники. Легкая рябь пробежала по поверхности воды.
- Приближаются, - сказала Эреш.
- Слышу, - негромко отозвался Краск.
Угри заплыли в желоб и накинулись на угощение. Там и тут в воде скользили гибкие сильные тела; плоские головы то и дело выныривали на поверхность, отрывая куски мяса острыми как иглы зубами. Краск и Эреш опустили сеть в желоб - в том месте, где он уходил в болото, - и привязали углы к вбитым в землю колышкам. Угри оказались в ловушке.
Через несколько секунд с коровьими кишками было покончено. Угри отправились в обратный путь - и обнаружили, что дорога назад перекрыта. Они потыкались в сеть и принялись бессмысленно плавать взад-вперед по желобу.
К рассвету они умрут. Угри, обитатели теплых вод, выживали в климате Друина, только держась в середине болота, где воду согревал подземный источник. В поисках добычи они выплывали в холодную воду, но, насытившись, быстро возвращались назад. Теперь же, запертые в желобе с ледяной водой, угри были обречены. С первым утренним светом Эреш вернется сюда и соберет их. Только так можно было ловить этих ядовитых и очень опасных тварей.
Обитатели Кельтримина недоумевали, каким образом Краску удается добывать угрей. Некоторые полагали, что ему помогают знания, взятые из запрещенных текстов. Или магические ритуалы Востока. Или - возможно - специальное убивающее угрей заклинание дикарей из тропиков... Эреш улыбнулась. Что бы они сказали, если б знали о простой уловке с холодной водой и сетью, выдуманной отцом?..
- Идем, - сказал Краск, тронув ее за плечо. - Холодно, и я устал.
- Этот чужак не причинит нам вреда? - спросила Эреш на обратном пути.
- Каким бы образом?
- Ты связал его, - сказала Эреш, - ему неудобно, и он наверняка зол. Что, если...
- Он и пальцем не шевельнет, - отозвался Краск, - я напоил его настоем гальборы и фалчарона...
- Снотворное?
- Я сказал, что это пойдет на пользу. Очистит кровь от яда. - Краск чуть улыбнулся. - Не такая уж страшная ложь, девочка. Ему оно, может, на пользу и не пойдет, а вот нам - наверняка. Наш гость будет спать как младенец и не сделает нам ничего дурного.
- А утром? Он ведь поймет, что это было снотворное. У него заболит голова. Может, даже начнется озноб.
- Ну что ж с того? Утром, когда он проснется, это будет забота стражи. Пусть Греттин сам с ним разбирается.
День начался для Джаспара Греттина просто отвратно. На заре его разбудил стрекот сорок. Они устроились под окном и трещали так громко, что несчастная голова Греттина - и без того гудящая после вчерашнего - едва не разлеталась на куски. Продрав глаза, начальник стражи обнаружил, что лежит на полу в собственной гостиной.
Он застонал. Это был громкий, жалостный звук, исполненный неподдельной муки.
Существует несколько степеней опьянения, и определять их тоже можно по-разному. Один считает себя пьяным, когда начинает заплетаться язык, а ноги отказываются идти прямо. Другой прикидывает степень опьянения из расчета количества драк, которые он затеял, и женщин, которых пытался затащить в постель. По опыту Греттина, самый надежный из способов был куда проще. Трезвый человек - пусть даже чуть-чуть подвыпивший - всегда найдет дорогу в свою кровать. Человек пьяный - то есть действительно вусмерть нажравшийся - засыпает там, где упал. И совершенно не важно, где именно. На дороге ли, в канаве ли, посередь ли пшеничного поля. Если ты и впрямь наклюкался, это уже не имеет ровным счетом никакого значения.
Прошедшей ночью Греттин действительно наклюкался.
А еще он играл. Большая ошибка для пьяного - которую пьяные постоянно совершают...
Усилием воли Греттин заставил себя сесть и сфокусировал взгляд на столе, стоявшем возле камина. На нем лежали игральные кости. Греттин снова застонал, вспомнив масштабы проигрыша. Вчера, выкушав несколько кувшинов эля, он приобрел необычайную уверенность в себе. Сегодня Госпожа Удача на его стороне - так он решил и потому поставил месячное жалованье на один бросок кости. Проиграв, Греттин сказал себе, что произошла ошибка. Должно быть, Госпожа Удача просто моргнула не вовремя. Так что на следующий кон он поставил свой командирский кинжал с рубинами в рукояти - знак его чина, пожалованный Греттину Церковью. Десять лет кинжал украшал его пояс. Он да красные нашивки на рукаве символизировали единственное настоящее достижение в жизни Греттина. Он всегда носил кинжал в ножнах на бедре, без устали полировал и протирал лезвие. Когда на кинжал падал свет, сталь ярко блестела, и рубины переливались всеми оттенками алого.
Кинжал был его гордостью и знаком его положения. Пусть он жил в Кельтримине - захудалом городишке, населенном идиотами, зато он был начальником стражи. Человеком, облеченным властью и влиянием. Каждый горожанин, до последнего нищего, знал Греттина в лицо. Мало кто его уважал - но все боялись. И Греттина это вполне устраивало.
Однако за игровым столом все люди равны. Удача не станет благоволить к тебе более, чем к другим, потому лишь, что ты - начальник стражи. Греттин проиграл свое жалованье. И кинжал.
Пока Греттин умывался и надевал украшенную изображением Скаррендестина накидку, он не переставал сокрушаться. День, начавшийся столь печальным образом, сулил одни неприятности. Однако тут Греттин ошибся. Перед входом в караульное помещение его ожидал бывший заключенный, а ныне ловец угрей Люджен Краск, обитающий в домике на болоте. Он принес невероятные новости. Новости, которым Греттин, видевший мир в черном цвете, едва смел поверить.
В доме у Краска находился плененный чужак. Опасаясь, что человек может оказаться опасным преступником, Краск просил, чтобы стража забрала непьющего гостя. Взамен Краск обещал Греттину мзду: корзину угрей. Само по себе это обнадеживало: угрей можно было продать за приличную сумму. Ее должно хватить, чтобы расплатиться с долгами и даже - что более важно - выкупить драгоценный кинжал с рубиновой рукоятью... Но когда Краск описал пришельца, тут уж сердце начальника стражи застучало как бешеное. «Очень высокий, - говорил старик, - широкоплечий, уродливой наружности. Лицо и тело покрыты шрамами - старыми и свежими. Да еще - акцент какого-то из сельских уголков Друина. Герншир, - предположил Краск, - или Хатфол».
Хатфол...
Несколько дней назад Греттин - как и любой другой начальник стражи - получил срочное распоряжение Благих Магистров. Разыскивался опасный преступник, которого в случае обнаружения следовало уничтожить на месте. Не оглашалось, какие преступления он совершил, однако, судя по всему, они были очень и очень серьезны. Гонец, прискакавший на взмыленной лошади, сообщил Греттину сведения, которые летели сейчас по всему Друину, передаваясь самыми быстрыми способами. Почтовые голуби, лучшие наездники-курьеры и даже семафорные и гелиографические башни - которые использовались только в случае важнейших государственных необходимостей - несли новости в самые отдаленные уголки страны. Беглеца звали Анхага Баллас. И его описание полностью совпадало с приметами, названными Людженом Краском.

Предыдущая страница 6 Следующая страница


7 Йан Грэхем

Мрачное настроение Греттина рассеялось как дым. Преступник не только находился в доме Краска - он был связан и одурманен наркотиком. Краск дал ему сильное успокоительное средство, и сейчас Анхага Баллас спал как младенец.
Кликнув четверых своих лучших людей, Греттин велел Краску вести его к дому.
Вскоре начальник стражи уже пробирался через болото. Штаны его были заляпаны вязкой жижей, а рубаха, несмотря на утренний морозец, промокла от пота. Греттина окружала темная вода, гниющие растения, туман... и угри. Он не видел ни одной твари, но ощущал их присутствие совсем рядом, под самой поверхностью воды. Греттину казалось, что угри смотрят на него. Болото было их царством, их вселенной, а он - чужаком, незваным гостем. Ему стало страшно. До сих пор Греттин видел тварей лишь снулыми, на рыночном прилавке Краска. А здесь они кишели тысячами - живые, сильные и кровожадные...
- Краск, - сказал Греттин, - ты уверен, что нам ничто не грозит?
- Разумеется, - невозмутимо отозвался старик, шедший в нескольких шагах впереди. - Ступайте по моим следам, и все будет в порядке.
Греттин покосился на остальных стражей. Им тоже явно было не по себе. Командир сплюнул в воду.
- Краск, - сказал он. - Что за отвратное местечко! И как ты можешь здесь жить?
- А разве у меня есть выбор? - ответил Краск. - Нет. И тебе о том отлично известно. - Остановившись, он указал на темные кочки, торчащие из болота. - Идите по ним. Не наступайте в воду.
- Почему?
- Потому что иначе вы умрете. - Краск усмехнулся. - Здесь живут самые ядовитые угри. Единственный укус парализует человека. Пришелец, которого вы собираетесь забрать из моего дома, пренебрег кочками. Он дорого за это заплатил.
Начальник стражи вступил на тонкую стежку, составленную темными бугорками. Он двигался во всей возможной осторожностью, раскинув руки в стороны, точно канатоходец. Греттин смотрел только себе под ноги и все же краем глаза заметил под водой темную извилистую тень. Угорь? Или просто ветка, гниющая в болоте? Греттин нервно сглотнул.
- Краск, - сказал он, - те угри, которых ты собираешься мне отдать... Их много?
- Полная корзина, как я и обещал, - отозвался Краск, осторожно пробираясь по кочкам. - Достаточно, чтобы получить полную пригоршню золота - если продать их за настоящие деньги.
Греттин фыркнул.
- Уж я продам.
Кочки закончились. Краск прошел еще с четверть мили по болоту и остановился подле домика - крепкого деревянного строения, поднятого на сваях высоко над водой. Краск остановился возле лестницы и вынул нож. Этот жест ошеломил Греттина: старик завлек их в какую-то ловушку? Он машинально потянулся к своему драгоценному кинжалу... однако ножны были пусты. Греттин выругался. Краск издал невеселый смешок.
- Успокойся, господин начальник стражи, - сказал он с ехидцей в голосе. - Я собираюсь не убить вас, а почистить. - Он провел лезвием по голенищу Греттина. Глянув вниз, начальник стражи увидел пиявок - не меньше дюжины на каждом сапоге. Он снова выругался.
Нагнувшись, Краск принялся счищать пиявок со своих башмаков. Греттин взял кинжал одного из стражников и последовал его примеру. Он вздрагивал от омерзения каждый раз, как нож рассекал черное мягкое тело пиявки. По сапогам текли капельки крови.
Наконец неприятное дело было кончено, и Люджен Краск провел стражей в дом. Старик кивнул на закрытую дверь комнаты и прошептал:
- Он там.
Повинуясь жесту начальника, стражи вытащили кинжалы. Это удивило Краска.
- Зачем? - спросил он.
Краск не знал об указе Магистров. Он и понятия не имел, что чужак в его доме - самый опасный преступник в Друине. Греттин не собирался его просвещать. У него в голове зрел собственный план.
- Краск, я начальник стражи, а ты - ловец угрей, - сказал Греттин. - Я не учу тебя их добывать, а ты не лезь в мое дело.
- Но это мой дом. Я не желаю, чтобы вы устраивали здесь кровопролитие.
- Твои желания - буркнул Греттин, - меня не волнуют. - Повернув ручку, он шагнул в комнату.
Человек лежал на узкой кровати. Он был в точности таким, как описал Краск: высоким, широкоплечим и уродливым. Синяки покрывали его лицо - и все же черты можно было опознать. Тяжелая квадратная челюсть, сломанный нос, густые брови и широкий лоб. Все как в сообщении Магистров.
Один из стражей шепнул:
- Это он. Греттин кивнул.
- Краск, - сказал он, оборачиваясь к хозяину. - Никому в Друине не нравится, когда его будит стража. Твой гость может устроить бучу. Я не сказал бы, что сильно тебя люблю, но мой долг - сделать так, чтобы ты не пострадал. Поэтому тебе лучше убраться отсюда и оставить нас с ним наедине.
- Он уже крепко связан, - сказал Краск. - Что он может сделать?
Греттин не ответил. Он в упор смотрел на Краска. Тот развел руками и вышел из комнаты.
- Нам повезло, командир, - сказал один из стражей. - За этого малого мы получим награду. Магистры не останутся в долгу.
- Тс-с, - прошипел Греттин, - говори тише. Мы же не хотим разбудить нашего пленника, верно? - Он покосился на дверь, желая убедиться, что она плотно закрыта. - Вдобавок есть вещи, которые не предназначены для лишних ушей. Например, для Краска...
- То есть? - спросил страж. Греттин оглядел своих людей.
- Когда мы сдадим пленника Магистрам, нас вознаградят. Возможно, это будет неплохая сумма... Но почему не получить еще больше?
Стражники навострили уши.
- Что мы скажем Магистрам? Правду? Ха! То, что мы делаем, не очень-то смахивает на подвиг. Старик поймал преступника, связал, опоил - а мы просто притащили его с болота и заперли в каталажку? - Греттин покачал головой. - Не годится. История, мягко говоря, не очень. Нужно придумать что-нибудь получше.
- Например? - спросил страж.
- Очень просто, - отозвался Греттин. - Скажем, что мы сами его захватили. И это была непростая задача. Много дней мы выслеживали его на вересковье. Погода была омерзительной, а наш беглец - хитрым и ловким. Однако в конце концов мы его изловили. Разумеется, он отчаянно сопротивлялся. Дрался как безумный...
- Он потер руки. - Благие Магистры оценят наши усилия. Мы получим гораздо больше денег - а то и повышение. Может даже, нас переведут в другой город. Я ненавижу Кельтримин. Это самая захудалая дыра во всем Друине.
- Со всем уважением, командир, - сказал страж, - но вы кое о чем забыли. Люджен Краск знает правду. Что, если он...
- А Люджен Краск, - спокойно сказал Греттин, - будет мертв.
Стражи переглянулись.
- Как только он выведет нас из болота, мы убьем его и скормим угрям.
- А дочь?
- Туда же. - Греттин пожал плечами. - Люди подумают, что они сидят у себя на болоте. Никто их не хватится еще очень-очень долго. А когда тела начнут искать... что ж, после того, как над ними поработают угри, и тел-то не останется - одни кости. Никто ничего не докажет. А теперь, - он кивнул на Балласа, -задело.
И Греттин двинулся к кровати.
Пробуждение было не из приятных. Град ударов и тычков обрушился на Балласа. Открыв глаза, он увидел над собой человека с нашивками начальника стражи, заносящего кулак для очередной зуботычины. Тонкие губы стража расплылись в злорадной ухмылке. Двинув Балласа по лицу, он сделал знак своим подчиненным, и общими усилиями пленника стащили с кровати. Тот тяжело шлепнулся на пол. Отступив на шаг, начальник стражи ударил его ногой под ребра, потом в живот. Связанный по рукам и ногам Баллас не мог сопротивляться. Он свернулся клубком и лишь принимал удары.
Наконец избиение прекратилось.
- Нет лучшего лекарства от похмелья, - сказал командир, - чем небольшая порция жестокости с утречка. Рыбьи кишки, собачья шерсть - все это чушь, а не лекарство. А вот пара хороших зуботычин и пинков освежают как нельзя лучше. - Он пихнул Балласа сапогом в бок. - Поднимайся, Анхага Баллас.
Приподняв голову, тот взглянул на стража.
- Давай! - рявкнул начальник. - Вставай.
- Я не Анхага Баллас, - сказал Баллас, сплевывая кровь. - Вы ошиблись.
- Да ну? - Командир ухмыльнулся. - Все стражи в Друине знают о тебе и получили твое описание. На свое несчастье, ты очень приметен. Тебя проще опознать, чем моржа среди кур. - Он сделал знак двум стражам. Те ухватили Балласа под локти и вздернули на ноги. Третий присел на корточки и развязал ему ноги.
Несколько секунд Баллас стоял прямо. Потом комната поплыла перед глазами, и если бы стражи не держали его, он рухнул бы на пол. Баллас застонал, к горлу подступила тошнота; его вырвало желчью. Это не было следствием избиения. Баллас вспотел, хотя было нежарко. Глаза нестерпимо щипало, ресницы намокли от слез. Утренний свет, пробивающийся сквозь занавески, казался нестерпимо ярким.
Он обвис в руках стражей. Начальник пренебрежительно скривился.
- Для опасного преступника ты что-то слишком нежен, - сказал он. - Даже такие ерундовые побои не можешь выдержать, слизняк. Мы и били-то тебя несильно. Так, для острастки.
- Меня... тошнит, - прохрипел Баллас. - Меня отравили. Старик напоил меня какой-то дрянью...
- Угу. Снотворным... - задумчиво сказал командир. - Он боялся тебя, Анхага Баллас. И решил, что будет разумнее принять меры. - Он прищурился. - Странное дело. Тебя ищут, как никакого другого преступника в Друине. А я не могу представить, что ты такое совершил. Ты не похож на фальшивомонетчика или жулика. И, кажется, не слишком большого ума для того, чтобы колдовать... Скажи: что ты сделал?
Баллас не ответил.
- Ладно, брось. Не время скромничать. Что за кошмарное преступление на твоей совести? Не каждый день Благие Магистры поднимают такой шум.
Баллас молчал. Командир смерил его долгим взглядом. Потом вздохнул и пожал плечами.
- Ладно, как знаешь. Думаю, мне расскажут, когда я сдам тебя Магистрам.
Баллас моргнул.
- Вы не собираетесь меня убивать?
- Если ты нас к тому не вынудишь, - отозвался командир. - Магистры приказали уничтожить тебя на месте и отослать голову в Эскларион Сакрос. Но я думаю, они будут рады получить тебя живьем. Сдается мне, они знают много способов наказать человека сообразно его преступлениям - весьма болезненным образом - и с удовольствием применят к тебе всяческие репрессалии. - Он ухмыльнулся. - Взамен я получу хорошее вознаграждение. Когда я проснулся ныне утром, мне виделись только темные тучи. Теперь же ярко сияет солнце. Удивительно, как переменчива фортуна... - Командир перевел взгляд на стражей. - Ну, берите его. Пошли.
Они выволокли Балласа в соседнюю комнату. Здесь ожидал Люджен Краск, а вместе с ним - рыжеволосая девушка. Дочь Краска, понял Баллас. Раньше он не видел ее - только слышал голос, долетавший из-за деревянной стены домика. Из комнаты дверь вела на улицу. Балласа вытолкали наружу и сволокли по лесенке. Перед домом расстилалось царство камышей, тумана и темной воды. Баллас увидел это в единый миг - а потом дневной свет ударил в глаза, и голова словно взорвалась изнутри. Сморщившись, он зажмурился и услышал рядом голос командира:
- Краск, у твоего снотворного просто великолепные побочные эффекты. Глянь на него: слаб как котенок.
- К вечеру все пройдет, - отвечал Краск.
- А до того?
- Он будет чувствовать себя больным, - сказал Краск. - Как при лихорадке.
Баллас глянул сквозь полуопущенные ресницы. Свет пронзал мозг словно раскаленная игла. Хотелось снова закрыть глаза, однако он сопротивлялся этому желанию. Сейчас нельзя быть слепым. Если придется бежать, он должен ориентироваться в ситуации и на местности. Баллас оглядел болото, изыскивая способы для побега, но ничего путного не обнаружил.
Дальше стало хуже. Командир стражи вынул из сумки длинную цепь с петлей из звеньев на одном конце и накинул на Балласа.
- Отличная вещь, - сказал он. - Называется «душитель». Такие штуки усмиряют самых норовистых. Неприятно, спорить не буду. Зато как действенно!
Он дернул цепь, и петля затянулась вокруг шеи. Острые тяжелые звенья впились в кожу и кадык, все глубже врезаясь в плоть. Баллас закашлялся, у него потемнело в глазах. Мгновенно закружилась голова, колени подломились. Командир, явно довольный эффектом, сильнее натянул цепь. Опрокинувшись на бок, Баллас схватил цепь возле петли, не давая ей затянуться еще туже.
- Опусти! - рявкнул командир. Баллас поудобнее перехватил цепь.
Зарычав от ярости, командир ударил его сапогом в лицо. Баллас упал навзничь и невольно взглянул на небо. Сквозь туманную дымку пробивалось солнце - и снова свет раскаленным копьем пронзил мозг. Баллас застонал и закрыл глаза, не в силах терпеть эту пытку. Цепь врезалась в горло. Его затрясло от боли и холода. Только сейчас Баллас понял, что он почти обнажен. Кроме штанов, на нем не осталось ничего из одежды. Краск, должно быть, снял с него мокрое, когда приволок в дом. Теперь он лежал почти голый на мерзлой земле. От холода заломило кости. Баллас осторожно приоткрыл глаза.
- Дайте мне что-нибудь надеть, - выдавил он. Командир рассмеялся.
- Прохладно? Что тебе надо? Теплый шерстяной плащ, а? Может, еще перчатки и шарфик? Это привилегия законопослушных граждан. Думаешь, когда тебя доставят к Магистрам, они обеспечат тебе все удобства? - Он сплюнул на землю. - Осмелюсь сказать, там тебе будет хуже, чем здесь. Теперешнее состояние покажется райским блаженством.
- Я замерзну до смерти, - буркнул Баллас. Он заметил, что болотную воду покрывает тонкая корочка льда. Головки камышей поблескивали от инея. - Ты же собираешься доставить меня к Магистрам живым. Если будешь продолжать в том же духе, дело не выгорит.
- Поднимайся на ноги, - рявкнул командир, - и двигайся. Если не знаешь, толстяк: физические упражнения согревают.
Он слегка дернул цепь. Петля затянулась. Баллас захрипел и забился, пытаясь встать на ноги. Его затрясло пуще прежнего.
- Постойте. - Дочь Краска опустила на землю корзину с угрями, которую держала в руках. Девушка исчезла в доме и вскоре вернулась, неся плотный серый плащ. Она накинула его на плечи Балласа, попытавшись замкнуть застежку на шее. - Не все люди такие варвары, как вы, - сказала она, смерив командира презрительным взглядом.
- Твоя дочка знает, что такое добродетель сострадания, как я погляжу, - хмыкнул командир, покосившись на Краска. - Какая жалость, что она заодно не выучилась разборчивости. Оставь милосердие для тех, кто его заслуживает, детка. И для тех, у кого впереди долгая жизнь.
- Расслабь мышцы... расслабь их, - сказала девушка, понизив голос. - И двигайся. Это поможет...
Ее слова показались Балласу странными. Казалось, девушка вкладывала в них нечто большее, чем просто заботу о страдающем человеке. Какой-то намек... Баллас обернулся к ней. В глазах девушки ему почудилось напряжение. Даже страх...
- Тогда тебе будет теплее, - сказала она громко и чуть прикоснулась к его пояснице. Мимолетное движение... Имело ли оно скрытый смысл? Или то был просто жест ободрения для обреченного человека?..
Девушка отошла и подняла свою корзину. Командир фыркнул.
- Как трогательно. А теперь пора идти. - Он обвел взглядом унылый пейзаж. - Меня уже тошнит от этого болота.
Они направились к югу, в сторону Кельтримина. Люджен Краск вел. За ним шагал командир, таща Балласа на цепи. Следом - дочь Краска. Трое стражей замыкали процессию. Все молчали. Слышались только хлюпающие шаги и треск льда - да еще командир тихо и фальшиво насвистывал, будто тишина его тяготит.
Краск ступил на стежку, составленную из широких плоских кочек, чуть выступающих из воды. Оглядевшись вокруг, Баллас начал смутно узнавать местность. Здесь на него напали угри. Будь он чуть внимательнее, заметил бы кочки, выводящие к дому Краска. Ступая по ним, он оставался бы вне досягаемости для угрей. И тогда его не отравили бы. Краск не смог бы его связать. И сейчас он бы не был пленником стражей. Баллас тихонько выругался.
Они вступили на кочки. Командир уставился себе под ноги, не поднимая взгляда. Стражи последовали его примеру. Краск смотрел вперед, однако шел медленно и предельно осторожно, поскольку кочки были скользкими от инея. А его дочь...
Она внезапно остановилась.
- Мне нужно отдохнуть, - заявила она, опустив корзинку. Командир резко обернулся.
- Что?
- Я устала, - отозвалась девушка. - Я не могу идти дальше. Корзина тяжелая, у меня руки болят.
- Не дури. - Командир угрожающе выкатил глаза. - Отдохнешь попозже, когда мы... Когда выберемся из болота.
- Греттин, - сказала она, - я не капризничаю. Я действительно не могу идти дальше. Дай мне несколько минут.
Командир обернулся к одному из своих людей.
- Помоги барышне.
- Что? - озадаченно переспросил страж.
- Понеси ее корзину.
- Она воняет, - буркнул страж. - Я потом до вечера не отмоюсь от этих дохлых угрей.
Тем не менее он направился к девушке. Когда страж приблизился, она наклонилась и запустила руку в корзину, а миг спустя - резко выпрямилась, сжимая широкий разделочный нож. Страж замер от неожиданности - и отшатнулся, когда острое лезвие ударило его под нижнюю челюсть. Потеряв равновесие, он свалился с кочки и рухнул в болото. Лед легко разломился под его весом; вода мгновенно окрасилась кровью.
Баллас не мог понять, почему дочь Краска напала на стража. Одно было совершенно ясно: надо действовать быстро. Кинувшись к командиру, он ударил его коленом в живот. Тот, охнув, согнулся пополам, и Баллас впечатал колено ему в лицо. Командир выгнулся назад и полетел в воду. Впрочем, даже упав, он не выпустил цепи. Петля затягивалась все туже. Задыхаясь, Баллас чувствовал, как его тянет в болото. Он упал на лед, проломив его. Вокруг забурлила ледяная вода. Что-то склизкое коснулось щеки.
Угорь.
Вскочив на ноги, Баллас схватился за цепь, выдрал ее из хватки командира и с облегчением распустил петлю на шее. Потом быстро оценил диспозицию. Раненый страж и командир барахтались в воде. Люджен Краск остолбенело оглядывался по сторонам. Три оставшихся стражника стояли столбами, видимо, не очень-то понимая, что делать дальше. Это продолжалось мгновение - но время словно застыло, и над болотом висела оглушающая тишина.
Потом все разом задвигались. Дочь Краска поудобнее перехватила нож и всадила его в живот ближайшего стража. Тот охнул и распластался на кочке. Второй страж выхватил меч и кинулся на девушку, но Баллас метнул в него цепь. Ее конец обмотался вокруг запястья стража. Баллас дернул, резким рывком свалив мечника с ног. Когда страж упал, Баллас подскочил к нему и ударил ногой в кадык. Ухватив меч, он с разворота ударил третьего стража и рассек ему горло. Кровь фонтаном хлынула на рубашку. Глаза стража округлились, и он свалился в камыши.
Раздался отчаянный крик. Баллас резко обернулся и увидел стража, раненного дочерью Краска. Вода вокруг него кипела и бурлила; вздымалась грязная пена. Тело стража содрогалось, точно в припадке. Он силился встать, но что-то не пускало его. В бурлящей воде Баллас увидел угрей - толстые темные тела, глянцевые спины, крошечные глазки навыкате. И зубы, сверкающие как иглы...
Стражник исчез под водой. Командир завопил и попытался вскарабкаться на кочку, но руки соскальзывали с ее гладкой влажной поверхности. Он повернулся и побежал по воде, высоко вскидывая ноги. Отыскав поросший травой клочок топкой земли, командир вспрыгнул на него и с опаской посмотрел на Балласа.
Тот размахнулся и швырнул меч в командира. Клинок шлепнулся в нескольких ярдах от островка. Баллас грязно выругался и огляделся по сторонам в поисках еще какого-нибудь оружия, однако оно не потребовалось. Покачиваясь, точно пьяный, командир медленно оседал на землю. По кочкам Баллас дошел до островка. Командир лежал на боку, глаза его выкатились из орбит, он тяжело и хрипло дышал. Сквозь прореху в штанах виднелись черные следы маленьких зубов. Баллас смерил начальника стражи задумчивым взглядом.
- Тебе надо было убить меня сразу, - процедил он и, взяв командира за шиворот, поволок к воде. Тот, казалось, порывался что-то сказать: губы его шевелились, из горла вырывались хриплые звуки. Однако Балласу было недосуг разбирать слова. Он спихнул начальника стражи в болото. Спустя несколько секунд вода забурлила, вокруг засуетились толстые гладкие тела. Баллас одарил командира прощальным взглядом и вернулся к Краску и его дочери.
Люджен Краск пребывал в ярости.
- Великие Пилигримы! - восклицал он, глядя на мертвых стражей. - О Четверо! У меня просто нет слов. - Он всем телом развернулся к дочери. - Что ты наделала, глупая девка?!
- Они собирались убить нас, - ответила она. - Когда я утром возвращалась с угрями, они шушукались в спальне. Греттин хотел сказать Магистрам, что они сами поймали преступника и это целиком их заслуга. Но испугался, что мы опровергнем эту байку...
Люджен Краск жалобно прижал руки к груди.
- Почему это случилось со мной? С нами? Чем мы такое заслужили...
- Развяжи меня, - перебил Баллас, протягивая ему руки. Краск заморгал.
- Давай! - рявкнул Баллас. - Развяжи меня.
- Но ты... ты преступник, - промямлил Краск. -Я не могу...
- Теперь мы все преступники, - сердито буркнул Баллас. - Мы с твоей дочерью убили стражей. А ты стоял рядом и ничего не сделал, чтобы помешать нам. Это тоже преступление, старик.
Краск не двинулся с места. Девушка нагнулась и выдернула свой нож из живота стража. Подойдя к Балласу, она принялась перепиливать его путы.
- Что ты творишь? - крикнул Краск, хватая ее за руку.
- А ты не слышал, что он сказал? Мы все теперь преступники.
- Я знаю свое преступление, - сказал Краск, оттаскивая дочь от Балласа. - И знаю твое. Но он? Он был преступником еще до того, как заявился к нам. Мы понятия не имеем, что он совершил. Думаю, нечто ужасное. Иначе бы...
Нож успел наполовину разрезать веревки. Теперь, как следует дернув руками, Баллас разорвал путы. От резкого движения у него снова закружилась голова. Волна тошноты подступила к горлу. На миг показалось, что он сейчас упадет. Баллас пошатнулся и с большим трудом восстановил равновесие.
Тяжело дыша, он сказал:
- Краск, ты же сам видел, как просто... как быстро везение может изменить человеку. Как удача может отвернуться. Вот так она отвернулась и от меня, заставила стать преступником. И теперь, что бы я ни сделал, все только усугубляет вину. Я не виноват в том, что случилось. Это было просто несчастное стечение обстоятельств. А теперь... - Баллас обвел взглядом болото. - Теперь нам нельзя здесь оставаться.
- Нам? - Краск возмущенно уставился на него.
- Стражи в Кельтримине скоро хватятся своего начальника. И первым делом они заявятся сюда.
- Ничего подобного, - твердо сказал Краск. - Если Греттин собирался, как сказала Эреш... притвориться, что не я тебя поймал, - значит они никому не сказали, куда идут.
- Краск, не забывай, кто ты таков. Старик нахмурился.
- В каком смысле?
- Ты продавал запрещенные тексты. Ты был преступником. В Кельтримине тебе не доверяют. - Баллас перевел дыхание - Когда стражи поймут, что командир пропал, они придут к тебе. У тебя есть выбор: дождаться их или бежать.
Краск беззвучно пошевелил губами.
- А это означает, - сказал Баллас, - что на самом-то деле выбора у тебя нет.
Они вернулись в дом, оставив за спиной обглоданные угрями тела стражей и командира. На пороге Эреш все тем же разделочным ножом счистила пиявок со своих башмаков и передала его отцу. Краск повторил процедуру, скидывая паразитов в болото, затем протянул нож Балласу. Тот взял его - и в глазах старика промелькнуло сомнение. Однако было поздно. Нагнувшись, Баллас тоже смахнул с себя пиявок, потом выпрямился и сгреб Краска за ворот рубахи.
- Внутрь, - коротко сказал он. Взяв Эреш поверх локтя, Баллас потащил отца и дочь в дом.
Оказавшись в комнате, Баллас отпустил Краска и слегка подтолкнул его в сторону спальни.
- Принеси мои вещи, - велел он.
- Я принесу, - сказала Эреш, высвободив руку. Баллас шагнул вперед, перегораживая ей дорогу.
- Я велел твоему отцу принести их - и он принесет. Краск, шевелись. Живей. - Он перевел взгляд на Эреш. - Я не доверяю тебе, женщина.
Краск исчез за дверью. Баллас привалился к стене, чувствуя противную слабость в животе. Его мутило, лоб был покрыт испариной. Дневной свет по-прежнему резал глаза.
- Твой отец сказал, что к вечеру слабость пройдет. Это так? Эреш промолчала.
- Это так? - заорал Баллас на всю комнату.
Девушка отшатнулась, словно он ее ударил. Ее рот чуть приоткрылся от испуга. Она ничего не сказала, но на сей раз ее молчание было иным. Минуту назад Эреш держалась холодно и высокомерно. Теперь же она была просто-напросто слишком напугана, чтобы ответить.
И это хорошо, решил Баллас. Чем больше девка будет бояться его, то меньше вероятность, что она выкинет какой-нибудь фортель. Баллас рассматривал ее - темные ореховые глаза, бледная кожа, рыжие волосы. Несколько прядей выбились из хвоста на затылке и падали на лицо.
- Почему ты на меня так смотришь? - негромко спросила Эреш.
- Думаю...
- И о чем же?
Баллас пожал плечами.
- Из тебя вышла бы хорошая шлюха. В Соритерате... в любом городе Друина мужчины дорого бы заплатили, чтобы тебя оттрахать. Может, мы сумеем договориться... попозже... Хм? Твои таланты зазря пропадают в этом болоте. Не пора ли тебе запустить другого угря в другую корзинку?
Эреш не ответила - и на сей раз в ее молчании читалось отвращение.
Вернулся Люджен Краск. Баллас поспешно оделся и снова накинул на плечи шерстяной плащ. Теплее не стало.
- Вчера, - сказал он, оборачиваясь к старику, - мы говорили о Белтирране. И ты солгал мне.
- Солгал? - удивленно переспросил Краск.
- Да, солгал, - повторил Баллас. - Дважды. Ты сказал, что никто никогда не бывал за Гарсбракскими горами. И что все карты, которые могут вести туда, пропали...
- Но это и впрямь так, - возразил Краск.
- Приятель, - сказал Баллас. - Я встречал в своей жизни много лжецов. Я знаю их манеры и повадки. И ты - лжец.
- Если правда тебе не нравится - значит это ложь? Такова твоя логика?
Баллас замолчал. Кончиком ножа он указал на дверь.
- Ты, - сказал он Эреш, - выйди отсюда. Девушка нахмурилась.
- Это еще почему?
- Выйди вон! - Схватив ее за локоть, Баллас вытолкал Эреш за порог. - Стой там. Если сдвинешься хоть на полдюйма - клянусь, я убью твоего отца. А потом тебя.
Баллас захлопнул дверь и вернулся в комнату. Схватив Коаска за шиворот, он отволок его в угол, подальше от окна: Эреш не должна была услышать ни единого слова из тех, что будут сказаны.
Нависнув над Краском, Баллас спросил:
- Что дочь знает о твоем прошлом?
- Моем прошлом? - неуверенно переспросил Краск.
- Она знает, что ты продавал запрещенные тексты?
- Да, конечно. - Краск озадаченно кивнул.
- Она знает, что ты просидел двадцать лет в тюрьме? Знает про двадцать лет твоего «одиночества, темноты и отчаяния»?
- Да, - сказал Краск. - У нас нет друг от друга секретов.
- И она смотрит на тебя так, как любая дочь смотрит на отца?
- Не понимаю...
- Она считает тебя честным, порядочным, хорошим человеком?
- Да, да, - сказал Краск, уже несколько раздраженно.
- Хотя ты и не таков? Даже несмотря на то, что ты предатель? Несмотря на то, что ты, спасая собственную шкуру, сдал Церкви товарищей? Тех, кто тебе помогал?
Краск вздрогнул. Кровь отлила от его лица. Лоб покрылся испариной, на виске забилась жилка. Он поспешно отвел глаза.
- Вчера, - прошипел Баллас, - когда я лежал вот на этой самой кровати, ты рассказал мне сказку. Лгал, будто избежал казни, потому что твои запретные документы были поддельными.
- Именно так.
- Ах ты дерьмо собачье, - ровно сказал Баллас. - Соврешь мне еще раз, Краск, и я перережу тебе горло. - Он поднял нож и приставил кончик лезвия к шее старика. - Церковникам плевать, поддельные тексты или нет. Они не обращают внимания на такие пустяки. Для них важно только то, на чьей ты стороне. За них - или против. - Баллас нервно облизнул губы. - Ты согласился на сделку, так?
- Нет...
- Не ври, - выдохнул Баллас, чуть сильнее вдавив нож в шею Краска. - Чтобы спасти себе жизнь, ты сказал церковникам все, что они желали знать. С кем ты торговал пергаментами. Откуда они у тебя взялись. Кто их покупает. Ты с готовностью ответил на все эти вопросы - потому что боялся Дуба Кары. Лучше просидеть двадцать лет в тюрьме, чем сдохнуть на этом дереве.
- Ты же не знаешь всего...
- Но я прав, да?
Устало вздохнув, Краск закрыл глаза. Баллас убрал нож.
- Знаю, как больно будет дочери, если она вдруг догадается, что ее отец - трус. Сын может это понять. Если он хоть раз боялся за себя - он знает, что делает с человеком страх. Как заставляет даже записного храбреца наложить в штаны, как вынуждает отринуть гордость, достоинство, потерять человеческий облик. Сын - может. Но девушка? Женщина? Они глупые твари. Они полагают, что мужчина не имеет права бояться. Или, если уж испугался, должен совладать с собой. Мужчина может лгать, бахвалиться, воровать, он может пытать, убивать, насиловать - и женщина его простит. Но если он проявит себя трусом... - Баллас покачал головой. - Она возненавидит его на всю жизнь. Особенно если этот трус - ее отец. Отец в отличие от мужа обязан быть идеальным. Для дочери он бог. И каково ей будет, если в один прекрасный день она поймет, что бог этот - не более чем фальшивый идол?..
- Эреш тебе не поверит, - сказал Краск, тяжело дыша. - Никогда. Да и с чего бы? Ты чужак, ты преступник. Все, что бы ты ни сказал, она сочтет ложью.
- Сперва - возможно, - кивнул Баллас. - Потом ее обуяет любопытство, она начнет сомневаться. Помни, Краск: так или иначе вам придется покинуть свое болото. Возможно, твоя дочка сейчас мало знает о методах Церкви. Но очень скоро она во всем разберется и поймет, что эти люди не знают жалости. Что они редко оставляют врагов в живых. Если, конечно, эти враги не поменяли в корне свои взгляды. Если не стали друзьями. Доносчиками...
Краск замолчал. Вытерев дрожащей рукой испарину со лба, он спросил:
- Ты ей скажешь?
- Нет, если мы договоримся.
- Что тебе надо?
- Что находится за горами?
- Не знаю. Правда, клянусь тебе. Мнения расходятся. Одни рассказывают о языческой стране, другие говорят, там нет ничего, кроме дикого леса.
- А карты? Они существуют? Им можно верить?
- И опять же я не знаю...
- Ты начинаешь меня утомлять, Краск, -угрожающе сказал Баллас.
- ...Но есть человек, который знать может. Хотя не поручусь наверняка. - Краск опустил глаза. - Многие из запрещенных текстов имели копии. Их делал переписчик по имени Джонас Элзефар. Он был знаменит в определенных кругах - мог воспроизвести во всех деталях самую сложную карту или узор, и очень быстро. Конечно же, он копировал карты Гарсбракского хребта... Элзефар мог бы помочь тебе, если он еще жив. Я никогда не встречался с ним, но знаю, что он не намного моложе меня и никогда не отличался крепким здоровьем.
- Где его искать?
- В Грантавене, - отозвался старик. - Это город в восьми милях от...
- Я знаю, где Грантавен, - перебил Баллас. - Собирайте вещи. Возьмите только то, что понадобится в путешествии.
- В путешествии?
- Вы с дочерью поедете со мной.
- Зачем?
- Представите меня переписчику, - сказал Баллас. - Хочу иметь гарантии, что он поверит мне и выполнит мою просьбу.
- Ты меня не слушал? Мы никогда не встречались. Он понятия не имеет о моем существовании!
- Вы делали одно дело, - пожал плечами Баллас. - Это что-нибудь да значит.

* * *

Оставив Краска и его дочь собираться в дорогу, Баллас вышел наружу и сел на крыльцо. Он разглядывал болото, наблюдал, как из глубины поднимаются пузырьки и лопаются на поверхности, оставляя по себе облачка пара... И прислушивался к голосам в доме. Люджен Краск и Эреш обсуждали грядущее путешествие.
- Мы должны последовать его совету, - говорил Краск. - Да, он производит отвратительное впечатление, но в его словах есть смысл. Скоро за нами придут - и что тогда делать? Драться? Нам с тобой это не по плечу, девочка. Ты убила стража, верно, - но лишь потому, что он не ожидал нападения. А теперь они будут настороже. Вот и выходит, что для нас безопаснее находиться рядом с этим Балласом. Понимаешь?
- И что, папа, мы собираемся остаться с ним навеки? Наймем его в качестве личного телохранителя?
- Разумеется, нет, - устало сказал Краск. - Есть место, где мы можем спрятаться. Твой дядя, мой брат, нам поможет. Он живет в отдаленном районе Друина и приютит нас. Когда мы заметем следы и страсти немного улягутся, мы распрощаемся с нашим «защитником»...
- Если нам представится такая возможность, - хмыкнула Эреш. - Мертвецам убежище ни к чему...
- О чем это ты?
- А кто поручится, что Баллас не убьет нас, едва мы приведем его к цели? Ему нужен Элзефар - а не мы.
- Зачем ему нас убивать?
- А зачем ему лишние свидетели? Нет, папа, я полагаю...
- А я полагаю, - перебил Краск, - что у нас просто-напросто нет выбора. Он убьет нас, говоришь ты? А что, по-твоему, он сделает, если мы откажемся ему помогать? Вот то-то и оно... - Краск тяжко вздохнул. - И потом, - прибавил он, помолчав, - я все же не думаю, что он нас убьет. У него есть некоторое представление о чести...
- У него?! О чести?! - Эреш фыркнула.
- Да, звучит невероятно, я понимаю, - сказал Краск. - Но когда я был контрабандистом, я сам очень многое о ней узнал. И разбираюсь в людях. Он действительно обладает честью - в какой-то мере.
Баллас широко ухмыльнулся.
- Поставил все с ног на голову, Краск, - пробормотал он себе под нос. - У тебя нет никакой чести: ты это в полной мере признал и вряд ли способен разглядеть ее в других. Во мне...
Он сплюнул в воду. Дверь домика открылась. Люджен Краск и Эреш вышли наружу. На плечи их были накинуты теплые плащи. За спиной Краска висел походный мешок.
- Мы готовы, - сказал старик, неуверенно глянув на Балласа.
- Прекрасно, - отозвался он и поднялся на ноги.

Глава одиннадцатая

В сотне миль от Скаррендестина встретились четверо истинных Пилигримов. И поняли они, что служили одной цели и судьбы их сплетены, а пути пройдены до конца. И возрадовались они...

Выбравшись из болота на вересковье, маленький отряд направился на север.
Ближе к полудню погода испортилась. Солнце исчезло за слоем облаков. С востока задул ледяной ветер. Тяжелое свинцовое небо висело над головами, грозя в любой момент разразиться дождем или мокрым снегом.
Краск гнулся под порывами ветра и все глубже натягивал капюшон. А вот Балласу ветер нравился. Пусть он бил в лицо, едва не срывая кожу, пусть забирался под плащ, пронизывая холодом до костей, - но этот же ветер освежал его, выдувая из головы остатки снотворной мути. Баллас чувствовал себя несравненно лучше. Глаза уже не болели от света, тошнота прошла. Он дрожал - но от холода, а не от лихорадки.
Однако Баллас понимал, что они не сумеют пройти пешком все восемьдесят миль, отделяющие их от Грантавена. Ему одному такая задача была бы под силу, а вот Краску -навряд ли.
Несколько часов они шли молча. Потом Баллас сказал:
- Здесь есть поблизости какие-нибудь фермы?
- Одна, милях в десяти, - ответил Краск, кивая на восток. - А что? Надеюсь, ты не собираешься там останавливаться? Не стоит показываться на глаза людям. Думаю...
- Не собираюсь, - перебил Баллас.
- Будем спать на улице?
- Угу. - Баллас кивнул и поглядел на небо.
- Тогда на кой тебе ферма?
- Нам нужны лошади, - буркнул Баллас. - Там найдется три штуки?
Краск кивнул под своим капюшоном.
- Но у не хватит денег...
- А мы не будем их покупать.
Они продолжали путь. Баллас то и дело оглядывался по сторонам, но вересковье было пустым до самого горизонта. Голая равнина - лишь в отдалении несколько чахлых рябин из последних сил цеплялись корнями за влажную землю. Даже небо было пустым: ни одной птицы, хотя бы самой захудалой вороны. Кроме них троих, на вересковой пустоши не было ни единой живой души. Это обрадовало Балласа. Нет живых - значит нет врагов. По правде сказать, он не считал Краска и Эреш друзьями или хотя бы союзниками, но сейчас они были запуганы и не представляли опасности.
Баллас покосился на Краска.
- Есть что-нибудь выпить?
- Тут река рядом, - отозвался старик.
- Я не о воде, - буркнул Баллас. - У вас есть виски? Или коньяк?
- Нет. - Краск покачал головой. - Мы с Эреш редко пьем. На болотах лучше оставаться трезвым. Один неверный шаг -и...
- А еду какую взяли? - перебил Баллас.
- Никакую.
Баллас резко повернулся к нему.
- Я же велел приготовиться к путешествию. Вы собирались воздухом питаться?
- У нас в кладовке было хоть шаром покати, - ответил Краск с ноткой раздражения. - Я собирался этим утром сходить на рынок, но, как ты сам понимаешь, не смог. По ряду причин. - Теперь в его голосе промелькнул сарказм. - У нас есть леска и крючки, хотя рыбак из меня не очень... Угрей я ловить умею, потому что в болоте это просто. А вот...
- Я наловлю рыбы, - сказал Баллас, утомленный его болтовней.
Когда начали сгущаться сумерки, путники расположились в небольшой известняковой пещере на речном берегу. Краск набрал рябиновых ветвей и сложил костер. Баллас отыскал палку, привязал к ней леску и насадил червя на крючок. Спустившись к реке, он закинул удочку в темную воду. Прошло много лет с тех пор, как он в последний раз рыбачил, и это немудреное занятие неожиданно показалось очень приятным. Баллас тихо сидел на берегу, глядя на реку и ожидая, когда дернется поплавок.
Некоторое время спустя Баллас оглянулся на лагерь. Краск дремал, привалившись к стене пещеры - так, словно не собирался спать, но задремал помимо собственной воли. Эреш сидела возле огня, скрестив ноги. Девушка смотрела в сторону Балласа, но в тусклом свете тот не мог понять, глядит она на него или просто на реку. Долгое время она сидела неподвижно, потом шевельнулась.
- Я убийца, - тихо сказала Эреш. - Сегодня утром я лишила человека жизни...
- И что? - буркнул Баллас. Эреш помолчала.
- Я убийца, - повторила она. - В свободные часы я часто воображала, кем могла бы стать. Какую профессию могла бы выбрать, как могла бы прожить свою жизнь. Но мне не могло прийти в голову, что я стану убийцей. Это не дает мне покоя.
- Чушь, - сказал Баллас. - Стражи могли убить тебя и твоего отца. Тебе пришлось выбирать между жизнью и смертью. - Он пожал плечами. - Возможно, тебе больше никогда не представится такой простой выбор. Нет ничего дурного в желании жить.
Тишина. Лишь потрескивал огонь и речная волна тихо шелестела о берег. Леска внезапно натянулась. Рыба? Или просто течение?
- А ты ничего не чувствуешь... из-за стражей? - спросила наконец Эреш.
- Нет.
- Их матери и отцы будут горевать. Может быть, у них есть семьи. Жены, дети...
- Тогда им следовало вести себя осторожнее.
- Осторожнее?
- Семьи - их забота. Если они избрали профессию, которая предполагает риск для жизни... если они ведут себя безрассудно, тогда горе семей - их вина, а не моя. Я никого не заставлял становиться стражами. Я не просил меня ловить вместо того, чтобы просто прикончить. Они сваляли дурака. За это и заплатили. И их семьи тоже.
- Отец прав, - печально сказала Эреш. - Ты жестокий человек. И тебе наплевать на чужие страдания. Твое преступление - оно было очень страшным, да? Церковь охотится за тобой, потому что ты совершил какую-то ужасную жестокость?
- И что с того? - рявкнул Баллас. - Не говори о жестокости так, будто это что-то необычное. Грязное, постыдное или злое. Жестокость повсюду, женщина. Каждая птица, зверь и насекомое жестоки. Убийство - самая обычная вещь. Не убивать - вот что странно. - Он сплюнул в реку. Потом заметил в небе черный силуэт птицы: над рекой парил ястреб. - Смотри, - сказал Баллас, кивнув на него. - Скажи мне, что ты видишь?
- Ястреба.
Птица спикировала вниз и пропала во тьме.
- А теперь скажи, о чем ты думаешь?
- О птицах, которые станут его добычей, - ответила Эреш.
- Тебе их жаль?
- Да, конечно.
- И ты осуждаешь ястреба?
- Нет.
- Этим утром ты была такой же птицей. А стражи - такими же ястребами. Ты была жертвой, они - хищниками.
- Полно! Не надо мыслить так примитивно. Когда неумный человек пытается строить из себя мудреца, он обращается к природе и говорит: «Вот оно как всегда бывает».
- А ты лучше знаешь, женщина? - спросил Баллас, медленно закипая.
- Я знаю, что люди и звери - не одно и то же, - последовал ответ. - По крайней мере большинство людей...
Баллас глубок вдохнул.
- Если можешь купить жизнь ценой смерти другого, - сказал он наконец, - ты должен убить. Все, что приходит потом - чувство вины, стыд, омерзение, - ерунда, о которой не стоит и думать. Лучше некоторое время ощущать себя сволочью, чем быть мертвым остаток вечности. - Баллас покосился на Эреш. - Если придет беда - а это может случиться, потому что стражи нас ищут, - не позволяй совести остановить твою руку. Дерись так, как дралась на болотах. Тогда ты выживешь... может быть.
Удочка у него в руках задергалась. Баллас рванул ее на себя, подсекая рыбу, и вытянул на берег крупную радужную форель. Взяв камень, он размозжил рыбе голову и протянул ее Эреш вместе с разделочным ножом.
- Приготовь, - коротко сказал он.
Когда рыба испеклась, ее разделили на три порции. Баллас заглотал свою треть в один присест. Секунду назад кусок розоватого мяса еще был у него в пальцах - и вот уже исчез. Потом Эреш решила, что лучше не будить отца - пусть лучше отдохнет, - и тогда Баллас съел его порцию. Потом он улегся на землю у входа в пещеру и мгновенно уснул.
Эреш же еще долго сидела неподвижно, глядя на него. Она гадала: что из сказанного Балласом правда? Неужели он и впрямь ничего не чувствует? Утром он убил нескольких человек; не может быть, чтобы это не оставило ни малейшего следа в его душе. Невозможно отнять человеческую жизнь и пройти мимо, равнодушно пожав плечами.
В пещеру задувал ветер, колебля пламя костра. Тени плясали на лице Балласа, то скрывая, то вновь выставляя на обозрение его синяки и ссадины. Эреш задумчиво рассматривала Балласа - грубое лицо с густыми бровями, сломанный, перекошенный на сторону нос, массивная челюсть, обросшая черной щетиной... Странный спутник беспокоил ее. Эреш не понимала его, и это пугало. Кожа чужака была выдублена ветром и непогодой, лицо обрюзгло от постоянных возлияний... Чем он занимался? Наверняка чем-то незаконным - иначе почему Церковь охотится за ним? Но что именно он сделал?
Внезапно Эреш поняла, что это не имеет значения. Разглядывая Балласа, она вдруг поверила ему. Да, он говорил правду - от первого и до последнего слова. Чужие смерти не беспокоили его. Балласу было наплевать на жизнь стражей и на тех, кто будет плакать по ним. Нынче утром он убил трех человек, а сейчас спит безмятежным сном младенца... Нельзя доверяться такому человеку. Когда они с отцом приведут его к цели, когда доберутся до Грантавена, когда представят мастеру Джонасу Элзефару - Баллас убьет их. За ним охотятся, и не в его интересах оставлять свидетелей. Эреш понимала, что Баллас не доверяет людям. Даже поклявшись молчать, они ничего не изменят. Она вспомнила, как хладнокровно и неторопливо Баллас волок парализованного начальника стражи в болото, к угрям. Он не знает, что такое милосердие. Джаспар Греттин был плохим человеком, но его последние минуты были настолько ужасны, что Эреш стало его жаль...
Девушка снова перевела взгляд на Балласа.
- Есть ли у меня выбор? - пробормотала она и взяла разделочный нож. Неслышно поднявшись, Эреш направилась ко входу в пещеру.
Баллас спал; его грудь равномерно и спокойно вздымалась. Было в нем что-то звериное - будто не человек лежал на земле, а какое-то лесное создание. Медведь. Или кабан. Да, пожалуй, кабан. По внешности и повадкам, подумала Эреш, они просто братья-близнецы... Она опустилась на колени подле Балласа, ощущая бедром тепло его тела. Скоро оно будет холодным и безжизненным -также, как Джаспар Греттин. Эреш подняла нож. «Так надо, - мысленно сказала она. - Разве не об этом ты сам говорил мне, Баллас? Если можешь купить жизнь ценой смерти другого - убей...»
Нож дрогнул в ее руке. Единственный удар по горлу - и все будет кончено. Неприятная смерть, но по мнению Эреш - так надежнее всего. Наверняка.
Она перевела дыхание. И опустила руку.

Предыдущая страница 7 Следующая страница


Монумент 8

Но лезвие не коснулось горла. Цепкие толстые пальцы стиснули запястье девушки. Она вскрикнула от неожиданности-и похолодела Баллас смотрел прямо на нее. Его внимательные серо-зеленые глаза поблескивали в свете догорающего костра.
- Не дури, - сказал он.
Баллас еще сильнее сжал руку. Его пальцы врезались в кожу Эреш. Она снова вскрикнула. Баллас слегка вывернул ее запястье. Нож выскользнул из пальцев и неслышно упал на траву.
- Я - ваш единственный шанс на спасение, - сказал Баллас, не выпуская руки Эреш. - Краск был прав: я жестокий человек. Но если ты хочешь выжить - понадобится моя помощь.
- И долго эта помощь продлится? Пока мы будем тебе помогать, да? А потом?
- Не задавай вопросов, - негромко сказал Баллас. - Радуйся, что я здесь и что покамест твоя жизнь имеет для меня значение. - Он разжал пальцы. - Иди спать. Завтра нам ехать весь день. И если ты еще раз выкинешь подобный фортель, я сам тебя убью. Ясно? Перережу глотку вот этим самым долбаным ножом. Подумай, каково будет твоему отцу.
Баллас оставил нож на траве, зная, что Эреш больше не посмеет его тронуть. Снова закрыв глаза, он моментально провалился в сон.
Баллас проснулся за час до рассвета. Поднявшись, он перешагнул через кострище и встряхнул Краска за плечо. Старик распахнул глаза. Точно увидев кошмар, он вскрикнул и отшатнулся, ударившись спиной о камень.
- Ты напугал меня, - буркнул Краск, вытирая испарину со лба. - Нельзя будить так грубо.
- Поднимай дочь, - велел Баллас. - Нам пора двигать.
Они покинули пещеру и зашагали по вересковью, направляясь на северо-восток по пустоши. На этот раз утро было ясным. Первые лучи солнца освещали покрытые изморозью камни и стебли травы. Трое путников поднялись на холм, с которого видна была ферма, окруженная хозяйственными постройками. Рядом с домом стояла большая конюшня.
- Идем со мной, - сказал Баллас Эреш. - А ты, - обернулся он к Краску, - жди здесь.
Старик нахмурился.
- Я не отпущу с тобой...
- Папа, - перебила девушка, - не спорь с ним. Он знает, что делает. И вдобавок не ты ли мне говорил, что он - человек чести? Неужели не помнишь? - В ее голосе сквозило ехидство. Баллас не знал, кого Эреш хочет уязвить - отца или его самого.
Скорее все же его. Не имея возможности дать физический отпор, женщины компенсируют свою слабость острыми словечками. Вчера Эреш не удалось убить Балласа. Теперь, раздосадованная и униженная, она пытается всячески его задеть.
Краск нерешительно заморгал.
- Что вы собираетесь делать?
- Украдем лошадей, - отозвался Баллас, - вот и все. Они спустились по холму к конюшне. Внутри стояли три каурых жеребца и белая кобылка. Балласу она особенно понравилась. Отвязав поводья, он оседлал и взнуздал её, а Эреш велел заняться жеребцами. Девушка работала споро, и вскоре все было готово. Они вывели лошадей из конюшни и взобрались обратно на холм. Увидев их, Краск вздохнул с облегчением. С помощью дочери старик неуклюже забрался в седло.
- Много лет прошло, -вдохнул он, -с тех пор, как я последний раз ездил верхом. Никогда не был хорошим наездником, должен признаться. И боюсь, даже то, что я когда-то умел, теперь позабылось. Я не так ловок, как раньше. А еще говорят, что, если долго не ездить верхом, тело отвыкает от нужного ритма. Лошадь чувствует это и начинает капризничать, а всадник...
Баллас забрался в седло. Краск осекся на полуслове и покосился на него.
- Но все же хорошо, что у нас есть лошади, - снова начал он. - Все лучше, чем идти пешком. Дня через два мы будет в Грантавене. Тогда... тогда мы распрощаемся, верно? Мы с Эреш пойдем своей дорогой. А ты - куда хочешь.
Баллас смотрел на него тяжелым взглядом.
- Ведь мы договорились? - Краск нервно облизнул губы. - Мы выполним свою часть договора, а ты свою.
Несколько секунд Баллас молчал.
- Какой же ты отвратный попутчик, Краск, - сказал он наконец. - Твоя трескотня меня раздражает. Когда ты окажешься за пределами слышимости, я вздохну с облегчением... Но как бы ты ни был назойлив, твоя дочь - много хуже. Когда вы исчезнете из моей жизни, я уж точно не заплачу. Наши пути разойдутся, будь уверен.
- Ну что ж, - хмыкнул Краск, - стало быть, расстанемся без сожалений.
- Без малейших, - подтвердил Баллас и перевел взгляд на Эреш. Ее лицо было бледным и напряженным - будто бы в словах Балласа ей почудилась угроза.
Баллас улыбнулся.
- Без малейших, - повторил он.

Глава двенадцатая

...но явился к ним пятый пилигрим. И был он странен, и удивились Пилигримы, однако приняли его, ибо верили, что он - с ними заодно и устремления его таковы же...

Молчаливое, небогатое событиями путешествие заняло два дня. Путники въехали в город Грантавен - скопление деревянных домов и грязных улиц. Он отличался от Кельтримина лишь размерами: Грантавен был большим городом.
Когда путники миновали ворота, Эреш спрыгнула с лошади.
- Нет, - твердо сказал Баллас.
- Что? - спросила девушка, удивленно глянув на него снизу вверх.
- Оставайся в седле.
- Мне надоело сидеть на лошади, - возразила Эреш. - Я хочу размять ноги, и...
- Полезай в долбаное седло, - проворчал Баллас. Девушка медлила.
- В седло! - рявкнул Баллас.
- Давай-давай, девочка, садись на лошадь, - суетливо проговорил Краск, бросая опасливый взгляд на Балласа. - Раз он говорит, значит, так надо. Он не меньше нашего заинтересован в успехе предприятия, верно? Так что не будем ссориться...
Эреш повиновалась, однако сказала:
- Не понимаю почему...
- По двум причинам, - нелюбезно сообщил Баллас. - Во-первых, мне лучше сидеть верхом. Как ты думаешь, кого ищет стража? Церковь разнесла по всему Друину описание моего лица и фигуры. А рост у меня необычный. Когда я сижу на лошади, это не так заметно. Стало быть, я должен оставаться в седле. А теперь представь, как странно выглядит компания, в которой один едет на лошади, а другой идет пешком. Мы привлечем внимание.
- А во-вторых? - спросил Эреш.
- Кто обращает внимание на всадника? - отозвался Баллас. - Кто смотрит ему в лицо? Да никто. Любой пешеход видит только лошадь.
Они медленно ехали по Грантавену. Народу на улицах было немного, и все же Баллас оставался настороже. В самом деле - прохожие почти не смотрели на всадников. Но даже и одного взгляда - достаточно внимательного и подозрительного - хватило бы с лихвой. Баллас чувствовал непреодолимое желание оглянуться по сторонам, дабы удостовериться, что никто не смотрит на него с повышенным вниманием. Однако он одергивал себя, опасаясь встретиться глазами с кем-нибудь из прохожих: человек мог запомнить незнакомца. Нахмурившись, Баллас уставился на конскую гриву.
- Краск, где живет этот переписчик? - негромко спросил он.
- Если он вообще здесь живет, - начал Краск. - Я же сказал: прошло много лет...
- Где?
- В восточной части города, - вздохнул Краск. - Говорят, у него был здесь роскошный дом. Котельная в подвале, ванна, личная конюшня... и стекла. В Грантавене окна, как правило, закрываются ставнями, но у Джонаса Элзефара были стекла. Для большинства людей это просто предмет роскоши, и мало кто может позволить себе подобное излишество. Для Элзефара они были необходимостью. Говорят, он предпочитал работать при естественном освещении. Не выносил свечей, считал, что они слишком тусклые. Он очень заботился о своих глазах.
Через полчаса маленькая компания добралась до восточной оконечности города. Дома здесь были выстроены в основном из дерева, хотя среди них попадались и каменные - со стеклянными окнами. Но лишь в одном дворе Баллас увидел конюшню. Он спешился и знаком велел спутникам последовать его примеру.
- Без глупостей, - коротко сказал он Краску. Краск озадаченно заморгал.
- Не болтай лишнего, - предупредил Баллас. - Не вздумай рассказывать о драке на болоте, о том, что мы - беглецы, о том, что убили стражей. Скажи, что ты до сих пор торгуешь запретными текстами и тебе нужна помощь.
- А как мне представить тебя?
- Никак, - сказал Баллас, пожимая плечами.
Он постучался. После некоторой паузы дверь приоткрылась. На пороге стояла женщина средних лет. Светлые волосы она собрала в строгий узел на затылке, однако губы были подкрашены красной помадой, щеки нарумянены, а на пальцах сверкали два золотых кольца с вульгарно-большими камнями. Женщина неприязненно оглядела гостей.
- Чего надо? - Говорила она не как горожанка, а как деревенская.
Баллас внезапно понял. Строгая прическа - и яркий грим, более подходящий шлюхе, крестьянский выговор - и дорогие, но нелепые кольца. Все говорило о том, что женщина родилась в нищете и лишь недавно обрела достаток. «Кто она? - думал Баллас. - Жена?»
Он надеялся, что нет. Женщина производила впечатление стервы. Такие склонны контролировать каждый шаг мужа, не давая ему вздохнуть. От нее жди неприятностей. Вряд ли она захочет, чтобы мастер Элзефар им помогал.
- Ну? - сказала женщина, не дождавшись ответа на свой вопрос.
Краск слегка поклонился.
- Прошу прощения за беспокойство. Мы разыскиваем Джонаса Элзефара.
- Джонас Элзефар? - Женщина нахмурилась. - Не знаю такого. И уж точно он здесь не живет. Вы ошиблись домом.
Дверь начала закрываться. Баллас сунул ногу в щель. Женщина возмущенно уставилась на него.
- Мы проделали долгий путь, - угрюмо сказал Баллас, - помогите нам.
- Вы что, не слышали? Этот человек... этот Элзефар - здесь не живет.
Баллас поднял глаза.
- Но он здесь жил?
- Я... - начала женщина.
- Он жил здесь когда-нибудь? - настаивал Баллас. Женщина нехотя кивнула.
- Он отвратительный, злой человек. И наверняка большой грешник. Калека - а воображает о себе невесть что. Заносчивый, самодовольный. Сам едва мог подняться по лестнице, а уж гонору - на трех здоровых хватило бы. Самовлюбленный мерзавец... - Она покачала головой. - Я не хочу о нем говорить. Поминать калеку - навлечь беду на свою голову.
- Так где он теперь живет? - спросил Баллас. Женщина злорадно улыбнулась.
- В доме при копировальной конторе, на улице Пивоварен. Жуткое место. В самый раз для него...
Получив указания, они разыскали улицу Пивоварен. Копировальная контора оказалась длинным одноэтажным строением, растянувшимся на пол-улицы. Выстроенная из черного кирпича, с узкими стрельчатыми окнами, она немного напоминала церковь. На двускатной черепичной крыше поблескивала изморозь. Над дверью висел жестяной знак: перо на фоне пергамента.
Оконные стекла были чистыми и прозрачными. Сквозь них Баллас увидел деревянные столы и сидящих за ними многочисленных писцов.
- Что будем делать? - задумчиво сказал Краск.
- Как это что? - мрачно переспросил Баллас.
- А ты собираешься просто взять и войти? - Краск глянул в окно. - Посмотри, сколько там народу. Кто-нибудь непременно тебя запомнит.
Краск был прав. Баллас почесал в затылке.
- Иди туда, - наконец сказал он, - и вызови мастера Элзефара. Наври ему что-нибудь...
- Что, например?
- Уж придумай, - буркнул Баллас.
Старик исчез за дверью. С безопасного расстояния Баллас наблюдал за ним через окно. Едва Краск вошел, все писцы тут же подняли головы. Краск что-то сказал, потом пересек комнату и исчез из поля зрения Балласа.
- Лучше бы твоему отцу не наделать ошибок, - пробормотал Баллас, глядя на Эреш. - Для своего блага - и твоего тоже.
Девушка покачала головой.
- Ты отвратителен, - сказала он.
- Три дня назад ты пыталась убить меня. Я нахожу это отвратительным. Счастье еще, что ты неуклюжа: твои шаги меня разбудили. - Баллас помолчал, смерив девушку взглядом. - И твое благоухание. Ты не мылась несколько дней - и все же от тебя хорошо пахнет. Могу поспорить, ты никогда не пользовалась духами. Тебе незачем. - Он снова вернулся взглядом к окну. - Скажи мне: отвратительно ли то, что я тебя не убил?
Эреш чуть заметно усмехнулась.
- Вряд ли ты оставил меня в живых по доброте душевной, - спокойно сказала она. - Раз ты меня отпустил - значит у тебя были на то причины. Да, теперь-то я понимаю. Если бы ты убил меня, отец не стал бы тебе помогать. Пока я жива, ты можешь держать его на коротком поводке. Он сделает все, чтобы спасти меня. - Девушка горько рассмеялась. - Ты глупый человек, Анхага Баллас. Ты не можешь понять, что такое верность, и надеешься только на угрозы.
- Верность - зыбкая штука, - хмыкнул Баллас. - Страх куда надежнее.
- И переписчика ты тоже запугаешь?
- Если понадобится, - кивнул Баллас.
- А что, если у Элзефара нет родных, которыми его можно шантажировать?
Баллас не ответил, потому что Краск снова появился в поле зрения. Следом за ним шел невысокий седовласый мужчина с мрачным и энергичным лицом. Он двигался медленно и неуклюже, помогая себе деревянными костылями. Опираясь на них, выбрасывал ноги вперед и снова переставлял костыли. Ноги же, как заметил Баллас, были связаны в лодыжках - видно, для большей устойчивости.
Баллас понаблюдал, как Элзефар продвигается к двери.
- Дети? Родственники? - сказал он, покачивая головой. - Нет. Достаточно выбить у него костыль. Или просто толкнуть...
Дверь открылась. Показался Краск. Следом за ним вышел переписчик.
Джонас Элзефар оглядел гостей мрачным взглядом темно-зеленых глаз. На лице его застыло брезгливое выражение, словно окружающий мир не вызывает у него иных чувств, кроме гадливости. У него был широкий тонкогубый рот, на твердом подбородке блестела седая щетина. Закатанные до локтей рукава обнажали худые руки, оплетенные веревками вен. На пальцах виднелись темные пятна чернил.
Элзефар переводил взгляд с Эреш на Балласа (последнего он осмотрел особенно пристально). Потом кивнул на Краска.
- Этот человек сказал, что у вас для меня работа. Неофициальная. И вы не хотите оформлять легальный заказ, а предпочитаете, чтобы я взял ее на себя - частным, так сказать, порядком. - Элзефар чуть склонил голову набок, задумчиво созерцая Балласа. - Я лучший копировщик Друина. Я делаю эту работу быстрее и лучше всех. С рассвета до заката я работаю здесь. - Он ткнул большим пальцем себе за спину, указывая на контору. - Делаю копии всевозможных документов. Научные трактаты, судебные протоколы, тексты молитв, чертежи зданий - я способен в точности воспроизвести все, что только возможно изобразить на листе пергамента. Я могу подделать любой документ так, что он будет не хуже оригинала, а еще и получше. И потому я не продаю свои таланты задешево. А иногда не продаю вообще. Мое начальство запрещает брать работу на стороне. Так что если вам нужно что-то скопировать - договаривайтесь с хозяевами.
Элзефар замолчал и сплюнул себе под ноги. Баллас чуть приподнял брови.
- Ты переписываешь молитвы?
- Да. - Элзефар равнодушно пожал плечами. - И их, и прочие религиозные тексты. Гимны, работы теологов, сборники псалмов...
- Выходит, ты работаешь на Церковь? - спросил Баллас. Элзефар прищурился.
- На Церковь?.. Я работаю на своих хозяев. А они - на всех, кто платит. Церковникам часто потребны наши услуги. Она для нас - как клиент для шлюхи. Делаешь все, что потребно, и получаешь деньги.
- И не обидно? Быть шлюхой для Церкви, которая желала тебе смерти?
Переписчик вскинул брови.
- С этого места поподробнее, пожалуйста. Баллас повернулся к Краску.
- Ты рассказал ему?
- Нет, - отозвался Краск. - В доме было слишком много лишних ушей.
- Ты переписывал запретные тексты, - сказал Баллас Элзефару. - А этот человек их продавал.
- Мы никогда не встречались. - Краск опустил глаза. - Но это ведь обычная практика, верно? Было безопаснее ничего не знать друг о друге. Несколько минут Элзефар задумчиво созерцал Краска - точно какое-то редкое насекомое. Потом спросил:
- Ты знал Кейпела Бека?
- Нет, - сказал Краск. - Я работал с Алдрасом Кагрилем.
- Кагриль... Кагриль... - пробормотал Элзефар. -Да, помню Кагриля. Но его схватили, верно?
- Схватили и повесили.
- А тебя, стало быть, нет? Краск вздохнул.
- По счастливой случайности. При аресте у меня нашли только поддельные тексты. Церковники смилостивились, и казнь заменили заключением. Я провел в тюрьме двадцать лет... - Он опасливо покосился на Балласа, но тот молчал.
- Повезло, - усмехнулся переписчик. - Многие отправились на виселицу. Или в клетку. А некоторые - и на Дуб Кары.
- Ужасные были времена...
- Но этот ужас мы выбрали для себя сами. - Странная улыбка скользнула по губам Элзефара. - А теперь вы, значит, явились просить помощи? Ну и что вам надо?
Краск нерешительно посмотрел на Балласа.
- Может, не стоит разговаривать прямо здесь? - Баллас перехватил инициативу. - Давайте-ка найдем местечко поспокойнее.
- Ладно. - Элзефар поудобнее перехватил костыли и заковылял по улице. Он направлялся к деревянному бараку чуть дальше по улице. Внутри на голом полу стояли две дюжины коек, покрытые одинаковыми одеялами из тонкой шерсти. В воздухе висел гнилостный запах сырой материи и влажного дерева.
Элзефар провел их к кровати в дальнем углу.
- Вот, - сказал он, обводя комнату широким жестом, - мой дом. Когда-то я жил в прекрасном особняке на востоке города. Там было тепло, удобно и мне никто не досаждал. А здесь я живу бок о бок с моими коллегами-переписчиками, и это не очень-то приятное существование. Калеке потребно одиночество. Среди людей ему постоянно приходится сносить насмешки и оскорбления. Не буду врать, будто я доволен. - Элзефар сел на кровать и прислонил к ней костыли. - Ладно. Здесь тихо. Выкладывайте свое дело.
- Когда-то ты копировал карты, - сказал Баллас. - Это правда?
Элзефар кивнул.
- А то как же. Географией Друина интересуются многие - с самыми разными целями. Иногда диаметрально противоположными. - Он ухмыльнулся. - Я копировал карты путей, пройденных Четверыми, и карты тайных троп контрабандистов. Чего только не ищут люди на землях Церкви Пилигримов!..
- А земли, не принадлежащие Церкви? Элзефар удивленно посмотрел на него.
- Все земли принадлежат Церкви.
- Но не Белтирран, - заявил Баллас.
- Ну, разве что Белтирран. - Элзефар усмехнулся. - Если, конечно, он существует. Как мы понимаем, это далеко не факт...
- А есть ли карты дорог через Гарсбраки в Белтирран? - сказал Баллас.
- Когда-то были, - кивнул переписчик. - Я копировал многие из них - и все разные. Если б каждая была достоверна, существовал бы миллион безопасных дорог через горы. А в Белтирране случилось бы перенаселение...
- Я ищу такую карту.
- Зачем?
- Это уж мое дело, - мрачно сказал Баллас. - Есть ли какая-нибудь карта, более правильная, чем все прочие?
Элзефар пожал плечами и ничего не ответил.
- Мне нужна карта, которую ты считаешь лучшей, - настаивал Баллас.
- Они не сохранились, - сказал переписчик. - Когда Церковь узнала о торговле запрещенными текстами, мы - все, кто имел отношение к этим делам, - решили, что разумнее будет уничтожить улики. Я помню, как устроил костер из своих собственных пергаментов. Многими из них я очень дорожил. Я потратил на них много времени и сил, они были подтверждением моих талантов... Глядя на это пламя, на дым и пепел, я едва не плакал. Одно дело продавать плоды своих трудов, и совсем другое - уничтожать их. Убивать то, что любишь... - Он покачал головой. - Разумеется, кое-что конфисковали у других торговцев и переписчиков. Возможно, карты до сих пор существуют, а возможно, Церковь в священном рвении уничтожила их. Трудно сказать.
Краск обернулся к Балласу.
- Я говорил тебе, - сказал он, скрещивая руки на груди. - Наше путешествие оказалось напрасной тратой времени.
- Многие путешествия заканчиваются провалом, - заметил Элзефар. - Странствия ли это тела или души...
- Но я должен найти путь через горы, - неожиданно сказал Баллас. - Мне нужно отыскать Белтирран.
Повисла тишина. А потом Люджен Краск начал смеяться.
- Мне следовало догадаться! Но... но это такая абсурдная идея, что она просто не пришла мне в голову... Ты хочешь спрятаться от Церкви, укрывшись в Белтирране? В стране, которой, может, и на свете-то нет!
Баллас не обратил на него внимания.
- Если есть хоть один шанс, то я должен найти самую достоверную карту.
Джонас Элзефар долго молчал.
- Я согласен с твоим другом, - наконец сказал он. - Ты безумец.
- Помоги мне. - Баллас обернулся к переписчику. - Я не останусь в долгу. Достань мне карту...
- Как я уже сказал, карт нет. Но возможно... - Элзефар помедлил. - Возможно, она тебе не понадобится. - Взгляд его сделался отрешенным. Он смотрел поверх плеча Балласа, словно созерцая что-то, видимое только ему одному. - Допустим, я сумею тебе помочь... но не задаром.
Элзефар очнулся от своей задумчивости и придирчиво осмотрел Балласа с головы до ног.
- Ты не богат, - резюмировал он.
- Если тебе нужны деньги, - проворчал Баллас, - я их добуду.
- Бедность - не проблема. Деньги твои мне не нужны, а вот кое-что другое... - Он не докончил и, взяв свои костыли, начал подниматься. - В Черничном переулке есть гостиница «Алый призрак». За ней расположен парк. Приходи туда вечером, и мы посмотрим, что можно сделать.
На деньги Краска Баллас снял номер в «Алом призраке» и поставил лошадей в тамошней конюшне. До самой темноты все трое сидели в комнате. Несмотря на вынужденное бездействие и скуку, они почти не разговаривали - и Баллас понимал почему. С самого начала их совместного путешествия Эреш мучил один вопрос. Теперь он занимал и ее отца: Баллас то и дело ловил на себе косые взгляды старика - задумчивые и испытующие. Краск посматривал на него лишь в те моменты, когда полагал, что Баллас не может этого заметить. Стоило Балласу отвернуться или отвлечься, Краск оглядывал его с головы до ног - словно малейшие детали внешности, мимика, случайные жесты могли выявить истинный характер их нечаянного спутника. Люджен Краск знал, что Баллас - убийца. Теперь он желал понять, сколь далеко простирается его жестокость.
После встречи с Элзефаром Краск обеспокоился еще больше. Баллас припомнил, как старик, смеявшийся над его поисками Белтиррана, вдруг осекся и затих. В тот миг Краск внезапно осознал опасность: такая осведомленность о планах Балласа грозит смертью и ему, и его дочери. Ведь если Краск сообщит об этом стражам - или они вытянут из него тайну, - Баллас будет обречен.
Теперь, сидя на кровати в гостиничном номере, Краск угрюмо и напряженно молчал. Баллас лениво раздумывал, что станет делать с Краском и Эреш, когда те перестанут быть ему полезны. До сих пор эта мысль не приходила ему в голову, но, видя страх Краска, он внезапно осознал, что рано или поздно вопрос придется решать.
Он мысленно пожал плечами. Сейчас это не важно. Покамест у него есть задачи поважнее.
На улицы Грантавена спустился вечер. Баллас вышел из гостиницы и отправился в парк. Ночь была ясной. Лунный свет серебрил голые ветви деревьев и пруд, покрытый корочкой льда. Однако вскорости стало темнее: место, назначенное Элзефаром для встречи, находилось на краю парка - там, где он упирался в узкую улочку и обращенные к ней задние стены высоких домов из темного кирпича. Высокие мрачные здания закрывали луну, и серебристый свет исчезал, тонул в их тенях.
Баллас не доверял темноте. Многие люди боятся ее, но страх их, как правило, беспочвен и иррационален. В темноте они усматривают что-то мистическое - скрытую угрозу сверхъестественного толка. Что же до Балласа, его опасения были вполне объяснимы: темнота дает преимущество затаившемуся врагу. Поэтому, оказавшись в тени высоких домов, он настороженно огляделся по сторонам и прислушался. Сперва все было тихо. Затем в отдалении раздались негромкие звуки: деревянное постукивание по твердой от мороза земле.
Неслышно шагнув за дерево, Баллас вынул кинжал. Впрочем, волновался он напрасно: по аллее шел Джонас Элзефар, ловко перебирая костылями. Когда переписчик приблизился, стало ясно, что путешествие дается ему нелегко. На лбу Элзефара блестели капельки пота, он тяжело дышал и бормотал проклятия. Добравшись до места, Элзефар тяжело привалился к стволу лиственницы и перевел дух.
Баллас молчал - он все еще прислушивался. Однако ничто, кроме хриплого дыхания мастера Элзефара, не нарушало тишину.
- Я один, - сказал переписчик.
- Точно?
- Разумеется. - Элзефар порылся в поясной сумке и вынул бутылочку виски. - Каждую зиму холод ощущается все острее, - пробормотал он. - И я все сильнее зябну. Это одно из неудобств возраста: стареющему человеку нужен повод для недовольства. Многие люди боятся немощи, но я и без того калека. Так что мне пришлось отыскать другую тему для сетований, и я выбрал погоду. Зимой жалуюсь на холод, летом - на жару. - Элзефар сделал большой глоток и удовлетворенно кивнул. - Я предложил бы и тебе глоточек, но чтобы выполнить мое поручение, требуется ясная голова.
- Да, поручение, - пробормотал Баллас. - Что я должен сделать, Элзефар? И что получу взамен?
- У меня нет карты горных путей, - отозвался переписчик, - но я назову имя человека, который перевалил через горы и побывал в Белтирране.
Баллас смерил Элзефара испытующим взглядом.
- Он проведет меня туда?
- Нет, - сказал Элзефар. Для этого он слишком стар. Времена приключений для него миновали. Однако этот человек понимает горы. Чувствует их и хорошо знает. Я переписал массу отчетов о путешествии в Белтирран. По большей части я им не верил и считал вымыслом. Их авторы - не слишком честные люди. Они жаждали славы. Или денег. Или того и другого вместе. Это просто лжецы, желавшие нагреть руки на продаже запрещенных текстов. Человек, о котором я веду речь, не того склада. Слава была ему не нужна. Более того: он избегал ее, боялся, как дурной болезни. Он написал свой отчет анонимно, и мало кто знал настоящего автора. Он сделал это не ради денег, потому что и без того богат.
- Кто же он? Купец? Слуга Церкви? Переписчик чуть улыбнулся.
- Позже, - сказал он, поднимая палец. - После того, как ты выполнишь свою часть сделки.
- И что же это за дело?
- Работа, с которой ты хорошо знаком.
Баллас приподнял брови.
- Убийство, - сказал Элзефар.
Повисла тишина. Баллас смотрел на переписчика, испытывая сложную гамму чувств. Весь день он гадал, какая услуга могла потребоваться Элзефару, но никак не ожидал такого оборота.
- Ты считаешь меня убийцей? - медленно проговорил Баллас. - Полагаешь, что это дело хорошо мне знакомо?
- Именно так, - спокойно сказал он. - Убийства не доставляют тебе особенного удовольствия. Ты не считаешь их развлечением. Но если возникает таковая необходимость, не колеблешься ни секунды. У тебя особенный взгляд - цепкий и настороженный. Такой бывает у хищных птиц. Ты опасный человек, и это меня тревожит. Поскольку, если тебе вдруг понадобится моя смерть, ты тоже не задумаешься. А я слаб, и исход этой схватки предрешен... - Он пожал плечами. - Твой цвет - красный, друг мой. И это не цвет заката, не цвет розы. Крови... Да, крови. А вдобавок есть еще одна вещь, которую необходимо учитывать... - Голос Элзефара сделался насмешливым. Он вынул из поясной сумки пергаментный свиток и протянул его Балласу. - На-ка вот, почитай.
Баллас развернул свиток. Царила полутьма, а буквы были мелкими, и текст удалось разобрать не сразу. Однако заглавие, написанное сверху страницы более крупными, жирными буквами, сразу бросилось в глаза:

Эдикт об Уничтожении.
Издан Церковью Пилигримов в
четырнадцатый день двенадцатого месяца
в год девятьсот девяносто шестой от Воссоединения

Баллас задержал дыхание. Сердце бешено заколотилось в груди, едва не выламывая ребра. Пергамент задрожал в пальцах. Нервно облизнув губы, Баллас поднял взгляд на переписчика.
- Читай-читай, - сказал Элзефар. - Уверяю тебя, это подлинник.

Согласно приказу Благих Магистров, человек, именуемый Анхага Баллас, повинный в богохульном деянии и преступивший законы Четверых, Церкви Пилигримов и Друина, должен быть лишен жизни.
Любому жителю Друина, независимо от статуса, дохода, возраста и пола, при обнаружении Анхаги Балласа предписывается уничтожить такового. Никакой способ убийства и никакие средства в означенном случае не являются запрещенными, ибо деяние сие священно.
Приметы Анхаги Балласа: рост шесть футов и восемь дюймов, волосы черные, глаза серо-зеленого оттенка, телосложение крепкое. Черты лица грубые, нос сломан, лицо покрыто шрамами. На лбу шрам в виде полумесяца. Голос низкий. Выговор южного региона Хатфола.
По предоставлении неоспоримых доказательств смерти Анхаги Балласа человек, уничтоживший такового, будет вознагражден, а также получит отпущение всех грехов, прошлых и будущих.
Подписано Благими Магистрами.

- Благие Магистры, - насмешливо сказал Элзефар, - не склонны преуменьшать масштабы чужих преступлений, но на сей раз они сами себя превзошли. Церковь желает твоей смерти. Эдикты Уничтожения издаются крайне редко. Это жестоко: по всему Друину начнутся убийства. Любой человек, хоть немного похожий на тебя, окажется в опасности. И прежде чем ты попадешься, погибнет множество невинных.
- Где ты это взял? - Баллас почувствовал, как все тело покрывается липким потом.
- Где же, как не в копировальной конторе? Вчера вечером указ был доставлен из Соритерата. Нам приказали было изготовить две тысячи копий и распространить их по городу. Скоро они будут повсюду - на каждом столбе, на дверях каждой церкви и каждого дома, каждого кабака и борделя. А что? Грешники тоже имеют право принять участие в охоте. В скором времени, друг мой, мужчины и женщины всех рангов и чинов ретиво примутся за дело. И ажиотаж не утихнет, пока ты не будешь пойман. Магистры об этом позаботятся. Заметь: здесь не сказано, какое преступление ты совершил. Это возбудит любопытство. Что же такого сделал Анхага Баллас, чтобы заслужить Эдикт Уничтожения? Твои злые деяния станут темой для сплетен. Каждый человек, способный хоть изредка задуматься о чем-нибудь, кроме еды и выпивки, начнет рассуждать. Какое же преступление может быть столь ужасно?.. В конце концов в их глазах ты станешь чудовищем. Робкие станут тебя бояться. Смелые захотят доказать свою силу и ловкость, уничтожив преступника. Скоро, очень скоро слухи поползут по всему Друину. Анхага Баллас перестанет быть человеком: он сделается воплощением демона, эмиссаром темных сил, новым Гатариксом. Каждый обитатель Друина будет желать тебе смерти, и рано или поздно она придет. Долго ли проживет человек, которого преследует весь народ? Я бы сказал: не очень.
Элзефар забрал свиток, но Баллас по-прежнему ощущал кожей шероховатый пергамент. Парк показался вдруг очень темным и очень тихим. Баллас вглядывался в тени. Они больше не казались опасными, а стали добрыми друзьями. Балласу хотелось раствориться в них, слиться с тьмой и больше не знать и не видеть ничего... Он встряхнул головой, отгоняя гнетущее чувство.
- Ты уже скопировал эдикт? - Собственный голос показался чужим - слишком хриплым и надтреснутым.
- Нет пока, - отозвался Элзефар. - Выполни свою часть сделки, и этого не произойдет. Естественно, мы не единственная копировальная контора в Друине. Рано или поздно люди узнают. Но у тебя будет отсрочка.
Некоторое время Баллас молчал.
- Ты говорил об убийстве, - наконец выдавил он.
Элзефар деловито кивнул и вынул из сумки еще один пергаментный лист. На нем были изображены три мужских лица. Каждое прорисовано до мельчайших деталей; они казались живыми, словно вот-вот готовы пошевелиться, заговорить, усмехнуться... Рядом с каждым из лиц имелся список адресов и названий - игорных домов, кабаков, борделей.
- Вот люди, которых нужно убить, - сказал Элзефар.
- Кто они?
- Мои хозяева.
Баллас поднял брови. Элзефар кивнул.
- Знаю, о чем ты думаешь: человек в моем положении должен быть благодарен судьбе за любую работу. Мало кто наймет калеку. - Он стиснул зубы. - Но эти люди дали мне место не из сострадания. Я лучший копировщик во всем Друине. Самый быстрый и самый точный. Да, самый лучший - пусть даже и не самый скромный. В день я выполняю работу сорока человек - но за жалованье одного. Хозяева платят мне гроши, а я не могу от них уйти. Вот в этом-то вся и беда. На мне нет кандалов, но я все равно что раб. Работодатели обеспечивают мне кров - сырую, вонючую, полную вшей конуру. За это я плачу ренту. Она вычитается из жалованья, и оставшихся денег мне едва хватает на хлеб. Я живу в нищете, в грязи, но не могу уйти. Мои наниматели желают, чтобы я работал на них, - и точка. Это жестокие люди. Если я их покину - меня убьют. Разделайся с ними, Анхага Баллас, и освободи меня.
Баллас задумался.
- А как я могу убедиться, что ты не соврал мне насчет путешественника? Того человека, который якобы пересекал горы.
Элзефар рассмеялся.
- Я нанимаю тебя для убийства. Это не меньшее преступление, чем убийство как таковое. За него полагается виселица. Если ты согласишься, мы будем повязаны одной веревочкой. Чем не повод для доверия? Ты можешь меня предать, можешь рассказать обо всем стражам. Навряд ли ты отправишься к ним по доброй воле, но если тебя схватят - кто знает, что ты выболтаешь перед смертью?
Баллас молчал, однако он уже понял, что согласится. Предложение Элзефара было единственной возможностью попасть в Белтирран. Так что ему оставалось, кроме как довериться переписчику?..
- Если ты лжешь, - сказал он, - я найду тебя и убью.
- Знаю, - отозвался Элзефар. - И уже по одной этой причине можешь быть уверен, что я тебя не предам. - Он отдал Балласу пергамент. - Рядом с портретами - перечень мест, где они регулярно бывают. Я полагаю, мы договорились?
- Да.
- Будь верен своему цвету, Анхага Баллас.

* * *

Баллас выбрал себе первую жертву - человека с грубоватым лицом и густыми бровями по имени Брендер Шан. Шан был игроком. Его можно было встретить в тех местах, где обитала Госпожа Удача: пакгауз, в котором проводились кулачные бои; пустырь, где устраивались собачьи бега, а также - обычные игорные дома.
Переходя от дома к дому в поисках Шана, Баллас наконец обнаружил его в «Оскаленном волке» - шумном, задымленном кабаке, где проходили петушиные бои. Шан в одиночестве сидел за столиком и пил. Он оказался крепче, чем ожидал Баллас. А еще - рисунок Элзефара не мог передать скучающего, злого взгляда его холодных глаз. Глаза акулы, подумалось Балласу. Глаза твари, которая никогда не испытывает удовольствия. Только удовлетворение.
Баллас не мог убить Шана в общем зале - здесь было много народа. Поэтому он обошел кабак, перелез через забор и оказался на заднем дворе, куда посетители отлучались по нужде. Спрятавшись в тени высокого забора, Баллас ждал. Один за другим пьяницы выходили из кабака и возвращались обратно. Каждый раз, едва заслышав шаги, Баллас брался за рукоять кинжала, чувствуя, как пересыхает во рту и сердце начинает биться в учащенном ритме. Много воды утекло с тех пор, как он в последний раз убивал не в горячке боя, а хладнокровно, обдуманно. Однако Баллас не испытывал мук совести. Он знал, ради чего вынужден убить. Он думал о словах Элзефара, о путешественнике, преодолевшем горы, и - разумеется - о Белтирране.
Баллас вспоминал свой сон о стране за горами, снова видел поля, и скот, и дымки из труб... В это мгновение и появился Шан. Баллас подался вперед, но тут же замер: Шан вышел не один. Отливая, приятель Шана не переставал болтать. Они говорили о какой-то ерунде - женщинах, выпивке, петушином бое, который только что видели в кабаке. Приятель закончил первым, но в кабак не вернулся, а продолжал молоть языком. Баллас мысленно выругался. Тут изнутри донеслись возбужденные голоса.
- Они начали, - сказал приятель Шана, подавшись к двери.
- Не хочу пропустить второй раунд. Ты на какого петуха поставил?
- На черного, - равнодушно отозвался Шан.
- Сукин сын, - пробормотал мужчина. - Я-то поставил на другого. Короче, я продул. Это твоя ночь, Брендер. Вся удача - тебе одному. Сколько ты уже выиграл?
- Не считал.
- Ха! Обычно денег не считает тот, кто проигрывает!
- Человеку не может везти вечно, - заметил Шан. Его приятель скрылся в кабаке.
Шан неторопливо застегнул ширинку и тоже направился к двери. Когда он повернулся спиной, Баллас стремительно шагнул вперед и ударил Шана кинжалом в бок. Шан вздрогнул, судорога прошла по его телу. Не давая ему опомниться, Баллас схватил Шана за волосы, оттянул его голову назад и полоснул по горлу. Обмякшее тело сползло на землю. Баллас перевалился через забор и заспешил прочь от кабака.
За его спиной, во дворе, раздался смех.
- Эй, Брендер, - послышался голос, - никак не отольешь, а? Давай иди сюда. Ты опять выиграл. Короткий был бой. Этот черный - та еще зверюга. Никогда не видел ничего подобного. - Последовала пауза. - Шан!.. Шан?.. О Пилигримы!.. Стража! Зовите стражу!
Баллас ускорил шаги.
Следующую жертву Баллас разыскал быстро, в первом же из указанных Элзефаром мест - копировальной конторе. Каггерик Блант сидел за столом в собственном кабинете - рядом с большим залом, где днем трудились переписчики. Сейчас, за исключением Бланта, контора была пуста. Судя по перечню Элзефара, Блант не занимался ничем, кроме работы. Если его не было на улице Пивоварен, он обретался на одном из складов или во второй конторе - на другом конце города.
Когда Баллас вошел, Блант поднял голову. Он был худ и лыс. Под глазами залегли глубокие тени, словно он постоянно не высыпается. Рассеянно взглянув на пришельца, Блант сказал:
- Да?
- Эгрен Каллен? - спросил Баллас, назвав имя третьего из нанимателей Элзефара.
- Кто вы? - Блант прищурился.
- Курьер из Соритерата. Вы Эгрен Каллен? - Нет.
Баллас огорченно вздохнул.
- А где его можно найти? У меня важное послание.
- Сегодня он вроде бы дома. На улице Плодородия.
- Где это?
Блант коротко объяснил дорогу. Внезапно он осекся на полуслове и подозрительно уставился на Балласа. Всмотрелся в лицо... глянул на лоб... Подозрение сменилось уверенностью.
- Вы...
Баллас тронул свой изогнутый шрам.
- Да, - сказал он и, стремительно шагнув вперед, ударил Бланта в челюсть. Тот закатил глаза и повалился на пол. Баллас обошел стол и склонился над Блантом. Он был без сознания. Баллас неторопливо и аккуратно перерезал ему горло. Потом вытер нож о штаны и вышел на улицу.
Улица Плодородия располагалась в одном из самых дорогих районов Грантавена. Она была вымощена булыжником; по обе стороны стояли высокие каменные дома. Баллас отыскал трехэтажный особняк, обнесенный стеной из серого камня. За ней поднимались к небу старые тополя. Баллас остановился: тополя и стену упомянул Блант. Несомненно, этот дом принадлежал Эгрену Каллену.
Два человека охраняли ворота. Не священные стражи - однако они были вооружены кинжалами и короткими мечами. Частные охранники, понял Баллас. Он попятился в тень. Последнее убийство будет сложным - не чета двум другим.
Если он приблизится к воротам, охрана его увидит. Баллас не знал, сумеет ли справиться с обоими. И даже если ему это удастся - шум взбудоражит стражей, патрулирующих окрестные улицы. Баллас в задумчивости побарабанил пальцами по рукояти кинжала. Единственный путь внутрь - через стену.
Он вынырнул из тени, быстрой перебежкой пересек улицу и притаился у стены.
Несмотря на роскошь дома, стена, его окружающая, выглядела довольно грубо. Кладка была неровной; шершавые, выветрившиеся каменные блоки изобиловали щелями, трещинами и выбоинами. И это было Балласу кстати. Поплевав на ладони, он подпрыгнул, уцепился за верхний край стены и начал подтягиваться. Однако собственный вес тянул его книзу. Мышцы отозвались болью, кровь застучала в висках. Постанывая, Баллас повисел на стене несколько секунд и мешком свалился на землю.
Он замер, покосившись в сторону ворот. К счастью, охранники ничего не заметили. Они трепались между собой и не услышали ни шороха тела о камень, ни звука падения. Баллас смерил стену ненавидящим взглядом.
- Давай же! - прошептал он. - Долбаный слабак! Давай лезь!
Баллас снова подпрыгнул. На этот раз ему удалось отыскать опору для ног и вытолкнуть себя на стену. Он увидел большой ухоженный сад, в котором бродили с полдюжины охранников. Баллас сиганул со стены и укрылся за стволами тополей. Саднило руки; кровоточили ладони, расцарапанные шершавым камнем. Баллас вытер кровь о штаны и вновь поглядел на стену, размышляя, как будет уходить. Опять через стену? Или просто в ворота? После убийства уже незачем станет скрываться...
«Ты не о том думаешь, - сказал он себе. - Это не имеет значения. Не сейчас...»
Прижавшись к стене и прячась в тени тополей, Баллас тихо обошел двор по периметру, не сводя глаз с дома. Он был темен; ни одно окно не светилось. Не мог ли Блант ошибиться? Что, если Каллена нынче ночью здесь нет?..
Затем на углу здания он увидел небольшое окошко третьего этажа. Рама была чуть приоткрыта, и шторы слегка раздвинуты. Подобравшись поближе, Баллас прислушался. Сперва он не слышал ничего, кроме собственного хриплого дыхания, а потом до него донеслись звуки, исходящие из окна. Пусть и тихие - они были ясны и узнаваемы. Сладострастные женские стоны.
Баллас ощутил, как напрягается его плоть. Он стоял под окном весь в крови; нынче ночью он убил двух человек и собирался прикончить третьего. И все же сейчас он не чувствовал ничего, кроме нарастающего возбуждения. «Может быть, когда все будет кончено, я найду себе женщину? - подумал он. - Интересно, а есть ли в Белтирране шлюхи? И кабаки? Эль, вино и виски?..»
Затем мысли его перескочили на Церковь Пилигримов. Баллас вспомнил об убитых стражах и о тех - живых, - которые до сих пор охотятся за ним. О лективине, о Дубе Кары... Внезапно им овладел панический страх. Это чувство длилось мгновение, однако оно начисто прогнало мысли о шлюхах и питейных домах. Только бы найти землю за горами.
Он закрыл глаза. Возбуждение улетучилось. Никогда прежде боязнь боли не пересиливала в нем жажду любовных утех. Но теперь... Баллас сплюнул на траву и, подняв голову, глянул на окно. Женщина по-прежнему стонала.
Баллас отлепился от стены и обошел дом, разыскивая заднюю дверь. Не нашел. Здесь был лишь один вход, и перед ним дежурил охранник - высокий худощавый человек средних лет. Он жевал табак и поигрывал кинжалом на поясе. Охранник явно скучал, однако, не теряя бдительности, то и дело обводил двор внимательным цепким взглядом.
Стоя в тени стены, Баллас некоторое время наблюдал за ним. Скорее всего он сумеет застать охранника врасплох. Если действовать быстро, можно всадить кинжал ему в горло, прежде чем охранник успеет крикнуть. Тогда он сумеет войти в дом Каллена, но, разумеется, мертвеца быстро обнаружат. Поднимется тревога, и путь назад будет отрезан.
Баллас задумался. У него был с собой только кинжал. Если шестеро мечников запрут его в доме, шансов выбраться не будет никаких. Может быть, сперва перебить охрану? Вырезать их по одному, подкарауливая среди зарослей сада? Непростое дело. Но, судя по всему, выбора не было.
Баллас извлек кинжал - и замер. Охранник у двери зашевелился.
- Галларин! - крикнул он.
- Что? - отозвался голос из сада.
- У тебя есть еще табак?
- Да.
- Подкинь мне.
- Я же дал тебе целую горсть.
- Кончился.
- Мать твою! Куда в тебя лезет? Вот и с выпивкой то же самое. Не успеешь налить - и чашка уже пустая. Скажи мне: ты хотя бы успеваешь распробовать то, что пьешь? Вряд ли, да? Ты просто какая-то бездонная бочка.
- Хватит болтать! -досадливо буркнул охранник. - Принеси мне табаку - и все. Лады?
Невидимый Галларин устало вздохнул.
- Подойди сам - и возьми, - сказал он. - Я не мальчик на побегушках.
Словно бы какой-то бог-покровитель убийц обратил на Балласа благосклонный взгляд. Может, и впрямь так и было: в конце концов, Баллас немало потрудился во славу его... Охранник отошел от двери и исчез в саду. Баллас подкрался к двери. Смазанные петли не скрипнули. Шмыгнув в дом, Баллас оглянулся. Любителя табака не было видно, прочие охранники спокойно патрулировали двор. Они не заметили Балласа. Никто даже не подозревал о его присутствии.
Баллас закрыл дверь и очутился в чернильной темноте. Ощупью он отыскал вторую дверь, ведущую в глубину дома, и потянул за ручку. Безрезультатно.
- Заперто, - пробормотал Баллас.
Опустившись на колени, он вынул из кармана отмычку - длинную тонкую щепку - и поковырялся в замке. В механизме что-то сдвинулось, щелкнуло. Баллас поднялся и снова дернул за ручку. На этот раз дверь поддалась. Баллас вступил в длинный коридор. Здесь было светлее: лунные лучи косо падали сквозь узкие высокие окна. Толстый мягкий ковер покрывал пол. На стенах висели картины - но что на них изображено, понять было невозможно. Впрочем, Балласа они не интересовали.

Предыдущая страница 8 Следующая страница


9 Йан Грэхем

Вынув кинжал, он пошел по коридору. В дальнем его конце отыскалась каменная лестница. Баллас поднялся на второй этаж, снова миновал коридор и обнаружил следующую лестницу, уводящую еще выше.
На третьем этаже Баллас увидел приоткрытую дверь. Из-за нее пробивался свет и доносился запах ароматических трав. Он подкрался поближе и прислушался. Изнутри не доносилось ни звука. Затаив дыхание, Баллас заглянул в комнату. Ему предстала роскошная спальня. На полу лежал темно-красный ковер. В нишах горели свечи. Напротив двери находилось окно; тяжелые алые шторы были чуть приоткрыты.
На кровати, застеленной красными шелковыми простынями, сидела молодая женщина с приятным лицом. У нее были пухлые губы, округлый подбородок и большие глаза с длинными ресницами. Темные волосы падали на грудь, едва прикрытую рубашкой из тонкого белого льна. Несколько влажных прядей прилипли к щекам. Женщина разглядывала свои ногти и что-то мурлыкала под нос. Когда вошел Баллас, она не поднял глаз.
- Быстро обернулся, - сказала она. - Ты принес яблоки с корицей?
Баллас молча закрыл дверь.
- Обожаю их, - сказала женщина. - И сыр... этот, белый, с юга... как бишь он называется? Не помню. Все перепуталось в голове. Ну, не важно. Так что ты принес? - Она подняла голову и застыла на месте. Ресницы затрепетали. Огромные темные глаза расширились от удивления и страха. - Кто... кто вы?
Баллас шагнул к кровати. Женщина отпрянула.
- Кто вы? - повторила она. Баллас увидел ужас ее в глазах. Кинувшись вперед, он схватил женщину поверх локтя, стащил с кровати и зажал ей рот. Ладонью он ощущал ее теплые мягкие губы...
- Только пискни - и я перережу тебе горло, - прошипел Баллас, приставив кинжал к шее женщины. - Поняла?
Она забилась в его руках.
- Поняла?
Женщина наконец-то перестала сопротивляться и кивнула.
- Где Эгрен Каллен? Отвечай шепотом. - Баллас чуть отодвинул ладонь от ее рта.
- Пошел в туалет, - сказала она. - А еще собирался принести мне поесть.
- Не делай глупостей - и останешься жива. Договорились?
Женщина снова кивнула.
- Ты кто? - спросил Баллас. - Его жена? Подружка? Шлюха?
- Шлюха.
Ему повезло. Ни одна шлюха не поставит жизнь клиента превыше своей собственной - как бы щедро тот ни платил и как бы ни был ласков. Женщина не станет вмешиваться и защищать Каллена. Она просто позволит Балласу сделать то, за чем он пришел.
В коридоре послышались шаги. Шлюха затаила дыхание. Свободной рукой Баллас стиснул ее плечо. Что-то негромко стукнулось в дверь. Баллас ждал.
- Элспет, я же просил не закрывать дверь! - донесся голос из коридора. - У меня руки заняты. Оторви задницу от кровати и помоги мне!
Баллас оттолкнул от себя женщину. Она повалилась на постель. Баллас крадучись пересек комнату, повернул ручку и распахнул дверь. На пороге стоял высокий темноволосый мужчина, облаченный лишь в шелковую сорочку и легкие кожаные башмаки - костюм, годный лишь на то, чтобы дойти до туалета и кухни. В руках он держал серебряный поднос с хлебом, сыром и двумя чашками дымящейся жидкости. Когда дверь распахнулась, Эрген Каллен подался вперед, намереваясь войти в комнату, но тут же замер, увидев Балласа.
Тишина длилась несколько мгновений, а затем Баллас резко двинул Каллена кулаком в лицо. Удар был силен: Каллен отшатнулся, однако устоял на ногах. Размахнувшись подносом, он заехал им Балласу по лбу. Баллас охнул. Перед глазами заплясали разноцветные искры. Он подался назад. Кровь потекла по лицу: твердый край подноса разодрал кожу на лбу. Баллас утерся ладонью, но тут же вновь набежавшая кровь залила глаза. Баллас выругался. Снова стерев кровь, он увидел, что Эгрен Каллен кинулся к груде одежды, сваленной на дальнем конце кровати. Баллас прыгнул за ним. Каллен схватил штаны и выдернул из ножен на поясе длинный тонкий стилет. Баллас подскочил сбоку и ударил Каллена в ухо. Тот отлетел и повалился на стену, опрокинув столик. Ароматические травы посыпались на пол. Баллас выхватил нож и, держа его наготове, двинулся вперед.
Оттолкнувшись спиной от стены, Каллен выпрямился. Свободной рукой Баллас то и дело утирал кровь - но через секунду она вновь заливала глаза.
- Что, худо, парень? - ухмыльнулся Каллен.
Баллас не ответил. Кровь опять ослепила его. Каллен напал; стилет был нацелен противнику в живот, но Балласу удал ось увернуться. Теперь он ударил сам, целя в грудь. Каллен отскочил. Баллас по инерции пролетел вперед, едва не потеряв равновесие. Кровь снова залила глаза. Стерев ее, Баллас ткнул кинжалом туда, где, как он полагал... как он знал - должен быть Каллен.
Лезвие сверкнуло в свете свечей. Баллас не промахнулся: оружие было направлено прямо в противника. Но Каллен успел схватить шлюху и загородился ею...
...Время застыло. Кинжал повис в воздухе, словно схваченный чьей-то невидимой рукой. Баллас видел холодный блеск в глазах Эгрена Каллена. В темных зрачках женщины отражалось желтоватое мерцание свечей - две крошечные золотистые искры...
Клинок Балласа ударил женщину под ребро. Она подалась назад, прижавшись спиной к груди Каллена и недоуменно наблюдая, как по белоснежному льну медленно расплывается, увеличиваясь в размерах, яркое алое пятно. Потом она едва слышно вздохнула и повалилась на кровать.
Каллен кинулся к двери. Баллас преградил ему путь. Отшвырнув нож, он ударил противника в лицо - потом еще раз, и еще. Каллен не сумел противостоять яростному напору, с каждым ударом он сопротивлялся все слабее, и когда Баллас остановился, лицо его превратилось в кровавую маску. Каллен хрипло дышал, на губах его выступила красная пена.
- Кто... ты... такой?.. - выдавил он.
Баллас не ответил. Он нагнулся, чтобы подобрать нож. Каллен отшатнулся от него и подался к окну. Баллас недоуменно нахмурился. Каллен толчком распахнул створки и выскочил на карниз. Баллас подошел к окну. Карниз был не слишком широк, однако же Каллену удалось на нем устоять. Он закричал - вернее сказать, попытался, но из горла вырвалось лишь сипение.
- Охрана! Сюда! - Каллен внезапно осознал, что этот хриплый шепот никто не услышит - кроме противника. Он в ужасе повернулся к Балласу. Тот холодно взирал на него. - У меня есть деньги... Ты кто? Грабитель? Я дам тебе много денег. И ничего не скажу охране. Я...
Баллас поднял нож. На сей раз промахнуться было невозможно. Клинок вонзился Каллену в бедро. Тот сдавленно вскрикнул и машинально попятился. Раненая нога подломилась; Каллен взмахнул руками и свалился вниз. С пятидесяти футов - на вымощенный каменными плитами двор. Тело ударилось о землю с глухим влажным стуком. Стоявший неподалеку охранник подскочил неожиданности.
- О Пилигримы! Господин Каллен! Он упал! Охранник задрал голову, посмотрев на окно. Баллас подался назад - но было поздно.
- Там кто-то есть. В комнате Каллена!
Сбежались другие охранники. Баллас понял, что уже нет нужды прятаться, и спокойно взирал на них сверху вниз. Для того, чтобы выйти, ему придется прорубать себе дорогу наружу. Убивать этих людей - которые приходятся кому-то отцами или мужьями, сыновьями или братьями. Чья смерть принесет горе невинным - тем, что будут страдать, потому что любят их.
Баллас пожал плечами. Ему-то что?
Много позже, когда дом Каллена остался позади и Баллас больше не ощущал ладонью шероховатую рукоять меча, отобранного у охранника, и не слышал противного скрипа стали, взрезающей плоть, он вернулся в «Алый призрак».
Гостиница была погружена во тьму. Баллас попытался войти, но передняя дверь оказалась заперта на засов. Тогда он тихонько пробрался под окно своей комнаты, набрал горсть мелких камушков и принялся швырять их в ставни. Наконец окно распахнулось. Люджен Краск высунулся наружу.
- Кто там? - прошипел он.
- Спустись, - приглушенно сказал Баллас. - Отопри дверь. Он вернулся к входу. Через несколько минут дверь открылась. На пороге стоял Люджен Краск со свечой в руке.
- Живее! - прошептал он. - Чего доброго, разбудим хозяина, и тогда быть беде. Он может доложить стражам, что мы тут шастаем по ночам, и... - Краск осекся. - Быстрей заходи, - добавил он.
Баллас вошел. Минуя общий зал, он снял со стойки бутылку виски.
- Что ты делаешь? - всполошился Краск. - Это... это же воровство! Мы не должны привлекать к себе внимание! Ты же сам говорил...
Совершенно на него не реагируя, Баллас поднялся в комнату. Краск следовал за ним по пятам. Оказавшись внутри, старик поспешно запер дверь и зажег лампу. Эреш уже спала, но свет разбудил ее. Она открыла глаза и уставилась на Балласа. Выражение ее лица было непонятным.
Баллас же покосился на Краска. Их взгляды встретились. В отличие от Эреш чувства старика были ясны. Рот его приоткрылся; глаза округлились от испуга и изумления.
- Что... что случилось? Где ты был? Что ты делал? О Пилигримы! Скажи мне: ты что, опять подрался со стражами?
Баллас посмотрел на свое отражение в маленьком зеркале. Влажные красно-бурые пятна покрывали лицо. Кровь заляпала рубаху и штаны и пленкой засохла на руках - точно на Балласе были перчатки из тонкого кагиннианского шелка.
Он откупорил бутылку и сел на пол. Сделал большой глоток. Обжигающая жидкость заструилась по горлу. Баллас привалился к стене. Краск и Эреш смотрели на него, не отводя взглядов. Будто бы с ним произошла какая-то невероятная метаморфоза. Словно он превратился из человека в самое что ни на есть мерзкое чудище...
Баллас закрыл глаза. Даже темнота казалась красной.

Глава тринадцатая

Так пятеро Пилигримов отправились к Скаррендестину - святой горе и средоточию великой силы...

Баллас проснулся.
Во рту стоял привкус виски и еще какой-то гадости, отдающей металлом. Медью.
Кровь, понял он.
Скривившись, Баллас открыл глаза. Первым, что он увидел, была кровь на его рубашке. И на руках. Тихо застонав, Баллас поднял взгляд. Люджен Краск и Эреш сидели на кровати - и смотрели на него. Баллас рассеянно подумал: неужели они так и созерцали его всю ночь напролет? Он чуть пошевелился, и тут же все тело отозвалось тупой ноющей болью. Каждый мускул был напряжен до предела. Баллас распрямил скрюченные пальцы, с трудом изгибая суставы. Прошедшей ночью он слишком долго сжимал рукоять меча.
Баллас с трудом сглотнул слюну, все еще ощущая во рту мерзкий привкус. Сколько человек же он убил? Баллас не мог вспомнить. Да он и не считал их...
- Который час? - хрипло спросил он. Рядом стояла бутылка. На дне еще оставалось немного виски. Баллас прикончил его одним глотком.
- Скоро полдень, - отозвался Краск. Он нервно облизнул губы и, кажется, хотел что-то прибавить. Однако же промолчал.
- Мне нужна свежая одежда. Принесите что-нибудь.
- Что? - тупо переспросил Краск.
- Я не могу ходить в этом! - рявкнул Баллас, ударив себя по животу, обтянутому окровавленной рубахой. - Сильно бросается в глаза - тебе не кажется? Купи мне новую одежду.
- Тебе не следует разговаривать с нами подобным образом, - мягко сказал Краск.
Баллас одарил его тяжелым взглядом.
- Ты уже доказал свое преимущество, заставил нас участвовать в своих делах. Но ты зашел слишком далеко. - Краск нервно покосился на дочь. - Чем ты занимался ночью? Мы... мы не сможем помочь... не станем тебе помогать, пока не узнаем правду. До сих пор твоя жестокость была... - Он запнулся.
- Слово, которое ты подыскиваешь, - «полезна», - сказал Баллас. - Я оставил вас в живых. Если желаете еще немного пожить, будете делать то, что я вам велю.
- Чья это кровь? - спросил Краск, словно не слыша Балласа.
- Не твое дело.
- Чья?
- Она не принадлежит никому из тех, кого ты знаешь.
- Это не ответ.
- Другого ты не получишь. - Баллас швырнул бутылку на пол. - А теперь добудь мне новую одежду, ладно?
Вздохнув, Краск вынул из кошелька несколько монет и сунул их дочери.
- Сделай, как он говорит, - сказал он. - И будь осторожна.
Эреш вышла из комнаты. Краск проводил ее Взглядом и вновь повернулся к Балласу.
- Мы не будем прислуживать тебе вечно.
Баллас поднялся на ноги и умылся в тазу, стирая с лица кровавые пятна.
- Вы будете мне прислуживать, - сказал он, - столько, сколько я скажу. Не забывай, что стражи все еще охотятся за вами. Твоя дочь - убийца.
- Мы привели тебя к Джонасу Элзефару, - отозвался Краск. - Выполнили свое обещание. Для тебя это ничего не значит?
Баллас смотрел на него через зеркало. Несколько кровавых ошметков застряли в щетине. Он смахнул их на пол.
- Я не знаю, будет ли польза от Элзефара. Этой ночью я выполнял его поручение.
- Что? - Краск нахмурился.
- Ты же не ожидал, что он станет помогать мне за просто так?
- О, стало быть, ты занимался чем-то... каким-то отвратительным делом, да? Чтобы заслужить его расположение... Нет, не расположение... ни один человек не способен испытать это чувство по отношению к тебе... Заслужить его благосклонность. Вот так. И что же ты сделал? Конкретно?
Баллас не ответил. Краск сгреб бороду в кулак.
- Ты убивал. Я не ошибся? О, я знаю, что ты не ответишь. Молчать куда как проще. Человек, не признавший своего преступления, невиновен. - Старик скрестил руки на груди. - Церковь разыскивает тебя, а ты не желаешь умирать. Что ж, это я понять могу. Однако говорят: человеческое достоинство и отвага меряются не только заслугами и деяниями. Важно еще и то, чем он готов пожертвовать... Но тебе это недоступно, не так ли? - Краск смерил Балласа презрительным взглядом. - Скажи-ка мне: чем ты занимаешься в жизни?
- Ничем. Я просто бродяга.
- Ты же не всегда им был. А до того? Нет, не говори. Дай-ка я угадаю. Чем-то мерзким, так? Сутенер? Вор? Хм... Не мелковато ли для тебя? Может быть, ты торговал шлюхами? Или наркотическими травами?.. Но как привязать сюда столь виртуозное умение убивать? Тогда... не исключено, что ты был налетчиком. Да, ты похож на разбойника...
Баллас отвесил Краску оплеуху. Удар был так силен, что старик перелетел через всю комнату, ударился о стену и упал. Баллас подошел к нему. Краск свернулся клубком на полу.
- Не бей меня! - проскулил он. - Умоляю! Прости... Схватив старика за ворот, Баллас вздернул его на ноги.
- Считаешь меня мразью? Сволочью? - рявкнул он, тряся Краска. Старик застонал. Он едва не плакал. - А ты? А ты сам? Это не я предавал. Не я подставлял друзей ради спасения собственной шкуры. - Баллас ухватил Краска за грудки и прижал к стене. - Что ты чувствовал, когда выдавал Церкви своих товарищей? Когда называл их имена - чтобы твое собственное не красовалось на могильной плите? - Резко развернувшись, он опять швырнул Краска через всю комнату. Тот ударился об угол стола и взвыл от боли. - Ты пожертвовал хоть чем-нибудь? Или думал лишь о том, как спасти свою задницу? Есть ли для тебя вещи, за которые ты готов умереть?
Краск лежал на полу, горько рыдая.
- Я не смельчак...
- Это уж точно, - бросил Баллас. - И навряд ли знаешь, что такое честь, а берешься о ней рассуждать. Теперь я тебе скажу, Краск: страх - не оправдание. Ни для чего.
- Я не смельчак, - повторил Краск. В голосе его была горечь, но вместе с тем и какое-то странное удовлетворение. Казалось, что Краск произносит эти слова далеко не в первый раз. Не вслух, может быть, - но он произносил их прежде. Оно и понятно. В душе Краск стыдился своего предательства, и слова эти предназначены были облегчить муки совести и сделать предательство обыденной, понятной вещью. Однажды кто-то сказал Балласу, что, если человек верит, будто страх заложен в его природу, он поверит и в то, что поддаваться страху - оправданно и дозволено. Как дозволено голодному убивать ради еды. Краск хотел выставить свои деяния неизбежным злом. Он предал товарищей - потому что не мог поступить иначе. Это лежало за пределами возможного, и, следовательно, его нельзя винить...
Баллас чувствовал, что начинает ненавидеть Краска.
- Человек сам решает, быть ли ему смелым, -сказал он. - Он прикидывает, стоит это делать. Ты решил, что не стоит. Так что не надо блеять, будто ты не смельчак. Трусами не рождаются. Ими становятся по собственному выбору. - Он перевел дыхание. - Твоя дочь сильнее тебя. Ты знаешь, что она пыталась меня убить?
Краск покачал головой.
- Я был впечатлен, - добавил Баллас.
- Ты удивился, что тебя могут убить?
- У нее не было ни шанса на успех. Я чутко сплю, а она топает, как слон. Но она попыталась - пусть и неудачно. Я умею это ценить.
- И ты оставил Эреш в живых, потому что оценил ее силу духа?
- Силу духа? Нет. Ее полезность. Она не умеет сражаться, но готова ввязаться в драку, если потребуется. Таким бойцам сопутствует удача. Они берут не навыком, а напором. Энергией. Возможно, и твоя дочь такова же. Это меня забавляет.
- Забавляет? - озадаченно переспросил Краск.
- Угу. - Баллас кивнул. - Удивительно, как трусу вроде тебя удалось породить подобную девушку?..
Краск словно и не заметил сарказма. Он лишь развел руками.
- Что ж, я воспитывал в ней те качества, которыми не обладаю сам. И, кажется, преуспел. Только вот Эреш не знает, что их нет во мне, - и не должна узнать. Если это случится... Как ты однажды сказал, ей будет очень больно.
- А ты боишься причинить ей боль? - спросил Баллас.
- Да.
- А чего ты боишься больше, чем этого?
- Ничего, - спокойно и твердо отозвался Краск.
- Тогда есть надежда.
- В каком смысле?
- Возможно, однажды ты проявишь настоящую храбрость...
На лестнице послышались шаги. Поднявшись на ноги, Краск поспешно утер слезы со щек.
- Весь этот разговор об отваге, - сказал он, - просто ханжеская чушь.
Дверь открылась. Вернулась Эреш. Она принесла ворох одежды: штаны, рубаху из ветхой некачественной шерсти и плащ - тонкий, явно не предназначенный для зимних холодов. Балласу подумалось, что девушка намеренно купила самую плохую одежку, какую сумела найти. Однако он ни словом не упрекнул Эреш, а просто переоделся и сказал:
- Собирайте вещи. Мы уходим.
- И куда же? - спросила Эреш, скрещивая руки на груди.
- Лучше не задавай вопросов, дочка, - сказал Краск, взяв ее за локоть. - Баллас попусту болтать не любит. Он у нас человек действия. - В голосе Краска скользнуло презрение. - Уж это-то пора было уяснить.
- Папа, что с тобой? - Эреш пристально взглянула на отца. - У тебя лицо красное, и глаза...
- Я упал, - сказал он, качнув головой. - Вот и все. Эреш холодно посмотрела на Балласа. Тот молча надвинул капюшон и направился к выходу из гостиницы, а оттуда - в парк. День был ясным, небо - высоким и ярко-синим. Солнце светило, не грея. Кроме них, в парке не оказалось ни единого человека. Баллас уселся на длинную каменную скамью и принялся жать.
Тянулись минуты. Где-то городе прозвенел колокол, отбивая полдень. Баллас переплел пальцы и откинулся на спинку. Он ждал, ждал... и ждал.
Краск склонился над клумбой, где уныло опустили головки замерзшие цветы.
- Золотой джагворт, - пробормотал он, касаясь пальцем пожухлых лепестков. - Морганим, галгрант, корис, синяя слеза... Ба! Убогие растения... Такие отвратительно знакомые...
- Чего мы ждем? - внезапно спросила Эреш.
- Мы с Джонасом Элзефаром заключили договор, - отозвался Баллас. - Я выполнил свою часть сделки. Теперь его очередь.
- Да? Так где ж он? Когда Элзефар обещал прийти?
- В полдень, - буркнул Баллас.
- Ну надо же! Полдень-то давно миновал. Кажется, Элзефар обманул тебя.
- Заткнись. - Баллас нахмурился.
- Калеки здесь нет. Готова поспорить: он и не появится.
- Я сказал - заткнись!
- Делай как он велит, дочка, - пробормотал Краск, поднимаясь на ноги.
Баллас тоже встал. Он походил взад-вперед по аллее, чувствуя нарастающий гнев. Неужели калека и впрямь его предал? Он не походил на лжеца. Надменный, самоуверенный - да. Но лжец?.. Клятвопреступник?..
Баллас глянул на солнце. Оно давно перевалило зенит. Обернувшись к Краску и Эреш, он сказал:
- Пошли отсюда.
Избегая широких улиц и людных мест, они направились к копировальной конторе. Баллас был намерен во что бы то ни стало отыскать Элзефара. Возможно, тот больше не работает на улице Пивоварен, поскольку убийства освободили переписчика от обязательств. Однако он может по-прежнему жить там, на старом месте, - в доме, предоставленном конторой своим служащим...
Вывернув из-за угла, Баллас замедлил шаг. Перед ним лежала улица Пивоварен. По ней взад-вперед прохаживались священные стражи. К этому времени тело Каггерика Бланта уже должны были обнаружить. И сейчас, поскольку копировальная контора сделалась местом преступления, она, естественно, привлекла к себе внимание властей. Этого следовало ожидать - и не обилие стражей заинтриговало Балласа. Его удивил тяжелый запах гари, висящий в воздухе. И - чуть более слабый, но ощутимый - запах горелого мяса.
Укрывшись за углом дома, Баллас осторожно выглянул на улицу.
- Пилигримы! - прошептал он.
Дом Элзефара - длинный приземистый барак - сгорел дотла. Не осталось ничего, кроме кучи углей и пепла. Прищурившись, Баллас разглядел среди пожарища обугленные тела. Он поспешно отступил обратно за угол.
- Иди к стражам, - велел Баллас, обернувшись к Эреш. - Выясни, что тут стряслось.
- Моя дочь в розыске, - запротестовал Краск. - А ты посылаешь ее прямиком в руки охотников?
- Натяни капюшон, - посоветовал Баллас. - Никто тебя не узнает.
Эреш повиновалась. Укрыв лицо, она подошла к ближайшему стражу. Тот стоял возле пожарища, угрюмо разглядывая почерневшие трупы.
- Много народу погибло? - спросила девушка, тронув стража за рукав.
Он обернулся.
- Дюжины две. - Страж скорбно покачал головой. Он был очень молод и, видимо, еще не привык равнодушно мириться со смертью. - Просто беда...
- Да уж, и впрямь беда, - в тон ему отозвалась Эреш. - Столько людей умерло... и даже не по злому умыслу, а от несчастного случая... Как нелепо!
- Эти люди погибли не от несчастного случая. Здесь произошло убийство. Некоторым удалось спастись. По большей части они в жутком состоянии и вряд ли протянут до завтра, но кое-кто выживет. Люди утверждают, что был намеренный поджог. И полагают, что знают виновного.
Эреш бросила мимолетный взгляд на Балласа. В ее глазах он увидел недоверие и страх. Словно Эреш подозревает его в этом деянии.
- И кто же виновен? - спросила она.
- Один из переписчиков, - ответил страж. - Калека по имени Джонас Элзефар. Он ходит на костылях, и свидетели утверждают, что они очень характерно стучат. Именно этот звук они слышали ночью перед тем, как вспыхнул огонь. Выжившие не сомневаются: виновен Элзефар. Когда люди попытались выбраться из барака, они обнаружили, что дверь заперта. Что странно, поскольку она запирается лишь в дневные часы, когда дом пустует. Несомненно, Элзефар нарочно запер дверь и устроил пожар.
- Стало быть, убил своих же товарищей?
- И не только их.
- Как это?
- Ночью погибли еще три человека - хозяева копировальной конторы. Вряд ли калека был в состоянии с ними справиться, но он вполне мог нанять убийцу. И мы подозреваем, что так оно и было. - Страж показал Эреш лист пергамента. Она пробежала глазами текст и снова покосилась в сторону аллеи. Балласу показалось, что девушка побледнела.
- Эдикт об Уничтожении, - побормотала она.
- Этого человека видели ночью возле кабака, где погиб один из владельцев конторы. А в доме другой жертвы найдено полдюжины убитых охранников. Невероятная жестокость... - Молодой страж помолчал. - Не знаю, так ли он искусен - или же просто безумец, но этот человек крайне опасен. Однако не бойтесь, - прибавил он. - Ни ему, ни Элзефару не избежать наказания. Мы их поймаем.
- Вы уверены?
- Ворота города закрыты, - отозвался страж. - И не откроются, пока преступники не будут схвачены. Никто не выйдет и не войдет - кроме подкрепления из Соритерата.
- Священные стражи?
- Несколько сотен. В городе нас будет множество, и рано или поздно мы поймаем убийц. - Он улыбнулся, его глаза озорно сверкнули. - Нас ждут великие дела. Когда в последний раз издавался такой декрет? Лет сорок назад. Будет что рассказать внукам.
Подошел второй страж, держа в руках молоток. Они приколотили пергамент к почерневшему столбу. Эреш вернулась в аллею.
- Слышал? - спросила она, понизив голос.
- До последнего слова, - сказал Баллас. - Но это ничего не меняет.
- То есть?
- Мы будем искать Элзефара. Он должен выполнить свою часть сделки.
- А потом? - горестно вопросил Краск. - Ворота заперты! Мы не сумеем выйти!
Баллас пожал плечами.
- Что-нибудь придумаем.
Два дня они рыскали по городу, обшаривая всевозможные места, где мог бы спрятаться больной, физически слабый человек, - богадельни, ночлежки, дешевые кабаки, куда редко заглядывали стражи... Они обошли все подобные укрытия, какие только были в Грантавене. Не желая быть замеченным, Баллас отправлял внутрь Эреш, а сам с Краском оставался на улице. Люджен Краск боялся за дочь. И за себя тоже. Старик больше не говорил об этом с Балласом, понимая, что сочувствия ему не дождаться, однако не мог скрыть беспокойства. Когда Эреш исчезла в дверях очередной ночлежки, Краск обильно потел и заламывал руки. Кровь отливала от его и без того бледной кожи. К концу второго дня он стал похож на привидение.
А Элзефар не находился.
В Грантавен начали прибывать стражи. Сперва Баллас примечал черные одежды с синим символом Скаррендестина и торопился свернуть в проулок. Прятаться было совсем не сложно. Однако в скором времени ситуация изменилась.
Прошло еще несколько дней, и улицы оказались наводнены стражами. Ночью, хоронясь на заброшенном складе, Баллас слышал, как скрипят городские ворота и подкованные кожаные сапоги грохочут по мостовым. Стражи, как муравьи, расползались по городу и вскоре попадались на каждом шагу.
Однажды вечером, когда Эреш уже спала, Краск заговорил. Казалось, он больше не в состоянии молчать. Как бы ни было ему тяжело признаваться Балласу в своих страхах, старик не мог держать их в себе.
- Мы не найдем Элзефара, - горько сказал он. - Грантавен велик, а нас мало. Как можно втроем перелопатить весь город? А теперь еще и стражи повсюду... У нас нет ни малейшей надежды.
Он выжидающе посмотрел на Балласа.
- Мы продолжим поиски, - сказал тот.
На следующий день они вновь обошли Грантавен. Снова обыскали все места возможного пребывания Элзефара. Тщетно.
Заброшенный склад перестал быть безопасным убежищем. Улица, на которой он стоял, теперь тщательно патрулировалась. Баллас, Краск и Эреш перебрались на юг города, в старый район, где стояли пустые полуразрушенные дома. Здесь никто не жил, кроме бродячих собак. Крыши домов были сорваны, двери выбиты, окна зияли темными провалами, и оказалось непросто отыскать хоть маломальское укрытие от непогоды. Наконец им удалось найти старый сарай. Теперь каждую ночь они по очереди стояли на часах.
Когда Баллас поднялся, чтобы сменить Краска, он увидел, что старик близок к истерике.
- Я не могу больше так жить, - простонал Краск. - Мои нервы не приспособлены для подобных испытаний.
- Ты же торговал запрещенными текстами.
- И что с того?
- Это было рискованное занятие, нет? Как же ты улаживал проблему со своими нежными нервами?
Краск сердито посмотрел на Балласа.
- Это разные вещи, - сказал он. - Одно дело - пронести несколько свитков по Друину, идя тайными тропами и не встречая живой души. И совсем другое - торчать в этом проклятом месте. Мы дичь, обложенная охотниками. Какое-то время можно прятаться в норах, но мы не сумеем сбежать. Мы ни на миг не можем расслабиться... И все это из-за тебя, Анхага Баллас. Если бы ты не пришел в мое болото... если бы Кулгроган не рассказал обо мне... Будь оно все проклято!
- С завтрашнего дня, - спокойно заявил Баллас, - мы меняем план. Будем искать способы выбраться из Грантавена.
- Город закрыт. - Краск безрадостно рассмеялся. - Выхода нет. Только вход и только для стражей. Ты же не надеешься проскользнуть мимо них, как лиса мимо гончих? Я тебя предупреждаю: глаза у стражей острее, чем у охотничьих собак. И они могут чувствовать...
- Перестань трещать, - проворчал Баллас.
- Я устал, - обиженно сказал Краск. - И потом, я не трещу, а задаю конкретный вопрос: как мы будем отсюда выбираться?
- Ворота не могут быть закрыты вечно, - ответил Баллас. Грантавен ввозил большую часть продуктов. Если ворота останутся закрытыми, в скором времени лавки опустеют. Зерно, мясо, овощи - все закончится. Баллас слышал разговоры о том, что уже сейчас люди режут скот и едят продукты, запасенные на зиму. Когда начнется голод, властям придется открыть ворота...
Однако Баллас ошибался. Прошло восемь дней, а город по-прежнему оставался закрытым. Даже живя изолированно и ни с кем не общаясь, кроме Краска и Эреш, Баллас знал о грозящем Грантавену голоде. Он слышал разговор о пустующих кладовых, строгих рационах и экономии. В воздухе витал запах бедности: костяного бульона, овощного супа, коровьего и свиного сала вместо обычных говядины и свинины. В скором времени ситуация ухудшилась. В Грантавене, как и во всем Друине, обычным горожанам запрещалось носить оружие. Однако люди начали делать из подручных средств луки и стрелы и охотиться на бродячих собак. Более не имея возможности красть еду - поскольку еды не было, - Баллас тоже перенял эту практику. Вонючее, жесткое неаппетитное собачье мясо теперь стало основным блюдом в их рационе.
Однажды Баллас услышал разговор горожан, который как нельзя лучше характеризовал ситуацию в Грантавене.
Двое мужчин, вооруженных луками, прошли мимо трущоб, где прятался Баллас.
- Я плачу налоги, - сказал один из них, - и за что? Чтобы жить на собачьем мясе? Будь все проклято! Мы работаем в поте лица, отдаем пятую часть Церкви, и чем она нам платит? Закрывает ворота! Морит нас голодом! Я не желаю, чтобы мои дети жрали дворняжек. На кой хрен все это надо? Они заставляют нас голодать ради того, чтобы поймать одного-единственного человека! Что за чушь?
- Не вини Церковь, - отозвался второй. - Вини грешника. Из-за него все наши несчастья. Не знаю, что за преступление он совершил, но оно явно серьезно. Иначе зачем было издавать Эдикт?
- Что бы он ни сделал, - возразил его собеседник, - мне это ничем не повредило. И моей семье тоже. Нас страдать заставляет Церковь. Церковь!..
Наконец недовольство горожан обернулось жестокостью. Начались бунты. Продуктовые лавки и дома зеленщиков, рыбников, мясников были разграблены. Когда грабить стало нечего, горожане подожгли лавки, точно пожары могли утолить голод. Стражи, пусть и многочисленные, еле справились с горожанами. В конце концов при помощи жестких мер порядок был восстановлен, но это дорого обошлось городу. Стражи не стеснялись применять оружие, и горожане притихли. Как бы они ни были недовольны, никто не желал становиться мучеником. Тем не менее при подавлении беспорядков погибло немало народа.
Баллас слышал, как перешептывались несколько женщин.
- Они схватили его! - радостно сказала одна из них. - Того человека из Эдикта. Его поймали.
- Благодарение Четверым, - отвечала вторая. - И что же стражи собираются с ним делать?
- Стражи? Они здесь ни при чем. Ткачи выследили грешника, поймали и прикончили. Его повесили на Чернокаменной улице.
Удивленный Баллас отправился на Чернокаменную улицу. Тело мужчины вверх ногами висело на столбе. Руки и ноги его были связаны, одежда перепачкана кровью. Этот человек не слишком-то походил на Балласа. Он был крепким и широкоплечим, но ниже на две ладони, а глаза оказались голубыми, а не серо-зелеными. Однако он более или менее соответствовал описанию, данному в Эдикте, - что и сгубило несчастного.
Впрочем, горожане быстро поняли, что произошла ошибка, и страсти разгорелись с новой силой. Люди начали задумываться, поймают ли грешника хоть когда-нибудь.
- Может статься, он давно уже умер, - предполагал горожанин. - Говорят, у преступника есть сообщники - старик и женщина... Возможно, они погибли от голода и холода.
- Или покончили с собой, - прибавлял другой. - Я не мог бы жить, зная, что за мной охотятся стражи. В руках Церкви их смерть будет ужасна. Гораздо проще выпить яд или вскрыть себе вены.
Баллас, Краск и Эреш каждый день меняли укрытие. Город стал одной огромной западней. Сравнение Краска с дичью в лесу становилось все более и более верным. Баллас знал, что охотники вскорости явятся. Невозможно прятаться вечно.
На двенадцатый день Баллас, оставив укрытие, как обычно, отправился на охоту за бродячими псами. Он крадучись шел по улицам Грантавена, избегая людей и зная, что если они бросят на него хотя бы взгляд - поднимется тревога. Ситуация все больше действовала ему на нервы. Баллас вздрагивал от звука шагов, цокота копыт, скрипа дверей и ставней. Он ретироваться в аллеи при малейших признаках опасности. А более всего раздражала всевозрастающая клаустрофобия. Он ощущал ее на вересковье, но здесь она усилилась во сто крат. Балласу казалось, будто он похоронен заживо. Над головой было небо, он мог свободно дышать воздухом, но отвратительное чувство не покидало его. Однако оставалось только смириться. Принимать ситуацию такой, какова она есть. По крайней мере - сейчас. По крайней мере до тех пор, пока он не доберется до Белтиррана.
Баллас услышал постукивание когтей по замерзшей земле. Наложив стрелу на тетиву, он отступил в арку. Мимо трусила черно-белая собака. Шерсть ее свалялась, ребра выпирали наружу, однако пес не выглядел больным. Собаки в Грантавене чувствовали себя лучше, чем люди. Условия жизни были для них вполне приемлемыми.
Пес остановился. Несколько секунд он обнюхивал землю, а затем повернул в обратную сторону. Баллас неслышно выступил из арки. Поднял лук, прицелился в собаку - и замер.
Издалека донеслись крики.
- По приказу Церкви! - послышался властный мужской голос. - Выходите из домов. Откройте свои лица.
Баллас тихонечко выглянул из-за угла. На улице собрались стражи и простые горожане, их помощники. Эти люди получили статус ополченцев, а вместе с ним - право арестов и узаконенных убийств. Они носили повязки с голубым треугольником Скаррендестина...
- Все наружу! - загремел чернобородый страж. - Все горожане должны покинуть свои дома и выйти на улицы. Ни один мужчина, женщина или ребенок не имеет права оставаться в помещении.
Распахнулась дверь ближайшего дома. Из нее выглянула худая, бедно одетая женщина.
- Что происходит? - недовольно спросила она.
- Вы живете одна?
- С детьми. Которых вы, между прочим, разбудили.
- Выведите их на улицу. Мы должны осмотреть дом.
- Ищете колдуна?
- Колдуна? - озадаченно переспросил страж.
- Того, из Эдикта. - Женщина вздернула подбородок. - Он же маг, верно? Так все говорят. Иначе зачем он занадобился Магистрам? Зачем бы еще вы нас заперли в городе?
Страж нахмурился.
- Выводите детей, - велел он. - Если будете чинить нам препятствия, мы вас арестуем. Понятно?
- У меня в доме нет никого чужого. Тем более - этого преступника. Или вы думаете, что я подпущу такого человека к моим детям?
- Мы обыскиваем все дома в Грантавене. А теперь выполняйте приказ, иначе отправитесь за решетку.
Дальше по улице еще несколько отрядов стражей обшаривали дома. Выругавшись, Баллас побежал обратно в их нынешнее укрытие.
Здесь на каменном полу горел огонь. Рядом сидела Эреш, сжимая в руке разделочный нож. Краск крутил в руках железный вертел, украденный в соседнем кабаке. Когда вошел Баллас, оба подняли глаза.
- Не нашел ни одной собаки? - разочарованно спросил Краск.
- Надо уходить. У нас неприятности.
- Что случилось?
- Облава. Стражи обыскивают каждый дом, осматривают каждый сраный камень. Поднимайтесь.
Отец и дочь поспешно вскочили на ноги. Потом Краск спросил:
- Это повод для тревоги? В городе недостанет стражей, чтобы обыскать его весь сверху донизу. Верно?
- Каждый горожанин сколько-нибудь достойный доверия, получил звание ополченца, - отозвался Баллас. Он глянул на свое оружие - примитивный лук, сделанный из ветки ясеня и коровьих жил. Выругавшись, Баллас швырнул его на землю.
- Что же мы будем делать? - простонал Краск, заламывая руки.
- Стражи идут с севера, - сказал Баллас. - Значит, нам нужно на юг.
- А потом? Когда мы дойдем до городской стены? - Краск утер со лба выступивший пот. - Именно этого они и хотят, разве нет? Гнать нас на юг, как овец... В конце концов стражи нас найдут. У стены мы окажемся в ловушке, и бежать будет уже некуда. Тогда нас просто окружат... Мы попадем им в руки.
- Пойдем в другую сторону - попадем к ним в руки еще быстрее, - буркнул Баллас. - Если мы двинем на юг, то оттянем встречу. У нас будет время подумать и составить план.
- План! - горько повторил Краск. - У нас нет выхода, мы в ловушке. Какой еще план?
Баллас пожал плечами.
- Нам понадобятся лошади, - сказал он.
Они крадучись пошли по Грантавену. Дорогой Баллас думал о стражах в полумиле к северу, об их единственной цели и понимал, что, по всей вероятности, стражи добьются ее и убьют их. Они не сумеют сбежать из Грантавена, пока закрыты ворота.
Баллас не знал наверняка, но вполне допускал, что скоро ему настанет конец. Он поймал себя на том, что не ощущает ни страха, ни гнева. Только удивление. Он умрет в такой обычный день, похожий на все другие. Небо было ярко-синим, светило зимнее солнце, не приносящее тепла. Сороки устроили свою обычную трескотню. Все было как всегда. Солнце, небо, сороки ни о чем не тревожились. Миру не было дело до бед Анхаги Балласа. Его смерть никого не тронет. Как любой человек, он превратится в прах и кости. Или, возможно, его тело сожгут, и огонь пожрет его, как любую другую плоть. Или же он станет добычей собак, и они съедят его, как любой кусок мяса.
И все же... все же Баллас по-прежнему мечтал о Белтирране. Земля за горами манила его. Он жаждал Белтиррана больше, чем самой жизни. Баллас пытался сбежать от Церкви не потому, что это позволит ему остаться в живых, а ради Белтиррана. Вот зачем ему требовалось выжить - и жить дальше...
Странные мысли. Как можно ценить какое-то место - пусть даже столь прекрасное - превыше собственной жизни? Баллас встряхнул головой. Неподходящее время для глубоких раздумий. Такие рассуждения лучше оставить философам.
Первую лошадь, гнедого жеребца, они украли с коновязи перед таверной. Вторую и третью - двух вороных кобыл - вывели из чьей-то конюшни. Баллас, Краск и Эреш уселись в седла и направились на юг, держась подальше от стражей.
Близился вечер. Свет начал меркнуть. По небу побежали черные, налитые влагой облака. Солнце исчезло за горизонтом. Немного не доезжая стены, Баллас остановил коня в конце аллеи и спешился. Кинув поводья Эреш, он сказал:
- Ждите здесь.
Миновав аллею, Баллас вышел на берег ручья. В сотне ярдов за ним вздымалась к небу городская стена из черного кирпича. Сорока футов в высоту, она казалась неприступной. Сверху стена была утыкана железными шипами и наверняка посыпана битым стеклом. Ее стражи не патрулировали, во всяком случае - внутри города. Но весьма вероятно, что они дожидались Балласа снаружи, допуская, что ему придет в голову забраться наверх и спускаться по веревке...
Баллас перевел взгляд на ручей. Он утекал под стену, где был оборудован шлюз. Баллас задумался, сумеют ли они пролезть по нему, затем увидел решетку, перекрывающую дыру, и отказался от этой мысли. Некоторое время он созерцал течение. Пошел дождь, быстро превратившийся в ливень. По поверхности запрыгали пузыри. Покачав головой, Баллас вернулся в аллею.
- Ну как, есть идеи? - спросил Краск. Невзирая на погоду, старик был без капюшона; дождевые капли стекали по его лбу и вискам. Капюшон Эреш тоже был откинут. Пряди волос, выбившихся из хвоста, облепили ее щеки. Девушка смотрела на Балласа вопросительно и спокойно, но он увидел в темных глазах страх. Эреш не желала умирать.
Она не думала о Белтирране, и не эта мечта побуждала ее бороться за жизнь. Что-то иное. «Она просто любит жизнь, - подумал Баллас. - Или, во всяком случае, предпочитает смерти». Что бы ни ожидало человеческие души, что бы ни находилось за Лесом Элтерин - рай, обещанный Четверыми, или безжалостное забвение, предсказанное философами-отступниками, - жизнь все же лучше...
- Погодите, - сказал Баллас. Он снова вышел из-под деревьев и направился к кабаку близ аллеи. Общая зала была пуста, если не считать кабатчика - широкоплечего мужчины средних лет. При появлении Балласа он посмотрел на стену. Баллас проследил за его взглядом и увидел пергамент с Эдиктом об Уничтожении.
Подойдя к стене, Баллас сорвал пергамент и швырнул его в огонь. Потом вернулся к стойке.
- Бутылку виски.
Кабатчик снял бутылку с полки и протянул ее Балласу. Тот молча покинул таверну и вернулся в аллею.
Забравшись на лошадь, он сделал большой глоток. Потом протянул бутылку Краску.
- Что толку, - вздохнул старик, однако тоже отхлебнул. - Великие Пилигримы! - пробормотал он. Потом тщательно осмотрел бутылку и передал ее Эреш. - Девочка моя, если я был плохим отцом, если я неправильно тебя воспитывал, если слишком долго продержал на болотах, вместо того, чтобы вывести в большой мир, - прости меня. Все, что я делал, я делал из любви к тебе...
- Тише, - мягко оборвал его Баллас. - Не говори лишнего. Позже это может поставить тебя в неудобное положение.
- И когда же оно будет, твое «позже»?
- Делай, как я говорю, - и будешь жить.
- Ты не имеешь права давать такие обещания. - Голос Краска был ровен и лишь чуть подрагивал. - Ты не можешь знать, что мы... - Он встретился взглядом с Балласом и осекся.
В глазах Балласа полыхала ярость. Краск нервно улыбнулся - если можно назвать улыбкой судорожное подергивание искривленных губ. Он был испуган, однако понимал, что не должен этого показывать. Глянув на Эреш, Краск насмешливо проговорил:
- Коли он говорит, что мы не погибнем, стало быть, так оно и есть. Если кто-то в Друине и поднаторел в искусстве выживания, так это наш друг Баллас. Мы уже имели возможность убедиться, верно, дочка? - Краск строго посмотрел на Эреш. - Он обладает иными достоинствами, нежели мы с тобой. Некоторые из них нам кажутся пороками... Но достоинства или пороки - сейчас они пойдут нам на пользу.
Эреш отпила из бутыли и вернула ее Балласу. Тот сделал большой глоток, вытянув сразу треть бутылки.
- Стражи придут в аллею, - сказал он, кивая в сторону севера. - Некоторые будут верхами, но по большей части они пешие. - Баллас протянул бутылку Краску. - Пей.
Краск охотно последовал его совету.
- Мы должны прорваться сквозь них, - заявил Баллас. Рука Краска, сжимающая бутылку, замерла в дюйме от его губ.
- Это что, шутка?
- Мы прорвемся, Если мы выберемся из оцепления, темнота нас укроет.
- Что-то горит, - внезапно сказала Эреш. - Я чувствую запах. - Она взяла бутылку, переданную отцом.
- А я слышу крики, - сказал Краск, склонив голову набок. Над крышами домов поднялось ало-оранжевой зарево, осветившее полнеба.
- Там жилой квартал. Трущобы... - Баллас нахмурился. - Я хорошо помню. Такие дощатые лачуги. Стражи что, жгут их?
- И тех, кто в них живет, - сказала Эреш. - Крики слышны оттуда же...
- Стражи не могут так поступить! - воскликнул Краск.
- Совсем озверели. - Баллас вгляделся в сумерки. - Но нам оно на руку.
Эреш отпила виски.
- Это почему же? - холодно спросила она.
- Дисциплина падает. Возможно, стражи еще держат себя в руках. Но ополченцы? - Он покачал головой. - У горожан нет чувства долга. Их обуяла жажда убийства. Она ослепляет людей, и те не могут нормально мыслить. Мы прорвемся.
- Да ты оптимист. - Краск улыбнулся, и Баллас решил, что ответ не был сарказмом.
- Ничего виски, а? - пробормотал он.
Краск кивнул. Баллас передал бутылку Эреш. Та опорожнила ее до последней капли. Тут в дальнем конце аллеи раздался стук копыт и топот сапог.
- Сквозь них! - прошептал Баллас. - И в ночь. Появился первый всадник - на вороном жеребце с белой звездой на лбу. Баллас выхватил из рук Эреш бутылку и запустил в коня. Она попала точно в звезду; жеребец взвизгнул, встал на дыбы и, сбросив седока, галопом помчался по аллее. Стражи загомонили.
- Вперед! - рявкнул Баллас.
Они рванули вперед: Баллас первый, Краск и Эреш - за ним. Дюжина людей - стражей и ополченцев - преграждала Дорогу. Баллас направил свою кобылу прямо на них. Кто-то упал, кому-то удалось отскочить. Стражи закричали. Приникнув к шее лошади, Баллас прорывался вперед. Копыта давили упавших, ломая кости и корежа тела. Но вдруг лошадь запаниковала. Взбрыкнув, она выкинула Балласа из седла. Он рухнул на землю, и кобыла унеслась прочь, слегка задев его копытом. Выругавшись, Баллас вскочил на ноги, и тут же на него набросились два стража. Он врезал одному кулаком в лицо, разбив ему губы и выбив несколько передних зубов. Второй страж выхватил кинжал, но Баллас двинул его в пах и, когда тот согнулся, резко ударил ребром ладони в основание черепа.

Предыдущая страница 9 Следующая страница


Монумент 10

На Балласа несся всадник. Перед глазами мелькнул голубой треугольник Скаррендестина, вышитый на рубашке. Сверкнул меч. Баллас шатнулся назад, и кончик клинка прочертил кровавую полосу на его груди. Баллас охнул; страж развернул коня и снова помчался к нему. Он ударил, но на сей раз Баллас успел поднырнул под меч. Схватив стража за запястье, Баллас сдернул его с седла и резким ударом сломал ему шею. Подобрав меч убитого, он изготовился к бою.
На Балласа налетели страж и ополченец. Он отвел меч стража и рубанул его своим клинком по руке. Это был свирепый, сокрушительный удар. Отрубленная кисть упала на землю, похожая на бледного краба. Страж дико заорал и рухнул на колени; Баллас пнул его в лицо, опрокидывая на спину. Ополченец заколебался. Баллас не дал ему времени на раздумья. Его клинок ударил горожанина в шею. Полуотрубленная голова свесилась набок, из артерии ударил фонтан крови...
Откуда-то послышался крик Эреш:
- Берегись! Сзади!
Развернувшись вокруг своей оси, Баллас вскинул меч - как раз вовремя, чтобы отбить клинок стража. Левой рукой он ударил противника в нос. Страж отшатнулся, откинув голову назад, и меч Балласа взрезал ему горло.
Раздался еще один крик. На сей раз это был голос Краска.
- Нет!
Среди шума боя, среди скрежета, воплей и стонов раненых, ржания лошадей этот звук заставил Балласа замереть на месте и оглянуться. Побелевший Краск в ужасе смотрел в сторону аллеи. Баллас проследил за его взглядом.
Эреш лежала на земле. Трое ополченцев стащили ее с лошади и принялись избивать. Лицо и одежда ее были в крови. Девушка скорчилась, сжалась в комок на земле. Баллас в два прыжка преодолел расстояние, отделяющее его от Эреш. Меч свистнул в воздухе. Баллас ударил ближайшего ополченца в поясницу. Двое остальных развернулись к нему. Одного Баллас двинул плечом, сбив с ног. Тот упал, врезавшись головой в ствол дерева. Второй - широкоплечий крепыш - стукнул Балласа кулаком в челюсть и выхватил кинжал. Баллас блокировал удар, схватил ополченца за рубаху, и оба покатились по земле. Оказавшись сверху, Баллас уперся коленом в грудь противника и дважды крепко двинул его в лицо. В следующий миг живот пронзила острая боль. Баллас охнул и вновь ударил ополченца. Потом он бил его еще и еще. В грудь, в горло, в лицо, покуда противник не испустил дух.
Баллас поднялся на нетвердые ноги и огляделся. В аллее не осталось ни стражей, ни ополченцев. Некоторые бежали. Большинство были мертвы.
- Моя дочь! - воскликнул Краск, неожиданно проворно спрыгивая с лошади.
Он подбежал к Эреш. Девушка была в крови. Однако к тому времени, как Баллас и Краск приблизились, она приподнялась и села.
- О Пилигримы! Бедная моя девочка! - причитал Краск.
- Это просто кровь, - сказала Эреш. Губы ее были разбиты, а нос, кажется, сломан. - Голова немного кружится. Ничего страшного.
- Скорее на лошадей! И подальше от этого места! - сказал Краск, переводя взгляд на Балласа.
Тот чувствовал себя странно. Его охватила слабость. Не чета приятной расслабленности, сопровождающей опьянение. Это было мерзкое ощущение беспомощности; за ним ожидала тьма. Баллас коснулся груди - она была залита кровью. Он нащупал длинный глубокий порез, оставленный клинком стража.
- Не волнуйся, - сказал Краск. - Мы найдем тебе лекаря. Такая рана для человека вроде тебя - царапина. Ерунда.
Баллас не ответил. Рука опустилась ниже. Пальцы коснулись рукояти кинжала, торчащего из живота. Ноги подогнулись, и Баллас тяжело осел на землю. Краск подскочил к нему.
- Не вздумай умирать! Слышишь? Ты нам нужен. Эреш и мне... Будь сильным. Ты меня слышишь? Мы найдем тебе лекаря. Мы...
Краск осекся. Вдалеке послышались крики. К ним спешил новый отряд стражи. Люди, сбежавшие с поля боя, вызвали подмогу.
- Вставай! - выдохнул Краск, схватив Балласа за отвороты рубахи. - Проклятие! Поднимайся же!
Сознание ускользало. Звуки сделались нечеткими, перед глазами все плыло. Стиснув запястья Краска, Баллас оторвал от себя руки старика.
- Принеси мне меч, - сказал он едва слышно.
Краск кинулся к ближайшему поверженному стражу, схватил меч и протянул его Балласу. Тот крепко стиснул рукоять, но ощущение было странным: он не чувствовал меча. Баллас сжимал руку что было сил, но казалось, что ладонь его пуста... Постанывая, Баллас попытался встать. Стоило приподняться, как колени вновь подогнулись. Он привалился к дереву и тяжело сполз на землю.
Послышался стук колес. Затем раздался голос - неожиданно чистый и отчетливый:
- Сюда!
Баллас медленно повернул голову. В аллее остановилась повозка. На козлах сидел старик - лысый и сгорбленный, точно гриф.
- Сюда, - повторил он, - иначе вам конец. А это не понравится Элзефару.
- Элзефар? - переспросил Баллас.
- Потом, потом, - засуетился Краск. - После разберемся. Сейчас надо действовать. - Он подставил Балласу плечо, поднимая его на ноги. - Давай же, постарайся. Сделай одно усилие.
С помощью Краска Баллас наконец встал и, тяжело навалившись на старика, побрел к повозке.
- Он ранен, - сказал Краск старику на козлах.
Тот невозмутимо пожал плечами.
- Потом разберемся.
Баллас взгромоздился на повозку и повалился на дно. Он смутно слышал, как Краск взгромоздился рядом с ним. Повозка тронулась. Старик что-то проговорил, но Баллас не разобрал слов. Слух покидал его.
Навалилась ржавая влажная тьма. Баллас ощутил запах мокрой кожи и смолы. Потом - ничего...

Глава четырнадцатая

В пути Пилигримов охватили сомнения, и с опаской глядели они на своего бледного спутника, именуемого Асвириусом. Пилигримы распознали в нем темный огонь, ибо не исцелял он больных, не жалел убогих и не снисходил к слабым...

Баллас вынырнул из черного колодца небытия, застонал и открыл глаза. Он лежал на кровати в холодной комнате со стенами из темного кирпича. Несколько свечей горели в нишах, а в одной из них лежал человеческий череп. От лба к макушке тянулась длинная черная трещина. Пустые глазницы бездумно взирали на Балласа.
- Мученик Кадарис Брант, - сказал чей-то голос.
В дверях стоял человек, которого Баллас видел в повозке. В тусклом свете его худая сгорбленная фигура казалась особенно хрупкой и костлявой. Он был очень стар, однако ясные серые глаза молодо поблескивали. Старик неторопливо пересек комнату и взял череп в руки.
- Кадарис Страдалец, Кадарис Лесной Странник. Вскорости его причислят к лику блаженных. Как только Магистры прикажут, его мощи... и поверь мне, это настоящий череп Кадариса, не подделка, не какая-то ерунда вроде застежки от сандалии Пилигрима или осколка камня Скаррендестина... так вот череп заберут в Эскларион Сакрос, благословят и поместят на вечные времена в собор Соритерата. Я не стану этому препятствовать, хотя, должен признаться, буду по нему скучать. Мне кажется, что он содержит толику души Кадариса. Веришь ли, нет ли - это отличная компания... Ты знаешь историю о Кадарисе? Он был отважным и добродетельным. Жил отшельником в лесу Уайлдхорн, питался дарами земли, ел орехи, коренья, ягоды и обитал среди животных, которые всегда считаются врагами человека, - волков, кабанов, змей... Однажды в лес забрела шайка разбойников. Вечером они решили поразвлечься: выкурили из норы барсука и натравили на него своего злобного пса. Из дальней части леса Кадарис услышал визг барсука и смех разбойников. Он пошел на звуки и отыскал их лагерь. Не колеблясь ни минуты, Кадарис отобрал барсука и отпустил на волю. Разбойники были в ярости. Они накинулись на Кадариса, избили его, выжгли глаза, переломали ноги и руки. Потом разрезали ему живот и запустили туда муравьев. Муравьи жрали Кадариса изнутри, он испытал невероятные муки и, разумеется, погиб.
Кадарис знал, на что он идет, и все же поступил так, чтобы спасти животное. Необычный размен, как ты полагаешь? Человеческую жизнь - за жизнь зверя. Но Четверо говорили, что любая жизнь равно ценна. Если уж животное должно быть убито, охотник обязан помолиться за свою добычу. И никакого зверя нельзя убивать ради развлечения.
Этот завет считается одним из самых малозначительных в учении Четверых, но Кадарис подчинялся ему с наибольшей строгостью. То был человек редкостной доброты и набожности. Я восхищаюсь им более, чем любым иным мучеником. И его присутствие здесь мне очень приятно...
Старик снял плащ, и Баллас увидел под ним синий балахон и амулет Скаррендестина, висящий на шее. Он вздрогнул и начал подниматься с кровати.
- Лежи тихо, - сказал старик, - а не то швы разойдутся.
- Ты священник, - выдавил Баллас.
- И не из последних. Как иначе мне бы удалось вывезти тебя из-под носа у стражей? Это потайная комната под собором Грантавена. А меня зовут отец Рендейж. - Старик кинул плащ на низкий столик. Из матерчатой сумки вынул пузырьки и повязки. - У тебя нет причин доверять мне. Ты - преступник навлекший на свою голову Эдикт Уничтожения, а я - священник Церкви Пилигримов. Я обязан желать тебе смерти и тысячи мучений. - Старик помедлил. - Но не желаю.
- Почему же? - простонал Баллас, все еще пытаясь сесть. - Потому что я смиренный последователь Четверых.
- Да. А я - беглец, грешник...
- Я последователь Четверых, - повторил Рендейж, выделяя голосом последнее слово. - В первую очередь. А уж потом священник и служитель Церкви. Я повинуюсь воле Пилигримов, а не Благих Магистров. В тех случаях, когда они не противоречат друг другу, я доволен, и жизнь моя проста. Но если они расходятся во мнениях... Я склоняюсь перед священным, а не земным. - Он указал вверх, но не на потолок, а словно бы на то, что над ним. - Пилигримы говорили: «Не запирайте двери своих церквей, ибо никому из людей не заказан путь в Дом Четверых. Грешник и праведник шествуют рука об руку, и суд земной не властен над ними. Лишь Четверо в Лесу Элтерин будут мерить добро и зло человеческие». - Он перевел дыхание. - Здесь ты в безопасности. Не знаю, правда, надолго ли. Скоро начнут проверять и священников - вопрос лишь когда. Магистрам эта идея не очень-то по вкусу: все поймут, что в Церкви нет единства. Но рано или поздно они вынуждены будут пойти на такой шаг.
Баллас посмотрел на Рендейжа долгим взглядом.
- Ты доставил меня сюда, ты меня лечишь, так? - Да.
- Что будет, если об этом узнают?
- Меня будут пытать, - сказал Рендейж. - Потом казнят.
- Очень может быть, что тем все и кончится, святоша.
- Я рискую жизнью, - согласился Рендейж, - зато спасаю свою душу. - Он вздохнул. - Ты голоден? Хочешь пить?
Баллас кивнул. Священник вышел из комнаты и вернулся с бутылкой вина и куском говядины. Баллас вгрызся в мясо, потом открыл бутылку и сделал порядочный глоток. Вкус показался знакомым, но он не мог вспомнить, где пил подобное вино.
- Сейчас мне нужно идти, - сказал отец Рендейж, - но мы поговорим позже. Я кое-что хотел бы с тобой обсудить. - Он помедлил, глядя на Балласа. - Ты свободен. Я не собираюсь удерживать тебя здесь насильно. Впрочем, должен сказать: в Грантавене нет более безопасного места. Выйди наружу - и ты станешь добычей стражей. Останься - и я гарантирую тебе защиту. Твои друзья проявили благоразумие и не стали покидать собор. Они в соседней комнате. Если хочешь, можешь с ними поговорить.
Рендейж кивнул и вышел из комнаты. Баллас жевал мясо и отхлебывал из бутылки. Он чувствовал боль в животе и ощущал, как при каждом движении натягиваются швы. Баллас поглядел на череп мученика, белеющий в нише, а затем встал с кровати и поплелся к двери.
В соседней комнате тоже оказались черепа, но здесь их были десятки. Они лежали на полках, устроенных в кладке. Баллас невольно вздрогнул. Показалось - пустые глазницы наблюдают за ним. Словно он оказался в толпе мертвецов, следящих тем не менее за каждым его шагом...
Здесь горели масляные лампы. Люджен Краск и его дочь сидели на одеялах. Лицо Эреш потемнело от кровоподтеков, один глаз заплыл, губы были разбиты. Тут же, на стуле в углу, примостился Джонас Элзефар. Он глянул на Балласа с непонятным выражением лица.
Люджен Краск поднялся на ноги.
- Отец Рендейж настоял, чтобы ты спал в другой комнате. Он решил, что негоже человеку поправлять свое здоровье в таком месте... Это ведь склеп. Конечно, было бы не очень приятно тут очнуться, как полагаешь? - Он нервно улыбнулся. - Я сказал, что ты не робкого десятка и вряд ли испугаешься нескольких костей. Но Рендейж настоял на своем. Так что здесь поселились мы. Жутковато, должен признать. Зато мы в безопасности.
Баллас отпил из бутылки.
- Священник сказал: тебе повезло, - продолжал Краск. - Кинжал, по счастью, не задел ничего серьезного. Так что ты поправишься, от раны не останется и следа, кроме шрама. Но это не беда. Следы боев украшают мужчин, не так ли?
Не обращая внимания на болтовню Краска, Баллас прямиком направился к переписчику.
- Мы заключили сделку, - сказал он, в упор глядя на калеку - я все сделал. Твои хозяева мертвы.
- Знаю, знаю, - кивнул Элзефар. - Я видел труп Каггерика Бланта. Великолепное зрелище. Это меня вдохновило...
Баллас не мог понять, говорит Элзефар серьезно или иронизирует. Между тем Люджен Краск возмущенно уставился на переписчика.
- А те несчастные, которые заживо сгорели в доме? Пожар тоже был великолепным зрелищем?
- Мы уже говорили об этом, - устало сказал Элзефар. - Ты проспал почти двое суток, Баллас. И все это время твой друг пылал праведным гневом. Да, я поджег барак. Да, многие погибли. Краск не может понять, что мои коллеги в полной мере заслужили такую смерть. Эти «несчастные» глумились надо мной. Много лет изо дня в день они потешались, дразнили меня, оскорбляли. Смеялись над моими увечьями. Я не могу ходить. Я не могу бегать. Ни одна женщина не взглянет на меня иначе как с отвращением. А им все это казалось очень забавным. Если б вы только слышали их шуточки. Каждая острее того клинка, что воткнулся Балласу в брюхо...
- Ты спалил их заживо! - рявкнул Краск.
- А их насмешки заживо сжигали меня, - сердито сказал Элзефар. - Что ты можешь знать о моих страданиях? Тебе невдомек, каково это - быть калекой. - Он шлепнул ладонью по колену своей бесполезной ноги. - Прожить всю жизнь, не умея бегать, прыгать... гулять по холмам, плавать в реке. Я был проклят с самого рождения, хотя ничем не согрешил. И все же я страдаю. С какой стати?
Переписчик помолчал, потом досадливо махнул рукой.
- А, да что там говорить... - Он обернулся к Балласу. - Обстоятельства изменились.
Баллас вопросительно приподнял брови.
- Я не могу выполнить наш договор. До тех пор, пока ты не согласишься слегка видоизменить его... Так, чтобы он больше подходил нам всем.
- Я предупреждал, - сказал Баллас. - Если нарушишь обещание, я тебя убью.
- Валяй убей, - отозвался Элзефар. - Убей - и ты потеряешь свой единственный шанс на спасение... Я ведь немногого прошу: только чтобы после нашего побега вы доставили меня к Синему Ручью, это в пятидесяти милях отсюда. Да, вам придется сделать некоторый крюк на пути к горам, но не слишком большой.
- И зачем тебе к Синему Ручью?
- Там... там мой дом. Я прожил в нем много лет, когда копировал запрещенные тексты. Место безлюдное. Туда не ведут дороги, поблизости нет деревень. Там безопасно. Я жил один и теперь снова об этом мечтаю. Человечество все больше и больше раздражает меня. Я буду жить отшельником - как Кадарис в лесу. - Он усмехнулся. - Хотя не уверен, что способен жертвовать собой ради чего попало... Я прошу лишь об одном: помогите мне выбраться из города и доставьте к Ручью.
- Он не имеет права диктовать нам условия. - Краск встал рядом с Балласом. - Теперь мы все в одной лодке...
- Тебя доставят к Ручью, - сказал Баллас. - А теперь выкладывай, как мы будем выбираться из Грантавена?
Элзефар указал вниз.
- Канализация.
- Какая еще канализация? - нахмурился Баллас. - Ее здесь нет. Я не видел ни одного сточного желоба...
- Ее больше не используют, - отвечал Элзефар. - Канализационная система была построена триста лет назад и выводилась в Черную реку, которая уносила слив на вересковье. Но Черная пересохла, теперь от нее остался только ручей на краю города. Сточные желоба разобрали, а канализацию запечатали. Это случилось полторы, может, две сотни лет назад. В наши дни большинство людей и не догадываются о туннелях под городом. Сдается мне, что даже Церковь Пилигримов о них позабыла.
- Но ты о них знаешь, - перебил Баллас.
- Однажды много лет назад меня попросили сделать копию плана, который хранился в архиве на улице Папоротника. Сеть канализации сложна, как лабиринт. Если мы хотим выбраться отсюда, понадобится карта. Разумеется, добыть ее из архива будет не так-то просто. - Он улыбнулся. - Но ты, Баллас, справлялся с задачами и посложнее.
Вернувшись в свою комнату, Баллас опустился на кровать и уставился на череп Кадариса. Он чувствовал себя усталым и разбитым. Противно ныла рана в животе. Баллас решил немного поспать, но тут в коридоре послышались шаги. На пороге возник Люджен Краск.
- Мы можем поговорить?
Баллас, не ответив на поставленный вопрос, спросил:
- Этот священник, Рендейж, - что он за человек?
- Большой праведник, - отозвался Краск.
- Неправда.
- Да?
Баллас помахал пустой бутылкой.
- Освященное вино.
- И что же?
- Я пил его раньше, - сказал Баллас, вспоминая вино, украденное у отца Бретриена. - Я узнал вкус. Его дозволяется пить только во время церковной службы. Делая вот так, - он отхлебнул из бутылки, - я совершаю святотатство. Более того: пить вино - вообще большой грех. Четверо не дозволяли этого.
- Ты ошибаешься. Вино запретили не Четверо, а Церковь. А Рендейж - священник необычный. Он церковник по названию, но не по духу. И следует заветам Четверых, а не Церкви Пилигримов.
- Это он говорил, - кивнул Баллас. - Но я не знаю, можно ли ему доверять.
- Не забывай: он спас тебе жизнь.
- То есть ты считаешь, что можно?
- Элзефар доверяет, - сказал Краск, - а он, судя по всему, человек осторожный. Более чем... - Старик поморщился, словно разговор о переписчике оставил во рту неприятный привкус. - Когда стражи начали охотиться на него, Элзефар нашел убежище у Рендейжа. И попросил священника помочь нам. - Краск вздохнул. - Рендейж - странный человек. Но может быть, это потому, что он и впрямь праведен. А такая праведность - большая редкость.
Над головой послышались шаги множества ног.
- Молельный зад располагается прямо над нами, - заметил Краск. - В двадцати футах там, - он поднял глаза к потолку, - собралась сотня людей. Простых людей, которые разорвали бы нас на части... - Он умолк. Раздался голос Рендейжа. Слов было не разобрать, но спокойный, размеренный речитатив церемонии долетал до них.
- Я устал, - сказал Баллас. - Хочу поспать.
Намек был более чем прозрачен, однако Краск не уходил.
- Ну? - спросил Баллас.
- Я хотел поблагодарить тебя. Баллас нахмурился.
- Ты спас мне жизнь. И, что более важно, спас мою дочь. Я... в долгу перед тобой и навряд ли когда-нибудь сумею этот долг выплатить. Спасибо.
Баллас презрительно сощурился.
- Я спас твою дочь, потому что она и ты приносите мне пользу.
Краск пристально посмотрел на него. Казалось, старик пытается заглянуть в самую его душу, выискивая крупицу доброты. Потом плечи Краска поникли, он развернулся на каблуках и вышел из комнаты.
Выспавшись, Баллас почувствовал себя гораздо лучше, хотя кинжальная рана в животе все еще кровоточила и сильно болела. Постанывая, Баллас поднялся на ноги. В бутылке, стоявшей возле кровати, еще оставалось немного вина. Баллас единым духом прикончил его и отправился в соседнюю комнату.
Краск, Эреш и Элзефар по-прежнему были здесь, но теперь к ним присоединился и отец Рендейж.
- Наш больной проснулся, - заметил священник. - Надеюсь ты хорошо отдохнул? Говорят, в подземельях спится лучше всего...
- Который час? - спросил Баллас.
- Поздний, - отозвался Рендейж. - Скоро полночь. Я собирался в постель. Зашел узнать, не нужно ли вам чего.
Баллас помахал бутылкой.
- Вина. Это все.
Кивнув, Рендейж вышел из комнаты и отправился наверх.
- Если бы каждый священник так же вольно обращался с выпивкой, - сказал Краск, провожая его взглядом, - Друин был бы славен своим благочестием... и пьяницами.
- Собирайся, - сказал Баллас, оборачиваясь к Эреш. - Мы идем в архив.
Девушка поднялась на ноги, и Люджен Краск последовал ее примеру. Баллас покачал головой.
- Что такое? - спросил старик.
- Мы пойдем вдвоем. Твоя дочь и я.
Краск заморгал. Выражение его лица с трудом поддавалось описанию. Баллас знал, о чем думает старик. Он помнил слова, сказанные несколько дней назад: Эреш обладает решительностью и отвагой, которые самому Краску отнюдь не присущи...
- Это опасно, - пробормотал он наконец. - Я пойду с ней.
- Папа, - сказала Эреш, накидывая плащ. - Баллас лучше разбирается в таких вещах, чем мы с тобой. Раз он говорит, что мы должны идти вдвоем, значит, так тому и быть. Наверняка он все рассчитал. - Она вопросительно посмотрела на Балласа. Тот задумался: быть может, Эреш поняла наконец-то истинную причину терзаний Краска? Не увидела ли она в отце то, что он сам давно за собой знал?..
- Вдвоем мы меньше нашумим, - сказал Баллас. - Она половчее тебя, Краск. Возможно, нам придется драться. Ты слишком стар для таких упражнений...
Краск судорожным движением утер пот со лба.
- Мне это не нравится.
- Не спорь, - сказал Баллас.
- Поклянись, что ты не бросишь ее в беде.
Баллас не ответил. Он молча отправился в свою комнату и натянул рубаху, прикрыв ею окровавленные повязки на животе. Пока он одевался, вошел Рендейж с бутылкой вина в руках.
- Вы уходите, - отметил он.
- Мы вернемся.
- Это, конечно, не мое дело, - сказал Рендейж, - но все же спрошу: куда вы собрались?
- Я не могу сидеть здесь вечно. Мне нужно кое-что предпринять, чтобы выбраться из Грантавена живым.
- Само собой. Я и не ожидал, что ты проведешь здесь остаток жизни... Однако хотелось бы знать, куда вы идете. На улицах опасно. Стражи в каждом переулке и на каждом углу. Их больше, чем червей в тухлом мясе.
- Ты равняешь защитников Церкви с червями? - насмешливо переспросил Баллас.
- Ты прав. Я, кажется, незаслуженно обидел червей... Они плодятся в мертвой плоти, но никогда не убивают сами. - Священник болезненно поморщился. - Вчера погибло много невинных. Прочесывая город, стражи утратили всякое чувство меры. Они поджигали дома. Те люди, которые им мешали - пусть даже и случайно, без злого умысла, - были убиты. Они словно обезумели...
- Странное дело. Если б речь шла об ополченцах, я бы не удивился, - сказал Баллас, накидывая плащ. - Но стражи?..
- Они всего лишь люди. - Рендейж скорбно пожал плечами. - И к тому же недалекие. Когда ополченцы начали бесчинствовать, стражи быстро последовали их примеру. Страшные времена наступают... Люди станут убивать друг друга без зазрения совести, и никто не будет наказан...
Баллас взял у священника бутылку, откупорил и сделал большой глоток.
- А меж тем ты - первопричина всех бед, -заметил Рендейж. - Церковь Пилигримов жаждет заполучить тебя... Почему?
- Это уж мое дело.
- Нет уж, изволь объяснить. Не бойся. Я пообещал тебе защиту и, что бы ты ни сказал, не предам тебя в руки властей. Говори смело. Я сдержу слово.
Баллас промолчал - но Рендейж не отставал.
- Твое преступление... Оно как-то связано с Белтирраном? Баллас вздрогнул и поднял взгляд.
- Да - кивнул Рендейж, - Элзефар рассказал мне о твоих устремлениях. Возможно, в этом есть смысл... - Ты знаешь о Белтирране? Священник покачал головой.
- Не более, чем любой другой человек. Только слухи и сплетни. Ты ведь знаешь, что даже само его существование не доказано.
- Но ты сказал, что в его поисках есть смысл...
- Тебе нельзя оставаться в Друине, - подал плечами Рендейж. - Не можешь ты и убежать на Восток: все порты и гавани тщательно досматриваются. Так что же остается, кроме Белтиррана? Ты мыслишь логично, с этим трудно спорить. - Сложив ладони, он коснулся губ кончиками пальцев. - Итак, почему Церковь преследует тебя?
- Из-за моего преступления, - сказал Баллас, раздосадованный настойчивостью священника. - Я грешен. Меня хотят наказать. Вот и все...
- Не все. - Рендейж покачал головой. - Церковь гоняется за тобой не поэтому.
- Неужели?
- Был издан Эдикт об Уничтожении. Цель такого акта - не наказать преступника, а предотвратить еще большее зло. В Эдикте сказано, что ты должен быть убит любой ценой. Магистры хотят, чтобы ты исчез из мира живых. Они боятся, что ты причинишь Друину вред. Если бы Магистры желали тебя покарать, они настаивали бы на твоей поимке. Заполучив тебя в свои руки, они подвергли бы тебя любой казни, любой пытке, какую сочли бы достаточным наказанием. Однако Магистрам нужна твоя смерть.
Рендейж прищурился.
- В Эдикте говорится об уничтожении - не о поимке, - продолжал он. - Тебя считают опасным, Баллас. Ты - угроза и должен быть стерт с лица земли. Отчего-то Магистры очень тебя боятся...
Баллас долго молчал. До сих пор он не особенно задумывался об Эдикте. Разница между поимкой и убийством представлялась ему несущественной. Теперь он был озадачен.
- Я не угрожаю Церкви, - сказал он, нахмурившись. - Мне это не нужно. Хотя... хотя, возможно...
- Да?
Баллас в упор посмотрел на Рендейжа.
- Я напал на Благого Магистра. Вполне возможно, что он не выжил.
В отличие от многих прочих Рендейж, казалось, не изумился. Его лицо не выразило ничего, кроме заинтересованности. Кивнув, священник проговорил:
- Ходили такие слухи. Магистра по имени Годвин Мюртан уже давно никто не видел. Обычно он посещает основные церемонии. Из всех Магистров он лучший оратор. Но на Благословении Земли в соборе Соритерата его не было. Не присутствовал он и на молебне Начала Зимы...
- Меня хотели повесить на Дуб Кары, - продолжал Баллас. - Чтобы спастись, мне пришлось убивать - и я убивал. Я наблюдал, как человека казнили на Дубе. Жуткая смерть. Ничего ужаснее я в жизни не видывал... Может быть, Магистры решили, что это озлобило меня? Превратило в бунтовщика? Может, они боятся, что я подниму восстание, как Каль'Брайден.
- Все возможно, - сказал Рендейж. - Впрочем, Магистры, полагаю, не столь пугливы. Навряд ли в Друине возможен мятеж, который Церковь не сумела бы подавить. Магистры не верят в угрозу своей власти. И они, смею заметить, не заблуждаются...
- Но я знаю еще кое-что.
- Продолжай.
Баллас коротко пересказал события той ночи, когда едва не погиб на Дубе Кары. Не умолчал он и о лективине с его странной магией, и о страданиях Герака... Рендейж медленно опустил веки. Казалось, он ощущает неподдельную боль. Когда же священник открыл глаза, Баллас увидел в них слезы. Он вопросительно приподнял брови.
- Ничего, ничего. - Рендейж махнул рукой. Несколько секунд он молчал, а когда заговорил снова, голос его был ровен и невозмутим. - Что ж, ты и впрямь знаешь то, что может угрожать Церкви. Шесть веков мы поносили лективинов, называли демонами. А Церковь наняла одного из них на службу... Да еще магия! Как яростно ее запрещают! Запрещают всем, кроме, видимо, самих себя. - Он задумчиво потер подбородок. - Такие веши могут настроить многих людей против Церкви. Можно понять, почему Магистры желают заткнуть тебе рот. Однако...
Баллас вопросительно посмотрел на Рендейжа.
- Думаю, Магистры понимают, что твоим словам никто не поверит. Если даже ты раскроешь тайну, тебя объявят сумасшедшим - тем все и закончится. - Священник вздохнул - Должно быть что-то еще. Почему тебя вообще арестовали? За что хотели казнить на Дубе?
- Я убил Слугу Церкви, - сказал Баллас, вспоминая, как кинжал медленно входит в грудь Карранда Блэка. - Он напал на меня.
- Почему?
- Он хотел заполучить одну вещицу... металлический диск с драгоценными камнями. - Впервые за долгое время Баллас подумал о диске. И снова как наяву он увидел рубины, синий камень, золотистые искры... И вспышку голубого света... Она мгновенно возникла в памяти. Баллас не представлял, что она означала и откуда взялась, но воспоминание было ярким, отчетливым, живым... Он невольно вздрогнул и потер глаза.
В комнату вошла Эреш. Она была одета в шерстяную блузу и черный плащ с капюшоном. Девушка вопросительно посмотрела на Балласа. Тот кивнул ей и направился к двери.
Вслед ему Рендейж сказал:
- Я подумаю об этом до вашего возвращения.
Баллас и Эреш поднялись по ступеням, ведущим из подземелья в молельный зал, и выглянули из собора. Мимо прошел патруль. Баллас дернул Эреш назад; они спрятались в дверном проеме и стояли едва дыша, покуда стражи не исчезли в конце Улицы. Чуть подальше, на углу, стоял второй патруль. Стражи, смеясь, переговаривались друг с другом, но не забывали время от времени окидывать улицу внимательными взглядами.
- Отец Рендейж говорит, каждый день прибывают новые стражи, - прошептала Эреш. - Несмотря на то что они никого не нашли... или, может, как раз поэтому, в городе их становится все больше.
- Хорошие новости, - пробормотал Баллас.
Эреш озадаченно посмотрела на него. Лунный свет блеснул в ее темных глазах.
- Значит, будет меньше стражей за пределами Грантавена. - Баллас кивнул в сторону городской стены. - Так что, когда мы уедем, на какое-то время окажемся в безопасности.
- Для прагматика ты слишком склонен к самообману, - заметила Эреш. - Эта безопасность не продлится и дня.
Баллас окинул взглядом аллею.
- Идем, - сказал он.
Они крадучись пробирались по темным улицам. Почти полная луна озаряла город холодным бледным светом. Баллас и Эреш держались ближе к стенам зданий, где лежали густые тени, и старались ступать так тихо, как только могли. Потому продвигались они небыстро. Рендейж предупреждал, что город буквально наводнен стражами, и Баллас понимал, что те могут затаиться и в тени улиц. Вооруженные арбалетами стражи могли засесть на крышах домов... Да что там! Обязаны были засесть, если имеют хоть немного мозгов. Вполне возможно, что кто-то из них наблюдает из окон или темных аллей. В узких улочках, над которыми нависали вторые этажи зданий, Баллас чувствовал себя очень неуютно.
Он покосился на Эреш. Ее капюшон был поднят; в лунном свете лицо девушки казалось необычайно бледным, темные глаза настороженно поблескивали. Однако она не проявляла страха. Эреш спокойно шла рядом с Балласом, положив ладонь на рукоять спрятанного под плащом кинжала. Она была готова драться. Возможно, подобная перспектива не доставляла ей удовольствия, но Эреш понимала, что кровь станет ценой жизни. И девушка постигла эту мысль в единый миг - на болоте, когда Джаспар Греттин собирался убить их.
«Ты и впрямь не похожа на отца», - думал Баллас. Когда-то Краск, возможно, обладал должной дерзостью и безрассудством. Такие качества необходимы торговцу запрещенными текстами. Но с тех пор он изменился. Возможно, когда церковники схватили Краска и ему грозила казнь, он сломался. Перед лицом смерти человек понимает, чего он стоит. Краск оказался трусом и смирился с этим. Он выбрал жизнь и заключил сделку с Церковью.
«Что бы ты сделала на месте отца? - размышлял Баллас, искоса поглядывая на Эреш. - Поступила бы так же, как он? Или отправилась в могилу?»
На миг Баллас задумался, что бы сделал он сам. Одно дело сражаться за свою жизнь. И совсем другое - выбирать между жизнью и смертью... Надежда - пусть и призрачная - может оказаться сильнее верности товарищам. Дружба, клятвы - тают как дым...
- Мы пришли. Все, как описывал Элзефар, - сказала Эреш.
Они остановились перед архивом. Это было высокое мрачное здание с темными стрельчатыми окнами. Небольшая лестница вела к дубовой двери. Баллас взялся за ручку.
- Заперто, - пробурчал он.
- Может, взломаем замок?
- Подержи-ка, - сказал Баллас, передавая Эреш фонарь с закрытыми шторками. Затем он вытащил из кармана отмычку - ту самую тонкую щепку, которой воспользовался в доме Эгрена Каллена. Присев на корточки, Баллас поковырялся в замке. Через несколько минут механизм щелкнул; дверь открылась.
- Ты был вором, да? - пробормотала Эреш, бросив взгляд на Балласа.
- В том числе.
Они вошли внутрь. Когда Баллас закрыл дверь, послышался легкий шорох, а затем глухой щелчок. Замок оказался сложным: когда дверь закрылась, защелка захлопнулась сама собой. Баллас пошел вперед. Его каблуки стучали по деревянному полу, и по залу разносилось гулкое эхо. Внутреннее помещение архива было немаленьким. В воздухе висел сухой могильный запах старых пергаментов, похожий на запах склепа...
- Открой фонарь. - Баллас говорил тихо, но его голос мгновенно разнесся эхом по всему залу.
Эреш распахнула шторки. Крошечный огонек смутно осветил помещение. Три яруса ступенями исполинской лестницы поднимались к потолку. На каждом стояли ряды стеллажей, до отказа заполненные пергаментами. Здесь были отдельные листы, книги, переплетенные в кожу, свитки, перевязанные разноцветными ленточками и шнурами.
Эреш обвела завороженным взглядом гигантское помещение.
- Элзефар не сказал, что архив так велик. У нас нет ни шанса найти карту. Я даже не представляю, с чего начинать.
Баллас потянул носом и приложил палец к губам. Он уловил легкий, но узнаваемый запах, доносящийся откуда-то из темноты. Снова принюхался. Нет, не померещилось...
- Что ты делаешь? - прошептала Эреш.
- Здесь кто-то есть. И этот кто-то знает, что он не один. Я чую запах свечи, которую только что задули.
Они двинулись вперед, идя на запах, и вскорости добрались до деревянной дверцы. Запах, несомненно, доносился из-за нее: здесь он был гораздо сильнее. Баллас извлек кинжал и резким толчком распахнул дверь. Свет фонаря озарил маленькую комнату с голыми стенами. На столе стояла свеча, дымок еще поднимался от фитиля. У дальней стены, на кровати, скорчился молодой человек в длинной шерстяной блузе, накинутой прямо поверх ночной сорочки. Худое асимметричное лицо исказилось от удивления и страха. Подавшись назад, юноша забился в угол, словно пытаясь вдавиться в стену за спиной. В одной руке он сжимал книгу, в другой - длинный нож для разрезания страниц.
Баллас шагнул вперед и выбил нож из дрожащей руки. Схватив молодого человека поверх локтя, Баллас сдернул его с кровати и принудил встать на ноги.
- Прошу вас! Не убивайте меня! - воскликнул юноша.
- Ты кто?
- Умоляю, будьте милосердны!
- Отвечай! - рявкнул Баллас. - Или я выпущу тебе кишки. Колени юноши подогнулись, и он кулем сполз на пол.
- Ты - тот самый преступник, - прошептал он. - О Великие Пилигримы! Знал же я, что не нужно было здесь оставаться. Лучше бы я пошел домой!
Баллас схватил юношу за ворот сорочки, но тут Эреш положила ладонь ему на запястье. Баллас обернулся к ней. Эреш чуть заметно качнула головой и опустилась на пол рядом с юношей.
- Не бойся, - мягко сказала она. - Никто не причинит тебе вреда, если ты сделаешь то, что нам нужно. Понял?
Молодой человек кивнул.
- Теперь скажи нам, кто ты такой.
- Ученик архивариуса, -ответил он дрогнувшим голосом.
- Ты ориентируешься в здании архива? - резко спросил Баллас. Юноша вздрогнул и снова съежился на полу.
- Ориентируешься? - повторила Эреш.
- Д-да...
- Тогда от тебя будет польза, - сказал Баллас. - Поднимайся.
Юноша встал на ноги. Он заметно дрожал. Его взгляд перебегал с Балласа на Эреш - и обратно.
- Ты тот самый преступник, - сказал он. - Из Эдикта...
- Да, - согласился Баллас. - А ты собирался меня убить? - Он кивнул на нож для бумаги.
Юноша покачал головой.
- Я... Я только хотел защищаться... если что...
- Тогда между нами нет большой разницы, - фыркнул Баллас. - Ты готов убивать ради спасения своей жизни. И я тоже. Женщина сказала правду: помоги нам, и тебе ничего не будет. Уяснил?
- Я не хочу умирать.
- Тогда не делай глупостей, - отозвался Баллас. - Где-то здесь есть план канализации под Грантавеном.
- Канализация? Но в городе нет никакой...
- Не спорь! - рявкнул Баллас. - Найди ее - и поживее. Понял?
Ученик архивариуса тяжело дышал.
- Я не хотел здесь спать, но учитель меня заставил. Он сказал, что кто-то должен остаться с книгами, чтобы ничего не украли. - Он сердито встряхнул головой. - Болван! Что я могу противопоставить людям вроде вас? Или вообще кому бы то ни было - если уж на то пошло? Что за глупость...
Не переставая ворчать, юноша взял со стола фонарь и направился в зал архива. Баллас и Эреш двинулись следом.
- План канализации, - бормотал ученик архивариуса. - Если он и впрямь существует, то должен быть на третьем ярусе. Мы держим там все архитектурные документы...
Они поднялись на третий ярус. Здесь громоздились бесчисленные пергамента, сложенные в двадцатифутовые стопки. Баллас подошел к перилам, отделявшим галерею третьего яруса от пустоты, и глянул вниз. Далеко под ним виднелся второй ярус и - еще ниже - дощатый пол архива. У Балласа закружилась голова. «До низа футов восемьдесят», - подумал он. Пол был едва виден. Черная пустота внизу неудержимо манила. Баллас поспешно отошел от перил и обернулся к ученику архивариуса.
- Ну?
- Сейчас... - Юноша осмотрел стеллажи и неопределенно помахал рукой. - План, если он есть, должен быть где-то здесь.
- Найди его, - велел Баллас.
- Это может растянуться надолго, - пробормотал юноша и несчастным взглядом посмотрел на Балласа. - Мой учитель - плохой архивариус. Он человек ленивый и неаккуратный. Эта секция в полном беспорядке, и я не...
- Найди его, - процедил Баллас. Юноша испуганно посмотрел на него и снова задрожал. Он чуть успокоился, лишь когда Эреш положила руку ему на плечо.
- У него, - сказала девушка, кивнув на Балласа, - есть свои достоинства. Но терпение в их число не входит. Работай живее. Как только план найдется, все благополучно закончится.
Ученик архивариуса взял лесенку, лежавшую на полу, и прислонил ее к первому из стеллажей. Он забрался наверх, взял с верхней полки пергамент, проглядел его, покачал головой и отложил. Повторил процедуру с двумя следующими документами... Эреш была права: терпеливость никогда не числилась среди достоинств Балласа. А юноша между тем действовал необычайно медленно. Каждый просмотренный пергамент он осторожно откладывал в сторону, словно какую-то хрупкую драгоценность...
- Слезай, - сказал Баллас.
Ученик архивариуса глянул на него сверху вниз.
- Я должен повторять дважды? - крикнул Баллас.
Юноша спустился на пол. Схватив лесенку, Баллас забрался на самый верх и скинул с полки ее содержимое. Кипа пергаментов разлетелась по полу. Баллас переступил на соседнюю полку и повторил процедуру - и еще раз, и еще, покуда все полки не опустели.
Ученик архивариуса круглыми глазами смотрел на учиненный разгром.
- Найди долбаный план, - сказал Баллас. - Когда проглядишь пергамент, просто отшвыривай его в сторону. Ясно?
Теперь дело пошло повеселее. Юноша пробегал взглядом пергамент и бросал его в быстро растущую кучу. Через некоторое время он вошел во вкус. Казалось, процедура доставляет ему удовольствие. Баллас подумал, что привыкший к порядку молодой ученик наслаждается хаосом. Возможно, в будущем, став архивариусом, он будет вынужден посвятить всю свою жизнь бережному хранению старых, никому не нужных пергаментов. И теперь, пока была возможность, он - первый и последний раз в своей жизни - познавал удовольствие разрушения... Баллас фыркнул. Всем, даже самым образованным и добропорядочным людям, присущи низменные инстинкты.
Эреш тронула Балласа за плечо и отвела его в сторонку.
- Что ты собираешься с ним делать? - шепотом спросила она. - Рано или поздно мальчишка догадается, зачем нам понадобился план. Он поймет, что мы собираемся бежать из города. Не исключено, что он уже обо всем догадался. Если он Расскажет стражам...
- Не расскажет, - сказал Баллас. Эреш вопросительно подняла брови.
- Я свяжу парня, - объяснил Баллас, - и оставлю в его комнате. Его учитель не вернется до утра. К тому времени мы будем уже далеко. Как только он найдет карту, мы вернемся в собор, подберем твоего отца и Элзефара и свалим из этого сраного города.
Девушка смерила Балласа невозмутимым взглядом.
- Гораздо практичнее убить его. Тогда уж он точно никому ни о чем не проболтается. - В голосе Эреш звучала мрачная решимость.
- Ты хочешь его смерти? Эреш покачала головой.
- Я - нет. Но ты хочешь... Ты безжалостный человек, Баллас.
- Безжалостный? Может быть. Но я не... - Он помедлил, подбирая нужные слова. - Не склонен к бессмысленной жестокости. Когда нужда припрет, я убиваю. Но иначе?.. - Баллас покачал головой.
Взгляд Эреш не изменился.
- Возможно, это пойдет парню только на благо. Баллас озадаченно нахмурился.
- Подумай, в каком положении он оказался. Ты заставил его выполнять свои требования. Помогать преступнику, упомянутому в Эдикте Уничтожения...
- Вот именно: заставил. - Баллас кивнул. -Он делает это не по доброй воле. У парня нет выбора...
- Ты думаешь, что стражи станут в это вникать? Он обязан был убить тебя. Сделать все возможное. А он даже и не попытался, верно? Само по себе это делает его преступником. - Эреш перевела дыхание. -Он не умеет драться. Он слаб. Глянь на него - настоящий хлюпик. Но такие люди часто обладают острым умом и хитростью. Многие претендуют на ученичество у архивариуса, но мало кого принимают. Он не дурак, Баллас. Возможно, он уже сообразил, что, если не попытается тебя убить, его арестуют.
Баллас покачал головой.
- А по-моему, парень слишком напуган, чтобы рассуждать. Сейчас он не думает о будущем. - Он пожал плечами. - И если Церковь решит его наказать - что с того? Нельзя же винить меня за их жестокость...
Они вернулись к юноше. Тот все еще сидел над пергаментами, рассматривая каждый документ. Но наконец он добрался до последнего, развернул его и внимательно изучил. Азарт, написанный на его лице, исчез, сменившись растерянностью. Он неуверенно посмотрел на Балласа.
- Ну? - спросил тот. Юноша не ответил.
- Плана здесь нет? - спросила Эреш.
- Увы...
- Кровь Пилигримов, - пробормотал Баллас. - Ты уверен? Ты проверил каждый пергамент? Тебе лучше бы не ошибиться, малыш...
- Я сделал все, что мог. Плана канализации здесь нет. - Ученик архивариуса беспомощно развел руками. - Я никогда не ошибаюсь. Потому-то меня и приняли на эту должность. Учитель говорит, что у меня острый взгляд и...
- Да пошел ты на хрен! - рявкнул Баллас. Ощущение клаустрофобии снова навалилось на него. Город Грантавен показался не больше тюремной камеры. Небо, воздух, дома, замерзшая грязь на дорогах - все это было одной огромной клеткой... Он пинком скинул кучу пергаментов с галереи. Коричневатые листы бесшумно спланировали вниз и исчезли во тьме.
- Не убивайте меня, - сказал юноша. - Прошу вас. Я сделал все, что было в моих силах... - Он осекся. Его взгляд переместился на один из стеллажей чуть поодаль. - Хотя... Хотя погодите... Может быть, план есть в списанных документах...
- В списанных? - недоуменно переспросил Баллас.
Поднявшись на ноги, юноша перетащил лесенку к стеллажу и вскарабкался наверх. Он взял первый пергамент, просмотрел и отложил. Проделал то же со вторым. Баллас почувствовал, как в нем вздымается ярость...
И тут юноша сказал.
- Нашел.
Баллас вскинул глаза.
- Вот он, - сказал ученик архивариуса, размахивая сложенным листом пергамента.
И в этот миг глухой удар раскатился по залу архива. Юноша подскочил, едва не свалившись с лесенки. Эреш посмотрела на Балласа. Раздался следующий удар. Баллас подскочил к перилам и глянул вниз. За окном маячили люди - человек десять или около того. Горели факелы; отблески огня плясали на стекле.
Раздался третий удар. Дверь вздрогнула на петлях.
- Открывайте! - послышался голос снаружи. - Или мы выломаем дверь!
Баллас обернулся к юноше:
- Давай сюда карту!
Тот послушно передал Балласу пергамент.
- Кто это там? - пролепетал он. - Что они делают?
- Очевидно, кто-то нас выследил, - буркнул Баллас, засовывая пергамент за пояс. - Здесь есть второй выход?
- Нет. -Юноша спустился с лесенки. -Другого выхода нет.
Очередной удар гулким эхом разнесся по залу. Послышался скрежет. Замок не выдержал яростного напора. Дверь распахнулась, и толпа вооруженных людей ворвалась на нижний этаж. Свет факелов озарил бесчисленные стеллажи. Тени запрыгали по стенам. Люди собрались в центре залы и принялись оглядывать архив.

Предыдущая страница 10 Следующая страница


11 Йан Грэхем

- Мы знаем, что ты здесь, Анхага Баллас! - крикнул кто-то. - Мы исполняем предписание Церкви! Один вопрос: убьем ли мы тебя быстро - или же медленно. Выходи добровольно, тогда мы будем милосердны. Иначе не жди пощады. Мы все равно тебя найдем, вырежем сердце и запихнем в глотку.
Баллас отшатнулся за ближайший стеллаж.
- Ни звука! - прошипел он, покосившись на юношу.
- Мы будем с ними драться? - спокойно спросила Эреш. Баллас не ответил. Он понятия не имел, что теперь делать.
Притаившись за стеллажом, он разглядывал врагов. В отсветах факелов Баллас разглядел безусые лица. Скорее всего мало кому из парней сровнялось хотя бы двадцать. Баллас припомнил компанию юнцов, галдящих перед одним из кабаков. Тогда он решил, что им с Эреш удалось незаметно проскользнуть мимо. Очевидно, он ошибался...
Баллас понимал, что для этих мальчишек близился час торжества. Они убьют преступника - и никогда не смолкнут толки об их отваге. Юнцы станут бесконечно рассказывать о подвиге своим подружкам и хвалиться в кабаках, вызывая восхищение сверстников. А когда у них появятся дети - будет что порассказать отпрыскам вечером у камелька. Они предстанут благородными и отважными, как герои старых легенд... Баллас ощущал их возбуждение - и знал, что к нему примешивается изрядная доля страха.
- Давайте-ка поглядим, малыши, насколько вы храбры, - пробормотал он, вынимая кинжал.
Подойдя к балюстраде, Баллас метнул его. Клинок сверкнул в золотистом пламени и воткнулся в горло одному из факельщиков. Юнец отшатнулся назад, беспомощно взмахнув руками. Факел упал. Кто-то подхватил его, прежде чем пламя успело перекинуться на деревянный пол. Остальные оторопело уставились на товарища.
- Малкрин? - Один из парней опустился на колени и тронул рукоять ножа, торчавшую из горла приятеля. - Пилигримы! Он мертв! - Юнец вскинул взгляд, всматриваясь во мрак верхней галереи, но Баллас уже отступил назад. - Гляньте! Смотрите, что он наделал! Это магия. Наверняка! Человек не может быть таким метким.
- Ему просто повезло, - буркнул один из парней. - А везение заканчивается быстро.
Краем глаза Баллас уловил движение. Ученик архивариуса сорвался с места и рванулся вниз, путаясь в длинной ночной сорочке. Несколькими прыжками он преодолел лестницу и кинулся к парням.
- Я свой! - выдохнул он. - Я не помогал преступнику, клянусь! Я желаю ему смерти не меньше, чем вы! Будь я сильнее, я бы прикончил его сам!
Он подбежал, споткнулся и едва не растянулся на полу.
- Я ученик архивариуса! Он силой вынудил меня ему помогать!
- Он там, наверху? - спросил один из юнцов.
- Да. И еще женщина. Притворялась добренькой, сука! Но они заодно.
- А больше никого нет?
- Нет. И еще: уверяю вас, что никакой он не демон и не колдун. Иначе бы им не понадобилась моя помощь. Они обычные люди. Вам нечего бояться.
Посовещавшись, молодые люди обнажили оружие. Внезапно ученик архивариуса повернулся на каблуках и кинулся вон из архива. Кто-то попытался ухватить его за ворот сорочки, но юноша оказался верток и проворен. Баллас увидел, как он исчез за дверью.
- Вот урод! - сказал один из парней. - Теперь надо действовать быстро. Иначе... - Он понизил голос и заговорил шепотом.
Эреш посмотрела на Балласа.
- Иначе - что? - шепотом спросила девушка.
- Иначе, - объяснил он, - скоро здесь будет полным-полно стражей. И вся слава достанется им.
- Тогда нам тоже надо поспешать, - сказала Эреш. - Но я не представляю...
- Погоди.
Баллас немного подумал - и шагнул к перилам.
- Эй! Не меня ли ищете? - крикнул он. Парни, сгрудившиеся внизу, подскочили от неожиданности. - Если хотите меня прикончить, поднимайтесь сюда. Посмотрим, что у вас получится. - Баллас кивком подозвал Эреш. Она подошла и встала рядом с ним. - Мы вас ждем. Деться нам все равно некуда, так что дерзайте!
- Во имя Четверых, что ты задумал? - прошипела Эреш, хватая Балласа за локоть.
- Я дал им понять, где мы находимся, - отозвался Баллас. - Теперь поглядим, насколько они умны. Если они разделятся и одна группа пойдет этим путем, - он указал на дальний конец галереи, - а вторая - вон там, - он указал в противоположную сторону, - они сумеют поймать нас в ловушку. Нам некуда будет бежать, и мы станем легкой добычей...
- А если они пойдут все вместе? - спросила Эреш. Баллас не ответил.
Молодые люди миновали первый ярус. За ним второй. Перед третьим ярусом, на который вели две лестницы, они остановились, всматриваясь в темноту. Между стеллажами, полками и высокими кипами пергаментов лежали густые тени. Отсветы факелов плясали на стенах. Помедлив, юнцы разбились на две группы. Одна двинулась к дальнему концу галереи. Другая направилась к Балласу и Эреш. Баллас сжал плечо девушки.
- Будь рядом, - сказал он.
- Куда мы идем?
- Просто делай то, что я сказал.
Одна группа осторожно приближалась.
- Ну давай, грешник, - сказал юнец, шедший впереди. Баллас не мог разглядеть его лица; он видел лишь темные провалы глазниц да озаренные золотым светом факела контуры носа и скул. - Предложение все еще в силе. Покажись - и ты умрешь быстро. А если станешь играть в кошки-мышки, тебе будет больно. Очень больно... Оцени наше великодушие: мы предлагаем тебе выбор.
Баллас покосился на вторую группу. Она приближалась от дальнего конца галереи. Скоро юнцы повернут налево, пройдут вдоль дальней стены, снова повернут налево - и доберутся до них... Баллас попятился назад. Потом остановился. Юнец рассмеялся.
- Теперь я тебя вижу, - сказал он прищурившись и с любопытством глянул на Балласа. - Так вот ты каков, грешник. Человек, поставивший на ноги всех стражей Друина...
Баллас оглянулся через плечо. Вторая группа появилась в поле зрения. Баллас нагнулся к уху Эреш, уловив слабый запах женского пота.
- Держись рядом со мной, - прошептал он. - Это будет непросто. Но - что бы ни случилось - держись рядом...
Эреш кивнула.
Юнец улыбнулся Балласу.
- Так что? Подеремся?..
Не издав ни звука, Баллас кинулся вперед. Не добежав пары ярдов до группы, он упал на пол и подкатился им под ноги. Кое-кто упал. Быстро вскочив, Баллас ударил факельщика кулаком в живот. Взвизгнув, юноша повалился на перила. Факел вывалился из мальчишеских рук, но Баллас подхватил его и, развернувшись, сунул в лицо ближайшему из противников. Сноп искр взвился к потолку. Баллас ударил кого-то факелом по голове. Вспыхнули волосы. Мальчишка взвыл. Баллас сунул факел ему в лицо и рванулся вперед. Эреш не отставала. Оттолкнув с дороги очередного противника, Баллас помчался по лестнице на второй ярус. Схватив Эреш за локоть, он рявкнул:
- Беги вниз!
Противники уже приближались. Баллас подскочил к лестнице, ведущей на первый ярус, схватил с ближайшего стеллажа кипу пергаментов и ткнул в них факелом. Огонь вспыхнул в мгновение ока. Баллас швырнул полыхающие пергаменты на ступень лестницы под собой. Юнцы приблизились. Баллас поднял факел, и они остановились в нерешительности.
Баллас ничего не сказал - не было нужды. Враги уже поняли ситуацию. Очень скоро огонь охватит единственную лестницу, ведущую вниз, не оставляя им возможности пройти. Они окажутся в ловушке на втором ярусе. Любой, кто прыгнет вниз через перила, неизбежно разобьется. Оставалось только пробежать мимо Балласа. А он со своим воздетым факелом загораживал им дорогу...
Баллас втянул запах дыма. Было в нем что-то знакомое... Он вспомнил музей в Соритерате, где началась вся эта история. Подумал о забитой пергаментами комнате, где смотритель прятал драгоценный диск. Словно наяву увидел упавшую набок свечу и пламя, пожирающее хрупкие листы...
Огонь на лестнице набирал силу. Баллас прыгнул сквозь него. Искры осели на штанах и рубахе, на волосах. Баллас сбил их. Юнцы подбежали к стене огня, пытаясь повторить маневр Балласа, но тот, стоя на ступеньке, загораживал им путь. Мальчишки заколебались. Пламя взревело, охватив ближайший к проходу стеллаж, взвилось вверх, и противники исчезли из поля зрения. Баллас повернулся и побежал вниз по лестнице.
Эреш - бледная и перепуганная - ожидала у ее подножия. Баллас постучал по карте, заткнутой за пояс.
- Дело сделано, - сказал он. - Можно уходить.
Пламя уже пожирало третий ярус. Мальчишек не было видно. Баллас знал, что они в ловушке. Некоторые сгорят заживо. Иные прыгнут вниз. Так или иначе, все погибнут. Вопрос был только в том, какую смерть они предпочтут...
Баллас схватил Эреш за локоть.
- Мальчишка позовет на помощь, - напомнил он. - У нас мало времени.
Они бегом бросились вон из архива.
Эреш и Баллас вернулись в собор. Через молельный зал они спустились в подземелье. Едва увидев их, Люджен Краск вскочил на ноги.
- Что случилось? - встревожено спросил он, увидев пятна крови на рубахе Балласа. - Беда?
- Да, - бросил Баллас. - Надо уходить.
- Доченька, ты... - начал Краск, оборачиваясь к Эреш.
- Со мной все хорошо, - сказала девушка, - но Баллас прав. Надо уходить - и прямо сейчас. Наш план раскрыт.
Краск прошептал проклятие. Элзефар сказал:
- Дай-ка мне карту. В городе должен быть вход в канализацию. Надо его найти...
Баллас протянул план. Элзефар расстелил пергамент на столе и пробежал его взглядом.
- Да, это моя работа, - задумчиво сказал он. - Честное слово, я сейчас заплачу от умиления... Когда-то я дал себе слово навсегда забыть о прошлом. А теперь оно догнало меня. Удивительное дело... - Прищурившись, Элзефар склонился над картой.
Вошел отец Рендейж.
- Баллас, - сказал он, - нам надо поговорить. Наедине.
От священника пахло вином, однако он не казался пьяным. И если глаза Рендейжа ярко блестели, то причиной тому явственно был не алкоголь, а какая-то неотвязная, преследующая его мысль.
- Я ухожу, - сказал Баллас. - На разговоры нет времени.
- Это важно, - сказал Рендейж. - Я знаю, почему Церковь охотится за тобой. Или, во всяком случае, думаю, что знаю...
Баллас окинул взглядом своих спутников - и пошел за священником. Рендейж затащил его в соседнюю комнату. Из ниши в стене улыбался - или скалился? - мученик Кадарис. Отец Рендейж положил руку на его голый череп. С полминуты он молчал, словно бы подбирая нужные слова.
- Ну? - подстегнул Баллас. - Говори же.
- Я консультировался вот с этим, - сказал Рендейж, указывая на книгу в кожаном переплете, лежащую на столе. - Это каталог магических предметов, о которых я как священник обязан знать. Здесь описаны артефакты разных культур - восточных и западных, исчезнувших и сохранившихся. - Он помедлил. - Ты говорил о диске...
- Да.
- Опиши его. Баллас пожал плечами.
- Ну, он был примерно вот такой. - Баллас ладонями обозначил размер диска. - На краях - четыре рубина. И голубой камень посередине. Этот камень и привлек мое внимание. Он казался драгоценным и дорогим...
Рендейж втянул в себя воздух.
- Эти рубины были вовсе не рубинами. А голубой камень... - Он побарабанил пальцами по столу. - Ты что-нибудь знаешь о магии? О магии лективинов?
- Если не считать того, что я видел у Дуба, - нет.
- Лективины были искусными магами. Они преуспели в запрещенном искусстве гораздо больше, чем люди. В частности, они умели общаться с мертвыми. Во время Красной войны они широко этим пользовались. Солдат, убитый, скажем, в Меканарде, мог рассказать своим генералам, находящимся во многих милях от него, как развивается битва. Это давало им неимоверные тактические и стратегические преимущества. Очень часто ради передачи подобных сведений лективинские солдаты кончали с собой... Мы посылали гонцов и голубей. Лективины же получали сообщения гораздо быстрее...
- И тем не менее, - пробормотал Баллас, - мы их перебили.
- Люди многократно превосходили их числом, - ответил Рендейж. - Мы... э... воспроизводились несравненно быстрее, и они не могли соперничать с нами по численности - Священник невесело усмехнулся. - Мы победили лективинов благодаря своей невоздержанности в любовных утехах...
- Приятная мысль, - хмыкнул Баллас.
- Но не для Церкви Пилигримов... Нуда не о том речь. Так вот лективины говорили со своими мертвыми при помощи артефакта, называемого «цивис». Точного перевода для этого слова нет, но самое близкое значение в нашем языке - «монумент». Для нас монумент - дань памяти мертвому. Обыкновенно слово это обозначает нечто большое, масштабное... э-э... монументальное. Статую. Или здание. Для лективинов же размер и вес не имели значения. Магия была для них привычным явлением. Они лучше, чем мы, понимали мир душ и сущность Леса Элтерин. Лективины не воздвигали монументов в память о своих мертвых. Они говорили с ними...
Лективины создали множество цивисов, и те использовались отнюдь не только во время войны. С помощью этих артефактов лективины просили совета у своих предков. Общались с древними правителями, философами, инженерами... И магами. Любой простой лективин знает о прошлом больше, чем лучший из наших историков.
И возможно, именно поэтому Церковь желает твоей смерти. Думаю, Магистры полагают, что ты использовал цивис и узнал из него что-то опасное...
- Вот дерьмо, - пробормотал Баллас. - Я же не маг. Я не мог знать, как работает этот... монумент.
- Очень просто, - отозвался Рендейж. - Нужно только выставить голубой камень в поток лунного света. Никаких магических талантов тут не требуется. Камни, которые ты счел рубинами, на самом деле скиверны - накопители энергии. Они содержат всю необходимую магию. С их помощью лунный свет приобретает форму и становится...
Во второй раз за этот день Баллас вспомнил сине-серебряный свет. Да, на сей раз это определенно было воспоминанием - а не игрой воображения. Он задумался, пытаясь восстановить в памяти детали, заглянуть за этот свет... Тщетно... Рендейж внимательно смотрел на него.
- Кажется, ты что-то припоминаешь, - заметил он.
- Пытался, - сказал Баллас. - Но ничего не выходит.
- Ничего странного. Тот, кто использует монумент, заглядывает в Лес Элтерин. Это владение духов, обиталище мертвых. Наш мозг может восстановить лишь события материального мира. Память живых не приспособлена для проникновения за пределы бытия...
- Тогда какая же польза была от этого монумента лективинским генералам? Если они все равно все забывали?
Рендейж вздохнул.
- Каталог... - он тронул книгу, - ничего об этом не говорит. И я не эксперт по магическим артефактам. Ясно одно: Церковь боится тебя, Баллас.
- Бессмыслица какая-то. Я не угрожаю ее власти. Я хочу всего лишь покинуть Друин - а не уничтожить его.
Священник покачал головой.
- Неизвестно, как «монумент» действует на людей. Возможно, Церковь знает об этом больше, чем я. И не исключено...
В дверях комнаты возник Люджен Краск.
- Ну? Долго еще ждать? - грубовато спросил он. - Мы давно готовы.
Рендейж вздрогнул.
- Да-да, сейчас.
И, дождавшись, когда Краск уйдет, он прибавил:
- Не совершил ли я чудовищную ошибку? Возможно, мне не следовало вам помогать...
Балласу подумалось, Что священник произнес вслух слова, которые намеревался сказать лишь про себя. И все же он ответил:
- Молись, чтобы я попал в Белтирран. Уж оттуда я никогда не потревожу Друин...
Он встал и направился в двери, но голос Рендейжа остановил его на пороге.
- Постой. Еще один вопрос.
Баллас хотел исчезнуть как можно скорее. Каждая секунда промедления означала, что стражи подбираются все ближе. Ученик архивариуса наверняка рассказал им о намерении Балласа покинуть город через канализацию. Они уже ищут вторую карту, желая понять, где вход в подземелье. И где выход... Но в голосе Рендейжа слышалось неподдельное отчаяние - и Баллас задержался в дверях.
- Ну?
- Ты сказал, что смерть на Дубе Кары ужасна. Это так. Человек и впрямь испытывает подобные страдания? Ты не приукрасил?
Баллас не ответил - он лишь кивнул головой. Рендейж издал сдавленный стон.
- Иди, - тихо сказал он.
Когда Баллас вернулся в соседнюю комнату, его спутники уже уходили. Краск помогал Элзефару подняться по лестнице - сам калека не сумел бы преодолеть высокие ступени. Баллас отобрал у Элзефара костыли, отшвырнул их в сторону и подхватил переписчика на руки, перекинув его через плечо, точно куль с мукой. Элзефар не протестовал.
Они поспешили вверх по лестнице, миновали молельный зал и выскочили на улицу. Баллас прошептал:
- Куда идти?
- На Сигнальной улице есть бордель, - отозвался Элзефар. - Ступай на северо-запад. Когда подойдем ближе, я поведу.
Послышались крики и топот множества ног. Нырнув в переулок, Баллас обернулся - и увидел, что перед собором собирается толпа. Кто-то постучал в дверь рукоятью кинжала.
- Открывай, Рендейж! Мы знаем отвоем госте... Преступник у тебя! Мы требуем впустить нас!
Предводитель толпы ткнулся в двери собора - и они распахнулись без малейшего сопротивления. Люди вбежали внутрь, и Баллас понял, что он ошибся. Ученик архивариуса не побежал к стражам. Он рассказал обо всем первому же встречному. Ополченцу. Или простому горожанину. И озлобленная толпа собралась тотчас же...
- Они убьют его, -едва слышно выговорила Эреш. - Они увидят, что нас там нет, - и разорвут его на куски.
Баллас упрямо нагнул голову и заспешил на север, к Сигнальной улице.
Громкий стук сотрясал двери собора. Отец Рендейж поднял голову. На улице слышались выкрики. Камень и прочное дерево двери скрадывали слова, но он уловил настроение толпы - ярость и ненависть.
- Они здесь, - сказал Рендейж самому себе. Он и не ожидал, что удастся избежать расправы. Рано или поздно кто-нибудь должен был узнать, что он скрывал преступника. Прятал его, продлевая тем самым голод в Грантавене и страдания горожан.
Рендейж глянул на череп Кадариса.
- Скажи, каково это - стать мучеником? Я следовал учению Четверых. Я помогал людям в нужде и горе. Я выполнял свои обеты... Но не подвергли я опасности Церковь Пилигримов? Я спас человека, который, возможно, угрожает ей. - Священник понизил голос. - Какой абсурд! Выполняя заветы Четверых, человек может разрушить основы Церкви...
Рендейж не знал, какую опасность являет собой Баллас, но допускал, что его следовало отдать на растерзание толпы. Он тронул кончиками пальцев череп Кадариса.
- Я зашел слишком далеко...
Он вел себя безрассудно. И вдобавок к тому - теперь Рендейж понял это с ужасающей отчетливостью, - спасая преступника, он пекся не о нем и не об учении Четверых, а в первую очередь о себе самом. Он занимался самолюбованием и радовался как ребенок, идя наперекор всемогущей Церкви Пилигримов. Спасение Балласа было актом неповиновения. А вдобавок Рендейжу было приятно сознавать, что он сумел подложить свинью Благим Магистрам.
Когда-то давно Рендейж был законопослушным и верным служителем Церкви. Он поздно принял посвящение, лишь в пятьдесят пять лет поступив в семинарию в Бренсигейте. Три года спустя он вышел оттуда, облаченный в синие одежды священнослужителя и с треугольным медальоном на груди. Это было четверть века назад, и с тех пор многое переменилось.
В первые годы своего служения Рендейж не видел противоречий между Церковью и учением Четверых. Он был уверен, что церковные законы и церемониал исходят от Пилигримов и сами Четверо сформулировали те правила, которыми руководствуется правительство Друина. Рендейж выполнял свои обязанности честно и беспрекословно, с гордостью и удовлетворением. Он заботился о больных, отпевал умерших, проводил брачные церемонии. Делал все, что требовала Церковь от своих служителей. Рендейж был идеальным священником...
Однажды он узнал о юной девушке, практиковавшей магию. Она занималась целительством, применяя свои таланты для излечения ран и болезней. Рендейж немедля приказал арестовать ее и передал в руки стражей. Целительницу ждала незавидная судьба: ее должны были перевезти в Соритерат и казнить на Дубе Кары, но Рендейжа это не волновало. Она пошла против церковного закона, и значит, ее следовало наказать. Его не смущало ни то, что юной колдунье едва сровнялось пятнадцать, ни то, что она никому не причинила зла. Не тронули его и мольбы несчастной матери, которая плакала и валялась у него в ногах, прося пощадить девочку. Рендейж послал на Дуб многих людей. Целительница ничем не отличалась от всех прочих.
Несколько недель спустя Рендейж отправился в Соритерат. Он должен был посетить Эскларион Сакрос и получить новое назначение: Благие Магистры оценили его таланты и перевели из маленькой деревенской церквушки в собор Грантавена. Направляясь в Сакрос, Рендейж шел пешком по Храмовой площади. Впервые в жизни он собственными глазами увидел Дуб Кары. Издалека он показался обычным деревом - разве что рос не в лесу, а на городской площади. Однако, приблизившись, Рендейж увидел головы, приколоченные к ветвям. Головы тех, кто был повинен в богопротивных преступлениях. Богохульники, отступники, еретики... и колдуны.
На одной из ветвей Рендейж увидел голову юной колдуньи. Он был удивлен тем, что она оказалась на Дубе только сейчас. Рендейж полагал, что в случае подобных преступлений суд вершится быстро. Однако она была здесь - голубоглазая светловолосая девчушка, которую он самолично передал в руки стражей... Священник долго рассматривал голову - бледную кожу, широко распахнутые мертвые глаза, кровь, запекшуюся на обрубке шеи, и блестящую шляпку гвоздя между бровей... Голова, висевшая на ветке, свидетельствовала о справедливости. Она олицетворяла смысл существования Дуба Кары. Он был последним пристанищем грешников. Их безжизненные глаза смотрели на Сакрос - сердце Церкви Пилигримов. Казалось правильным даже то, что эти глаза выклюют вороны и всласть попируют на мертвой плоти.
Рендейж смотрел на целительницу и ощущал мрачное удовлетворение. Справедливость восторжествовала - и в этом есть его, Рендейжа, заслуга. Он действовал как предписывала Церковь. Он был священником без изъяна...
Правда, подобные казни нарушали завет Четверых. Пилигримы проповедовали сочувствие и сострадание. Именно они были теми семенами, из которых росло их учение. Однако в тот миг это не приходило Рендейжу в голову. Он чувствовал лишь удовольствие от хорошо проделанной работы. Лекарка была молода и - несмотря на свои грехи - невинна. Но Церкви требовалась ее смерть, а Рендейж выполнил свой долг.
Он принял назначение Магистров и перебрался в собор Грантавена, однако мысли о девушке не покидали его. В конце концов Рендейж начал ее жалеть. Он со стыдом вспоминал, как передал ее в руки стражей - и ничто не шевельнулось в душе. Как цинично и жестоко прогнал он от себя рыдающую мать... Рендейж понял, что был чересчур предан Церкви. И за этой преданностью он позабыл Четверых.
В голову ему начали приходить крамольные мысли. Церковь Пилигримов со своими жестокими расправами - Дубом Кары, клетками, виселицами, пытками - сама давно уже отвратилась от Четверых. Однако Рендейж не сложил с себя сан. Вместо этого решил сделаться воистину праведным священником. Священником, служащим Четверым, а не земному начальству, прикрывшемуся их именем.
Так начался его бунт. Теперь Рендейжу даже нравилось выискивать противоречия между требованиями Церкви и учением Четверых. Он, разумеется, всегда действовал сообразно последнему - и оттого чувствовал себя неимоверно добродетельным и праведным...
Теперь же Рендейж вновь усомнился. Правильно ли он поступил, защитив Балласа? Да, он следовал учению Пилигримов но Баллас мог уничтожить Церковь... Рендейж не знал, каким образом, - как не знал и то, действительно ли Балласу это по силам. Но если да - что станется тогда с заветами Четверых?
Несмотря на все свои огрехи, Церковь поддерживала огонь Четверых. Без нее люди быстро позабыли бы Пилигримов и их учение. И если она исчезнет...
«Что, если я совершил величайшее из зол? - Рендейж похолодел. - Что, если я вынул камень из фундамента Церкви и теперь все строение готово обрушиться?..»
Над головой грохотали шаги. Толпа уже ворвалась в молельный зал. Рендейж заглянул в темные глазницы черепа Кадариса. На миг показалось, что они не пусты. Померещился блеск живых глаз - светло-зеленых и удивительно спокойных. А потом вернулась тьма.
- Веди меня, Кадарис, - прошептал Рендейж.
Он поднялся по ступеням и вошел в молельный зал. Здесь собралось множество людей. Они возбужденно переговаривались, однако, едва появился Рендейж, в зале повисла звенящая тишина. Казалось, люди заколебались. Возможно, они собирались убить его, но теперь стояли в нерешительности. Ведь Рендейж все еще был священником и по-прежнему носил синие одежды и медальон Скаррендестина...
- Где грешник, отец? - спросил человек, стоявший впереди. - Отдай его нам.
- Его здесь нет, - отвечал Рендейж.
- Его видели, - настаивал человек. - Он заходил сюда - совсем недавно.
- Надо было смотреть повнимательнее, - сказал Рендейж. - Тогда бы увидели и то, как он выходил. Обыщите собор, если желаете. Его здесь нет.
Мужчина сжал зубы.
- Ты укрывал преступника, отец Рендейж.
- Это был мой долг, заповеданный Четверыми...
- Твой долг был убить его! Или ты не читал Эдикта об Уничтожении? - Предводитель толпы наступал на Рендейжа. - Куда он пошел? Когда вернется?
- Он не вернется, - сказал священник. - И я не знаю, где он теперь.
Мужчина придвинулся почти вплотную. Толпа последовала за ним.
- Ложь!
- Я всегда говорю только правду.
- Ты лжешь! - Размахнувшись, он ударил Рендейжа по лицу. Старик отлетел назад и ударился спиной о кафедру.
- Вы в доме Четверых, - сказал он. - Здесь нет места насилию. Подумайте о своих душах. Или вы желаете вечно бродить по Пустым Землям за Лесом Элтерин? Ради своего же блага - оставьте меня в покое.
- Подумай лучше о своей душе, - отозвался мужчина. - Ты защищал грешника. А мы выполняем заветы Четверых. Мы должны выследить его - и убить.
- Это не сделает вас праведниками, - сказал Рендейж. Он едва слышал собственные слова и даже не вполне понимал, что именно говорит. Он знал лишь то, что толпа медленно, но неотвратимо надвигается на него. И внезапно им овладело странное спокойствие... «Смирение, - подумал Рендейж. - Смирение и покорность судьбе...»
Он подался назад. Толпа приблизилась к алтарю. В дальнем конце зала стояли трое стражей - Рендейж заметил их лишь теперь. Он задумался, не они ли собрали сюда весь этот народ. Во всяком случае, стражи ничего не предпринимали, чтобы остановить толпу. Они просто наблюдали...
Рендейж нахмурился.
Рядом с тремя рослыми стражами стояла четвертая фигура - пониже, в коричневых шерстяных одеждах с надвинутым капюшоном. Прищурившись, Рендейж попытался рассмотреть лицо но видел лишь подбородок и часть щеки. Кожа казалась бледной, почти бескровной - белой, как мрамор алтаря. Рендейж задумался, кто бы это мог быть. Очевидно, человек был тяжко болен: его бледность выдавала малокровие. Но для чего стражи привели его сюда? Полюбоваться на убийство священника? Кому это нужно? Зачем?..
Раздумья Рендейжа грубо прервали: толпа решительно двинулась вперед. Опустившись на колени, Рендейж забормотал молитву. Он слышал тяжелое дыхание людей и ощущал жар их тел. Кто-то ударил его по голове; Рендейж покачнулся и повалился на пол.
- Веди меня, Кадарис, - повторил он.

Глава пятнадцатая

Он обладал великим могуществом - как и любой из Пилигримов. Но магия его исходила не от бога-творца. Бледный пилигрим черпал ее из темного омута собственной души...

Баллас шел по Грантавену, таща на плече Элзефара. Нести его не составляло никакого труда. Переписчик был худ и весил не больше мешка с соломой. Следом двигался Краск, а замыкала шествие Эреш, державшая под мышкой костыли Элзефара. Они ныряли из сумрака в тень, из тени в сумрак, стараясь любой ценой избежать встречи со стражей. «Мы прячемся, как лисицы, - думал Баллас, - перебегаем от норы к норе, спасаясь от своры гончих...»
Они только-только свернули в очередной переулок, когда Баллас почувствовал присутствие стражей - почувствовал секундой раньше, чем они появились в поле зрения. Он шмыгнул в подворотню. Краск и Эреш, не успевшие спрятаться, остались посреди дороги.
- Что происходит? - прошипел Элзефар, который стражей видеть не мог.
- Заткнись, - тихо ответил Баллас. Присев, он свалил Элзефара с плеча на землю. Тот поморщился, однако смолчал.
Двое стражей остановились перед Краском и Эреш, преградив им дорогу.
- Вы кто? - спросил один из них. - Почему на улице в такое время?
- Горожане, просто горожане. - Краск развел руки в стороны, словно давая понять, что не вооружен и не опасен. - Мы... мы услышали новость - и вот...
- Говори толком, - велел стражник. - Какую еще новость?
- Ну как же, - пробормотал Краск. - Богоугодная охота наконец-то закончилась, и мы хотели самолично в этом убедиться. И даже принять участие - если можно и если еще не поздно. - Он бросил быстрый взгляд в сторону подворотни. На лице его было написано отчаяние. Краск не умел лгать и отчаянно трусил. - Преступника поймали в соборе, - закончил старик. - Мы слышали об этом и хотим видеть его смерть.
Стражник поднял брови.
- Что, правда?
Краск истово закивал. Страж, положив ладонь на рукоять меча, обернулся к своему товарищу.
- Я уж думал, его никогда не схватят. Я бы тоже с удовольствием глянул, как его будут убивать. - Он обернулся к Краску. - Недавно живете в городе, а? Акцент у вас не местный. Да и с ориентировкой проблемы.
- В каком смысле?
- Неправильно идете. Если хотите попасть к собору, вам нужно в обратную сторону.
Краск сделал удивленное лицо.
- Вы шутите.
- И не думаю. Собор в миле за вашими спинами.
Старик досадливо вздохнул.
- И так всегда! Всю жизнь мне не везет. Похоже, мы пропустим такое грандиозное событие - и все потому, что я ухитрился заблудиться.
- Поспешите, - сказал страж, - и может, поспеете на торжества. После казни преступника наверняка будет празднество. Вы и ваша... - Он вопросительно посмотрел на Эреш.
- Дочь, - сказал Краск.
- Прекрасно проведете время. - Страж попристальней глянул на Эреш. - Что это? - неожиданно спросил он, указывая на костыли. Выдернув их из рук девушки, страж посмотрел на Эреш еще раз, поднеся факел ближе к ее лицу. - Ба! Да я вас знаю! Ваши описания висят в каждой караулке. Вы сообщники того преступника. И в сговоре с убийцей-переписчиком. - Он тряхнул костылями и схватил Эреш за локоть. - Это ведь его добро, так? Ты совершила большую ошибку, женщина.
Эреш покосилась в сторону подворотни. Баллас уже вынимал кинжал.
- Кажется, это вы совершали ошибку, - заметила она. Шагнув вперед, Баллас ударил стражника кинжалом в грудь.
Тот захрипел. Кровь хлынула у него изо рта. Пока он падал, Баллас выдернул меч из его ножен. Второй страж тем временем тоже выхватил оружие. Подскочив к Балласу, он нанес сокрушающий удар. Достигни он цели - голова Балласа развалилась бы пополам. Подняв клинок, Баллас принял на него меч противника и отвел в сторону. Свободной рукой он ударил стража в лицо. Того шатнуло назад. Баллас повернул меч горизонтально и ударил стража в горло. Страж упал, не издав ни звука.
Баллас отшвырнул меч. Вернувшись в подворотню, он снова вскинул Элзефара на плечо.
- Впечатляет, - заметил тот. - Для человека твоих габаритов ты удивительно ловок и быстр. Мог бы стать танцором, не будь так уродлив.
- Где бордель? - спросил Баллас, перешагивая через труп стража.
Следуя указаниям Элзефара, они заспешили дальше. Снова и снова они прятались в тенях, едва заслышав шаги патрульных. Когда возбуждение боя закончилось, руки перестали трястись и мрачное удовлетворение померкло, Баллас ощутил ярость. Он злился не на Церковь Пилигримов и не на Благих Магистров - а на тех, кто им служил. А служили им, в свете Эдикта, все жители Друина. Едва ли нашелся бы здесь человек, который не желал Балласу смерти. Кто не прирезал бы его во сне - появись такая возможность. Кто не изыскивал возможности стать героем, уничтожив преступника. Люди по всей стране, подобные тем юнцам в архиве. Все они были сейчас его врагами, и Баллас презирал и ненавидел их. Разумеется, их примитивные желания были понятны и прозрачны: какой человек отверг бы славу и все, что она сулила? Кто отказался бы от участия в охоте, если награда столь велика? А вдобавок многие наверняка поверили, что убийце преступника будут прощены все грехи и уготовано теплое местечко в раю за Лесом Элтерин. Впрочем, даже если и так - Баллас испытывал к ним только ненависть. Эти люди желали обрести рай, но для Балласа это не имело никакого значения. Его бесило, что они спасут свои души за его счет...
В скором времени Баллас и его спутники добрались до борделя - уродливого двухэтажного здания из охряного кирпича. Окна были закрыты шторами, но в каждом горел красный фонарь. Над дверью висел знак: свеча, горящая алым пламенем. Баллас поставил Элзефара на землю, и Эреш передала ему костыли.
- Вход в канализацию, - сказал Элзефар, - разумеется, ниже уровня земли. В подвале, возможно...
- Ужасно, - заметил Краск. - Что, если там... спальня, скажем? Может выйти очень неловко. Кому понравится, если ему помешают в... э... таком деле?
Баллас покосился на Краска и вошел в бордель. Он увидел длинный вестибюль с голым полом и стенами. По обеим сторонам тянулись ряды дверей. Все они были закрыты. Со всех сторон доносились звуки соития - тяжелое дыхание мужчин и женские стоны. Шлюхи хорошо умеют притворяться, подумалось Балласу. Они будут сладострастно стонать, даже если любовник - полный ноль. Это входит в оплату...
Он окинул взглядом коридор и увидел в торце лестницу, уводившую вниз. Баллас начал бесшумно спускаться по ступеням. Эреш и Краск последовали за ним. Элзефар ковылял последним. Для него это было нелегким испытанием.
Ступени заканчивались перед дверью. Из-за нее не доносилось никаких звуков, но комната не пустовала. Из щели под дверью пробивался свет и струился запах горящей масляной лампы. Баллас решительно вошел внутрь. Комната оказалась невелика. Ее пол был покрыт красными ковриками. Алые, желтые и зеленые разводы украшали стены - странное переплетение изогнутых линий, завитков и загогулин. Тот же узор виднелся и на потолке. На полу сидели и лежали с полдюжины мужчин. Баллас машинально потянулся за кинжалом, но тут же замер. Он понял, что эти люди не замечают его. Их глаза были пусты, взгляды бессмысленны. Неизвестно, что уж они видели сейчас мысленным взором, но явно не окружающую действительность. Худощавый юноша уставился на коврик. Это был простой красный половичок, но юноша смотрел на него во все глаза, словно там происходят невесть какие чудеса. Он мечтательно улыбался, слегка раскачиваясь из стороны в сторону. Другой мужчина пялился на сорочье перо. Склонив голову набок, он, казалось, любовался сине-зеленым металлическим отливом его поверхности. Занятие поглощало его без остатка.
Баллас обвел взглядом комнату. Все присутствующие пребывали в той же странной прострации. Кто-то смотрел в потолок. Кто-то разглядывал стену, изукрашенную причудливыми узорами. Кто-то зачарованно взирал на собственную руку. В центре комнаты стояла деревянная коробка. В ней лежал коричневый щетинистый клубок, похожий на корень какого-то растения.
- Корень видений, - пробормотал Краск за спиной Балласа.
Эреш подошла ближе.
- Я слышала о нем, -сказала она. -Он запрещен, верно? Церковь считает его проклятым. За такие вещи можно угодить на Дуб Кары. Говорят, он вызывает галлюцинации...
- Отнюдь не галлюцинации, - раздался вдруг чей-то голос. Старик, сидевший на полу, заморгал, словно только что проснулся, и потер глаза кулаками. Он был лыс - лишь за ушами сохранилось несколько прядей седых волос. Лицо украшали роскошные длинные снежно-белые усы. Он был невысок, круглолиц, морщинист и казался невероятно старым, однако же сидел на полу, скрестив ноги, и эта неудобная поза, по-видимому, не доставляла ему дискомфорта.
- Мы обретаем мудрость и прозрение... - продолжал старик. - Знание природы вещей, постижение бесконечности, тайну тайн, кою невозможно понять рассудком... В прежние времена такое знание давалось лишь ценой кровавых жертвоприношений и поклонения темным силам. Теперь же мы восприняли восточные практики. - Он кивнул на коробку. - Не обязательно расчленять людей, чтобы стать мудрее. Прогресс, верно ведь? Человек должен глянуть дальше своего носа, если желает двигаться вперед, к совершенству...
Он сплел пальцы на животе.
- Мы все ищем здесь знаний. Кто-то растрачивает себя на пустое... - Старик кивнул на мужчину с сорочьим пером. - Тщета... Но иным знание позволяет идти выше и дальше... Горсть корня видений... Мне не нравится это название. Я предпочитаю его восточное наименование - «гакрия»... Так вот: горсточка гакрии позволяет в единый миг постичь больше, чем можно узнать за всю человеческую жизнь...
Нагнувшись, старик взял из коробки шепотку корня.
- Содержатель борделя приносит его нам. Этот - самый мощный из всех, что я пробовал. Вот такой малости достаточно, чтобы раскрыть самые глубокие секреты вселенной. Я слышу музыку сфер и небесное дыхание Четверых... Иногда, когда я жую гакрию, мне видятся смуглые руки жителя Востока, вырастившие ее. Потом я вижу и обладателя этих рук, его мысли становятся моими собственными. У него нет от меня секретов. Его любви и ненависти, восторги и беды - все на поверхности. Они сверкают, как золотые звезды на черных телесах небосвода. Вкусив гакрии, человек переносится за пределы времени. Однажды я вошел в эту комнату летом, а вышел осенью. И казалось - прошли только секунды... Нет в мире ничего чудеснее нет. И как я понимаю, именно поэтому вы здесь. Вы пришли, чтобы познать неведомое?
Не отвечая, Баллас схватил коврик и отшвырнул его в сторону. Юноша, смотревший на него, очнулся и поднял на Балласа взгляд, полный укоризны.
- Вообще-то он был мне нужен... Я видел там... Это было невероятно. Я был... Я... - Юноша замолчал. Глаза его снова стали рассеянными и отрешенными. На лице опять появилось счастливое выражение.
- Что вы делаете? - спросил старик. - Хотя постойте-ка... Я узнаю вас! - Он всплеснул руками. - Какая прелесть! Я вижу перед собой самого известного человека в Друине! Вернее: печально известного... но какая разница между доброй и дурной славой? Все дело только в подходе...
Баллас зловеще посмотрел на него.
- О, не сердитесь! Не надо. Я рад, что вы здесь. Церковь Пилигримов - не моя церковь. Моя религия - гакрия. Она гораздо удобнее, поскольку вовсе натребует веры. Все доказано. Не надо рассуждать, не надо мучиться сомнениями. И помимо того... - Старик хитро улыбнулся, - зло приносит больше знаний, чем добро. Почему? Потому что истинно злой человек - редкость. Мало кто может похвастаться, что встречался с истинным негодяем без единого проблеска света в душе. Я слышал: предводитель восстания Каль'Брайден был именно таков. А то же самое говорят и о вас. Какое преступление вы совершили?
Не отвечая, Баллас вынул кинжал и загнал его в щель между досками пола. Раскачивая лезвие, он ухитрился приподнять доску. Под ней была пустота. Баллас вынул половицу и отпихнул в сторону.
- Ясно одно: преступлением вашим не была излишняя болтливость, - заметил старик. - Да и если по правде, какая разница? Преступление - всего лишь дань жизненным ценностям и устремлениям преступника. Результат его мыслительной деятельности... - Он положил корень в рот и принялся тщательно пережевывать.
Баллас поднимал доску за доской, пока не образовалась приличная дыра. Он взял из ниши фонарь и опустил его в пустоту. В пяти футах внизу виднелся каменный пол. В центре лежала прямоугольная каменная плита. Держась за края досок, Баллас спустился. Он поставил фонарь на пол, ощупал плиту и, поднатужившись, отодвинул в сторону. Открылся темный люк. Баллас снова опустил фонарь вниз. В тусклом свете он увидел каменный туннель, уходящий во тьму. Баллас поднялся и высунулся наружу.
- Нашел, - сказал он. - Элзефар, ты полезешь первым.
Калека передал Эреш костыли. Баллас спустил переписчика в дыру. Элзефар заглянул в люк и тут же отшатнулся, испуганно вскрикнув.
- Там что-то есть! Оно движется...
- Что там? - спросил Баллас.
- Не знаю, - отозвался Элзефар. - На стене. Там что-то было на стене. Оно корчилось.
Схватив фонарь, Баллас заглянул через дыру в туннель. Стены словно бы находились в постоянном движении. По ним пробегала рябь, вздыбливаясь и опадая. Баллас поднес фонарь ближе. Стена была облеплена бесчисленными ящерицами. Белесые, полупрозрачные, с белыми выпуклыми глазами - они замерли от неожиданного света. Ящерицы покрывали не только стену, но и потолок. Их лапы с длинными тонкими пальчиками цеплялись за малейшие неровности камня.
Элзефар перевел дыхание.
- Рептилии, - сказал он. - Проклятые рептилии! Никогда не мог понять, какая от них польза. Они отвратительны.
Баллас спустил Элзефара в туннель. Эреш протянула ему костыли и спрыгнула в дыру. Баллас обернулся к Краску. Тот разговаривал со старым любителем корня видений. Они говорили тихо, и слов было не разобрать. Баллас нахмурился.
- Краск, полезай. Нам пора.
Старик произнес еще несколько слов. Затем Краск отошел от него и исчез в дыре. Баллас оглянулся. Старик в упор смотрел на него, медленно пережевывая корень. Коричневая слюна текла из уголка его рта. Взгляд крошечных темных глазок был рассеянным и отрешенным. И вместе с тем в них были настороженность и удивление. Казалось, что старик смотрит одновременно и на Балласа, и словно бы сквозь него, рассматривая нечто, видимое ему одному.
Баллас недоуменно пожал плечами. Отвернувшись от старика, он спустился в дыру и спрыгнул в туннель.
В тусклом свете фонаря Баллас изучил карту канализации. Она была нарисована с большим искусством. Четкие линии, выписанные черными чернилами, показывали и план города, и систему канализационных туннелей под ним. Баллас почесал в затылке. Несмотря на искусную работу Элзефара, разобраться в плане оказалось непросто. Система канализации была фантастически сложна: переплетение туннелей выглядело настоящим лабиринтом.
Баллас мысленно прикинул путь. Глянув на масштаб, он решил, что им придется пройти никак не менее пяти миль, и путешествие обещало растянуться надолго. Потолок коридора был слишком низок; Балласу приходилось пригибаться. Здесь он не сможет нести Элзефара, а значит, калеке придется идти самому. Предполагалось, что в конце концов они выйдут на пустошь примерно в полумиле о города. А затем... О том, что случится затем, Баллас покамест не думал. Самой важной задачей сейчас было выбраться из города. На ней-то и следовало сосредоточиться.
Они зашагали вперед. Каждый звук - шаги, кашель, стук костылей по камням - отдавался многократным эхом под сводами коридора. Ящерицы шныряли по потолку и стенам. Жили здесь и пауки. Они гнездились в трещинах камней и были такими же бесцветными и полупрозрачными, как ящерицы. Краск озадаченно покачал головой.
- Эта канализация, - сказал он, - мир в самом себе. А эти ящерицы и пауки помогают друг другу выживать... Они питаются друг другом. Ящерицы поедают насекомых и арахнидов. Пауки - паразиты, они питаются кровью ящериц. А еще откладывают в них свои яйца. Вылупившись, паучата едят плоть ящериц на первом этапе своей жизни. Потом прогрызают себе путь наружу. Для ящериц это мучительная смерть, но таковы законы природы. - Он поджал губы. - Рано или поздно один из видов возобладает. Ящерицы съедят всех пауков. Или пауки убьют слишком много ящериц, и им некуда станет откладывать яйца. Выживший вид покинет канализацию. На время... Но в конце концов они вернутся, потому что вернутся и их извечные друзья-соперники. И кровожадное партнерство возобновится. Цикл бесконечен: война, мир, потом снова война... - Он покачал головой. - Такие вещи изумляют меня. Скажи, Баллас, неужели тебя они не интересуют? Баллас пожал плечами.
- А должны?
- Ты же родом из Хатфола, - сказал Краск. - У тебя характерный говор. Хатфол - сельскохозяйственная провинция. Я слышал, что это место необычайной красоты. И спокойствия.
- Я вырос на ферме, - кивнул Баллас. - Но животные меня не интересуют.
- Нет?
- Я жил среди них, - сказал Баллас. - Они не кажутся мне странными. И не вызывают восторга или ужаса. Для меня это привычно.
- Да, здесь мы различаемся, - ответил Краск. - Я-то вырос в городе. Там было мало животных. Птицы, само собой, - вороны, галки, голуби. И все такое прочее. Ничего особенного. Так что мир природы всегда был для меня чем-то таинственным, неизведанным. Завораживал меня, пугал... Даже болото с его угрями - хотя я прожил там немало лет - не переставало меня поражать. - Он покосился на Балласа. - Почему ты уехал из Хатфола? Я не могу понять, как человек может по доброй воле покинуть такое прекрасное место. Ты оскорбил кого-нибудь? Повздорил с местным старостой? Может, совратил чужую жену? - Краск ухмыльнулся.
Балласу было не до смеха. Внезапно воспоминания обрушились на него словно поток ледяной воды. Как наяву он увидел дом с белыми стенами посреди поля, заросшего густой травой. Был жаркий день: солнечные лучи пробивались сквозь соломенную кровлю. Огромный седой волкодав прикорнул у крыльца, положив голову на лапы. Баллас ощущал вкус только что съеденного мяса с жирной подливой. Он сытно пообедал, и теперь пришло время добывать ужин. В руке у Балласа была удочка, на плече висела кожаная сумка с крючками и леской. Он крикнул матери: «Я пошел», выскочил на улицу и зашагал по деревне. По склону холма Баллас спустился к пруду, где прекраснейшая в Друине форель переливалась всеми цветами радуги...
В темном туннеле старой канализации Баллас остановился. Он ощутил невероятную слабость и прилив жуткой паники. Пересохло во рту, колени сделались точно ватные, лоб покрылся испариной. Баллас почувствовал головокружение и, пошатнувшись, привалился к сырой стене.

Предыдущая страница 11 Следующая страница


Монумент 12

Краск обеспокоено взглянул на него.
- Что случилось?
Баллас не ответил. Он едва мог говорить. Сердце стучало как бешеное; дыхание вырывалось из легких отрывистыми хрипами.
- Ты... ты не заболел? Ты так побледнел... О Пилигримы! Да что с тобой такое?..
- Заткнись, - выдавил Баллас. - Пошел на хрен со своими пауками и ящерицами. Я не хочу тебя слушать. Болтаешь, как старая баба.
- Я просто хотел поддержать разговор. Нельзя же все время молчать. Это угнетает... особенно здесь, - удивленно сказал Краск.
- Лучше уж молчать, чем слушать твою долбаную трескотню - Усилием воли Баллас выгнал из памяти картины прошлого. Оттолкнувшись спиной от стены, он продолжил путь по туннелю.
Долгое время шли в молчании. Баллас то и дело сверялся с картой. Коридоры походили один на другой как две капли воды. Если они заблудятся, выбраться наружу будет непросто, казалось, архитекторы и впрямь пытались построить не канализацию, а лабиринт.
Баллас злился на Краска и на его дурацкие вопросы, вызвавшие приступ воспоминаний. Резкая отповедь Краску привела его товарищей по несчастью в мрачное настроение. Все молчали, потому что никто не осмеливался говорить. Неожиданная вспышка ярости Балласа огорошила их. Баллас недоумевал. Не так давно все видели, как он убил стражей; они уже должны были заметить, как мало ему дела до их страданий. Но это никого не удивляло. Теперь же Краск и Эреш выглядели... да, выглядели обиженными. Баллас покосился на них. «Они приспособились ко мне, - подумал он. - И, надо понимать, приспособились к обстоятельствам. - Баллас припомнил вечер на берегу реки, когда Эреш сказала, что он ей отвратителен. - Как быстро ты изменилась, женщина. Как быстро ты поняла, что этот мир - не для мягкосердечных».
Тишину нарушали только шаги и негромкий перестук костылей. Внезапно до ушей Балласа донесся новый звук... Далекий - на грани слышимости.
- Стойте, - сказал он.
- Что это? - спросил Элзефар, вытирая пот со лба. Путешествие давалось ему нелегко.
- Тише, - пробормотал Баллас. Склонив голову набок, он прислушался. Сперва он ощутил лишь легкое движение воздуха - далекое дуновение ветра, проникавшего в подземелье через какое-то отверстие. Затем различил кое-что еще. Шаги. Их приглушенное эхо разносилось по туннелю. Шаги слышались с той стороны, откуда они пришли. Погоня - в этом не было ни малейших сомнений. Четверо или пятеро человек. И они явственно торопились.
Баллас повернулся к спутникам, но те уже все поняли сами.
- Стражи, определенно, - сказал Краск, нервно облизывая губы.
- Да.
- Что будем делать?
- Мы не сможем их обогнать, - сказал Баллас.
- Нет? - переспросил Краск. - Кажется, только один из нас замедляет всех... - Он посмотрел на Элзефара.
Тот кивнул.
- Мне следовало бы предложить вам бросить меня и спасать свои шкуры. Это было бы благородно, верно? Тема для песен и баллад. Но Баллас такого не допустит. Почему? Потому что у него благородное сердце? Потому что мы с ним - товарищи? - Калека покачал головой. - Потому что я ему нужен. Он желает знать то, что знаю я. Я еще не открыл ему имя проводника. Без моей помощи Балласу не добраться до Белтиррана.
- Мертвецу проводник ни к чему, - буркнул Краск. - Баллас, Элзефар - не единственный, кто это знает. Найдутся и другие. Другие люди, более надежные... и порядочные.
- Мы не бросим Элзефара, - заявил Баллас.
- Баллас... - начал Краск.
- Мы не бросим его, - повторил Баллас несколько раздраженно. - Нет необходимости.
- А что ты предлагаешь? - спросил Краск. - Мы в милях от выхода из этих проклятых туннелей. В милях! Понимаешь? Что мы... - Старик вздохнул. - Опять собираешься драться?
Баллас кивнул.
- Прости меня, конечно, - сказал Краск, - но ты слишком часто испытываешь судьбу. Рано или поздно удача тебя покинет. Ты устанешь или оступишься, и...
Баллас не слушал. Он развернул карту и несколько минут тщательно ее изучал. Потом посмотрел в темноту туннеля.
- Там впереди удачное место, - сказал он.
Чуть поодаль коридор раздваивался. Баллас оглядел оба туннеля и обнаружил, что правый несколько шире.
- Я останусь здесь, - решил он. - Все остальные спрячутся в другом коридоре. Когда стражи окажутся здесь, они задумаются, в какую сторону мы пошли, и на время остановятся. Пока они будут думать, мы нападем на них. Ясно?
Краск кивнул. Лицо его было серовато-бледным. Старик вынул из ножен небольшой кинжал и нервно перебрасывал его из руки в руку. Эреш, напротив, была абсолютно спокойна. Она заново перевязала растрепавшиеся волосы и исчезла в коридоре. Краск и Элзефар последовали за ней, Баллас же направился в правый туннель. Он закрыл шторки фонаря, так что свет превратился в едва видимое глазу мерцание, и сел на каменный пол. Вынув кинжал, Баллас повозил по лезвию рукавом, стирая засохшую кровь. Он чувствовал неимоверную усталость, и дело было отнюдь не только в физическом напряжении. Все ослабляло его - Церковь, стражи, ополчение и жители города, которые преследовали его. Краск бесил Балласа. Старик был полон страха и тем раздражал. Да, Краск пытался держать себя в руках, но даже это вызывало ярость. Краск постоянно напоминал, что страх существует - и живет в самом Балласе ничуть не менее, чем во всех прочих...
То ли дело Эреш - более решительная, более волевая. Однако ее неопытность тоже испытывала терпение Балласа. Девушка готова была сражаться, но не имела должной сноровки. В глубине души Баллас понимал, что несправедлив. Жизнь Эреш прошла на болоте, где самой большой опасностью были угри, - откуда же она могла получить боевые навыки? И тем не менее неумелость девушки вызывала раздражение...
А Элзефар? Баллас так и не сумел раскусить калеку-переписчика. Разумеется, он умен и самовлюблен. Кто может поручиться, что Элзефар действительно откроет Балласу имя проводника, когда очутится в своем безопасном месте? Да, он может назвать какое-нибудь имя, но как проверить его подлинность? Возможно, такого человека и вовсе не существует на свете. И если Баллас вернется в безопасное место, чтобы отомстить Элзефару, калеки там просто не окажется. Что, если все его обещания - не более чем уловка?
Пластинка засохшей крови прилипла к лезвию. Баллас отцепил ее и скинул на пол. Из тени вынырнула ящерка. Она обнюхала кровь и, видимо решив, что предпочитает более свежую пищу, метнулась по стене - к паукам. Некоторым удалось разбежаться. Другие исчезли во рту ящерицы...
- Пауки и ящерицы... - послышался голос Краска. - В сущности, люди не так уж сильно от них отличаются...
Баллас обернулся.
- Сколько стражей нас преследуют? Можешь сказать? - спросил Краск.
- С полдюжины.
- Как ты думаешь, они нашли вторую карту? Или просто гонятся за нами, надеясь на везение.
- Просто гонятся, - буркнул Баллас. - У них не было времени разыскать карту. Не так уж много народу знает о канализации. Возможно, стражи просто не отдают себе отчета, какой тут лабиринт, и не подумали, что им понадобится план.
- Шесть человек, - тихо сказал Краск. - Ты уверен, что мы с ними справимся?
- Бывало и хуже.
Краск зябко повел плечами.
- Я бы отдал что угодно за глоток виски. Выпивка придает мне храбрости. - Он помолчал, потом тяжко вздохнул. - Баллас, скажи честно: кто ты такой?
Баллас нахмурился.
- Что за странный вопрос? Я - человек, за которым охотится Церковь...
- Не только. Я долгое время наблюдал за тобой. Ты вор и убийца - и в обеих этих сферах равно искусен. У тебя есть дар, Баллас. Тут ты превосходишь большинство людей. Ты убиваешь быстро и чисто. А вдобавок ты способен рассуждать. В любой ситуации ты можешь составить план. Да, часто аморальный и опасный, но он работает. Он оказывается лучшим из всего, что можно было сделать. И это...
- Кто я такой, - перебил Баллас, - мое личное дело. - Он удивился внезапному интересу Краска. Или тот полагал, что им не удастся одолеть стражей, и решил напоследок удовлетворить любопытство?
Отповедь Балласа не смутила Краска. Он продолжал:
- Тот старик - в подвале борделя - сказал, что при взгляде на тебя его посетило видение.
- Да ну?
- Он увидел три сосуда, наполненные разным содержимым. Сосуды символизируют прошлое, настоящее и будущее человека. В первом сосуде - твоем прошлом - была пшеница. Это обозначает, что сперва ты жил спокойно и счастливо.
- Вот дерьмо, - пробормотал Баллас.
- Второй сосуд - твое настоящее - был наполнен кровью. Баллас хрипло рассмеялся.
- И почему меня это совершенно не удивляет? А?
- Что означает... - сказал Краск, не обращая внимания на сарказм, - жестокость и хаос.
- Ничего удивительного, - хмыкнул Баллас.
- Кровь принадлежала львице, - продолжал Краск. - Она лежала подле сосуда. Ее горло было перерезано. Это указывает на то, что в твоей жестокости было что-то... э... благородное. Но и что-то трагическое. Видишь ли: львица была беременна.
Баллас пробормотал что-то себе под нос.
- Третий сосуд... - начал Краск.
- Да-да, - перебил Баллас - раздраженно и несколько встревожено. - Что на этот раз? Еще больше крови? Или, может, козье дерьмо?
- Третий сосуд, - сказал Краск, - был пуст. Баллас недоуменно приподнял брови.
- Старик не сумел понять смысла видения. Твоя душа существовала в прошлом и, ясное дело, существует сейчас. Но не в будущем. Такого не может быть, поскольку души бессмертны. Они остаются после смерти человека и отправляются в Лес Элтерин. Душа не может раствориться, Баллас. Она не исчезает из бытия...
- Ба! Ты полагаешь, что следует верить старому идиоту, нажравшемуся корня видений?
- Говорят, что корень видений дает прозрение. Потому-то Церковь и запретила его.
- Церковь его запретила, - сказал Баллас, - потому что он вызывает галлюцинации, в которые не слишком далекие люди могут поверить.
Краск покачал головой.
- Я... я не могу отделаться от мысли, что в этом есть нечто... Такие практики, если б они не приносили плода, быстро исчезли бы...
- Людям нравится наркотик, - сказал Баллас, - потому что позволяет им чувствовать себя мудрыми. Но они глупы. Кровь Пилигримов! Когда надираешься - это по крайней мере честно. Мы знаем, что выпивка просто приносит счастье и забвение. И не ищем никаких тайных знаний. А корень...
- На Востоке калифы нанимают едоков гакрии в качестве советников...
- На Востоке, - в тон ему проговорил Баллас, - вдов сжигают заживо вместе с телами мужей. А еще тамошние жители едят собак - потому что им это нравится, а не потому, что приходится. - Он фыркнул. - Не кивай на Восток, Краск. Там ничего нет, кроме пыли и глупости.
Краск замолчал.
- Ты полагаешь, что все это чушь?
- Да.
- И в прошлом ты никогда не вел себя благородно? Баллас покачал головой. Краск улыбнулся.
- Я не сказал тебе еще одну вещь. В видении старика львица, чья кровь наполняла второй сосуд, была слепой.
- И что?
- Это обозначает невежество. Львица не знала, кто она на самом деле. Она не понимала, что благородна. Так же и ты не знаешь этого о себе.
- Вот дерьмо, - сказал Баллас.
- Когда мы убегали от стражей возле городской стены, ты спас жизнь моей дочери. И тогда мне показалось... я увидел в тебе проблеск... былого. Того, что было в тебе когда-то - пусть даже теперь это не...
Грохот шагов эхом разнесся по туннелю. Краск вздрогнул и замолк на полуслове.
- Подумай лучше о стражах, которые преследуют нас сейчас, - сказал Баллас. - А не о тех, которые давно уже мертвы.
Краск шмыгнул в левый туннель. Баллас плотно закрыл фонарь, и коридор погрузился во тьму. В темноте ему померещились три сосуда. И слепая львица.
- Ты идиот, Краск, - пробормотал он.
Шаги грохотали под сводами коридора. Свет фонаря пронзил темноту. Тени заплясали на стенах. Поднявшись на ноги, Баллас крепко сжал рукоять кинжала. Им овладела апатия. Возможно, она была результатом усталости - как и гнев. Всегда, когда Баллас чувствовал себя уставшим, им овладевало мрачное настроение. Он мельком подумал о Белтирране - и грусть ослабла, а потом улетучилась вовсе. Есть причина оставаться в живых - ведь он должен отыскать землю за горами. Там горечь, гнев и ярость оставят его навсегда... Баллас чуть улыбнулся и приготовился к бою.
Свет фонаря стал ярче, шаги приблизились. Из темноты вынырнула группа стражей. Пятеро, сосчитал Баллас. Во мраке их лица были неразличимы, виднелись лишь синие треугольники Скаррендестина, вышитые на груди, да поблескивали в желтом свете лезвия обнаженных мечей.
Приблизившись к развилке, стражи остановились.
- Куда дальше? - спросил один из них.
Второй понюхал воздух - и тут Баллас кинулся на него и всадил кинжал стражу в живот. Развернувшись, он ударил первого кулаком в лицо, сбив с ног. Третий выхватил меч, но Эреш выскочила из соседнего коридора и пырнула стража кинжалом в бок. Это был неуклюжий, плохо нацеленный удар. Лезвие не вошло в тело и наполовину, но все же нападение возымело эффект. Страж вскрикнул и дернулся, зажимая рану. Краск подскочил с другого бока и ткнул его кулаком в живот. Страж ахнул и упал на колени, меч выскользнул из его руки. Краск подхватил оружие и ударил противника по спине. Тяжелый клинок вывернулся из пальцев старика, лезвие легло плашмя. Страж покачнулся. Баллас выхватил у Краска меч и рубанул стража по шее. Тот без звука свалился на пол.
- Берегись! - крикнула Эреш.
Резко развернувшись, Баллас вскинул меч и блокировал удар, нацеленный ему в спину. Потом отвел клинок противника и, резко подавшись вперед, ударил стража лбом в нос. Тот отшатнулся, наполовину оглушенный.
Один страж еще оставался на ногах. Он в ужасе посмотрел на Балласа, потом повернулся и пустился бежать по туннелю в обратном направлении. Отведя руку назад, Баллас метнул в стража меч, словно копье. Клинок попал тому в поясницу. Вскрикнув, страж ничком повалился на пол.
Баллас кивнул на неподвижных стражей.
- Прикончите их. Этих двоих я только оглушил. Надо добить - сказал он Краску и пошел к стражу, лежавшему поодаль.
Выдернув меч, Баллас перевернул стража на спину и увидел что его форма отличается от прочих. Синий треугольник Скаррендестина был обведен красной каймой. Баллас припомнил, что уже видел подобное раньше - на рубахах стражей, вешавших головы на Дуб. Видимо, то были люди более высокого ранга, облаченные доверием Магистров.
Баллас присел возле стража.
- Сколько вас в канализации?
- Это все, - прохрипел тот.
Баллас взялся за меч, затем откинул его в сторону. Здесь требовался более тонкий инструмент. Он вынул кинжал.
- Спрашиваю еще раз, - сказал он, приблизив кончик клинка к глазу стража. - Сколько тут стражей помимо вас?
- Нисколько, - повторил пленник. - Но вы все равно умрете. Вас преследуют.
Баллас озадаченно посмотрел на него. Неужели в канализацию спустились ополченцы? Или горожане?
- О ком ты говоришь? - спросил он.
- Не могу ответить.
- Неужели? - Баллас придвинул кинжал почти вплотную к глазу. Страж зажмурился и попытался отвернуться, но Баллас схватил его за подбородок. - О ком ты говоришь? - повторил он.
- Я дал клятву, - пробормотал страж, - и не нарушу ее. Я не могу ее нарушить...
- Не можешь. Вот как? - Баллас усмехнулся. - Я проклят Церковью. Меня преследуют все жители Друина. И ты думаешь, что я стану беспокоиться о твоих клятвах?
- Не в том дело, - ответил страж. - Я действительно не могу рассказать. Моя клятва - не просто долг чести. Она связывает меня такими узами, какие ты и представить не можешь.
- Поглядим, - хмыкнул Баллас, прижимая кинжал к веку стража. Кончик клинка лишь слегка тронул кожу. Даже не выступило крови - только слезы из-под ресниц. Веко было непрочной преградой заточенной стали... - Кто нас преследует? Говори, и я тебя отпущу.
- Не очень-то много в этом проку. Раз мне не удалось вас убить, я заплачу собственной жизнью. Мне не простят ошибки...
- Тогда обещаю тебе легкую смерть. Вскрою артерию, и ты быстро истечешь кровью.
- Не выйдет. Легкая смерть мне тоже не светит.
- У тебя есть последний шанс! - рявкнул Баллас.
- Ничего не изменилось, - тихо проговорил страж. - Я не могу ответить.
Баллас надавил на кинжал; клинок пронзил веко и погрузился в глазницу. Страж выгнулся от боли. Он издал дикий, нечеловеческий вопль и забился на полу.
- Говори, - приказал Баллас.
- Не могу! Прошу тебя, не надо!
Баллас переместил кинжал к другому глазу и чуть коснулся им века.
- Во имя Четверых! Не надо!
Баллас нажал на кинжал. Страж взвыл и - точно помимо своей воли - прохрипел:
- Это л...
В следующий миг он осекся и выгнулся дугой на полу, отпихнув от себя Балласа. Тот повалился на бок. Тело стража сотрясалось в судорогах, голова билась о пол. Он оскалился, обнажая стиснутые зубы. Единственный сохранившийся глаз выпучился, точно собираясь выскочить из глазницы. На шее вздулись вены; страж захрипел.
На секунду Баллас решил, что это притворство. Уловка, которая даст стражу несколько секунд, чтобы придумать отговорку... А потом он увидел пламя.
Язык синего огня вырвался из груди стража. Другие поднялись из живота, изо рта, из глаз. Тело облеклось облаком пара и зашипело. Одежда вспыхнула и мгновенно превратилась в пепел - так же, как и волосы. Скоро пламя охватило тело целиком, но страж еще корчился. Это продолжалось долго - но наконец он затих. Синее пламя угасло, сменившись обычным оранжевым огнем. Наконец исчез и он, оставив по себе лишь дым и пепел...
...И внезапно Баллас понял, кто гонится за ними.
- Уходим! - рявкнул он, подхватывая с пола фонарь. Остальные оторопело пялились на прах.
- Что... что это было? - выдавил Краск. - Несомненно, магия. Но как.....
Баллас прислушивался, ловя звук шагов. Однако в коридорах стояла тишина; очевидно, их преследователь был еще далеко. Пока что...
- Нам надо убираться отсюда, - сказал он. - За нами гонятся. И я не поручусь, что мы сумеем совладать с ним.
- С кем? - Краск нахмурился.
Баллас молча подобрал меч. Он знал, что от оружия вряд ли будет толк, но ощущение шершавой рукояти в ладони успокаивало его.
Он двинулся в глубь коридора. Элзефар схватил Балласа за локоть и потянул вниз, приблизив его ухо к своим губам.
- Я не знаю, кто преследует нас, но помни, Баллас: в твоих интересах сохранить мою жизнь. Если я умру, ты никогда не доберешься до Белтиррана.
Баллас покосился на него и зашагал вперед.
Теперь они двигались гораздо быстрее. Для скорости Баллас снова взялся нести Элзефара. Поскольку высота потолка не позволяла ему тащить калеку на плече, Баллас взял его на руки, прижимая к груди, словно младенца. Хотя Элзефар весил немного, двигаться с такой ношей - да еще и пригнувшись - было неудобно. Однако так выходило быстрее, и Баллас терпел.
Краск посматривал на него; Баллас чувствовал, что старику жутко. Теперь Краск боялся не стражей, а грозного врага, который шел за ними по туннелям. Врага, который заставил человека обратиться в пепел. А ужаснее всего была неизвестность - ибо Краск не представлял, с кем он имеет дело.
Они спешили. И Краск первым уловил шум.
- Я что-то слышал, - сказал он, внезапно остановившись. Баллас замедлил шаги. Краск оглянулся, всматриваясь во мрак туннеля.
- Слушайте, - сказал он. - Звук слабый, но там определенно кто-то есть.
Все затаили дыхание. Издалека долетал едва слышный шорох. Мало-помалу звук стал громче и несколько изменился. Теперь казалось, что сквозь шорох пробиваются тихие шипящие голоса, переговариваясь на неизвестном языке...
Краск встревожено глянул на Балласа.
- Это оно? То, что нас преследует? Оно убьет нас?
- Не знаю, - честно сказал Баллас.
Внезапно позади них стены и потолок туннеля будто бы вздрогнули. Скрипящие голоса сделались громче. Стены шевелились все явственнее. Краск поднял фонарь. Желтое пятно света упало на потолок - и огонь фонаря отразился в бесчисленных белых глазах ящериц... Если раньше они шныряли по стенам и потолку взад-вперед, то теперь их поведение изменилось. Ящерицы бежали по туннелю - в ту же сторону, что и путники. Нескончаемым потоком, словно единый слаженный организм, они неслись вперед. Некоторые срывались со стен, падали на пол и продолжали бежать, исчезая в туннеле. Их тельца терлись друг о друга, издавая тот самый шипящий звук, который так напугал Краска.
Старик опустил фонарь.
- Ничего не понимаю, - пробормотал он. - Что они делают? - Он посмотрел на Балласа, и в глазах его неожиданно зажглось понимание. - Кто за нами гонится? - прошептал Краск. - Уж точно не человек напугал ящериц. От нас они не убегали и от стражей тоже. Так что же это, а?..
- Лективин, - отрывисто сказал Баллас, ускоряя шаг. Страх овладевал им. Баллас сомневался, что сумеет остановиться, даже если захочет. Как и ящерицы, он стремился вперед, не в силах противостоять этому позыву.
Краск бежал рядом.
- Сейчас не время для идиотских шуток. Лективинов давно не существует. Их всех перебили во время Красной войны...
- Один остался, - буркнул Баллас. - Церковь его сохранила.
Ему не оставалось иного выбора, кроме как пересказать - короткими рваными фразами - события той страшной ночи, когда он едва не погиб на Дубе Кары. Не умолчал он и о гибели Герака, и об обстоятельствах своего побега.
Долгое время все молчали. Потом Элзефар визгливо рассмеялся.
- Так что же мы так волнуемся, Баллас? Ты уделал лективина один раз, значит - сумеешь сделать это снова.
- Сомневаюсь. Священник - Рендейж - рассказал мне о них. Тот лективин был занят магическим ритуалом. Он отвлекся, и мне удалось застать его врасплох. Теперь же он будет настороже.
- Ты прав, - горестно пробормотал Краск. - Элзефар, мы не зря волнуемся. Великие Пилигримы! Я читал, что во время Красной войны один лективин мог убить пятьдесят человеческих воинов. Пятьдесят! А нас всего четверо. И один не может даже стоять на ногах без посторонней помощи...
Они удвоили скорость, чуть ли не бегом пробираясь по туннелю.
- Тот страж - он собирался убить нас, - продолжал Краск. - И все же мне его жаль. Клятва, которую он принес... клятва молчания... Такие вещи были обычным делом среди лективинов. Едва выучившись говорить, каждый из них приносил клятву верности Лективе. Если они вынашивали мысли о предательстве, если они хотя бы начинали сомневаться в величии своей державы - тотчас же превращались в пламя и пепел. Видно, эти клятвы могут с тем же успехом связать и человека.
Они пробежали еще немного, и Баллас резко остановился. Что-то было не так. Путь расходился на три туннеля. Баллас немного помнил план, но такой развилки там не было. Он обернулся к Эреш:
- Дай карту.
Девушка протянула свиток, и Баллас пробежал его глазами. Он полагал, что где-то они выбрали неправильный поворот, но нет. Он проследил путь по карте и нашел туннель, по которому они сейчас шли. Они не сбились с дороги, но план не соответствовал реальному положению дел. Проход должен был продолжаться прямо вперед, потом свернуть налево и лишь затем разделиться на два. А вместо этого перед ними тянулись три коридора.
Баллас выругался.
- Это неправильная карта, - сказал он. - Эта долбаная карта не верна!
- Позволь-ка взглянуть, - сказал переписчик.
- Если ты неправильно скопировал оригинал, Элзефар, я тебя на куски порву.
- Я никогда не ошибаюсь, - спокойно заявил Элзефар. - И не ошибался. Дай сюда карту.
Эреш передала ему пергамент. Элзефар посмотрел на нее, потом постучал пальцем по строчке текста в верхнем углу.
- Вот в чем дело, - спокойно сказал он. - Это вообще не карта, а эскиз.
- И какая разница? - рявкнул Баллас.
- Ну как же, - усмехнулся Элзефар. - Подумай головой. Карта представляет собой то, что есть на самом деле. А эскиз - то, что может быть... А может и не быть. План будущей постройки. Вот смотрите, что тут написано. «Вариант второй». Так что могли быть и другие - третий, четвертый, пятый... Столько, сколько понадобилось архитектору, чтобы нарисовать окончательный план канализации. Видимо, он отверг эту версию. Да, центральная часть канализации его устроила. А другие, видно, не очень. Эскиз довел нас вот досюда. Но дальше он бесполезен.
- Будь все проклято! - заорал Краск. - Ты нас всех погубил, Элзефар! Ты должен был знать, что этой карты хватит только на половину дороги! И когда Баллас дал тебе эту проклятую штуку!.. Пилигримы! Ты должен был заметить! Ты должен был...
- Я бы советовал, - перебил Элзефар, - сбавить голос. Не стоит облегчать лективину задачу.
- Какая разница! - буркнул Краск. - Лективинам не нужно зрение, чтобы преследовать жертву. Они идут по запаху и свету души.
- Свету души? - переспросил Элзефар. Краск раздраженно кивнул.
- Когда лективин принимает корень видений, он может увидеть свет человеческой души. Для него он так же ярок, как факел.
- Вот уж не повезло нам, - хмыкнул Элзефар. - В погоне а нами он наверняка миновал этот притон с гакрией. Кажется, убегая от стражей, мы помогли гораздо более страшному врагу.
- Думаю, лективин принял корень раньше, - заметил Баллас. - Церковь снабжает его. Так было у Дуба Кары. Не это сейчас не важно. Нам надо найти выход.
Они стояли в молчании. В безликом подземном лабиринте без солнца и луны было проще простого потерять чувство направления. Баллас пытался рассуждать. Около выхода он, может быть, увидит отблески дневного света. Или услышит уличные шумы. Или почувствует ветер. Но это долгий путь. До выхода могут оставаться мили и мили.
Баллас стиснул зубы.
- Мы должны попытаться, - сказал он. - Выберем один из туннелей и будем надеяться на удачу.
Он посмотрел на три коридора. Все они выглядели совершенно одинаковыми. Пожав плечами, Баллас направился в левый туннель.
- Подожди! - резко сказал Краск. Баллас остановился. Краск указал на центральный проход.
- Нам туда.
- Ты что, тоже покушал гакрии? - едко спросил Элзефар. - Идешь по наитию?
- По какому еще наитию? Нет. Ящерицы. - Краск указал на потолок. Маленькие рептилии по-прежнему бежали в одном направлении. - Они же могут почуять выход. Наверняка туда и бегут.
Баллас поднял брови.
- Что ж, Краск, и от тебя может быть польза.
Они поспешили в центральный коридор. К этому времени Элзефар вконец оттянул Балласу руки. Он уставал, и калека словно бы становился все тяжелее и тяжелее. Баллас обливался потом и тяжело, хрипло дышал. Элзефар заметно напрягся. Он понимал, что является обузой, и боялся, что, если станет совсем худо, его бросят - вышвырнут, как балласт с тонущего корабля.
- Не забывай: я тебе нужен, - тихо сказал он Балласу. - Помни, что я твоя единственная надежда. Без меня ты никогда не увидишь Белтирран...
Прошло немного времени, и тьма в туннеле будто бы стала рассеиваться. Беглецы остановились. Впереди виднелась осыпь, а наверху, в потолке, зияла огромная дыра. Когда-то давно потолок обвалился, и обломки камня засыпали проход. Через разлом проникал дневной свет. Ящерицы убегали в дыру. Баллас втянул воздух, ощущая запах мокрой травы и земли. Посадив Элзефара на пол, он принялся разгребать каменное крошево. Краск и Эреш молча взирали на него.
- Помогайте! - рявкнул Баллас.
Отец и дочь, словно внезапно проснувшись, присоединились к Балласу. Они работали быстро и отчаянно. Острые края камней резали руки, но никто не обращал внимания. Постепенно дыра расширялась. Стало заметно светлее. Наконец она увеличилась настолько, что в нее можно стало протиснуться.
Баллас пролез первым. Он стоял на дне узкого колодца. Впереди туннель полностью обвалился, на полу лежала груда земли и высохшего вереска. Стены из белого известняка вздымались вверх футов на двадцать. Сверху свисали стебли пожухлой травы. Над ними виднелось серое небо. Моросил дождь; капли падали Балласу на лицо. Он моргнул и вытер их ладонью.
Эреш пролезла в дыру, Краск и Элзефар - следом. Подняв голову, переписчик поглядел на стену и небо над ней.
- Что будем делать, Баллас? Тот пожал плечами.
- Дальше мы не пройдем. Может, так и лучше. Коридор обвалился, но у нас есть шанс выбраться раньше, чем мы нашли бы нормальный выход.
- И как же мы выберемся? - мрачно поинтересовался Элзефар.
- А ты как полагаешь? - в тон ему переспросил Баллас.
- И ты надеешься, что я туда полезу? Погляди на меня. Похож я на человека, пригодного для таких упражнений?
- По правде говоря, - сказал Краск, - я и насчет себя не очень уверен. Я уже не юноша. Сомневаюсь, что мне хватит сил забраться наверх.
Баллас повернулся к Эреш. Она просто покачала головой. Баллас выругался. А Элзефар вдруг сказал:
- Он приближается!
Баллас обернулся и увидел, как внезапно и резко побледнело лицо переписчика.
- Я слышу его, - прошептал Элзефар.
Далеко-далеко, на грани слышимости, раздавались легкие медлительные шаги. Они были слишком тихими, чтобы порождать эхо. Лективин двигался мягко, как кошка. Но приближался он с невероятной скоростью.
Все посмотрели на Балласа.
- Мы не можем с ним драться, - сказал Краск. - Мы все признали это - и ты в том числе. Мы в ловушке... - Старик откашлялся, пытаясь унять дрожь в голосе. - Должен быть какой-то выход. Мы не можем просто смириться с судьбой. Это было бы... глупо.
Баллас снял сапоги. Влажный камень холодил ступни.
- Придумал что-нибудь? - спросил Краск, глядя на Балласа с отчаянной надеждой.
Баллас кивнул и подошел к стене. Отыскал первый упор для рук. Подтянулся, нащупал пальцами ног небольшую трещину. Постанывая, поднялся выше. Задам рука соскользнула с влажного камня, и Баллас тяжело шлепнулся на пол. Элзефар, Эреш и Краск непонимающе смотрели на него.
Баллас предпринял вторую попытку. На сей раз он вцепился в камень мертвой хваткой и поднимался осторожно, нащупывая каждую трещину и щель в стене. Он продвигался вверх - медленно, но упорно.
На полпути к краю Баллас услышал, как выругался Элзефар.
- Ублюдок! Да он же просто хочет нас бросить! Баллас, ты, грязный сукин сын! - Голос калеки сорвался на крик. - Ты забыл, что я сказал? Тебе нужна моя помощь! Ты хочешь в Белтирран - или нет?
- Он хочет жить, - сказал Краск. - Для начала. Много ли ему будет от тебя пользы, если он умрет?
Баллас добрался до верха. Он тяжело перевалился через край и рухнул на траву. Вокруг колыхалось вересковое море. После темноты подземелий у Балласа закружилась голова от света и свежего воздуха. Он заставил себя подняться на ноги.
Снизу донесся вопль Элзефара:
- Я не хочу умирать! Ты, сраный предатель! Мразь! Вонючая скотина!
Баллас обвел взглядом вересковье. Рядом с проломом росли рябины. Чуть поодаль - несколько сосен. Одно из деревьев было расколото ударом молнии, и большая часть ствола лежала на земле. Баллас заглянул в туннель. Элзефар сидел посередь колодца, беспомощно глядя вверх. Эреш и Краск стояли рядом с ним. Краск подобрал меч и сжал его обеими руками, напряженно вглядываясь в темноту.
- Киньте мне меч! - крикнул Баллас. Краск поднял глаза.
- Кинь мне долбаный меч! - рявкнул Баллас.
- Не будь идиотом! - простонал Элзефар. - Не отдавай ему наше единственное оружие.
Подумав секунду, Краск неуклюже подбросил меч. Клинок ударился о стену и упал обратно вниз, едва-едва не задев Элзефара. Калека грязно выругался. Подхватив меч, Эреш предприняла вторую попытку. Ее бросок оказался точнее. Баллас поймал меч за рукоять и направился к упавшей сосне.
Несколькими ударами он отделил упавший ствол от основания. Потом схватил его за верхние ветки и поволок сосну к дыре. Дерево было невероятно тяжелым; кровь прилила к лицу и билась в висках, едва не разрывая кожу. Неимоверно болели плечи. Однако Баллас мертвой хваткой вцепился в ветки и упрямо шел вперед. Постанывая и кляня все на свете, он тащил ствол по траве, пока наконец не добрался до пролома.
Баллас заглянул вниз. Он почти ожидал увидеть мертвые тела своих спутников или беснующегося между ними лективина, но все было в порядке. Пока что.
- Прижмитесь к стене! - крикнул Баллас.
- Лективин приближается, - отозвался Краск. Голос его дрожал и срывался. - Шаги все громче. Он скоро будет здесь.
- Делайте как я говорю и, может быть, останетесь живы, - нетерпеливо рявкнул Баллас. - А теперь прижмитесь к стене.
Они повиновались. Баллас подпер ствол плечом и напряг мускулы. Тихо постанывая, он изо всех сил толкал дерево. Ноги скользили по влажной траве; замерзшая земля царапала и рвала кожу. Ступни покрылись кровью, и ноги заскользили пуще прежнего сосна понемногу начала сдвигаться. Ветви нависли над дырой. Потом - медленно и словно неохотно - дерево начало опрокидываться. Основание ствола задралось вверх, и дерево соскользнуло в колодец. Баллас заглянул туда. Казалось, удача была на их стороне: сосна никого не пришибла.
- Лезьте! - заорал Баллас. - Слышите? Когда выберетесь на ствол, я вам помогу. Поняли?
Они закивали.
- Элзефар, ты первый! - Калека открыл рот, точно собираясь возразить. - Тебе не понадобятся ноги, болван! - рявкнул Баллас. - Рук хватит. Хоть немного мышц у тебя осталось?
Элзефар схватился за одну из нижних ветвей и подтянулся. Баллас взял меч и вернулся к деревьям. Он срубил тонкую рябинку и вернулся к дыре. Элзефар уже перелез через ветки и добрался до голого ствола.
- Здесь не за что держаться! - крикнул он.
- Возьми. - Баллас протянул вниз стволик рябины, но калека боялся отпустить ветки. Баллас досадливо крякнул. - Держись, идиот! Или я скину тебя вниз.
Элзефар схватился за палку. Баллас отступил назад, вытягивая его из дыры. Наконец голова переписчика показалась над краем. Баллас дернул палку, и Элзефар рухнул на траву. Он лежал на спине, глядя в небо, и тяжело дышал.
- Это было жутко, - выговорил он. - Никогда не испытывал такой муки... По крайней мере уже очень давно.
- Ты жив, - сказал Баллас. - Радуйся.
- Что будем делать дальше? - спросил Элзефар, приняв сидячее положение. - Куда мы пойдем? Я не вижу стражей, а это уже кое-что. Но они вскорости будут здесь - так мне думается. Нам надо бы поторопиться.
Баллас взял его за ворот рубахи и оттащил от дыры.
- Что ты... - сердито начал Элзефар.
Не обращая внимания на протесты калеки, Баллас взял палку и снова опустил ее в дыру. Эреш уже добралась до голого ствола. Не колеблясь, она ухватила протянутый стволик. Элзефар зарычал.
- Не будь идиотом, Баллас! Тебе нужна моя помощь - не их. Оставь их лективину. Мы теряем время.
Баллас не слушал его. Он вытащил Эреш из дыры. Девушка упала на траву, но тут же вскочила на ноги. Она дрожала и была очень бледна. Едва поднявшись, Эреш тут же заглянула в колодец и умоляюще посмотрела на Балласа.
- Скорее, - сказала она. - Пожалуйста.
Баллас подскочил к краю. Краск карабкался по сосне. Он поднимался медленно и неуклюже, с трудом перехватывая ветки. На лице старика застыло выражение глубокой сосредоточенности. Внезапно он вздрогнул и посмотрел вверх.
- Он здесь, - выдохнул Краск. - Я слышу его шаги. Не эхо, а именно шаги. Пилигримы! Он здесь!
- Держись! - завопил Баллас. -Лезь!
Краск удвоил усилия. Он уже почти добрался до голого ствола, когда ветка сломалась под ногой. Краск обхватил ствол, болтая ногами в воздухе в поисках опоры. Наконец он оперся на сучок и поймал протянутую палку. Баллас потащил Краска наверх.
Эреш пронзительно вскрикнула. В колодец выбрался лективин. Как и в прошлый раз, когда Баллас видел его, Ню'ктерин был одет в коричневый балахон с откинутым капюшоном. Белый безволосый череп заблестел, когда на него упали дождевые капли. Лективин поднял голову. В рассветном свете его остроскулое лицо казалось невероятно бледным и гладким - точно отполированным. Глаза с алыми радужками горели злобным огнем. Ню'ктерин оскалился, обнажая заостренные зубы, и быстро полез наверх. Он двигался проворно, словно паук. Руки с длинными пальцами споро перехватывали ветку за веткой. Через несколько секунд он был уже на полпути к поверхности.
Подпрыгнув, лективин потянулся к ноге Краска. К счастью, тот уловил движение. Дико заорав, Краск отдернул ногу, рука с заостренными ногтями схватила воздух. Лективин немного съехал вниз по сосне, но тут же возобновил подъем.
Баллас выволок Краска. Тот выскочил из дыры и отбежал в сторону. Лективин же добрался до голого ствола, но гладкое дерево его не смутило. Втыкая в кору ногти, почти такие же как когти зверя, он быстро карабкался наверх. Баллас понимал, что через минуту Ню'ктерин вылезет наружу... Баллас подбежал к разлому. Напрягая все мускулы, он принял ствол и подставил под него плечо. Лективин замер. Баллас изо всех сил толкнул сосну. Она отделилась от края и встала почти вертикально - причудливая пародия на дерево с корнями наверху. Затем под весом лективина сосна медленно продолжила движение и повалилась в дыру. Ню'ктерин, понимая, что дерево неизбежно раздавит его, проворно оттолкнулся от ствола. С ужасающим грохотом сосна рухнула на пол. Лективин отскочил, ловко приземлившись на ноги. Затем он начал подниматься по стене - или, вернее, попытался. Но его ногти лишь скребли по гладкому известняку: стена была слишком ровной. Лективин прекратил усилия. Он в последний раз глянул вверх и исчез в темноте туннеля.
- Мы спасены? - спросил Краск, осторожно приближаясь к дыре.
- Он ушел, - сказал Баллас.
- Слава Пилигримам! - Краска трясло. Он настороженно озирался по сторонам, пока он убедился наконец, что опасность миновала. - Нам это удалось! Мы сбежали! - Внезапно старик широко ухмыльнулся и хлопнул Балласа по плечу. - Ну, молодец, дружище!
- Лучше бы нам убираться отсюда, - сказал Баллас, нервно оглядывая пустошь.
Они пошли по вересковью, когда Элзефар крикнул:
- Стойте! А как же я?
Баллас обернулся. Калека сидел на земле.
- Где мои костыли? - спросил он.
- Я их не взял, - сказал Краск, пожимая плечами.
- Я тоже, - отозвалась Эреш.
Баллас заглянул в дыру. Костыли Элзефара лежали на дне - рядом с его сапогами. Лишь сейчас Баллас осознал, что он бос, ощутил замерзшую траву под ногами. В горячке боя он совсем позабыл об этом, но теперь ноги заломило от холода, изрезанные ступни отозвались болью. Вдобавок, подумалось Балласу, это чревато заражением крови... Досадливо поморщившись, он направился к рябинкам, вырубил две длинные палки и протянул их Элзефару.
- Не идеал совершенства, - сказал он, - но сойдет.
- Не идеал? - Переписчик нахмурился. - Верхние части надо смягчить. Иначе они проткнут мне подмышки.
Баллас немного подумал и вырвал два пучка травы. Элзефар, недовольно бурча, прикрутил их к палкам. Баллас поднял калеку на ноги, и тот опробовал костыли, сделав несколько неуверенных шагов.
- Плохо, - заявил он. - Никуда не годится. Правая палка слишком длинная.
- Я не плотник, - сердито сказал Баллас. - Сейчас не время скулить.
Он посмотрел на свои ноги. Холод чувствовался все сильнее. Люджен Краск проследил за его взглядом.
- Великие Пилигримы, - сказал он. - Медвежьи лапы!.. Ну, мы идем или как? - Краск улыбнулся. Его глаза светились счастьем, и Баллас понимал - почему. Краск был на волосок от смерти. Лективин едва не схватил его - но все же не схватил. Теперь Краск чувствовал себя как никогда живым. Он заглянул в черный омут смерти, он уже поверил, что обречен, и все же остался цел. Мир засиял новыми яркими красками, все вокруг стало ясным, свежим, чистым. Морозный воздух опьянял его. Солнце было ярче, небо синее. Самые обыденные вещи вызывали исступленный восторг.
Баллас ничего подобного не чувствовал - только острое желание отыскать Белтирран.
Они шли на север. Все были вымотаны до предела и едва переставляли ноги. И все же с лица Краска не сходила улыбка. Его дочь была охвачена таким же безмолвным счастьем. Они болтали друг с другом, делясь своими восторгами. Баллас не слушал их; он знал наперед всё, что будет сказано. Они станут вспоминать детали приключения, подшучивать над своими страхами, насмехаться над Ню'ктерином и благословлять ящериц...
Краск остановился.
- Прошу прощения, - сказал он. - Мне надо отойти... Он направился за груду известняков. Остальные продолжали медленно продвигаться вперед. Баллас вяло раздумывал, каким должен быть их следующий шаг. Ощущая замерзшую под ногами, он понимал, что важнее всего сейчас раздобыть новые сапоги. Но как? Он мысленно пожал плечами. Так как уже очень давно добывал все, что ему нужно: он их украдет. Или же, если они встретят кого-нибудь на пустоши - купца или охотника, - то нападут на него и заберут все, что может пригодиться. Потом, разумеется, придется его убить, иначе он непременно расскажет стражам, в какую сторону ушли беглецы... Но как к этому отнесутся остальные? Элзефар и глазом не моргнет, это ясно. Калека не слишком трепетно относится к человеческой жизни. В конце концов, именно он подговорил Балласа убить своих нанимателей и собственноручно сжег две дюжины людей... А Эреш и Краск?
Они уже поняли, что такое убийство из самозащиты. Но убить за пару сапог?..
Две темные тени мелькнули перед лицом Балласа. Он вздрогнул и отшатнулся, вскидывая меч. Две вороны приземлились на глыбу известняка и спрыгнули в траву... Глядя за горизонт, Баллас продолжал размышлять. Наплевать, одобрят ли Краски Эреш его действия, но... Но возможно, ради сохранения спокойствия в их маленьком отряде будет лучше приобрести сапоги, не проливая крови. Рано или поздно они доберутся до какого-нибудь маленького городка, и в нем наверняка найдется лавка башмачника. Оттуда можно будет тишком утащить обувь, и тогда...
Отчаянный крик разорвал тишину.
Баллас резко повернулся. Крик повторился. Он доносился из-за валуна. Баллас кинулся туда - и похолодел.
Из-за камня вышел высокий рыжеусый страж. Он волок за собой Краска, обхватив его поперек тела. Глаза старика округлились от ужаса, рот был распахнут в крике. Ноги старика подогнулись. Страж разжал руки, и Краск тяжело осел на землю, судорожно хватая ртом воздух. Рубаха его окрасилась кровью; из живота старика торчала рукоять кинжала.
Баллас не мог понять, откуда взялся страж. Не мог же он прятаться за камнями все это время - тогда Краск закричал гораздо раньше. Ворона, сидевшая на земле, посмотрела на Балласа; вокруг ее тела возник ореол голубоватого света. Птица начала увеличиваться в размерах, форма ее тела изменилась, глаза сузились. Клюв стремительно уменьшился, перья исчезли. Спустя мгновение на месте вороны появился второй страж. Глаза его были мутными, словно он испытывал сильную боль, - и все же они горели злобным огнем.
Несколько секунд Баллас оторопело взирал на стража. Потом оцепенение прошло. Он покрепче стиснул рукоять меча и кинулся в бой. Страж выхватил оружие, но Баллас был проворнее. Страшный удар меча развалил череп противника. Он упал, трава вокруг его головы мгновенно покраснела от крови. Рыжеусый страж тоже вытащил меч и пошел на Балласа. Звон стали разнесся над пустым вересковьем. Баллас парировал удар и отступил назад, оценивая противника. Страж был почти так же высок, как он сам, но худощавее и двигался с невероятной, почти кошачьей грацией. Прыгнув на Балласа, он нацелил меч ему в грудь. Баллас вскинул свой клинок - и чуть не опоздал. Мечи встретились, удар едва не выбил оружие из руки Балласа. Он попятился. Страж напал снова; стремительным движением он вскинул меч, пытаясь достать Балласа в плечо. Тот едва успел увернуться. Лезвие прошелестело по рукаву рубахи. Прошептав проклятие, Баллас провел стремительную контратаку. Страж с легкостью парировал ее. Баллас снова отскочил назад.
- Тебя послал лективин? - спросил он. Страж не ответил.
- Его магия создала тебя, верно? Ну конечно. Как же иначе...
- Таких, как я, много, - неожиданно сказал страж.
- Как ты? Хочешь сказать - тех, кто принес клятву Ню'ктерину?
- Он верит нам, - сказал страж, - поскольку знает, что мы не можем ослушаться. Он приказал убить тебя. Так я и сделаю.
Он снова атаковал, целя в шею. Баллас отскочил, зацепился ногой за камень и потерял равновесие. Миг он балансировал, пытаясь удержаться на ногах, потом упал на спину. Клинок просвистел над ним. Баллас откатился и услышал, как меч проскрежетал по замерзшей земле. Он вскочил на ноги - как вовремя, чтобы уклониться от следующего удара. Баллас уклюже блокировал его, но не успел поудобнее перехватить рукоять: меч вывернулся из пальцев и отлетел в сторону.
Страж улыбнулся и ленивой походкой направился к Балласу. Он не спешил: жертва была безоружна и донельзя вымотана Подойдя ближе, страж взмахнул мечом, намереваясь вспороть противнику живот. Баллас выгнулся назад, лезвие взрезало рубаху. Он кинулся на стража и схватил его за руку с мечом. Оба упали. Баллас приземлился сверху и прижал стража к земле. Уперев колено ему в грудь, Баллас выворачивал стражу запястье, пока не хрустнула кость. Он поднял меч, выпавший из безвольных пальцев, и с размаху воткнул клинок в грудь стража. Затем ударил его в горло. Потом всадил меч в распахнутый в крике рот, пригвоздив голову стража к земле.

Предыдущая страница 12 Следующая страница


13 Йан Грэхем

Несколько минут Баллас смотрел на мертвое тело, тяжело дыша и пытаясь унять дрожь в коленях. Потом он вспомнил о Краске. Старик сидел на земле, привалившись к валуну. Эреш опустилась на колени подле него, обняла отца за плечи, потом в отчаянии посмотрела на Балласа.
- Сделай же что-нибудь! - сказала она.
Баллас присел перед Краском и осмотрел рану. Кинжал вошел в живот по самую рукоять. Струйка крови стекала из угла рта; алые капли падали на грудь. Рассеянным мутноватым взглядом Краск смотрел за горизонт. Он тяжело и прерывисто дышал. Эреш тронула отца за плечо. Старик закашлялся. Его вырвало кровью.
- Не умирай, -прошептала Эреш. -Так не должно быть. Ты не можешь умереть - после всего, что мы пережили... - Она обернулась к Балласу. - Что нам делать?.. Лекарь... Мы должны найти лекаря! Пожалуйста... Ты должен...
Краск вздрогнул. Взгляд его прояснился, стал осмысленным. Потом он повернул голову к дочери - медленно, словно движение стоило ему титанических усилий. Их взгляды встретились. Краск открыл рот, будто желая что-то сказать, но лишь захрипел. Глаза его остекленели. Он соскользнул с валуна, повалился на бок и больше уже не шевелился...

* * *

В глубине души Баллас понимал, что обязан Краску жизнью. Если бы старик не обратил внимание на поведение ящериц, все они до сих пор бродили бы по канализации. Краск изрядно раздражал Балласа - что верно, то верно. Но Баллас никогда не желал ему смерти.
Эреш скорчилась возле тела отца, уткнувшись лицом ему в грудь. Баллас стоял поодаль и все же видел, как вздрагивают ее плечи. Девушка плакала. Ее горе было так сильно, что передалось Балласу, и он едва ли не физически ощущал боль...
Подошел Элзефар.
- Не хочу мешать, - сказал он, - но пора идти дальше. Стражам нет дела до ее горя. Они все еще гонятся за нами. И лективин тоже. Дорога каждая минута. Чем быстрее мы доберемся до моего убежища - тем лучше.
Баллас не ответил. Элзефар подковылял к нему и дернул за рукав.
- Ты что, последнего ума лишился? Чего ты ждешь? Пока она наплачется? Это может затянуться на неопределенное время. Кто она тебе, Баллас? Да никто! Средство для достижения цели. Девка нам больше не нужна, теперь она стала обузой. Пусть остается с папашей и рыдает хоть до следующего года...
Баллас хмуро посмотрел на калеку.
- Она для тебя ничто, - повторил переписчик. - Единственное, что имеет значение, - это Белтирран.
Баллас задумался. Элзефар говорил дело.
- Брось ее, - прибавил калека. - Мы зря теряем время. Песок сыплется. Подумай вот о чем: чтобы добраться до Белтиррана, тебе придется перевалить через горы. Даже в хорошую погоду это непростая задача. А уж в середине зимы... - Он не докончил и лишь покачал головой.
Баллас повернулся к Эреш. К его удивлению, она уже стояла на ногах.
- Мы не можем просто так бросить отца волкам и грифам, - сказала девушка. - Надо похоронить его.
- У нас нет времени, - нетерпеливо сказал Элзефар.
- И лопаты, - прибавил Баллас. - Мы не сможем выкопать могилу голыми руками.
- Но нельзя же оставлять его валяться... Мы должны что-то сделать... - Эреш замолчала на полуслове, а потом резко вскинула голову. - Это ты во всем виноват, проклятый ублюдок! - Она влепила Балласу пощечину. Тот снес удар, даже не попытавшись уклониться. - Если бы ты не пришел к нам на болота, если бы не втянул нас в свои дела, отец был бы сейчас жив! - Она пихнула его кулаком в грудь. Баллас мог легко перехватить ее запястье, но он не пошевелился. Наконец Эреш утихла.
- Я знаю, что можно сделать для твоего отца, - негромко проговорил Баллас.
- Неужели? И какая тебе в том выгода? Баллас пожал плечами.
- Я знаю, как уберечь тело от хищников, - сказал он, оставляя без внимания ее сарказм. - Могу объяснить - если тебе интересно.
Баллас разъяснил Эреш свои намерения. Она согласилась. Подняв влажное от крови тело Краска, он отнес его к серым валунам, вздымавшимся чуть поодаль. Баллас не считал себя образованным человеком, однако он знал, что когда-то на этой земле существовали вулканы. Изливавшаяся лава застывала, превращаясь в такие вот камни. Каждый из них - размером с туловище ребенка - был пористым и весил не больше мешка с зерном. Баллас положил тело Краска на землю и откатил в сторону первый из камней, обнажив темное углубление под ним. Мало-помалу яма увеличивалась в размерах. Баллас позволил Эреш в последний раз взглянуть на отца, а потом опустил его в могилу и вновь сложил камни, погребя под ними тело Краска.
Эреш хотелось побыть возле могилы. Оставив ее одну, Баллас вернулся к Элзефару. Калека едва не подпрыгивал от нетерпения. Баллас читал в его взгляде невысказанную мысль: надо оставить Эреш. Время убегает. С каждой прошедшей минутой надежда добраться до Белтиррана делается все призрачнее...
Белтирран... Это слово не шло у Балласа из головы, и он ощущал неодолимое желание идти туда - прямо сейчас.
- Мы уходим, - сказал он, приблизившись к Эреш.
- Еще несколько минут, - прошептала она.
- Оставайся, если хочешь. Но я ухожу.
Элзефар был прав: Эреш им больше не нужна. Они с Краском подрядились доставить его к Элзефару и давно уже выполнили свою задачу. Пока все они оставались в запертом городе, отец и дочь еще могли принести пользу. Так полагал Баллас и, как выяснилось, не ошибся. Без Краска он не выбрался бы из канализации... Но Эреш? Какой от нее прок - особенно теперь?
- Оставайся сколько угодно, - прибавил Баллас. - Нам с тобой больше не по пути. Ты свободна - и вольна делать, что хочешь.
Эреш повернулась к нему.
- Что?
На лице девушки появился испуг.
- Ты не можешь уйти без меня, - сказала она, поднимаясь на ноги. - Не можешь оставить меня одну... Я пойду с тобой. - Она посмотрела на валуны. - Мы с папой думали, что его брат - мой дядя - приютит нас. Я пойду к нему... но не прямо сейчас. Ты не обойдешься без меня, Баллас. Есть вещи, которые ты сделать не можешь - а я могу. Ты очень приметный. Любой человек опознает тебя при первом же взгляде. Но я? Я - другое дело. На свете много рыжих женщин, но мало людей твоих габаритов. Не говоря уж о твоем шраме на лбу... Я могу приносить тебе эль из кабаков или еду с рынка. Тебе может понадобиться оружие. Или лошади. Мало ли... А еще я могу сражаться, разве нет? Не так хорошо, как ты, но все-таки... Я умею охотиться и разводить огонь. Со мной твое путешествие будет не таким рискованным...
Она боится одиночества, понял Баллас. Эреш оторвали от дома и привычной жизни. Ее отец погиб. Она осталась совершенно одна. Все казалось холодным и равнодушным. Бледному небу не было до нее никакого дела. И ветру, и дождю - тоже. Друин - да и весь мир - внезапно оказался населен чужаками.
Эреш ненавидит его, полагал Баллас. Но сейчас она в нем нуждается... Он пожал плечами.
- Как хочешь.
И они втроем зашагали по вересковью.

Глава шестнадцатая

Бледный пилигрим хранил свою силу в тайне, ибо прочие опасались его, а он знал о том...

Теперь все изменилось. Баллас не ожидал, что лективин будет гнаться за ними, что Магистры пошлют его следом за беглецами, словно гончую. Ню'ктерин был самой большой тайной Церкви, и обнародование ее грозило Магистрам большими неприятностями. Но, видимо, желание уничтожить Балласа пересилило страх. Благие Магистры позволили Ню'ктерину спокойно бродить среди обитателей Друина. Для того, чтобы попасть в туннели канализации, лективин должен был миновать бордель. Сочли ли едоки корня, что им померещилось? Или просто не успели задуматься?.. Скорее всего Ню'ктерину приказано уничтожать всех свидетелей.
Одно было ясно: церковники не остановятся ни перед чем, лишь бы уничтожить Балласа. Ему вспомнились слова отца Рендейжа: «Издан Эдикт об Уничтожении. Цель такого акта - не наказать преступника, а предотвратить еще большее зло. Магистры боятся, что ты причинишь Друину вред...» Но какой вред? Баллас не имел ни малейшего понятия - да и не особо задумывался. Он хотел добраться до Белтиррана, и только это имело значение. Ему не было дела, что станется с всемогущей Церковью. Лишь бы перейти Гарсбраки и найти легендарную страну за горами.
Однако лективин тревожил Балласа. Он не знал, на что тот способен. Ню'ктерин мог превратить человека в столб пламени. Или в ворону. Он, как утверждал Краск, способен преследовать жертву, ориентируясь на «свет души». Что еще он может? Какими обладает талантами?
На вересковье в изобилии водились вороны. Птицы собирались в черные стаи, и стоило Балласу посмотреть на них, он ощущал противную дрожь в коленях. Что, если вороны окажутся стражами?
Когда путники приблизились к одной из стай, вороны встревожились и разлетелись, напуганные людьми. То же самое происходило, если Баллас кидал в них камнями. Скорее всего это были обычные птицы, но Баллас все равно тревожился. Когда пустошь закончилась и маленький отряд поднялся на холм, а затем спустился в низину, вороны не последовали за ним, а остались на вересковье. Судя по всему, путники их не интересовали.
И все же Баллас оставался настороже...
Когда спустилась ночь, они остановились неподалеку от деревни на берегу ручья. Дождь перестал, однако сильно похолодало. Балласу хотелось отыскать убежище, но риск был слишком велик, так что они разбили лагерь среди ив, склоненных над ручьем, и провели неуютную ночь, прижавшись друг к другу. Эреш по большей части молчала или тихо плакала. Элзефар жаловался на холод и промозглую погоду, но наконец и он задремал. Баллас спал чутко. Когда он проснулся, небо было еще темным и лишь чуть побледнело на горизонте. Занимался рассвет. Оставив Элзефара и Эреш под ивами, Баллас отправился в деревню. Улицы были пустыми и тихими. Из конюшни он украл серую кобылу и запряг ее в телегу, стоявшую напротив мясной лавки. Уже собираясь в обратный путь, Баллас услышал шаги и укрылся за углом дома. По дороге, весело насвистывая, шагал деревенский парень. Он был почти также высок, как Баллас, но очень худ. Когда молодой человек завернул за угол, Баллас ударил его по голове, затащил в конюшню и снял с парня башмаки. Они оказались узковаты, но, в общем, подходили. Баллас обулся и вместе с лошадью и повозкой вернулся под ивы.
Элзефар был в восторге.
- Теперь дело пойдет повеселее, - сказал он.
Следуя указаниям Элзефара, они ехали на северо-запад. Теперь маленький отряд и впрямь продвигался гораздо быстрее. К тому времени, как спустился вечер, они добрались до лесной опушки. День был безоблачным; теперь, на закате, оранжевое солнце горело в каждой капле на ветках и траве. Г стой лес тянулся вправо и влево сколько хватал глаз - до самого горизонта. Ближайшее поселение осталось далеко, дороги пролегали стороной, а здесь было спокойно и удивительно тихо. Баллас не удивился, когда Элзефар сказал:
- Мы на месте.
Они остановились на опушке.
- Я прятался здесь, когда Церковь охотилась за нами, и теперь этот лес снова станет моим убежищем, - прибавил Элзефар, слезая с повозки. - В моем положении невозможно постоянно убегать. Для того чтобы выжить, мне нужно было отыскать достойное укрытие. Здесь есть все, что мне нужно. Еда? Сколько угодно. Научись расставлять ловушки - и дело в шляпе. Крыша над головой? Когда кругом столько деревьев, нетрудно выстроить шалаш или даже хижину... Я прожил здесь десять лет. Немалый срок. Идемте. Я покажу вам свой дом.
- Погоди, - сказал Баллас. Он пошел к повозке, распряг лошадь и, слегка хлестнув ее вожжами, отправил в галоп по вересковью. Взявшись за оглобли, Баллас поволок телегу к берегу неширокой, но быстрой реки и столкнул в воду. Телега погрузилась в реку, затем всплыла: на поверхности показались борт, колесо и оглобля. Потом быстрый поток увлек ее прочь.
- Такие предосторожности здесь ни к чему, - сказал Элзефар. - Люди сюда не ходят. Ближайшая деревня в тридцати милях, и там есть другой лес, где селяне охотятся и собирают дрова. И дорог поблизости тоже нет. Здесь безопасно - потому-то я и выбрал это место.
Минуло много лет с тех пор, как Баллас последний раз бывал в лесу. Он успел позабыть, как красивы могут быть подобные места, какое умиротворение и спокойствие они навевают... Острый запах живого дерева и листьев, пение птиц, нежный, пружинистый ковер мха под ногами. В первый раз за долгое-долгое время Баллас почувствовал, что отдыхает - и телом, и душой. Его спутники, кажется, чувствовали то же самое. Элзефар перестал стенать и жаловаться на жизнь. Даже Эреш, которая в последнее время почти беспрерывно плакала, утерла слезы и полной грудью вдохнула живительный лесной воздух.
Они шли около часа. Элзефар огляделся вокруг и удовлетворенно кивнул.
- Почти пришли, - сказал он. - Я узнаю это место... Да, точно! Смотрите! - Он указал на землю. Уже сгущались сумерки, но Баллас разглядел силок, связанный из воловьих жил. В петле сиротливо торчала кость кроличьей лапы.
- Не стоит оставлять ловушки, если не собираешься забирать добычу, - пробурчал Баллас. - Ты плохой охотник, Элзефар.
- Я пытался выжить, - отозвался переписчик. - Не вижу в этом ничего дурного. И потом: прошло десять лет. Это старые кости. - Он вдохнул полной грудью. - Десять лет... Красота лесов в том, что все меняется и одновременно остается неизменным. Природа обновляет сама себя. Лес остается таким же, каким был всегда. Я и позабыл, как сильно любил это место.
- Тогда почему ты ушел? Церковь выследила тебя?
- Ха! - сказал Элзефар. - Разумеется, нет. Они и не подозревали, что здесь кто-то может жить. Будь ты мудрее, Баллас, ты бы оставил свои дурацкие мечты о Белтирране и поселился в глухом лесу... - Он помолчал. - Я ушел, потому что устал от одиночества. Но это было тогда... Давно. Теперь я приму его с радостью. Я был глуп и не понимал его прелести. Здесь никто не станет потешаться надо мной. Здесь я не встречу придурков вроде моих коллег-переписчиков из копировальной конторы. - Он утер губы тыльной стороной ладони. - Вроде тех, которых я спалил заживо...
Через некоторое время они вышли на поляну. Река, в которую Баллас скинул телегу, текла и под пологом леса. Впереди показался подгнивший деревянный мостик; ярдах в десяти виднелась пещера. Вход был завешен полуистлевшей козлиной шкурой.
- Вот я и дома. - Элзефар пересек мостик и пощупал шкуру. - Сгнила, - задумчиво протянул он. - Впрочем, этого следовало ожидать. Ничего страшного, повешу новую.
За шкурой обнаружилась загородка из толстых веток, стоящая поперек входа. Элзефар постучал по ней костылем.
- Еще стоит, - усмехнулся он. - В лесу водятся кабаны. Иногда они залезали в пещеру, пока я спал. Пришлось сделать вот это... Своего рода дверь. - Он ухмыльнулся, показав мелкие желтоватые зубы, и нырнул в пещеру. Баллас и Эреш последовали за ним.
Внутри было темно. Элзефар повозился в углу. Раздался удар кремня, посыпались искры. Потом загорелся фонарь.
- Масло отлично сохранилось, - отметил Элзефар, глядя на огонь. - Прекрасное предзнаменование, не находите?
В пещере не было ничего, хотя бы смутно напоминающего мебель. У стены лежала груда полуистлевших одеял. В углу была свалена посуда - чашки, миски и ложки, грубо вырезанные из дерева. Здесь же лежало с дюжину мешочков, наполненных травами. В середине пещеры располагался очаг: выложенные в круг камни и посреди - кучка темного пепла. Из очага торчал вертел. Рядом лежала вязанка дров и кучка сухого мха для растопки.
- Разведи нам огонь, Баллас, - сказал Элзефар. Баллас поджег сухой мох от фонаря и сунул в кучу дров.
Поленья немного отсырели, но вскоре занялись. Элзефар был в восторге.
- Все в точности так, как я оставил. Немного промокло, немного сгнило - ну и ладно. Ничто не вечно, верно? И ничто несовершенно...
Он вынул из кучи посуды глиняный горшок и вытряхнул оттуда дохлых пауков.
- Не знаю, как ты, - сказал он Балласу, - а я голоден. Путешествие было жуткое, и я хочу поесть перед сном. Набери-ка сюда воды, ладно? Потом вскипятим ее, и если ты принесешь нам даров леса, я сварю суп.
Баллас зачерпнул воды. Элзефар перечислил коренья и ягоды, которые требовалось собрать, и рассказал, где они растут. Перейдя мостик, Баллас выкопал коренья, собрал грибы, ягоды и прочие ингредиенты. Потом вернулся в пещеру.
Элзефар заглянул в горшок.
- Отлично, отлично, - сказал он. - Вода скоро закипит. Ты все принес?
- Да, - кивнул Баллас. - Готовишь «похлебку путников»?
- Знаешь ее?
- Было дело.
- Когда времена скудны и голод поджимает, - сказал Элзефар, принимая у него корни, ягоды и грибы, - очень часто жизнь человека зависит от этой похлебки. - Он огляделся по сторонам и досадливо поморщился. - Никак не могу найти нож. Не одолжишь мне свой?
Баллас вымыл заляпанный кровью кинжал в реке и протянул его Элзефару. Переписчик начал нарезать коренья. Он работал быстро; в скором времени ингредиенты полетели в кипящую воду. Спустя недолгое время похлебка была готова: запах, напоминающий аромат леса в летнюю жару, наполнил пещеру.
Элзефар налил похлебку в две миски. Наполняя третью, он помедлил.
- Лучше бы задвинуть дверь, - сказал он. - А то кабаны набегут. Почуют запах - и тут же явятся...
Поднявшись на ноги, Баллас вдвинул загородку в проход. Когда он вернулся, Элзефар протянул ему миску. Вторую он отдал Эреш.
Девушка покачала головой.
- Тебе надо поесть, - сказал Элзефар.
- Не хочу.
- Ты забыла, что Церковь преследует нас? Детка, тебе понадобятся силы, чтобы идти дальше...
- Он прав, - сказал Баллас, поглощая похлебку. У нее был необычный привкус - сладкого сока и старого дерева, но она оказалась весьма и весьма вкусной. - Мы уходим с рассветом. Я не хочу, чтобы ты нас задерживала. Ясно?
Эреш неохотно приняла миску из рук Элзефара. Девушка ела медленно и аккуратно, словцо похлёбка была лекарством, а не пищей. Баллас недоуменно посмотрел на нее и продолжал работать ложкой с удвоенной скоростью. Его миска быстро опустела.
- Я устал, - сказал он, потерев глаза. Элзефар глянул на него сквозь пламя костра.
- Тогда давай спать...
Что-то ткнулось Балласу в плечо. Эреш привалилась к нему. Ее ресницы трепетали, словно девушка пыталась держать глаза открытыми и не могла этого сделать. Миска выскользнула из ее пальцев, остатки похлебки разлились по полу. Она вяло пошевелилась и окончательно осела на Балласа. Ее дыхание было глубоким и ровным, словно Эреш мгновенно погрузилась в глубочайший сон.
Баллас снова потер глаза. Внезапно на него навалилась усталость. Веки потяжелели, точно превратившись в свинец. Очертания пещеры стали нечеткими и расплывчатыми. Балласа неудержимо клонило в сон. Усилием воли он заставил себя открыть глаза и посмотрел на Элзефара. Взгляд калеки был выжидательным... и злорадным.
- Ты отравил нас, - выдавил Баллас.
- Десять лет, - сказал Элзефар, - это место было тайным и безопасным. Однако я не верю, что оно останется таковым, пока по Друину шляются лективин и его жуткие вороны-оборотни. - Он покачал головой. - Если Церковь поймает меня, я погиб. Здесь можно спрятаться, но не навсегда. Рано или поздно эта бледная тварь доберется и сюда. Я был твоим сообщником - и ты обеспечил мне местечко на ветке Дуба Кары. Но что, если я приду к ним сам - с великолепным, бесценным подарком? Если я поднесу им голову грешника? И рыжеволосой девицы, которая путешествует вместе с ним... Магистры поймут, что я не враг Церкви. Я поджег грязный барак в Грантавене - ну и что с того? Ты вынудил меня это сделать. - Элзефар развел руками. - Меня простят.
- Они ничего не прощают, - проворчал Баллас. - Потому что им это не выгодно. Магистры убьют тебя, Элзефар, и смерть твоя будет неприятной. - Баллас скривился. Веки становились все тяжелее. Темнело в глазах. Казалось, огонь угасает, делаясь все более и более тусклым. Свет меркнул.
Элзефар усмехнулся.
- Не сопротивляйся, Баллас. В похлебке был сомнарис. В небольших дозах это снотворное, в больших он убивает. Люджен Краск... Бедный-бедный Люджен Краск! Получил кинжал в брюхо, пока мочился... Позорная кончина, верно? Мужчина должен умирать, держа в руках меч, а не хер... Так вот Краск поведал мне, что однажды тебя уже травили. Он сообщил, что твой организм невероятно силен, и я это учел. А потому подложил тебе просто-таки громадную дозу. С ней не справишься даже ты... - Элзефар постучал пальцем по краю миски. - Ты мне не доверяешь. И все же отвернулся, когда я подавал тебе еду. Следовало быть повнимательнее... Девушка, впрочем, получила только снотворную дозу.
Баллас недоуменно нахмурился. Если Элзефар намеревался убить их обоих, зачем было оставлять жизнь Эреш, пусть даже и временно?
Элзефар перехватил его озадаченный взгляд.
- Ой, да ладно тебе, Баллас! Мои ноги бездействуют, но все остальное - в полном порядке. Она хороша, эта дочка контрабандиста. Никогда раньше не трахал рыжих. Говорят, они - как огонь. - Калека ухмыльнулся. - Покорись, Баллас, - прошептал он. - Покорись. Тебе конец.
- Нет... еще, - выдавил Баллас, силясь встать на ноги.
Пещера вращалась перед глазами. Баллас закачался и привалился к стене. Элзефар поднялся. Баллас посмотрел на него мутным взглядом и схватил кинжал.
- Не делай глупостей, - фыркнул переписчик, - ты слаб, как котенок. Сейчас ты не сможешь убить даже меня...
Баллас смотрел на него. Он знал, что если сделает два шага, то остальное расстояние, отделяющее его от Элзефара, пролетит по инерции. И сумеет всадить кинжал в живот переписчика. Он подался вперед... и заставил себя остановиться. Он вспомнил... вспомнил одну очень важную вещь.
- Я... не хочу... убивать... тебя, - с трудом выдавил Баллас. Глаза неудержимо слипались. Усилием воли он заставил себя поднять веки. - Ты знаешь проводника... который отведет меня... в Белтирран.
- Батюшки мои! - сказал Элзефар. - Ты все еще держишься за этот хренов Белтирран? Единственное путешествие, которое тебе предстоит, - в Лес Элтерин. А может, прямиком в преисподнюю.
Привалившись к стене, Баллас медленно двигался по пещере. Внезапно стена кончилась. Баллас пошатнулся; рука схватила шершавые ветки. Баллас подался назад, проломил загородку и вывалился наружу. Он рухнул на землю. Над головой плыли и вращались звезды. Застонав, Баллас перевернулся на живот и пополз к реке.
Сзади раздался перестук костылей.
- Собираешься ползти в Белтирран? - рассмеялся Элзефар - Вот это будет подвиг! Особенно если учесть, что ты не знаешь дороги.
Берег был уже рядом. Баллас, взмахнув рукой, кинул кинжал в сторону реки. Он не долетел до воды, шлепнулся в черную грязь. Краем глаза Баллас уловил движение: Элзефар подошел и встал над ним.
- Ловко, - сказал он, наклоняясь и подбирая оружие. - Хотя и глупо. Очень, очень глупо. Ты умираешь... Я и не собирался тебя резать. Эреш - вот кого мне придется убить собственными руками. Действительно, я хотел воспользоваться кинжалом. Но сгодится и камень...
Перекатившись на спину, Баллас схватился за костыль Элзефара и дернул что было сил. Калека пошатнулся. Баллас дернул еще раз. Элзефар повалился на землю, и Баллас ударил его костылем в лицо. Клацнули зубы. Элзефар выругался. Баллас поднялся на четвереньки и подполз вплотную к калеке. Размахнувшись, он кинул в воду оба костыля. Течение мгновенно унесло их прочь.
Баллас подобрал кинжал, показал его Элзефару - и кинул в реку. Послышался тихий всплеск, и кинжал пошел ко дну.
- Что ты делаешь? - изумленно спросил калека. Баллас не ответил. Усталость овладела им. Он упал лицом вниз и уснул.
Очнувшись, Баллас застонал от боли. За время сна он ни разу не пошевелился, и тело затекло от неподвижности и холода.
Он по-прежнему лежал на берегу реки. Вода отливала серебром в рассветном свете. Краем глаза Баллас увидел изморозь, покрывавшую его рукав, и кучу блевотины, тоже подернутую морозцем. Постанывая, он поднялся на четвереньки, ело отозвалось болью. Казалось, он промерз до самых костей, и если б кто-нибудь ударил его посильнее - раскололся бы, как кусок льда.
Баллас заставил себя подняться. Мгновенно закружилась голова, земля ушла из-под ног. Несколько минут он стоял, пошатываясь и отчаянно пытаясь понять, где верх, а где низ. Наконец удалось худо-бедно восстановить равновесие. Баллас чувствовал тошноту и противную слабость; впрочем, это чувство, не особенно отличавшееся от похмелья, было хорошо ему знакомо. Он медленно побрел к пещере.
Эреш лежала на боку. Она спала: грудь равномерно вздымалась и опадала с каждым вздохом. Похоже, Элзефар не тронул девушку - ее одежда была в полном порядке. Баллас удовлетворенно кивнул: Элзефар утратил уверенность в себя. После потери ножа и костылей его основной целью стало выживание, а не удовлетворение похоти.
Найти его не составило большого труда. Двигаясь ползком, на одних руках, Элзефар преодолел не более полумили. Баллас отыскал его под кустом, где переписчик спал, свернувшись в клубок. Очевидно, калека выбрал неправильную дорогу: колючий куст преградил ему путь. Это были явно не первые заросли, которые пришлось проползти Элзефару. Его одежда была изодрана, руки - в крови. Несмотря на всю волю к жизни, Элзефар достиг предела своих возможностей. Вымотанный до предела, он сдался и уснул под кустом.
Баллас схватил его за ворот и дернул. Элзефар очнулся от забытья, вскрикнул и взмахнул руками, пытаясь ударить Балласа. Получилось нечто среднее между тычком и шлепком. Баллас заворчал и отпустил ворот. Элзефар упал на землю, прямо в колючий куст. Не говоря ни слова, Баллас вынул его оттуда и снова вздернул на ноги. Кровавые царапины пролегли по лбу и щекам калеки. Острый шип торчал из нижней губы подобно дикарскому украшению.
Баллас вскинул Элзефара на плечо и пошел к пещере.
К этому времени Эреш проснулась.
- Что случилось? - спросила девушка, поднимая голову.
- Он отравил нас.
Баллас прислонил Элзефара к стволу дуба. Калека дрожал - от холода и страха.
- Я нужен тебе, - сказал он, глядя Балласу в глаза. - Без меня не будет никакого Белтиррана. Мы оба это знаем - и ты сам признал это сегодня...
- Заткнись. - Баллас влепил Элзефару звонкую пощечину.
- Если ты убьешь меня, то...
На сей раз Баллас ударил калеку по-настоящему - кулаком в челюсть.
- Еще один звук, - сказал он, - и ты пожалеешь, что вообще появился на свет. Сиди тихо, молчи - и может быть, я оставлю тебе жизнь.
Баллас снял ремень и обвел им тощую талию Элзефара и древесный ствол, привязав калеку к дубу. Он затянул ремень так сильно, как только мог, и застегнул пряжку.
- Что ты собираешься со мной делать? - напряженно спросил переписчик.
- Имя проводника? Где мне его искать?
- Отпусти меня - и я скажу. Но не раньше.
- Ты скажешь сейчас, - отозвался Баллас, - или я оставлю тебя здесь, на обед кабанам.
Элзефар поморщился.
- А где гарантии, что ты не оставишь меня, узнав имя? Ты не тот человек, которому стоит верить. И вдобавок тебе не за что меня любить.
- Во многих отношениях, - отозвался Баллас, - мы очень и очень похожи. Ради своих целей ты готов на все. Ты солжешь, украдешь... и убьешь. - Он пожал плечами. - Такова жизнь. Однако порой... порой люди, подобные тебе и мне, должны помогать друг другу. У тебя есть сведения, которые мне нужны. Ответь на мой вопрос - и я не останусь в долгу.
Элзефар пожевал губу.
- Ты даешь слово, что развяжешь меня?
- Мое слово не стоит ни гроша, - сказал Баллас. - Но если ты не выдашь мне имя, я точно оставлю тебя здесь. Через несколько дней ты умрешь от холода и голода. Или до тебя доберутся волки.
- Надо так понимать, что у меня нет выбора? - мрачно спросил Элзефар.
- Выбор есть всегда, - заметил Баллас. - В твоем случае это шанс выжить против неизбежной смерти.
Элзефар вздохнул.
- Ступай в деревню Зеленый Лист. Это в двух сотнях миль к востоку отсюда...
- Я знаю, где это, - перебил Баллас.
- Найди человека по имени Сеппемус Скаллен. Он - тот, кто тебе нужен.
- И чем он занимается?
- В последнее время - фермерством. - Элзефар пожал плечами. - Но так было не всегда. Скажи ему, что я послал тебя, и, может быть, он поможет. Если дашь ему денег, твои шансы несказанно возрастут.
- Сеппемус Скаллен из Зеленого Листа, - пробормотал Баллас.
- Да. - Элзефар кивнул. Баллас поднялся на ноги.
- Присмотри за ним, - сказал он Эреш. - Я должен кое-что сделать.
- Стой! - взвизгнул Элзефар. - Ты обещал освободить меня!
- Так я и поступлю в скором времени, - кивнул Баллас. Вернувшись в пещеру, Баллас взял мешочки, в которые прошлым вечером собирал коренья и ягоды. Потом вышел наружу, перебрался через мостик и принялся собирать ингредиенты, необходимые для похлебки, только в гораздо большем количестве. Когда мешочки наполнились, Баллас вернулся в пещеру и высыпал все добро на пол. Затем повторил процедуру. Эреш и Элзефар наблюдали за ним. Эреш - безучастно, Элзефар - раздраженно.
- Что это ты творишь? - зло спросил он. - Что ты задумал?
Баллас не отвечал. В скором времени на полу пещеры образовалась приличная куча грибов, кореньев и ягод, Баллас собрал сухой мох с деревьев и принес несколько охапок веток. Все это он сложил возле очага, потом отвязал калеку от ствола и отволок в пещеру.
- Путь до Зеленого Листа займет две недели, - сказал он Элзефару. - Здесь еды примерно на месяц и на столько же хватит дров. Когда я найду Сеппемуса Скаллена и он подтвердит то, что сказал ты, - я отправлю сюда Эреш. Она принесет продукты и другие вещи, которые тебе понадобятся: ножи, новые костыли и так далее. Ты не сможешь позаботиться о себе, Элзефар. Ты зависишь от еды, которую я собрал. Да, ежевечернего банкета не предвидится, но этого хватит, чтобы выжить. Если, конечно, ты мне не солгал...
Эреш покосилась на Балласа и подняла брови.
- Я не собираюсь возвращаться...
- Тихо! - рявкнул Баллас. - Ты сделаешь как я скажу. - Он перевел взгляд на Элзефара. - Если Сеппемус Скаллен - не проводник или его вообще не существует на свете, Эреш не вернется. И ты умрешь.
Взяв девушку за руку, Баллас потащил ее к выходу.
- Нам пора идти. Бывай, переписчик.
Баллас вывел Эреш из пещеры. Они прошли несколько шагов - и остановились.
- Что такое? - спросила Эреш.
Баллас прижал палец к губам.
- Подожди.
Из пещеры донеслись приглушенные рыдания. Внезапно Элзефар закричал:
- Вернитесь! Пожалуйста, вернитесь! Я сказал вам не то! Я ошибся!
Эреш посмотрела в сторону пещеры. Но Баллас не двигался с места.
Элзефар позвал снова.
- Пожалуйста! Во имя милосердия. Вернитесь!
Баллас вошел в пещеру. Глаза Элзефара покраснели, по щекам его текли слезы.
- Простите, - сказал он, издав нервный смешок. - Простите меня, я перепутал имена. Я только теперь сообразил... внезапно до меня дошло... - Он выдавил кривую улыбку. - Вам надо искать Атреоса Лэйка. Он - тот самый проводник.
- Где он живет? - спросил Баллас, присаживаясь на корточки.
- Город Дайшад у подножия Гарсбраков.
- Атреос Лэйк, - повторил про себя Баллас. - Город Дайшад. А кто такой Сеппемус Скаллен? - спросил он.
- О, просто один переписчик, которого я когда-то знал, - ответил Элзефар. - Я стар. Все имена перепутались в памяти. Простите меня. Разве не сказано, что человеку свойственно ошибаться?
Баллас пожал плечами. Потом собрал с пола кучу еды, вышел наружу и швырнул все это в реку. Элзефар молча наблюдал за ним. Баллас взял дрова и растопку и отправил вслед за едой.
- Ч-что... - промямлил Элзефар. - Я же сказал тебе, кого искать.
- На этот раз - да, - ответил Баллас. - Но сперва ты предпочел солгать... - Он покачал головой. - Некоторые люди честны, только когда от этого зависит их жизнь. Ты именно таков. Временами - и я тоже.
Взяв Эреш за руку, Баллас вывел ее из пещеры.
- Вернитесь! - завопил Элзефар. - Вы не можете так поступить! Я же умру! Великие Пилигримы, я же умру!
- В кои-то веки, - пробормотал Баллас, - он наконец-то сказал правду.
- Ты собираешься бросить Элзефара? Баллас кивнул.
- Холод убьет его. Или волки.
Они зашагали прочь. Крики Элзефара все еще были смутно слышны. Он молил о помощи, о пощаде... однако вопли, разносящиеся по лесу, привлекали только хищников.
Баллас приметил серые тени, мелькающие среди деревьев. Отвернувшись от пещеры, он направился к опушке леса.
Баллас и Эреш шли на север. Моросил дождь, временами превращавшийся в мокрый снег. Баллас понимал, что времена года отнюдь не зависят от календаря. Они приходят и уходят, когда им заблагорассудится. Много лет Баллас был бродягой и давно уже изучил их капризы. Он знал, как отличить бодрящую прохладу осени от злого холода зимы, и понимал, что белая королева уже вступает в свои владения. Упавшие листья были едва видны: они утратили яркие цвета, слившись с бурой замлей. Изморозь лежала на траве, и это был уже не просто налет застывшей на утреннем морозце влаги, а белые пушистые хлопья, больше похожие на снег...
Все это тревожило Балласа. Впереди Гарсбраки, где снег на высоких пиках не тает даже летом. Так что же говорить о зиме. Если снег покроет нижние склоны, ему не удастся перевалить через горы.
Задача может оказаться невыполнимой даже и при самых благоприятных условиях. Но он хотя бы узнает. Разумеется, проводник, названный Элзефаром, будет располагать картой. Тогда подъем станет не бесконечным поиском пути, а всего лишь испытанием выносливости и воли. И это вполне устраивало Балласа: он знал, что такое боль и лишения.
Покинув дом Элзефара, Баллас и Эреш разбили лагерь в овраге в сотне ярдов от ручья. На следующий день Баллас прокрался в ближайшую деревню, украл пару лошадей и вернулся к своей спутнице.
Два дня они ехали вперед. Перед закатом Баллас совершил еще одну кражу в очередной деревне. На сей раз он взял в лавке виноторговца несколько бутылок виски. Вечером, когда они разбили лагерь и поужинали овечьим мясом, Баллас протянул Эреш бутылку.
Девушка отрицательно покачала головой.
- Это тебе поможет, - сказал он.
- Поможет?
Баллас заглянул ей в лицо. Со дня смерти отца Эреш постоянно плакала - в пути, вечером, когда разбивали лагерь, даже во сне. Этот шум раздражал Балласа. Он понимал чувства девушки, однако ее плач скреб по нервам и не позволял расслабиться.
- Успокоишься.
- Не хочу.
- Давай, - настаивал Баллас, протягивая бутылку. - Выпей.
- Я же сказала: не хочу.
- Из-за отца, да? Ты полагаешь, что обязана страдать, потому что любила его?
Эреш удивленно вскинула глаза него.
- Да. И поэтому тоже.
- Чушь собачья, - сказал Баллас. - Ты уже достаточно страдала. Выпей.
- Мой отец мертв. Я не хочу забывать о нем.
- Забывать? - Баллас рассмеялся. - Великие Пилигримы! Женщина, ты, видать, никогда не напивалась. Это не приносит забвения. Просто расслабляет и погружает в темноту... вернее сказать - своего рода полумрак. Ты не забудешь о смерти отца. Но тебе будет не так больно. - Баллас вздохнул. - И потом, виски прочистит тебе мозги... Иногда, когда пьешь, перестаешь беспокоиться о некоторых вещах. Перестаешь вертеть их у себя в голове. И понимаешь все немного лучше.
- Понимаю? Что я должна понимать?
- Просто возьми и выпей, - сказал Баллас.
Эреш сдалась. Сидя в тишине, они по очереди отхлебывали из бутылки. Через некоторое время девушка опьянела. Баллас отлично разбирался в этом. Он видел, что Эреш дошла до того состояния, когда еще не потеряла контроль над языком, зато приобрела желание говорить откровенно.
- Утром, - сказала она, - я от тебя уйду. Баллас покосился на нее.
- Я устала. Мне надоело мокнуть и мерзнуть на этой пустоши. Я не хочу больше спать под открытым небом. А больше всего я устала от того, что за мной охотятся... Нет, не так: мне надоело убегать. Я хочу попасть в безопасное место и спрятаться. Я больше так не могу. - Эреш посмотрела на Балласа. - Я пойду к дяде. Он приютит меня.
- Ты говорила, что поедешь со мной в Дайшад.
- Я передумала.
- Ты обещала.
- Разве?
- Ты же умоляла меня взять тебя с собой. Я сказал, что пригодишься мне, потому что...
- Буду тебе полезна? - Эреш закрыла глаза. - Я не хочу, чтобы ко мне относились как... как к инструменту. К вещи.
Хватит.
- Тогда я тебя убью.
Эреш взмахнула ресницами и в упор посмотрела на Балласа.
- Вот так просто? После всего, что мы пережили? После Грантавена, после канализации...
- Угу. После всего этого. - Баллас слегка пошевельнулся - Ты знаешь, куда я иду. Ты знаешь, что я должен попасть в Дайшад. Уйди завтра утром - и к вечеру ты можешь очутиться в руках стражей. И поверь мне, ты недостаточно сильна, чтобы сохранить тайну. Они заставят тебя сказать, где я и каков мой план. А мне это не нужно.
Эреш саркастически рассмеялась.
- Так что же, я должна идти с тобой до самого Белтиррана?
- В Дайшад, - сказал Баллас. - Мы найдем Атреоса Лэйка. Потом, когда я оправлюсь в Гарсбраки, ты будешь свободна. Стражи не погонятся за мной по горам...
Эреш отпила из бутылки.
- Для такого прагматичного человека, каким ты хочешь казаться, - сказала она, помолчав, - ты слишком неуравновешен. Если тебе приходит в голову какая-то идея, ты тут же очертя голову кидаешься выполнять план. Без колебаний. Без промедления. Сразу за мыслью следует деяние.
- Это помогает мне выжить.
- Однажды твоя порывистость убьет тебя. - Эреш улеглась на спину, глядя на звезды. - Ты хочешь сунуться в горы - самые опасные в Друине. Зачем? Чтобы найти место, которого, возможно, нет на свете? Белтирран - миф, фантазия. Но ты ведешь себя так, будто он существует.
- А есть ли у меня выбор? Если я останусь в Друине, то умру - раньше или позже. Порты закрыты. Я не смогу найти корабль, который отвезет меня на Восток. Так что остается? Где еще мне укрыться от Церкви?
- В выдуманной стране. Ну да, конечно. Ты создал для себя Белтирран и гонишься за собственной фантазией. Каждый раз, как ты говоришь о нем, у тебя в глазах зажигается свет.
В болотах, когда ты валялся в нашем доме, отравленный ядом угрей, ты повторял это название снова и снова. Ты крепко спал, и все же твои губы шептали: «Белтирран, Белтирран»... - Эреш приподняла голову. - Что, если ты пересечешь горы и увидишь, что никакого Белтиррана нет?
- Он есть, - сказал Баллас.
- А если ты ошибаешься?
- Нет, - твердо ответил Баллас.
Эреш замолчала. Она выпила еще немного виски, отдала бутылку Балласу и уснула. Баллас посмотрел бутылку на свет. Там оставалось еще половина. Он удовлетворенно кивнул.
Слова Эреш пробудили сомнения. И правда: ведь никто не доказал, что страна за горами существует на самом деле. Эта мысль на миг пришла ему в голову, но тотчас же угасла. Белтирран существует - и точка. Баллас чувствовал его - каждой клеточкой тела, каждой мыслью, нутром, бегом крови... Эреш сказала, что Баллас выдумал для себя эту страну. Поверил в фантазию. Права ли она?.. Разумеется, нет. Баллас понимал разницу между мечтой и реальностью и знал, как быстро ослабевает сила мечты. Фантазия или греза могут изменить настроение человека, заставить его радоваться или грустить. Но это быстро проходит. Когда человек просыпается, он еще некоторое время помнит свой сон, но мысли быстро перескакивают к событиям реального мира.
Для Балласа же влияние Белтиррана не ослабевало. Напротив: оно росло. Белтирран был не просто безопасным убежищем. Он был домом...
Внезапно в голову пришла новая мысль. Возможно, все события, все несчастья, которые происходили с ним в последнее время, случились не просто так... Он украл артефакт, убил Карранда Блэка, стал, врагом Церкви... пришла мысль. Она была неверной - но странно гармоничной. Может быть - он едва мог заставить себя думать об этом, - страдания на самом деле были даром судьбы? Ведь именно они приведут его в Белтирран...
Жизнь - странная штука, подумал Баллас. Такая мысль пришла ему в голову впервые.

Глава семнадцатая

Приблизившись же к Скаррендестину, истинные Пилигримы устрашились, ибо Асвириус явил свое истинное лицо и стремился к горе словно не к благой цели, но к драгоценному трофею...

Несколько дней они ехали к северу. Погода портилась. Мороз становился все сильнее. Падал снег - и уже не таял на промерзшей земле. Баллас и Эреш держались в стороне от дорог. По вечерам они останавливались в любом укрытии, какое только могли отыскать. И ели то, что удавалось добыть, - овец, коз, лис.
На четвертое утро они увидели пики. Под серым небом Баллас заметил то, что сперва принял за очередную снежную тучу, - серую массу, застилающую горизонт.
Потом он понял.
- Гарсбраки, - пробормотал он. - Горы...
Весь день они стремились на север. Горы, казалось, и не думали приближаться. Баллас и Эреш оставили позади бессчетные мили - однообразную серую пустошь. Горы на горизонте были темными, почти черными. Низкие облака скрывали их почти до нижних склонов. Путники увидели город Дайшад только после полудня. Выстроенные из камня гор его здания едва отличались от окружающих серых склонов. Издалека Дайшад казался не городом, а лишь продолжением Гарсбраков...
На всех разрешенных Церковью картах Гарсбраки были северной оконечностью мира. За ними не существовало ничего. На миг Балласу почудилось, что так оно и есть. Горы вздымались впереди - величественные и неодолимые, как край мира. Словно бы силы творения поставили их здесь, желая сказать: дальше дороги нет.
- Ты безумен, - пробормотала Эреш. Баллас обернулся к ней.
- Ты всерьез веришь, что тебе удастся забраться на эти горы и перейти их?
Баллас подумал секунду. Потом кивнул. - Такое самомнение было бы объяснимо, если б ты перед тем как следует напился, - сказала Эреш. - Но ведь ты в здравом уме... кажется. И все же... - Она покачала головой. - Ты погибнешь.
Баллас пожал плечами.
- Ты погибнешь, - повторила Эреш, - из-за иллюзии...
К вечеру они миновали ворота Дайшада.
Баллас и Эреш ехали по тихим улочкам мимо серых каменных домов. Теперь предстояло выяснить, где живет Атреос Лэйк. Баллас укрылся в аллее, а Эреш приблизилась к мужчине, который, пошатываясь, вышел из кабака. Он был одет в грубую рубаху, штаны покрывал слой желтоватой пыли. На вид ему нельзя было дать более сорока, однако он шел, ссутулив плечи, неуклюже, точно старик.
Эреш подъехала ближе.
- Прошу прощения, - сказала она. Мужчина, казалось, не слышал.
- Прошу прощения, - повторила девушка. Он поднял глаза и заморгал.
- Это ты мне? Эреш кивнула.
- Я слишком устал для этого дела, - сказал он. - Работал весь день. - Мужчина кивнул на кабак. - Там есть другие. Может, они посильнее меня. Авось тебе повезет.
- О чем вы? - спросила Эреш.
- Ты же шлюха. Разве нет?
- И с каких пор шлюхи ездят верхом? Мужчина неловко рассмеялся.
- Вы правы. Извините. Я устал и туговато соображаю. Треклятая работа! Я вкалываю от рассвета до заката, и к вечеру мозги уже не варят...
- А чем вы занимаетесь?
- Работаю на каменоломне - как и большинство людей в этом городе.
- Вы знаете Атреоса Лэйка?
- A то ж! Он платит мне деньги. Гарсбраки практически принадлежат ему. У него права на добычу камня в этой части света...
- И где он живет?
- Идите к горам, - каменотес сделал рукой неопределенный жест, - найдете его дом у подножия. Не пропустите: это самое большое здание в Дайшаде. Особняк, можно сказать. - Он посмотрел на Эреш. - Говорят, он один из самых богатых людей в Друине - и один из самых скупых. Несмотря на все свое золото, живет очень скромно. Хотя дом у него и большой, роскоши, говорят, в нем немного. И ест он все то же самое, что я или вы. Те же самые овсяные лепешки, те же самые овощи. Хотя мог бы себе позволить много больше. При его-то деньгах мог бы каждый день есть на завтрак гленширскую говядину с восточными приправами. Но не ест. Питается, как самый обычный бедняк. По мне, так это просто непристойно. Иметь столько денег - и не тратить. Как если б орел ходил пешком, вместо того чтобы летать.
С этими словами каменотес побрел прочь, а Баллас и Эреш проехали по Дайшаду, направляясь к северной его оконечности. Едва покинув город, они увидели большое здание, выстроенное из того же серого камня. Его окружала ограда, за ней раскинулся сад - большой, но сильно запущенный. Деревья разрослись, превратившись в настоящую рощу. На земле виднелись остатки грядок. Четверо вооруженных мужчин охраняли вход во двор. Баллас снова отступил в тень. Эреш спешилась и подошла к воротам.
- Могу я поговорить с Атреосом Лэйком?
- Уже поздно, - сказал один из охранников. - Приходите завтра утром.
- У меня срочное дело. Охранник чуть усмехнулся.
- Да ну? Хозяин не любит, когда его тревожат в неурочное время.
- Скажите, что меня послал Джонас Элзефар. Охранник смерил Эреш взглядом и исчез в доме. Через некоторое время он вернулся, сопровождаемый человеком средних лет, одетым в черное. Тот был невысок и хрупок - с худым лицом и маленькими, глубоко посажеными глазками.

Предыдущая страница 13 Следующая страница


Монумент 14

- Вы Атреос Лэйк? - недоверчиво спросила Эреш.
- Я его слуга. - Голос человечка был высоким и очень подходил к внешности. - Что вам надо от моего хозяина?
- Поговорить. - Эреш помедлила. - Мы пришли по рекомендации Джонаса Элзефара.
Слуга нахмурился.
- Не знаю такого.
- Зато ваш хозяин знает.
- Мой хозяин предпочитает одиночество любой компании, - сказал человечек. - Что у вас за дело?
Эреш облизнула губы.
- Сугубо личное.
- Много вас тут таких, с сугубо личными делами. А если всех допускать к хозяину - только и знаете, что досаждать ему всякой ерундой и жалобами. Так что у вас за дело?
- Видите ли, я бы хотела... хотела... - Эреш запнулась. Она не успела выдумать правдоподобную ложь, догадался Баллас, и растерялась.
Внезапно он понял, что ложь и не требуется... Он выехал из тени и проговорил:
- Это касается Белтиррана.
Человечек вскинул глаза и удивленно воззрился на Балласа.
- А вы еще кто такой?
- Я путешествую вместе с этой женщиной, - отозвался Баллас. - Мы должны увидеть Лэйка.
- Желаете посмеяться над ним, да? - спросил слуга. - Ничего такого не выйдет. Я этого не допущу.
- Я не понимаю. - Баллас нахмурился.
- Да неужто? - Человечек скрестил руки на груди. - Мой хозяин взобрался на Гарсбраки. Если бы он хотел, то мог бы уйти в Белтирран. Невероятное деяние. Уникальное. Но людей оно забавляет. Вызывает смех у тех, кто недалек умом и слаб. Зависть. И желание уничтожить, испортить то, чего не можешь получить сам. Принизить величие, если тебе оно недоступно. Мой хозяин - великий человек. И люди хотят уничтожить его смешками. Хотят убедить других, что он - ничто. А больше всего они хотят убедить в этом себя. Потому что в глубине души каждый понимает его величие и свою ничтожность. Он вечен как горы. Они - преходящи, как дождь.
- Я проделал долгий путь не для того, чтобы смеяться над моим хозяином, - негромко сказал Баллас. - Напротив: я хочу воздать дань его заслугам.
- Воздать дань?
- И просить о помощи.
- Какой еще помощи? Баллас помедлил.
- Я хочу сделать то же, что и он. Хочу найти Белтирран.
- Вы?!
Баллас кивнул. Слуга рассмеялся.
- Я не хочу показаться жестоким, но посмотрите на себя. Вам это не под силу. Человек должен оставаться в великолепной физической форме, чтобы...
Соскочив с лошади, Баллас подошел ближе. Он откинул капюшон, выставляя на обозрение шрам в виде полумесяца... Человечек побледнел.
- Вы...
- Да, я, - кивнул Баллас.
- Но как же... - выдавил слуга.
- Много недель, - прошептал Баллас, - Церковь гоняется за мной. Но до сих пор, как видите, меня не поймали. Это доказывает, что я чего-то стою, не так ли? Как и твой хозяин, я человек решительный. - Он снова надвинул капюшон. - И верь мне: я решительно настроен увидеть Атреоса Лэйка. Думается, он мне не откажет...
- Ждите здесь, - сказал слуга и исчез в доме.
Баллас перевел взгляд на горы, но в ночных сумерках они совершенно сливались с темнотой. На миг Балласу показалось, что они и были ее источником. Тьма исходила из них и расползалась по Друину. Будто бы в конце каждого дня именно они порождали ночь...
Слуга вернулся. Он отпер калитку и жестом пригласил Балласа и Эреш войти внутрь.
- Хозяин согласился принять вас, - сказал он, подзывая одного из охранников. - Позаботься об их лошадях, - приказал человечек. - Они должны быть вычищены, напоены и накормлены.
Кивнув, охранник увел лошадей в глубь двора.
- Вы не должны ничего просить у хозяина, - наставлял слуга, неторопливо идя к дому. - Согласившись принять вас, он проявил великодушие. Помните, что он человек богатый, обладающий властью и влиянием. Хозяин терпеть не может глупцов... Да и вообще он редко терпит любых визитеров. Полагаю, вы его заинтриговали. В конце концов... - Он покосился на Балласа. - Вы один из самых известных людей Друина... на данный момент времени. Чем бы ни кончилась ваша эпопея, вас запомнят. Как злодея, само собой. Возможно, поставят в один ряд с насильником Скарлетом Энфриком, разбойником Мадреном Гальтером даже Галдрином Сентриком...
Они вошли в дом и миновали большой вестибюль, где звуки шагов разносились гулким эхом. Слуга снял с крюка фонарь и повел их по запутанным коридорам.
Пьяный каменотес не преувеличивал. Атреос Лэйк не жаловал роскошь. Полы были покрыты коврами, а стены завешены тканью, но и те, и другие оказались простыми и незамысловатыми. Они служили для сохранения тепла - и не более того. Притом и тепла в доме было немного. Баллас не чувствовал запаха горящих дров, дом был темен, не горели свечи в нишах - фонарь оставался единственным источником света.
Слуга привел их в комнату с голыми стенами. Вторая дверь, напротив той, в которую они вошли, выводила на веранду. Она была распахнута, и в бледном ночном свете Баллас рассмотрел человека в светлой одежде. Тот стоял на веранде, облокотившись о перила, и смотрел на горы. Человек был строен и хорошо сложен. Белые волосы ниспадали ему на плечи.
- Господин, - сказал слуга, - я привел его.
- Хорошо. - Голос был хрипловатым и резким. - Он не один?
- С ним женщина.
- Отошли ее. Она меня не интересует. - Лэйк слегка пошевелился. - Отведи женщину в гостиную и позаботься о ней.
- Как прикажете, господин. - Слуга тронул Эреш за локоть. - Пожалуйста, следуйте за мной.
Эреш покосилась на Балласа. Тот чуть заметно кивнул, и девушка позволила увести себя из комнаты.
Баллас посмотрел на Атреоса Лэйка. Его плечи облекала простая льняная рубашка, которая едва ли могла обеспечить защиту от ночного холода, но казалось, Лэйку ничуть не зябко.
- Итак, - проговорил он, не отводя взгляда от гор, - тебя послал Джонас Элзефар?
- Он сказал, что ты поможешь мне найти Белтирран.
- Как его драгоценное здоровье? Баллас помолчал.
- Все в порядке. - Он решил, что будет мудрее не рассказывать о печальной судьбе переписчика. И о волках.
- Жаль, - пробормотал Лэйк. - Я встречал его лишь однажды, когда передавал отчет о своем путешествии в горы. Элзефар невероятно талантлив. Он сделал множество копий моей работы и уверил меня, что они разойдутся по всему Друину. У него есть связи, видишь ли.. Но вместе с тем у него гнилое сердце. Элзефар считает, что увечье служит оправданием его злому нраву. Полагаю, он по-прежнему оплакивает свою немощь?
- Да.
- И уверяет, что судьба обошлась с ним неласково.
- Думаю, неприятно быть калекой.
- Он сам виноват. - Лэйк пожал плечами. - Он не рассказал тебе, как это произошло?
- Он таким родился.
- А, да... Это его сказочка. - В голосе Лэйка скользнула насмешка. - Он так долго жалел себя, что сам в нее поверил. Но это ложь, Баллас. А правда гораздо менее благозвучна. Если вкратце, история такова: Элзефар задушил шлюху в борделе. Девушка была не из Друина, ее привезли с Востока. Такие шлюхи редки и дорого стоят. Она не знала обычаев, принятых в Друине, не умела притворяться - что требуется от наших девиц. Когда Элзефар снял штаны, она засмеялась. Он разозлился и убил ее. Конечно, хозяин борделя не стерпел этого. В отместку он перерезал Элзефару сухожилия на ногах.
Так на Востоке наказывают тех, кто портит чужое имущество. Почему - не знаю. Восток для меня загадка. - Лэйк положил ладони на перила веранды. - В своей жалости к себе Элзефар позабыл, что сам виноват. Сам навлек на себя это несчастье. Жуткий человек... Самый дурной из всех, кого я когда-либо встречал.
- Я думал, вы были друзьями, - сказал Баллас.
- Деловыми партнерами, - поправил его Лэйк. - Не более. И это было давно.
- Тогда я скажу правду: Элзефар мертв.
- Ты его убил?
- В какой-то мере.
Послышались шаги. Появился слуга, неся винную бутылку и два бокала. Наполнив бокалы, он протянул их Лэйку и Балласу и молча покинул комнату.
- Машаррианское красное, - сказал Лэйк, поставив бокал на перила. - Одно из самых дорогих вин в Друине. Эта бутылка сорокалетней выдержки. Она стоит больше, чем иные дома. Надеюсь, тебе понравится.
Баллас отпил вина. По его мнению, вкус ничем не отличался от келтусканского красного. Впрочем, он понимал, что годы беспрестанного потребления виски притупили его вкус.
- Я живу по-простому, - сказал Лэйк, - и не люблю дурацкой роскоши и показухи. Но иногда бывают особые случаи. Не каждый день мой дом посещают гости вроде тебя. Ты ведь у нас человек с репутацией. Твоя дурная слава гремит по всему Друину. - Он поднес бокал к губам. - Скажи-ка мне, Анхага Баллас, почему ты ищешь Белтирран?
- Если я останусь в Друине, - отвечал Баллас, - меня убьют.
- Верно, - кивнул Лэйк.
- И я не могу уплыть на Восток. Порты закрыты.
- Тоже правда.
- Так какой же у меня выбор?
- У человека всегда есть выбор, - заметил Лэйк. - Ты мог бы спрятаться в отдаленных районах Друина.
- Рано или поздно кто-нибудь меня разыщет. - Перед мысленным взором Балласа предстал лективин. И стражи-оборотни.
- У Церкви есть средства, которые трудно себе даже представить.
- Ты боишься Церкви?
- Я не желаю умирать.
- Это не ответ на мой вопрос, - резко ответил Лэйк. - Ты боишься их?
Стражи и священники не пугали Балласа. Но Дуб Кары и медленная смерть на его ветвях...
- Да, - тихо отозвался он.
- Страх может заставить человека совершать самые странные поступки. Если он находится в горящем здании, то может броситься из самого высокого окна, зная, что разобьется. Убегая от страшного противника на борту корабля, он бросится в море - даже понимая, что не выплывет. Но это бездумные действия, порожденные паникой. Твое решение найти Белтирран - иного сорта. У тебя было время поразмыслить. Не так ли? И Белтирран для тебя - не просто убежище.
- Да.
- Шанс начать новую жизнь. - Баллас пожал плечами.
- Думай как хочешь, - пробормотал он. Лэйк отпил из бокала.
- С чего ты взял, будто Белтирран существует на самом деле? Этот вопрос из уст Лэйка изумил Балласа.
- Я так чувствую, - неуверенно пробормотал он. - И потом, ты же там побывал. Нет?
Лэйк не ответил. Он водил пальцем по краю бокала. Молчание длилось долго.
- Бейран! - вдруг сказал Лэйк. Появился слуга.
- Да, господин?
- В кладовке стоит шкатулка из тиса. Принеси ее мне. Слуга исчез. Лэйк снова обратил взгляд к горам. Но теперь он чуть повернулся, и Баллас увидел его профиль - тонкий с горбинкой нос и гладко выбритую щеку.
- Ты когда-нибудь пытался подняться на Гарсбраки? - спросил Лэйк.
- Никогда.
- В горах есть музыка, - сказал Лэйк. - В ручьях, в подземных источниках. В ветрах, дующих среди скал. В дрожащих ветках и в медленном, равнодушном движении пластов земли. Я люблю горы. Мне довелось посмотреть на Гарсбраки в непривычном ракурсе - с более высокой точки, чем видел горы любой другой человек. И вместе с тем... я разрушаю их. Мои штольни вгрызаются в склоны. Сперва меня это не беспокоило. Я полагал, что лишь богам под силу разрушить горы, но никак не человеку со всеми его штольнями и карьерами. Теперь я уже не так уверен. Человек - жуткая тварь. Мы честолюбивы и настойчивы. Если б мы захотели, сумели бы поджечь небеса... осушить океаны и уничтожить всех существ, стереть их с лица мира. - Он вздохнул. - Но если я не буду разрабатывать Гарсбраки, это сделает кто-нибудь другой. Здешний камень - самый лучший из ныне известных. И самый перспективный...
Лэйк запнулся - и молчал, пока не вернулся Бейран.
- Вот возьмите, господин, - сказал он, протягивая шкатулку.
- Открой.
Бейран повиновался.
- Передай содержимое нашему гостю.
Бейран вынул кусок кости, похожий на коровью лопатку, и передал Балласу. На поверхности была вырезана карта. На нижнем краю ровными треугольниками изображались Гарсбраки. Над ними виднелась линия земли. Помозговав, Баллас понял, что держит кость вверх ногами. Он перевернул ее так, чтобы горы оказались на севере, а Друин - на юге... И судорожно вздохнул.
Очертания не походили на Друин, известный по картам. Тот был длинным и вытянутым. Другая страна больше напоминала треугольник, размером едва ли в одну двадцатую территории Друина...
Баллас поднял глаза.
- Удивлен? - спросил Лэйк, склонив голову набок.
- Что это... - начал Баллас.
- Бейран, оставь нас, - сказал Лэйк. - Позаботься о нашей гостье.
- Слушаюсь, господин. - Слуга вышел.
- Что это такое? - выдохнул Баллас.
Лэйк поднял руку, призывая его к молчанию. Казалось, он прислушивается к чему-то. «Музыка гор?» - подумал Баллас. Ответ оказался более прозаичным.
- Бейран ушел и не подслушивает, - сказал Лэйк - Это хорошо. Я бы доверил ему свою жизнь. Он предан мне. Я не мог бы пожелать более верного слуги. Но он простой человек, его мир не выбивается за пределы обыденного, и я не хочу его тревожить... -Лэйк сделал еще глоток. - В твоих руках, Анхага Баллас, доказательство существования Белтиррана. Подобное место существует, и оно населено...
Баллас посмотрел на карту.
- Я нашел это возле одной из высочайших точек Гарсбраков, - объяснил Лэйк. - Признаю: меня интересовало то, что лежит по ту сторону гор, где заканчивается Друин. Я верил - и верю до сей поры, - что его потерял житель Белтиррана, который пытался повторить мое собственное деяние. Как я искал Белтирран, так и он хотел знать... что лежит по ту сторону гор.
- Если только, - заметил Баллас, - это не сделал друинец. Кто-то, кто побывал в Белтирране.
- Непохоже, - сказал Лэйк. - Карта не имеет практической ценности. Я бы сказал: это церемониальный предмет. Или талисман, который должен напоминать путешественнику о доме. Такие вещи известны. Вдобавок в Друине карты рисуют на пергаменте, а не вырезают на кости.
Баллас повертел вещицу в руках. Он чувствовал возбуждение и восторг... Потом в душу закралось сомнение.
- Ты говоришь, это доказательство существования Белтиррана? Погоди. Ты же видел Белтирран собственными глазами. Разве нет?
Лэйк покачал головой.
- Что? - выдохнул Баллас.
- Я его не видел.
- Но Элзефар сказал: ты написал отчет...
- Я его выдумал, - отозвался Лэйк. - Я был молод и мечтал о славе. Из всех устремлений честолюбие - самое жуткое. Самое отвратительное. Потому что заставляет человека поступать дурно. Жульничать. Лгать. Порочить других... Мой отчёт о путешествии в горы был правдой - до определенного предела. Я зашел так далеко, как только мог. Ноя никогда не переходил через горы. Это невозможно, Баллас.
- Почему?
- В пятидесяти футах от вершины начинается скальная стена, гладкая, как стекло. Там не за что ухватиться. Нельзя и обойти ее. Я прошел по всем Гарсбракам. Стена есть везде. С тем же успехом паук может залезть по стенке фарфоровой чашки.
Баллас почувствовал, как что-то оборвалось у него внутри.
- Ты мог бы использовать крюк.
- Пытался, - коротко отозвался Лэйк. - Там не за что его зацепить. Я забрасывал крюк много раз. И он неизменно соскальзывал вниз. Я перепробовал все, уж поверь. Представь, каково взобраться на тысячи футов и спасовать на последних пятидесяти. - В голосе Лэйка звучала тоска. - Я уже нашел карту. Я знал, что Белтирран существует. Я знал, что стою на пороге великого открытия... Невыносимая пытка... А я был гордецом - и гордецом самонадеянным. Когда я вернулся, мне не хватило духу признаться, что я преодолел такой путь - и сломался в самом конце. Да, я сделал все, что только в человеческих силах, но этого было недостаточно. Не по мне. Я обязан был достичь невозможного: найти Белтирран. И потому я солгал. - Лэйк глубоко вздохнул. - Я написал свой фальшивый отчет и думал, что мне поверят. В конце концов, описание восхождения было детальным и убедительным - ибо правдивым. Лишь вторая часть была вымыслом. - Он покачал головой. - Но я наказан за свою ложь. В мой рассказ о Белтирране никто не поверил. И люди сочли, что все остальное тоже выдумка. Никто не поверил, что я поднялся дальше подножий... Надо сказать: это стало мне хорошим уроком...
- Почему же ты никому не показал вот это? - Баллас посмотрел на костяную карту у себя на ладони. - Все же доказательство какое-никакое.
- Его бы тоже сочли подделкой. Сказали бы, что я сделал карту сам. Странно, не правда ли? Умный человек считает величайшие чудеса вымыслом. В таких людях живет скудость духа. Оно рядится под то, что обычно считают достоинствами, - прагматизм, рассудок, прилежание... но на самом деле это просто голос слабой души. Когда я был моложе, когда я лазил по горам, я был необычным человеком... Это не похвальба, а констатация факта. Я не был особенно силен или чрезвычайно умен. И все же у меня было одно достоинство, которое обычно считается пороком, - безрассудство. Подъем на Гарсбраки был сумасшедшим риском, но ничто не могло меня остановить. Та часть рассудка, которая отвечает за осторожность - та, что во многих людях кричит в голос, - во мне безмолвствовала. Расселины, пропасти, узкие тропки - ничто меня не испугало и не заставило повернуть назад. Жажда славы способна перебороть все прочие чувства и мысли... Не знаю, был ли я менее подвержен страху, нежели остальные люди, - или просто более честолюбив. Так или иначе, я сделал то, что не удавалось никому до меня: достиг вершины Гарсбраков. - Лэйк чуть пошевелился. - Скажи мне, Анхага Баллам силен ли в тебе страх?
- Нет, - честно ответил Баллас.
- Но ты испытываешь его?
- Иногда.
- Это естественно, - отозвался Лэйк. - Но сдается мне: страх никогда не делал тебя слабее... Чем ты занимаешься?
- Ничем.
- Ничем?
- Я был бродягой... многие годы.
- А до того? Баллас помедлил.
- Я был солдатом. - Слова неожиданно сорвались с губ. Собственный голос прозвучал будто издалека. Словно бы говорил не он, а кто-то едва знакомый. Человек, которого Баллас не встречал уже много лет.
- И хорошим солдатом?
- Я неплохо дрался. - Баллас пожал плечами.
- Ага. Ты бывал в боях, так?
Баллас кивнул и нервно облизнул губы.
- Угу. Мы сражались против Каль'Брайдена.
Это почему-то развеселило Лэйка. Он шлепнул ладонями по перилам и рассмеялся.
- Каль'Брайден! Мятежный купец. Чума Друина. Человек, который пытался освободить Друин от власти Церкви Пилигримов. Какая ирония!..
- Я сражался не ради Церкви, - буркнул Баллас.
- А ради чего же?
- Мне за это платили.
- То есть против самого Каль'Брайденаты ничего не имел?
- Он мне не нравился.
- И почему?
- Он был разбойником, - взволнованно ответил Баллас. - Бандитом. Такие люди хуже чумы.
- Когда Каль'Брайден только-только появился, - сказал Лэйк, - я возликовал. Вот человек, который покончит с засильем Церкви. Тогда начнется совсем другая жизнь. Жестокости и несправедливости церковников наконец-то закончатся. Возникнет новое общество. Наступит мир, исчезнет бедность... Я ошибался, само собой. Ты прав: Каль'Брайден был дурным человеком. Он бы плохо управлял Друином. Хуже, чем Благие Магистры. Говорят, он упивался жестокостью. И уж точно он едва мог сдерживать собственных солдат. Или, вернее, он слишком много им позволял - разрешал любые непотребства... Я понимаю, почему он плохо кончил. Каль'Брайдену перерезали глотку как свинье - в его собственной крепости.
- Так говорят. - Баллас пожал плечами. - Но я пришел сюда обсуждать не прошлое, а будущее. Именно оно меня волнует - и ничто иное. Ты поможешь мне найти Белтирран?
- Я же сказал тебе, - отозвался Лэйк, - это нереально. Или ты считаешь, что я лгу?
- Может быть, ты ошибаешься? Или, может быть, ты просто оказался недостаточно безрассуден...
Лэйк негромко рассмеялся.
- Вопрос в том, достаточно ли я безрассуден сейчас, чтобы помочь тебе. В конце концов, я пособничаю величайшему из ныне живущих преступников. Церковь меня по головке не погладит. Меня убьют - и это будет неприятная смерть. - Он отпил из бокала. - Я должен подумать. Если хочешь, можешь переночевать здесь. Тебя накормят, а Бейран приготовит ванну. Тебе она не помешает. Ты, друг мой, воняешь как свинья. Если стражи захотят тебя поймать, им достаточно будет просто идти на запах.
- Могу ли я тебе верить? - без обиняков спросил Валдае - Кто сказал, что ты не позовешь стражей?
- Если бы я этого хотел, - сказал Лэйк, - они уже давно были бы здесь.
Ответ удовлетворил Балласа. Он кивнул.
- Отдыхай, пока можешь, - сказал Лэйк. - Прошедшие недели у тебя, надо думать, выдались нелегкие. Да, можешь прихватить с собой вино. Если захочешь еще - скажи Бейрану. Он принесет.
Слуга отвел Балласа в ванную комнату. Огромная глубокая ванна была полна до краев. На поверхности воды плавали хлопья белой пены и розовые лепестки.
- Атреос Лэйк редко принимает гостей, - сказал Бейран, - но если уж принимает, то заботится о них по высшему разряду.
- Лучше, чем о себе самом.
- Мой господин предпочитает простую жизнь, - отвечал слуга. - Он редко пользуется этой комнатой. Обычно он моется холодной водой из горных источников.
- Твой господин не похож на других богатеев, - буркнул Баллас.
- Он необычен, это уж верно.
- Иметь такой достаток...
- И предпочитать аскетизм? - Слуга улыбнулся. - Простите меня, но я уже слышал подобные аргументы - и очень часто. Вы должны понять: жизнь моего господина в большой степени построена на самодисциплине. Он относится к себе очень строго, но дело того стоит. Он в прекрасной форме. Как вы думаете, сколько ему лет?
- Сложно сказать, - отозвался Баллас, - я почти не видел его лица. - Он помолчал, нахмурившись. - За мной охотится Церковь. Каждый в Друине мечтает меня убить. А Лэйк даже не обернулся, чтобы посмотреть на меня. Это ли не странно?
Бейран положил полотенце на край ванны.
- Полагаю, у него были на то свои причины. Мой господин никогда ничего не делает зря. Что же до возраста: ему скоро семьдесят. Однако он силен и проворен, как юноша.
- Лэйк тебя не слышит, - заметил Баллас. - Так что нет нужды льстить.
- О, это вовсе не лесть, а чистейшая правда. Возможно, вы мне не поверите, но если вести правильный образ жизни, естественное старение сильно замедляется.
Сняв рубашку, Баллас посмотрел на свой живот. Он перевешивался через пояс, хотя был уже далеко не так обширен, как несколько месяцев назад. И тем не менее... Баллас бросил рубаху на край ванны и расстегнул штаны.
- Принеси мне еще вина, - сказал он, раздеваясь. - Это закончилось.
- Сию минуту, - отозвался слуга, выходя из комнаты. Баллас залез в ванну и медленно погрузился в горячую воду.
Такого блаженства ему не доводилось испытывать много лет. Закрыв глаза, он чувствовал, как теплый пар обволакивает лицо.
- Лэйк, - пробормотал он, - ты сукин сын. Как может человек обменять такое на холодную воду из источника?
Он погрузился в воду с головой, потом вынырнул, смахнул пену с лица и откинулся на край ванны. Спустя минуту вернулся Бейран.
- Машаррианское красное, - сказал он, поставив бутылку на край ванны. - Кажется, оно вам понравилось.
- Точно, - отозвался Баллас, вынимая пробку.
- Мой господин сказал, что поможет вам. Баллас поднял глаза.
- Он согласен помочь вам найти Белтирран, - разъяснил слуга. - Господин все объяснит завтра. А теперь отдыхайте. Когда вымоетесь, идите в столовую. Ужин будет ждать вас.

* * *

Баллас долго нежился в ванне. Он силился припомнить, когда последний раз мылся в горячей воде. Бродяжничая, он мылся - если мылся вообще - в реках, ручьях и прудах. Баллас не привык к роскоши и комфорту, но сумел их оценить. Даже плавающие в воде розовые лепестки, хотя и были бесполезным излишеством, ему нравились. Он вылез из воды лишь после того, как вторая бутылка опустела, - и отправился в столовую.
Здесь Баллас нашел Эреш. Девушка в одиночестве сидела за длинным дубовым столом. Перед ней стояла тарелка с олениной, картофелем и овощами, политыми ароматным соусом.
Тепло, комфортно... Баллас усмехнулся.
- Вот житуха, а? Куда лучше, чем спать на вересковье. - Слуга поставил перед ним тарелку с едой. - Вряд ли и в Белтирране будет лучше.
- Бейран сказал, что ты заинтересовал его хозяина. Он полагает, что Лэйк отчасти видит в тебе себя самого.
- Вряд ли, - усмехнулся Баллас. - Лэйк принимает холодные ванны, едва прикасается к вину и, думаю, ест одни овощи. Он больше похож на священника, которого я когда-то знал...
- У людей есть не только пороки, - отозвалась Эреш.
- Верно. Но они проявляются чаще и ярче. - Баллас посолил мясо, любуясь сверканием белых кристалликов в свете масляных ламп, и с удовольствием принялся за еду.
- Кажется, у тебя хорошее настроение, - заметила Эреш.
- Я выпил отличного вина. Я ем, как Магистры. Конечно же, я счастлив.
- Только поэтому? А вот мне сдается - потому, что Лэйк согласился помочь.
Баллас кивнул. Эреш заправила за ухо выбившуюся прядь волос.
- Он верит, что Белтирран существует?
- Он это знает.
- И ты сможешь найти дорогу? Баллас покачал головой.
- Он полагает, что это невозможно.
- И все же согласен помочь?
- Да.
- Чушь, - сказала Эреш.
- А ты что собираешься делать?
- Лэйк принимает меры, чтобы я могла поехать к своему дяде, - тихо сказала Эреш. - Он уверил меня, что путешествие будет безопасным.
- Лэйк богат, - сказал Баллас, отправляя в рот кусок мяса. - Ему это по силам.
После ужина слуга отвел Балласа в спальню. Расположившись на чистых простынях, тот сладко уснул, и сон его был глубоким и спокойным. Проснувшись, Баллас впервые за долгое время почувствовал себя бодрым и по-настоящему отдохнувшим. Он отправился в столовую, и Бейран принес сытный завтрак - ветчину, яйца, жареные колбаски, теплый хлеб, грибы. Баллас с аппетитом принялся за еду. Когда он очистил тарелку, Бейран тут же подал добавку.
- Мой господин полагает, что вам надо восстанавливать силы, - сказал он. - Они вам понадобятся, если вы желаете взобраться на Гарсбраки.
- А где он сам-то? - спросил Баллас с набитым ртом. Крошки яичного желтка рассыпались по столу.
- У него дела. И вдобавок хозяин всегда завтракает в одиночестве.
- И что у него на завтрак? Орехи? Ягоды? Овсянка на воде?
- Он ест то же, что и вы, - отозвался Бейран. Баллас фыркнул.
- Запахи этих яств его подкосили. Кто в силах отказаться от свинины? Лэйк может сколько угодно быть аскетом, но он всего лишь человек.
Баллас жевал ветчину, разглядывая в окно склоны Гарсбраков. При свете дня горы оказались уже не черными, а серыми. Пики, возносящиеся к небесам, укрывали снежные шапки. Баллас вспомнил о скальной стене, которая, если верить Лэйку, преграждает путь в Белтирран. Старик преувеличивает, подумал Баллас. Он уже признал, что способен врать. Или говорить полуправду. Возможно, в горах он устал и разуверился в себе - и скала только показалась непреодолимой. Может быть, он просто сломался...
После завтрака Бейран проводил Балласа в комнату Лэйка. Здесь на полу было разложено скалолазное снаряжение - ледорубы, прочные кожаные сапоги, меховые куртки, наколенники, заплечные мешки, веревки. Среди всего этого богатства сидел Атреос Лэйк и, повернувшись спиной к Балласу, увязывал одеяло в скатку.
- Я привел его, господин, - сказал Бейран.
- Слышу, слышу, - отозвался Лэйк. - Можешь идти. Слуга удалился.
- Надеюсь, тебе понравился завтрак? - спросил старый путешественник.
- Свыше всяческих похвал, - отозвался Баллас. - Я не едал ничего подобного вот уже много лет.
- В миле отсюда к востоку, - сказал Лэйк, - есть ферма, где каждая скотина благоденствует. Они хорошо едят, дышат чистым воздухом, за ними ухаживают. Они сильны и здоровы... и великолепны на вкус. А скажи-ка мне: вино тебе понравилось?
- А то!
- Ты опьянел?
- Немного, - признал Баллас.
- Хорошо, - кивнул Лэйк. - В преддверии долгих лишений человек должен как следует отдохнуть - и телом, и душой. Уже нынешним вечером нам придется распроститься со всяческим комфортом. Так что напоследок мы можем себя побаловать.
- Мы? - уточнил Баллас, глядя на Лэйка. Тот пробовал пальцем лезвие ледоруба. Он был невероятно острым.
- Да, - кивнул Лэйк. - Мы. Я иду с тобой. Некоторое время Баллас переваривал эти сведения.
- Я пришел сюда не затем, чтобы найти спутника.
- Понимаю, - отозвался Лэйк. - Ты хотел карту
- Да.
- Тогда ты ничего не знаешь о Гарсбраках. Эти горы нельзя описать ни на одном пергаменте. Можно с тем же успехом сказать: «Идите вверх» - и тем ограничиться. Это будет столь же полезно, как и любое описание пути. Дорога опасна. Более того, она запутанна и сложна. Ни одна карта тебе не поможет...
- Но как же... - начал Баллас.
- Не беспокойся, - отозвался Лэйк. - Я стану твоим проводником.
Баллас посмотрел на седые волосы Лэйка, его худощавую фигуру, тонкие запястья...
- Ты слишком стар, чтобы лезть в горы, - сказал он без обиняков.
- Мои способности не умалились.
- Бейран сказал: ты полагаешь, будто здоровый образ жизни сохранит твою молодость. Но...
Неуловимым движением Лэйк метнул ледоруб. Он пролетел через всю комнату, воткнулся в деревянную панель над камином и засел в ней, чуть заметно вибрируя.
Баллас заморгал.
- Мои способности не умалились, - повторил Лэйк. - Я до сих пор силен. До сих пор ловок. Мой возраст не имеет никакого значения.
Затем Лэйк повел себя странно. Он потянулся за скатанным одеялом, лежавшим на полу, но промахнулся: пальцы коснулись лишь досок. Лэйк попытался еще раз - и снова мимо. Лишь на третий раз он нащупал одеяло, и скатка отправилась в рюкзак. Было что-то неловкое в его движениях. Баллас подошел, схватил Лэйка за плечо, развернул к себе - и в первый раз увидел его лицо. Тонкий нос с горбинкой, высокий лоб, худые щеки. И глаза... Серо-голубые радужки были неподвижными, глаза смотрели мимо Балласа - в пустоту...
Атреос Лэйк был слеп.
Он опустил веки и едва слышно вздохнул.
- Надо полагать, моя тайна раскрыта? Баллас не ответил.
- Не важно, - сказал Лэйк. - Посмотри на ледоруб. Куда он воткнулся?
- Ты попал в доску. Обычное везение. Однажды я видел, как случайно спущенная арбалетная стрела убила скворца в воздухе...
- Я поведу тебя, - перебил Лэйк. - Помогу подняться на Гарсбраки.
Баллас рассмеялся - жестоким, холодным, недоверчивым смехом.
- Ты же ничего не видишь. Осмелюсь заметить, ты не найдешь и дыру в нужнике.
- Я люблю горы, - сказал Лэйк. - Я люблю их больше, чем самого себя.
- И что?
- Когда я поднялся на Гарсбраки и достиг непроходимого участка, мне ничего не оставалось, кроме как спуститься вниз. К тому времени начиналась зима. Снег - самый белый и чистый, что я когда-либо видел. И он ослепил меня... - Лэйк помолчал. - Светило солнце. Снег сверкал так, что больно было смотреть. Я щурился, пытался идти на ощупь, но не мог постоянно держать глаза закрытыми. В конце концов свет выжег глаза; я потерял зрение. Сперва я не понял, что произошло. Я отдыхал, надеясь, что это пройдет. Но...
- Слепота так и не прошла.
- Я не видел ничего. День стал ночью, а ночь не отличалась от дня. К тому времени я был на полпути к подножию. Я шел ощупью. Я не знал, где соскользнет нога, где вывернется из-под руки камень...
- Но ты спустился... - тихо сказал Баллас. Лэйк кивнул.
- Как видишь. Я спустился. Или, вернее, следовало сказать: я вернулся. У меня хорошая память. Я помню каждую складку, расселину и пропасть в горах. Каждую тропу и каждый уступ. Тридцать лет я не видел ничего, кроме этой жуткой дороги в горах. Она осталась вот здесь. - Лэйк постучал себя пальцем полбу. - Она осталась здесь навсегда. Я помню все - словно это было вчера. В горах от цепкости памяти зависела моя жизнь. Мне приходилось воспроизводить в голове каждый шаг, прежде чем его сделать. Поднимаясь, я не пытался запомнить все подряд. Тем не менее мне удалось восстановить в памяти путь от начала и до конца.
- И можешь сделать это сейчас?
- Со времен Гарсбраков я живу в темноте. Единственный свет исходит из моего воображения - и моей памяти. Каждый день я воспроизвожу свой путь в горах. Вряд ли я забыл хоть что-то, Баллас. Ничего другого я не вижу.
Баллас недоверчиво посмотрел на Лэйка.
- Я не возьму в проводники слепого... слепого старика.
- Мои возможности не умалились, - в очередной раз сказал Лэйк. - Я еще могу...
- Ты ничего не можешь - кроме как сгубить меня.
- Нет! - рявкнул Лэйк, вскакивая на ноги. - Не смей рассуждать так, будто у тебя есть выбор. Кто еще отведет тебя в горы? Или ты думаешь: найдутся другие, проделавшие тот же путь, что и я? А даже если б и были - неужто они станут тебе помогать? Ты забыл, кто ты, Анхага Баллас? Никто тебе не поможет... никто, кроме меня.
И в первый раз Баллас задумался.
- Да, - сказал он. - Возможно, ты прав. И это странно.
- Что?
- Почему ты мне помогаешь? Лэйк пожал плечами.
- Я тоскую по горам. Долгое время я мечтал подняться туда еще раз... попытаться все же преодолеть вершину. Но кто бы стал меня сопровождать?
- Ты богат, - сказал Баллас. - Мог бы нанять кого-нибудь.
Лэйк покачал головой.
- Никто не желает. Я спрашивал нескольких скалолазов, но все они отказались. Они полагают, что Гарсбраки слишком опасны. И уж тем более они не хотят усугублять опасность, ведя слепого человека - слепого старика, как ты метко подметил, - на вершину. Я предлагал большие суммы в обмен на помощь, но ответ был один и тот же: зачем деньги мертвецу? - Он скрестил руки на груди. - Я пошел бы один, но горы наверняка несколько изменились. Несильно. Для зрячего человека это сущая ерунда. Но не для меня...
Баллас покосился на ледоруб, торчащий из стены. Что будет делать Лэйк, когда они достигнут вершины? Когда подойдут к непроходимой скальной стене? И зная об этой преграде, почему он идет вообще? Впрочем, какая разница? Ему нужен проводник, все остальное не важно. Лэйк прав: никто иной ему не поможет. Баллас облизнул губы. Просто фарс какой-то - слепец в качестве проводника. Однако выбора нет.
- Когда мы отправляемся? - спросил Баллас.
- На закате, - отозвался Лэйк. - Лучше, если наш уход останется незамеченным. - Ухмыльнувшись, старый путешественник уперся ладонью в пол. - Завтра в этот же час мы будем уже там. - Он кивнул на окно, в сторону гор. - А теперь мне нужно собрать вещи.
День тянулся медленно. Баллас сидел в спальне, отхлебывал из бутылки и глядел на горы. Его охватило нервное возбуждение. Хотелось немедленно, сей же час начать подъем. Он боялся, что в любой момент стражи могут ворваться в дом Лэйка. Или появится Ню'ктерин со своим изогнутым ножом.
Но все было тихо.
Баллас вяло размышлял. Он опасался подъема, понимая, каким это будет нелегким делом. Но уже давно всяческого рода тяготы стали его постоянным попутчиком. Не важно, как велики будут трудности, - он справится.
Он думал о Белтирране - снова и снова. Детали сна отчетливо всплывали в памяти. Тучные поля, скот, дымки в отдалении... Они неудержимо манили. Костяная карта, найденная Лэйком, внушала надежду. Она свидетельствовала: Белтирран существует. Баллас знал, что, если он усомнится, довольно будет подумать о карте.
Когда приблизился вечер, слуга отвел Балласа в гостиную. Лэйк и Эреш сидели за длинным столом. Подали еду - мясо, приправленное травами, и острый соус. Баллас уселся за стол и наполнил свой бокал. Он ел с жадностью - зная, что теперь долго будет жить впроголодь. Лэйк тоже, казалось, намеревался наесться как можно плотнее. Эреш же едва прикоснулась к своей порции. Она уделяла больше внимания вину, поглощая его бокал за бокалом. От девушки уже сильно пахло спиртным. Она пила целый день, подумал Баллас.
За ужином никто не проронил ни слова. Бейран сновал взад-вперед, подавая еду и напитки. Когда трапеза подошла к концу, он задержался у стола. В манере слуги появилось что-то осторожное и выжидательное, и Лэйк почувствовал это. Положив ложку и столовый нож, он повернул к слуге слепое лицо.
- Что тебя беспокоит, Бейран? Слуга всплеснул руками.
- Я просто хотел обсудить насущные дела.
- Слушаю.
- Ну, - неловко начал Бейран, - я хотел узнать, надолго ли вы уходите.
- Не знаю. Бейран поморщился.
- То есть как? Я не вижу никакого смысла лезть в горы. Это абсурд. Я действительно не могу...
- Прошу тебя, не беспокойся, - сказал Лэйк. - Ты служил мне многие годы. Ты должен был понять мой характер и знаешь, что я никогда не действую опрометчиво. Не так ли, друг мой?
- Так, - признал слуга. - Но прежде вы не делали ничего подобного.
- Ты собираешься указывать мне, как себя вести?
- Нет, господин. Я знаю, что тем самым оскорбил бы вас.
- Тогда?..
- Я беспокоюсь за каменоломни. Что с ними станется, если вы уйдете надолго?
Лэйк рассмеялся.
- Мои управляющие о них позаботятся.
- Вы им доверяете?
- Разумеется. Я выбирал их сам. Я не стал бы окружать себя жуликами. И я плачу управляющим достаточно, чтобы они были честны.
- Люди жадны,- пробормотал слуга.- И что будет здесь? - Он обвел рукой пространство. - Что буду делать я?
- То же, что обычно, - пожал плечами Лэйк, - просто у тебя станет немного меньше забот. Не придется обслуживать меня и...
- А если вы не вернетесь? - перебил Бейран. - Вдруг... вдруг с вами что-нибудь случится?
- Этот разговор начинает меня утомлять, - сказал Лэйк с ноткой раздражения. - Я не хочу идти в горы с подобным напутствием. И не допущу, чтобы твои капризы все испортили.
- Испортили?
Лэйк ударил ладонью по столу.
- Я хочу насладиться горами. От начала и до конца я должен идти с чистым сердцем. В Гарсбраках вода в источниках неимоверно свежа. Воздух так чист и ароматен, что его можно пить, как дорогое вино. Свет ясен, словно исходит из глаз создателя. Единственная тварь, которая может осквернить это место, - человек. Понимаешь? Поэтому я должен оставить все порочные мысли за спиной. Каменоломни, дом, мои повседневные дела - всю эту суету я должен позабыть. Понятно? А теперь ступай, Бейран. Я позову, если ты мне понадобишься.
Путешественник вертел в руках столовый нож, как будто собирался его в кого-нибудь запустить.
- Простите, господин. - Слуга вышел. Лэйк в силой вонзил нож в столешницу.
Спустился вечер. Оставив Эреш в столовой, Баллас вернулся в спальню. Одежда для путешествия лежала на кровати. Сняв свои пропитанные потом и кровью штаны и рубаху, Баллас облачился во все чистое. Здесь было шелковое белье, две пары плотных штанов, которые следовало надевать одни под другие, теплая нижняя рубаха и куртка. Возле кровати стояли большие и удобные сапоги, сделанные из толстой кожи. Они немного жали - нуда ничего. Сапоги быстро разносятся.
Баллас отправился на поиски Атреоса Лэйка. Старый путешественник стоял на веранде в той же позе, что и в их первую встречу. Баллас подошел и встал рядом. Ночь была ясной. Светил месяц, сияли звезды, и все же чудилось, будто Гарсбраки забирают часть их света. В прошлый раз показалось, что горы были источником темноты. Теперь Баллас понял, что это не так. Они не порождали тьму, а поглощали свет. Лунное сияние, ложившееся на склоны, словно дождевая вода, впитывалось в пропасти и ущелья.
- Слышишь тишину? - спросил Лэйк.
Баллас не ответил. Вопрос показался ему абсурдным.
- Весь день, - продолжал Лэйк, - в холмах работают каменотесы. Небо содрогается от жутких шумов, молотки и кайла дробят камень. - Он покачал головой. - Я поступал дурно. Я разрушал красоту. Мое преступление сродни убийству.
- Тогда почему ты это сделал? Лэйк наклонил голову.
- Зачем я купил права на разработку?
- Да.
- Я слеп. Мне нужно было свое дело, чтобы выжить. - Он усмехнулся. - Я - не Элзефар. Я не привык жалеть себя. Я потерял зрение из-за собственной беспечности. Когда я вернулся с Гарсбраков, то решил поселиться поближе к горам. В то время как раз продавались права на разработку. Не на всю ту площадь, которой я владею сейчас. Разумеется, нет. Человек мог купить только небольшой участок у склонов. На те деньги, что у меня были, я приобрел участок в двадцать на двадцать шагов в полумиле к востоку отсюда. Мне невероятно повезло. На этом участке протекал подземный ручей, на дне которого обнаружились небольшие, но качественные алмазы. Я продал их и на эти деньги купил права на больший участок. Мое состояние возрастало - как и мои владения. Теперь мне принадлежит пять квадратных миль. Я очень и очень богат и живу возле гор, как мне и хотелось... Вот почему я раздираю горы. Вот почему я оскверняю одно из величайших чудес Друина.
Из темноты донесся скрип колес. Звук был далеким, но ясным. Лэйк склонил голову, прислушиваясь.
- Найди Эреш, - сказал он, - и приведи ее сюда. А потом ступай в свою комнату. Лучше, чтобы тебя не видели.
Баллас подошел к балюстраде. Во двор вкатилась повозка, запряженная парой лошадей. Прищурившись, он разглядел высокую фигуру на козлах.
- Кто это? - спросил он.
- Мой человек. Он отвезет Эреш к ее дяде. Он верен мне, но всему есть предел. Если он узнает, что я помогаю тебе, а Эреш путешествовала с тобой вместе, он откажется на меня работать. Все люди в Друине - твои враги. Но скоро это не будет иметь значения...
Баллас отыскал Эреш в ее спальне. Она дремала на кровати.
- Просыпайся, - коротко сказал Баллас. Девушка вздрогнула и открыла глаза.
- Что такое?
- Ты уезжаешь.
- Стало быть, пора прощаться. - Эреш чуть усмехнулась. - Не сказала бы, что готова заплакать. Ты словно чума, Анхага Баллас. Ты не приносишь ничего, кроме горя. Из-за тебя погиб мой отец. А я обречена жить в вечном страхе и тревоге. Когда бы я ни услышала шаги, мне будет казаться, что это стражи. Или лективин. Во всем я буду видеть угрозу. Ты не раз спасал жизнь мне и моему отцу. Но только от тех опасностей, которые сам же на нас навлек. Я никогда тебя не прощу.
- И не надо, - мрачно сказал Баллас.
- Нет?
- Во дворе тебя ждет повозка. Забирайся на нее и отчаливай. Это все, что мне надо. Тогда наконец-то смогу уйти в горы.
- Ты отвратителен, - сказала Эреш. Теперь она смотрела на него в упор. - Позволь-ка спросить тебя кое о чем. Ты все еще веришь, что Белтирран существует?
- Он существует. - Баллас кивнул. - Лэйк доказал мне это. Так что если ты думаешь, будто...
- И он населен?
- Да.
- Даже если ты попадешь в Белтирран, - фыркнула Эреш, - кто сказал, что тамошние люди примут тебя с распростертыми объятиями? Ты будешь изгоем. Человеком из-за гор.
- Они не узнают, откуда я. Я им не скажу. Эреш хрипловато рассмеялась.
- Ты глупец, - сказала она. - Великие Пилигримы! Впервые за все эти дни хоть что-то меня позабавило. Как насчет твоего акцента, Баллас? Ты полагаешь, что хатфолский говор привычен для Белтиррана?
- Не важно, - отозвался Баллас. - Я притворюсь немым, пока не научусь говорить по-тамошнему. Невелика хитрость.
Она саркастически усмехнулась.
- Ты думаешь, будто Белтирран - чудесное место? Но страна, которая примет тебя, не может быть раем. Потому что ты - как зараза, моровое поветрие, грязное пятно. Ты не будешь принадлежать этому месту. Им следует выгнать тебя вон. Любая земля, на которой ты сможешь жить, отвратительна. Ты принадлежишь мусорной куче, Баллас. Ты - вонючий кусок говна...
- По крайней мере Магистры меня не найдут.
- А кроме Магистров, ты никому не причинил зла? Ты это хочешь сказать?
Баллас не понял ее.
- Ты пьяна, - сказал он. Эреш коротко кивнула.
- Ну и что? Правда есть правда - не важно, кто ее произносит. Куда бы ты ни пошел - ты приносишь несчастья. Ты лжешь, воруешь, убиваешь. Это в твоей природе. Ты не можешь от себя убежать. Покинь Друин, если угодно. Но вскорости за тобой начнется охота и в Белтирране. Кто-нибудь очень быстро захочет с тобой разделаться. Ты никогда не найдешь покоя.

Предыдущая страница 14 Следующая страница


15 Йан Грэхем

Баллас почувствовал, как в нем вздымается гнев.
- Да что ты знаешь о мире!
Эреш непонимающе подняла брови.
- Что ты о нем знаешь, а? - повторил Баллас. - Ты, проведшая всю свою жизнь в вонючем болоте! Что ты видела? Что ты умеешь? Ничего - кроме как убивать угрей.
Эреш перевела дыхание.
- Я ненавижу тебя, Анхага Баллас. Однако желаю тебе удачи. Слова девушки изумили его.
- Это как же так?
- Надеюсь, ты найдешь свой Белтирран. И пусть он станет для тебя раем. И люди примут тебя как своего. И ты проживешь долгую счастливую жизнь. А шлюхи в Белтирране - самые лучшие на свете. И эль - дешев, но необычайно вкусен.
Баллас нахмурился.
- Ничего не понимаю.
- Я поняла, что вся жизнь - просто шутка. - Эреш закрыла глаза, словно слова причиняли ей боль. - Ты дурной человек. Но ты благоденствуешь. Многие пытались тебя убить, но ты избежал смерти. А вот мой отец погиб. Он был добрым, хорошим... Но он мертв. И смерть его была мучительной. Тут нет смысла, нет логики. Я могу воспринять это только как жестокую шутку. Чтобы быть счастливым, надо выбрать: смеяться над жизнью - или плакать. У такого юмора дурной привкус - но это юмор. - Она открыла глаза. - Я предпочитаю смеяться. Любая злая ирония, каждый жестокий выверт судьбы теперь дарят мне радость...
Что-то изменилось в Эреш - неожиданно и резко. И не вино тому причиной, подумал Баллас. Хотя оно и усилило эффект.
- Мой отец был хорошим человеком. Пусть не смельчаком. Когда он выставлял себя отважным, это всегда было притворство. - Девушка помолчала, глядя на Балласа. Что-то изменилось в ее лице, на губах появилась грустная улыбка. - Да, ты прав, Баллас. Моему отцу не просто недоставало храбрости. Он был трусом. В детстве я восхищалась им, полагая, что он отважен, как лев. Позже, когда я выросла, то начала понимать, что он меня обманывает. Из-за этого я не перестала его любить. Да, пусть он лгал мне, но то была ложь во благо... Люди ненавидели нас - все, кто хоть что-то знал о прежних занятиях отца. Мы жили уединенно, на болотах, и все же опасались за себя. Отец хотел доказать, что он сумеет защитить меня от всех бед. Заставить меня поверить, что он силен и контролирует ситуацию. Когда я осознала правду, я поняла, что это мне следует его защищать. И не от других людей, а от себя самой. Если бы он узнал, что я вижу истинное его лицо за маской, ему было бы больно. Я разбила бы ему сердце... - Эреш устало вздохнула. - Если ты доберешься до Белтиррана, это будет еще одной злой шуточкой судьбы. Худший из нас находит себе лучшее место под солнцем. Я буду смеяться так громко, что начну харкать кровью. Удачи, Баллас. Надеюсь, ты обеспечишь мне этот черный юмор.
Взяв свой плащ, Эреш направилась к выходу. Баллас поймал ее за локоть.
- Кажется, я ошибался. В тебе очень много от отца.
Эреш выдернула у него руку.
- О чем это ты?
- Вы оба трусы. Но твой отец по крайней мере честно это признавал.
Девушка недоуменно вскинула брови.
- Жизнь - не шутка. Твой отец был достаточно отважен, чтобы принимать ее всерьез. Он боялся - и очень часто. А ты? Пытаешься сделать вид, будто ничего важного не происходит. Ничто не имеет значения. Ты ошибаешься - и отлично об этом знаешь. Но ищешь извинения для своей слабости. Отворачиваешься. Зажмуриваешься. Краск никогда так не поступал.
Лицо Эреш закаменело.
- Ты не имеешь права трепать имя моего отца! Как ты вообще смеешь о нем говорить, ублюдок? Он был в тысячу раз лучше, чем ты!
- Вот уж точно. Но он мертв, а я нет. Теперь смейся, если желаешь. Нравится тебе эта шутка?
Эреш плюнула ему в лицо. Теплая струйка слюны потекла по щеке. Баллас вытер ее ладонью.
- Надеюсь, ты сдохнешь, - сказала Эреш, выходя из комнаты.
- Когда-нибудь - обязательно, - сказал Баллас себе под нос. - Но еще не сейчас.
Баллас задержался в спальне, допивая вино из бутылки на столе. Потом он вернулся на веранду - как раз вовремя, чтобы увидеть, как отъезжает повозка.
- Она уехала, - сказал Атреос Лэйк.
- Вот и славно, - буркнул Баллас.
- Кажется, вы не очень-то жаловали друг дружку...
- Она приносила некоторую пользу, - сказал Баллас. - Но как любая женщина - не слишком много.
Лэйк отошел от балюстрады.
- Собирай вещи, - велел он. - Нам пора отправляться.
В спальне Баллас сложил заплечный мешок. Он был сделан из воловьей кожи, пропитанной жиром. Баллас упаковал провизию - вяленое мясо и сушеные овощи - и меховую одежду, которая понадобится на высоте, веревки и свернутое одеяло. Снаружи тоже было привязано разнообразное снаряжение - ледоруб, крюки, фляга для воды, короткий лук и колчан с двумя десятками стрел.
Баллас прошелся по дому. В столовой он выпил несколько бокалов вина. Его мучила жажда. Он нервничал. Чувство было странным и незнакомым, но в последние дни оно охватывало его снова и снова. Облизнув губы, Баллас влил в себя последние капли вина и вышел на веранду. Атреос Лэйк был уже там. Он стоял в своей обычной позе - положив ладони на перила и повернув лицо к Гарсбракам. В слепых глазах отражался лунный свет. Долгое время Лэйк не шевелился. Ноздри раздувались, грудь размеренно вздымалась, вдыхая ночной воздух, словно он хотел изгнать из себя все гнилостные запахи порченого человеческого мира, прежде чем подняться к непорочным высотам.
- Идем, - грубовато сказал Лэйк и легко перескочил через перила.
Баллас посмотрел на дом. Окна были освещены, дверь на веранду осталась открытой. Казалось, Лэйк просто бросал свой дом... Или, может быть, оставлял место, которое все эти годы считал лишь временным пристанищем.
Баллас посмотрел вдаль. Огни Дайшада пронзали тьму. Светились окна домов, кабаков, борделей. Последнее прощание с Друином. Скоро он поднимется под облака, и нижний мир исчезнет...
Баллас снова посмотрел на огни. Ему ничуть не жаль было покидать Друин. Долгое время он ощущал себя как в тюрьме. Не только с тех пор, как Церковь начала охоту. Нет, чувство было давнее. Он не знал иных мест, кроме Друина, но уход ничуть не огорчал его.
Тогда откуда эта легкая неуверенность? Словно бы крохотная часть его существа желает остаться... Ничего подобного, решил Баллас. Обернувшись, он посмотрел на Гарсбраки. Огромные черные склоны, пронзающие небо.
Он боится их, понял Баллас. Горы были незнакомыми, опасными - и вот почему он хотел остаться в Друине. Баллас недовольно заворчал. Очень скоро он поднимется в эти горы. Через день или два они перестанут быть для него чужими.
Сомнения заполняли его сердце - и тогда Баллас снова вспомнил сон о Белтирране: зеленые ковры полей, скот, и крестьянские домики, и работающие в поле люди... Его сомнения рассеялись как дым.
Перескочив через перила, Баллас пошел вперед.

Глава восемнадцатая

На Скаррендестине Пилигримы поднялись против Асвириуса, ибо разгадали его намерения. Желал он похитить их магию и для одного лишь себя обрести силу святой горы и могущество самого бога-творца...

Баллас и Лэйк шли по лугу, направляясь к горам. Старый путешественник двигался ловко, но осторожно. В правой руке он сжимал посох, а левой держался за локоть Балласа. Временами Лэйк спотыкался, однако быстро восстанавливал равновесие.
В скором времени луг остался за спиной, и путешественники вошли на территорию каменоломни. Здесь в изобилии валялись осколки камня. Идти стало труднее. Лэйк то и дело спотыкался и бормотал проклятия. На лице его застыло выражение гнева и смущения. С трудом переводя дыхание, он ворчал:
- Пока не началась разработка, здесь было чисто. Я сделал это... Я создал эту проклятую каменоломню.
Баллас не отвечал. Ему хотелось как можно скорее покинуть каменоломню. Он боролся с желанием пуститься бегом - к склонам. Исчезнуть среди скал, где никто его не увидит. Однако он шел неторопливо и размеренно, терпеливо помогая Лэйку преодолевать шаг за шагом. Наконец выработка закончилась. Баллас увидел склон. Почти отвесная стена вздымалась футов на двадцать. Она была неровной; камень выветрился и раскрошился. Стену покрывали выбоины и впадинки.
- Что ты видишь? - спросил Лэйк. Баллас описал.
- Я не смогу забраться туда без посторонней помощи, - зал Лэйк. - Но у нас есть веревки. Ты знаешь, что делать?
- Да - сказал Баллас, вынимая из мешка моток.
- Мы прошли... сколько? Шагов пятьсот? Баллас оглянулся на выработку.
- Вроде того.
- Если память меня не подводит, наверху растут несколько рябин. К ним можно привязать веревку.
Баллас скинул мешок, повесил на плечо веревку и начал карабкаться наверх. Выбоины и выступы в камне служили неплохими опорами для рук и ног. Не прошло и минуты, как Баллас преодолел подъем. Оглядевшись по сторонам, он поискал рябины.
Лэйк не рассчитал. Они росли ярдах в пятидесяти - слишком далеко, чтобы привязать к ним веревку. Баллас выругался - и его проклятие эхом разнеслось в ночном воздухе. В отдалении Балласу почудилось движение. В темноте среди рябин что-то шевелилось... Что-то белесое... В лунном свете блеснули глаза... Баллас выхватил кинжал: ему показалось, что из темноты сейчас кинется лективин. Но тут же он заметил пару изогнутых рогов и шерсть. На него смотрел горный козел.
Баллас снова выругался. Козел скакнул вбок и растворился в темноте. Баллас обмотал веревкой близлежащий валун и скинул второй конец вниз. Нашарив его, Лэйк привязал к веревке оба мешка, и Баллас втащил их наверх, а затем снова скинул веревку. Лэйк полез наверх. Мало-помалу он преодолевал стену. Когда старик добрался до края, Баллас схватил его за шиворот и втащил наверх.
Лэйк лег на спину. Он тяжело дышал.
- Староват я уже для таких упражнений, - сказал он. Баллас молча смотрел на него.
- Не обращай внимания. Я справлюсь.
Через несколько секунд Лэйк поднялся на ноги. Держась за веревку, он дошел до валуна.
- Рябин уже нет?
- Они подальше. - Баллас кивнул в сторону деревьев, позабыв, что Лэйк их не видит.
- Веревки не хватило?
- Да.
Нахмурившись, Лэйк направился к рябинам. Сперва он двигался осторожно, но вскоре его шаги стали увереннее. Он на знакомой территории, понял Баллас. Карьер сбил Лейка с толку, поскольку ландшафт подножия изменился с тех пор, как он поднимался на Гарсбраки. Но сами горы остались прежними.
Лэйк остановился около рябин.
- Я не так уж и ошибся, - сказал он, трогая ветки. Баллас подал ему мешок, и путники двинулись дальше.
Своим посохом Лэйк указал на каменную глыбу справа от них.
- Вон там начинается расщелина, - сказал он. Баллас проверил. Старый путешественник не ошибся.
Посох Лэйка указал на другой камень.
- Его поверхность немного вогнута и напоминает миску. Лэйк снова оказался прав.
- У тебя недурственная память, - признал Баллас.
- Друг мой, - отозвался Лэйк, - она безупречна. И за это ты должен быть благодарен судьбе.
Теперь Лэйк двигался гораздо быстрее - словно зрячий человек по ровному полю. Посох равномерно ударял по земле, каблуки постукивали по камню. Они направились к широкому плато. Справа поднималась к небу пирамидальная скала в сотню футов высотой. Слева склон заканчивался отвесным обрывом; на его краю росли рябины. По дороге Лэйк продолжал свою игру, то и дело указывая Балласу новые ориентиры - выбоины в скале, наполненное водой углубление необычной формы, два козырька в семнадцати футах над головой - один прямоугольный, другой овальный.
Баллас чувствовал растущее раздражение. На кой хрен понадобилась Лэйку эта игра? Может, он просто рисуется? Не исключено. Лэйк подделал отчет о Белтирране, чтобы вызвать восхищение людей. Уж конечно, он не упустит случая показать свой уникальный талант... А может, здесь была иная причина. Не исключено, что, запомнив мелочи, Лэйк позабыл какие-то важные детали. Он не был в горах более двадцати лет. Возможно старик опасается, что его память не так хороша, как он предполагал. И потому постоянно проверяет себя...
Наконец плато сузилось и превратилось в каменный выступ трехфутовой ширины. Справа поднималась отвесная стена слева продолжалась пропасть. Из глубины ее доносился плеск; Баллас увидел небольшой водопад. Бегущая вниз вода переливалась в лунном свете. У подножия водопада, слегка поблескивая, лежали влажные черные валуны. Баллас прикинул, что глубина пропасти никак не менее семидесяти футов.
- Красиво, не правда ли? - заметил Лэйк. Каким-то образом он понял, что водопад привлек внимание спутника.
Баллас пожал плечами.
Лэйк положил руку на стену скалы. Провел по ней пальцами и отыскал трещину в камне. Несколько секунд он ощупывал ее, а потом скинул мешок.
- Устал? - едко спросил Баллас. - Ты, кажется, хвалился своей выносливостью...
- Тс-с. - Лэйк приложил палец к губам.
Баллас замолчал. Лэйк тоже притих. Некоторое время он стоял неподвижно, а затем вдруг кинулся вперед, пробежал с дюжину шагов по уступу - и прыгнул в пропасть.
- Лэйк! - заорал Баллас и нелепо взмахнул руками, точно надеясь, что сумеет поймать старика. Лэйк пролетел по воздуху над пропастью и начал падать. Миг спустя он исчез в темноте. Баллас был слишком ошеломлен, чтобы хотя бы выругаться. Тошнотворная слабость охватила его. Он почувствовал, как Белтирран ускользает. Единственная его надежда отыскать убежище исчезла, растворившись во тьме.
Баллас подскочил к краю.
- Лэйк! Кровь Пилигримов! Где ты?..
- Спокойней, спокойней, - отозвался невозмутимый голос. - Все отлично.
Опустившись на колени, Баллас заглянул в пропасть. Лэйк стоял на другом выступе - в семи футах ниже первого, на противоположной стороне расщелины.
- Все точно так, как я помню. - Он, ухмыляясь, постучал посохом по камню. - Давай, Баллас. Прыгай сюда. Только сначала кинь мешки. Они не помогут тебе в полете, дружище.
- Рехнулся? - рявкнул Баллас. - Ты мог себя угробить.
- Угробить? Ничего подобного. Скорее я спас себе жизнь. Мы пойдем этой дорогой, Баллас.
- На кой хрен ты кинулся в эту долбаную пропасть?
- По верхней тропе больше нельзя идти.
Баллас посмотрел вперед. Ничто не выдавало опасности. Этот уступ был шире, чем нижний, и тянулся вдаль, сколько хватал глаз.
- Что за чушь? - хрипло спросил он.
- Ты должен мне довериться, Анхага Баллас, - мягко сказал Лэйк. - Я уже бывал здесь. А ты нет.
Выругавшись себе под нос, Баллас скинул мешки. Потом спрыгнул сам и неуклюже приземлился на нижний выступ. Камень загудел под его весом.
- М-да... Тебя нельзя назвать грациозным созданием, - хмыкнул Лэйк.
- А тебя можно назвать долбаным идиотом, - буркнул Баллас. - Если соберешься сделать еще что-нибудь сумасбродное, сперва хотя бы предупреди. Тупой сукин сын.
Лэйк улыбнулся.
- Прости. - Нагнувшись, он подобрал мешок и зашагал по выступу.
Баллас последовал за ним. Эта тропа казалась несравненно более опасной - уже первой и не такой ровной. Здесь была масса колдобин и ям. Тропа то резко шла под уклон, то поднималась вверх. Однако Лэйк двигался вперед с невероятной скоростью, словно прыжок в пропасть придал ему уверенности. Старик считает горы своей территорией, подумалось Балласу. Он владеет нижними склонами и чувствует себя как дома наверху. Может быть, он хотел показать, как близки и понятны ему горы, - действуя так, словно они не могут причинить ему вреда. Или же просто желал доказать Балласу свою осведомленность, если не превосходство. Что, надо сказать, Лэйку удавалось...
Они шли долго, но наконец Лэйк остановился.
- Сюда - сказал он, кивая на V-образный пролом в скале. Они вошли внутрь и оказались в небольшой пещере.
- Хорошее место для лагеря, - улыбнулся Лэйк. - Здесь отдохнем до рассвета.
Баллас вытащил из мешка растопку и развел огонь. Тени заплясали на стенах пещерки. Баллас скорчился у огня, фея руки.
- Кто первый караулит? - спросил он.
- Вряд ли от меня будет прок в этом деле. - Лэйк пожал плечами.
- Но ты же не глухой, - буркнул Баллас. - Говорят, у слепых развивается острый слух.
- Я думаю, это излишняя бдительность.
- Не хочу рисковать, - отозвался Баллас, поправляя костер.
- Нас не будут преследовать. Баллас фыркнул.
- Ты забыл, как жаждут стражи меня поймать?
- Есть разница между желанием и возможностью, - усмехнулся Лэйк. - Поверь мне: здесь тебя никто не найдет. Спи спокойно. Завтра у нас будет тяжелый день.
Забившись поглубже в пещеру, Лэйк расстелил одеяло и завернулся в него. Баллас некоторое время смотрел на луну и звезды. Потом он тоже начал дремать. Сквозь пелену сна до него долетел странный шум - стук копыт и встревоженное блеяние козла. Баллас подскочил, но все стихло. Он перевел дыхание и выругался.
- Вот поэтому-то здесь мы в безопасности, - сказал Лэйк, не открывая глаз.
- О чем ты?
- Этот козел допустил ужасную ошибку, - сказал Лэйк. - И такую же совершит любой страж, который сунется за нами в горы. Завтра сам все поймешь. - Лэйк чуть пошевелился и снова затих.
Баллас проснулся на рассвете. Он чувствовал себя так, будто не спал вовсе. Ломило кости, в горле пересохло, все тело болело. Постанывая, Баллас заставил себя принять сидячее положение. Атреос Лэйк был уже на ногах. Опустившись на колени перед кострищем, старый путешественник развел огонь.
- Плохие сны? - спросил Лэйк.
- Что? - пробормотал Баллас, доставая флягу с водой со дна рюкзака.
- Ты беспокойно спал. Ворочался, дергался, бормотал что-то...
Напившись, Баллас припомнил свой сон. Или, вернее сказать, осколок сна, оставшийся в памяти. Ему снились горы. Камни, валуны, скалы. Ничего драматического он припомнить не мог. Никаких происшествий - всего лишь несколько картинок. Может быть, ему вовсе ничего и не снилось, а просто в памяти засели детали вчерашнего восхождения? Поднявшись, Баллас вышел из пещеры. Земля блестела от инея. Камни под ногами были скользкими. Осторожно ступая, Баллас прошел несколько ярдов и облегчился, глядя, как желтая струя мочи плавит снег. Потом вернулся в пещеру.
Они позавтракали. Баллас подсел поближе к огню.
- Когда человек устает, холод ощущается гораздо сильнее, - заметил Лэйк. - Поэтому очень важно как следует выспаться. Иначе путешествие покажется в десять раз тяжелее. - Он покопался в своем мешке. - Я взял с собой виски. В основном в лечебных целях. Но пара глотков поможет тебе уснуть...
Внезапно заблеял козел. «Не тот ли самый, - подумал Баллас, - что потревожил нас ночью?»
- Ах да, - пробормотал Лэйк. - Я хочу показать тебе кое-что.
Упаковав мешки, они вышли из пещеры обратно на выступ.
- Будь осторожен, - сказал Баллас, - здесь...
- Скользко, да. Знаю, друг мой. - Лэйк взял Балласа за локоть. - Надеюсь, мы успеем добраться до вершины, прежде чем ляжет снег. Если же нет, Баллас, тогда мы узнаем, каков бывает настоящий холод.
Они зашагали по выступу. Баллас двигался с неимоверной осторожностью. Стоило ему сделать шаг, как нога начинала скользить. Лэйк тоже двигался медленно. Он слегка опирался на посох, а левой рукой придерживался за стену. Баллас заглянул в пропасть. Он увидел еще один водопад, поменьше первого. Вода готова была превратиться в лед. Над водопадом уже висели сосульки. Рябины поблескивали от изморози. Оставшиеся листья на ветках сверкали, как стальные лезвия.
Через несколько сотен ярдов Лэйк остановился. Своим посохом он указал на противоположную сторону пропасти. Баллас увидел ровную каменную площадку прямоугольной формы в четыре шага шириной. На ней стоял козел. Он пил воду, вытекавшую из скальной стены.
- Вот. Видишь? Так убивают Гарсбраки. Баллас нахмурился.
- Козел жив-здоров. И, кажется, вполне счастлив. Он просто пьет.
- Пьет? А-а... Тогда ты видишь еще и то, как горы могут пытать. - Лэйк опустил посох. - Этот козел в ловушке. Оттуда, где он стоит, выхода нет.
Баллас посмотрел повнимательнее. И понял, что вопреки первому впечатлению Лэйк был прав. Каменный квадрат со всех сторон окружали отвесные скальные стены. Козел попал туда, соскользнув по крутому склону, и вряд ли сумеет залезть обратно. Так же, как и человек, решил Валдае. Лэйк улыбнулся.
- Если представить на миг, что эта ловушка была создана специально, - сказал он, - ее можно было бы назвать в высшей степени остроумной. Не так ли?
Баллас кивнул.
- Козел пошел по той тропе, которая так понравилась тебе вчера вечером. Падение с края не кажется таким уж опасным. И если смотреть оттуда, место, где стоит козел, похоже на начало нового выступа, который просто заворачивает за изгиб скалы... Но только похоже. - Лэйк вздохнул. - Этот козел погибнет мучительной смертью. Там есть вода, но он умрет от голода. Неприятная смерть.
На камне лежала кучка костей. Отсюда Баллас не мог сказать, человеческие они или звериные.
- Кто же пробил тропу, ведущую в никуда? - спросил он. - Глупость какая-то...
- Не все выступы - тропы. Этот, - Лэйк ткнул посохом в сторону ловушки, - когда-то, думается мне, и впрямь был тропой. Но не теперь. Много сотен лет назад, задолго до основания Друина... даже до того, как началась история, горы потрясло ужасающее землетрясение. Тропы разорвало на части пропастями и разломами. Они превратились в ловушки, а горы стали опаснее во сто крат. Так думают некоторые ученые. Хотя, разумеется, это не более чем предположение.
- Но если здесь были тропы...
- ...Значит, кто-то их проложил? Но мы не знаем кто. Даже если когда-то тут обитали люди, это могло быть очень и очень давно... А может быть, они здесь и не жили, а просто путешествовали через горы... из одной страны в другую.
- В Белтирран? - немедленно спросил Баллас.
- Белтирран - название, которое жители Друина дали земле за горами. Есть другая теория - я обращался к ней, когда писал свой отчет о Белтирране. Некоторые полагают, что земли к югу и северу от гор свободно сообщались - торговали, возили товары через Гарсбраки. Возможно, вообще считались одной страной. Потом, когда произошло землетрясение и горы стали непроходимы, земли разделились. Ничего нельзя было сделать, чтобы воссоединить их. Что оставалось, кроме как основать два разных государства? Так появился Белтирран.
- Думаешь, так и было?
- Это не доказано, но возможно. По моему мнению, наша костяная карта доказывает, что за Гарсбраками есть какая-то цивилизация.
Баллас ощутил прилив оптимизма. Он чувствовал себя так, словно уже добрался до Белтиррана. Им овладела эйфория. Ухмыльнувшись, Баллас сказал:
- Идем дальше!
- Сперва, - отозвался Лэйк, - окажи мне услугу. Обеспечь тому козлу быструю смерть. Они хорошие создания, и мне неприятно думать, что одно из. них будет страдать.
Баллас кивнул и расчехлил лук.
Путешествие продолжалось. В полдень они сделали привал, и Баллас съел горбушку черного, успевшего зачерстветь хлеба. Потом напился из источника. Лэйк был прав: вода оказалась неимоверно чистой. Такой Баллас не видел ни разу - ни в ручьях, ни в колодцах, ни тем более в городских фонтанах.
Отдохнув, путники двинулись дальше. Под ногами хрустел щебень и мелкие обломки камня. Идти было неудобно. Баллас быстро устал. У него болели колени, ныла поясница. Мышцы на ногах словно одеревенели. На одном из участков земля выровнялась, и путники вступили на покрытую жухлой травой ровную площадку. Баллас испытал несказанное удовольствие, но облегчение было кратким. Щебень и камни вскоре вернулись, а вместе с ними - и боль.
Ближе к вечеру они остановились перед нагромождением валунов. Оно поднималось вверх футов на тридцать. Камни были влажными и обросли мхом. Лэйк покачал головой.
- Придется лезть, -сказал Лэйк. - Как твое самочувствие?
- Что?
- Есть еще силы? Тебе нелегко приходится, друг мой. Если бы здесь лежал снег, от твоего дыхания сошла бы лавина. Ты хрипишь, как загнанная лошадь.
- Я не устал, - буркнул Баллас.
- Не стоит стыдиться слабости, - сказал Лэйк. - Ты очень силен, но здесь это не дает преимущества, поскольку ты вместе с тем и тяжел. А еще тебе нахватает выносливости. Ее достаточно для краткой нагрузки вроде драки или быстрой пробежки. Но постоянное изнуряющее напряжение для тебя внове. - Он рассмеялся. - Вдобавок ты не очень-то любезно относился к своему организму в последние годы. Жирное мясо и вино очень вкусны, но они не идут на пользу телу...
- Я не слабый.
- Верно. Но здоровье твое оставляет желать лучшего... Хочешь отдохнуть?
- Нет!
- Как я сказал: не надо стыдиться...
- Залезем наверх, потом отдохнем.
- Как угодно.
Лэйк полез первым. Несмотря на иней и скользкий мох, он двигался быстро и легко, словно белка. Баллас задумался, насколько детальна его память. Видит ли он своим мысленным взором каждый камень в этой куче? Или инстинкт направляет его руку, когда он хватается за следующую опору? Баллас последовал за Лэйком. Старик был прав: он чувствовал каждую унцию своего тела - и своего мешка. Баллас забрался на вершину и осел на землю, хрипло дыша и постанывая.
- Пить хочешь? - спросил Лэйк, кивая в сторону родника.
- Нет.
- А я попью.
Оглушенный усталостью Баллас обвел горы мутным взглядом. Многие были так высоки, что их вершины исчезали в яркой голубизне неба. Там и тут виднелись водопады - яркие, слепящие глаза. Некоторые были одеты радугами. Баллас тупо смотрел на склоны, ущелья и валуны. Потом он замер.
Человеческая фигура двигалась по щебню в нескольких сотнях ярдов от него. Зрение Балласа было далеко не идеальным, но он мгновенно понял, кто это.
Эреш...
Рыжие волосы ярким пятном выделялись на фоне серых скал. И еще Баллас узнал темный плащ, подаренный ей Лэйком.
Она должна быть на полпути к дому дяди, а не лазить по Гарсбракам. Что-то случилось. Что-то прервало ее путешествие, не успевшее толком начаться.
- Баллас? Что с тобой? Баллас моргнул.
- Ничего.
- Тогда что скажешь?
- Скажу?
- Как насчет того, чтобы двигаться дальше? - Лэйк подобрал посох. - Между прочим, я уже в третий раз тебя спрашиваю.
- Я готов.
Поднявшись, Баллас посмотрел в сторону Эреш... в сторону едва различимой фигурки среди скал - и отвернулся.
Баллас и Лэйк шли до сумерек. Когда закатилось солнце, они разбили лагерь у двух огромных валунов, протянув между ними просмоленную ткань на манер крыши. Изнуренный Баллас не стал разводить огонь. Если Лэйку понадобится костер, он сделает это сам. Растянувшись под валунами, Баллас завернулся в одеяло и провалился в сон.
Когда он проснулся, занимался рассвет. Вечером Лэйк все же развел костер на краю лагеря. Теперь в пепле мерцали красные угли. Старик спал на земле, положив под голову мешок. Отказался умиротворенным и довольным. Баллас проспал долго, но все же чувствовал усталость. Веки слипались. Тело задеревенело. Нестерпимо ныли все мышцы. Баллас вынул из мешка два темно-коричневых круглых зернышка. Лэйк привез их с Востока Он говорил, что зерна прогоняют усталость и придают новые силы. Сунув их в рот, Баллас вышел из лагеря.
Издалека донесся странный звук. Баллас прислушался. Звук повторился. Сперва Баллас не мог разобрать, что же он слышит, но ветер задул с той стороны, откуда долетали звуки, и они стали явственнее. Это был человеческий голос. Крик. Он снова разнесся над горами. Баллас не мог разобрать слов, но интонации были слышны.
Звали на помощь. И крик принадлежал женщине.
Из лагеря Баллас взял лук и несколько стрел. Крик повторился - тонкий, отчаянный, усталый, наполненный болью и страхом. Баллас пошел на звук, ступая как можно тише. Пройдя полмили, он добрался до глубокого, широкого ущелья.
На уступе, футах в тридцати от поверхности, сидела Эреш. Она не двигалась. Голова девушки была опущена, руки - прижаты к груди, точно зажимали рану. Кровь пропитала ее плащ. Волосы рассыпались в беспорядке, закрывая лицо. Она тяжело и хрипло дышала.
Баллас прислонился к рябине и осмотрел свой лук - отполированное дерево и тугая тетива. Потом стрелы - узкие хищные наконечники и рыжее оперение.
Наложив стрелу, Баллас прицелился. Попасть в Эреш не составит труда. Так же как и в козла - днем раньше. Он натянул тетиву...
- Что-то стряслось, Баллас?
Атреос Лэйк неслышно подошел и встал рядом с ним.
- Я слышал, как ты покинул лагерь. Потом я услышал, как кто-то зовет на помощь. Это та самая девушка, которая путешествовала вместе с тобой. Я узнал ее голос. - Он тронул тетиву кончиком пальца. - Я заметил также, что оружие исчезло. Не надо быть гением, чтобы понять твои намерения. Где она, Баллас? В пропасти?
- Возвращайся в лагерь, - сказал Баллас.
- На выступе, да? Если б она долетела до дна, то уже не кричала бы.
- Не важно, где она. Иди в лагерь, Лэйк. Я тут разберусь.
- Если ты ее убьешь, я не поведу тебя дальше. В горах свой кодекс чести. Раненых и попавших в беду не бросают. Я намерен соблюдать эти принципы. Я следовал им всю жизнь и не собираюсь забывать теперь.
- Не будь идиотом, - тихо сказал Баллас. - Какая от нее польза? Никакой, мать ее! Она будет только обузой. Она ранена. У нее наверняка переломаны ребра. И помимо всего прочего, она баба. Ей нет места в горах, она нас замедлит. Мы не успеем подняться до снегов. Мы не можем себе позволить... тащить такой балласт.
- Она, как ты сказал, ранена. Но это произошло в горах. Она добралась досюда - сама. Одна. Не значит ли это, что ты ее недооцениваешь? Разумеется, она недалеко бы продвинулась. Выступ кончается через милю, и там просто обрыв, пропасть - и все. Однако она сильна, Баллас, коли смогла пройти той дорогой.
- Да она просто впала в истерику. Уверен, она даже не понимала, что делает.
- Паника не может продолжаться два дня кряду. Баллас покачал головой.
- Не важно. Не имеет значения. Сила? Энергия? Клал я на них. Она с нами не идет. Я обеспечу ей быструю смерть. Чистую. Она даже не поймет, что произошло, проснется в Лесу Элтерин. Или на серном берегу преисподней. В любом случае...
- Повторяю еще раз: убьешь ее - и я тебя не поведу, Баллас. Я просто оставлю тебя здесь. Ты погибнешь. И мечты о Белтирране вместе с тобой. Умирать, зная, что чуть-чуть не достиг цели, - жутко. Хуже не придумаешь.
Некоторое время Баллас стоял неподвижно. Тетива оставалась натянутой, а стрела - нацеленной на Эреш. Потом, прошипев ругательство, он опустил лук.
Лэйк принес веревку. Баллас привязал один конец к рябине, к другому примотал камень. Приблизившись к расщелине, он крикнул:
- Эй!
Эреш подняла голову. Миг она недоуменно смотрела на Балласа но тут же все поняла. Глаза девушки расширились, она поднялась на ноги.
- Пожалуйста, - начала она, - помоги мне...
- Заткнись. Лови это, лады?
Баллас кинул камень в пропасть. Он попал в стену скалы в нескольких дюймах от головы Эреш, отскочил и канул вниз. Баллас вытащил веревку и предпринял вторую попытку.
- На сей раз, - крикнул он, - лучше бы тебе сделать так, как сказали. Лови ее! - Он снова кинул камень.
Изогнувшись, Эреш ухватила веревку - и согнулась, сморщившись. Снова прижала руки к груди.
- Так и есть, - буркнул Баллас. - Ребра сломаны. Она почти калека. - Он посмотрел на Лэйка. Лицо старика было бесстрастным.
Следуя указаниям Балласа, Эреш отвязала камень и обмоталась веревкой. Обвязывая грудь, она снова скривилась. Баллас крепко ухватился за конец веревки, отошел от края и крикнул:
- Прыгай!
Нервно облизнув губы, Эреш подошла к краю обрыва, заглянула в пропасть и испуганно замерла на месте.
- Кровь Пилигримов, - пробормотал Баллас. Дернув веревку, он стащил Эреш с обрыва. Та вскрикнула и забилась в воздухе. Веревка врезалась в ребра, причиняя невыносимую боль. Девушка взвыла не своим голосом и забилась, как рыба на крючке. Баллас покрепче уперся ногами в землю и потянул. Веревка вырывалась из рук и врезалась в ладони. Он напряг мускулы. Наконец рыжая голова Эреш появилась над краем. Баллас схватил девушку за руку и вытянул из пропасти. Она упала на спину, затем села, снова прижав обе руки к груди. Ее лицо было белее мела, по щекам текли слезы.
Баллас отшвырнул веревку.
- Вот, - сказал он, оборачиваясь к Лэйку. - Сам теперь с ней и вошкайся.
Некоторое время спустя Баллас сидел на камне, потягивая виски и глядя на горы. Прежде чем продолжать путь, следовало обработать раны Эреш. Баллас предоставил это Лэйку, и, судя по всему, лечение было болезненным. От лагеря то и дело доносились стоны, хрипы и вскрики девушки. Однако Баллас не жалел Эреш. Он безмолвно проклинал ее. А заодно и Лэйка с его сраным кодексом чести. Настояв на спасении Эреш, старик подверг опасности их обоих. Словно бы и вовсе не имело значения, когда они достигнут вершины.
Впрочем, не исключено, что Атреосу Лэйку и впрямь нет до этого дела. Возможно, он не верит, что им удастся отыскать Белтирран. Но тогда почему он согласился помогать? Почему - коли считает, что провал неизбежен? До сих пор Баллас не задавался этим вопросом, но теперь неприятная мысль накрепко засела в голове. Потягивая виски, он внезапно понял: Лэйку не нужен Белтирран. Он наслаждается самими горами. Балласу важен результат, а для Лэйка это всего лишь прогулка. Приятное времяпровождение...
Баллас зло швырнул бутылку в скалу. Та разлетелась сверкающими на солнце осколками.
- Надеюсь, ты допил все до дна, - сказал Лэйк из-за спины Балласа. - Это один из самых замечательных напитков в Друине. Пятьдесят лет выдержки... Было бы просто преступлением растрачивать его понапрасну. - Лэйк подошел к Балласу. - Мой слуга Бейран предал меня. Он слабый, робкий человек - и изменил своей клятве. Он полагал, что я не вернусь из этого путешествия. Двадцать лет он служил мне верой и правдой, но теперь, видно, решил, что я бросил его на произвол судьбы. Он хотел отомстить - так я думаю, и выбрал месть слабого: натравил на меня сильных. Бейран все рассказал стражам. Эреш едва успела покинуть Дайшад, как ее поймали. Она, впрочем, ухитрилась убежать и поднялась в горы. Она смелая и находчивая девушка. Но ты и сам должен это понимать. Ты знаешь ее дольше моего.
Лэйк устроился поудобнее.
- Когда Эреш упала на выступ, она сильно побилась и переломала ребра, как ты и предполагал. У нее все тело - сплошной синяк. Удивительно, что она до сих пор жива. Девушка много вынесла. -Лэйк помолчал. - Она говорит, тебя ищет лективин?
- Да.
- Он может подняться в горы. Лективины быстры и выносливы, и горные кручи им не помеха. Он не попадет в ловушку, поскольку будет следовать за светом твоей души и, конечно выберет правильную дорогу. Безопасную. Нам следует быть настороже.
- Настороже! - мрачно буркнул Баллас. - Если ты так печешься о нашей безопасности, позволь мне прикончить Эреш. Она замедлит нас. Лективин может догнать нас прежде, чем мы найдем Белтирран.
- Ну и что? - сказал Лэйк, поднимаясь на ноги. - Ты же убийца по природе своей. Если лективин появится - убей его.
Два дня они пробирались по горам, поднимаясь все выше. Лэйк вел, Эреш следовала за ним по пятам. Несмотря на раны, девушка двигалась быстро и ловко. Она явно испытывала сильную боль, но не жаловалась. Эреш с неподдельным любопытством слушала все, что рассказывал Лэйк о горах и деталях окружающего пейзажа. Тупики, откуда нет хода назад, удивительное переплетение троп и выступов, пропасти, в которые легко забрести, но из которых нельзя выбраться, - все занимало ее. Ей нравилось говорить с Лэйком, и старик живо откликался на ее интерес. Баллас не знал, действительно ли Эреш искренна, или же болтовня Лэйка просто позволяла отвлечься от боли в избитом теле.
Первым вечером они соорудили лагерь и поели, разделив с Эреш свои запасы. Баллас заметил, что взгляд Эреш - хотя был таким же острым и внимательным, как и всегда, - несколько изменился. В нем сквозила робость. Девушка понимала, что сколько бы приключений она ни пережила на равнине, в горах она хрупка и неопытна. Неужели же сломанные ребра так смутили ее? Или, может быть, сами горы? Места, совершенно чуждые для того, кто вырос на болотах.
На вторую ночь они разбили лагерь рядом с высоким валуном. Просмоленная ткань, протянутая к его вершине от земли, снова превратилась в крышу. Лэйк ушел, намереваясь вымыться в ручье. В мешках уже не осталось еды. Балласу предстояло убить козла, и он натягивал лук и выбирал стрелы. Эреш собирала дрова. Она ударила кремнем, нацелившись в кучку сухого мха. Разлетелись искры, однако растопка не занялась. Снова и снова она пыталась поджечь мох. Сперва ее неудачи забавляли Балласа. Он смотрел на девушку с мрачным удовлетворением: она была бесполезной обузой - как он сказал Лэйку в первый же день. Теперь Эреш отличнейшим образом это доказывала. Даже такое простое дело, как разведение костра, оказалось за пределами ее возможностей.
Через некоторое время удары кремня начали раздражать его. Каждый звук вызывал приступ ярости. Баллас отобрал у Эреш кремень с огнивом и одним-единственным ударом поджег мох. Закурился дымок. Баллас сунул огниво Эреш.
- Теперь раздувай, - сказал он. - Уж это-то у тебя получится, я надеюсь? Можешь хотя бы дышать без того, чтобы все не испоганить?
Эреш не ответила, а принялась раздувать пламя.
- Ты как здесь оказалась, а?
Эреш не ответила. Баллас схватил ее за локоть и оттащил от костерка.
- Отвечай.
- Я не могу раздувать и говорить одновременно.
- Почему ты оказалась в этих долбаных горах?
- Я сбежала. Разве Лэйк тебе не рассказал?
- Да, - буркнул Баллас. - Но ты могла пойти куда-нибудь еще.
- Да неужели? И куда же, а? В Друине нет безопасного места.
- Это не объясняет, почему ты здесь.
- Я здесь, потому что идти больше некуда.
- И ты собираешься прожить в горах остаток жизни? Эреш подняла брови.
- Останешься здесь навеки? Поселишься? Соблазнишь козла и нарожаешь ему детишек?
- Ты отвратителен, - сказала Эреш, подкладывая в костер тонкие веточки.
- Да, возможно. Но я не претворяюсь, будто это не так. И не лгу о своих амбициях. Я ищу Белтирран. И ты теперь делаешь то же самое.
Эреш не ответила.
- За мной охотится Церковь. Белтирран - моя единственная надежда на спасение. Ты смеялась надо мной. Считала меня глупцом. Теперь тебя тоже преследуют, ты в отчаянии - что же происходит? Ты тоже начинаешь искать Белтирран. Внезапно он перестает быть мечтой идиота. Нет. Становится правдой. Целью. Местом, которое обязано существовать. Потому что ты этого хочешь.
- Лэйк рассказал мне о костяной карте...
- Но ты не знала о ней, когда шла сюда, - заметил Баллас - и потом: сказал он тебе заодно и о скальной стене? Которая непроходима?
- Да.
- И это тебя не беспокоит?
- Беспокоит, - сказала Эреш. - Но раз уж мы здесь...
- Да?
- Мы найдем путь. Разве не таков порядок вещей? Проблема кажется неразрешимой, но если уж ты с ней столкнулся... нос к носу... В аллее в Грантавене, когда приближались стражи, казалось, что выхода нет. Но мы его нашли...
Баллас фыркнул.
- Я. Я его нашел. А ты просто делала, что скажут. И здесь то же самое. Ты ожидаешь, что я найду тебе Белтирран. Так скажи мне тогда вот что: почему я должен тебе помогать? Ты считала меня полоумным. Ты говоришь, что я отвратителен. Ты мне плюнула в лицо в доме Лэйка. Что я тебе должен?
- Лэйк говорит, что, если ты не поможешь, он, в свою очередь, не станет помогать тебе. И просто бросит тебя здесь. - Эреш подняла взгляд, в глазах ее мелькнул вызов. - Такие условия тебе знакомы, а? Разве ты не заставлял людей делать то, что тебе требовалось, угрожая им смертью?
Пробормотав что-то себе под нос, Баллас ушел из лагеря.
Серые облака затягивали небо. Стало темно и безветренно. Воздух был неподвижен, словно все живое разом затаило дыхание. Баллас прошел ярдов двести, нашел стадо коз и прицелился. И тут же у него потемнело в глазах. Окружающий мир расплылся, стал нечетким. Баллас выругался и опустил лук. Он устал. Настолько, что не мог толком сфокусировать взгляд. Он давно уже не мог по-настоящему выспаться. Каждую ночь Баллас засыпал как убитый, но наутро не чувствовал себя отдохнувшим и освеженным - только вымотанным. Сны о горах преследовали его. Их содержание было тайной. Баллас ничего не мог вспомнить, кроме того, что они каким-то образом касались скал и камней. Он ожидал, что после стольких дней в горах сны прекратятся. Ничего подобного. С каждым днем он чувствовал себя все более слабым и усталым. Но жажда Белтиррана доминировала над всем. Он наполнял мысли, владел ими, заставлял сердце биться, а мышцы - работать...
Баллас снова прицелился в козу. Первая стрела попала в переднюю ногу, вторая пронзила горло. Баллас вынул кинжал, отрезал потребное количество мяса, а остальное выкинул в пропасть.
Оглушающий удар грома словно бы расколол небеса. Начался дождь. Сперва он лишь моросил, покрывая серые камни темными пятнышками, но вскоре усилился и забарабанил по земле. Прошло несколько минут - и дождь обернулся градом. Белые льдистые шарики посыпались на землю. Они били Балласа по лицу, закатывались под капюшон. Небо осветилось молнией.
Вернулся Лэйк.
- Буря, -сказал он, прислушиваясь к стуку градин по импровизированной крыше. - Предвестник зимы.
Снова мелькнула молния. Ударил гром.
- Зима догнала нас, - пробормотал Лэйк. - Вот теперь начнется настоящая борьба за выживание...

Глава девятнадцатая

Пилигримы изгнали Асвириуса, но лективин не пожелал уйти. И великая битва сотрясла святую гору, и почернели небеса, и вздыбились воды, и возгорелось пламя. С самых времен Сотворения мир людей не знал такой магии...

- Кровь Пилигримов! - сказал Баллас, проснувшись. Его трясло. Глаза щипало, словно в них насыпали песку. В горле стоял привкус желчи. Баллас чувствовал невероятную слабость. Ему было холодно. Сегодня снова снился камень. И снова смысл сна ускользнул. Как обычно - однако на сей раз пробуждение было неприятным...
Лихорадка, подумал он, растирая лицо. Рука была холодна как лед. Выругавшись, Баллас сел и оглядел лагерь. Эреш уже проснулась и ела кусок козьего мяса - остаток вчерашнего ужина. Лэйка в поле зрения не было.
- Где Лэйк? - хрипловато спросил Баллас.
- Ты выглядишь больным.
- Где долбаный Лэйк? - рявкнул Баллас.
- Снаружи, - отозвалась Эреш. - Все... все изменилось.
- О чем ты?
- Выгляни.
Поднявшись, Баллас вышел наружу. Ночью, после бури, прошел дождь. Потом подморозило, и теперь вся земля была покрыта льдом. В ста ярдах поодаль синевато поблескивал застывший водопад. Порыв ледяного ветра пронзил Балласа до костей. Он застонал от холода и слабости, затем взял себя в руки.
- Красиво, не правда ли? - сказал Лэйк.
- Я подыхаю.
- Помню, как впервые увидел эти склоны зимой. В памяти своей я вижу их и сейчас. Во всей природе нет ничего столь же прекрасного, столь же величественного. Неужели зрелище ничуть не трогает тебя, Баллас? Не заставляет радоваться жизни?
- Радоваться? Ты совсем сбрендил, Лэйк. Это лед убьет нас. Все выступы им покрыты. Мы сорвемся.
- Не должны, - беспечно сказал Лэйк. - Я принял меры.
В лагере Лэйк вынул из мешка четыре плоских металлических овала. Они были снабжены кожаными ремешками и с одной стороны усажены шипами.
- Держи, - сказал Лэйк, протягивая Балласу пару. - Их привязывают к подошвам сапог. Они помогут тебе не поскользнуться. Чудесное изобретение. Так гораздо удобнее, чем вбивать гвозди в подметки. - Лэйк покосился на девушку. - Прости меня, Эреш, я не мог знать, что ты к нам присоединишься. К тому же любая из этих пар будет тебе велика. Но не все потеряно. Привяжись к кому-нибудь из нас. Если поскользнешься - не упадешь. По крайней мере далеко не улетишь. - Он протянул веревку.
Девушка взяла ее и помедлила.
- Давай, - сказал Лэйк. - Я или Баллас?
Эреш перевела взгляд с одного мужчины на другого.
- Ты, - сказала она Лэйку.
- Баллас гораздо сильнее меня, - заметил тот. - И тяжелее. Если ты упадешь, он наверняка сумеет тебя удержать.
- Я не хочу отдавать свою жизнь в руки человека, которому не доверяю. И не стану - до тех пор, пока это в моей власти.
- Ясно. Далее, - продолжал Лэйк. - В горах стало гораздо холоднее. Твой плащ не по сезону, Эреш. Мы с Балласом можем отдать тебе часть наших теплых вещей. Иначе ты замерзнешь.
- Я плохо себя чувствую, - сказал Баллас. - Я болен.
- Лэйк, - сказала Эреш, взяв его за локоть, - мне будет неплохо и в своей одежде. Холод только взбодрит меня.
- Чушь! Вот возьми мою куртку. - Лэйк принялся расшнуровывать ворот.
- Подожди, - сердито сказал Баллас. - Возьми мою. Давай. - Он сорвал свои меха и швырнул Эреш. - Надевай. И верхние штаны. - Он распутал завязки. - Бери!

Предыдущая страница 15 Следующая страница


Монумент 16

Эреш неуверенно посмотрела на Лэйка.
- Нет необходимости снимать с себя все, - сказал тот Балласу. - Если ты...
- Ты забыл, кто ты, Лэйк? Старик. Это ты можешь замерзнуть, коли не позаботишься о себе. А если ты замерзнешь - что тогда станется с нами всеми? Ха! - Баллас швырнул штаны в Эреш. - Носи. Я прекрасно обойдусь. Виски - вот что меня согреет. - Выхватив бутылку из мешка Лэйка, Баллас вышел наружу. Дул леденящий ветер, но Баллас едва чувствовал холод. Ярость грела его. Он вытащил пробку и сделал большой глоток. Стало немного теплее.
Теперь путники продвигались гораздо медленнее. По ровным участкам они шли обычным шагом, но выступы, нависавшие над пропастями и расщелинами, требовали предельной осторожности. Шипы крошили лед, помогая идти, но и они были несовершенны. Иногда Баллас оскальзывался. Иногда, воткнув шипы в лед, терял равновесие. Даже Лэйку приходилось нелегко. Но в этом Баллас винил Эреш - и только ее. В своей обуви девушка почти не могла нормально передвигаться. Наконец Лэйк сказал:
- В этом нет смысла. Никакого. Каждый шаг может привести тебя к смерти.
Он предложил другой способ: Эреш следовало опуститься на четвереньки и двигаться ползком. В одну руку она возьмет кинжал и будет втыкать его в лед при каждом следующем «шаге». Балласу предложение показалось абсурдом, однако оно сработало. Так они продвигались быстрее. Баллас испытывал мрачное удовольствие, наблюдая, как Эреш ползет на карачках. Так она и должна была двигаться. Точно животное.
Однажды после полудня, на узком выступе, Эреш соскользнула. Колени поехали по льду, девушка повалилась набок и заскользила к краю. Баллас ринулся вперед. Он успел ухватить Эреш за руку и спасти от падения. Она подняла голову, их взгляды встретились. Девушка могла бы поблагодарить его, но она просто отвернулась и продолжала путь. Баллас знал, что Эреш поняла его. Она была в связке с Лэйком. Баллас спас жизнь не ей, а старому путешественнику.
Или, если быть точным, себе самому.
Когда приблизился вечер, путники остановились у скальной стены, покрытой бесчисленными уступами. Ее высоту невозможно было определить: стена возносилась высоко вверх, скрываясь из поля зрения.
- Нам придется лезть, так? - спросил Баллас.
- Последнее серьезное препятствие на пути к вершине, - отозвался Лэйк, ощупывая стену.
- Мы почти у цели? Старик кивнул.
- Конечно, это не последний барьер, который придется пересечь тебе, если хочешь добраться до Белтиррана. Потому что та стена - этой не чета.
- Прекрати! - резко сказал Баллас.
- Тебя это беспокоит?
- Мне это наскучило.
- Как может наскучить то, что угрожает жизни? Препятствия, как враги, должны пробуждать интерес. - Лэйк нахмурился. - Плохой знак, если они тебе и вправду наскучили.
- Да ну?
- Плохо, что препятствие тебя не интересует. Либо ты не принимаешь его всерьез - что в данном случае большая ошибка, либо... ты просто не веришь, что сумеешь его преодолеть. Наскучило, потому что нет смысла думать о нем, потому что сколько ни размышляй - не поможет. Значит, ты веришь, что стена непреодолима. Если человек уверен, что не может ничего поделать с преградой, он утрачивает интерес...
Баллас что-то пробурчал себе под нос. Лэйк еще раз ощупал стену.
- Идемте, - сказал он. - Надо лезть.
- Было бы разумнее, - сказал Баллас, глядя на темнеющее небо, - разбить здесь лагерь. Завтра со свежими силами начнем восхождение.
- Ты воображаешь, что одного дня на это хватит?
- А нет?
- Выше есть места, где можно будет соорудить неплохой лагерь, - сказал Лэйк. - У нас остались дрова?
Дров не осталось. Баллас обломал ветки с нескольких рябин. Потом убил и выпотрошил еще одного козла.
- Все готово? - спросил Лэйк, когда Баллас вернулся.
- Да.
- Тогда вперед.
Три дня они карабкались по скальной стене, пробираясь по выступам и утесам. Сперва Балласа поразил ее размер - казалось, она никогда не кончится и - рано или поздно - доведет их до самого неба. Потом он начал уставать. Скала раздражала Балласа: везде она выглядела одинаково; лезть по ней было что плыть по морским волнам в безветренную погоду. Днем путники карабкались вверх, ночью разбивали лагерь. Монотонность пейзажа и медленное восхождение заставили Балласа потерять терпение. Временами казалось, что Лэйк сыграл с ним злую шутку: повел в путешествие, не имеющее конца.
Утром третьего дня, очнувшись от очередного сна о камне, Баллас вдруг взглянул на скальную стену другими глазами. Она оказалась ему странной и нереальной, отделенной от остального мира. Местом, где действуют иные законы и правила. То был мир уединения и тишины. Огни Друина остались далеко позади, и вокруг не было ничего, кроме бесконечных гор и скальных стен. Мир серого камня и сверкающего льда. Холод ломил кости, ветры грозили содрать кожу с лица. Баллас ослабел от мороза и злобно посматривал на Эреш, одетую в теплые меха.
В полдень на небе начали собираться облака. Сперва их было немного - каждое чернильно-черное и тяжелое. Потом ветер нагнал новые тучи, и небо стало скоплением пульсирующей черноты. Ветер утих. Начал падать снег; белые хлопья плыли в воздухе, мягко приземляясь на выступы скалы, оседали на плечах и волосах. Казалось, они заполнили весь мир... Снова задул ветер, заставив снежинки пуститься в пляс. Потом неожиданно сильный и яростный порыв вынудил путников приникнуть к стене. Баллас выругался. Лэйк пошатнулся и едва не упал, лишь чудом сохранив равновесие.
Начался буран. Все стало белым - уступ, воздух, скальная стена, горы. Баллас не видел ничего дальше собственной руки. Где-то рядом с ним Лэйк крикнул:
- Сотня шагов - и мы будем в безопасности!
Следуя за Лэйком, Баллас нырнул в пещеру. Сразу же стало тихо. На полулежала небольшая горка темных углей, рядом с ней - кучка звериных костей. Баллас встревожено покосился на них. Что это? Не лагерь ли лективина? Может быть, Ню'ктерин каким-то образом перегнал их? И сейчас - где-то впереди. Притаился. Ждет...
Потом Баллас заметил кусок бесцветного истлевшего меха. Зверь был убит и освежеван многие годы назад. Опустившись на колени, Лэйк тронул угли.
- Я знаю эту пещеру, - сказал он, улыбаясь. - Здесь где-то должны быть остатки моей последней трапезы перед вершиной. Горная лиса. Она жила в пещере, но была стара и слишком медлительна, слишком слаба, чтобы драться. Я убил ее и отлично поел.
- Последний обед? - переспросил Баллас. - Так мы уже почти у цели?
- Завтра будем на месте, если погода позволит.
- Как ты думаешь: когда прекратится пурга?
- Весной, - отозвался Лэйк. Баллас хмыкнул.
- До того будут лишь временные затишья, - продолжал путешественник. - Нам придется с этим смириться. А теперь разведи-ка костер. Я продрог до костей.
Баллас повиновался. Пока Эреш готовила козье мясо, Баллас снял куртку и штаны и пододвинул поближе к огню для просушки. Мягкое, дымное тепло наполнило пещеру. Они поели в молчании. Чтобы облегчить боль в ребрах, Эреш выпила немного виски. Потом она отошла к дальней стене пещеры и улеглась спать. Баллас и Лэйк остались сидеть у огня. Снаружи свирепствовала буря. Снежные хлопья словно огромные белые мухи роились за входом.
- Сколько там осталось виски? - спросил Лэйк. Баллас посмотрел бутылку на свет.
- Полна на три четверти.
- Можем допить. Завтра в этот час мы уже будем в Белтирране и станем пить местные вина.
- Ты же в это не веришь. Лэйк покачал головой.
- Нет, не верю.
Он сделал большой глоток. Баллас пристально наблюдал за ним. На лице Лэйка появилось довольное - почти счастливое - выражение. В последние дни он часто бывал рассеян и задумчив, словно мысли старика были посвящены не подъему, а чему-то совсем другому. Гораздо менее вещественному...
- О чем задумался, Баллас? - спросил Лэйк.
- Как ты узнал, что я задумался?
- Ты молчишь, не шевелишься. А еще - не замечаешь, что я протянул тебе бутылку. - Лэйк держал бутылку возле Балласа, а тот и впрямь ее не видел. - Тебя что-то тревожит, - заметил Лэйк, когда Баллас взял бутылку из его рук.
- Я в самых высоких горах Друина, почти у самой вершины. Кругом пурга. Конечно же, я тревожусь...
- Дело в ином, - сказал Лэйк.
Баллас немного помолчал.
- Почему ты мне помогаешь? Некоторое время назад я полагал что тебе просто хотелось приключений... или чего-то такого. Но теперь я уже так не думаю. Это не похоже на веселую прогулку. Ты мог здесь погибнуть. Ты знал, что будет опасно, предвидел пургу...
Лэйк протянул руки к огню.
- Я был не до конца честен с тобой, Баллас. Я сказал, что решил помочь тебе, потому что хотел еще раз побывать в горах и мне нужен был спутник. Человек, который поможет, если мне станет трудно. Я сказал, что никто не желал лезть в горы...
- Верно, - пробормотал Баллас.
- Ну так вот: я солгал. Есть множество глупых людей, жадных людей, которые бы согласились мне помочь. Но... я боялся.
- Боялся?
- Гор. В юности я был безрассуден. Я не понимал, насколько хрупко человеческое тело. Или, вернее, понимал, но меня это не волновало. Приключения манили меня, и я отвергал все, что могло сделать их скучными, - осторожность, расчетливость. Они были необходимы в Гарсбраках, но я пренебрегал ими. Однако теперь я стар, слеп... и трусоват. Я люблю горы, но они же пугают меня.
- В первый вечер, - заметил Баллас, - ты перепрыгнул на выступ. Сиганул прямо в пропасть. Это что - трусость?
- А разве у меня был выбор? Эту пропасть следовало преодолеть.
- Но ты не колебался. Просто прыгнул, ничего не рассчитывая и даже не убедившись, что выбрал правильное место.
- Если бы я промедлил, - сказал Лэйк, - не прыгнул бы никогда. Мне не хватило бы духу. И тогда наше путешествие кончилось бы, едва начавшись. А я этого не хотел.
- Так почему же ты пошел? Испытываешь себя? Проверяешь свою волю?
- Я здесь, - сказал Лэйк, - чтобы умереть. Передай виски, пожалуйста.
Баллас протянул бутылку, не отводя глаз от лица Лэйка. Тот сделал большой глоток, потом вздохнул.
- Прошлой весной я сильно заболел. Внутренности жгло точно огнем. Боль была просто невыносима. Я не мог спать, не мог ничего делать, только стонал и корчился. Жизнь сделалась бесконечной пыткой... Я богатый человек, Баллас. Я мог бы пригласить лучшего врача, но я не желал иметь дело с этой публикой. Такие люди дают клятву о неразглашении медицинской тайны, но зачастую она ничего не значит. Я не хотел, чтобы кто-нибудь в Дайшаде узнал о моей болезни. Меня там не слишком-то жалуют. Каменотесы ненавидят меня, поскольку я заставляю их работать на износ. Конкуренты, владеющие территориями к востоку и западу, завидуют мне, потому что мой участок - лучший. Я не хотел, чтобы они злорадствовали и желали мне смерти. Я упрямый человек, Баллас. И гордый. Так что я пошел к целителю, практикующему магическое лечение. Страх перед Церковью заставляет таких людей хранить тайну, поскольку от этого зависит их жизнь. Я мог быть уверен, что никто ни о чем не прознает. Целитель обнаружил опухоль печени. «Излечение невозможно, - сказал он мне, - не помогут ни лекарства, ни магия». Этот уродливый, раздувшийся кусок плоти стал моим смертным приговором.
Лэйк передал бутылку Балласу.
- Однако целитель уменьшил печень до нормального размера. Я чувствовал - и чувствую постоянно - лишь небольшую боль. Однако это временное явление. Опухоль разрастется снова, и тогда я умру и буду сильно мучиться перед смертью. В таких обстоятельствах иначе смотришь на жизнь. Я обречен. Все, что я могу, - выбрать себе смерть по вкусу. Если бы я хотел - мог умереть внизу, напичканный лекарствами, не понимая, что умираю и что вообще когда-нибудь жил... Там, среди грязи человечества. Но я хочу умереть здесь, среди чистоты гор, скал, орлов и рябин.
- Собираешься покончить с собой?
- Нет. Я позволю стихиям забрать мою жизнь. Там, ближе к вершине, есть прудик и рябиновая роща. Я останусь там, меня занесет снегом, я усну, не чувствуя ничего, - и стану ничем. А ты, Баллас, обеспечил мне эту возможность.
- Но почему же я? Ты мог нанять кого-нибудь, чтобы доставить тебя сюда...
- А если бы со мной что-то случилось во время подъема?
- Не понимаю.
- Я хотел достичь вершины. Но если бы я ослаб, никто - даже если бы ему хорошо заплатили - не стал бы помогать мне с подъемом. Меня бы просто бросили...
- Ты же сказал, что в горах никого не оставляют без помощи...
- Кодекс чести давно мертв, - перебил Лэйк. - В мои дни он еще действовал, но сейчас? Черный и грязный поток человеческой жизни поглотил его, утопил... Его больше нет... Но ты хочешь добраться до вершины -также, как и я. Поговорив с тобой, я это понял. Я убедился, что ты не бросишь меня, как бы я ни был плох. Будешь помогать... Потому что без меня тебе никогда не достичь цели. Не найти Белтирран. Если б понадобилось, ты бы понес меня на закорках...
Двое мужчин сидели в тишине. Трещал огонь да плясали тени на стенах.
- Забавно, не правда ли? Мы идем одной дорогой, но в противоположные стороны. Ты хочешь жить. Я хочу умереть. Тебе нужно убежище, мне - могила. Но может быть, смерть для меня тоже окажется своего рода убежищем. - Лэйк прикоснулся к животу. - Боль вернулась. Передай мне виски, Анхага Баллас.
Несмотря на виски, Баллас спал плохо. Сон о камне, который по-прежнему не вспоминался целиком, беспокоил его, и Баллас проснулся замерзшим, усталым и злым. Впрочем, настроение несколько улучшилось, когда он увидел, что буря улеглась. Баллас вышел из пещеры - в мир слепящей белизны. Все было белым. На утесе навалило снега до самого подбородка. Воздух был свежим и ароматным, небо - синим. Сверкало солнце, отражаясь от снега, - так ярко, что Баллас невольно зажмурил глаза. Теперь он понял, от чего ослеп Лэйк.
Они наскоро поели и вышли на уступ. Баллас и Лэйк сняли свои шипы, потому что в снегу от них не было толку. Эреш шла на Двух ногах, больше не давая Балласу повода позабавиться. Так что они продвигались вперед быстро, и Баллас был доволен. Впервые за все эти месяцы он окончательно поверил, что Белтирран достижим. Через несколько часов они окажутся на вершине и увидят скальную стену, преграду между Друином и Белтирраном. Лэйк полагал, что она непреодолима, но Баллас считал это чушью. Он не сумел бы ответить почему. Рассудком Баллас понимал, что Лэйк вполне может оказаться прав. Но он чувствовал, что это не так, что старый путешественник ошибается...
В полдень снова начали сгущаться тучи. Пошел снег. Баллас облизнул губы, словно пробуя холод на вкус.
- Пурга приближается, как думаешь? - спросил он.
- Надо поторопиться.
Некоторое время они шли быстро. Потом задул ветер - сперва легкий и едва заметный. Потом единый яростный порыв взметнул снег, кидая его в лица путников. Баллас зажмурился. Ветер на миг утих, но тут же загудел с новой силой. Теперь он уже не стихал.
- Лэйк! - заорал Баллас. - Нам надо... найти укрытие! - Он вглядывался в кружащийся снег, едва различая Лэйка и Эреш. - Ты слышишь? Нам надо...
Лэйк что-то крикнул в ответ, но Баллас не мог расслышать: ветер выл слишком громко. Тогда он рванулся вперед и схватил старика за плечо.
- Нам нужно укрытие, - повторил он. Снежные хлопья запутались в волосах Лэйка.
- Здесь нет укрытия!
- Должны быть где-то пещеры...
- Послушай меня! Здесь нет укрытия!
Что-то черное просвистело мимо Балласа. От неожиданности он потерял равновесие и повалился лицом вниз на утес. Ноги болтались в пустоте над пропастью. Сыпля проклятиями, Баллас пытался удержаться, но пальцы хватали только снег, и он мало-помалу съезжал к обрыву.
Потом кто-то ухватил его за ворот и дернул. Этого оказалось достаточно, чтобы Балласу удалось втащить себя на выступ. Он поднял глаза. Эреш смотрела на него сверху вниз. В ее глазах - в их глубине - Баллас увидел облегчение. Несколько секунд они смотрели друг на друга, потом краем глаза Баллас заметил, как что-то мелькнуло неподалеку.
На выступе, шагах в двадцати от них, в воздухе разливался голубоватый свет. Он становился все ярче, и снежинки уже отбрасывали на землю серые тени. Баллас вгляделся и увидел сквозь пургу очертания птицы. Однако она быстро изменяла форму и увеличивалась в размерах. К тому времени, как Баллас приблизился, ворона стала человеком.
Страж привалился к стене скалы. Лоб его был рассечен, по лицу текла кровь. Правая рука изогнулась под странным углом, из рукава выпирал окровавленный осколок кости. Ветер оказался слишком силен, понял Баллас. Он швырнул птицу о стену... Баллас остановился, глядя на стража. Тот поднял голову и здоровой рукой вытащил из ножен кинжал. Он пошел на Балласа. Движения стража были заторможенными и неловкими. Балласу не составило труда схватить его за запястье и отобрать кинжал. Оружие стража упало на снег.
- Ты один? - крикнул Баллас.
Страж не ответил. Баллас схватил его за сломанную руку и вывернул ее. Страж заорал и рухнул на колени.
- Ты здесь один? - повторил Баллас.
Страж не отвечал - только мучительно стонал. Баллас осознал, как глуп его вопрос. Конечно же, будут и другие. Страж не мог преследовать его в одиночку. Он опередил своих товарищей, но они скоро появятся. И что тогда?..
Баллас дернул стража на себя и спихнул его с выступа. Ветер подхватил крик. Он упал, и вмиг скрылся из глаз, исчезнув в снежной белизне. Баллас подбежал к Лэйку.
- У нас неприятности.
- Лективин?
- Стражи. Они превращаются в ворон... Церковь нашла меня.
Они заспешили вперед. Собственные слова Балласа звучали у него в голове громче, чем завывания ветра. «Церковь нашла меня...»
В преследовании не было смысла. Баллас не угрожал всемогущей Церкви - только хотел сбежать от нее. Так почему же, почему они никак не оставят его в покое? Даже теперь. Давно пора понять, что Баллас не представляет опасности. Он карабкается на Гарсбраки - в пурге, среди снегов, рискуя погибнуть - уж не затем, чтобы вредить Церкви. Он убегает из Друина, отовсюду, где правят Благие Магистры, где Церковь Пилигримов обладает мощью и влиянием. Так почему же его преследуют? Зачем им его смерть? Почему лективин по-прежнему идет по следу?
Мысленным взором Баллас увидел Белтирран - и все прочие мысли тут же исчезли из головы. Церковники пытаются убить его - но так ли важны их мотивы? Он должен просто-напросто выжить и отыскать землю за горами.
Следом за Лэйком Баллас преодолел небольшой подъем - и пошатнулся. Ветер ударил с неожиданной, неимоверной силой. Здесь его не задерживали никакие преграды. Ветер завывал и стонал среди невидимых в буране скал. Баллас стоял на покрытом снегом ровном плато. Им овладела странная нервозность. Обернувшись к Лэйку, он открыл рот, чтобы спросить...
Лэйк опустил капюшон и крепко сжал посох обеими руками, словно исполняя неведомый ритуал. И Баллас понял все. Спрашивать не было нужды.
Они достигли вершины Гарсбраков.

Глава двадцатая

Асвириус ослаб, сгибаясь под ударами Пилигримов. И пламя охватило его, и плоть его стала пеплом. Но, умирая, принес он клятву вернуться в мир живых и отомстить...

Баллас стоял, не двигаясь с места. Ветер рвал его одежду и волосы, холодные снежные хлопья оседали на лице... Он припомнил все, что происходило с ним в последние месяцы, - все, что вело его к этому месту: Храмовую площадь, путешествие на барке, болота, Грантавен, канализацию и лесной дом Джонаса Элзефара.
Баллас с трудом перевел дыхание. Что теперь делать? Как искать Белтирран?
Прищурившись, он всмотрелся в снежную круговерть. Впереди виднелась темная масса. Она вздымалась вверх, исчезая среди снегопада. Баллас подошел и оглядел стену. Она была ровной и гладкой, как шелк. Баллас скинул с плеч мешок и вынул крюк с привязанной к нему прочной веревкой. Он принялся распутывать ее, но руки дрожали, а пальцы одеревенели от холода. Баллас нервничал. Всем своим существом он стремился как можно скорее начать восхождение. В любой момент может возникнуть неожиданная помеха.
Шепча проклятия, Баллас распутал веревку и с крюком наготове побежал к стене. Она оказалась не серой, как окружающие горы, а черной. У подножия лежал высокий длинный сугроб. Вершины не было видно. Баллас не представлял, какой высоты эта стена, но видел, что она гладкая, точно галька, добытая со дня ручья. Баллас тронул ее ладонью. Показалось - он прикоснулся к бутылочному стеклу. Здесь не чувствовалось никаких выступов и впадин, не за что было уцепиться. Он не ожидал, что стена будет такой... такой идеальной преградой...
Баллас раскрутил крюк и забросил его вверх. Железные когти исчезли из поля зрения, но через некоторое время упали на землю и зарылись в снег. Баллас выругался и выдернул крюк из сугроба. Стена оказалась выше, чем он предполагал. Баллас снова кинул крюк, удвоив усилия. На сей раз вроде бы получилось. Баллас схватился за веревку и принялся карабкаться, но едва он повис в воздухе, как крюк соскользнул, просвистел мимо плеча и снова ушел в снег. Баллас выругался в голос - и попробовал еще раз.
То же самое: крюк цеплялся за что-то - за край стены, надо полагать, - но под весом Балласа неизменно падал вниз. Лэйк и Эреш подошли ближе.
- Лэйк, - крикнул Баллас, - ты видел стену при дневном свете, ведь так?
Тот кивнул.
- Где мне закидывать крюк? Должна быть не такая скользкая часть. Где он зацепится?
- Такой нет.
- Должна быть!
- Ты думаешь, я не пытался? Мы уже говорили об этом.
- Она должна где-то быть, - настаивал Баллас. - Скажи мне, Лэйк, где закинуть этот долбаный крюк? Где?!
- Баллас, - грустно сказал старик. - Это невозможно...
- Сукин сын! - Взбешенный Баллас ударил его кулаком в лицо. Лэйка отбросило назад, он рухнул в снег. Его нос был сломан: Баллас почувствовал, как хрустнул под пальцами хрящ. Хлынула кровь. Баллас удивленно посмотрел на Лэйка. Он вовсе не собирался бить старика и не понимал, как это вышло...
Однако ярость снова возобладала в нем. Нагнувшись, Баллас вздернул Лэйка на ноги.
- Ты сказал, что хочешь умереть, - так умирай! Пошел вон, ты мне больше не нужен! Проваливай! Иди в свою долбаную рощу и сдохни там!
Он отпихнул от себя Лэйка и побежал к подножию стены.
- Оно должно быть где-то! - завопил он. - Это сраное место, где крюк зацепится!
Баллас пробовал снова и снова. Тщетно.
- Ах ты кусок дерьма! Долбаный бесполезный кусок дерьма! - Он хватил крюком по стене. Сталь высекла искры из камня. Баллас колотил по стене, пока лапы не погнулись. Он отшвырнул крюк в сторону.
Эреш и Лэйк стояли неподалеку. Развернувшись на каблуках, Баллас подскочил к ним.
- Я велел тебе проваливать, старик! Почему ты здесь, когда я приказал тебе убираться? Или это... это тебя забавляет? - Он перевел взгляд на Эреш. - А ты? Тебе тоже весело? Да? Да! По глазам вижу, сука!.. - Сжав кулаки, он двинулся к девушке...
...И ему сделалось холодно. Холоднее, чем когда бы то ни было в жизни. Показалось - он провалился в ледяную воду. Его скрутила судорога. Баллас пошатнулся и упал на колени. В горле стоял привкус желчи. Болела голова. Баллас сжал ладонями виски и застонал, раскачиваясь из стороны в сторону. Он понимал, что теряет сознание. Баллас пытался сопротивляться, но чувствовал, как проваливается в забытье...
Он упал на снег и вспомнил... он снова увидел... сон о камне.
Баллас смотрит на каменную стену - гладкую, ровную, исчезающую в вышине. Он не видит больше ничего - небо и земля исчезли из поля зрения. Он ничего не чувствует - ни холода, ни тепла Удары ветра ему нипочем. Он не знает, мягка или тверда почва у него под ногами. Важно одно - стена.
Баллас идет к ее подножию. Идет помимо своей воли. Он не прилагает сил, чтобы переставлять ноги, и не пытается остановиться. Что-то заставляет его двигаться. Это не приятно, но и не противно - просто происходит и будет происходить, и нет тут ничего плохого и ничего хорошего.
Он движется быстро, его взгляд прикован к стене. Он смотрит на камень, словно ища что-то, словно... Внезапно он замедляет шаги, потом останавливается. Баллас ликует. Он счастлив. В стене виднеется вертикальная прожилка красного камня. Она проступает на черном теле стены словно рубец и светится, как фонарь шлюхи. Баллас опускается на колени. Камень вызывает восторг, наполняет его радостью...
... И странная легкость сна отходит на Балласа. Он понимает. Он вспомнил нечто, что не принадлежит сну, но кажется нереальным. Он может это чувствовать, хотя не способен понять. Он знает, что это где-то здесь, хотя и не видит...
Открыв глаза, Баллас не сразу сумел понять, что с ним случилось. Он упал в обморок?..
Не важно.
Вскочив на ноги, Баллас вернулся к стене и приложил к ней ладонь. Он искал красную прожилку, рубец - но не мог отыскать. Выругавшись, Баллас переместился на несколько шагов и снова приложил руку к стене. Он продвигался шаг за шагом и скоро понял, что почти бежит, спотыкаясь и увязая в снегу.
- Что ты делаешь? - воскликнула Эреш.
Баллас обернулся. Девушка последовала за ним. Лэйк шел рядом с ней. Эреш держала его за рукав и вела за собой. Баллас бежал, касаясь рукой стены. Она была такой гладкой, что Баллас едва ощущал ее. Он мог бы с тем же успехом притронуться к воздуху. Внезапно тупая боль пронзила его ладонь. Баллас рефлекторно отскочил назад. Рука была в крови. Баллас осторожно прикоснулся к скале. Пальцы нащупали трещину. Он присмотрелся. Как и во сне - рубец бежал по стене. Жила красного камня. Она чуть заметно светилась и убегала вверх, сколько хватал глаз. Баллас опустил взгляд. Трещина исчезала в снегу у подножия стены.
Несколько секунд Баллас стоял неподвижно, слизывая кровь с ладони. Затем его охватило невероятное возбуждение. Рухнув на колени, он принялся разгребать снег. Баллас не знал, что он там найдет, но не прекращал усилий.
Когда снега не осталось, он помедлил. Обнаженный камень казался обычным - серым и гладким, как и вся остальная стена.
Баллас перевел дыхание и озадаченно нахмурился. Потом он заметил темную плесень, покрывающую камень. Схватив кинжал, Баллас соскреб ее и увидел под стеной выбитый на камне знак. Он был прост: в большой круг вписан маленький - примерно два дюйма в диаметре. Над маленьким кругом, под ним, слева и справа располагались еще четыре. Каждый размером в половину центрального. Баллас задумался. Этот символ казался смутно знакомым.
«Что дальше?» - подумал он и осторожно тронул круг кончиком пальца. Ничего не произошло. Баллас почесал в затылке. Знак, несомненно, был важен. Он приведет его в Белтирран. Но как?..
Внезапно Баллас обнаружил, что нажимает пальцем на верхний круг. Он не собирался этого делать и не знал, зачем это надо, однако действовал инстинктивно. Повинуясь какому-то глубокому внутреннему рефлексу. Мягко поддавшись, круг ушел в камень. Баллас приподнял брови и нажал пальцем на круг справа. Он тоже погрузился в скалу. Баллас торопливо повторил процедуру с двумя другими кругами, а потом нажал на центральный.
Раздался скрежет. Камень терся о камень. Изнутри скалы послышались скрип и гул. Словно бы древний механизм пришел в действие. Звук нарастал. Земля содрогнулась. Сперва Балласу показалось, что дрожит он сам - и оттого кажется, будто трясется все вокруг. Потом он увидел темную линию у основания стены. Горизонтальную щель, которая быстро расширялась. Каменная плита медленно поднималась вверх...
- Великие Пилигримы! - донесся до Балласа голос Эреш. Девушка и Атреос Лэйк стояли рядом.
- Что происходит? - спросил старый путешественник.
- Я почти нашел Белтирран. - Баллас широко ухмыльнулся. Восторг переполнял его. Сердце стучало как сумасшедшее кровь билась в висках. - Не нужно переваливать через эту долбаную стену. Надо пройти сквозь нее...
Краем глаза Баллас заметил голубоватое свечение. Он обернулся и увидел в отдалении знакомую вспышку. За ней - еще одну. И еще...
- Стражи, - пробормотал Баллас.
Поднявшись, он вынул кинжал. Звук изменился. Теперь плита опускалась, щель закрывалась. Выругавшись, Баллас снова вдавил круг. Плита поехала вверх...
- Лэйк! - крикнул Баллас, схватив старика за запястье. - Держи руку вот тут, понял? Нажми сюда, нажми! Иначе дверь закроется! - Он прижал руку Лэйка к центральному кругу. Тот вскрикнул и отшатнулся от стены.
- Рука! - простонал он.
- Кровь Пилигримов! - рявкнул Баллас, снова хватая его за запястье. -Я же сказал: держи... - Он осекся. Ладонь Лэйка была обожжена. Она почернела и обуглилась. Старика била дрожь.
Три темные фигуры двигались сквозь буран. На черных куртках синели треугольники Скаррендестина. Вскочив на ноги, Баллас ринулся на первого из стражей. Тот потянулся за мечом, но Баллас успел всадить кинжал ему в живот. Страж вскрикнул, его глаза расширились от боли. Баллас схватился за рукоять меча и выхватил его из ножен. Подскочил второй страж с обнаженным клинком в руке. Баллас рубанул его по локтю. Рука хрустнула; страж вскрикнул и упал в снег, распластавшись, словно огромный черный паук. Баллас вонзил клинок ему в шею. Третий враг уже бежал на него. Баллас переступил с ноги на ногу, утопая в глубоком снегу. Страж опустил меч, Целя Балласу в плечо. Тот неуклюже парировал. От клинков посыпались искры. Баллас отбил меч противника в сторону и ударил его кулаком в лицо. Страж отшатнулся. Мощным уда ром меча Баллас развалил ему череп.
Появились четверо новых стражей. За их спинами зажигался голубой свет. Вспышек было так много, что Баллас сбился со счета. Он побежал на стражей. Двое первых почти мгновенно упали под его ударами, но третий едва не угодил Баллас мечом в живот. Баллас блокировал удар. Страж покачнулся, Баллас двинул его в челюсть. Голова откинулась назад, хрустнула шея... Четвертый страж сделал шаг вперед и остановился.
Баллас смерил его взглядом.
- Струхнул, а?
Страж повернулся и кинулся бежать. Баллас швырнул меч ему в спину на манер копья.
Потом он побежал обратно к Лэйку. Скальная стена закрылась. Баллас упал на колени и вдавил круг в камень. Он поддался без малейшего сопротивления.
- Почему эта штука обожгла Лэйка? - спросила Эреш. - А ты...
- Заткнись, - рявкнул Баллас. Его это не волновало.
Он нажал на центральный круг. В стене раздался грохот и гул. Плита дрогнула и поползла вверх.
- Баллас! - взвизгнула Эреш.
К ним приближались с дюжину стражей. Они были еще далеко, но бежали со всех ног. Со всей скоростью, которую только позволял глубокий снег. Перед ними двигалась фигура пониже, облаченная в шерстяную хламиду. Под капюшоном поблескивала бледная кожа. Баллас похолодел.
- Лективин, - простонал он.
Ню'ктерин тоже увязал в снегу, но двигался с кошачьей грацией. В руке его был зажат изогнутый клинок.
- Скорее! - крикнула Эреш.
Баллас посильнее надавил на центральный круг, однако ничто не изменилось. Механизм имел только одну скорость. Баллас взглянул на щель, затем на лективина. Тот неумолимо приближался. Баллас уже видел его глаза, горящие алым огнем.
Сорок ярдов. Баллас посмотрел на плиту. Щель была еще узка, но при известной ловкости можно было втиснуться внутрь. По ту сторону проема лежала тьма.
Эреш тоже быстро оценила ситуацию.
- Ты первый, - сказала она Лэйку, подпихивая его к входу в темноту.
- Нет! - рявкнул Баллас, хватая старика за руку и отталкивая его от дыры.
Девушка вскинула на него глаза, полные изумления и ужаса Баллас пихнул Эреш в грудь. Она отшатнулась, однако устояла на ногах.
- Ты... - начала она.
Баллас не обращал на нее внимания. Он впихивал свое толстое тело в узкую щель.
Едва он отпустил центральный круг, как плита начала задвигаться. Снова раздался скрежет и далекий гул. Баллас лежал в темноте, наблюдая, как сужается щель. Эреш подбежала и рухнула на живот, стараясь проползти внутрь, - но поздно. Ей было уже не протиснуться. Вскоре осталась видимой лишь полоса снега. В поле зрения вплыл подол коричневой хламиды. Послышалось шипение, которое Баллас уже слышал в канализации: лективин исходил яростью.
Плита окончательно задвинулась, и Баллас оказался в кромешной тьме.

Глава двадцать первая

Он поклялся, что мир будет принадлежать ему одному и его народ пойдет к величию и славе, а люди станут лишь бледным воспоминанием...

Что-то лязгнуло в последний раз. Раздался грохот. Потом все стихло.
Баллас сел и огляделся по сторонам. Он находится в большой пещере. Ее потолок был испещрен жилами красного камня, которые слабо светились, кидая кровавые отблески на стены. Но они были недостаточно ярки, чтобы разогнать все тени. Баллас не мог рассмотреть, насколько велика пещера, но каждый звук порождал многократное гулкое эхо.
Воздух был сухим и затхлым. Воздух склепа... Интересно сколько времени прошло с тех пор, как вход открывался в последний раз? Как давно сюда не проникали свежий воздух и дневной свет?
Баллас поднялся на ноги. Если пещера действительно соединяет Друин с Белтирраном, где-то должна быть вторая дверь. На противоположной стене. Дверь, ведущая в Белтирран...
- Я почти там, - пробормотал он. - Кровь Пилигримов! Я почти нашел его... - Баллас говорил полушепотом, и все же слова отдавались эхом, метались под потолком пещеры, словно летучие мыши. Это было жутковато, но Баллас не чувствовал страха. Здесь он был в безопасности. Вне досягаемости Церкви... Баллас засмеялся - и эхо снова разнеслось под сводами потолка.
На миг Баллас отвлекся от мыслей о Белтирране и подумал о Церкви Пилигримов и всех усилиях, которые она предприняла, чтобы его поймать. Вспомнил Дуб Кары, стражей на речном берегу, Грантавен, Эдикт об Уничтожении и кровавые бойни, которые он учинил по дороге сюда... Поймут ли жители Друина, что он сбежал, обведя вокруг пальца и их, и Церковь? Разумеется, Магистры не потерпят такого предположения. Они объявят, что беглец убит. Изничтожен. И от него не осталось ничего - даже костей.
Баллас пошел по пещере. Ее размеры изумляли: путь к противоположной стене занял несколько минут. Стена здесь была не совсем вертикальной, а располагалась под углом к полу. В красном свете Баллас осмотрел ее, но не нашел никаких знаков или пометок. Никаких символов, подобных тем, что были снаружи. Никаких жил красного камня. Он провел ладонью по стене, выискивая любую щель, которая могла бы обозначать дверь. Стена казалась монолитной. Все неровности поверхности были созданы природой. Баллас прислушался, надеясь уловить какие-нибудь звуки снаружи - шум ветра, бури, бушующей, надо так понимать, уже над Белтирраном... Тишина.
Выругавшись, Баллас отступил назад.
- И что теперь? Как мне пройти сквозь нее?
Он задумался. А есть ли здесь вторая дверь? Может быть, существует только один путь - в пещеру? И он же - выход. Или возможно... возможно, выхода нет вовсе. Что, если он очутился в ловушке?
Баллас ощутил укол гнева и разочарования, но тут же успокоил себя. Должен быть выход наружу. Пещера существует не просто так: кто-то построил ее - или приспособил для своих 1делей. Плита не могла возникнуть сама собой. Кто-то создал этот механизм. Скорее всего древние люди, которые хотели свободно путешествовать из Белтиррана в Друин и обратно. Пещера служила проходом из одного государства в другое, а значит, тут обязана быть вторая дверь. Иначе все просто не имеет смысла...
Но где же она?
Краем глаза Баллас заметил квадратное углубление в полу. В нем лежало нечто, сперва показавшееся мозаикой. Подойдя, Баллас увидел несколько десятков каменных кубиков, каждый размером не больше игральной кости. На верхних гранях кубиков было выгравировано по странному символу. Они являли собой смешение изгибов, прямых и волнистых линий и острых углов. Баллас не представлял, что они обозначают, но знаки выглядели смутно знакомыми. Вынув один из кубиков, он увидел, что каждая грань помечена своим символом.
Баллас недоуменно смотрел на них. Что это? Игра? Головоломка? Он вернул кубик в углубление. Тот послушно улегся среди своих соседей... Но что-то смущало Балласа в общем узоре символов. Что-то казалось неправильным, действовало на нервы и вызывало тошноту. Нахмурившись, Баллас перевернул один из кубиков. Наверху оказался другой символ: вертикальная линия в шестиугольнике. Это выглядело лучше. Беспокойство уменьшилось, но не исчезло.
Бормоча что-то себе под нос, Баллас перевернул другой кубик. И еще один. И еще.
Новый порядок ему понравился... Но не слишком. Сочетание знаков по-прежнему резало взгляд. Баллас перевернул еще несколько кубиков, включая и самый первый. Почему-то он снова выставил наверх символ, который еще недавно так раздражал его. Но теперь этот знак был на своем месте. Занятие казалось все более и более приятным. Баллас с энтузиазмом переворачивал кубик за кубиком. Внезапно он остановился.
- Что за идиотизм, - произнес Баллас вслух. - У меня нет времени долбаться над этой проклятой штуковиной.
Однако он не мог отрешиться от символов и потому снова принялся за дело. Он не знал, какой цели может - или должно - служить загадочное занятие. Но отчего-то оно казалось важным. Какой-то инстинкт побуждал его действовать. Баллас работал ловко и споро - словно складывал головоломки много раз в жизни. Кубики негромко постукивали, и эхо отдавалось под сводами пещеры.
Внезапно стало тихо. Потянувшись за очередным кубиком, Баллас замер. Он посмотрел на странные знаки и понял, что все они оказались на своих местах. Все кубики лежали правильно. С точки зрения Балласа, в этих символах не было никакого смысла. Если они и складывались в узор, Баллас не мог его распознать. Но он больше не чувствовал нервного возбуждения и настоятельной необходимости перекладывать кубики. Словно бы какофония звуков внезапно сделалась музыкой.
Баллас поднялся на ноги... и ощутил прилив ярости. Он с негодованием уставился на головоломку. Почему, ради чего он терял время на эти сраные кубики? На это бесполезное занятие? Он хочет выбраться из пещеры, хочет найти Белтирран. А вместо этого занялся дурацкой игрушкой!
- Ты долбаный идиот, - пробормотал Баллас... и услышал слабый скрежещущий звук. Он посмотрел вниз. Кубики в углублении подрагивали, словно их трясла невидимая рука. Баллас удивленно поднял брови и отступил на шаг.
Звук стал громче. Углубление двигалось. Медленно и неуклюже оно уходило вниз. Дрожал пол, скрежетали камни. Кубики опустились, и на их месте оказалась гладкая полупрозрачная сфера размером с человеческую голову. Казалось, она сделана из стекла. Баллас нагнулся, намереваясь потрогать ее, однако не решился.
На потолке прожилки красного камня замерцали ярче. Их тусклый свет усилился. Тени отступили, являя взору пещеру. «Она достаточно велика, - подумал Баллас, - чтобы вместить небольшую деревню». Стены были неровными, испещренными углублениями, выступами, разломами и трещинами, но не похоже было что их создало время. Скорее уж здесь поработала какая-то грубая разрушительная сила вроде вулканического извержения.
Свет сделался так ярок, что стало больно глазам. А потом он словно бы затвердел, превратившись в единый столб, который основанием своим указывал на сферу... Она засветилась и засияла алым. Колонна света исчезла.
Баллас недоуменно созерцал эти метаморфозы. Он протянул руку, чтобы притронуться к сфере; когда его пальцы были в нескольких дюймах от нее, из шара ударил яркий луч, подобно копью вонзившийся в потолок. Баллас посмотрел наверх.
На темном камне были выбиты знаки, и на сей раз Баллас их узнал. Он уже видел подобное - много месяцев назад. Именно тогда он совершил свое преступление, за которое стражи арестовали его.
Это был круг тридцати футов в диаметре, сделанный из какого-то прозрачного мерцающего камня, похожего на бледный голубой алмаз. На нем располагалось пять огромных кристаллов - большой голубой в середине и четыре красных - поменьше - вокруг него. В глубине голубого кристалла плавали золотые искры...
«Монумент», - подумал Баллас.
В сфере, вправленной в пол, свет расщепился на четыре луча. Каждый ударил в один из алых кристаллов Монумента. Они вспыхнули алым. Сфера же побледнела, вновь став прозрачной и бесцветной.
Баллас посмотрел вверх - на Монумент.
Дрожь сотрясла пещеру. Пол покачнулся, раздался далекий рев и скрежет. Баллас застонал и рухнул на колени, зажимая уши. Звук бился в черепе, и казалось, что голова вот-вот взорвется изнутри и разлетится на куски. С потока посыпались осколки камня и пыль. Баллас выругался - и закашлялся, потому что пыль моментально забила горло. Пещера снова содрогнулась... а потом все стихло - лишь отдельные камни еще отваливались от стен и потолка, падали на пол, рождая эхо. Затем послышался новый звук - приглушенный и далекий стон ветра.
Баллас открыл глаза. Он ожидал увидеть, что потолок пещеры снесло напрочь, однако тот был на месте. Голубой камень в центре Монумента стал прозрачным. Сквозь него виднелось небо, блестящие звезды, темные облака... и яркая полная луна...
В глубине камня замерцал серебристо-голубоватый свет. Баллас судорожно сглотнул.
- Великие Пилигримы... - пробормотал он.
Лунное сияние вливалось в пещеру сквозь голубой кристалл. Он снова заискрился. Свет становился все ярче и внезапно вспыхнул с невероятной силой, выжигая глаза. Вскрикнув, Баллас снова упал на колени. Показалось - раскаленные докрасна иглы впились в мозг. Схватившись за голову, он крепко зажмурился. Последовала еще одна вспышка - и наступила темнота.
Баллас осторожно приоткрыл глаза. Сперва он не увидел ничего, кроме лохматых разноцветных пятен, застящих взгляд. Мало-помалу зрение восстановилось, и Баллас сумел разглядеть пещеру. Свет не исчез. Он превратился в единый луч, протянувшийся от голубого кристалла до сферы в полу. Луч медленно изменял форму. Он расширился у основания, превратившись в конус. В пещере стало прохладнее, откуда-то подул ветер. Воздух стал чище, запахло свежестью.
Свет внутри конуса затвердел, обретая форму. Превращаясь в человеческую фигуру... нет, не человеческую... Фигуру лективина.
Как и у Ню'ктерина, у того были широко расставленные глаза, тонкий безгубый рот и худое, обтянутое кожей лицо с темными провалами щек. Однако этот лективин отличался от Ню'ктерина. Черты его лица были более тонкими и четкими. Он казался изящнее и худощавее. Ню'ктерин - хотя и стройный - обладал тяжеловатой грацией дикой кошки. Этот лективин выглядел более худым и хрупким - обитатель библиотек, а не воин. Голова Ню'ктерина была лишена растительности. У этого лективина были длинные черные волосы, собранные в хвост и перевязанные серебристым шнуром. И одежда выглядела иначе - не темная грубая хламида, а белые одежды из блестящего шелка. На поясе висел длинный узкий клинок.
Скорчившись на полу, Баллас наблюдал за ним. Лективин стоял неподвижно. Затем он преклонил колени и опустил голову, словно в молитве. Тело его задрожало. Серебристое свечение кристалла сделалось белым. Лективин запрокинул голову и издал пронзительный, леденящий душу вой. В тот же миг луч света исчез. Красные сферы Монумента потухли. Голубой камень потемнел и угас. Сквозь него смутно виднелась луна. Рваные темные облака все так же бежали по небу.
Пещера на миг погрузилась во тьму - и вновь осветилась.
Мерцающий голубой шар парил в воздухе над ладонью лективина. Он поднялся на ноги - пошатываясь и тяжело, хрипло дыша. Постояв несколько секунд, лективин побрел к дальней стене пещеры.
- Новарис м'окавин, келдравис эвран ма кавис, - сказал он скрежещущим сиплым голосом. - Манварис во скоплен, мискавринэкравис...
В стене пещеры появился контур двери, мерцающий в темноте точно раскаленное железо.
- Карие элдарис, моавен мастравен фулварин, - выговорил лективин, а затем махнул рукой в воздухе. Она не коснулась стены, но камни внутри контура вылетели наружу. За проемом Баллас увидел вершины гор и бледный серебрящийся под луной снег. Лективин сделал шаг вперед. Потом остановился и обернулся к Балласу. Отведя руку назад, он метнул свой светящийся шар. Тот яркой кометой пролетел через полутемную пещеру и ударил в Монумент - в центр голубого камня.
Свод содрогнулся, и потолок начал обваливаться. Баллас свернулся клубком на полу. Он чувствовал, как тяжелые, острые осколки камня падают на него, бьют по рукам, по плечам, по спине. Он вскрикнул от боли. Кровь текла по лицу, Баллас ощущал на губах ее солоноватый вкус. Грохот валящихся камней оглушил его, боль стала невыносимой, и Баллас потерял сознание.
Когда он очнулся, кругом было темно. Лишь бледный лунный свет пробивался сквозь груду заваливших его камней. Постанывая, Баллас попытался пошевелиться. Сперва он был не уверен, что преуспел: тело затекло и почти утратило чувствительность. Но он услышал шуршание камня о камень и сообразил, что его попытка увенчалась успехом. Подняв руку, Баллас пошарил над собой. Мало-помалу он начинал чувствовать боль. Ломило кости, болела голова, и кровь стучала в висках, словно маленькие молоточки. Пальцы схватили пустой воздух. Тихо шипя от боли, Баллас ухватил несколько мелких камней и отшвырнул в сторону.
Теперь лунный свет стал ярче. Морщась, Баллас ухитрился подняться на четвереньки. С него посыпались куски камня. Ноги и руки противно дрожали, к горлу подступала тошнота. Баллас сел и огляделся по сторонам.
Сколько времени он пробыл под завалом? Не слишком много: кровь на лице еще не успела засохнуть. Баллас ощупал себя, проверяя, не сломаны ли кости. Тело болело, но, кажется, все было цело. Он встряхнул головой. Не время рассиживаться. Нужно искать Белтирран. Оказавшись в стране за горами, он позаботится о своих ранах.
Ветерок взъерошил волосы. Баллас поднял голову. Звезды и луна светили с черно-синих небес. У пещеры больше не было потолка - шар лективина разнес его на куски.
Баллас поднялся на ноги. Ветер, обдувавший его, был прохладным и очень приятным. Он дует из Белтиррана, решил Баллас. Первое приветствие желанной земли... И Баллас обернулся, чтобы увидеть Белтирран.

Предыдущая страница 16 Следующая страница


17 Йан Грэхем

Пещера протянулась на сотню шагов, а за проломленной лективином стеной его ожидает благословенная страна. Убежище - и место отдыха.
Странное дело, но Баллас не ощущал радостного возбуждения. Все эти месяцы он грезил о Белтирране, а теперь, когда земля за горами была в полушаге от него, пришла неуверенность. Баллас пошел к пролому, ожидая, что его вот-вот охватит радость предвкушения, напряжение, ожидание... Но ничего не происходило.
Ему показалось, что воздух пахнет необычно - хотя и знакомо. Баллас узнал острый запах соли - а потом услышал равномерный плеск воды... Он ускорил шаги и выбрался из пещеры на длинный выступ, обрывавшийся в пустоту.
Баллас опустил взгляд...
...и увидел далеко внизу освещенные луной морские волны. С легким плеском они бились в черное основание скалы. С каждым ударом вверх взлетали клочья белой пены и брызги. Капли воды переливались под луной подобно драгоценным алмазам. Море простиралось до горизонта. И не было ничего... вообще ничего, кроме него. Ни земли, ни островов. Только вода.
Баллас стоял неподвижно. Он прикрыл глаза - и внезапно услышал хлопанье крыльев. Баллас не обернулся... Голубоватая вспышка осветила камни под ногами... Должно быть, следовало испугаться. Или хотя бы напрячься. Но Баллас оставался холодным и равнодушным, как море. Лишь после того, как голубой свет поблек, он обернулся и вынул кинжал. Он ожидал нападения, ожидал увидеть стража, вооруженного мечом или арбалетом. Баллас был готов в очередной раз встретить врага и - в очередной раз - убить.
Но стража не было.
Перед ним стоял человек в длинном черном плаще, под которым виднелся алый шелк одежд Благого Магистра. Баллас узнал его. Узнал - как художник или скульптор творение своих рук...
У Годвина Мюртана осталось лишь пол-лица. Правая его сторона являла собой темно-красное месиво. Бесчисленные перевитые друг с другом, перекрещенные алые шрамы окружали пустую глазницу со сморщенной коричневой кожей внутри. Лицо Мюртана до сих пор кровоточило. Алые капли выступали из шрамов, бежали по подбородку и скатывались на плащ.
Вынув платок, Мюртан стер их.
- Узнаешь меня? - спросил он. Баллас кивнул.
- Я много вынес по твоей милости, - проговорил Магистр. - По-хорошему, я должен был умереть. И в самом деле: временами смерть казалась мне избавлением. Я чувствовал искушение свершить грех самоубийства. Однако выдержал. Ню'ктерин исцелил меня. По природе своей он убийца, и его познания в лекарском деле невелики. Однако ему достало умения, чтобы спасти меня. Он более искусен, чем любой лекарь-человек.
Что-то привлекло Магистра. Нагнувшись, он подобрал осколок прозрачного камня и некоторое время рассматривал его.
- Там был цивис, - негромко сказал Мюртан. - Меня всегда интересовало, как именно это должно произойти... - Он осекся и швырнул обломок в море. - Ты видел лективина?
Баллас чуть кивнул.
- Вряд ли ты религиозен... Баллас покачал головой.
- Но ты знаешь о Четверых? И о Воссоединении?
- Да, - сказал Баллас.
- Версия, которой придерживается Церковь, неверна. По крайней мере не вполне. Был еще пятый Пилигрим - лективин по имени Асвириус. Он присоединился к четверым людям гораздо позже, чем началось путешествие. Сперва они приветили его. Потом начали опасаться. Целью Воссоединения было создание единой сущности, способной вести души из смерти через Лес Элтерин в рай. Воссоединение требовало огромной магической энергии, которую Асвириус хотел использовать для себя. Случись это - он обрел бы невероятное могущество. И потому... Потому Пилигримы убили его...
Мюртан зябко поежился.
- Асвириус догадывался, что Пилигримы могут подняться против него. Так что он предпринял меры и уверился, что, даже если погибнет, его смерть не будет вечной. В ином мире он многое узнал о магии. Он силен, Баллас. И он не станет использовать эту силу во благо. Он намерен возродить расу лективинов. Начнется вторая Красная война. И на этот раз мы не победим. Асвириус... будет слишком силен.
Мюртан шагнул к Балласу. В его глазах читалась тревога. Он был мертвенно-бледен.
- Тот предмет, который ты использовал в Соритерате и который пытался отобрать у тебя Карранд Блэк, был цивисом. Ты знаешь, что это такое?
- Один священник рассказал мне, - промямлил Баллас.
- С помощью цивиса Асвириус заставил тебя делать то, что ему было потребно. Он привел тебя сюда, чтобы ты мог активизировать механизм, который вернул его в мир...
- Чушь! - рявкнул Баллас. - Я пришел сюда, потому что искал Белтирран.
- А почему ты искал Белтирран?
- Потому что ты и твоя долбаная Церковь пытались убить меня.
- А ты искал спасения в мифе? В том, что не существует?
- Я верил, что он существует, - пробормотал Баллас.
Мюртан чуть усмехнулся.
- И ты всегда так... так доверчив? Ты всегда воспринимаешь сказки как чистую правду?
Баллас открыл рот, чтобы ответить. Потом заколебался.
Да еще совсем недавно он искренне верил в Белтирран. Но эта идея казалась нелепой. Он понимал, что земля за горами не существует. С самого начала верить в нее было безумием. Но что заставило его сойти с ума? Зачем он преследовал иллюзию, когда все вокруг - умные, образованные люди вроде Краска - утверждали, что это чушь? Почему не внял Атреосу Лэйку - единственному человеку, который поднялся на Гарсбраки?
Баллас потер лоб рукой.
- Асвириус привел тебя сюда, - сказал Мюртан. - Когда ты привел в действие цивис, он вложил тебе в мозг желание отыскать Белтирран.
- Ты лжешь!
- Это разновидность магии. - Мюртан чуть заметно усмехнулся. - Она не принуждает человека к определенным действиям, зато разжигает в нем страсти. В Красной войне многие солдаты пали жертвой таких заклинаний. Они становились предателями, убивали своих товарищей... Лективины не указывали, что именно следует делать, а просто внушали им отвращение, ненависть ко всему человеческому. А уж солдаты сами решали, как действовать, сообразно своим нуждам - этим ужасным черным помыслам. Они убивали. Иные люди резали не только товарищей, но и свои семьи.
- Я пришел сюда, - медленно сказал Баллас, - чтобы убежать от Церкви.
- Если б мы тебя не преследовали, ты нашел бы другую причину. Может, уверился бы, что здесь лежит бесценное сокровище. Может, стал бы религиозным фанатиком и решил совершить паломничество на вершину Гарсбраков... Так или иначе, Асвириус вынудил тебя прийти сюда и выпустить его в мир...
И внезапно воспоминания обрушились на Балласа мощным потоком. Он впервые во всех деталях припомнил, как использовал цивис в гостиничной комнате в Соритерате. Да, он видел Асвириуса. Лективин находился в мире серой пыли. Там не было ни солнца, ни звезд, ни луны... Вспомнил Баллас и странный жест лективина - крест, начерченный в воздухе. Теперь он понял: Асвириус указывал, в каком порядке нажимать кнопки перед входом в пещеру. Был там и рулон ткани со странными письменами. Он изображал, разумеется, последовательность символов, которую следовало изобразить при помощи кубиков.
Баллас подумал о Белтирране. О тучных полях, дымках из труб... Теперь он чувствовал себя так, словно только что изгнал из головы паразита. Злобного червя, пожирающего мозг и извращающего мысли...
Этой зеленой долиной был его дом. Хатфол, где прошло его детство. Место, которое он любил. Где жила его семья. Где он был спокоен и счастлив...
...И Баллас не узнал его...
- Нет, - пробормотал он. - Нет...
Резко повернувшись, он шагнул к обрыву. Посмотрел в море, на волны, бьющиеся об утес в холодном свете луны. Черная вода притягивала и манила его. Баллас подался вперед.
- Что... что ты делаешь? - обеспокоено воскликнул Мюртан. Он подошел и встал рядом. - Баллас! Что ты делаешь?
А Баллас неотрывно смотрел на волны. Перед мысленным взором снова предстал Хатфол. Он старался прогнать картину прочь. Зеленая долина была средоточием красоты и всего хорошего, доброго, что только есть в мире. И от этих мыслей становилось больно. Ни один меч, ни один кинжал не мог ранить его сильнее.
Мука должна прекратиться.
Он шагнул к краю.
- Ради всех Пилигримов - стой на месте! Подожди! Ты должен выслушать! - Годвин Мюртан, один из самых могущественных людей Друина, почти умолял. - Не двигайся. Вернись, я тебя прошу! Ты должен закончить свое дело... нет, ты обязан. Ты нам нужен!
- Что-о?
Мюртан всем телом повернулся к нему.
- Асвириуса необходимо остановить. Мои стражи не в состоянии этого сделать - даже меняющие форму. И Ню'ктерин... Великие Пилигримы, перед Асвириусом он - ничто.
- Ты хочешь, чтобы я служил вам?
Магистр немного помолчал.
- Я хочу, чтобы ты послужил Друину. Магия Асвириуса не может тебе повредить. Причины сложны, мало времени на объяснения, но... ты открыл здесь проход, так? Баллас кивнул.
- На этой двери лежит заклятие. Асвириус должен был увериться, что только ты - только человек, идущий по его пути, - сумеет войти в это место. Для этого он наложил на тебя заклинание: встретившись с любым предметом, созданным лективинами, ты можешь с ними управиться. Обычно такие вещи отвергают всех, кроме лективинов.
Баллас припомнил, как Лэйк пытался открыть дверь - и его обожженную руку.
- Магия лективинов особенная: один лективин не может наложить заклятие на другого. Возможно, они боялись предательств и бунтов - и развитие их магии пошло по особому пути. Так же, как не тронуло тебя заклятие на двери, так не повредит и никакая иная магия. В том числе и колдовство самого Асвириуса. Он использовал заклинание, чтобы разрушить пещеру, так ведь?
- Да.
- Камни могли бы убить тебя - но не само заклинание. Величайшая сила Асвириуса - магия. Она способна уничтожить любого человека в Друине. Но не тебя. Асвириус может победить только в бою, Баллас. А в бою... что ж, ты продемонстрировал свои таланты... - Магистр вздохнул. - Мы будем выплачивать пенсионы семьям убитых тобой стражей. Все видели, на что ты способен.
Мюртан неловко пошевелился.
- Если ты не станешь драться с лективином, если не убьешь...
- Весь Друин погибнет, надо так полагать. Магистр кивнул. Баллас пожал плечами.
- И прекрасно.
- Что?!
- Мне наплевать на Друин. И на людей, которые здесь живут. С меня довольно. Эта страна достаточно надо мной поизмывалась. И ваша долбаная Церковь тоже.
- Но мы охотились за тобой, потому что не было иного выхода. Мы ведь знали, что Асвирус...
- А мне плевать, что вы там знали и чего не знали! Если мир заселят долбаные лективины - что с того? Клал я на это. С меня хватит!
Отвернувшись, Баллас шагнул к краю. И замер. Он смотрел в море - в черные беспокойные волны. Море восхищало его, но вместе с тем и пугало. Баллас представил свой прыжок с высоты. Момент, когда он шагнет с края, потеряв опору под ногами. Краткий миг полета - и падение в волны. Погружение. В это мгновение он поймет, что его ожидает. Каждым нервом, каждой клеточкой тела осознает, что смертен. Он увидит смерть - и свою беспомощность перед ней. А пути назад уже не будет...
И впервые за долгое-долгое время Баллас почувствовал настоящий страх.
Прыгнуть в пучину океана и медленно опускаться на дно... Он еще будет жить. Ощущать. Чувствовать. Понимать. Жить - сознавая со всей ужасающей отчетливостью, что умираешь...
Ужас охватил Балласа. Он закрыл глаза и покачал головой. Нет, он не сумеет отнять собственную жизнь. Если бы только Баллас мог совершить подобное, он сделал бы это давным-давно...
Баллас открыл глаза и обернулся к Годвину Мюртану.
Они миновали разоренную пещеру и вернулись на заснеженное плато.
Дюжина стражей лежала на земле. Все были мертвы. «Они погибли, - подумал Баллас, - от меча Асвириуса». Некоторые были обезглавлены; блестели влажные алые обрубки шей. На телах других виднелись страшные рубленые раны; грудная клетка одного из стражей была вскрыта, удар узкого клинка развалил легкие и сердце... Иные стражи погибли от магии. Огонь опалил их тела. Глаза вытекли, сгорели волосы. Они были обуглены - и лишь белели оскаленные зубы на черных лицах.
Ярдах в ста поодаль Баллас увидел еще двоих людей. Атреос Лэйк лежал на спине. Его одежда была перепачкана кровью, слепые глаза бездумно смотрели в ночное небо - на ясные звезды и огромную яркую луну. Эреш сидела подле него, привалившись к валуну. Ее голова свесилась на грудь, обеими руками она зажимала живот. Руки девушки были темными и влажными от крови.
Словно ощутив присутствие Балласа, Эреш посмотрела не него. Их взгляды встретились - но лишь на миг. Девушка снова уронила голову, ее плечи безвольно поникли. Баллас с трудом перевел дыхание и подошел к ней.
- Что ты делаешь? - Годвин Мюртан шагал следом. - Нет времени! Чем дольше Асвириус остается в материальном мире, тем сильнее он становится. Ты должен сразиться с ним, пока он слаб.
Баллас не слушал его. Он подошел к своим недавним спутникам.
Горло Лэйка было рассечено ударом острого клинка. Кровь, хлынувшая фонтаном из разрубленной артерии, залила его лицо, одежду и снег вокруг. Лэйк хотел умереть в горах, но ему представлялась безмятежная, тихая смерть. Он хотел рябиновой рощи и забвения. Не резни. Не кровавого ужаса... Впрочем, теперь это вряд ли имело значение. Сколько людей могут сами выбрать смерть? Не так уж и много.
Баллас перевел взгляд на Эреш.
Она все еще прижимала руки к животу. Между пальцами сочилась кровь и виднелись серо-голубые, влажно поблескивающие внутренности. Лективин вспорол ей живот. Если бы Эреш убрала руки, кишки скорее всего выпали бы наружу. Девушка мелко дрожала. Кожа ее была свинцово-серой, на лбу блестели капельки пота.
Эреш снова подняла голову и заглянула Балласу в глаза.
- Я умираю. - В ее голосе не было гнева. Не было осуждения. Только тоска.
Баллас понимал это чувство. Эреш ускользала из мира - и понимала, что ускользает. Она больше не принадлежала к царству материи и жизни. Она чувствовала свое одиночество... Слышала плеск черной воды, бьющейся о подножие утеса, и стон ветра среди скал.
- Ты видишь, что натворил Асвириус? Понимаешь, почему его нужно остановить? - каркнул Мюртан за спиной Балласа. - Теперь тебе ясно, на что он способен?
- То же самое делал и ваш лективин, -резко сказал Баллас.
- Мне... мне жаль. Я не люблю жестокости, и мне не нравится убивать. Я... и вся Церковь - мы будем в долгу перед тобой, если ты уничтожишь Асвириуса...
- Вылечи ее.
- Что?
- Скажи своему лективину, чтобы исцелил женщину. Он же это может, так?
- Да.
- Исцели ее - и я сделаю, что скажешь.
- Такие вещи не делаются быстро. Магия действует постепенно, это займет время. Мы не можем столько ждать. Но я клянусь, что, если ты сейчас пойдешь за Асвириусом, Ню'ктерин позаботится о девушке. Мы вернем ее к жизни и поможем спуститься с гор. - Мюртан взмахнул рукой. Из-за скалы появился лективин. - Никогда прежде я не замечал в Ню'ктерине страха, - сказал Магистр. - Но сейчас он испуган. Он полагает, что если Асвириус найдет его, то убьет. А прежде - подвергнет жесточайшим пыткам. В конце концов, он предал свой народ. И помогает людям, а не лективинам.
Ню'ктерин моргнул. Его взгляд обшаривал горы, словно он ожидал, что Асвириус может появиться в любую секунду. Мюртан заговорил на языке лективинов. Ню'ктерин выслушал, потом кивнул.
- Он поможет девушке, - сказал Мюртан.
Баллас отвернулся от них и пошел вниз по склону. Ему на плечо легла бледная рука с длинными тонкими пальцами. Ню'ктерин что-то проговорил на своем языке и протянул кинжал с коротким лезвием и тонкий меч, извлеченный из ножен на поясе. Оба оружия были сделаны из того же похожего на кость материала, что и клинок Асвириуса.
- Возьми, - сказал Мюртан. - Лективинское оружие невероятно острое и легкое... - Он замолчал и тронул кончиками пальцев изуродованное лицо.
Баллас взял меч и кинжал.
- Уничтожь Асвириуса, - сказал Магистр, - и ты будешь вознагражден. Получишь все, что пожелаешь. Что тебе нравится, Баллас? Вино? Ты будешь пить самое лучшее. Женщины? Мы ладим тебе денег на тысячу шлюх. И, разумеется, ты получишь отпущение всех грехов. Когда умрешь, Четверо поведут тебя через Лес Элтерин прямиком в рай, где ты поселишься среди святых...
- Корень видений... - перебил Баллас. Мюртан поднял брови.
- Он действительно дает прозрение? Вы запретили его, так? Стало быть, от него должна быть какая-то польза...
- Если хочешь корня, - сказал Мюртан, - получишь сколько угодно. У нас есть контакты с Востоком...
- Он дает прозрение? Это все, что я хочу знать.
- Некоторым людям, которые обладают определенными навыками... Да.
- Один человек, поевший корня, сказал, что видел меня... Он говорил о трех сосудах, в которых заключена сущность моей души. Прошлое, настоящее и будущее.
- Три сосуда. Да, я слышал об этом видении. Оно нисходит нечасто, но из всех прозрений, который дает корень, оно - самое достоверное... Что содержал твой третий сосуд, Баллас? Был ли там бархат, предрекающий чувственные удовольствия? Или лилии - знак любви? Может быть, мед, предвещающий здоровье и долгую жизнь? Мы можем обеспечить все это. Все, что ты только можешь пожелать...
- Сосуд был пуст, - сказал Баллас. Мюртан замер.
- Пуст?
Баллас отвернулся от него и пошел вниз по длинному склону, следуя по цепочке следов, оставленных Асвириусом на снегу.
Баллас шагал вперед, ощущая, как ветер холодит кожу, и слушая скрип снега под ногами. Вдыхал полной грудью воздух, который, как и говорил Лэйк, был удивительно чист и свеж. Но для Балласа это не имело значения. Воздух просто существовал, что само по себе не было ни хорошо, ни плохо. Баллас облизнул губы и на сей раз почувствовал другой вкус - вкус своей крови, который знал так хорошо. Наравне со вкусом эля, вина и виски он сопутствовал Балласу всю его жизнь.
Болело избитое камнями тело, ломило кости, ныли виски. Странное дело, подумалось Балласу, в такой необычной ситуации не ощущать ничего нового. Непривычного. Преследовать лективина в горах - и чувствовать себя так, будто просто провел очередную пьяную и бурную ночь.
Он пожал плечами. Какая разница!
Еще одно знакомое чувство сопутствовало Балласу: желание убивать...
Впереди замаячила высокая стройная фигура. Казалось, белые одежды Асвириуса мерцают в лунном свете. Несмотря на глубокий снег, лективин двигался легкими, стремительными шагами. Он шел по склону в шестистах ярдах перед Балласом. Тот поднес ладони ко рту, намереваясь крикнуть - остановить противника и заставить сражаться. Однако смолчал и опустил руки.
Есть иной способ бросить вызов. Он кинулся бежать, приближаясь к лективину сзади. В пятидесяти шагах он остановился и вынул из-за пояса короткий кинжал, подаренный Ню'ктерином. Узкое компактное оружие - и необычайно легкое. Кинжал весил не больше куска дерева. Но лезвие его было острым. Казалось, оно способно без труда рассечь камень.
Баллас метнул кинжал. Он понесся по воздуху, мелькнув в лунном свете. Свист оружия насторожил Асвириуса. Лективин остановился и оглянулся - но слишком поздно, чтобы увернуться. Кинжал по рукоять вонзился ему в плечо. Асвириус согнулся и потянулся рукой к ножу. На миг показалось, что он упадет, и это напугало Балласа. Асвириус не мог - не должен был - погибнуть так легко. Потому что если он умрет... если не случится настоящей битвы...
Лективин выдернул кинжал.
Он посмотрел на лезвие. Потом обмакнул палец в кровь и поднес к губам, точно пробуя ее на вкус. Будто она доказывала, что Асвириус больше не в Лесу Элтерин. Что вернулся в мир плоти. Отшвырнув нож в сторону, лективин поднял голову и посмотрел на Балласа. Над его ладонью появился светящийся шар света. Асвириус метнул его. Баллас заслонил лицо руками и упал в снег. Над головой вспыхнуло, послышалось шипение. Баллас ожидал боли Ожидал, что кожа его сгорит, а глаза вытекут. Но не почувствовал ничего - даже самого слабенького тепла.
Он открыл глаза. Снег вокруг растаял, обнажив бурую траву и влажный камень. В трех ярдах поодаль дымилась рябина, ее ветви почернели и обуглились. Асвириус склонил голову набок. Казалось, он озадачен. Затем лективин кивнул, будто внезапно что-то поняв, и неуловимым скользящим движением вытянул из ножен меч.
Баллас сделал то же. Как и кинжал, меч почти ничего не весил. Баллас помахал им перед собой, приноравливаясь к оружию. Асвириус приближался. Он двигался быстро, ветер трепал его белые одежды и темные волосы. Через несколько секунд он был уже рядом с Балласом.
Тот едва сумел отвести меч противника. Лективин отпрыгнул назад, затем вновь приблизился и ударил снизу. Баллас парировал. Асвириус сделал хитрый финт и взмахнул мечом, метя в грудь. Баллас отшатнулся: клинок лективина едва-едва не достиг цели. Тяжело дыша, он поднял меч, приняв защитную стойку, но Асвириус не нападал. Он стоял в нескольких ярдах поодаль, переступая с ноги на ногу и размахивая мечом туда-сюда. Сперва Баллас подумал, будто лективин дразнит его, затем сообразил, что Асвириус просто привыкает к физическому миру. Миру ощущений. Миру плоти. Миру боли.
Асвириус шагнул к Балласу и нанес дюжину быстрых, как молния, ударов. Баллас отчаянно парировал, но клинок лективина двигался так стремительно, что исчез из поля зрения, превратившись в размытое пятно. Баллас ощущал, как в руках и плечах вспыхивает боль. Он видел кровь, но не мог понять, какие удары лективина ему удалось блокировать, а какие достигли цели. Асвириус, казалось, наслаждается боем. В его глазах застыл почти чувственный восторг. Он получал удовольствие от материального мира. И это, подумал Баллас, большая Удача. Если бы лективин хотел просто убить, он прикончил бы Балласа одним ударом. Но Асвириус играл с ним как кошка с мышью, оттачивая рефлексы и восстанавливая утерянные навыки. Его удары наносили лишь легкие, поверхностные раны, взрезая кожу Балласа на груди и плечах. Лишь когда Баллас надоест ему - лективин нанесет смертельный удар.
Асвириус взмахнул мечом - раз, два и три. Рубаха Балласа разошлась на груди, кровь потекла из трех длинных царапин. Лективин провел алую полосу через лоб Балласа. Кровь залила глаза... Выругавшись, Баллас повернулся и побежал прочь.
Лективин за ним не погнался. Когда Баллас остановился, Асвириус все еще стоял на месте их схватки и наблюдал за ним. Баллас стер кровь с глаз. Немедленно натекла новая. Нагнувшись, он взял горсть снега и прижал к ране. Лоб пронзила острая боль, но кожа быстро онемела от холода. Баллас отшвырнул снег. Он был красным.
Баллас понял, что он устал. Подгибались колени. Руки налились свинцовой тяжестью. Он ссутулился, взял еще одну пригоршню снега и растер его по лицу. Асвириус приближался. Медленно. Неторопливо. Вот он оказался рядом с Балласом и снова напал. Баллас яростно отражал удар за ударом, но равняться с лективином было ему не по силам. Шаг за шагом он отступал назад, пока под ногой не оказалась пустота. Баллас оступился на склоне и кубарем покатился вниз. Шар луны мелькал перед глазами, то исчезая, то вновь появляясь в поле зрения. Баллас чувствовал, что стремительно набирает скорость. Он попытался остановиться - хватался за снег, упирался каблуками, втыкал меч в землю, словно ледоруб. Тщетно. Он выкатился на край обрыва, мгновение провисел на нем, судорожно хватаясь за пустоту, и упал вниз.
Тело ударилось обо что-то упругое. Показалось - тысячи сухих пальцев вцепились в руки, ноги, одежду. Послышался треск и запах сырой древесины. Дерево! Он рухнул на рябину, растущую на скальном выступе. Выкинув руку вперед, Баллас ухватился за ветку. Рябина тихо поскрипывала. В пятидесяти футах под собой Баллас увидел нагромождение камней. Он огляделся по сторонам. Выступ был пяти футов в ширину и занесен снегом. Баллас кинул на него меч. Потом выдрался из ветвей и спрыгнул сам.
Он выпрямился и увидел Асвириуса, смотревшего на него сверху вниз. Лективин помедлил, а потом исчез из поля зрения. Баллас подобрал меч и пошел по утесу. Дорогой в голову ему пришла неожиданная мысль. Она была простой и очевидной. Баллас знал это всегда - но лишь теперь осознал в полной мере.
За прошедшие месяцы он принес смерть многим людям. Он убивал, убивал часто, убивал постоянно. Он убивал, чтобы защитить себя. Священные стражи умерли, потому что хотели убить его. По той же причине умер и Карранд Блэк. И юноши в архиве Грантавена... Он убивал из мести. Баллас подумал о барочнике Кулгрогане и арбалетной стреле у того между глаз. Вспомнил про Джонаса Элзефара. Да, калека слишком много знал о планах Балласа, так что ему пришлось бы - так или иначе - избавиться от переписчика. Но можно было сделать это иначе, обеспечить тому более легкую смерть. Не оставлять в лесу, обрекая на смерть от голода или волчьих зубов. Если бы Элзефар не предал его, он бы и не заметил мгновения своей смерти...
Баллас убивал по необходимости. Так погибли хозяева Элзефара. Он должен был убить их - в обмен на помощь переписчика. Перед мысленным взором Балласа возникли три мертвеца. Один - на заднем дворе кабака с ножом в боку. Второй распростерт на полу конторы с перерезанным горлом. Третий лежит под окном собственного дома с размозженным черепом.
Наконец, Баллас убивал случайно. Он вспомнил шлюху в спальне и кинжал, торчавший из ее груди... Если он не убивал - это делали другие. Стражи и городские ополченцы в Грантавене убивали из-за него. И простые люди делали то же самое. Они повесили человека, повинного лишь в том, что немного походил на Балласа. И они же убили Рендейжа, потому что он был верен заветам Пилигримов.
А еще люди умирали просто потому, что знали его. Люджен Краск, убитый меняющим форму стражем. Атреос Лэйк, который, хотя и знал, что обречен, принял совсем не такую смерть, какую избрал для себя...
- Я приношу только кровь, - пробормотал Баллас. - Кровь и смерть...
Он сделал еще несколько шагов и остановился. Так было не всегда. Когда-то много лет назад Баллас чувствовал себя счастливым. Он знал, что такое тепло и безопасность. И мало что понимал в жестокости, крови и смерти. Картины Хатфола снова всплыли в памяти. Зеленые поля, пересеченные лентами ручьев, домики, конюшни, коровники и живые изгороди, увенчанные белыми цветами...
Баллас потряс головой.
- Чума на все! Чума на все это кровавое дерьмо!..
Выступ закончился нагромождением валунов. Поднявшись по ним, Баллас снова выбрался на склон. Он обогнал лективина: тот оставался в сотне ярдов позади Балласа и шел вперед. Движения его были грациозны и изящны. Асвириус убрал свой меч в ножны. Баллас стоял неподвижно, ожидая, когда его заметят. Лективин остановился.
Внезапно Баллас ощутил жуткую слабость. Он оглядел себя. Кровь пропитала рубаху и штаны. Сколько ее вылилось? Достаточно, чтобы в голове появилась странная легкость, а руки и колени начали дрожать. Снег под сапогами был красным...
Джонас Элзефар оказался прав: красный - его цвет. Не раз и не два в жизни Балласу случалось выпачкаться в чужой крови. Но сегодня она только его собственная... Он посмотрел на меч Ню'ктерина - длинное, тонкое, необычайно острое лезвие - и швырнул его в пропасть.
Из-за пояса Баллас вынул стальной кинжал и пошел к Асвириусу. Снег скрипел под ногами. Ветерок обдувал его. Он чувствовал чистоту горного воздуха, и на сей раз ему было приятно. Асвириус обнажил меч. Баллас остановился в двадцати ярдах от него, затем побежал на лективина, нагнув голову и ссутулив плечи, как атакующий бык. Он ревел и слышал, как эхо этого рева разносится среди гор.
Асвириус ударил. Вильнув в сторону, Баллас подставил руку. Лезвие рассекло жир, мышцы, кость. Это было больно. Ничего хуже Баллас не испытывал в своей жизни. Но он не обратил внимания. Баллас всадил кинжал Асвириусу в живот. Он втыкал его все глубже и глубже, пока клинок не ушел по самую рукоять. Закинув левую руку за спину лективина, Баллас приподнял его над снегом, не прекращая бега. Лективин издал глухой вой и забился, пытаясь вырваться из объятий Балласа. Отпустив рукоять кинжала, тот обхватил лективина обеими руками и прижал к себе изо всех сил.
Перед ним - и за спиной лективина - чернела пропасть.
Что-то ударило Балласа по спине, потом еще раз и еще. Асвириус размахивал мечом. Возможно, он пытался перерубить Балласу позвоночник, чтобы парализовать его...
Баллас побежал. Внезапно он оказался над пропастью. Над пустотой. И шагнул в нее. Был сладкий миг понимания - когда Баллас осознал, что пути назад нет. Асвириус издал шипящий крик - точно змея над разоренным гнездом. Они начали падать. Ветер свистел в ушах; пахло снегом и влажным камнем. Баллас выхватил второй кинжал и воткнул Асвириусу в спину. Глаза лективина расширились, тело изогнулось в судороге, на губах показалась кровь. Они все падали и падали. Баллас глянул вниз. В глубине пропасти не отражались звезды и луна. Там не было ничего. Баллас посмотрел в черноту... и ухмыльнулся.
Вспышка ярчайшего синего света озарила горы, моментально высветив каждый камень, падающий снег, рябины. Годвин Мюртан закрыл единственный глаз. Его ломило, точно Магистр смотрел на солнце. Но даже эта боль доставила радость. Она была добрым вестником.
Раздалось хлопанье крыльев, и рядом приземлился ворон. Голубоватый свет охватил птицу. Она начала увеличиваться в размерах, меняя форму... Благой Магистр Хенгрист посмотрел на Мюртана, вздрогнул и поплотнее закутался в плащ.
- Пилигримы! - сказал он. - Как же здесь холодно. Скоро даже воздух замерзнет.
- Ты видел вспышку? - спросил Мюртан.
- Конечно. Хороший знак. Во время Красной войны это называли Погребальным Сиянием. Когда умирает маг, всегда бывает такое... э... зрелище. - Он откинул капюшон. - Итак, я хочу убедиться, что это не иллюзия. Асвириус вернулся, так? Но мы уничтожили его.
- Не мы, - отозвался Мюртан. Хенгрист чуть нахмурился.
- Грешник. Анхага Баллас. Он это сделал.
- Из противника он превратился в друга?
- За определенную цену. - Мюртан кивком указал на Ню'ктерина. Лективин склонился над рыжеволосой девушкой, лежащей без чувств возле огромного валуна. - Баллас заключил сделку. Если мы спасем вон ту красавицу, он выполнит наше задание. У меня не было выбора, кроме как выполнить его условие. И взамен... взамен он убил Асвириуса.
- Я слышу удивление в твоем голосе. Мюртан фыркнул.
- Он был пьяница, вор...
- И даже более того.
- О чем ты?
- О, Годвин, перестань. Мог ли обычный вор и пьяница так долго убегать от нас? Все стражи охотились за ним. Каждый житель Друина желал ему смерти. Но он жил... Невероятно, сказал бы я. Но, оказывается, это возможно.
Мюртан непонимающе покачал головой.
- Этим утром мне доставили бумаги из архива Гантерлина. Когда я впервые узнал, что человек сумел использовать цивис, я запросил все данные по Анхаге Балласу.
- Он крестьянин. Какие могут быть данные?
- Он был солдатом, Годвин.
- Даже если так...
- Он был Ястребом. Годвин замолк.
- Ястребом, - повторил Хенгрист. - Наемником. Военная элита. Разумеется, это было давно. Двадцать лет прошло...
- Двадцать лет? Он принимал участие в...
- В подавлении восстания Каль'Брайдена. Который едва не поверг в хаос и Церковь, и весь Друин. - Хенгрист усмехнулся. - Он приложил руку к самой важной кампании за всю историю Ястребов. И даже к штурму цитадели Каль'Брайдена...
- И побывал там? Присутствовал при смерти мятежника? Хенгрист кивнул.
- Три года он служил в Ястребах. Без него... Ха! Вот ведь какая штука, Годвин: уже второй раз он спасает Церковь. Каль'Брайден превосходил нас, что и говорить. У него были деньги, была армия. Но Анхага Баллас убил его. А теперь он уничтожил еще одного нашего врага.
- Он был Ястребом, - пробормотал Мюртан.
Хенгрист сплюнул на снег.
- В конце войны его выгнали из отряда.
- О?
- Среди бумаг из Гантерлина я нашел рапорт генерала Стандера.
- Он жив еще?
- Умер несколько лет назад. Но именно генерал уволил Балласа. Он был слишком безрассуден, говорил Стандер. Слишком беспечно относился к своей жизни. И к жизням товарищей. Баллас присоединился к Ястребам, когда Каль'Брайден был в зените своей славы. В то время именно такие качества и требовались. Потом, когда мятеж сошел на нет... Он перестал быть полезным и стал вреден. - Хенгрист вздохнул. - Стандер не доверял Балласу. Вдобавок у него хромала дисциплина. Он был великолепным бойцом. А вот что до всего остального... Он отказывался выполнять приказы, противоречил командирам. В общем, не годился для армии - даже если это всего лишь наемники.
Хенгрист покачал головой и покосился на Ню'ктерина. Мюртан проследил за его взглядом. Лективин все еще хлопотал подле рыжеволосой девушки.
- Скажи мне, Годвин, - проговорил Хенгрист, - ты действительно собираешься сдержать обещание? Анхага Баллас мертв. Он никогда не узнает, что сталось с его женщиной... Баллас мертв, - повторил старый Магистр, - и твоя сделка аннулирована. Вот как мне это видится.
Годвин Мюртан грустно усмехнулся.
- Он более чем мертв.
- Как это?
- Его душа уничтожена. Вспышка магической энергии, что высвободилась в миг смерти Асвириуса, изничтожила все. Разве не в этом суть Погребального Сияния? Оно сжигает не только плоть, но и душу. Баллас ушел навеки, его более не существует. Он покинул этот мир и не придет в Лес Элтерин. Его больше не будет - никогда и нигде.
Хенгрист помолчал.
- Все это так, Годвин. Но давай не будем драматизировать. Баллас не был святым или мучеником. По правде говоря, мальчик мой, несмотря ни на что, он был порядочной скотиной.
Мюртану неожиданно захотелось возразить Хенгристу. Захотелось рассказать о видении и трех сосудах, но прежде, чем он успел заговорить, старик продолжил:
- Его смерть нам очень на руку. Через неделю, на празднике Весны, мы объявим, что преступник наконец-то убит. Это станет радостным известием.
Старый Магистр казался довольным.
- Мы скажем, что это сделали наши стражи. Расскажем историю об их смелости, героизме, самоотверженности... Нет, погоди. Или лучше так: мы скажем, что его захватил простой народ. Тогда каждый житель Друина почувствует свою причастность к подвигу... Конечно, надо быть осторожными. Могут отыскаться люди, которые будут рассказывать о прошлом Балласа. Скажем, его друзья Ястребы... Если они сочтут, что мы оклеветали его, могут возникнуть неприятности. Мне думается, лучше было бы убрать их заранее...
- А как насчет семьи? Если они...
- У него не было семьи. Баллас из Хатфола. Это сельскохозяйственный район на юге. Там часты разбойничьи набеги. Они напали на деревню Балласа и перебили кучу народа. Стандер подозревал - хотя не знал наверняка, - что разбойники перерезали и семью Балласа. Я сверился с церковными метриками, Годвин, - и кажется, генерал был прав. За год до того, как Баллас присоединился к Ястребам, в Хатфоле появилось массовое захоронение. Баллас остался сиротой. Ведь ему было только пятнадцать лет, когда он поступил в армию. И, стало быть, четырнадцать - когда произошла резня. Конечно, в солдаты берут только с семнадцати, зато габаритами Баллас в два раза превосходил большинство рекрутов... Да и какая разница? Анхага Баллас умер, и история его не запомнит. - Хенгрист посмотрел на Эреш. - Право же, Годвин, всем будет проще, если она умрет.
- Я обещал.
- Даже если так... Но ладно. Тебе решать. Я стар, мне недолго осталось. А с делами церковными разгребаться придется тебе. - Хенгрист вздохнул. - Будь все проклято! Терпеть не могу эти горы. И плевать, если они святы. Даже если Скаррендестин когда-то стоял здесь. Я возвращаюсь в Сакрос. Мы много выстрадали, но победили. Конец Церкви Пилигримов еще далек, и у нас много дел. Но сейчас я ни о чем не могу думать, кроме теплого камина и виски. Да, я возвращаюсь...
Синее сияние охватило Магистра. Он уменьшился, принял форму ворона и полетел над горами.
Ню'ктерин закончил работу, сел на камень, опустив голову и ссутулив плечи. Магия вымотала его до предела. Рыжая женщина пустыми глазами смотрела в небо.
«Всем будет проще, если она умрет». Логика Хенгриста была холодной и непререкаемой. Если девушка выживет, она сможет рассказать правду - об Асвириусе, Ню'ктерине, тайнах Церкви. Ее сочтут сумасшедшей или лгуньей. Но, возможно, кто-нибудь поверит. Может ли это вызвать серьезное брожение умов?
Он пошел к девушке, держа руку на рукояти кинжала. Внезапно Магистру стало холодно. Падал снег. Ночной ветер пронизывал его до костей. Мюртан вздрогнул и облизнул губы, точно пробуя мороз на вкус.
Он убрал руку с кинжала и протянул ее девушке. Эреш непонимающе глянула него.
- Это обязательство, которое я должен выполнить, - сказал Магистр.
Эреш вложила свою руку - тонкую и окровавленную - в его ладонь. Ее кожа была холодной, однако Мюртану вновь стало теплее.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 2)
  • Глава пятая (Страница 3)
  • Глава шестая (Страница 4)
  • Глава седьмая (Страница 4)
  • Глава восьмая (Страница 5)
  • Глава девятая (Страница 6)
  • Глава десятая (Страница 6)
  • Глава одиннадцатая (Страница 7)
  • Глава двенадцатая (Страница 8)
  • Глава тринадцатая (Страница 9)
  • Глава четырнадцатая (Страница 10)
  • Глава пятнадцатая (Страница 11)
  • Глава шестнадцатая (Страница 13)
  • Глава семнадцатая (Страница 13)
  • Глава восемнадцатая (Страница 15)
  • Глава девятнадцатая (Страница 15)
  • Глава двадцатая (Страница 16)
  • Глава двадцать первая (Страница 16)


Йан Грэхем

Монумент

 Читать книгу

Аннотация

Белтирран. Таинственная страна счастья, благоденствующая под властью силы Света. Страна, которую веками считают лишь древней легендой! Почему же опытного вора Балласа, случайно завладевшего загадочным древним диском, украшенным бесценными самоцветами, снова и снова преследуют видения о Белтирране? Он начинает путь на Север - ведь именно там, за горами и непроходимыми ледниками, лежит, согласно сказаниям, проход, ведущий в страну счастья. Однако по пятам за ним и его спутниками - мудрым торговцем старинными рукописями и его прекрасной дочерью - следуют не только солдаты кровавой Церкви Пилигримов, правящей миром, но и их союзники - чудовищные монстры, потомки почти уничтоженной некогда людьми древней расы лективинов...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


Йан Грэхем - Биография

Йан Грэхем

На основную страницу

Биография

Об этом молодом английском авторе пока известно не очень много. Йан Грэхем родился в 1971 году на севере Англии. Проживал в маленькой деревушке Бэри в графстве Ланкашир, на самой границе вересковых пустошей Западных Пеннин. Работал стеллажным штабелеукладчиком, продавцом обуви, программистом, подсобным рабочим, продавцом в книжном магазине. Готовился стать магистром искусств по специализации «Британский романтизм» в Манчестерском университете. В числе любимых занятий Йана — бег на длинные дистанции, горный туризм, рыбалка и чтение; также он играет на гитаре, слушает фолк и классическую музыку. В настоящий момент проживает в Манчестере. Вышедший в 2002 году в издательстве Orbit Books роман «Монумент» стал первой книгой Йана Грэхема. С одной стороны роман получил похвальный отзыв Дэвида Геммела, отметившего его как «наиболее запоминающийся фэнтези-дебют года», с другой стороны рецензенты так и не сошлись в едином мнении. Но, в любом случае, книга получилась нестандартной и была замечена. Особенно в отзывах обращали внимание на образ главного героя, точнее анти-героя, негодяя и ублюдка, вызывающего отвращение. Многим понравилась и по-настоящему мрачная атмосфера, характерная для «темной фэнтези». В США книга вышла два году спустя в издательстве Ace, также была переведена во Франции, а совсем недавно и в России. Также Грэхем является автором другого фэнтезийного романа — «Blood Echo». Он был заявлен еще в 2004 году, несколько раз сроки его выхода переносились, но почему-то он так до сих пор и не выпущен...