Иван Тропов - Опаленная колыбель

1 Иван Тропов

1. Новый комп

Все случилось из-за братишки.
Я тогда еще утром заметил, что с братишкой что-то не так. Нет, вообще-то он парень неплохой - но с чудинкой. Да оно и понятно. Если у вас в двенадцать лет ай-кью зашкаливает так, как у него, то без чудинки не обойтись.
Просыпаюсь я, а он уже не спит. Стоит над нашим стареньким компом и хмуро так в него смотрит. И не ложился, что ли? Опять зачитался, а теперь о чем-нибудь мечтает?
Хотел я на него рявкнуть. Спать надо ночью, а не лабуду всякую читать! Но вижу, в уголке экрана у него новости выведены. Это он на новости так хмуро уставился. Случилось чего, что ли?
- Дымок! - говорю. Звать-то его Димкой, но все его Дымком кличут. - Чего хмурый такой? Стряслось что, опять периметр прорвали?
А он грустно так на меня оглядывается и говорит:
- Если бы.
Спокойно так говорит, будто взаправду. Если вы его как я не знаете, то ни за что не догадаетесь, что это они так шутить изволят.
- Все гораздо хуже, Серж, - Дымок говорит. - Пора менять комп.
Достал он меня с этим компом, честное слово! Мне-то до всяких старинных файлов и программ дела нет. Я комп если и использую, то только чтобы новости глянуть да на смазливые фотки. А Дымок постоянно по сети ползает. Читает все что-то, базы данных старинные изучает. Ему за девчонками бегать пора - уж двенадцать перевалило! - а он все читает…
- На какие шиши, Дымок? - говорю.
Мамаша наша лет десять как скончалась. А с отцом совсем туго. Мамаша наша… в общем, та еще у нас мамаша была. Так что кто наш папаша, где наш папаша… Одно твердо знаю: папаши у нас с Дымком разные, это как пить дать. И не потому даже, что я его на четыре года старше, а мамаша наша с одним столько не гуляла, - нет, уж больно мы с Дымком разные.
Ну а без папаши-мамаши остается господдержка. А на господдержку не то, что новый комп - с голоду бы не умереть!
Надулся Дымок.
- Ну и подите прочь, - говорит мне высокомерно так.
Что-то обидное цитирует, наверно. Но мне на это начхать, я к братишке уже давно привык.
- Мне, - Дымок говорит, - наш президент лично поможет получить новый комп.
Я сначала растерялся. С ним поди разберись, всерьез он или прикалывается! Потом сообразил, конечно.
- Ну да, - говорю. - Вместе с флаером и новой квартирой!
Живем-то мы с ним вместе, в однокомнатной квартирке. Две койки да санузел. Утром вдвоем едва развернешься.
А он, пижон малолетний, что-то придумал, не иначе. Поворачивается он ко мне и говорит, по-киношному так подбородок вскинув, весь из себя ну прямо благородный лорд:
- Принимаете пари, Серж?
Хоть он еще и мелкий, но зазнайка та еще уже. Разочек дашь ему спуск, так он потом до костей обгложет. Ну, я-то ему не боксерская груша, чтоб меня так на вшивость проверять!
- Ага, - говорю. - Если он тебе комп пришлет новый, я тебе свою девчонку на вечер дам.
Он, ясно, обиделся - крыть-то ему нечем. Девчонки его уже интересуют, но очень Дымок по поводу своей внешности комплексует. Я бы на его месте тоже комплексовал - ай-кью у братишки раза в полтора больше, чем рост в сантиметрах, а голова чуть не шире плеч.
Ну, поговорили-поговорили, и забыли. Иду я в качалку.
Но только размялся, швартуются мои приятели. Там, говорят, наш президент приехал, школу смотрит.
Я чуть штангу на грудь не уронил. Это братишка мой умеет все сразу делать. А у меня думать и сто пятьдесят кило жать одновременно не получается. Лежу я, значит, под штангой, и думаю. Вроде как получается, не врал Дымок? Он в школе-то самый умный. Может, решили его наградить? Но…
Конечно, ай-кью у меня поменьше, чем у братишки. И сильно поменьше, честно говоря. Но не настолько, чтобы я поверил, будто наш президент может новый комп подарить за весело живешь. Но тут какое дело - выборы на дворе.
Отжал я штангу, положил на держатели, и снова думаю. Выборы выборами, но не до такой же степени, чтобы президент стал новыми компами разбрасываться? Не, вранье, не может такого быть!
Но поделать с собой ничего не могу. Изнутри так и гложет: вдруг Дымок чего хитрого придумал? Не удержался я, махнул в школу.
Иду туда - и сразу видно: в самом деле президент города в наш сектор пожаловал. В воздухе кислорода добавили, процентов до семнадцати. И фильтры почистили - воздух почти ничем не пахнет. Ну просто центр города какой-то, а не семьдесят пятый сектор!
А в школе - вообще. Прибрали все, почистили. Плакатики новые повесили, панель плазменную в холле починили. Вокруг ученики и учителя суетятся, журналисты с камерами, охрана. Ну, полное фу-ты, ну-ты, одним словом.
А в центре холла… смотрю - и глазам поверить не могу! Президент - как есть, живьем: морда упитанная, одежда классная, глазки хитренькие.
К нему самых лучших учеников подводят. И Дымок среди них. Я почти поверил, что Дымок не врал. Даже стал высматривать, не несет ли кто комп для него.
А президент на камеры зыркнул - и давай делать вид, будто с учениками разговаривает. К одному склонился по плечу похлопал, девчонку в щеку чмокнул, еще одного по голове потрепал. Я ближе протискиваюсь, чтобы лучше слышать. А президент уже до Дымка добрался. И Дымок ему что-то щебечет - никак о компьютере просит?
Президент махнул рукой, чтоб вокруг потише, и к Дымку склонился, будто и в самом деле прислушивается. И тут…
Вот тут-то Дымок и отмочил такую штуку, что мало не покажется. Ростом-то братишка полтора метра с кепкой - ну вот президент к нему и склонился. На морду свою сытую нагнал умное выражение, будто весь внимание. А Дымок - как хлопнет его по морде ладошкой, да так звонко!
Охранники - шелохнуться не успели. Президент - покраснел как рак, и только глазами по-рыбьи хлопает. Что с двенадцатилеткой сделаешь? Не сдачи же давать…
Все вокруг мигом притихли. А Дымок совершенно спокойно, не спеша так, говорит:
- Вы, господин президент, подлец, и не лечитесь.
Честное слово, так и выдал! Подлец, говорит, и не лечитесь! Я чуть на пол не сел. Что теперь будет…
Дымка, понятно, учителя сразу оттеснили, президент с охраной быстро растворился.
Может, ничего бы после и не было, так бы все на тормозах и спустили. Но оказалось, снимали не только из «Вектора» - эти, если не знаете, с руки президента кормятся, - но еще и из «ДРЖ». А эти из «ДРЖ», вроде как, наоборот, против президента тянут, за Линского.
Через час вваливаюсь я в нашу квартирку.
Настроение - хошь вешайся, а хошь стреляйся. Я же четыре года в качалку, как на работу! Бицепс - сорок семь, грудь - сто тридцать. На боевых симуляторах каждый день потел, реакцию до кондиции доводил. Через два месяца в военную академию собрался, на офицера внешнего периметра. Должны были меня принять, как пить дать! Накачался я как надувной шарик, а реакция - лучшая в нашем секторе, если ни во всем городе. Только собрался пожить нормально… И тут этот умник малолетний! Ай-кью у него, видите ли, из всех дырок прет!
Смотрю, Дымок здесь. Я бы на его месте мне на глаза не попадался. А он - лыбится, как карась на удочку, и даже не дрожит.
Хотел я ему в ухо дать, да сдержался. Реакция у меня хорошая, а вот силу удара я плохо контролирую. Да и совсем доходяга Дымок - кожа, мозги да кости. Пожалел я его. Остыл немного.
- Ну и где, - говорю, - этот гребаный комп, который тебе президент подарить был должен?
Если вы думали, он смутился, то знайте: от него не дождетесь, с него все взятки гладки. Делает он серьезное лицо.
- Вам, Сергей Павлович, - говорит мне нагло, - нужно чаще умываться.
Это он на то намекает, что, типа, уши надо мыть. Так и дал бы засранцу в ухо!
- Дымок! - говорю. - Кончай хамить! А то Снежком сделаю!
Обиделся он малость, но обороты сбавил.
- Я, - говорит, - ничего подобного о компе и президенте не говорил тебе, Серж.
Я тихо пухну, потому как ни фига не понимаю. Точно помню, что Дымок говорил мне про президента! Но знаю: мне братишка никогда не врет. Если что-то мне говорит, то так оно и есть. Кроме тех случаев, конечно, когда прикалывается. Но сейчас не тот случай.
- Я сказал тебе, - Дымок говорит, - что президент поможет мне получить новый комп. А то, что именно он подарит мне комп, я не мог утверждать, поскольку ай-кью у меня выше ста шестидесяти.
Про ай-кью, который у него выше ста шестидесяти на целых двадцать пунктов, это его любимый конек. Но мне на это начхать - на фига офицеру внешнего периметра ай-кью в сто восемьдесят? Правильно, только лишние проблемы - как бы эти сто восемьдесят пополам поделить, и куда потом остаток пристроить, чтобы он командованию на глаза не попадался…
- А тогда какого, - говорю, - ты все это устроил? На поверхность захотел?
На поверхности у нас заключенные живут. У нас ведь смертной казни, вроде как, нет. А там, на поверхности, такая радиация, что любое пожизненное в полгода уложится.
Тут комп запищал. Дымок хвать гарнитуру, послушал - и прямо сияет.
- Да, это я, - в микрофон говорит. - Да, с удовольствием.
Гарнитуру на стол швыряет и резво переодевается.
Ну, думаю, привет - спекся братишка. Не иначе, переклинило у него в голове что-то, раз он так радостно к ментам собирается, чтобы на поверхность отправиться!
- Эй, Дымок! - говорю, а у самого ком в горле. - Далеко собрался?
Смотрит он на меня как-то странно - и вдруг ухмыляется.
- Серж, ты на какую девчонку спорил? - говорит. - На Соньку или на ту рыженькую?
Я, натурально, в осадок выпадаю. Что-то у меня в голове не складывается.
А Дымок все лыбится да контактными линзами сверкает:
- Позвольте, - говорит, - Сергей Павлович, пригласить Вас на вечерний эфир в «ДРЖ».
Тут до меня дошло наконец.
Ну и братишка у меня… Такое чудовище под боком выросло, а я даже не заметил! Но виду, конечно, не подаю. Что я ему, последний лох, что ли?
- А тебе, Дымок, - говорю, - какая больше нравится?
Забирает нас через час шикарный флаер с эмблемами «ДРЖ» и везет прямо в центральный сектор. А там Дымка уже ждут. Обсыпают его всякой дрянью, и в студию. В студии уже Линский сидит, еще кто-то…
А я в их баре сижу, коктейлем - за счет «ДРЖ», ясное дело! - шмыгаю и на девчонок смотрю. В центре-то девчонки не то, что в нашем секторе. Наряды шикарные, ножки длинные, губки бантиком. Все не то в голубых контактных линзах, не то с натуральными глазными имплантантами… Ну, типа, живи - не хочу, поигрывай бицепсом да коктейлем шмыгай!
А на студийных экранах братишка появляется.
Я думал, он опять выпендриваться будет, как всегда со мной или в школе - умники всегда так делают. Но нет, не выпендривается братишка. Может, редактора ему что шепнули, а может, сам что смекнул. Только ведет он себя - как натуральный троечник. И все лицо кислое делает и жалуется на то, как им, школьникам, плохо живется, и как президент наш нарушил свои обещания, что перед прошлыми выборами давал. Будто кто-то тем обещаниям верил! В общем, бедную овечку братишка из себя строит. А говорит - еще хуже, чем я после двух косяков.
Прикидывается, короче. Вроде умной девчонки, которая клеится. Те все дурочками прикидываются, если не полные дуры. Но у них это врожденное, от природы, а братишка сам до всего дошел.
Пока я за вторым коктейлем ходил, эфир уже кончился. За соседним столиком братишка мой с самим Линским треплется. Но дохлым бараном уже не прикидывается, говорит по-нормальному и даже выпендривается помаленьку. Ну и Линский с ним, словно с корешем - даром что Дымку и тринадцати нет.
Через час отвезли нас домой. И новый комп, ясно, подарили.
Ждем мы выборов. Два дня как в микроволновке. Ведь тут как? Если старый президент удержится, Дымок наверх отправится, а я хоть тресну, но офицером не стану. Ну а если Линский победит… Тут уж все наоборот. Тут, может, и в центр города без всякой военной академии переедем.
Всю ночь после выборов мы с Дымком «ДРЖ» смотрели. И уж не знаю, виноват ли в том братишка, но только действительно Линский победил.
Дернул я на радостях, чего в квартире было, и спать завалился, хоть уже и утро.
Но поспать мне братишка не дал. Через час растолкал.
- Серж, - говорит напряженно, - какие у нас на военном складе самые хорошие флаеры?
Ну, я не зря в академию готовился. Даже в таком состоянии сразу вспомнил, что у нас там самое крутое.
- Сто первые «Скаты», - говорю и снова на подушку валюсь.
Но вдруг чувствую - что-то не засыпаю. Минуту ворочаюсь, десять - нет сна. Хоть и хлопнул я многовато, и вообще… Грызет что-то. А что - не могу понять.
А потом дошло. Я аж на кровати подпрыгнул.
Дымок что-то на клавиатуре отбивает, пальцы так и мелькают. На мониторе небо, облака… Симулятор, в общем.
А я смотрю на него, и понять не могу: что стряслось-то? Это что же должно было случиться, чтобы Дымок на симуляторах начал играть, да еще посреди ночи?!
- Дымок, - говорю, - случилось чего?
- Да как тебе сказать, Серж, - говорит он задумчиво, а сам от монитора не отрывается. Пальцы - как пропеллеры над клавиатурой крутятся. - Переворот.
Я сразу-то не врубился. Какой еще, к дьяволу, подъем-переворот? Мне бы таблетку какую для головы… А потом понял.
А в дверь уже тренькают. Настойчиво так тренькают. Сразу понятно, кто.
Дымок мигом от монитора оторвался, на меня уставился. Тоже все понял.
Жалко мне его, а что делать? Сам допрыгался, умник переделанный… Открываю я дверь, а там двое в черных комби, с серебристыми нашивками - особисты наши родные, век бы их не видел… И сразу к Дымку.
- Дымок, - говорю ему, - не кончайся, братишка. Я в академию устроюсь, месяца через два тебя навещу. Что-нибудь придумаем.
Особисты Дымка уже так и тянут из комнаты. А у Дымка от страха глаза - прямо мини-диски, больше контактных линз стали.
- Погодь! - я особистам говорю. - Дай с братишкой попрощаться!
Один-то Дымка сразу отпустил. Мы с ним вместе в качалку ходим, так он знает, что я два раза не прошу.
А второй, с капитанскими нашивками, так и тянет Дымка за руку. Комната у нас маленькая, в ней и двоем-то еле развернуться - так что я у него как раз на проходе оказался. А капитан возьми да и ткни меня, чтоб я с дороги убрался.
И такое зло меня взяло! Мало того, что переворот устроили, так еще наглые, гады, совсем оборзели! Да еще час назад принял я многовато…
Короче, влепил я ему. А силу сгоряча не рассчитал. Хрустнуло у капитана в шее, и помер он, еще до стены не долетев. А об нее тоже нехило приложился.
Второй особист уже станнер из кобуры тянет. Но реакуия у меня - врагу не пожелаешь. Руку я ему перехватил, второй в грудь врезал, и впопыхах опять силу не рассчитал - треснуло у него в груди что-то.
Стою я, как дурак, над двумя трупами.
В себя пришел, а что делать теперь - не знаю. Стою только и глазами хлопаю. Выходит, влип я теперь еще почище Дымка.
А тот деловито так у особистов оружие собирает. Хватаю я его, чтоб бежать отсюда быстрее, но он вырывается.
- Пусти! - орет.
Я, ясно, опешил. Отпускаю его.
А Дымок уже успокоился.
- Я надеюсь, - говорит выпендрежно, - оружием вы умеете пользоваться, Сергей Павлович?
Стою я, смотрю на него - и не знаю, чему больше удивляюсь. Тому, что произошло - или тому, что Дымок так хладнокровненько все воспринимает. До такой степени хладнокровно, что даже прикалывается помаленьку. Оружием я владею дай бог каждому, и Дымок это, конечно, знает.
А он сует один станнер себе за пояс, второй мне в руки пихает, хватает подмышку свой новый комп и из квартиры выходит. Ну, я за ним бреду - потому как ни фига не понимаю, что теперь делать. Бежать теперь куда-то надо, прятаться! А Дымок идет себе спокойненько по середине улицы, оборачивается ко мне - и даже ухмыляется, засранец малолетний, будто ничего не случилось!
- Серж, - говорит, - у тебя есть разрешение на дальнобойный станнер? Нет? А тогда будь добр, спрячь станнер под куртку.
Сообразил я, что станнер держу в руках, как президент свое удостоверение. Сунул его за пояс под куртку. А Дымок прямо к флаеру особистов идет. Со страху он такой смелый, что ли?
- Дымок, ты чего? - говорю. - Совсем ай-кью зашкаливает?
Фыркает братишка что лошадь или лорд какой благородный из старинного фильма, и только подбородок выше задирает.
- Прятать надо там, - говорит, - где не будут искать.
И во флаер лезет, на водительское место…
Ну, пропадать так пропадать, с музыкой. Забираюсь за ним во флаер. Сует Дымок трофейную смартину в панель, питание включает.
- Дымок, ты хоть водить-то умеешь? - я его спрашиваю.
А братишка уже в бортовом компе копается. Катушки зажужжали, охладитель зафыркал, и флаер поднимать стало. А я сижу - и прямо балдею, хоть на душе и погано. Как никак, первый раз на флаере катаюсь. В симуляторах одно, а вживую на гравах летать - совсем другое.
Подняло нас метров на двадцать, к самому потолку, и понесло так, что только ветер за бортом свистит. Струхнул я маленько. Вдруг Дымок штурвалы дернет неловко? В метре над флаером чего только нет: и трубопроводы, и кабели, и датчики всякие. Врежешься - мало не покажется. А если у флаера еще и двигатель накроется…
Учился я паршиво, но одно из школы вынес твердо. Когда рушится что-то электрическое, то оно схлопывается, и тут главное внутри не оказаться. А когда магнитное - так оно в стороны норовит взорваться. Так что если у грава сверхпроводящие катушки накроются - все, хана, по всему туннелю нас размажет.
А Дымок к штурвалам даже не притрагивается.
- Не бойся, Серж, - говорит. - Нас ведет городской автопилот.
А кто боится? Никто и не боится.
- Ты не знаешь, - Дымок спрашивает, - как быстрее добраться к военным складам?
Но я в себя уже прихожу помаленьку.
- Дымок! - говорю. - Какие военные склады? Там охраны не меряно!
- Нет, Серж, - говорит он мне с умным видом. - Охраняют арсенал. А я хочу попасть на склад тяжелых флаеров. Их военные используют только наверху, на поверхности. Сейчас, пока переворот, на складе флаеров не будет много охраны. Потому что сейчас кроме нас такие флаеры могут понадобиться только одному человеку… если я его не переоцениваю.
Дымок тоже совсем в себя пришел, раз выпендривается и говорит так, что только он один себя и понимает. Но делать нечего. План у него, конечно, тот еще - но у меня вообще никакого нету.
Сижу я, дорогу ему показываю. Сам со станнером разбираюсь. Старенький «Коготь» мне попался. Отщелкиваю я обойму - а там, мать честная, боевые иглы! Вот тебе и станнер! Такой на всю жизнь усыпит.
Долетели мы до складов, а там и правда никого нет. Не то, что охраны - вообще ворота открыты! А из их драйва даже карточка торчит.
- Дымок, - говорю, - сядь-ка здесь.
Опускает Дымок флаер у ворот. Вылезаю я, вытягиваю смартину из драйва - и оторопь меня берет. Карточка-то президентская! Ему как главнокомандующему полагается такой сувенир, но кому в голову придет, что он этой карточкой может воспользоваться?
Махнул я Дымку рукой, чтоб он не шумел, и в склад. Крадусь тихонько со станнером, благо за четыре года на боевых тренажерах этому делу выучился лучше, чем кот сливки лизать.
Один боевой «Скат» открыт, и матюги из него несутся. Заглядываю я в него, и сначала ничего не понять. Видно только упитанную задницу, дорогой шерстью обтянутую. Это кто-то над пультом склонился, пытается в управлении разобраться.
Заползаю я во флаер аккуратненько. «Скаты» плоские, но широкие, метров десять. Пока до пилотского кресла доползешь, о всякие переключатели и прибамбасы на потолке всю макушку отобьешь.
Тюкнул я человека по голове тихонько, вытаскиваю его из флаера, переворачиваю - а это Линский! Президент наш новоизбранный, но уже час как бывший. А старый президент - ну, то есть опять действующий, после переворота-то, - этого нового сейчас по всему городу разыскивает.
Дымок подошел, Линского увидел - и лыбится, словно на светском рауте.
- Надо же! - говорит довольно. - Не перевелись в нашем городе умные люди!
И в «Скат» лезет, на место первого пилота.
И тут только до меня дошло, чего это Дымок в симулятор играл. Не собирается он на складе прятаться, а хочет на военном флаере из города махнуть.
- Дымок, - бормочу оторопело, - ты это… Чего задумал-то?
Понимаю, что после всего случившегося в городе нам ничего не светит. Но наверху, за городом? Я даже не знаю толком, что там. Знаю только, что джунгли и радиация, твари мутировавшие да вражеские роботы… А Дымок туда навсегда собирается!
А он уже не лыбится, с пультом управления разбирается и чем-то там щелкает.
- Серж, - на меня оглядывается, - собери из других флаеров запасы воды и пищи, пожалуйста, - говорит.
А сам на пульте все щелкает и щелкает. Мониторы перед ним включились, маршевые гравы тихонько зажужжали - на сто первом их целых четыре, по краям корпуса висят.
Очистил я парочку флаеров от неприкосновенных запасов. Но только собрался к третьему - за воротами склада шумит что-то. Я бегом к тому «Скату», где Дымок химичит.
- Дымок! - кричу. - Отчаливать пора!
Бросаю все пакеты и бутылки внутрь, сам за ними прыгаю.
- Подожди! - Дымок меня обратно выталкивает. - Линского забрось, еще пригодится!
Папаши у нас разные, а мамаша все же одна, чувствуется порода! Вовремя Дымок про Линского вспомнил. В самом деле, вдруг нам пригодиться еще этот президент недоделанный? Забрасываю я Линского на сиденье бортинженера, сам быстрее на место второго пилота.
Дымок флаер уже поднимает. Качает его немного, но оно и понятно - флаер-то военный, и кроме маршевых гравов есть еще вспомогательные, чтобы ускорения внутри кабины компенсировать. Из-за них внутри флаера никакой перегрузки, все движения только на мониторе и видно.
А сзади в ангар уже особисты набиваются. И сразу стрелять норовят. Только разве из станнера или легкой штурмовой винтовки броню боевого флаера продырявишь? Дымок к шлюзу подрулил, внутрь заплыл, и шлюзовые ворота всех особистов отрезали.
Вылетаем мы из шлюза, поднимаемся по вертикальному туннелю - а там… Небо-то какое! А солнце! Мы же на поверхность - первый раз попали.

2. Если костры зажигают, то это кому-нибудь нужно?

Триста метров через скальные породы - и живи без нас счастливо, дорогой Ангарск!
Голубое небо, ослепительное солнце. Красота!
Вокруг туннеля вся поверхность на пару кмов выжжена, только радары да крышки ракетных шахт среди прокаленных камней блестят.
- Дымок, - говорю, - надо сматываться отсюда!
Но Дымок и без меня все сообразил. Да как налег на штурвалы! Если бы не внутренние гравы-компенсаторы, размазало бы нас по креслам. Я глазами хлопнуть не успел, как «Скат» до четырех звуков разогнался.
На передних мониторах все в сплошную полосу слилось, только небо и видно. А на задних - вообще какая-то каша разноцветная. Оно и понятно, при четырех звуках позади флаера в атмосфере такое творится…
Но это все фигня, главное - чтобы ракет не было. Хоть мы и из города, но без всякого предупреждения, и как бы родная ПВО на нас не обиделась. А то попрощается с нами парочкой ядреных ракет…
Минуту Дымок четыре звука держал. Но ракет за нами нет, а корпус у «Ската» хоть и композиционный - но три тысячи градусов ни одна керамика долго не выдержит. Да и след на гиперзвуке такой, что хоть по грохоту за нами иди, хоть со спутника инверсный след рассматривай.
Сбросил Дымок скорость до ползвука, поднялся немного. Внизу - сплошные джунгли. Город наш в сотне кмов к югу остался, и преследовать нас вроде не преследуют.
А над нами, вокруг нас - облака. Такая красота! Я обо всем забыл, так чудно было на облака смотреть.
Потом вспомнил, конечно.
- Ну, Дымок, - говорю, - и что теперь?
На душе сразу погано стало. Облака, конечно, хорошо. На «Скате» на сверхзвуке кататься - тоже неплохо. Вот только как жить-то теперь? Неприкосновенные запасы можно кое-как на пару недель растянуть, а потом что? В город нам теперь дороги нет.
- Подумать надо, Серж, - Дымок говорит.

1 Следующая страница


Опаленная колыбель 2

Тут я натурально из себя вышел.
- Дымок! - говорю. - Думать надо было раньше, когда ты нашему президенту решил по морде смазать!
Думаете, он смутился? Ни фига! Только подбородок повыше вскидывает.
- Думать, Серж, - говорит, - никогда не поздно, и никому не вредно.
И отворачивается, стервец малолетний! А уж как фыркает! Уцелей какая лошадь - так и та бы сейчас от зависти сдохла!
Ну и что с таким делать? В ухо дашь - прибьешь ненароком, а пожалеешь - так еще круче влипнуть можно. Я его полчаса назад уже разочек пожалел… сам теперь влип по самое не могу! Мне двух особистов и бегства из города надолго хватит. Хорошо еще, если не до конца жизни! Пока этот самый конец не за горами, а всего-то в паре недель маячит.
Да еще в сон меня тянет. Ночью я почти не спал, а внутри флаера замкнутый воздушный цикл, и кислорода в воздухе процентов двадцать, если не больше - у нас в центре города меньше! - вот меня с непривычки в сон и потянуло.
У Дымка глаза тоже красные. А зевает так, что того и гляди, челюсть вывихнет. Он-то ночью совсем не спал.
Остыл я немного.
- Ладно, Дымок, - говорю. - Забейся куда-нибудь на всякий случай. Выспимся, потом на свежую голову подумаем, что дальше делать.
Погонял Дымок карту по монитору, за штурвалы взялся и минут через десять вырулил к небольшим скалам. Нашел каньон поглубже, забился в расщелину с навесом, чтобы мы сверху в глаза не бросались, двигатели отключил - и сразу уснул.
Я на всякий случай Линского к креслу привязал, а потом тоже отрубился.
Проспали мы часов двенадцать. Проснулись уже вечером. Линский тоже в себя пришел, но сидел тихонько. В «Скате» кресла большие, и он не сразу понял, что это мы с Дымком на передних креслах дрыхнем. Ну а как Дымка увидел - чуть не задохнулся от удивленья и радости. Только рот разевает да глазами хлопает. Но нам с Дымком, понятно, сначала не до него было.
А минут через пять мы в флаер вернулись - и надо с Линским что-то делать. По лицу нашего свергнутого президента видно, что лучше его быстрее выгулять - иначе себе дороже выйдет. Развязал я его - и он пулей наружу, даром что жирком оброс килограммов на сорок лишних.
Только Линский наружу, Дымок на меня косится.
- Серж, - говорит тихо. - В данном случае ты поступил правильно, когда связал Олега Львовича. Но прошу тебя, в будущем не делай ничего без меня.
У меня на лице мигом боевой оскал оформился.
- Чего-о? - тяну угрожающе.
Нет, конечно, все я прекрасно понял, куда он клонит. Зря мы с ним двенадцать лет бок о бок прожили, что ли? Дымок к тому ведет, что пусть лучше он будет все решать, а я - делать. Вроде как разделение труда. Но по мне, так это натуральный бунт на корабле.
Но хоть я и состроил гримасу пострашнее, Дымок не смутился. Он меня за двенадцать лет тоже выучил не хуже, чем я его.
- Серж, - говорит значительно так, - я хоть и младше тебя, но тоже имею право голоса, не так ли?
- Дымочек, - говорю ему ласково, - ты этого от Линского нахватался, про демократию и все такое? Хочешь, помогу тебе всю эту блажь из головы вытрясти?
Но это все только, как интелы выражаются, воспитательная работа - чтобы Дымок совсем не зазнался. А вообще-то Дымок парень не промах. Да и разделение труда - не самая паршивая штука, если все с умом делать.
- Ладно, Дымок, - говорю. - Чего еще ты придумал?
Пригибается он ко мне, словно Линский сейчас подслушивать будет, - тот в двадцати метрах галькой скрипит, воду льет да от облегчения постанывает.
- Серж, - шепчет, - давай ты будешь как бы командовать, и к Линскому относиться как бы строго. А я, наоборот, буду к нему хорошо относиться, и как бы просить тебя быть с ним помягче. Только ты меня как бы не будешь слушать…
Это у него все от старинных фильмов. Всякие там злые копы и добрые менты. Он, вроде как, добрый. Ну а я, ясно, злой. Морщусь я, а делать нечего. Назвался груздем, катайся по кузову и не всхлипывай.
А Линский уже обратно лезет - и Дымок давай сразу, будто бы с негодованием:
- Серж! - возмущается. - Зачем ты опять собрался связать Олега Львовича?!
Как раз я-то связывать Линского и не собирался. Одно дело раньше, когда я спать собирался, и совсем другое дело сейчас, когда я в норме. Но раз Дымок так хочет… ладно. Делаю я зверское лицо.
- Сидеть, Дымок! - рявкаю.
Получилось у меня хорошо, натурально так. Дымок притворно надулся, а вот Линский купился. Сразу же в свое кресло забился и даже все помочь мне норовил, пока я его связывал - будто это я на него так рявкнул.
А Дымок все играет, все возмущается.
- Серж, ну зачем ты так… - гундосит как бы несмело. - Не надо… Хотя бы не затягивай веревки так туго, Олегу Львовичу же шестой десяток… простите, Олег Львович…
Я чуть не передумал злодея играть, на Дымка глядя. Нет, не то, чтобы мне душегуба играть западло - просто Линского стало жалко. Теперь-то я знаю, какое мой братишка малолетнее чудовище. И если такое начало, как бы Дымок Линского на всю катушку не использовал…
Жалко господина президента. Но назвался груздем…
Ладно. Затягиваю я веревки потуже и даже кляп Линскому в рот сую, хотя это уже совсем лишнее.
Поднимает Дымок флаер, выводит его аккуратно из-под скалы. А наверху - мать честная! В симуляторах-то все днем происходит, и про звезды я только в школе слышал. А теперь смотрю на них - и такая красота, еще почище облаков будет! А потом из-за скал луна показалась, вообще полный отпад!
Ползем мы медленно по каньону над самой землей, на звезды смотрим. Каньон загибается плавно, заползаем мы за поворот…
- Дымок, стой! - я братишку за руку хватаю.
Справа между скал что-то мерцает. Дымок тоже заметил, остановил флаер и к земле опустил.
На правой стороне каньона, в одной из расщелин, огонек горит. Костер кто-то жжет. Дымок с камерами «Ската» повозился, дал увеличение изображение на мониторах - и мне чуть плохо не стало.
Там, возле костра, девчонка сидит. И какая девчонка! Чувствую - башню мне сносит. Хоть девчонка грустная и плакала недавно, но все равно такое лицо… и фигурка - тоже дай бог каждой.
Дымок, хоть и совсем еще малолетка, тоже неровно задышал. До такой степени ему девчонка понравилась, что он только и делает, что глаза от монитора отводит. Типа, даже не замечает… А у самого руки трясутся от волнения, пока он по другим мониторам что-то гоняет.
Не знаю, сколько мы так просидели. Дымок все изображает, что на других мониторах что-то изучает - а сам нет-нет, да на монитор с девчонкой косится. Ну а я только на девчонку смотрю. Влип я, похоже. Тянет меня к девчонке - сил нет. И вообще. Из меня сейчас хоть веревки можно вить, хоть шнурки. Никаких сил нет с собой бороться!
Ладно, делать нечего.
- Ну что, Дымок? - говорю. - Случилось что-то у девушки. Надо узнать, не нужна ли ей помощь.
Косится Дымок на меня как-то странно. Понял, что ли, что рядом со мной ему ничего не светит? Ладно, перебьется… мал еще.
- Подрули к ней, Дымок, - говорю. - Только медленно, чтоб не напугать ненароком.
Поднимает Дымок флаер. Ведет его тихонько в сторону расщелины, а сам все на девчонку косится да по мне глазенками стреляет. Неужели уже ревнует?
- Серж, ты, пожалуйста, осторожнее… - говорит тихо. - Мало ли что…
- Не пугай, Дымок, - говорю. - В скалах не должно быть много зверья.
У нас в качалке тренировались ребята из внешнего периметра. Они много рассказывали, как после войны зверье в джунглях мутировало. Но с этими остряками поди разберись, где правда, где байки, а где просто баки забивают…
Но на всякий случай поправил я станнер за поясом, чтоб удобнее выхватывать. Правда, если ребята не врали, то иголки с химией не против всех мутантов помогают, а некоторых - так и вовсе только раззадоривают. Но тут уж чем богаты. Кроме двух «Коготков» у нас во флаере все равно больше ничего подходящего.
- Я не зверей имею в виду, - Дымок говорит.
И смотрит на меня как-то странно.
Чего это братишка? Намекает, что девчонка может быть подсадной? А вокруг костра затаились пара мужиков с винтовками, и все это ловушка?
- Чего, Дымок? - говорю. - Опять ай-кью пошаливает? Засада мерещится? Так ты с камерами проверь. Здесь, на сто первом «Скате», много чего должно стоять. Глянь инфракрасными.
- Я уже проверил, Серж, - Дымок говорит. - Засады нет, но… - и замолкает, партизан малолетний.
- Что - но? - спрашиваю, а сам повнимательнее к братишке приглядываюсь.
Неужто Дымок мне специально голову морочит, чтоб у меня на девчонку меньше внимания осталось? Вроде как, стервец малолетний, решил от конкурента избавиться? Распустил я его, ох, распустил…
- Пока мы будем говорить, кто-нибудь может подкрасться, - Дымок говорит и глаза отводит, будто бы смущенно.
Но что-то многовато в его глазенках шаловливых искорок поблескивает…
- Так выстави на «Скате» программу наблюдения! - говорю. - Пусть, если что, сигналит погромче!
- Я уже выставил, Серж, - Дымок говорит. - Но… ты, пожалуйста, все же аккуратнее, потому что…
- Ладно, Дымок! - я его обрываю. Понял уже все. - Кончай баки забивать! Рули к костру лучше.
Садимся мы возле костра, прямо перед девчонкой. А она на нас - ноль внимания. Взглядом по флаеру скользнула - и снова в огонь смотрит. Что-то действительно серьезное у нее случилось. Мне ее даже жалко стало.
Нет, вообще-то я не особо чувствительный. Но когда такая девчонка грустит - у меня просто сердце разрывается.
Вылезаем мы из «Ската». Глянул я на девчонку - и все, глаз отвести не могу. Через камеры «Ската», на мониторах - красавица. А вживую - еще лучше. У меня даже язык отнялся.
- Здравствуйте, - Дымок говорит несмело. - Разрешите нам у костра погреться?
- Привет, - она грустно отвечает. - Конечно можно, мальчики.
Мальчики?… Присмотрелся я к ней внимательнее. Действительно, фигурка у нее сформировавшаяся. Лет двадцать с небольшим. Но мне это без разницы - и не таких клеили. Правда, никогда со мной так не было, чтоб я с первого взгляда почти влюблялся…
А девчонка Дымка разок взглядом смерила, и больше на него не смотрит. Только на меня глядит, даже про костер на время забыла.
Ну, я приободрился. Сообразил, что стою как истукан, сел возле костра, тоже ей глазки строю.
Дымок с ней говорит о чем-то, пыжится изо всех сил. Но девчонка хоть и говорит с ним, а сама все на меня смотрит. И то ли от костра отсветы у нее в глазах такие, то ли… В общем, я только на нее смотрю, и в разговор особенно не вникаю - не до того.
Так только, в общих чертах улавливаю, что звать ее Евой, а здесь она одна потому, что несчастье у нее. Любимый ее… тут я прослушал, что именно случилось. То ли погиб он, то ли бросил ее… Но, скорее, погиб. Потому как с трудом я себе такого парня представляю, чтобы такую девчонку бросил!
И тут в «Скате» что-то пискнуло. Дымок быстро к флаеру, пощелкал там на пульте, через минуту возвращается - но какой-то подозрительный. Поймал я его за локоток, усадил возле себя.
- Дымок, - шепчу, - что там?
- Кажется, флаер пролетал в нескольких кмах, - шепчет. - Серж, ты осторожнее… - он мне шепчет, а сам все на Евины коленки смотрит.
И как-то странно смотрит. Больно смело смотрит, глазами не бегает.
Я сразу-то не догадался. Конечно, на гальке голыми коленками сидеть - это на любителя. Но ведь она в горе, вот и не замечает острых камней.
Но чувствую, зудит что-то в голове, словно какая-то заноза - что-то здесь не так! А что именно - сразу не понять.
А Дымок на коленки ее уже насмотрелся.
- Ева, - говорит так вкрадчиво, - а как вы сюда добрались? Где ваш флаер?
И тут до меня дошло. Действительно, как она здесь оказалась? Пешком дойти не могла - туфли на ней с такими шпильками, что носки едва земли касаются. Флаера рядом нет. А привезти ее сюда и бросить одну в таком состоянии… это звери должны быть, а не люди! Но тогда как же она сюда добралась?
А с Евой от вопроса что-то случилось.
Встает она - и как-то странно встает. Такие у нее движения, что у меня рука сама к станнеру потянулась. Вроде бы и все нормально, только пластика у нее - как у накаченного атлета. Но ноги и руки у Евы не мускулистые, даже чуточку худоваты - ну никак не должна она так двигаться!
И это еще что. Под каблуками у нее так скрипит, словно не худенькая девчонка - а тяжелый танк разворачивается!
Дымок тоже вскочил, кричит что-то - только мне уже не до него. Потому что Ева вдруг подобралась - да как прыгнет на меня! Прямо через костер, пять метров в один миг покрыла - пламя с ревом в стороны брызнуло!
Я даже до станнера не успел дотянуться. Только в сторону откатился, а в голове одна мысль: люди так не могут! Еле успел увернуться - спасла меня моя реакция. Другой бы точно не успел ничего сделать.
Ева, красотка психованная, в полете сгруппировалась - и как врежется в гальку, где я только что сидел! Ухнуло не хуже взрыва, а камни в стороны - почище осколков.
Ну, тут уж у меня рефлексы включились. Четыре года на боевых тренажерах, все-таки! Вскочил я на четвереньки, пока Ева не успела перевернуться, и изо всех сил ей по шее врезал. И не ребром ладони, а насмерть - кулаком, во всю силу.
Врезал - и как заору! Я же думал, там шея - а там словно бетонная стена! Пальчики мои только хрустнули, а руку до плеча так дернуло, что от боли не знаю, куда и деться, перед глазами все в ослепительных искрах утонуло.
Секунд через десять перестал я орать и по земле кататься. Дымок из флаера аптечку тащит. Ева лежит рядом с перебитой шеей. И сразу видно, никакая она не девка была. Кожа на шее порвалась, а оттуда кабели разорванные торчат и погнутые стальные пруты в палец толщиной. Вот из-за чего так больно было.
Только Дымок мне обезболивающее вколол - внутри «Ската» взвыло так, словно вот-вот реактор накроется.
- Прости, Серж! - Дымок пищит и быстрее к флаеру.
Глянул на мониторы - и в крик:
- Серж! Серж! Нас окружают! Быстрее внутрь! И андроида тоже!
Наркотик уже подействовал. Боль в руке пропала, а на душе - словно праздник. И рука, и вообще все вокруг сразу стало по… ну, типа, море по колено, даром что правую руку словно через мясорубку пропустили.
Хватаю я андроида лихо - и чуть не падаю. Эта Евочка только с виду хрупкая. А внутри так железом набита, что центнера под три весит, еле от земли ее оторвал. Дотаскиваю кое-как до флаера, забрасываю ее в кресло рядом с Линским.
Только дверь захлопываю - Дымок так стартует, что одни гравы-компенсаторы и спасли. Выскакивает наш «Скат» из расщелины - и вверх, на шести звуках.
Внешние камеры и радар сразу вырубились. На такой скорости воздух вокруг корпуса в плазму превращается, и все электромагнитные детекторы бесполезны. Только по гравидетекторам и можно ориентироваться. А по ним выходит, что три флаера нас в коробочку берут, еще чуть-чуть - и блокируют нас сверху. Потом прижмут к земле, и все…
Но Дымок на штурвал изо всех сил налегает, и преследователи отстают потихоньку - можем и уйти, если повезет!
На шести звуках корпус мигом раскалился. На пульте все мигает и верещит - корпус едва выдерживает. Но Дымок скорости только добавляет. Уж не психанул ли братишка со страху? Хотел я уже у него управление отобрать. Если он и дальше так гнать будет, корпус не выдержит. А когда корпус флаера на такой скорости лопнет, нас с обломков отскребать придется! Встречное давление за пять атмосфер, да еще сколько там тысяч градусов!
Уж лучше сдаться. Сдается мне, это родные ангарские особисты нас выследили. Может, и не будут нас сразу ракетами расстреливать…
Но тут наружные камеры включились, а индикаторы шуметь перестали. Это мы четвертый десяток кмов разменяли, и атмосфера вокруг все реже и реже. А чем реже атмосфера, тем больше предельная скорость, которую корпус может выдержать - плазмы-то вокруг корпуса все меньше становится.
Вместе с камерами и радиопередатчик включился. По стандартным частотам идет вызов в обычной кодировке, и электроника «Ската» автоматически его приняла.
- Эй, щенки малолетние! - хриплый голос из динамиков несется. - Немедленно остановитесь! Иначе открываем огонь!
А мы уже шестой десяток кмов разменяли, и электроника нашего «Ската» преследующие флаеры идентифицировала. Все три - тоже «Скаты», но девяностой модели.
- Жми, Дымок! - кричу. - Жми! В открытом космосе мы от них уйдем! Атмосферы здесь нет, а гравы на нашем «Скате» круче!
Тут и Линский с задних кресел голос подает. Мычит, прямо надрывается. Из-за кляпа ничего не разобрать, но понять его не трудно, тоже советует Дымку поднажать - чего же еще?
А Дымок вдруг сбрасывает скорость.
Совсем. До нуля.
Я так ошалел, что даже управление забыл у него отобрать.
- Ты чего? - только и говорю.
Может, это такое побочное действие у наркотика, только я ни фига не понимаю: зачем Дымок это сделал? Мы же почти ушли от погони! А теперь сами себе приговор подписали. Теперь нас точно либо уничтожат, либо в коробочку возьмут и насильно посадят!
Собрался я отодрать Дымка от штурвала и дальше гнать флаер - вдруг, успеем еще уйти? Но только я к штурвалам дернулся - такое началось…
Внешние камеры снова отрубились, а пульт управления словно с ума сошел - такой гвалт поднялся, что себя не слышно! На индикаторах цветомузыка - похлеще иного стробоскопа, в глазах до головокружения зарябило!
Ракетой нас достало, что ли? Неужели наши особисты решили без долгих расшаркиваний, сразу и насовсем с нами поквитаться?
Только как же они умудрились достать нас ракетой? Не было ракет на радаре, пока тот не вырубился - своими глазами видел! Да и не похоже это на взрыв ракеты. Если бы в наш «Скат» боевая ракета попала - все, не было бы у нас с Дымком уже никаких тревог и переживаний.
А индикаторы все не уймутся. И по ним выходит, корпус флаера за один миг раскалился до пяти тысяч градусов, едва не лопнул. Индикаторы секунд пять мигали и шумели, пока унялись.
- Что это было, Дымок? - наконец выдавливаю.
А Дымок наш флаер уже обратно вниз ведет. Прямо в коробочку к тем трем флаерам, что за нами гнались.
- Спутник с соосной лазерной батареей, - говорит хмуро.
Смотрю я на него тупо - какие еще, на фиг, спутники? Какие, блин, соосные лазерные батареи?! - но братишка только губы поджимает.
- Не успели бы мы вырваться в открытый космос, Серж, - говорит. - Пока эти три флаера подбирались к нам, своими маневрами они привлекли к нам внимание боевых спутников.
Значит, кроме мутировавшего зверья есть еще и какие-то спутники с мощными лазерами? Жизнь налаживается…
- Ну а теперь-то что? - говорю. - Теперь, Дымок, мы точно пропали! Эти флаеры нас в коробочку взяли, и обратно не выпустят! Теперь нам от них никак не уйти!
Что же делать-то?…
И тут братишка такое выдал, что я совсем в осадок выпал.
- А нам, Серж, - говорит спокойненько, - и не нужно.
- Губернатор Красноярской зоны Славянской Империи, генерал единых войск его превосходительства принца Даниила Алексеевича, золотоворотничковый Герман Шутемков…
Голос из динамиков, малость запинаясь, все титулы свои нудно перечисляет. Позади Линский мычит. Но кляп я ему вставил классно, ни словечка не разобрать.
А Дымок на меня как-то странно смотрит. Вдруг взбирается он на кресло с коленками, к Линскому через спинку перегибается.
- Олег Львович, - говорит, - а вам хотелось бы иметь детей?
Линский даже мычать перестал от изумления.
Тогда Дымок ко мне оборачивается.
- Позвольте мне, Сергей Павлович, - говорит торжественно, - представить вам вашего отца.
Ну, все. Точно тронулся братишка!
То, что он мне выкнул, это я еще могу как-то понять - хамит так Дымочек иногда. Но вот про отца… Я даже руку протянул, чтоб ему лоб потрогать. Может, это у него от избытка кислорода жар начался?
Но Дымок уклоняется.
- Да ну тебя, Серж! - фыркает. - Я серьезно, а тебе все шутить бы!
Я сразу-то не понял. Неужели Линский действительно наш отец?…
- Олег Львович, - Дымок говорит Линскому, - вы уж, будьте добры, подыграйте нам.
Тут уж до меня дошло. Никакой нам Линский не отец, конечно. Просто Дымок предлагает разыграть этого золотоворотничкового генерала Шутемкова.
Не пойму только, зачем? Ну да ладно, это потом можно выяснить. Все равно у меня-то вообще никаких идей, что нам теперь делать. А на безрыбье и рак - подводная лодка. Пусть пока Дымок покомандует, раз у него хоть какой-то план есть.
- Привет, папаша! - говорю Линскому. Кляп у него вытаскиваю. - Развязать тебя, что ли?
А генерал со своими титулами уже разобрался, к делу перешел.
- А теперь, щенки, - рычит, - приказываю вам немедленно передать управление вашим флаером моему бортовому компьютеру!
Но Дымок только ухмыляется и гарнитуру напяливает.
- Господин генерал! - говорит в микрофон нагло. - Боюсь, мы не передадим управление флаером на ваш комп. Более того, обращаю ваше внимание на недопустимость подобных действий. Ваше неадекватное поведение грозит дипломатическим скандалом с самыми серьезными последствиями для вашей губернии и Славянской Империи вообще.
- Че? - из динамиков тупо раздается.
И минуты полторы больше ни звука. Видно, попался Дымку генерал дипломатически неподкованный.
- Дымок, ты нормально соображаешь? - я шепчу. - Они же нас уничтожить могут!
Тут и Линский ожил:
- Господа! - говорит нервно. - Надеюсь, вы понимаете, что делаете? Дело в том, что господин Шутемков - генерал только по стандартам Славянской Империи, а…
- Да знаем мы, Олег Львович, - Дымок от него отмахивается и ко мне оборачивается. - Если бы эти славяне хотели просто уничтожить нас, то уже уничтожили бы. Но они хотят вернуть своего андроида. А еще им нужен наш флаер.
Ага… Получается, костер и прелестный андроид - вовсе не случайность была? Вот о чем Дымок меня предупреждал.
- Господа военные, генерал Шутемков! - говорит Дымок в микрофон. - Предлагаю уладить данное недоразумение без взаимных претензий. В качестве жеста доброй воли мы безвозмездно отдаем вам остатки вашего андроида.
- А… а вы кто? - из динамиков несется неуверенно.
- Я сын президента Ангарска, со мной мой старший брат и отец.
- Какого-какого президента? - генерал переспрашивает подозрительно.
- Новоизбранного президента Ангарска, господина Линского Олега Львовича, - Дымок чеканит.
- Ах да, у вас же выборы должны были быть… - генерал бормочет задумчиво. - А что со старым? - вдруг спохватывается.
Линский как про старого президента услышал, сразу Дымку гримасы строит - что-то объяснить срочно хочет. Но Дымок только морщится и отмахивается.
- Вы его в следующей партии товара увидите, господин генерал, - говорит в микрофон спокойненько. - Сами и спросите.
Тут все, кроме Дымка, зависли - и генерал, и я, и даже Линский.
Генерал от слов Дымка завис - не приспособлены его войсковые мозги к быстрой обработке нестандартных прерываний. Я - вообще уже что-то понимать перестал. А Линский не ожидал, что Дымок еще что-то понимает.
- Так договор в силе остается? - генерал наконец говорит очумело.
- Ждем вас, господин генерал, возле костра, - Дымок в микрофон ухмыляется.
Руки на штурвал кладет - и вниз стартует, пижон малолетний! Как ни в чем не бывало! Будто не гнался только что этот генерал за нами на трех боевых флаерах!

3. Воротнички верности

Пока мы вниз спускались, успел я Дымка малость попытать. Оказывается, наш Ангарск далеко не единственный крупный город на Земле, и даже не самый цивилизованный. Я об этом раньше как-то не задумывался. Готовился себе помаленьку на офицера внешнего периметра, и голову всякими глупостями не забивал - на фига оно надо? Есть цивилизованная жизнь на поверхности, нету жизни на поверхности… меня-то это каким боком?
А теперь вот припекло. Хотел подробнее расспросить, что да как - но не успел. Сели мы уже, не до разговоров стало.

Предыдущая страница 2 Следующая страница


3 Иван Тропов

Приземлились там же, откуда взлетали, возле догорающего костра. Рядом три их славянских флаера плюхаются. Глянул я на эти чудеса техники - и своим глазам не поверил. Все три флаера обшарпанные и побитые до неприличия. Если они и внутри такие, то я бы на таких флаерах летать не рискнул. Как же славянские генералы на них летают?
И тут я самих славян увидел.
- Дымок, - шепчу очумело, - ты уверен, что это военные под командованием генерала, а не бандиты, дорвавшиеся до боевых флаеров?
- К сожалению, Серж, одно другого не исключает, - Дымок говорит.
Плохо это, конечно, что мы к бандитам в руки попали. Но не совсем. Раз Дымок философствует, значит, нормально ситуацию оценивает - в смысле, могло быть и хуже.
А военные эти откровенно на бандитов смахивают. Косухи из плохо выделанной кожи, сапожки узкие со стальными носками, а на шеях - вообще цветные ожерелья в два пальца толщиной, словно дорогие ошейники.
Высыпали славяне из своих девяностых «Скатов», человек десять, станнеры выхватывают - и к нам. Хорошенькое начало мирных переговоров…
- Где наш андроид? - орут. - Что вы с нашей девочкой сделали?
Да ничего такого мы с ней не сделали. Протискиваюсь я на задние сиденья, открываю дверцу и выталкиваю их Евочку трехцентнеровую наружу. Ухнула она на гальку, словно бетонная плита - только каменная крошка в стороны брызнула.
Выходит вперед один славянин, с позолоченным ошейником и звездастыми погонами, прямо на косуху прикрученными. Это и есть их золотоворотничковый генерал Шутемков, что ли? Склоняется он над Евочкой, на перебитую шею глянул - и словно осунулся.
- Эй вы, нейтральные, так вас и так! - от души говорит. - Что вы с моей девочкой сделали, чтоб вас туда и вот оттуда?!
Еще лучше…
Славяне-то все свои станнеры на нас нацеливают - и еще не известно, какая в их иглах начинка. Сдается мне, что боевая. Ох, и влипли мы!
Кошусь на братишку - что дальше-то? Но Дымок пока не дергается. А пора бы! Ребята генерала уже с предохранителя свои станнеры снимают.
Но генерал к андроиду присмотрелся, погнутые стальные пруты пальцем поколупал - и вроде, полегчало ему.
- Черт с вами, нейтральные, - говорит хмуро. - Слава императору, ничего серьезного, только кабели порвались да стержни погнулись. Одного не пойму. Чем вы ее так отделали?
Показываю я ему свою руку. Наркотик боль притупил, но без слез смотреть на свою руку не могу - жалко! От пальцев до запястья ее словно через мясорубку пропустили…
- Эй! - генерал на меня орет. - Кончай мне свою руку совать, мундир испачкаешь! Я спрашиваю, чем вы ее так?
- Не ори, генерал, - говорю. - Я тебе показываю, чем.
Уставился он на меня, как рак на котелок с кипятком.
- Кончай прикалываться, паря! - говорит. - Не мог ты ее так рукой. У нее же стержни несущие в палец! Из сверхпрочной стали!
- Мне чего, - говорю, - повторить?
Сбавил генерал обороты.
- Допустим, - говорит спокойнее, даже улыбаться пытается. - Но как ты к ней подкрался? У нее же реакция в полтора раза лечше стандартной человеческой!
Вот значит как. Прав был Дымок, действительно ловушка это была. А Евочка должна была нас прибить, чтобы наш «Скат» генералу достался. И если бы не моя реакция, лучшая во всем Ангарске…
А ведь это генерал эту ловушку устроил! Так чего же я перед ним еще и оправдываюсь?!
- Запала она на меня, генерал, - говорю зло. - А я ей попользовался, да и того… чтоб она от несчастной любви не мучилась.
Уставился генерал на меня ошалело. Потом смекнул, что шучу я.
Ходят славяне над своим вырубленным андроидом, ржут да языками цокают. Генерал вокруг нашего новенького «Ската» крутится, и даже по обводам его легонько пинает от избытка зависти - разве что слюни не пускает.
Линский тут же среагировал и нас с Дымком в сторону оттаскивает.
- Господа! - говорит тревожно. - Пока ваш блеф удался, но в любой момент генерал может связаться с Ангарском и узнать, что у власти по-прежнему старый президент…
Говорит, а сам все ко мне обращается, как к старшему. Мне даже смешно стало.
Нет, ситуация-то хуже некуда. Та еще ситуевина, если честно - но ведь в самом деле смешно!
- Папаша! - я его обрываю. - Ты к Дымку лучше обращайся, это он у нас за отчетность отвечает.
Оглядел нас Линский по очереди, внимательно так, и на Дымка переключился.
- Дмитрий Павлович, - говорит уважительно - это Дымку-то! - Позвольте узнать, что вы…
Но Дымок только губы поджимает.
- Олег Львович, мы же с вами договорились: Олеговичи мы! - говорит обиженно. - А насчет старого президента я все помню. Не волнуйтесь, мы с Сержем что-нибудь придумаем.
А к нам уже славянский генерал спешит.
- Слушай, господин президент! - Линского по плечу хлопает. - У вас в Ангарске новеньких сто первых «Скатов» - пруд пруди. А у нас новые только девяностые бывают. Может, продашь мне своего пластинчато-жаберного?
Все, думаю, плакал наш «Скатик». Не сможет Линский с таким парнем спорить.
Но рановато я на нашего президента рукой махнул. Линский под стать Дымку оказался, не зря братишка его из города забрал.
- Видите ли, господин генерал… - говорит наш свежеиспеченный папаша со смущенной улыбочкой. - Этот флаер я подарил моему сынишке Диме.
И Дымка по голове треплет, словно любящий отец. Дымок напрягся - но пришлось стерпеть. Не до ущемленного самолюбия пока.
- Теперь флаером распоряжается Дима, - Линский говорит. - Если его уговорите - флаер ваш.
Прибалдел генерал от таких слов. Никак, купился и поверил, что в самом деле могут так в нашем Ангарске сто первыми «Скатами» разбрасываться. Смерил он Дымка взглядом - и склабиться заискивающе.
- Ну что, Димон, - говорит слащаво, - махнемся?
Посмотрел Дымок на генерала, по мне глазами стрельнул…
- А что у вас есть? - спрашивает.
Что же он делает, стервец?! Теперь генерал от нашего флаера точно не отстанет!
А генерал как Дымка услышал - сразу глазками заблестел.
- О! - палец поднимает. - Вот это речь не мальчика, но мужа! Эй, президент! - к Линскому оборачивается. - Не хотите у меня погостить?
Ну, Линскому делать нечего. От такого гостеприимства откажешься, как же! Всю жизнь потом жалеть будешь - тем более, что долгой она после этого не будет… Кивнул Линский, будто согласен, даже радость попытался изобразить.
Грузимся мы по флаерам и за генералом летим.
А я все никак не пойму - зачем Дымок это сделал? Вроде, можно было бы от генерала отделаться… попытаться, по крайней мере.
- Дымок, - говорю, - на фига ты все это затеял? Если ты наш флаер генералу отдашь, мы же всего лишимся! Флаер - это наш последний шанс выжить! Чего ты задумал?
Но Дымок только фыркает и подбородок повыше задирает.
- Вы, Сегей Павлович, - говорит мне спесиво, - очень мнительны, и видите то, чего нет.
Я, ясно, потихоньку выпадаю в осадок. Я же собственными ушами слышал, как он согласился с генералом флаером махнуться!
А Дымок все не уймется.
- Вместо того, - говорит с умным видом, - чтобы спорить с хулиганом из-за сигареты, рискуя жизнью, проще сделаться его хорошим знакомым и пообещать целую пачку. И тут же, на приятельских правах, самому стрельнуть у него пару сигарет.
Тут я сообразил, куда он гнет. Любит Дымок всякие сравнения, хлебом не корми - но я его уже навострился с русского на доступный переводить. Понимать братишку надо в том смысле, что вместо того, чтобы сразу отказывать генералу и ссориться с ним из-за этого, Дымок решил прикинуться, что готов махнуться нашим флаером с генералом. А теперь, когда генералу кажется, что ему сделали одолжение, он будет стараться всячески нам угодить - а мы на этом сыграем и по полной программе воспользуемся.
То есть это Дымок так планирует. Думает, он тут самый умный. Я-то знаю, что по долгам иногда приходиться платить, даже если не собирался…
- Ну-ну, Дымочек, - говорю. - Ты уже один бычок на халяву получил, а? Про комп этот гребаный, из-за которого все началось, не забыл еще?!
Но Дымок не обижается. И дальше свое гнет упрямо.
- Я, Серж, про комп не забыл, - говорит. - А вот ты про свою руку, кажется, запамятовал.
Тут Дымок в самую точку попал. Наркотик, который он мне из аптечки вколол, действовать уже перестает. И оказывается, убивать свою любовь с первого взгляда своими же руками не только трудно, но и больно. Руку дергает от плеча до самых кончиков пальцев. Ну, то есть до того места, где эти кончики раньше были - пока я их в кашу не разбил. И это только начало… Еще минут пятнадцать, а потом остатки наркотика в крови разложатся, и я от боли на стенку полезу.
Хорошо, мы до генеральской резиденции быстро долетели.
Правда, не очень понятно, куда именно. Под звездами да под тонким серпиком луны много не разглядишь. Видно только, что вокруг холмы громоздятся, а в одной из расщелин вход в туннель мерцает.
Хотя какой это туннель - так, одно название. Совсем неглубоко мы спустились, метров на пятьдесят, не больше - и сразу улица начинается. Ни шлюза, ничего! Да и сама улица - узкая, невысокая. Освещение какое-то странное… Вроде, и лампы часто развешаны, вроде, и яркие они - даже глаза режут. Но свету от них словно не хватает - это спектр освещения паршиво подобран. Настолько отвратно, будто о подборе спектра здесь вообще не слыхивали.
А когда глаза к этому дурацкому свету привыкли, присмотрелся я к их городку внимательнее… Может, и правда о подборе спектра здесь не слыхивали? Не до того им, похоже - трубопроводы на потолке ржавые, у кабелей изоляция изодрана… А уж как люди одеты! У нас на краю города и то лучше!
Только Дымок флаер посадил, мы еще даже из флаера вылезти не успели - а генерал Шутемков уже тут как тут.
- Добро пожаловать в наш крупнейший западный форпост! - говорит гордо.
Хотел я ему ухмыльнуться - ну, что вроде как заценил шутку. Но генерал не прикалывается, на полном серьезе гордится своим крупнейшим форпостом… похоже, в этой их Славянской Империи самое лучшее длинна названий и пышность титулов.
А я-то уж губу раскатывать начал, собрался в имперскую армию податься… Нет, рановато я решил оседать, еще поискать придется.
А генерал на нас уже ноль внимания - на наш флаер переключился. Крутится вокруг нашего «Ската», своим техникам команды раздает - почистить, осмотреть, охрану выставить - словно флаер уже его собственный!
Как бы не пришлось нам с флаером расстаться. Дымок что хочет может думать, но генерал в наш «Скатик» уже двумя клешнями вцепился.
Смотрел Дымок на ритуальные танцы генерала, смотрел - и вдруг говорит, как бы невзначай:
- Серж, как твоя рука?
Генерал, конечно, услышал. Еще бы он не услышал! На косяк спорю, Дымок только для генеральских ушей это и спрашивал! А хотел бы меня спросить, говорил бы шепотом. Ну и пришлось генералу радушного хозяина из себя строить. Засуетился он, какого-то человека позвал.
- Собери руку моему гостю, - приказывает. - Ну и вообще, что там еще полагается… И если что не так - пеняй на себя, интел! Роботам отдам!
Я сразу-то не въехал. Не слышал еще, чтобы так пугали - роботами. Наверно, просто странная приговорка? Мало ли в жизни странного…
Но на человека присказка впечатление произвела. Повел он меня по улице, а сам не то что дорогу показывает - щенком вокруг меня крутится, в глаза заглядывает и чуть ли не задом наперед идет, чтобы ко мне, не дай бог, спиной не оказаться.
Сначала мне приятно было себя шишкой чувствовать, но потом противно стало. Интелу этому лет пятьдесят, и по лицу видно - настоящий интел, профессор какой или еще кто стоящий. Да и по имперским меркам тоже не последний человек - на шее у него толстенное ожерелье.
- Слышь, док! - говорю. - Будет тебе щенком прикидываться! Веди меня лучше быстрее в кабинет, а то я сам лучше всякой собаки стану. Так от боли взвою, что мало не покажется, весь город перебужу!
Полегчало доку малость. Покосился он на меня признательно - и дурака валять перестал.
Приводит меня в медицинский кабинет, усаживает. Вкалывает что-то такое, что я руку вообще чувствовать перестал, а в голову словно ваты набили.
И начинает мою руку собирать по полной программе. Для начала взял у меня образцы тканей, поместил в чаны размножаться. Потом промыл руку, антисептиком спрыснул, и начинает кости буквально по кусочкам собирать.
Вообще-то я парень не пугливый, и крови не боюсь. Но рана серьезная. В кисти все кости перебиты, из кровавой каши только острые осколки торчат. А док как начинает мою руку резать и потрошить - словно крысиную тушку препарирует!
Тут уж я не выдержал. Распотрошить-то мою руку док распотрошит. Но крушить не строить…
- Док, - говорю тревожно, - а вы руку-то мне собрать сможете?
Косится он на меня обиженно.
- Через неделю, - говорит, - лучше старой будет. Я, молодой человек, в Абакане лучшим хирургом был.
Может, и был. Только мне это ничего не говорит. Если Абакан - такая же глухомань, как этот задрипанный городишко, с канализационной трубой вместо центральной улицы - то быть лучшим хирургом там немудрено.
И вот тут-то я по-настоящему испугался. А что, если…
- Док! - у меня даже голос задрожал. - Абакан - это так это место называется?
Смотрит док на меня как-то странно, на шею косится - и глазами хлопает удивленно.
- Простите, - говорит, - а где ваш воротничок, молодой человек? Вы что, новенький здесь?
- Что значит новенький? - я не понял.
Но он что-то сообразил уже.
- Нет, - говорит. - Эта база - Заярск. А вы, молодой человек, сами-то откуда, разрешите узнать?
- Из Ангарска, - говорю.
- Неужели и Ангарск решил вступить в Империю? - док грустно вздыхает, и даже руками двигать перестает. - А Иркутск?
А я откуда знаю?
И вообще - какое мне сейчас до этого дело? Мне мою руку жалко! Вот она меня сейчас действительно волнует!
- Нет, док, - говорю с честным лицом. - Вроде, не собираемся. И Иркутск тоже не собирается.
Хотел бы я еще знать, где этот Иркутск находится…
- Слава богу! - док говорит.
Да хоть Аллаху! Я на его руки кошусь - не замер ли совсем?
Повезло. Угадал я с ответом. Пошустрее стал док руками двигать.
Работает он быстро - но руку еще собирать и собирать, а от болеутоляющего в голове черт знает что. Мысли - как снулые мухи в луже мазута. Ничего не соображаю.
Ну я и заснул, чтоб отвлечься.
Пару часов промучался - все какие-то кошмары в голову лезут. Ужас, а не сны!
Глаза открываю - док все еще с моей рукой возится. Сам усталый, лицо опухшее, под глазами круги.
Рука мне, конечно, дорога как память - но и совесть у меня пока еще не совсем атрофировалась.
- Док, - говорю, - вы бы передохнули.
Вздрагивает он - словно не отдохнуть я ему предложил, а пощечину ни с того ни с сего отвесил.
- Не разрешено, молодой человек, - глаза поднимает затравленно. - Хозяин приказал привести в порядок вашу руку. Пока не сделаю, отдыхать не имею права.
Ну и порядочки здесь…
- А если, док, - говорю, - он тебе скажет сутками напролет работать? Тогда что? На стимуляторы подсядешь, но все выполнишь?
Но он только еще затравленнее на меня косится.
- Нехорошо это, молодой человек, так над старшими издеваться, - бормочет обиженно.
А потом достает из кармана машинку для инъекций, в шею себе вкалывает - и опять за работу. Я машинку взял, на ампулу в ней глянул - и офигел. Там и вправду сильный стимулятор!
Ну и городок! Что же здесь за порядочки, если хирурги на стимуляторах сидят? Нет, точно не стоит здесь оседать!
А док мою руку уже собрал. Накладывает кожу, которую в чанах вырастил, подшивает кое-где, подклеивает, заворачивает все это биобинтами и в пластик закатывает.
- Вот! - говорит довольно. - Через неделю снимете пластик, и рука будет лучше старой. У вас было два неправильно сросшихся перелома, так я вам исправил.
- Док, вы… - от души начинаю.
Начал - да и замолчал. Непривычно мне людей благодарить. В родном Ангарске такая нужда не часто возникала - особенно в том секторе, где мы с Дымком жили. Вот нужные слова и потерялись где-то по дороге.
Тут я, конечно, сосредоточился, напрягся, чтобы их отыскать - да не успел.
Как вдруг завоет!
Док шарахнулся, чуть шкаф со склянками не уронил. Я еще раньше на ногах оказался - рефлексы, все-таки! Не зря я их четыре года на боевых тренажерах оттачивал!
А сирена все не смолкает - бьет по ушам, прямо в голову вгрызается своим визгом. И это через закрытую дверь так грохочет. А что в коридоре творится!
Док сразу из кабинета, я за ним.
В коридорах гам, толчея, да еще освещение тревожно мигает - ничего не разобрать. Все горожане суетятся, бегут куда-то - я сразу дока в толпе потерял.
Вспомнил, как сюда шел, да и помчался к выходу на поверхность. А там, на стоянке флаеров, натуральный муравейник: горожане, военные, крики, мегафон командами гавкает… да еще сирены над всем этим надрываются.
Едва наш «Скат» отыскал. Дымок с Линским тоже подбегают. Затаскиваю я Дымка внутрь «Ската», чтоб сирена по ушам не била.
- Дымок! - кричу. - Что происходит?!
- Тревога, Серж!
Объяснил, блин! Будто я сам не знаю, что это тревога! Мне другое надо знать - отчего? Реактор где-то внутри накрылся, или на город кто-то напал? Но допрашивать некогда, генеральский флаер уже к туннелю выруливает - и наружу. За ним еще десяток девяностых и восьмидесятых «Скатов».
- Давай-ка за ними, Дымок! - я братишку к штурвалу подталкиваю.
Может, в школе этого и не преподают, но тут и без особых талантов нетрудно сообразить: что бы ни случилось, а безопаснее всего всегда там, где начальство.
Поднимаемся мы, вылетаем на поверхность - а там такая красота!
Восход.
Полнеба в облаках - каких только нет. И пушистые, и волнистые, и как растрепанные нити… А какие цвета! Пурпурные, алые, медные, золотые… У меня от восторга дух перехватило.
Внизу не хуже. Джунгли сочно-зеленые. От холмов на зелени голубоватые тени. А из вершин холмов боевые башни выдвигаются - стройные, ажурные, на стальных балках солнце играет. Ну просто прелесть!
Одного не пойму - из-за чего весь переполох? После Конфликта много разных мутантов появилось - но не для них же боевые башни готовят? В нашей качалке ребята, что внешний периметр охраняют, языки полноценно тренировали - но даже в откровенном гоне я не слышал, чтобы против мутировавшего зверья нужны были реактивные снаряды и боевые лазеры…
Летим мы за имперскими флаерами.
Холмов под нами все меньше, а джунгли все гуще. И на горизонте среди зелени блестит что-то. Глянул я на экраны внимательнее - и чуть дышать не разучился.
Потом сообразил - это все мне просто мерещится. Пока док руку мне собирал, каких только наркотиков не вколол. Вот я и галлюцинирую. Ну не может такого быть!
Но Дымок тоже сопит испуганно, и Линский из-за спины чертыхается…
Тревога не из-за диких зверей была. Перед нами, кмах в десяти, через джунгли боевые роботы маршируют.
Парни в качалке рассказывали, что на внешнем периметре боевые роботы случаются. Но даже в байках никогда не было, чтоб за раз больше двух роботов! А перед нами - целый отряд. Цепью, аккуратненько через шестьдесят метров, маршируют на холмы полсотни роботов. Да еще сверху вертушки их сопровождают. А в трех кмах позади - еще одна цепь роботов. А за второй третья, еще с полсотни…
Но особенно рассматривать уже некогда - бой начался.
Имперские флаеры высоту набирают. Над первой цепью промчались - и резко высоту сбрасывают. И давай вертушки сбивать ракетами! А позади нас, на холмах, боевые башни вступили в бой. С двух сторон огненные дуги протянулись - это реактивные снаряды на наступающих роботов посыпались. Ударили по джунглям - и словно огненный водопад на джунгли обрушился. Еще две башни лазеры включают: заколыхались в воздухе две ослепительно-голубые нити - и давай вертушки потрошить.
Тут и рация оживает - генерал просто надрывается.
- Димон! - орет. - Куда прешь! Хочешь мой флаер испортить? А ну брысь отсюда!
И вовремя он нас предупредил. Только Дымок флаер поднять успел, тут же настоящая заварушка началась.
Вражеские вертолеты от имперских флаеров уходить даже не пытаются, вообще на них внимания не обращают - и все вперед рвутся, к боевым башням в холмах. А вот на башни вертушки ракет не жалеют - залп за залпом выплевывают. Воздух сотнями дымных нитей наполнился - словно гигантская паутина все небо опутала.
Тут и роботы подключились. Но они-то не на башни, а на имперские флаеры внимание обратили. Да еще как! Сначала роботы в первой цепи только в стороны прыгали, из-под обстрела боевых башен уходя. А потом вдруг - раз! Все пятьдесят роботов по флаерам залп, каждый по две ракеты!
Ракеты у них маленькие и на химтопливе, вроде бы пустячные. И такие ускорения, как флаеры на гравах, ракеты эти выдавать не могут. Но когда на флаер со всех сторон под два десятка ракет несется - тут и мог бы уйти, да некуда.
Два девяностых ската разрывы ракет несильно задели, а с одним восьмидесятым почти прямое попадание случилось - и реактор у него вразнос пошел. Нехило шарахнуло, под сотню килотонн - ярче солнца полыхнуло.
Остатки вертолетов взрывной волной пораскидало, флаеры кое-как выдержали.
А роботам, что по земле наступают, хоть бы что - почти все еще целые. Вертолеты до взрыва флаера здорово успели холмы посыпать ракетами, и обе артиллерийские башни из строя уже вывели. Одой башне с лазером тоже досталось, она обратно в холм уползла. Вторая башня с лазером еще работает, но от нее никакого толку - от ракет и реактивных снарядов в воздухе столько пыли и дыма, что лазерный луч еще за пару кмов до роботов напрочь затухает, совершенно бесполезен.
А роботы перегруппировались - и снова на холмы маршируют. Тут еще вторая цепь роботов по зазевавшемуся флаеру залп дала и почти достала…
- Дымок! - говорю. - Или давай имперцам помогать, или рвем когти! Если так пойдет, то через час эти роботы в холмы прорвутся и весь славный имперский форпост на кирпичики разнесут!
Генерал словно мои мысли читает.
- Эй, Димон! - орет по рации. - Если у вас есть ядерные боеголовки, прибереги их пока, еще пригодятся! И держись подальше, в бой не лезь!
Лучше бы он за своими флаерами присматривал! Им это нужнее - уже вторая машина чуть не накрылась. А мы о себе как-нибудь сами позаботимся. Не люблю, когда кто-то за меня что-то решает, да еще и объяснить не соизволит. А уж когда от этого моя жизнь зависит…
- Дымок, - говорю, - чего он задумал?
Но Дымок только на мониторы кивает - и быстрее наш флаер в сторону уводит. Некогда уже объяснять.
Один имперский флаер забирается повыше, чтобы роботы своими ракетами его не достали, проскакивает на четырех звуках над всеми тремя цепями, и в паре кмов за последней цепью роботов идет вниз.
От расстройства я даже прицокивать начал. Генерал что, решил обойти роботов сзади - когда те на полной скорости к холмам маршируют?! Если это и есть его обещанный маневр, то недооценил я этого Шутемкова… через полчаса роботы ворвутся в город, а не через час!
А флаер тот к земле снизился, завис - и что-то не спешит подниматься. Снова рация оживает. Снова генерал по общей волне надрывается, но на этот раз уже не нам.
- Эй, железяки кремниевые! - кричит. - Позади вас человек, у которого от страха адреналин из ушей лезет! Не хотите поразвлечься?

Предыдущая страница 3 Следующая страница


Опаленная колыбель 4

Это он что, с роботами разговаривает, что ли?… Точно псих!
А флаер уже поднимается и обратную дугу делает. Наводит Дымок камеры нашего «Ската» туда, где флаер садился, дает увеличение - и… там, в джунглях, в самом деле человек в легкой боевой броне остался! И ни оружия у него, ничего!
Ну натуральный псих этот генерал…
А третья цепь роботов генерала словно услышала - и даже поняла. Разворачивается - и назад. Все пятьдесят с лишним болванок к тому человеку наперегонки несутся!
Ничего не понимаю. Только в монитор смотрю тупо, и ни одной мыслишки.
А роботы человека окружают, кольцо вокруг него сжимают - и открывают шквальный огонь. На каждом роботе кроме ракетниц по паре крупнокалиберных пулеметов стоит, и когда они все вместе из них ударили, человек тот в облаке щепок и сбитой листвы утонул. Зеленый вихрь взвился в небо, словно торнадо, а сотни дорожек от трассирующих пуль - словно лучи солнца вокруг него вспыхивают.
И тут над всем этим проносится девяностый «Скат» на шести звуках - и что-то сбрасывает. Роботы так спешили человека окружить, что флаер этот прозевали. Только теперь заметили. Половина роботов выпустили по флаеру по ракете - но слишком поздно. Все ракеты ушли вдогонку, и ни одна его не догнала - флаер-то на гравах, а ракеты на химтопливе.
Пара ракет ушли к бомбе, которую флаер сбросил - но тоже не успели, термоядерный заряд раньше сработал.
Тут уж по-настоящему полыхнуло. Огненный шар почти на километр вздулся, а взрыв такой - что джунгли вокруг эпицентра лучше папиросной бумаги вспыхнули. Взрывная волна даже до нас докатилась. Внутренние гравы-компенсаторы толчки внутри «Ската» погасили, но сам флаер забултыхало в воздухе, как мотылька в вентиляторе - изображение на камерах так запрыгало, что в глазах замельтешило.
А я буквально завис…
В горле ком, в голове полная неразбериха… Ведь тот человек, которого в джунглях высадили как приманку для роботов - он ведь должен был знать, чем все закончится. Знал, что пятьдесят роботов за ним пойдут. И то, что свои же потом прямо на него мегатонну сбросят, тоже знал. И все равно не струсил, пожертвовал собой…
А генерал уже свой трюк повторяет. Опять человека высаживает, теперь уже позади второй цепи роботов, опять по рации об этом объявляет - и все в точности повторяется. Снова взрыв, снова наш флаер в воздухе мотает - и уже второй цепи роботов как ни бывало, одни оплавленные тушки среди пылающих джунглей от нее и остались…
Смотрю я на все это - и глазам поверить не могу. И не в том даже дело, что генерал уже третьего человека высаживает возле роботов, словно овцу на алтарь.
Самое удивительное, роботы генералу словно подыгрывают. Не знаю уж, что за программы в из электронных мозгах загружены, только и дураку ясно: если бы роботы всеми тремя цепями атаковали холмы, то прорвались бы в городок и легко его уничтожили. А тех людей, что в джунглях остались, можно было бы и потом найти и добить… Да и что такое три человека по сравнению с городом на пару тысяч человек? Странное у роботов управление…
После четвертого взрыва от трех цепей только десяток роботов и осталось, да и те почти все поврежденные. До холмов они кое-как домаршировали - но там их уже двести человек с гранатометами и плазменниками встречают. Тут уж, понятно, у роботов ни одного шанса не было.
Даже не помню, как мы в городок возвратились.
Все никак у меня из головы не выходит, как те четверо ради спасения своей базы так собой пожертвовали. Получается, это все же армия, а не бандиты… Бандиты на подвиг не способны.
От избытка чувств я это, наверно, вслух сказал - потому что Дымок откликнулся.
- Ты ошибаешься, Серж, - говорит мне хмуро, глаза пряча.
Не стал я с ним спорить. Не о чем тут спорить. Жаль, что братишка этого не понимает…
Вылезаю из флаера - а к нам уже Шутемков несется. Хотел я ему сказать, что ребята его настоящие герои, раз так собой жертвуют. Ну и вообще…
Но только я рот открываю…
Генерал на нас - ноль внимания. Это он не к нам - это он к нашему флаеру так несся. Осматривает генерал наш «Скатик» тревожно - нет ли каких повреждений?
Повреждений нет. Я думал, он хоть теперь о своих ребятах, так собой пожертвовавших, вспомнит - но генерал только лыбится облегченно.
Словно никакого боя не было. Будто не потерял генерал в бою флаер со всем экипажом, будто не было тех четверых, решившихся на самое святое самопожертвование!
Я обомлел.
А генерал еще радостнее лыбится.
- Хорошую победу надо доблестно отметить, - говорит довольно. - Прошу обедать! У нас здесь такие вина и травка, что вам в вашем Ангарске даже не снились!
Ну, насчет вина - не знаю, не увлекаюсь. А вот насчет травки генерал явно заблуждается… Но сейчас мне не до травки и даже не до обеда, хоть уже больше суток, как мы с Дымком ничего не жевали. При чем здесь все это сейчас?!
Гляжу я на его генеральское рыло радостное - и не могу понять: как же он, сволочь, может сейчас об обеде и травке думать?!
А генерал все вокруг нашего флаера крутится и за руку меня схватить норовит, чтобы тащить обедать. И все скалится радостно, шуточками сыплет…
Вот тут-то я голову и потерял. Чуть не врезал этому гаду! Только и удержало, что правая рука в пластик закатана. Пока соображал, что бить надо левой, остыл немного.
Выдавливаю я улыбочку кое-как, Линского к генералу подталкиваю.
- Вы идите, - говорю им, - а мы с Дымком чуть позже. Напугался братишка во время боя, успокоить его надо.
И во флаер быстрее ныряю, чтобы генеральскую рожу не видеть.
Про Дымка я, конечно, наплел - ни фига братишка не испугался. А вот поговорить мне с ним действительно надо. Именно потому и надо, что ничему-то Дымок не удивляется.
Сграбастываю я его за грудки для большей доходчивости.
- Ну-ка колись, братишка! - говорю.
- Серж! Серж! - Дымок ручками всплескивает. - Я как раз собирался все рассказать тебе!
Наверняка врет, что собирался. Хотел бы рассказать - нашел бы время. Но сейчас-то он мне в любом случае все выложит. Потому что сейчас уже я этого хочу!
- Вот и ладненько, Дымочек, - говорю. - Для начала скажи-ка, откуда ты все знаешь?
Строит Дымок невинное лицо - но меня-то ему не провести. Пришлось раскалываться.
Пока братишка по сети родного Ангарска ползал, он не только старинные файлы читал. Другие интересы у него были. Ручки-то шаловливые, все им неймется. Вот и набрел Дымок на вход в локальную сеть одной нашей государственной службы - СВИ. Служба Внешнего Изучения. Название не врет. Эта СВИ - вроде свища между нашим Ангарском и остальной Землей. Изучает, что твориться вне нашего города.
- Что-то я, Дымок, - говорю, - ни разу об этом свище не слышал.
Пожимает Дымок плечами.
- Ничего удивительного, Серж, - говорит в своей выпендрежной манере. - В нашем городе о существовании этой службы знают не более ста человек. Только президент и те, кто имеют к СВИ непосредственное отношение.
- А ты-то о ней как узнал, Дымок? - говорю. - Сеть сетью, но там же защиты всякие, пароли…
Жмурится Дымок от удовольствия - и начинает перья распускать. С компами он как рыба в воде.
- Если бы ты, Серж, - щебечет вкрадчиво так, - уделял больше времени не только развитию физических способностей и рефлексов, но и более интеллектуальным вещам, в частности, больше изучал сеть…
В общем, хамить начинает. Того и гляди, сейчас опять начнет - совершенно невзначай, ясное дело! - свое ай-кью поминать, которое у него больше ста шестидесяти на целых двадцать пунктов.
- Дымок! - обрываю. А сам за грудки его встряхиваю тихонько, чтоб он не очень-то хвост распускал. - Если бы я меньше времени уделял качалке и тренажерам, ты бы сейчас обживал угол в бараке на поверхности!
Я, конечно, не думал, что Дымок после моих слов особенно смутится. Как же! Знаю я его… Но он, поросенок малолетний, вообще ни в одном глазу!
- Вы опять заблуждаетесь, Сегей Павлович, - выдает мне.
Ну, тут он меня задел. Хоть и привык я к тому, что палец ему в рот не клади - по локоть он ваш палец откусит, и даже не поперхнется! - но это уж слишком!
- Чего?! - натурально из себя я вышел. - А как бы ты с теми двумя особистами справился?! Они бы тебя живо заарканили и на поверхность отволокли! Забыл?!
Сбавляет Дымок обороты малость.
- Ты меня не так понял, Серж, - говорит уже нормально. - Я хотел сказать, что те, кого в нашем городе осуждают на работы на поверхности, на самом деле там не живут. Это только в общих городских новостях так сообщают.
- А где же они живут? - говорю.
А сам только и делаю, что глазами хлопаю. Куда же им, осужденным, деваться-то, в самом деле?
- По приказу нашего президента, - Дымок говорит, - специальный отдел СВИ отправляет осужденных в Империю, чтобы она не трогала наш город.
Вот оно как… Теперь я врубился, о каком-таком товаре Дымок генералу говорил, когда он за нами гнался. Вот что мы в Империю поставляем. Ну и паскудство… Понятно, почему об этой СВИ сотня человек на весь Ангарск знает!
Но черт с ним, с этим свищом и президентом Тяпкиным, в конце концов! Мне пока другое важнее.
Что-то никак у меня не стыкуется все то, что я об Империи узнал. То обычные имперцы жертвуют собой почище героев из старинных видеоагиток - то их же, славянские, генералы ведут себя как натуральные бандиты! Да еще чужих осужденных зачем-то покупают! Да и не покупают, а в качестве дани берут… И что-то сомневаюсь я, чтобы они жаждали наших заключенных своими полноценными согражданами сделать!
И не очень-то одно с другим стыкуется. Вообще никак не стыкуется, если честно. Совсем я запутался.
Ну да это поправимо. Что я, своего братишку не знаю, что ли? Если Дымок до чего дорвался, то все - пока по винтикам не разберет, не успокоится. С крутым интелом наша мамаша нагуляла братишку, не иначе… На что угодно спорю: архив этого СВИ Дымок распотрошил не хуже, чем патологоанатом безвременно скончавшегося миллионера.
- Дымок, - говорю. - Раз ты по файлам этого свища копался, должен был еще чего-то нарыть, а?… Что-то у меня не стыкуется: Империя эта славянская, это банда отморозков - или цивильная страна?
И конечно, я угадал.
Уж это-то Дымок знал.
Ожерелья, которые на всех имперцах надеты - сами-то имперцы их воротничками кличут, - вовсе не украшения. Самые натуральные ошейники это! А толстые они такие потому, что в ошейники эти чего только ни набито: и взрывчатка, и радиопередатчик, и процессор, и оптоволоконные кольца с лазерами…
Все так сделано, что на голом энтузиазме ошейник не снять. Если попытаться открыть электронный замок ошейника без смартины с нужными кодами, то взрывчатка в ошейнике детонирует - взломать замок невозможно. Попробуешь ошейник распилить - упрешься в одно из трех оптоволоконных колец, проходящих внутри. Если такое кольцо перерезать, то прервется лазерный импульс, который по нему бегает - и взрывчатка в ошейнике опять же долбанет. Прежде чем ошейник и эти кольца распиливать, надо сначала электронику детонатора отключить. Но детонатор вделан между этих трех колец, прижатых одно к другому - и чтобы к детонатору добраться, какое-то из этих колец обязательно надо перерезать. Заколдованный круг. Серьезная техника нужна, чтобы ошейники снимать. Ну, или сматрина с нужными кодами - но она только у хозяина. И просто так он ее не отдаст, конечно…
И вот эти ошейники - самая основа Империи. И вся она такая - помесь рабства с современными технологиями.
Все люди, что живут в городке под холмами - да и во всей Красноярской зоне тоже, - принадлежат генералу Шутемкову и носят его ошейники. Раз в сутки генерал на каждый ошейник посылает радиосигналы со специальными кодами, и электроника ошейников их принимает. А если кто-то хоть пикнет против него или попытается сбежать - Шутемков просто не пошлет на его ошейник нужных сигналов. Без такого сигнала человек в ошейнике только до конца суток и жилец - а в полночь будет мозгами раскидывать. То есть в буквальном смысле будет мозгами раскидывать - потому что если электроника ошейника не получит подтверждения благонадежности, она включит детонатор. Конечно, если Шутемкова доведут, он не только в конце суток, а в любой момент может на ошейник провинившегося сигнал на подрыв послать. А снять ошейник без полного набора кодов - которые только на смартинах у Шутемкова и есть, - невозможно. Так что все городские жители у генерала в рабстве.
Но и сам Шутемков тоже ошейник носит. Он ведь не свободный человек, а всего лишь вассал императора. Оттого-то, что он прямой вассал императора, «воротничок» у него и позолоченный - чтоб видно было, что он не погулять вышел, а с самим императором ручкается. Хотя ручкается, конечно, тоже относительно. Император генералом точно так же понукает, как сам генерал своими рабами. Такая уж у них в Империи вертикаль власти.
А те, кого генерал высаживал во время боя в джунглях, как приманку для роботов, потому и на «самопожертвование» так легко шли - потому что никакое оно не самопожертвование на самом деле. Никакого выбора у них все равно не было. Да и не спрашивал их некто, конечно. Заблажишь или начнешь сопротивляться - тут же пристрелят. Даже если сбежишь, только до конца суток и жилец.
Так и настигают имперцев благородные порывы души - по приказу хозяина. Не поддашься порыву - помрешь сразу. Поддашься - еще минут пять поживешь, да и погибнешь вроде как героем. Вот такое у них в Империи самопожертвование - с полной гарантией.
После всего этого я натурально в осадок выпал. Сижу только да в пульт перед собой гляжу тупо.
Видел я старинные фильмы, где такие ошейники на заключенных надевали, чтобы они из тюрем не сбегали. Еще однажды Дымок мне старинный файл пересказывал, так там ошейники на президентов вешали, чтоб они о народных чаяниях больше думали и о государственном благополучии активнее пеклись.
Но так, чтобы один самый главный на всех людей такие ошейники надел, словно хозяин на собачьей ферме…
У меня даже пальцы разжались от удивления. Ну а Дымок, не будь дураком, тут же этим и воспользовался. Выскальзывает из моей руки - и сразу из флаера.
- Прости, Серж, - бормочет. - Но у меня со вчерашней ночи во рту маковой росинки не было! - и только я его и видел, как он дверцей флаера хлопнул.
А я сижу, и потихоньку все услышанное в голове раскладываю. Не сразу после такого в себя придешь!
Выходит, хоть и кислорода в воздухе у нас в Ангарске пятнадцать процентов, и президент полный подлец, и перевороты у нас, и заключенных в Империю продаем, - но по сравнению с этой самой Империей… По сравнению с ней даже наш Ангарск вроде рая небесного получается!

4. Дымок зарывается

За обедом я малость отошел.
У меня вообще аппетит хороший, а у генерала Шутемкова такой стол… Да еще и голодные мы с Дымком. Не ели с тех пор, как в новостях итоги выборов узнали - уже больше суток. Так что первые полчаса я только на еду внимание обращал. Уж если о чем и думал, так только о том, из чего они такую прелесть делают.
Но когда желудок набил и дело до травки дошло, тут я притормозил. Вокруг Шутемков и его ребята уже вдрызг пьяные, в воздухе от травки такой дым - хоть сам не кури. Девки какие-то появились. Немножко задрипанные, но некоторые еще очень даже ничего…
Все это замечательно, конечно. Но пора и честь знать - уж очень меня проняло устройство имперской вертикали власти. Пора сваливать отсюда, пока генерал не узнал, что в Ангарске у власти старый президент остался. Или просто от хорошего настроения не решил нас с Дымком приватизировать. А то ведь наденет на нас свои ошейники - и привет, до конца дней придется в рабстве ходить.
Так что я только разочек затянулся - и больше ни-ни. Дымок тоже не курит. Он травку вообще на дух не переносит. Говорит, на мозги плохо влияет. Ну, это его личные заморочки.
Выбираюсь я тихонько из-за стола, оттаскиваю Дымка в сторонку.
- Дымок, - говорю. - Пора грести отсюда.
- Я тоже так думаю, Серж, - Дымок кивает. И тут же хмурится: - Но есть небольшая трудность. Боюсь, генерал Шутемков не отпустит нас просто так, ему очень понравился наш флаер.
- Ну и в чем проблема? - я ухмыляюсь. - По мне, так прощаться с этой бандой рабовладельцев не обязательно. Ты пока посиди здесь, а я схожу гляну, что здесь да как.
Выбираюсь я из ресторана тихонько, иду к выходу на поверхность.
Дохожу до стоянки. Глядь - возле нашего флаера трое местных вояк топчутся. Обнаглел Шутемков! Решил, что флаер уже его! Смартину еще не получил, а свою охрану уже выставил!
Проблемка.
Хотя…
Охрана-то та еще. Вояки славянские от остальных горожан только отвязным видом да станнерами на поясах отличаются. Ни формы особенной, ни легкой брони - все трое в косухах, вместо погон на плечах звездастые заклепки. Сами вообще легкую травку смолят - это на посту-то!
Может, рискнуть? «Коготь», что мне от наших особистов достался, дальнобойным станнером считается. И стреляю я не в пример многим. Но… не с закатанной в пластик правой рукой. Могу, конечно, и с левой руки - но тут уже полной гарантии нет. Их трое, все-таки. Да и еще кто-то может поблизости оказаться.
Паршиво…
Возвращаюсь я в ресторан. Отлавливаю Дымка, снова в сторонку оттаскиваю.
- Тут какое дело, братишка… - говорю. - Под охраной наш «Скатик». Но рискнуть можно. Если не шуметь и пошевеливаться, шансы есть.
Обрадовался Дымок - но тут же сник.
- Не хочется оставлять Линского здесь… - глаза отводит.
Блин… и откуда он, интересно, этого нахватался? Бюрократы нашего сектора чего только не делали, чтоб особо жалостливых сирот в Ангарске не вырастало! Неужели это я братишку испортил?…
- Жалко его здесь бросать, - Дымок бормочет, глаз не поднимая. - Вдруг еще пригодится?
Я аж воздухом поперхнулся. Ничего себе переход! Ни фига себе, какое чудовище я вырастил! Или он прикалывается?
Но в любом случае марку держать надо.
- Это другой разговор, Дымочек, - говорю на всякий случай.
А потом глянул на Линского - и закачался.
Он же, сволочь, все выборы трубил, что не то, что травкой не балуется - ни капли спиртного за всю жизнь не выпил! А тут за полчаса так нажрался, что еле на стуле сидит! Видно, всю предвыборную компанию кое-как держался, чтобы журналисты из «Вектора» не прознали. А тут дорвался наконец…
Но хоть он и сволочь, а все же наша сволочь. Родная сволочь, ангарская. А тут его мигом обломают и в рабом сделают. Действительно жалко его здесь бросать. Жалко, но…
Но нам-то с Дымком что делать? С ним за компанию оставаться?
- Нет, Дымок, - говорю. - Кончай сопли жевать! Во-первых, он тебе не папаша. А во-вторых, ты глянь, в каком он виде! С ним мы точно не прорвемся.
Говорю, а сам себя последним подлецом чувствую. Вроде и правильно все говорю. Но как-то это… Дымок, видно, тоже между логикой и этой, как ее… этикой выбирает.
Задумался братишка.
- Есть выход, Серж, - наконец говорит неуверенно. - Только…
- Что - только? - говорю.
А сам Дымка внимательнее разглядываю. Мне его самодеятельность и так уже дорого встала! Хорошие у братишки идеи, конечно. Но к каждой идее такое «только» прилагается - что мама не горюй! Я из-за этих «только» уже родного города лишился, руку об робота разбил и в компанию к рабовладельцам вляпался! Все, хватит с меня его «только»!
- Только мне нужны антидоты от алкоголя и этой гадости, которую они курят, - Дымок говорит.
Сказал - и сразу к столу, где Линский с Шутемковым болтают. Не собирается Дымок больше со мной советоваться, все по-своему решил сделать, стервец малолетний… Сообразил я это - да поздно уже. Раньше надо было его по рукам бить.
А может, еще в Ангарске надо было пороть чаще… Да только теперь-то что? Если сейчас Дымка от стола силой оттащить, Шутемков быстро заподозрит, что дело нечисто.
Ладно, умник доморощенный! Потом я с тобой разделаюсь…
Иду я в квартирку, где док мне руку собирал. Док как меня увидел - белее монитора на тринадцати тысячах стал.
- Что-то… не так?… с рукой?… - от испуга еле слова выговаривает.
- Да нет, док, все нормально, - я говорю. - Вот, спасибо пришел сказать.
Я думал, ему приятно будет. А он - в угол забился, и смотрит на меня оттуда испуганно, словно я его бить пришел. Потом как хлопнет себя по лбу!
- Ох, простите! - говорит устало. - Простите старика, я же здесь уже два года, от нормального общения отвык, а вы-то новенькие здесь… да и без воротничков пока…
Улыбается он. И не заискивающе, как раньше - а от души. Лицо хоть и усталое, а словно помолодело. Морщины будто разгладились, глаза словно изнутри озарились.
Смотрю я на него - и как-то странно мне. Словно виноват я перед ним. Мы-то с Дымком сбежим отсюда, тьфу-тьфу, а он здесь так и останется.
А тут я еще вспомнил, как Шутемков его пугал, что роботам отдаст… Тогда-то я этого не понял. Зато сейчас, после боя с дикими роботами, по полной программе прочувствовал это самопожертвование с гарантией…
Линский - черт с ним, в конце концов. Обычный политикан. Может, чуть-чуть честнее прочих - ну так чуть-чуть не в счет. Если кого мне и жалко по-настоящему - так этого дока. А в Империи таких, поди, еще многие тысячи…
Но сейчас-то я все равно ничем ему помочь не могу. А увеличивать эти тысячи еще на парочку - не за наш с Дымком счет, будьте добры!
- Док, я вам правда очень благодарен, - говорю смущенно. - Заодно уж, если не трудно, не дадите чего-нибудь от травки и алкоголя?
Выдает он мне две пластинки таблеток, иду я обратно в ресторан. Дымок меня заметил, мой настрой отсканировал - и сразу начал, что задумал.
Крутился он, крутился возле стола, где Линский с генералом расселись. Потом пристраивается рядом с Линским, и давай его за руку теребить.
- Папочка! Папочка! - канючит, словно маменькин сынок. - А когда мы к императору полетим?
А Линский уже до того обкуренный, что ни фига не соображает. В таком состоянии, что не то, что Дымку подыграть не может - вообще слова с трудом понимает.
- А мы, сын… очек… - еле по слогам выговаривает, придурочно хихикая, - мы что, к имп… ратру… собирались?
- Собирались! - Дымок говорит обиженно. - Ты мне обещал!
- Ну, надо так надо, - Линский пожимает плечами.
А сам все хихикает и за новой сигареткой тянется. После предвыборного воздержания никак остановиться не может.
Но тут Шутемков влезает.
- Эй, Димон! - говорит. Генерал тоже обкуренный, и слова не лучше нашего «папаши» выговаривает - но что-то еще соображает. - А как же наш уговор? Сначала флаером давай махнемся! Что ты за него хочешь?
Опаньки…
Что теперь? Попал Дымок со своей пачкой сигарет, как тогда с новым компьютером!
Но Дымок удар держит, не теряется. Делает он большие глаза - и давай ресницами хлопать, оскорбленную невинность из себя строя:
- Так мы же, когда будем возвращаться в Ангарск, к вам еще раз залетим, специально чтобы поменяться!
Тут уже и Линский что-то смекнул, стал Дымку подыгрывать.
- Герман, ну ты даешь! - говорит. Это они с генералом уже не то, что на брудершафт выпили, вообще до кровного братства докурились. - Мы же, мать-перемать, не можем к императору как последние бомжи явиться! Сам понимаешь! Президент я али нет?
- Типа, на понтах? - Шутемков ухмыляется.
Подмигивает Линскому, будто все понимает и согласен - а сам на Дымка косится подозрительно. И видно, сомнение его берет. Хоть и туповат генерал и обкурен, но… неужели что-то заподозрил?
И точно.
- Ну, тогда давайте и я с вами махну к императору, - генерал ухмыляется. - Вроде почетного эскорта!
Сглотнул я.
Вот теперь - точно все. Зарылся Дымок по самую маковку. От Шутемкова не избавился, а теперь мы еще и в самый центр Империи вляпаемся, прямо к императору! А он, поди, зверь еще почище генерала. Иначе как бы он дорвался до самого жирного куска в этой Империи? Уж он-то в два счета просечет, что Линский им всем голову морочит, и никакой он не президент. То есть, может, формально он и президент - но вовсе не реальный правитель… Только оправдываться мы уже в ошейниках будем. Ох, и влипли…
Но рановато я отчаялся. Дымок и такой поворот ожидал.
- Здорово! - говорит, дурачком прикидываясь. - Вместе веселее!
И мне подмигивает…
Я уже ничего не понимаю.
Чего он подмигивает? Неужели дает понять, что его план удался? Что-то мне не верится… Или все дело в том, что я еще не все из Дымка выпытал - потому и выхода не вижу?
Ладно. Сейчас до флаера доберемся - и уж там я оторвусь! Покажу этому умнику переделанному, как над братом измываться!
Вываливаемся мы всей толпой из ресторана, к стоянке бредем. Ребята Шутемкова буянят тихонько, ну да оно и понятно. Дымок им все планы раскурочил и весь кайф обломал. Они же с девками собирались развлекаться, а теперь к императору тащиться должны!
Но хоть и буянят, а Шутемкова слушаются беспрекословно. Ни один налево не подался, все до стоянки добрели.
Затаскиваю я Линского в наш «Скат», сую ему по паре таблеток, что док дал. Но господин президент до такой степени обкуренный, что ему эти таблетки - как мертвому припарки. На бок завалился и храпит счастливо.
Генеральские парни еще малость побуянили, но по флаерам рассосались.
Первым генерал стартует, следом Дымок наш флаер поднимает. За нами еще три восьмидесятых «Ската» увязались.
Вылетаем мы из туннеля, поднимаемся.
Из-под земли вырвались, но от генерала нам пока не уйти. Попробуешь уйти, так его четыре флаера нас быстро в коробочку возьмут! К земле прижмут, посадят насильно… Сообразят, в чем дело, и тут уж без всяких вежливостей наш флаер отберут.
А может, вообще плюнет генерал на наш флаер - и прикажет нас сразу ракетами атаковать. Генеральский флаер прямо перед нами идет, еще три имперских флаера позади нас, вертикальным треугольником. Если все вместе нас атакуют, как раз в сферу ракетами и возьмут. И тут хоть обычный самолет, хоть флаер на раскрутейших гравах - а все одно, быть вам облачком плазмы…
Но особенно погоревать я не успел. Не успели мы и сотни кмов пройти, как справа звено самолетов проявилось, под две дюжины - и сразу к нам. На пары делятся, окружать начинают…
Опять дикие роботы?!
Я даже растерялся.
- Дымок! - братишку в бок пихаю. - Это что, тоже дикие роботы?
- Угу, - Дымок грустно кивает.

Предыдущая страница 4 Следующая страница


5 Иван Тропов

По рации уже генерал бушует.
- Димон, не рыпайся! - надрывается. - Сиди на одном месте! А мы пока с этими птичками разберемся!
Ну, выбор у нас не велик… Вверх - там боевые лазеры диких роботов нас поджарят. Внизу земля. А вокруг эти самолеты.
Сбрасывает Дымок скорость, повис наш «Скатик» неподвижно. А имперские флаеры в стороны расходятся и давай с птичками развлекаться.
По сравнению с флаером самолет - хуже ощипанной курицы перед ястребом. Флаер, в отличие от самолета, на гравах, и может почти любые ускорения выдавать, лишь бы скорость за шесть звуков особенно не переваливала - иначе корпус, хоть он и из керамики, не выдержит и сгорит. И от любой ракеты на химтопливе флаер легко уходит. Главное, чтобы шесть ракет в сферу не взяли.
А самолет и на скорость ограничение имеет, и на ускорение. У него и крылышки могут отвалиться, и двигатель не все потянет - не от реактора питается. Так что в близком бою самолет против флаера не жилец.
Вокруг нас форменное избиение начинается. Минуты не прошло, а генеральские флаеры уже три птички сняли.
Но самолеты не отступают! Все атакуют настырно и пытаются флаеры в сферы брать, ракетами так и сыплют. Флаеры от этих ракет уходят, да еще и свои веерами пускают. Ракет в воздухе - не меряно, траектории путаются, дымные следы от них - как огромный клубок шерсти.
Самолеты чего только не выделывают, чтобы от атак флаеров уходить - и бочки крутят, и петли. Разве что скорость резко не сбрасывают - против флаера это чистое самоубийство. Но флаерам - так хоть обратные иммельманы, все одно. На хвост садятся, и ракетой. Следующему на хвост, и ракетой.
Через десять минут бой кончился. Все птички вниз ушли, в штопоре или по кускам, а из флаеров только один задело, да и то не сильно.
Я пока на это смотрел, утренний бой вспомнил. Прикинул кое-чего - и опять у меня что-то не складывается. Никакой цельной картины происходящего, как интелы выражаются.
Про диких роботов я и раньше слышал, когда в академию на офицера внешнего периметра готовился.
Внешний периметр - так у нас технические потроха города называются: водопровод, воздуховоды, энергосеть, канализация. Часть этих потрохов выходит на поверхность, и в те отсеки частенько забредает всякое мутировавшее зверье из джунглей, а иногда и дикие роботы.
Ребята из внешнего периметра сами толком не знают, откуда эти дикие роботы берутся. Я думал, это старые вражеские роботы - те, что во время Конфликта уцелели и до сих пор не развалились. Гуляют по земле, цели выискивают, вот иногда и в туннели над нашим городом забредают.
Но теперь-то вижу - больно много этих роботов. И боезапас у них не кончается, и старыми они совсем не кажутся - наоборот, словно только с завода. Так откуда же их столько?!
Может, братишка знает? Смотрю - он уже снова в свой комп уткнулся. Во дает!
- Дымок! - зову. - Говоришь, ты в архивах СВИ копался. Не в курсе, откуда вообще эти дикие роботы берутся?
- Откуда-то из Северной Америки, - Дымок говорит.
Объяснил, блин!
- А точнее?
- Я сам хотел бы это узнать, - Дымок говорит. - Но в файлах СВИ нет точной информации.
- Ну ладно. А почему эти дикие роботы так странно воюют? Почему флаеров и ядерно-термоядерного не используют? И почему там, у холмов, на одного человека сразу целую цепь разворачивали? Тупость какая-то!
Дымок плечами пожимает.
- Есть множество гипотез, Серж, - начинает в своей выпендрежной манере.
Опять умничать собрался?…
Но тут Дымок выражение моего лица отсканировал, и без всяких подсказок с русского на доступный быстренько переводит.
- Мне кажется, сейчас никто не знает этого точно, - говорит. - Достоверно известно только то, что дикие роботы идут с севера и пытаются истребить всех людей, которых обнаруживают. Еще известно, что роботы не используют ни химическое оружие, ни боевые вирусы, ни ядерное оружие, ни ядерную энергетику вообще.
Еще лучше…
То есть кое-что Дымок объяснил, но…
Если нет ядерной энергетики, то ясно, почему нет флаеров. Чтобы вкачать в гравы энергии столько, сколько нужно для нормального полета, без ядерного реактора не обойтись. Так что если не хочешь использовать реакторы, про флаеры можно забыть. Но без флаеров - это же все воздушные бои проигрываешь с полной гарантией! Да и чем диким роботам не угодила ядерная энергия?
- А кто этим роботам такие дурацкие программы писал? - говорю. - Чьи они вообще, эти роботы?
- Простите, Сергей Павлович, - Дымок говорит очень вежливо. - Я вам разве не сказал, что в файлах СВИ этой информации нет?
Стервец малолетний… Это он только говорит, что «ах, простите-простите!» А у самого глазенки-то блестят. Повадился он надо мной издеваться, даром что я ему старший брат! Подраспустил я его, подраспустил…
А братишка все не уймется.
- Видимо, я непонятно выразился, Сергей Павлович? - говорит ужасно вежливо - а уж до чего ядовито! - Прошу вас простить меня великодушно за мою косноязычность и неумение доступно объясниться со столь…
- Дымок!!! - рычу. - Хочешь в ухо?! Говорят, это здорово от косноязычия помогает! И от словесного поноса тоже! Ну-ка выкладывай, что узнал!
- Грубый ты, Серж, - Дымок говорит.
Подбородок повыше вскидывает - и отворачивается. Ну прямо оскорбленная невинность! Пытается обиженным прикидываться - но я-то его насквозь вижу. Это он просто от меня побыстрее отвязаться хочет, чтобы снова в свой комп уткнуться.
- Кончай выпендриваться, Дымок, - говорю мирно. - Давай рассказывай.
Пришлось ему раскалываться.
Сто с лишним лет назад случился Конфликт. Что именно это было, сейчас уже никто не знает. Понятно, что очередная мировая заварушка. Но кто, с кем, как и из-за чего - поди разберись. Да и какая разница? Теперь-то все равно ничего не исправить…
Но наворотили тогда много чего.
Во-первых, была большая война. И боевые вирусы были, и ядерно-термоядерная. Из-за этого на поверхности кое-где теперь такая радиация, что зимой не холодно, а все джунгли уродливыми мутантами заполонены.
Во-вторых, на соседнем континенте, в Северной Америке, что-то странное случилось. И через северный полюс повалили оттуда на наш континент полчища боевых роботов. Переправляются через океан, высаживаются на континент - и давай уцелевших людей вырезать. Мы у себя в Ангарске об этом не очень-то волнуемся - но только потому, что нам очень крупно повезло. Дикие роботы до нас просто не доходят - Ангарск в самом центре континента. А на краях континента, особенно на севере, люди с дикими роботами постоянно дерутся. И те два боя, что мы с Дымком уже видели - так, мелочи, крошки торта… А ведь мы на север, к краю континента, совсем чуть-чуть сдвинулись! И уже сколько роботов! А на самом краю континента роботов пруд пруди, не продохнуть от них. Бои каждый час идут…
Там, где военных заводов не было или во время Конфликта их разрушили, роботы всех вырезали. От родины индийцев одна память осталась, от родины китайцев немногим больше. В Южной Америке, в Австралии и Океании тоже ни одного человека не осталось. Что творится в Северной Америке, где дикие роботы разводятся, вообще никто не знает - после Конфликта туда никто не совался. Но сомнительно, чтобы там хоть кто-то кроме роботов уцелел…
В Евразии заводы кое-где уцелели, и вокруг них люди выжили. Вот и образовались вокруг уцелевших фабрик и военных баз подземные города. Только поодиночке городам на краях континента все равно не выжить, пришлось им в новые государства сбиваться.
От Европы до Сибири - Славянская Империя. Вообще-то основная часть ее народа - потомки бывших европейцев. А название из-за того, что всю власть в Империи московские русские к рукам прибрали. Против них, диких и наглых, цивилизованные европейцы детским садом оказались. Так с тех пор все в Империи и идет, как у бандитов, - даже вертикаль власти ошейниковая.
На Дальнем Востоке все наоборот получилось. Китайцы, которые туда до Конфликта переселились, обрусели, но не до конца. Оказались цивилизованнее тамошних коренных русских - но все-таки круче европейцев. От наездов московских русских отбились, и вместе с остатками китайских городов создали Конфедерацию.
Если Дымку верить, то в Конфедерации и лучше, и хуже, чем в Империи. С одной стороны, правительство в Конфедерации хорошее. Рабства в Конфедерации и в помине нет. Своих преступников они ни Империи не отдают, ни на поверхности не гноят. В каждом городе демократия и свой президент. Так что правители Конфедерации замечательные даже по сравнению с нашим Тяпкиным. А уж рядом с императором - так вообще белые и пушистые, как новорожденные ангелочки.
Но из-за того, что рабства у них нет - от этого же конфедералам и труднее. Тот трюк, который генерал проделывал, чтобы за одного человека сразу целую цепь диких роботов одним ядерным ударом сжечь, у конфедералов не проходит - мораль им не позволяет людей заставлять так собой жертвовать. А действительных добровольцев, понятно, в нужных количествах не напасешься. Да и не принято у них это. Вот и приходится конфедералам воевать с дикими роботами честно, и потери у них гораздо больше, чем у имперцев.
По сравнению с этим в городах вроде нашего Ангарска, расположенных в центре континента, между Империей и Конфедерацией, почти рай - диких роботов за нас другие бьют. Я вот шестнадцать с лишним годков прожил, а про диких роботов только краем уха и слышал.
И вступать в Империю или в Конфедерацию нам, понятно, никакого резона. Конечно, Конфедерация предлагает в нее вступить, но наш Тяпкин отказывается, а завоевать конфедералы нас не могут - опять им их чистоплюйская мораль мешает. Империя на нас тоже с интересом поглядывает, но пока мы от нее откупаемся тем, что своих заключенных имперцам отдаем. Наш Ангарск и еще десяток подобных городов так и называются - нейтральными территориями.
Есть еще колония на луне - там до Конфликта была научная станция. Конфликт станции не коснулся, дикие роботы до луны пока не добрались, а сами ученые оказались настоящими интелами, и разборки между собой устраивать не стали, хоть и были из самых разных стран. Так что колония до сих пор живет и процветает. Их на луне мало, живут они хорошо - у них даже остается время еще и о людях на Земле беспокоиться. Это именно они после Конфликта помогли Конфедерации образоваться. Селениты и сейчас с Конфедерацией какие-то отношения поддерживают, советами помогают…
Дымок долго рассказывал. Линский начал в себя приходить - таблетки все же подействовали. Хихикать придурочно наш президент перестал, глаза открыл - и в глаза его уже почти осмысленное выражение появилось.
Даже прислушивается, вроде бы.
И точно. Пригибается господин президент к передним креслам, чтобы к нам быть ближе. Кашляет тихонько, внимание привлекая.
- Дмитрий… Олегович, - к Дымку вкрадчиво обращается, даже про новое отчество не забыл. - Позвольте узнать, каким это образом вы так хорошо ориентируетесь в обстановке? Откуда у вас эта информация?
Дымок на Линского глянул - и вижу, гордость из братишки так и прет. Краснеет Дымок от удовольствия лучше вареного рака. А потом тупит глаза притворно.
- Оттуда же, откуда и у вас, Олег Львович, - говорит скромненько так.
Линский отпал. Не только ментально - а во всех смыслах. Челюсть у него от удивления отвалилась, сам он обратно в кресло плюхнулся.
- Но… но… позвольте, как же это? - тупо повторяет и только глазами хлопает.
А я никак не врублюсь, в чем дело.
- Дымок, - шепчу, - так он что, тоже неплохой хакер?…
- Нет, Серж, - Дымок говорит. - Олег Львович до последнего времени был директором СВИ.
Вот тут уже я отпал, еще лучше Линского.
Вокруг Дымка всегда так - то один глазами хлопает удивленно, то другой челюсть рукой придерживает. Умеет братишка удивлять! Еще лучше, чем по клавиатуре стучит.
Это что же получается? Если Линский был директором СВИ, то… выходит, наших осужденных в Империю по его приказу посылали?! Но тогда этот Линский - сволочь не хуже нашего президента! Зачем же Дымок его спасает?!
Оборачиваюсь я к Линскому. Он глаза мои увидел - и в кресло начинает вжиматься, словно под обивку решил просочиться. Смекнул, о чем я думаю.
Но тут Дымок вмешивается.
- Серж, Серж! - говорит поспешно. - Пока ты не выбросил нашего новоприобретенного отца из флаера, позволь тебе заметить, что конфликт между Тяпкиным и Олегом Львовичем как раз и произошел из-за различных взглядов на отношения с Империей.
Это он на то намекает, что Линский хотел прекратить выдавать наших осужденных имперцам - так, что ли?
- Ладно, папаша, - цежу Линскому сквозь зубы. - Поживи еще.
К Дымку поворачиваюсь.
- И что же он предлагал президенту Тяпкину?
- Олег Львович хотел, чтобы наш Ангарск вступил в Конфедерацию, - Дымок говорит.
Вот как… пришлось мне подумать.
Вообще-то думать мне непривычно, и никакой сноровки в этом деле у меня нет. Я же на офицера внешнего периметра готовился, а ему на фига мозговая сноровка? Только начальство раздражать! Так что долго я все это обмозговывал. Дымок опять в свой комп уткнулся, Линский о чем-то своем задумался, так что никто мне в моем трудном деле не мешал.
Кое-что я для себя все-таки решил. Лучшее место, куда можно податься - это Конфедерация. Там тебе и цивилизация, и честное правительство, и даже карьера военного светит. Жаль, что сразу после нашего бегства из города я всего этого не знал. Заставил бы Дымка сразу туда лететь, и в генеральские лапы мы не вляпались бы. А теперь приходится к императору тащиться…
Именно тащиться - наш «Скат» вслед за генеральским флаером идет на полутора звуках. Вообще-то это дурдом, тащиться на флаере с такой скоростью, да еще в плотных слоях атмосферы. Именно здесь у флаеров ограничение на скорость. При больших скоростях в плотных слоях атмосферы нехилое сопротивление возникает, а это лишние траты урана в реакторе. Да и корпус раскаляется неслабо, а он тоже не вечный.
Гравы-то у флаера для чего? Подняться на триста кмов флаеру раз плюнуть. А там уж от атмосферы одни ошметки, и лететь можно с любой скоростью. Чего хочешь делай, лишь бы в реакторе урана хватило, чтоб энергию в гравы качать. За полчаса в любую точку Земли можно попасть.
- Дымок, а чего мы так тащимся? - я братишку пихаю. - Чего бы нам не подняться повыше, да и махнуть над атмосферой?
Он, вроде, что-то о каких-то соосных лазерных батареях лепетал, когда мы от костра удирали? Тогда выяснять было некогда, а сейчас самое время.
- Дымок!
Но Дымок только по клавишам быстрее стучит и мычит раздраженно - типа, чтоб от него отстали. Занят он, видите ли.
Ходить бы Дымку с опухшим ухом, но Линский его спас.
- Сергей… Олегович, - меня окликает. - Дело в том, что над Землей на геостационарных орбитах висят мощные боевые лазеры, управляемые дикими роботами. Поэтому за пределами плотных слоев атмосферы долго находиться небезопасно, в любой момент вас могут заметить и уничтожить. В нижней же части атмосферы луч лазера сильно поглощается и рассеивается, теряется фокусировка. Хотя лазеры работают спаренными соосными батареями, и ведут стрельбу последовательно, пробивая атмосферу все глубже и глубже, но…
Ну, это-то я и сам могу сообразить, даром, что ли, все детство на компе в симуляторы проиграл? Знаю я про эти батареи. Только не знал, что над Землей их столько болтается… Выходит, дикие роботы все заполонили - даже за пределы атмосферы выбрались!
Пришлось в мои планы поправочку внести.
Военная карьера в Конфедерации может, конечно, оказаться крутой… А может и внезапно оборваться - дикие роботы вовсе не подарочек. Но гибнуть я пока не собираюсь. Даже героически. Рановато мне как-то… Поосторожнее надо со стремлением в войска конфедералов!
С другой стороны, а лучше-то что? Все равно никаких альтернатив… По крайней мере, пока всех диких роботов не перебьют. Но это еще вопрос, кто кого уделает, мы диких роботов - или они нас…
В любом случае, до Конфедерации и карьеры военного еще добраться надо - а пока нам с Дымком только Империя и ошейники светят. Делать надо что-то, выпутываться как-то. И побыстрее! Пока от нас хоть что-то еще зависит.
А Дымок, тоже мне, нашел занятие! В компе своем новом копается. Выбрал, блин, время, чтоб любимые файлы перечитать!
Видно, перенервничал братишка от последних происшествий. Вот и ударился в эскапизм, как интелы выражаются. Без посторонней помощи идеи генерировать не собирается. Пора все в свои руки брать.
Но начал я с Линского.
- Папаша! - говорю. - Есть полезные идеи?
- Только общая стратегия, Олег Львович, - он вежливо отвечает. - Лучше всего для нас будет, я думаю, попытаться добраться до Конфедерации. Вот только как это сделать, я пока не вижу возможностей. Потому что, по всей видимости, генерал Шутемков нас просто так не отпустит, а…
Ну и выражается! Сразу видно, политик! Нет, чтоб просто сказать: нет никаких идей. А он начинает: то, се, тактика, стратегия…
- Слушай, папашка! - я ему в сердцах говорю. - Значит, так! Звать меня - Серж. Это раз.
Помолчал я, прищурившись - чтобы до него лучше дошло. Вроде, усвоил.
- Дальше: мы тебя не для того два раза спасали, чтоб ты нам баки забивал! - вбиваю ему. - Ты так с другими можешь разговаривать, а тут мне одного Дымка хватает. Так что кончай выпендриваться и говори нормально, как у вас особисты в этой вашей СВИ между собой общаются, понял? Тем более что обратно в Ангарск нам дорога заказана, и я тебе в любом случае больше не электорат. Усек?
Прищуривается он.
Это еще чего? Бунт на корабле?…
- Какие-то непонятки, папаша? - говорю.
А сам набычиваясь и челюсть выдвигаю для большей убедительности.
Секунд пять мы с ним в гляделки играли. Наконец не выдержал Линский, отвел взгляд.
Но хоть и уступил, а марку решил держать.
- Без ба-азара, бра-атан! - говорит гундосо, слова растягивая.
Иронизирует, типа.
Ну, братана я ему простил - на первый раз. Гладишь, через пару минут сам хамить перестанет. Ну а если что, настоящую профилактику устрою!
Но это потом. Сейчас нужно решить, как наши шкуры от ошейников спасать. Линский, похоже, тут не помощник. Может, у Дымка какие-то идеи есть?
Отбираю я у братишки комп, чтоб внимание его привлечь.
- Серж! Отдай! - он тут же вопит. - Отдай, я там…
- Подождет твой комп, Дымок! - обрываю. - Есть у тебя идеи, как нам от генерала избавиться и из Империи выбраться?

5. Империя

Идеи у Дымка были, рано я решил его списывать. Он по делу в компе копался. Когда я у него комп отобрал, братишка полноценно обиделся.
- У меня-то есть, - говорит.
Прищурившись, многозначительно так. Мол, как раз у него-то идеи есть. А вот у кого-то, не будем показывать пальцем, но всем ясно, о ком речь, только пустая голова в наличии. Вроде как хамит помаленьку.
- Дымок! - говорю. - Оскорбляться ты потом будешь, в свободное от братских обязанностей время! А пока выкладывай, что надумал.
Фыркает Дымок обиженно, словно я ему что-то гениальное помешал до конца довести - но куда ему от братской любви деваться, с моей-то крепкой рукой? Все рассказал.
Еще пока мы в родном Ангарске были, Дымок, как только получил от Линского новый комп, сразу же перетащил туда все интересности, которые в свищевой сети откопал.
И прямо сейчас он небольшую прогу соображал. Простенький смысловой фильтр, чтобы кое-что выжать из свищевых файлов.
Простенький, правда, только по меркам Дымка. Когда он нам объяснил, что собрался из этих файлов выжать - Линский только ухмыляется да глаза отводит тактично.
- Дмитрий Олегович, - говорит Дымку мягко. - Вы, конечно, человек способный и, я бы даже сказал, где-то талантливый. Но, возможно, чересчур оптимистичный. Даже лучшие специалисты из СВИ не смогли сколько-нибудь достоверно определить, есть ли в окружении императора шпионы Конфедерации, хотя занимались только этой проблемой и в их распоряжении были петафлопсные машины. Подозреваемые в шпионаже нашлись, но надежность результатов не удалось довести даже до пятидесяти процентов…
Но Дымок только фыркает и подбородок повыше задирает.
- Боюсь, Олег Львович, вы переоцениваете способности ваших программистов, - улыбается Линскому вежливо так. - Ведь это они соединяли локальную сеть СВИ с общегородской?
Это он Линскому на то намекает, что свищевые программисты уже разок оказались хуже Дымка - когда безопасность своей сети не смогли обеспечить. Так почему бы Дымку и в этот раз их за пояс не заткнуть?
- Кроме того, я начал думать над фильтром, еще пока мы были в Ангарске, - Дымок говорит спесиво. - Я не собираюсь, простите за выражение, тупо проверять все окружение императора!
И еще выше подбородок вскидывает. Мол, он-то проверит окружение императора не тупо - в отличие от свищевых программеров-ламеров.
Складно Дымок говорит. Да только Линский ему пока не по зубам. Господин президент Дымку в ответ еще вежливей улыбается и даже головой кивает, словно соглашается - но видно, что не верит, будто Дымок что-то найти сможет. Оно и понятно - он же в свище этой темой лично занимался, но ничего путного не добился. Ну и, понятно, у него профессиональная гордость, как интелы выражаются, все такое… Как бы не сцепились они с Дымком! Того и гляди, начнут выяснять, кто из них интелистее.
- Стоп! - я их останавливаю. - Дымок, кончай с папашей грызться! Скажи мне лучше вот что. Ну найдешь ты шпиона конфедералов в Империи. Дальше что?
- Шпион должен занимать высокий пост в Империи, - Дымок говорит. - Пользуясь своим положением, он поможет нам выбраться в Конфедерацию. Мне кажется, пока это самое лучшее, что мы можем сделать, Серж.
Нормально братишка соображает. Совпали мы с ним в желаниях. Сунул я ему комп обратно, по плечу похлопал.
- Давай, Дымок! - говорю. - Дерзай! Мы с папашей в тебя, типа, верим.
Больше-то я все равно ничем ему помочь не могу. По сравнению с братишкой я в смысловых фильтрах разбираюсь чуть лучше, чем президент Тяпкин в нуждах Ангарска.
Но Дымок только морщится да из-под руки выскользнуть норовит. Гордый он, типа, и весь из себя самостоятельный, пижон малолетний!
Но хоть и пижон, а ручонки растут откуда надо. В смысле, нейроны срастаются куда положено. И полчаса не прошло, как Дымок фильтр смастерил.
Вот только толку-то? Теперь через этот смысловой фильтр свищевые файлы надо прогнать - а на чем? У ребят Линского в СВИ петафлопсные машины были. А у Дымка что? Комп ему хоть и неплохой подарили, но рядом с серьезной машиной этот комп - как муравей против тягача.
А до центра Империи уже не так много осталось - всего-то час с небольшим на полутора звуках. Даже если Дымок фильтры составил во сто крат лучше, чем свищевые программеры, все равно. На его калькуляторе обсчитывать - это на недели растянется.
- Не расстраивайся, Дымок, - говорю. - Потерпи до Империи. Там найдем хорошую машину.
Косится Дымок на меня, прищурившись. Что-то не похож он на расстроенного.
- Умный человек и из молотка микроскоп сделает, - вдруг выдает спесиво.
И к панели управления лезет.
Бортовой комп, конечно, не петафлопсный, но помощнее братишкиного калькулятора, - все-таки гравами управляет и за реактором следит. Дымок решил его под обсчет запрячь?
И точно. Дымок подходящий разъем нашел и без всяких сомнений к бортовому компу подключает свой калькулятор, из-за которого все и началось. Как бы на нем все и не закончилось…
- Дымок, - говорю. - Я в тебя верю, и все такое. Но ты все же не перегибай с бортовым компом! А то перегрузишь его, и рухнем. Или реактор вразнос пойдет…
Но Дымок только фыркает. И отступаться не собирается.
- Ты заметил, Серж, - говорит, - что здесь двадцать два процента кислорода?
Что-то я не понимаю, куда он клонит. Внутри флаера и в самом деле хорошая система регенерации воздуха. Но какая связь между содержанием кислорода - и бортовым компом?
- Ну и? - уточняю.
- Ну и дыши глубже! - Дымок говорит.
Ничего не скажешь. Подловил, стервец малолетний! Даже в ухо дать как бы не за что. Но что-то он больно смелый стал, как мы из города выбрались. Подпортить ему настроение, что ли, пока он в раж не вошел и совсем не зарвался?
- Дымочек, - говорю ему поласковее. - Снежком стать захотел?
А может, не просто так Дымок советовал дышать глубже.
Сначала он бортовые процессоры просто до предела загрузил. Но это не страшно. У бортового компа хорошая избыточность быстродействия, и в штатном режиме его процессоры едва на треть загружены.
Но этого Дымку мало показалось. Поморщился он кисло на скорость обсчета… Мониторы на пульте глазками обвел, еще малость подумал. А потом как начал убирать штатные функции, чтобы перебросить мощности процессоров на свою задачу!
Пока он гравидетектор и локаторы отключал, я еще терпел. Но этот поросенок никак не уймется! Хлоп - и десяток мониторов на пульте вырубился. Я невольно в подлокотники вцепился. Линский вообще струхнул - от испуга лучше вентилятора сопит. А Дымок разные функции все отключает и отключает…
До тонкой коррекции внутренних гравов-компенсаторов дошел! Тут уже и у меня дух перехватило. Едва Дымок тонкую коррекцию отключил, нас всех затрясло, как котят в стиральной машинке! Мы ведь прямо за генеральским флаером идем, а на полутора звуках идти в хвосте - это сплошные воздушные ямы. Дергает флаер так, словно вот-вот что-то отвалится!
Хоть и знаю я - зря, что ли, на офицера внешнего периметра готовился? - что сам флаер и не такое еще выдержит, но… трясет так, что никакая вера в техническое совершенство не помогает. Нервы пошаливают сильнее, чем логика у демагога.
- Дымок, кончай над флаером издеваться! - говорю. - Эти крохи тебя не спасут, а нас угробят!
- Действительно, Дмитрий Олегович, - Линский поддакивает. - Все равно мощностей бортовых процессоров не хватит, чтобы до прилета в Империю обсчитать все нужное…
Насупился братишка, но тонкую коррекцию гравов-компенсаторов вернул. Трясти нас перестало.
Вздохнул я поспокойнее. Устроился в кресле удобней, расслабился, глаза прикрыл. Но только дремать начал - как запищит прямо под ухом!
Звук до того пронзительный, что зубы заломило как от ледяной воды, а кости словно изнутри буравят! Я в кресле так подпрыгнул, что чуть голову не отбил о технические изыски на потолке флаера.
Доигрался братишка! Либо реактор плавится - либо еще что похлеще!
- Что случилось?! - Линский блажит с задних кресел.
Но что случилось, не понять - Дымок больше половины мониторов отключил.
- Дымок! - рычу. - Вырубай свое сито!
Только бы слишком поздно не было! Если реактор вразнос пошел…
А Дымок даже не дергается.
- Пожалуйста, Серж, - говорит лениво так. - Мне больше и не нужно.
Тут до меня дошло. Это не диагностика флаера выдала тревогу, это братишкина прога какой-то сигнал подала.
- Дымочек… - цежу сквозь зубы. Так и дал бы в ухо этому остряку-самоучке! - Еще один такой фокус, бр-ратишка, и я стану круглым сиротой! Понял?
На заднем сиденье Линский за сердце схватился и шипит что-то от души. Вчера он Дымка как бы усыновил, а теперь вот прекрасный повод уматерить…
- Наверно, это один процент расчетов пройден, Дмитрий Олегович? - говорит мстительно. - Позвольте Вас поздравить с успехами.

Предыдущая страница 5 Следующая страница


Опаленная колыбель 6

Но с братишкой такие шпильки бесполезны.
- Спасибо, Олег Львович, - говорит, смущенно так глазки потупив. - Но, вообще-то, это уже весь обсчет завершен.
Уставился Линский на Дымка изумленно. Шутит братишка, что ли?
Я тоже к Дымку пригляделся. Не похоже…
- Вы шутите, Дмитрий Олегович? - Линский говорит удивленно.
Но Дымок только плечами пожимает неопределенно - и отвечать не собирается. Типа, уже с головой в исследование результатов погрузился, пижон!
Свой комп от бортового отключил, на колени к себе пристроил и давай на клавиатуре топтаться всеми десятью пальцами - формы запросов на экране одна другую с такой скоростью сменяют, что даже разглядеть толком ничего невозможно. Ясно только, что что-то фильтры Дымка все же отловили. Вот он теперь и проверяет вручную, что именно в них застряло.
Только фигня всякая там застряла, скорее всего… Он же свои фильтры не отлаживал, наспех составлял. А тут малейший зевок - и привет, надо все по новой перелопачивать.
Линский поначалу тоже недоверчиво на Дымка косился. Да и как же ему поверить, что Дымок что-то ценное мог выловить из свищевых файлов - если Линский этой проблемой месяцами занимался, да еще и лучших городских программистов запряг, и все вбестолку?
Но всех его сомнений минут на пять и хватило. А потом не выдержал. Через спинки кресел перегнулся и так и норовит Дымку через плечо заглянуть.
- Ну как, Дмитрий Олегович? - пристает. - Есть улов?
А Дымок уже что-то нашел. И что-то важное - аж дрожит весь от радости. Но старательно лицо попостнее делает, будто ничего особенного не случилось. Это он так перья распускает - крутого по самое не могу интела из себя строит, пижон малолетний.
- Да, Олег Львович, - говорит лениво, даже слова начал растягивать. - По моим скромным оценкам, есть как минимум один шпион. И его личность определена с вероятностью в восемьдесят два процента, плюс-минус три процента стандартное отклонение.
Побледнел Линский. Свищевые программеры не смогли вероятность обнаружения и до половины дотянуть, а Дымок через восемьдесят процентов перевалил!
Но быстро в себя пришел. Поджимает губы скептически, улыбочку вежливую выдавливает.
- И кто же это, позвольте поинтересоваться? - спрашивает лилейным до ядовитости голосочком.
- Министр культуры, - Дымок говорит. - Евгений Скупцов.
Линский улыбаться перестал. Видно, не пальцем в небо Дымок попал.
Зато Дымок на Линского косится ехидно. Вроде как опять он переплюнул нашего новообретенного папашу, вместе со всеми его бывшими подчиненными.
Линский, конечно, этого не стерпел - ну и давай они спорить, корректные ли Дымок фильтры составил. Правда, без матюгов, без всего такого спорят. Если вы с такими как Дымок или Линский долго не общались, то сразу и не поймете, что они так спорят.
Так бы, наверное, еще пару часов и пинались - интелам только дай повод поспорить! - но тут генерал влезает.
- Эй, Димон! - зовет по рации. - Не проспите посадку! Прилетели.
Но проспать тут трудно. На экранах совершенно дикий видочек.
Джунгли обрываются - и до самого горизонта огромная прогалина, кмов пятьдесят в поперечнике. Ни деревца, ни кустика, ни травинки - совсем никакой растительности. Только желтый песок.
Сразу видно, здесь до Конфликта большой город был - еще наземный. А когда ядерно-термоядерная разразилась, на город столько ракет обрушилось, что их взрывы в одно огромное огненное торнадо слились - и все, ну совершенно все в городе выгорело, от бетона до стали. Даже органика в почве выгорела - только песок и остался. Зато радиация такая стала, что вот уже сто лет там ничего не растет. Внешние дозиметры на нашем флаере еще за пару кмов до края прогалины оживились. А на инфракрасных камерах эта прогалина - как теплая сковородка.
Обходим мы эту песочницу по краешку, к джунглям сворачиваем, и кмах в десяти от западной границы на посадку идем. За небольшим холмом в джунглях еще одна прогалина. Не такая большая, как первая - всего-то в несколько кмов. В песке крышки ракетных шахт блестят, между ними вход в туннель.
Первый шлюз сразу под поверхностью - мощный такой шлюз. Главные ворота - стальная плита за три метра толщиной. Даже если городская ПВО даст сбой, не так-то легко будет этот шлюз пробить. За ним туннель вниз - почти восемьсот метров. И не голый гранит, как в нашем Ангарске - а сплошная стальная заливка.
Внизу еще один шлюз. После него тщательная дезактивация и таможенный ангар. Но генерал не последний человек в Империи, и мы не останавливаясь дальше проскочили.
На стоянке - чего только нет. От потрепанных семидесятых «Скатов», которые я в нашем Ангарске только в музее и видел, до мощных «Гарпий» и «Фурий». И «Драконы» есть - эти вроде наших девяностых «Скатов», где-то на востоке их делали. А в дальнем углу стоянки даже парочка «Валькирий» красуются. Вот эти уже почти как наши сто первые «Скаты» будут - самые лучшие флаеры из всех, что европейцы делали. Их я вообще только в симуляторах и встречал - думал, вживую никогда не увижу.
На боевых флаерах дальше нельзя, пересаживаемся на легкие внутригородские. Тоже что-то европейское, очень миниатюрное. Прямо не флаеры - игрушки. Еще один шлюз проходим, уже чисто символический, а дальше…
Действительно, центр Империи. Туннель тугоплавкой керамикой обшит. И пластины вовсе даже не обшарпанные, наоборот, почти новенькие. Кабели на потолке рваной изоляцией не светят. Свет яркий, и подобран хорошо. Кислорода в воздухе процентов девятнадцать. А уж когда мы от внешнего туннеля до самого города добрались…
Улицы не то, что широкие - просто гигантские, за полсотни метров в поперечнике! По бокам уличных туннелей непрерывная череда магазинчиков и забегаловок - сплошной неон, лазеры и голограммы. Вдоль них пятиярусные пешеходные дорожки. А народу-то! Прямо бурлит.
По потолку и внизу туннеля электрокары бегают. А по центру легкие флаеры проносятся, в три двухъярусных ряда. Красотища, аж дух захватывает! Не знал бы, как здесь вертикаль власти устроена - точно захотел бы тут жить.
Но о вертикали власти не забудешь. Легкие флаеры, на которые нас пересадили, шестиместные. Шутемков с парой своих ребят в наш флаер набился, и теперь давай к Дымку приставать.
- Молодец, Димон! - говорит. - Правильно, что мы сюда заглянули. Тебе-то в вашем Ангарске-Мухосранске наши деньги все равно ни нужны, а здесь я тебе куплю, что выберешь! Торговцы как раз в городе должны быть.
Тут генерал на одного из своих парней отвлекся. Вообще-то его ребята все тупорылые, стрижены почти наголо и накаченные - а этот парень какой-то странный. Лоб высокий, волосы длиннющие, ниже плеч. Сам весь чахлый какой-то - даже станнера на поясе нет. А глаза… такие глаза после хорошей дозы психотропов бывают. Да и весь он какой-то заторможенно-отмороженный… На комп Дымка - вообще как мартышка на удава уставился.
- Игорян! - генерал его в бок пихает. - Торговцы в городе?
Игорек этот из внутреннего мира вынырнул, волосы с левого виска откинул - и я обомлел. У парня натуральный шунт в голову вделан!
У нас в Ангарске шунты запрещены, уж больно это для психики опасно. Ну, ясно, запрещены-то запрещены, но все равно встречаются - у нас и травка тоже как бы запрещена… Но у нас если уж кто себе шунт и ставит, то хотя бы незаметно. А у этого Игорька из виска выпирает стальная бляха почти с ладонь! Разъемов разных в ней с десяток, и даже крошечный передатчик огоньками перемигивается!
Игорек на пульте флаера инфракрасный порт включает, потом на виске щелкает, передатчик оживляя - и совсем из реальности выпадает. Дикое это зрелище, когда человек с шунтом глотает информацию. Открытые глаза вверх задираются и бешено дергаются из стороны в сторону, словно рой мух пересчитывают. Вот-вот не то совсем закатятся, вывернувшись задом наперед, не то вообще из глазниц повылетают.
- Торговцы в городе, хозяин, - Игорек говорит, а сам все дико вращает глазами, словно андроид, у которого блок глазной коррекции полетел.
- На прием к императору запиши! - генерал ему приказывает.
- Записал, хозяин, - Игорек тут же отзывается. И вдруг - ухмыляется подхалимски, хоть и не видит ни генерала, ни нас - вообще сейчас ничего не видит кроме того, что по шунту ему в мозг передается. - Только что на главной арене начался матч высшей лиги, хозяин. Пять на пять, без ограничений, как вы любите…
- Ну-ка, ты! - Шутемков тут же своего второго парня пинает. - К арене давай! Шустро!
Второй парень Шутемкова на штурвалы налег - и понесся наш флаер почти на ползвуке - это по городу-то! За окнами все в сплошную сияющую полосу слилось.
А Шутемкова словно подменили. Как услышал генерал про высшую лигу и полный контакт - прямо дрожит весь, вздрагивает, на месте сидеть не может.
- Высшая лига! - говорит нам с горящими глазами. - Это то, что нужно!
Ну просто влюбленный щенок, а не генерал… Что это за высшая лига такая? Должно быть, что-то совершенно потрясное, если даже такого как генерал до щенячьего повизгивания пробрало? Даже странно…
Но потом, когда мы добрались…
Я сначала своим глазам не поверил.
Это же надо додуматься - сделать в подземном городе зал под сто метров высотой и на девять гектаров! В стенах под самым потолком ложи для зрителей, в центре потолка висят огромные мониторы, а внизу - черт знает что! Словно имперцы сюда с поверхности какие-то старинные руины перетащили.
Остатки домов, этажей в пять. Древний завод какой-то, без крыши, но внутри все работает: сталь льется, печи горят, какие-то механизмы лязгают. Разбитые вертолеты и флаеры грудами лежат. Оплавленные тушки боевых роботов, кучи хлама. Чего только нет…
И в этих руинах люди бегают.
Видно, это вроде огромного тренажера. И потренироваться интересно, и зрителям развлечение. Мониторы под потолком дают увеличение и те места показывают, что сверху не видны - внутри домов, на заводе, между грудами хлама.
Еще на мониторах какие-то цифры - не то информация об игроках, не то какая-то сложная статистика. Сам я разбираться не стал. Хотел у Дымка спросить - но тут внизу как раз игра началась.
Две команды бегать перестали - видно, это они разминались для начала. Вышли в центр, построились, ручками зрителям помахали - и снова разбегаются.
Я думал, они со станнерами играют, с безвредной начинкой игл - но нет. Это они сначала выходили на позиции, поэтому было тихо. А как стычка началась, сразу стало ясно, что они не пустыми иглами стреляют. Такая пальба поднялась, что только от огнестрельного оружия бывает или от плазменников!
Круто развлекаются ребята. Резиновыми пулями - это же покалечиться можно!
А потом присмотрелся я… Вспышки из оружия не только при выстреле, но и при попаданиях! Не резиновые пули - а самые настоящие! Да еще и разрывные!
- Дымок, - бормочу оторопело. - Кажется, у меня от стимуляторов в биобинтах глюки начались. Они там что, действительно разрывными друг дружку мочат?
Но Дымку отвечать не пришлось.
По залу отрывистый аккорд проносится - и на экранах под потолком показывают, как одному игроку всю грудь разрывными пулями распороло. И не мельком показывают - а крупным планом, медленно и несколько раз.
Дымка с Линским замутило. У меня тоже желудок к горлу подпрыгнул и наизнанку вывернуться попытался.
Хоть я и тренировался на боевых тренажерах, и в виртуальных стычках не в одной сотне участвовал - все равно замутило. На тренажерах я ведь с игольником тренировался, а в виртуалке боевое оружие только против техники и роботов используется. А тут - огнестрельное оружие против людей, да еще с разрывными пулями! И показывают еще специально подробно и медленно… и ведь это не виртуалка, не рисованное, это все в самом деле…
А Шутемков - наоборот, во все глаза на мониторы уставился. Еще и коктейль потягивает. Прицокивает от удовольствия - и не понять, от чего больше, от коктейля или от вида на экранах… Просмаковал он все повторы - и пинает Игорька своего.
- Добавь десятку на «Херувимов»!
Тут я совсем в осадок выпал.
Вот в чем я сразу не смог разобраться…
Цифры на мониторах - это не только статистика команд. Там еще и тотализатор… Внизу люди друг друга разрывными пулями на тот свет отправляют - а в ложах наверху коктейли потягивают, кайф ловят и ставки делают…
А пальба внизу разгорается. Еще одного ранили. И снова на мониторах все показывают. Крупно, медленно и со вкусом. Этого очередь в прыжке достала, по бедрам - правая нога уже не его, да и левой он почти лишился, только на остатках кожи и висит. Мясо наизнанку, осколки костей торчат, из перебитых артерий фонтанчики крови брызжут… Он от боли и орет, и стальной пол царапает. А камеры все это педантично показывают. И даже наезды чередуют - то на лицо, то на остатки ног. Чтоб интереснее было…
- Папаша, - шепчу Линскому. - Они что, так и дадут ему умереть? Даже врачей не позовут?
Но Линский не в том состоянии, чтоб отвечать.
Да и не надо уже. Тот, кто раненого очередью срезал, настиг его и… он такое сделал, что я только глаза отвел и закрыл их покрепче. А раненый, хоть уже почти потерял сознание - у него кровь из ног хлещет, как вода из крана! - снова так заорал, что на все десять гектаров было слышно…
К счастью, кончился крик наконец. А я все сижу, глаза покрепче зажмурив. И в голове одно вертится: как же так? Как же люди могут так друг с другом?
Потом сообразил, в чем дело. Здесь то же самое, что и в Заярске, на той базе Шутемкова в холмах. Там люди ведь не по своей воле приманкой для роботов становились. Вот и те ребята, что сейчас внизу воюют, не по своей воле друг друга убивают. Их просто заставили - у них же ошейники. Попробуй тут отказаться! Сразу же и помрешь.
Но что это за люди должны быть, чтобы других заставлять такое делать? А самим при этом ставки делать, да еще удовольствие получать?!
А потом я еще немного подумал, и мне совсем худо стало.
Ведь мучить раненого вот так, прежде чем добить, никто игроков не заставляет. Это они уже сами в раж входят…
Не знаю, сколько я так просидел, пока они внизу стреляли. Чувствую, кто-то меня за рукав тянет.
- Серж! Серж! - Дымок шепчет. - Пойдем отсюда, пожалуйста!
В коридоре я малость очухался. Рядом Дымок с Линским дрожат, лица - словно бумажные. Я тоже не лучше выгляжу, благо со стороны себя не вижу.
И занесло же нас сюда! Сваливать отсюда надо. И чем быстрее - тем лучше!
Но просто так отсюда не сбежишь - перед туннелем на поверхность три шлюза и еще таможенников, как котят нетопленных. Не то, что в Шутемковском Заярске, где вообще ни таможни, ни шлюза… Эх, надо было не слушать Дымка, а там еще пробиваться к флаеру и сматываться подальше от имперцев!
- Дымок, закопался ты выше крыши, - говорю. - Разгребать все это не собираешься?
Дымок сначала только дышал по-рыбьи. Чуть отдышался - и в комп полез. Похоже, замкнуло у него в голове что-то от увиденного. Не знает, что дальше делать, вот и шарится где ни попадя.
- Дымочек, - шепчу ему ласково, за плечи обняв. - Я понимаю, трудно тебе, все такое… Но соберись, надо выбираться отсюда. Потом будешь в своем компе копаться! Сейчас действовать надо.
- Я и действую, - Дымок бормочет еле слышно. - Нам нужна помощь, чтобы выбраться. Надо найти шпиона конфедералов - министра культуры Евгения Скупцова.
Тихонько так говорит, совершенно без выпендрежа. Сильно подействовало на него увиденное.
Погонял Дымок план города по экрану - все-таки неплохо наша СВИ работала при Линском, если даже план центрального города Империи смогла достать. Нашел, где может быть Скупцов.
Проходим мы по коридору метров триста, за угол заворачиваем. Дымок к какой-то двери сворачивает.
- Стоп, Дымочек! - я его за руку хватаю.
Пока мы сюда шли, я уже окончательно оклемался, и даже подумать успел. И сомнения меня уже измучили.
- Дымок, а ты уверен, что именно этот Скупцов шпион конфедералов? - говорю. - Что-то подозрительно мне. Ты же видел, как здесь развлекаются. Какая уж тут культура! Какой, к дьяволу, ее министр! Если здесь и есть такая должность, она уже сама по себе должна подозрения вызывать - в такой-то Империи!
- Да, Дмитрий Олегович, - Линский говорит осторожно. - Вы действительно уверены в верности ваших результатов? Если вы ошиблись, мы потеряем последний шанс на спасение…
Вздыхает Дымок - и на меня смотрит.
В кои-то веки решил на мое мнение положиться. А в глазах у него - полное отчаяние, как у потерявшегося щенка…
И так мне сердце вдруг защемило… В лепешку расшибусь, а братишку отсюда вытащу!
А Дымок все на меня смотрит - совершенно потерянно. Он ведь тоже все прекрасно понимает. Если он в определении шпиона ошибся, и сейчас мы откроемся не тому человеку - все…
Хотя… с другой-то стороны что? Ничего не делать - так ведь все равно пропадем. Не сегодня, так завтра. Если даже Шутемков нас и не раскусит, император-то уж точно до правды докопается.
А кроме того, Дымок свои фильтры составлял не в таком убитом состоянии. Это сейчас он, после имперской арены, совершенно никакой - а тогда был вполне в духе.
Выдавливаю я кое-как улыбку, хлопаю Дымка по плечу.
- Давай, Дымок! - говорю повеселее, как только могу. - Я в тебя верю!
Вроде, сработало. Ожил Дымок малость. Собрался, комп плотнее под мышку сунул, в дверь тренькает.
Открывает ее здоровый лоб в косухе. Здоровый, конечно, если с Линским или Дымком сравнивать. Я-то его не меньше. А координация у парня… такого я и одной левой уделаю - тем более что правая у меня сейчас все равно в пластик закатана.
Но это все философия. А вот косуха бы мне не помешала… Здесь все боевые парни в косухах, и мне не следует выделяться. Надо где-то достать будет.
- Че надо, пацаны? - парень басит, нас разглядывая, сам станнер на боку теребит.
Из-за спины у него пальба несется. Получается, мы вдоль внешней стены арены шли, и это опять одна из тех кабинок, которые под потолком зала. Ясненько, какая-такая культура в этой Империи… Под стать самим имперцам. И министр культуры, похоже, как раз за эту арену в основном и отвечает…
А парень на нас насмотрелся и уже дверь собирается захлопнуть. Но не тут-то было. Линский-то еще в Ангарске на таких лбов насмотрелся. У него у самого, поди, пара-тройка таких была. Знает, как себя с такими вести.
Идет Линский прямо на этого жлоба - и тот невольно пятится, хоть и строит боевые гримасы одна другой страшнее. Но Линский идет себе спокойненько прямо на него, и на парня ноль внимания.
- Евгений Максимыч? - парню за спину заглядывает. - Скупцов?
А Евгений Максимович этот оборачивается судорожно, и так странно на нас смотрит… Не то изумленно, не то испуганно. Но до ужаса внимательно. Взглядом в наши шеи прямо-таки впивается, почище упырей из старинных фильмов. Сглатывает с трудом, и едва говорить может.
- Мальчики, - двум своим жлобам сипло бормочет. - Погуляйте немного.
Переглядываются мальчики его хмуро. И понять их можно - они ведь на совесть работают, в буквальном смысле своей шкурой за этого Евгения Максимовича отвечают - ведь на них его ошейники! Если со Скупцовым что-то случится, а коды их ошейников где-то затеряются - мальчики только до конца суток и жильцы.
Но и спорить с хозяином им нельзя - а то еще быстрее голов лишатся. Окатывают они нас железобетонными взглядами, словно по стенки собрались размазать этими взглядами - но послушно идут из комнаты.
- Вы кто? - министр нам говорит испуганно. - Откуда?
А сам все на наши шеи коситься, словно своим глазам не верит. Очень его удивляет, что мы без ошейников.
Тут уже Дымок вперед Линского лезет.
Вот для чего ему Линский нужен был, оказывается! Как харизматик главного калибра, чтобы всяких шестерок таранить. Предусмотрительный у меня братишка…
А Дымок, похоже, от увиденного на арене более-менее оправился.
- Евгений Максимович, - начинает спокойно так. - Очень рады встретить вас.
Размеренно так говорит, и даже правой рукой на уровне груди тихонько помахивает, будто бы невзначай - все по науке делает, чтобы собеседника успокоить. И вдруг - как вломит со всей дури!
- Нам нужно бежать в Конфедерацию, - говорит.
Это он, психолог доморощенный, решил на неожиданности сыграть! Чтобы сразу узнать, шпион министр или нет. Проверил, блин! Министр только за сердце схватился - и по креслу сползает, по-рыбьи воздух глотая.
Линский к нему тут же подскакивает, галстук рвет. А Скупцов все до кармана дотянуться пытается. Сообразил Линский. Вытащил пластинку таблеток из кармана у министра, выдавил парочку капсул, сунул министру в рот.
Отдышался Скупцов кое-как.
- Кто вас прислал? - выдавливает. - Янг?… Или Фейнман?… Или…
Тут министр запнулся и краснеет так, словно вот-вот второй удар его хватит.
- Или вас император подослал?…
- Нет-нет, что вы! - Дымок ручками всплескивает. - Успокойтесь! Мы не исбисты.
Исбисты - это местный аналог особистов, что ли? Хоть я в Империи и двух часов не провел, но на что хотите спорю: от какой-нибудь Имперской Службы Безопасности это словечко образовано. Такой ужас, как на лице у министра, только профессиональные доброжелатели на гособеспечении вызывать умеют.
- Тогда откуда вы? - министр затравленно шепчет. - Что вам надо?
Рассказал ему Дымок, что у нас в Ангарске случилось. Да и вообще… Все рассказал, что нужно. Братишка только тогда выпендривается, когда время позволяет. А когда приспичит, умеет говорить четко и быстро - еще лучше, чем по клавиатуре стучит.
Выслушал его министр внимательно. Даже уточнять что-то начинает.
Сначала-то по делу все спрашивает, а потом… Чувствую, дурака валять начинает Евгений Максимович. Вопросы его какие-то странные стали, а сам куда-то в угол косится… Явно разговор в сторону уводит.
Пора его приструнить.
Хватаю я его за грудки, чтобы ему доступнее было, вытряхиваю из кресла.
- Мужик! - говорю ему, и снова встряхиваю тихонько, чтобы слова легче в голову проскальзывали. - Кончай дохлым бараном прикидываться! Спрашивай по делу, некогда философию разводить!
Но вижу - он не боится. Как узнал, что мы не исбисты - все, никакого к нам уважения… Даже не дрожит. Вытаскивает аккуратненько свою рубашку у меня из руки, складочку за складочкой.
- Хорошо бы подтверждение какое… - говорит вкрадчиво, глазенки скосив в сторону. - Документик какой президентский…
Хлопает Линский себя по карманам - но только руками разводит. Оно и понятно: зачем президенту в своем городе президентское удостоверение? А уж после переворота?…
Хотел я уже объяснить Максимычу все совсем доступно - но тут про ту смартину вспомнил. Ту, что была в драйве ворот нашего ангарского склада тяжелых флаеров. Линский когда склад открывал, так и забыл ее в драйве ворот. А я ее тогда в карман сунул на всякий случай… Вот и пригодилась.
- Это тебе подойдет, Максимыч? - достаю ему смартину.
Осматривает Скупцов ее внимательно, ощупывает, разве что на зуб не пробует. Потом в драйв вгоняет. Глазами по экрану побегал, наконец обратно смартину протягивает. И первый раз улыбается.
- Вы уж простите старика, - говорит смущенно. - Но тут уж, понимаете… Специфика условий работы у меня такая.
Блин! Этот еще хуже Линского выражается, когда перья расправляет! Но делать нечего, это наш единственный шанс. А без плазменника и пулемет - боевой лазер.
Но Скупцов добряком прикидываться уже перестал.
- Рад бы вам помочь, господа, - говорит сухо, - но не могу.
Понятно, тут уж мы втроем за него взялись. Но он ни в какую.
- Хотел бы, - говорит, - да не могу. Позвольте мне все объяснить.
А мне всякие объяснения уже надоели - хуже некуда! Мне от всяких разъяснений и исторических справок паршивее, чем от речей нашего Тяпкина, чтоб ему двух верных приемников! Чем больше Дымок с Линским рассказывают, как мир устроен, тем хуже этот мир оказывается. И так уже, вроде, в тартарары катится… Куда хуже, казалось бы? Так нет! Теперь этот сердечник туда же, тоже объяснять что-то норовит!
Хотел я ему в ухо дать, чтобы он своими объяснениями мои последние надежды не испортил… Еле меня отговорили Дымок с Линским.
Только зря они отговорили! Этот министр такого наговорил… Да если бы я знал заранее, я бы ему не то что в ухо дал - челюсть бы сломал! Обе!!
Конечно, я все его речи старался мимо ушей пропускать и не особо врубаться. Он же, гад, нашу последнюю надежду на кусочки порвал и выбросил! Но даже так я слишком много услышал.
Во-первых, зря я на их императора наезжал. Он еще не самый паршивый правитель, какой у имперцев мог быть. Старый он, даже Конфликт еще застал, и потому весь из себя толерантный. Ну, по сравнению с остальными имперскими князьками, в смысле. Если в молодости и был отморозком, то весь вышел - отморозки до ста тридцати лет не доживают. Собственные подручные их раньше на тот свет отправляют.
Если бы не император, Империя бы уже давно с Конфедерацией перегрызлась. А в Конфедерации на два фронта драться - и с роботами, и с имперцами - сил не хватит.
И все бы ничего, да только собрался император помирать. А как помрет он, вся власть - главное, конечно, коды к ошейникам всех золотоворотничковых, а остальное уж к этим кодам приложится, - принцу перейдет.
А принц - спесивый отморозок. Сейчас ему старик-император по рукам бьет. А как папаша на тот свет отправится, так принц войну и развяжет. На два фронта воевать Империя тоже не сможет. Так что всех, кто в войне между Империей и Конфедерацией уцелеет, дикие роботы добьют - но до принца это, вроде, не доходит. Настолько отмороженный, что на все это ему начхать - лишь бы с конфедералами всласть погрызться.
Ну а как Империи и Конфедерации не станет, тут и очередь нейтральных городов придет - дикие роботы никого не пощадят. В общем, сколько император протянет - столько людям на Земле и осталось.
- Максимыч, а ты-то здесь на что? - я его спрашиваю. - Ты бы дурака не валял, а делом занялся! Выкрал бы у императора его смартины, на которых коды ошейников всех золотоворотничковых. И тогда никакой принц не страшен!
- Простите, но это никак невозможно, - Скупцов головой мотает. - Император хранит коды от воротничков своих приближенных в специальном тайнике, и похитить эти коды совершенно невозможно. Иначе другие золотоворотничковые уже давно похитили бы их, - улыбается грустно.
- Так это же еще лучше! - говорю. - Тогда убить императора - и всех делов! Через сутки все золотоворотничковые фонтанируют головой, и вся верхушка Империи кончится. И бери всю эту Империю голыми руками!
- Как вы можете! - министр возмущается. - Как только погибнут золотоворотничковые, погибнут и все те, кто носит их воротнички! Уверен, даже перед неизбежной смертью золотоворотничковые не освободят своих рабов. Погибнет все население Империи! А ведь в Империи не только захватившие власть бандиты, но и миллионы ни в чем не повинных людей, оказавшихся в рабстве!…
Ну и давай меня морально обличать…
В общем, опять конфедералам их чистоплюйская мораль мешает. Хотя, конечно, простых имперцев действительно жалко. Особенно дока в Шутемковском Заярске, который мне руку собирал…
Но это все философия.
- Тогда на фига ты здесь нужен, если ничего сделать не можешь? - я его прямо спрашиваю.
Он обиделся, ясно. Ну и давай оправдываться - что он, в самом деле, не интел, что ли? Ну а интел всегда оправдание найдет - тем более, для себя.
Он здесь, мол, на самый крайний случай. Когда уже власть перейдет к принцу, и другого выхода не будет, а над Конфедерацией нависнет смертельная угроза - тогда он попытается убить принца.
Вот тогда все и случится, как я ему предложил. Потому что тогда уже, понятно, даже чистоплюям-конфедералам не до рядовых имперцев будет - пора будет о миллионах своих граждан переживать. Правда, это тоже не особенно поможет. Одна Конфедерация, без Империи, против диких роботов долго не протянет…
В любом случае, до смерти императора Скупцов не должен вызывать ни малейших подозрений - и потому помочь нам ничем не может.
- Я бы очень хотел вам помочь, - говорит, ручки к груди прижимая. - Но никак не могу… Мне так жаль… Поверьте, я бы с удовольствием вам помог, если бы мог, но…
Может, и не врет даже. Но какая разница? Благими намерениями сыт не будешь. Сбросил я с себя оцепенение - решать что-то надо! Не можем мы с этим министром бесконечно трепаться.
Бой на арене уже заканчивается. Из десяти человек только трое остались. Сейчас двое одного замочат, и все. Шутемков в реальность вынырнет - а нас нет. Представляю, какой он шум поднимет! Он еще в своем Заярске нас в чем-то подозревать начал, потому и одних в Империю не отпустил…
А Дымок с Линский все об отношениях между Империей и Конфедерацией с министром болтают. И хуже всего то, что как-то подозрительно у Дымка глазки блестят… азарт какой-то нездоровый, что ли… И на меня братишка как-то странно косится…

Предыдущая страница 6 Следующая страница


7 Иван Тропов

Блин! Неужели…
Как бы этот умник переделанный не решил с мировым злом в одиночку бороться! Знаю я этого гуманиста малолетнего!
Насилу я его оторвал от министра. Вытаскиваю я его в коридор, оттаскиваю подальше от двери.
- Дымок! - внушаю. - Этика этикой, но пора и честь знать. Надо когти рвать отсюда, пока не поздно. Помочь здесь мы все равно никому не сможем, только сами пропадем. Свет клином сошелся на этих Империи и Конфедерации, что ли? И без них выживем!
Но если вы думали, он согласился - то вы Дымка не знаете. Опять у него ай-кью из всех дырок лезет, опять у него особое мнение.
- Кроме Империи и Конфедерации мы нигде не сможем жить, - говорит упрямо. - В нейтральные города не так-то просто попасть…
- Дымок, кончай баки забивать! - я ему говорю. - Что, ты, такой умник, не сможешь сообразить пару фильтров для воды и воздуха и чан для дрожжей? Как-нибудь перебьемся!
Но Дымок не унимается.
- А дикие роботы, Серж? Мы не сможем долго бегать от диких роботов на одном флаере. Хотя бы потому, что без техосмотра наш флаер выдержит не более недели.
Вот тут Дымок прав.
Но Дымок техобслуживание уже проехал, и давай меня этикой грузить. Не зря я опасался! Хочется Дымку освободить всех имперцев, а потом и диких роботов перебить, и вообще весь мир облагодетельствовать… Короче, из Империи бежать он уже не то, что не собирается - а даже и не хочет!
Ну, это у него по малости лет всякие там юношеские идеализмы-максимализмы - или как там еще интелы в таких случаях выражаются? Видно, в детстве от этого даже ай-кью в сто восемьдесят не спасает.
Ну так на то и старшие братья.
- Дымок! - вбиваю ему. - Братишка! Ну ты сам подумай! Как два парня могут весь мир перевернуть, каждого спасти и всех осчастливить? Это же чистой воды пикник на обочине! Ты глянь, мы же по сравнению с имперцами полные сосунки! Вон, - на дверь в ложу министра киваю, - даже меня от этой игры воротит. А Шутемков только ставки делает да кайф ловит!
Но Дымка так просто, конечно, не переубедить. Он все свое талдычит: этика, мораль; мораль, этика. На жалость и сострадание к имперцам давит, паразит малолетний. Знает, на что давить! Чувствую, сейчас он меня убедит - и все. Тогда мы оба пропали.
Хотел я уже сгрести его в охапку, пока не поздно, в уголок оттащить и всю эту дурь, с этикой вместе, из головы выбить. И я даже за шкирку успел его схватить, но…
Я же на Дымка не смотрел - бесполезно это. За тринадцать лет он все мои боевые гримасы давно наизусть выучил. Так что я по сторонам озирался - не бежит ли уже за нами Шутемков со своими ребятами.
Шутемкова пока не было, но позади Дымком…
Там…
- Мы должны помочь им, Серж! - Дымок в очередной раз как раз начал. - Понимаешь?
А я как смотрел ему за спину - так и оторваться не могу.
Все.
Вот теперь - точно влипли по самое не могу…
Ну я и ляпнул, в такт своим мыслям.
- Без сомнения, - говорю.
Дымок сразу-то не понял. Он вообще не ожидал, что я что-то скажу. Он ведь меня почти не слушал, готовился долго и тяжело убеждать.
А потом смысл моих слов до него дошел - и он от удивления чуть дышать не разучился.
Но мне уже не до него было.

6. Одной рукой от любви не отделаешься

За спиной Дымка, дальше по коридору, еще одна ложа открывается. Выходят оттуда шесть мужиков в алых косухах. За ними расфуфыренный парень, весь в оранжевом и золотом. А за ним…
Вот тут-то я и начал сам с собой разговаривать.
Потому что за расфуфыренным парнем выплывает из ложи Ева, андроид Шутемкова. Только голова у ней уже на место приделана - словно я ее и не сносил. А личико - словно омолодили. И фигурка словно хрупче стала… А как двигается! Как… как… Даже не знаю, с чем сравнить - только так красиво… Да что там - красиво! Очень… очень…
Дыхание у меня перехватило, и соображать я стал туго. Но двигается андроид сейчас совершенно как живая девчонка. Да лучше любой девчонки! Что угодно отдал бы, чтобы этот андроид в живую девчонку превратился!
А может быть… ну вдруг?… бывают же чудеса?… вдруг это не тот андроид, а живая девчонка? Все бы отдал…
И тут андроид нас с Дымком заметил. Взглядом зацепился - и вдруг рукой машет.
- Привет! - кричит нам хрустальным голоском.
Я завис. Совсем. И в мыслях нербериха, и в чувствах - черт знает что. На этот раз запал я на андроида до последнего нейрона, натурально влюбился - но ведь это же не живой человек! Это же не девчонка - это андроид бесчувственный!
Тот самый андроид Шутемкова, которому я возле костра в сказал под Заярском голову свернул. Теперь-то никаких сомнений нет: не девчонка это, случайно похожая - а тот самый андроид Шутемкова! Иначе откуда оно нас с Дымком знает?
Вот только не понимаю, когда Шутемков успел андроида отремонтировать и сюда привезти? Да не просто отремонтировать. Кроме шеи андроиду еще и лицо подправили, и даже драйверы обновили - там, у костра, андроид как на ходулях двигался, а теперь… Теперь словно молодая девчонка, гибкая и изящная, как котенок… И голос - тоже совсем другой. Звонкий, как колокольчик, совсем юный…
Когда же генерал успел?! Мы всего пару часов назад прилетели в Империю. Да и не брал Шутемков с собой никакого андроида! Его ребята когда из Заярска улетали, не то, что андроида - себя-то еле на ногах несли!
А андроид идет прямо к нам. И улыбается приветливо и радостно, словно всю жизнь нас знает и в лучших друзьях числит.
А я только стою как дурак - и на него пялюсь. И ведь понимаю: сматываться надо, и пошустрее! Андроид только для того улыбается, чтобы внимание отвлечь. А подойдет ближе - сразу начнет квитаться за прошлую встречу!
На что хотите спорю, раздолбай-генерал забыл нас с Дымком ввести в реестр друзей у андроида. А без дополнительных указаний андроид точно зачислил нас во враги - я ведь тогда вывел его из строя, да еще и поломал серьезно… Теперь андроид снова попытается меня уничтожить. Только на этот раз он готов к тому, что реакция у меня лучше стандартной почти в полтора раза. Да еще всего одна рука у меня действует. То, что от втрой осталось, в драке совершенно бесполезно, очень неудачно пластик закатан. Только этот пластик от меня и останется, похоже…
Понимаю все это, а двинуться - не могу! Стою в полном отрубе и только глазами хлопаю, андроида разглядывая. Да еще и скалюсь в совершенно идиотском восхищении. А в голове совершенно сумасшедшая мысль бьется: все бы отдал, лишь бы чудо случилось и андроид в живую девчонку превратился!
А андроид словно мысли читает.
- Привет! - говорит опять и еще милее улыбается.
- Добрый день, - Линский неуверенно отвечает.
Ему легче. Когда я андроиду голову сворачивал, он сидел во флаере, связанный, и робота толком не рассмотрел. Может думать, что ему только показалось, будто перед ним тот же самый андроид.
Зато мы с Дымком тогда андроида рассмотрели лучше некуда. Так что у нас никаких сомнений. И как этот андроид здесь оказался, да еще отремонтированный - совершенно не понимаем. Только сопеть можем удивленно, и говорить даже не пытаемся.
Парни в алых косухах в сторонке замерли удивленно, а расфуфыренный блондинчик на меня уставился. Смерил меня взглядом, прищуривается нехорошо.
- Пойдем! - андроида окликает. - Мы спешим, Анна!
Я совсем в осадок выпал.
Анна?…
Получается, это не Ева? Не тот андроид, с которым мы у костра под Заярском нежностями обменивались?…
Но тогда откуда оно нас знает? Или, может быть, она?…
А Анна смотрит на нас так, словно мы ее лучшие знакомые.
- Я знаю, что ты спешишь, - говорит расфуфыренному, даже не оборачиваясь. - Иди, я только на секундочку, и сразу тебя догоню. Только поговорю чуть-чуть с друзьями. Я их столько не видела! Иди, милый!
Меня словно ледяной водой окатили. «Милый»! Это этому-то дохляку расфуфыренному! Ну, как-нибудь мы с ним встретимся-объяснимся…
Ну и я тоже парню понравился - до самого хуже некуда. Сверлил он меня взглядом, сверлил - но делать ему нечего. Он ведь крутого из себя строит. И раз сказал, что спешит - все, надо спешить.
Шепнул он что-то своим ребятам в алых косухах, и прочь идет - вроде как действительно спешит, и ревновать девчонку даже не думал. Сынок большой шишки, не иначе. Сам-то этот расфуфыренный блондинчик таких ребят в узде держать бы не смог. Уж скорее, это они бы его мелкой шестеркой запрягли.
Забирается он в один из двух легких флаеров, приткнувшихся к стене у входа в их ложу. Трое ребят за ним увязались, а трое остались Анну пасти.
А Анна все щебечет и щебечет радостно с нами. Да еще так на меня смотрит… Я ее тоже глазами пожираю, и все не могу понять: это она обозналась, или у меня память отшибло? Только, сдается мне, я такую девчонку забыть не мог.
Но тут флаер с блондинчиком поднялся, вдоль лож промчался, за угол нырнул - и Анна сразу же губки бантиком делает и глазки тупит.
- Простите, - говорит тихонько, - что я к вам так прицепилась. Но мне очень хотелось избавиться от принца, хотя бы на пару минут… А вы без воротничков, вот я и догадалась, что вы из нейтральных территорий…
Опаньки! Тот дохляк расфуфыренный - и есть принц? Вот с кем я гляделки устраивал. Н-да… такого встретишь - еще неизвестно, кто кому и что объяснит. У меня рука в пластик закатана, а у него все золотоворотничковые на коротком поводке! Но вида, конечно, не подаю. Такая девчонка рядом, все-таки!
- Простите меня, пожалуйста, - Анна говорит.
А сама улыбается робко, алеет стыдливо да глазками по мне несмело стреляет - сконфуженного котенка строит.
Я, конечно, все это просекаю - а сделать с собой все равно ничего не могу. Инстинкты, так их и так, и рефлексы, туда их и сюда! Хочется мне защищать ее и оберегать от всего, и всякие глупости с языка так и сыплются.
- Очень рады с вами встретиться, Анна, - говорю.
И хуже всего то, что очень искренне говорю. Влип я. Совсем.
А Анна только глазками хлопает смущенно.
- Да?… Правда?…
И улыбается радостно. Смотрит на меня - и глаза у нее прямо сияют от радости, словно рассветное небо.
Тут я совсем растаял и в ее лазурные глазки провалился…
Пока я в ее глазках тонул, Анна все щебетала. Голосочек у нее такой, что заслушаешься - вот мы и слушали.
Она дочка президента Иркутска. От нашего Ангарска это совсем близко, всего-то сотня кмов на юго-восток. Иркутск тоже ни в Империю, ни в Конфедерацию не входит.
То есть раньше не входил. А теперь Империя пытается подгрести под себя и этот город. Вот президент Иркутска и решил покорешиться с принцем, своим будущим императором. Надеется на разные льготы своему городу, когда Иркутск в Империю войдет.
Зря он надеется, в Империи иркутцам кроме ошейников ничего не светит. Да только не я президент Иркутска, и не мне решать. Так что осталась Анне неделя, от силы две. Потом свадьба, и тогда уж ей от принца никакие увертки не помогут. Наденут на нее золотой ошейник, и вообще… Такая девчонка пропадет!
- Анна, - говорю ей нежно. - Неужели вам никак не избежать этой…
Но она меня перебивает.
- Можно я с вами на ты буду? - улыбается робко. - Вы ведь тоже не имперцы?
- Запросто, - говорю. - Я Серж, это братишка мой, Дымок.
От моих слов Дымок за двух лошадей фыркнул, но не до его отдавленного самолюбия сейчас.
- А это… - про Линского начинаю - и чуть всю правду не ляпнул. Но вовремя язык прикусил. - Это отец наш, президент Ангарска.
А Анечка уже грустная.
- Очень приятно было вас встретить. Но мне уже пора, Серж, - говорит тоскливо. - Иначе принц начнет метать молнии…
У меня внутри все обмерло. Неужели вот так и расстанемся?!
- Подожди, Анна! - говорю. - Наверно, скучно здесь одной, без знакомых? Да еще принц этот…
- Да! - Анна оживает. - Очень!
Глазки тупит, а потом с надеждой на меня взглядывает:
- Вам, наверное, тоже будет скучно здесь?…
И в глазах у нее такая просьба… У меня сердце затрепыхалось, как рыбка на берегу.
И тут Дымок, стервец малолетний, решил на себя одеяло стянуть!
- Что вы, Анна! - влезает нагло. - Серж не хочет долго задерживаться здесь, мы собирались сегодня же возвращаться в Ангарск.
Анна побледнела - лучше монитора на тринадцати тысячах.
Ну, Дымочек, устрою я тебе сегодня воспитательные процедуры! И за мамашу, и за двух наших папаш! По полной программе оттянусь! Он же, паразит, не у меня - у нее так на нервах играет!
Наступаю я ему на носочек, и вес туда переношу. Дымок только воздух втягивает да губы кусает, чтобы благим матом не заорать. Охоту выпендриваться у него мигом отшибло.
- Не обращай на него внимания, Анна, - я ей улыбаюсь. - Шутник он у нас. Правда, Дымок?
И вес на его носок чуток добавляю, чтоб ему доступнее было. Дымок только головой мотает - мол, действительно, шутник он да и только, он вовсе и не спорит.
- Анна, - говорю нежно. - У нашего папаши дел невпроворот, Дымок в здешней сети будет копаться, а мне здесь будет ужасно скучно. Было бы здорово еще с тобой встретиться. Может, найдется завтра пара минут?
- Конечно! - Анна улыбается. - Очень буду рада!
И вдруг вмиг грустнеет. Ручку к своим губкам прелестным вскидывает и вздыхает. Так грустно, что у меня чуть сердце не разрывается.
- Только вот принц… И пора мне уже…
И точно. Парни в алых косухах уже совсем рядом топчутся нетерпеливо, по полшажочка к нам подбираются. Тоже про принца помнят.
- Анна! Ну его, принца! - говорю. - Ты только скажи, где я тебя смогу найти! А с принцем я уж что-нибудь придумаю.
- Знаешь, где «У Сони»? - Анна говорит быстро. - Это в самом начале второго сектора. Я буду там завтра вечером, в пять.
И так на меня смотрит… Нелегко ей будет от принца добиться, чтобы он ее одну к «Соне» отпустил - но она все равно там будет.
У меня от такого взгляда все заготовленные слова в горле застряли.
- Анна… - только и могу выговорить. - Я приду.
Анна с почетным эскортом до флаера не успела дойти, а к нам уже Шутемков подваливает. Глянул он на Аничкины ножки, пока она во флаер забиралась, и на нас хитро косится.
- Я вижу, - начинает с подначкой, - вы, парни, время зря не теряете!
- Не зря же мы в Империю летели? - говорю.
- Ну да, ну да, - генерал ухмыляется. - Я так и понял. Только вы, в натуре, особенно не того - нарветесь. Наш принц только с виду белый мышонок. Между нами, парни, крови он за свои семнадцать годков выпил побольше, чем император за всю жизнь. Лучше закажите торговцам андроида такого.
Смотрит он на нас с Дымком, на Линского косится - и хихикать начинает.
- Или парочку. Нет, лучше даже трех! Чтоб вы в дым не перегрызлись! - и ржет, как жеребец перед случкой. Даже согнулся от гогота, по ляжкам себя лупит, еле слова выговаривает. - Андроидам, между прочим, и фигурку можно организовать не такую худосочную, и не только… Нет, я в натуре серьезно говорю. И кайфу больше, и проблем меньше. Не связывайтесь с принцем… За флаер я вам, так и быть, троих андроидов организую. Я только что тридцать косых срубил. Круты «Херувимы»! Порвали «Серафимов» и в хвост и в гриву! Они при исбистах, при корпусе личной охраны императора, чтоб вы знали. А «Серафимы», сосунки, при агентстве пропаганды, вот у них…
Генерал, захлебываясь, турнирные тонкости нам выкладывает, даже про андроидов на время забыл. Но я в Империи оставаться не собираюсь, да и на арену выступать тоже не рвусь. И все его побасенки мимо ушей пропустил.
Дошло до меня наконец, почему его Евочка так на Анну похожа. Превратности любви, вроде как… Только по-моему, это натуральное извращение и запущенный эскапизм, как интелы выражаются.
А генерал о командах уже наговорился.
- Ну что? - говорит. - Заказать для вас трех андроидов с рожицей этой телочки?
И снова скалится - да еще так противно!
- Нет, генерал, - я ему говорю. - Очень много твои андроиды весят. Три центнера - это уж чересчур. Что это за девчонка, если с ней только на бетонном полу и потанцуешь? Любая кровать как гамак будет.
Перестал генерал смеяться.
- Эстет, типа? - говорит.
- Эстет не эстет, - говорю, - но нам такие суррогаты не нужны.
Прищурился, даже челюсть выдвигает угрожающе. Оскорбился за свою Евочку-девочку, как за живую. Но крыть ему нечем.
- Ладно, - цедит сквозь зубы. - Я вас предупредил. Лучше принца сторонкой обходите, и за девкой его не пристраивайтесь. Принц и сейчас что хочет делает, а через месяц и вообще всем парадом командовать будет.
Тащит Шутемков нас к себе. У него в Москве - так имперцы свою столицу называют, по руинам города на поверхности, - апартаменты почти на четверть сектора. В холле своя охрана, все дела… Тут генерал свою косуху из грубой кожи скинул, роскошный домашний халат набросил - и сразу из тупого солдафона в богатого подлеца преобразился.
Косухи - это только вроде кастового знака, или как там еще интелы в таких случаях выражаются. А в комнатах у генерала все по высшему разряду - мореный дуб да кожаные диваны. Даже камин на настоящих дровах.
Пока я по сторонам озирался, генерал все на Дымка поглядывал. Косился, косился, наконец не выдержал.
- Димон! - говорит. - Так что насчет вашего пластинчато-жаберного? Сойдемся на трех андроидах?
А Дымку сейчас совсем не до Шутемкова. Глаза у него сонные, как у снулой рыбы, и зевает до хруста. Как бы не ляпнул чего в таком состоянии…
- Слышь, генерал! - говорю Шутемкову. - Не видишь, братишка спать хочет? Время-то уже позднее, да и прошлую ночь мы не спали. Ты бы нам закусить чего дал, пристроил куда на ночь. А приставал бы утром.
- Может, вам и телочек еще подослать? - Шутемков щурится.
Но на самом-то деле крыть ему ничем. Время и в самом деле позднее, даже по-местному. А мы ведь на запад четыре с лишним часа сделали!
Подзывает он прислугу - миленькую такая девчонку в ажурном переднике почти на голое тело, зато с платиновыми волосами почти до пояса. Командует ей что-то. Окатывает девчонка нас профессиональной улыбочкой, ведет в номер из трех смежных комнат. Тут же и ужин несут. Дымок сразу подкрепляться полез, а я нашего новообретенного папашу под локоточек, и в другую комнату оттаскиваю.
- Папашка, - говорю. - Ты в свище служил, и вообще человек подкованный. Должен знать, как здесь все устроено? Всякие смартины с электронными подписями нужны - или по-дикому все, у кого ошейник крепче и станнеры круче?
Устройство в Империи, оказывается, проще некуда. Люби императора да не раздражай хозяина - того, чей на тебе ошейник. Вот и все устройство. А деньги - вообще по-старинному. Даже печатные еще до сих пор, на тонком пластике. И называются по-доконфликтному, юриками.
- Ладно, папашка, - говорю. - Сиди тихо, сопи в две дырочки и чтоб тебя до утра ни видно ни слышно. Ага?
Бурчал Линский что-то невнятное, но спорить не стал, ужинать поплелся понуро.
Дымок уже наелся. Хотел спать лечь, но тут я его перехватил.
Поставил его посередине комнаты, сам к двери отхожу.
- Ну-ка, покрутись-ка, Дымочек, - говорю.
Смотрит Дымок на меня удивленно, но делать ему нечего. Поворачивается он одним боком, потом другим. А сам все на меня косится подозрительно.
- Нет, Дымок, - цокаю разочарованно. - Не идет тебе дальнобойный станнер! - головой качаю. - Очень он для тебя велик, смех да и только! Так ты нам с папашей весь имидж портишь. Снимай-ка.
Насупился братишка. Никак, решил с братом поспорить?
- Не отдам, Серж, - говорит. - Если тебе не на что угощать девушку, можешь продать свой станнер. А еще лучше вообще не знакомься в Империи с девушками, тем более с такими. Это ходячая неприятность, Серж, а не девушка!
Сечет братишка все с полнамека, это он умеет. Но сейчас ему это не поможет.
- Дымочек, - говорю ему ласково. - Ну на что тебе станнер? Ты же под интела косишь, так? А интелам станнеры на фиг не нужны! Да и стрелять ты умеешь только теоретически, так что станнер тебе доверять и вовсе нельзя. Сам не покалечишься, так нас с папашей перестреляешь. И вообще: станнер детям не игрушка! Тебе что, шестнадцать уже?
Но Дымок только головой мотает упрямо.
- Нет, Серж! - бормочет. - Не отдам станнер.
- А куда ты денешься? - говорю ему совсем уж ласково. Ну и улыбаюсь соответственно.
Пофыркал Дымок еще для приличия, но станнер снял. Куда ему, в самом деле, деваться?
Да и прав я - станнер Дымку вовсе не нужен. Он свое оружие под мышкой носит - комп свой новенький, в дорогом кожаном переплете.
Сую я его станнер за пояс, курточкой прикрываю. Еле натянул. Курточка-то от стандартного комбинезона, что внутри нашего Ангарске в ходу, и на ношение пары станнеров, что у меня сейчас за поясом, она не рассчитана. Да и сам я не мелкого сложения.
Иду из номера. В холле с охранниками поручкался. Косячком угостил, потрепался малость. Ну и где тут блошиный рынок, выяснил заодно, конечно.
Только я из апартаментов Шутемкова - тут же из забегаловки напротив два парня в алых косухах вылетают. Косухи - точь-в-точь как на ребятах принца были.
Неужели эти двое по мою душу?
И точно. Скалятся ребята радостно - и прямо ко мне. И для чего я им нужен, на их рожах безо всякого труда читается.
Ни фига себе! Ну и ребятки у принца! Хотя бы курточки свои поменяли - ведь за версту же их видать в этих ярко-алых косухах! Сразу ясно, кто такие.
Или им и не надо скрываться?…
Получается, не заливал Шутемков про принца? Быстро же он своих ребят послал, чтобы они мне его взгляды на жизнь доходчиво разъяснили!
Парни оба здоровые, и накачаны хорошо, но… вот с координацией у них проблему. Забивали парни на боевые симуляторы. Так что справлюсь я с ними, если будет надо. И не с такими справлялся.
Да и куда мне деваться? Назад, к Шутемкову в апартаменты? Так ведь все время там не отсидишься - мне завтра с Анной встречаться. А пока деньжат не мешало бы раздобыть.
Только вот рука у меня в пластик закатана…
Против двоих трудновато будет. Если они меня с двух сторон, да на открытом пространстве в оборот возьмут… Как бы не пришлось меня Дымку возить в кресле-каталке пару месяцев!
Так что ухмыляюсь я ребятам приветливо - и шустро в другую сторону. Ребята переглядываются - и на рысь переходят. Я тоже прибавляю. Они не отстают.
Но тут вип-сектор кончился, вылетаем мы на одну из центральных улиц. Толпа - похлеще водоворота.
Да только зря я рассчитывал в этой толпе оторваться. Ребята принца совершенно без тормозов. Пока я аккуратненько локтями работаю и протискиваться пытаюсь - они народ просто по сторонам расшвыривают. А горожане даже не огрызаются. Как видят алые косухи - так бледнеют и в стороны норовят податься, на ноги соседей внимания не обращая.
Расстояние между нами даже на убыль пошло. Не обойтись без драки. Но не на открытом же месте? С переломанной-то рукой против двоих…
На ходу да в толпе особо не разглядишься, но, вроде, город на наш Ангарск сильно смахивает. Планировка один в один, разве что улиц больше и туннели покрупнее. Наверно, и коммуникационные туннели здешние с нашими ангарскими должны быть как близнецы?
Хоть имперская столица и гораздо крупнее, но чинуши-то везде одинаковые. На что хотите спорю, освещение в коммуникационных туннелях и здесь экономное до откровенного скупердяйства, а все детекторы движения, которые дополнительное освещение включают, и вовсе отключены.
Ныряю я в ближайшее боковое ответвление. Народу меньше, я ходу прибавляю. Парни за мной сворачивают.
Мчимся мы наперегонки.
Я к центральному блоку коммуникаций забираю, они за мной, но уже пыхтят тяжеловато - многовато травки смолят. А это уже не то что для мозгов - для дыхалки вредно. Отстают ребята потихоньку…

Предыдущая страница 7 Следующая страница


Опаленная колыбель 8

Коммуникационные туннели моих ожиданий не обманули - совсем без освещения. Ни постоянного, ни на детекторах движения - ни одна лампа не включается. Ни лучика света кроме тех отблесков, что из жилого коридора сюда падают. Да и парни принца уже метров на сто отстали…
Затаиться в тени - ни за что не заметят. В упор можно из станнера расстрелять! Вытаскиваю я один станнер, еще метров двадцать пробегаю, потом к стене сворачиваю. Хоть их и двое, а ничего сложного не будет. Здесь все за меня. Ну я и расслабился немного.
А зря.
Только я к стеночке прижимаюсь - за спиной шорох.
- Не дергайся, браток, - басок предлагает нежно.
Оглядываюсь я осторожно, медленно так. За моей спиной, из совсем уж узкой щели, двое ребят выскальзывают. Тоже в алых косухах, вроде.
Не только тех двоих, что в забегаловке ждали, принц за мною послал. И ребята у него вовсе не тупые… грамотно они меня просчитали…
Один уже дулом в затылок тыкает.
- Стой смирно, браток, - говорит. - Станнер на пол, и медленно.
Ну, если вежливо просят - грех отказывать. От выхода из коммуникационных туннелей мы далеко, и в темноте ребятам не видно, что у меня под курткой еще один станнер есть. И их понять можно - на фига парню со сломанной рукой два станнера?
Кладу я станнер на пол. Медленно, красиво - как просили. Даже на корточки присаживаюсь от усердия. Толкаю станнер по полу подальше, чтоб ребята не нервничали - и точно, чуть отлипло дуло от моего затылка. Парень решил, что я и подниматься буду так же медленно… Ну-ну.
Медленно выпрямляться я не стал. Только левую руку осторожно подтянул к поясу, поближе ко второму станнеру. А выпрямляться вообще передумал. Как сидел на корточках - так и крутанулся, не хуже центрифуги на рабочем ходу. Левой рукой выхватываю второй станнер, правой, в пластик закатанной, выбиваю станнер из руки ближайшего парня. Реакция у меня действительно неплохая, такой трюк не у каждого выйдет.
Над головой - ох, не зря я выпрямляться не стал! - свист, и тут же звон игл о стену напротив. Это второй парень среагировал, да только в темноте промахнулся. А тут уже я сам наполовину развернулся, так что лицом вверх оказался - и длинной очередью обоих срезал.
Начинка в иглах станнера вообще-то парализовать должна. Но, ясно, кровь не со скоростью звука бегает, и мгновенно парализовать никого невозможно. Чтобы человек не дергался, не голосил и выстрелить не успел, пока сознание отключится, в начинке игл не только парализатор, туда еще много чего намешено. Сразу после попадания эта смесь на болевые окончания действует. До того, как человек вырубится от потери сознания, его от боли парализует не хуже. Такая боль, что все мысли разгоняет, никаких желаний не остается. Если игла попадает в грудь или в живот, человек даже не вскрикивает.
Дальнему я так и попал, в живот. Оскаливается он беззвучно от боли, а потом словно каменеет и ничком на пол валится. А вот ближайший парень рукой умудрился прикрыться. Но это его не спасло, только агонию себе растянул. Вскрикнул, дернулся пару раз - но потом тоже сознание потерял.
А я лежу на спине и дрожу от адреналина, как мотылек перед сабвуфером. Вместе с адреналином волна облегчения накатывает. И тут до меня доходит, что начинка-то в моих «Коготках» боевая…
И следом второй парень на меня валится. Труп, получается…
Но сопли жевать некогда. Из жилого коридора топот несется. Это те двое, что меня сюда загоняли, спешат.
У меня снова рефлексы включаются. За четыре года на боевых тренажерах все нужное давно на подкорку отложилось.
Скидываю я с себя труп, на ноги вскакиваю и быстрее к той нише, где вторая парочка меня поджидала. Забиваюсь в эту щель, в стеночку вжимаюсь. В коридоре и так темно, а в этой щели меня и вовсе не разглядеть. Я и сам засаду в этой щели проморгал…
Забегают парни в коридор, и, конечно, сразу к двум своим приятелям бывшим. На это весь расчет и был. Склонились ребята, матюгаются, ахи-вздохи. В общем, потеряли бдительность, как интелы выражаются.
Выползаю я из щели. Скользнул к ним, и рукояткой станнера ближайшему по затылку. Без всяких разговоров. Выпендриваться у меня никакого желания, а два языка мне даром не нужны.
Парень рухнул, как подкошенный. Но врезал я ему аккуратно, так что жить будет. Не сразу, конечно. Но часа через два - вполне реально.
Второй сообразительный оказался. Сразу же на корточки присаживается, без всяких указаний, станнер по полу от себя швыряет, руки в стороны разводит.
- К стене, - я ему командую. - В раскорячку. Руки на бетон, ноги шире, пригнуться. Шире ноги, я сказал!
Покряхтел он обиженно, но встал как надо.
- Головой не крутить, отвечать четко. От принца?
- Да! - парень шипит. - От кого же еще, так тебя перетак?
- Зачем?
- Сам знаешь. Не понравился ты принцу.
Тут я малость опешил. Просто не понравился?… Это уже крутовато. Даже для меня. От таких ребят действительно лучше подальше держаться. Вот только Анна…
- И чего вы от меня хотели? - говорю. - Куда тащить собирались?
- Ты чего, совсем дикий? - парень ухмыляется. - Никуда мы тебя тащить не собирались. Здесь бы и разобрались. А потом тебе только одна дорога… В госпиталь… на запчасти для бедных…
Угу, вот как…
Тогда говорить нам больше не о чем.
Хотел я ему врезать по затылку - да рука не поднялась. Так вот, сзади, безоружного, когда не нападает… Паскудно это как-то. Тем более не могу из станнера - там вообще боевые иглы. Но не оставлять же его у себя в тылу в сознании?
- Мужик, - говорю. - У тебя станнер чем заряжен? Боевыми?
- Не, - он головой усердно мотает. - Мы же тебя не убивать шли! Парализующими, конечно.
Вот и выход.
Поднимаю я один из их станнеров, всаживаю парню пару игл аккуратненько в ляжку. Дернулся он, по бетону ногтями скрипнул - и свалился у стеночки. На всякий случай я и тому, которого по голове рукояткой приложил, тоже пару игл в грудь всадил.
Выбрал, кто из них покрупнее сложен, стаскиваю с него куртку. Натягиваю вместо своей - а ничего, вроде, очень даже сойдет. Долго в куртке исбиста ходить не стоит, конечно. Но пока этих четверых не найдут, самое то. Горожане к исбистам с явным пиететом относятся, как интелы выражаются. Боятся до судорог, если на русский перевести. А мне сейчас на рынок идти торговаться, как раз такой пиетет и нужен.
Ошейника вот только у меня нет… А что же это за имперец без ошейника? Пришлось куртку застегнуть и воротничок поднять.
Гляжу я на трофейный станнер внимательнее - ха! А принц-то меня еще не уважает. Не самых лучших ребят послал. Стали бы нормальные парни ходить с «Осами», еще доконфликтной модели? По сравнению с нашими ангарскими «Когтями» это не осы, а так, мотыльки какие-то, если не моль - прицельная дальность и до пятидесяти метров не дотягивает. Даже дальнобойными у нас в Ангарске не считаются. Или дальнобойные у них в городе запрещены?… Аккуратнее надо будет на рынке.
Подбираю я свой второй «Коготок», пару трофейных «Ос» прихватываю. Больше не стал - и так как склад вооружения, уже четыре станнера на себе таскаю! Хоть я теперь и в куртке исбиста, но лучше не рисковать лишний раз.
Выглядываю в жилой коридор - вроде все тихо. Выбираюсь из коммуникационного блока, бреду к блошиному рынку. Адреналиновая волна схлынула, зато угрызения совести тут как тут. Двоих кончил. Конечно, оборонялся я, и все такое… но все равно паршиво. Когда в академию собирался, только в мутировавшее зверье готовился стрелять. Люди - совсем другое дело. Хотя иногда… а, ладно! Что уж теперь. Вот на будущее…
Сворачиваю я в проход, где народу поменьше, достаю одну «Осу». Чтобы народ попусту не отстреливать, неплохо бы мои «Коготки» с боевых на парализующие перезарядить.
Отщелкиваю я у «Осы» обойму - и чуть на пол не валюсь. М-мать… Никакие в их «Осах» не парализующие! Боевые. Самые настоящие боевые. Я вторую «Осу» - там тоже боевые.
Вот как, значит.
Больно я доверчивый. Обманули меня. Только зря тот парень соврал… Теперь-то я сообразил, о чем он думал, когда мне отвечал - да поздно уже. Я-то выбирал, как лучше его чувств лишить, просто рукояткой по затылку - или по-культурному, иглами в задницу. А парню показалось, что я убить его - или в живых оставить решаю. Вот он и решил дохлым бараном прикинуться… Прикинулся, блин! Теперь четыре трупа! Да еще в Ангарске пара осталась…
Пока до рынка шел, пару косячков сосмолил, нервишки в порядок привел.
Рынок в городе вполне цивильный и оживленный, приценился я быстро. Дальнобойные станнеры в городе хотя и на запрещены, но в свободную продажу их не пускают - даже не у всех исбистов есть, только у специального императорского корпуса. Так что алая курточка да два «Коготка» в глазах толкачей большим человеком меня сделали.
Обе «Осы» без труда ушли, а «Коготок» так и вовсе чуть с руками не оторвали. Они бы и второй с удовольствием взяли, да мне самому еще пригодится.
Вот только долго в алой курточке исбиста не походишь, менять ее надо. Все-таки почти официальная униформа.
А какая-то косуха нужна. Тут у всех боевых ребят косухи, и мне выделяться не надо. Да и вообще! Нужный имидж - половина дела, если психологи в нашей школе не врали. А то пока на нас с Дымком даже пальцем показывать не надо - лучше дикой кошки в глаза бросаемся! Линский-то прилично одет, а мы с Дымком в стандартных костюмчиках, что у нас в Ангарске вместе с госпособием сиротам выдают…
Нашел я себе косуху поудобнее, сапожки со стальными носками - и красиво, и в дело сгодится. Дымку бархатную курточку выбрал, мягкую и изящную - он ведь под интела косит. Теперь и Дымок будет больше на сына Линского смахивать, и я за их охранника сойду.
Иду обратно, а нервы как стальные тросы под нагрузкой - разве что не звенят. Нашли уже тех четверых ребят в коммуникационных туннелях, или еще нет? Как бы у апартаментов Шутемкова не ждали меня дюжина отборных исбистов…
Не доходя пару кварталов, беру флаер - и не зря. Перед входом к генералу шесть парней в алых косухах пасутся, травку посмаливая…
Ну да и я к такому гостеприимству подготовился. Водителю минут пять втолковывал, что да как делать. Выводит он флаер из-за угла - и рывком к самым дверям, да на ползвуке! Это самый предел, что внутри города разрешен. Воздушной волной ребят принца чуть по стене не размазало. Пока они головами мотают, в себя приходя - я уже к Шутемкову в холл влетаю.
В апартаменты к Шутемкову ребята принца ломиться не рискнули. Все-таки есть кое-какие плюсики в имперской системе вассалов. В нашем-то Ангарске особисты цари и боги, без всякой бумажки и сами куда хочешь войдут, и кого угодно из любого места вытащат…
Но особенно размышлять над этим я не стал, не до того. Вымотался я до предела и сутки уже не спал. Под душ слазил, остатки ужина доклевал и спать завалился.
Проснулся я от кошмара.
Глаза открываю - и сразу понятно, отчего такие сны. Еще бы! Рядышком с кроватью Дымок пристроился. Комп на коленях, сам по клавиатуре так стучит, как другие и в четыре руки не смогут. А мне этот его чертов комп, из-за которого все и началось… Вот у меня во сне всякие ассоциации и всплыли из подсознания - или как там еще интелы в таких случаях выражаются?
Заметил Дымок, что я проснулся. Глаза на меня поднимает - но пальцами все равно на клавиатуре вытанцовывает, даром что совсем вслепую, даже экрана не видит.
- Прости, Серж, - говорит, - но в моей комнате не нашлось нормального линка.
Вроде как извиняется, чудовище малолетнее. Лучше бы он по клавиатуре стучать перестал хоть на миг!
Но тут я про Анну вспомнил - и на душе сразу посветлело. Да еще мышцы зудят, так в работу и просятся - я же третий день уже без качалки.
До пяти вечера еще полно времени, а у Шутемкова неплохой тренажерный зал оказался. Конечно, с закатанной в пластик рукой не особенно повеселишься, но все остальные мышцы я со вкусом проработал. Полегчало в тело до сладкой усталости.
Потом под душем понежился. Выхожу - а Дымок в моей комнате все клавиатуру вытаптывает. На экране формы и запросы так и летают… И все еще в сети седит. Только сеть-то не родная ангарская, а местная, московская… Подозрительно мне стало. Как бы этот умник переделанный в еще какую-нибудь авантюру нас не вляпал!
Но тут обед принесли, и все желание что-то выяснять у меня мигом рассосалось - четыре часа в качалке, все-таки! И обед что надо. Мясо, рыба - все настоящее! В чанах из живых клеток выращенное, а не дрожжевая пародия! Я пока все не перепробовал, от сервировочного столика не отлип.
А Дымок наскоро перекусил - и снова к своему компу. И давай топтаться на клавиатуре со всех свежих калорий…
Но время уже к четырем подходит, так что пришлось братишку от компа оторвать.
- Дымок, - говорю. - Сожалею, типа, и все такое, но придется тебе отвлечься на часочек.
Но Дымок по мне глазенками стрельнул - и снова в экран. Сует руку в карман своей новой курточки, достает что-то и мне не глядя протягивает.
- Вот, Серж, - говорит, а сам от монитора не отрывается. Только морщится, оттого что непривычно ему одной рукой по клавиатуре щелкать. - Я уже все подготовил.
На руке у него кристалл лежит, на какие данные записывают.
Да, челюсть мне пришлось рукой придерживать…
Может, Дымок из тактичности от экрана не отрывался, чтоб меня в краску не вгонять?…
Вроде и почти тринадцать лет я с ним прожил - да только к его сто восьмидесяти ай-кью поди привыкни!
Но и я ему не последний лох.
- Чего тянешь? - говорю погрубее, словно это я ему одолжение делаю. - Сам и передашь!
В пять вечера по местному времени входим мы с Дымком во второй городской сектор.
Этот сектор еще покруче чем тот, где генерал разместился. Простого народу - никого. Пол в настоящих мраморных плитках, кабели на потолке в специальные чехлы забраны, видеокамеры на каждом углу…
Ну и кафешка «У Сони» больше на дорогой ресторан смахивает. У дверей два парня стоят, но привязываться к нам не рискнули - вылупились удивленно на наши шеи без воротничков, даже травку смолить перестали.
Заваливаемся мы внутрь. Анна там. Но долго строить глазки некогда - не одна она. С ней принц и шесть человек в алых косухах. Я, конечно, на большее и не рассчитывал - после вчерашнего-то! Так что расстраиваться не стал.
Подумаешь, шесть человек охраны! Хорошая наглость больше может. Иду прямо к их столику и ручкой машу приветственно.
Ребята принца сразу меня заметили. Станнеры повыхватывали, наизготовку берут. Но принц на меня глянул - и ручкой ребятам отмахивает. Расслабьтесь, мол.
А сам скалится мне весело. Похоже, верно я все рассчитал?
Подсаживаюсь я нагло прямо к ним за столик. Анна на меня смотрит - как на сумасшедшего. И в глазах у нее всего намешено - и радость, что она снова меня видит, и тревога - что же теперь будет? Приободрило меня это.
- Анна, - говорю нежно. - Не могла бы ты на минутку оставить нас с принцем наедине?
У Анны от таких слов брови на лоб полезли. Даже обидно ей стало - шел-то я, вроде, к ней, а теперь черт знает что… Но послушалась, встала и в стороночку отошла.
Принц хмыкнул и головой качает - своим глазам не верит.
- Крутой, да? - говорит.
- Я-то, может, и крутой, - говорю. - А вот ты - точно отморозок. Улавливаешь разницу?
Дернулись его ребята ко мне, но принц царственно так им ручкой махнул - и они на исходную вернулись. А сам на меня смотрит - и морщится, словно кислого в рот набрал. Но ведет себя действительно как крутой, даром что чуть старше меня.
- Ладно, - говорит мне с ленцой. - Чего тебе надо?
Повеселел я.
Была у меня мыслишка, как бы не отметелили они меня вшестером за милую душу, самым показательным образом… Я, конечно, и к этому был готов - но если без драки обойдется, так даже еще лучше.
- Да мне-то от тебя ничего не нужно, - говорю. - Это тебе, вроде, что-то от меня нужно. Не знаешь, какая… - тут я для большей доходчивости один темп пропустил, - …ко мне вчера четверых с боевыми иглами подослала?
Я думал, он хоть немного смутится. Ну или хотя бы на «какую» с пропущенным темпом обидится. Но принц - ни в одном глазу. Только плечами пожимает, будто никак в толк не возьмет, что тут такого особенного.
- Не лезь к Анне, - говорит спокойно.
- А сам не мог сказать? - говорю. - Времени не хватило, или без переводчиков в косухах трудности с общением?
Я думал, он хоть сейчас из себя выйдет. Но он только скалиться - и вроде, даже искренне.
- А ты не такой тупой, как кажешься, - говорит. - Хоть и дикий, а ничего. Может быть, у тебя и имя есть?
Ну, я тоже ухмылку в вежливую улыбочку переплавляю. Ничего никогда не имел против цивилизованного общения, как интелы выражаются.
- Серж.
- Очень приятно. А я Даниил Алексеевич, если еще не знаешь.
- Не могу сказать, что ты мне от этого больше нравишься, Данька, - говорю ему честно.
Вздрагивают опять его ребята, снова на принца косятся - команду ждут. Но принц все скалится добродушно.
- А вот так меня еще никто из быдла не называл… - усмехается. - Но тебе, так и быть, позволю. Нравишься ты мне.
И тут же скалиться перестал. Посерьезнел, собрался - в один миг крутым заделался.
- Но к Анне не лезь, - говорит. - Так и быть, на первый раз прощаю тебя… Сержик. Можешь моих ребят не опасаться… пока. Но если что, я к тебе сразу своих переводчиков пошлю, и сам предупреждать больше не стану.
Сказал, чванливый вид на себя напустил - и рукой на меня машет, словно надоедливую муху отгоняет.
- Все, Сержик, - говорит. - Разговор окончен. Свободен.
Ну, свободен - и свободен. Не очень-то мне и хотелось с ним трепаться.
Встаю, а к столику уже Анна спешит. Подмигиваю я ей ободряюще, да и скорее вон из этой кафешки.
Снаружи Дымок меня ждет. От нетерпения стоять на месте не может, натурально пританцовывает.
- Ну, Дымок? Передал?
А он, стервец малолетний, лыбится и глазками сверкает. Не иначе, опять умничать собрался. И точно.
- Больше того, Серж, - говорит с таинственным видом.
- Дым-мок! - цежу сквозь зубы. - У меня сейчас не то настроение, чтоб прикалываться! Передал или нет?
Это мне реально повезло, что с первым впечатлением от принца я не обманулся. Хорошо, что принц на мои слова клюнул и повелся, куда я вел, и стал отмороженного джентльмена из себя строить. Но обычно-то он полный отморозок, без всякой игры в благородных ковбоев… Стал бы тут Шутемков меня обманывать?… Все могло и совсем иначе обернуться. При другом раскладе Дымочек из кафе мог круглым сиротой выйти… если бы вообще вышел.
Дымок мое настроение быстренько отсканировал - и выпендриваться перестал.
- Передал, Серж, - говорит серьезно. - Я хотел сказать, что Анна тоже передала кристалл для тебя.

7. Император

Обратно к Шутемкову я понесся быстрее, чем на флаере, Дымок за мной еле поспевал. Но посмотреть кристалл Анны мне не дали.
Заваливаемся мы с Дымком в генеральские апартаменты - а там нас уже ждут. Сам Шутемков встречает с совершенно сумасшедшими глазами. Но он-то ладно, другое хуже - кроме него еще десяток ребят в алых косухах нас дожидаются.
И конечно, не просто так ждут - сразу норовят руки крутить.
- Мужики! - говорю быстрее, пока рот не заткнули. - Смотрите не перетрудитесь! Я только что с принцем миром договорился.
Замерли ребята, задумались. Офицер от усердия даже бровями зашевелил.
- Принц? - говорит удивленно. - Он уже в курсе? Вообще-то нас имп послал.
Да я уже и сам сообразил, что эти вояки покруче, чем ребята принца. Косухи на них те же, но вот повадки совсем другие. С такими парнями я бы один в один связываться не рискнул - не то что с целым десятком! У меня, конечно, отличная реакция, четыре года на боевых тренажерах и все такое, - да только против моих четырех годков у этих ребят своих лет по шестнадцать у каждого! Да и реакция не хуже моей… Ну и станнеры у них в открытых кобурах - знакомые «Коготки». Не простые исбисты эти ребята, а из императорского корпуса. Ими император лично командует, и принц им пока не указ.
Но не зря они лучшие из лучших. Пошевелил их офицер бровями, пошевелил - и обороты сбавил. Перестали ребята нам руки крутить. Знают, что через месяц им всем перед принцем на задних лапках плясать.
Пятеро Линского ждать остались - папаша наш новообретенный с самого утра где-то в городе шляется, - остальные нас с Дымком в многоместный флаер тащат.
Набиваемся мы в него все дружно, делаем десяток кварталов до центрального сектора. Сдают нас с рук на руки другим ребятам, тоже в алых косухах, а повадками еще круче. Снимают с меня оружие, обыскивают нас с Дымком, просвечивают чем только можно - и через ямарик прогоняют, и через датчики биометрии разные, разве что ДНК на анализ не берут! - антисептиком спрыскивают и дальше ведут, в личные покои императора.
Сплошные посты да бронированные шлюзы. От объективов и ребят в алых косухах уже в глазах рябит. Перед шестым шлюзом ребята встали.
- Все, - говорят нам. - Дальше пойдете одни.
Выходим мы из шлюза - и я только головой мотаю очумело.
Куда мы попали? Вроде, к императору шли… А стоим на поверхности, посреди пустыни. Под ногами песок, в лицо теплый ветер дует, над головой закатное небо.
Я снова на биобинты с обезболивающим погрешил. Но назад обернулся, и в себя пришел.
Голографические проекторы это и мощные кондиционеры, а не мои глюки. Проекторы на центр зала сфокусированы, а мы около стены стоим, так что видно - обычные голограммки это, подсвеченные разноцветными лазерами. Другая стена далеко, и от настоящего закатного неба ее не отличить. А вот у ближней стены можно и стыки голограмм разглядеть, и контуры шлюза.
Выпендрежный у них император! Это же сколько труда надо, чтоб голограммами огромный зал облепить! А лазеров сколько, чтобы все это подсвечивать!
Дымок первым в себя пришел. Плечами пожимает - и вперед топает, в песке увязая. Я за ним.
Зал огромный. Метров четыреста, если по кривизне стены возле нас судить. А дальше, из-за голограмм, и вовсе бесконечным кажется. Впереди что-то блестит - но далеко, где-то в центре зала, да еще прямо на фоне заходящего солнца, ничего не разглядеть.
Иду я за Дымком, все разглядеть пытаюсь, что впереди. А как разглядел - так и встал. Хоть я и не особо пугливый, но по спине ледяные мурашки промаршировали. Дымок присмотрелся, тоже шажок убавил.
Впереди огромный трон, а по его бокам по три боевых робота. Точно такие же, что на базу Шутемкова наступали. Закатное солнце на хромированных корпусах играет, и крупнокалиберные пулеметы отлично видно. Черные провалы дул на багряном металле тоже не проглядишь - прямо на нас смотрят…
- Не дрейфь, братишка, - по плечу Дымка хлопаю. - Прорвемся.
Идем дальше - и уже никаких сомнений, что роботы нас на прицеле держат. Четыре робота по сторонам озираются, а две тушки только нам внимание оказывают - четыре пулемета по шесть дул медленно поворачиваются, точнехонько наши головы отслеживая.
Наконец один робот басит что-то, и трон к нам разворачивается.
И опять я не в себе.
Слышал же от министра культуры, что императору за сто тридцать. Ну я и представлял себе: старая развалина, сплошные пузырьки-колбочки и проводки-кабелечки всякие, пара подслеповатых глаз из груды машинерии только и виднеется. А на троне молодой парень, от силы лет двадцать с небольшим. И на принца похож - словно брат-близнец.
- Клон, - Дымок бормочет.
Да я уж и сам сообразил, что клон. То есть тело - клона, а мозги-то самого императора. После Конфликта в нашем Ангарске клонами особенно никто не увлекался - сложно это очень. Сменой тел и до Конфликта, вроде, единицы развлекались. А император, похоже, постоянно двадцать с небольшим поддерживает. Как перчатки тела меняет!
И что-то у меня не стыкуется. Скупцов говорил, что император в могилу собрался - но вот смотрю я на его новенькое тело, и что-то не похоже, чтобы император так уж на тот свет торопился.
А император на нас глянул - и радостно скалится.
- Привет, - говорит.
Просто так говорит, даже добродушно. И радость в его ухмылке настоящая, без притворства. Хотя, конечно, чего ему грустить, когда он на Земле круче всех, да при этом еще и моложе своей охраны?
- И вам того же, - я ему отвечаю.
Дымок меня в бок пихает и вперед лезет.
- Позвольте вас приветствовать, ваше величество, - говорит вежливо.
Смотрит император на нас внимательно. Глаза - прозрачно-голубоватые, как два оптических прицела. И взгляд такой, что лучше скальпеля препарирует.
А мне и без того здесь не очень. Мы же с Дымком всю жизнь в городе прожили, а все города после Конфликта - под землей. Вот мы и привыкли, чтобы вокруг стеночки-потолочки да коридоры узкие - а здесь все под пустыню сделано. Не то, что стен - до самого горизонта даже никакого фантома холмов! Только небо высоко-высоко вверху, да теплый ветер по коже гладит - словно это небо тебя в упор разглядывает и прямо на тебя дышит. Хуже не придумаешь!
Знаю, что все это просто голограммы - но… Все специально так сделано, чтобы земляных жуков вроде нас с Дымком без всякого труда из панциря выковыривать. Да еще взгляд этот императорский… Мне посреди пустыни, да под этим взглядом - прямо как лягушке, у которой неумелый студент из хребта нерв вытягивает!
Разглядывает император нас внимательно, и разговор продолжать не торопится. Ждет, пока мы до кондиции дойдем?
Наконец улыбается, обворожительно так.
- Сегодня утром, - говорит почти ласково, - через городскую сеть пытались вскрыть портал моей архивной службы. Генерал Шутемков всеми дьяволами божится, что линки, через которые атаковали мой архив, стоят в тех самых комнатах, где он поселил вас.
Ну, Дымочек, зар-раза! Ну, удружил!
Я ему курточку новую - а он нас в свежую авантюру вляпал, по самое не могу! Вот он чего на компе делал, пока я в качалке был - императорский архив атаковал!
И что самое обидное, даже выпороть его уже не успею! За взлом государственного портала и в нашем Ангарске по головке бы не погладили, а за взлом секретного архива, да еще в этой Империи… похоже, теперь нас отсюда сразу на бойню поволокут…
Дымок бледнеет, как монитор на тринадцати тысячах. Второй раз в жизни так побелел. Первый раз тоже был не очень, но третьего, похоже, уже не будет…
Я думал, Дымок каяться начнет - но ни фига подобного. Это сначала Дымок побледнел. А потом видно, что ничуть он не испугался - хватает ртом воздух, словно рыба, и глазами удивленно хлопает.
- Как же так? - тихо бормочет, словно никак поверить не может. - Я же все следы удалил! Как вы проследили?
Я натурально в осадок выпал.
У Дымка не то, что страха - даже смущения никакого! Одно, типа, профессиональное изумление, как интелы выражаются!
И император тоже вовсе не злится.

Предыдущая страница 8 Следующая страница


9 Иван Тропов

- Значит, твоя работа, малыш? - говорит довольно. - Неплохо, очень неплохо для твоего возраста. Даже не верится. Защита портала еле выдержала. Если бы не вовремя сработавшая ловушка и вмешательство администратора… Вы откуда такие?
- Из Ангарска, - я говорю понаглее, пока император в гнев не ударился. Авось и пронесет? - Наш отец новый президент. Вот, решили выбраться из города попутешествовать, на вас посмотреть.
А Дымок, даром что сам император его способности по высшему разряду оценил, все хмурый стоит и как рак красный - словно оскорбили его смертельно.
- Подождите! - начинает упрямо. Про все почтение к императору забыл уже. - Как же вы выследили место атаки? Я был уверен, что взломал архив успешно, даже тревоги не поднял!
Усмехается император. Похоже, он в таких делах тоже не погулять вышел. Ну и давай рассказывать, что да как.
Слушал его Дымок, слушал - и вдруг вижу, творится с братишкой что-то. Надулся весь, покраснел… совсем перенервничал - воздухом уже давится!
Ну я и хлопнул его по спине легонько - чтоб прокашлялся да и снова дышал нормально. Но Дымок вовсе не закашлялся. Как заржет! Лучше жеребца перед случкой. Это он хохот сдерживал…
Заливается Дымок смехом до слез, чуть на песок не валится, я на него кошусь подозрительно. Жалко братишку. Столько всего на него свалилось за последние дни… Это еще хорошо, если просто истерика. Как бы совсем башню не снесло…
Император тоже на Дымка все тяжелее и тяжелее смотрит. Но ничего не говорит, ждет.
Ну и дождался. Отсмеялся Дымок, утер слезы.
- Здорово вы меня, ваше величество, - говорит нагло. А сам головой качает, словно император его разыграть пытался, и братишка почти попался, но теперь подвох раскусил. - Я даже на миг поверил, что ваши программисты действительно смогли перехитрить меня.
А то нет, разве? Иначе чего же мы здесь делаем? Как бы иначе император узнал про взлом своего архива? Совсем братишка от сильных переживаний перегорел…
Императору все это тоже надоело. Прищуривается он нехорошо.
- Ты кому, малыш, голову морочишь? - говорит раздраженно.
Но Дымок смущаться и не думал, хоть император уже совсем и не шутит.
- Ваши программисты поймали не меня, ваше величество, - заявляет нагло. - Система защиты среагировала на попытку взлома, когда ваш архив атаковал наш отец. Видимо, он тоже хотел посмотреть ваш архив, но уже после меня. А я все, что хотел, скачал еще утром.
Тут уже император на троне ерзает.
- А не врешь? - говорит тревожно.
- Что вы, ваше величество! - Дымок ему со своей самой вежливой улыбочкой отвечает. Теперь, как он в своих глазах до крутого интела восстановился, опять Дымок стал вежливее некуда. - Неужели я посмею вас обманывать, ваше величество?
- Тебе виднее, - император хмуро бормочет, на подлокотниках ногтями дробь выбивает.
Вздыхает император, головой качает. На клавиатуре, что в подлокотник трона вделана, пощелкал, со своими исбистами связался, приказал комп Дымка доставить немедленно.
А я под фантомом неба уже чуть освоился. Осмелел малость. Да и чего терять-то? Все равно теперь помирать, похоже, - так хоть любопытство перед смертью потешу!
Ну я и спросил императора про его здоровье: в самом деле он помирать собрался, или врут слухи?
Но император не обиделся. Прищурился, усмехнулся задумчиво - но все рассказал.
Когда Конфликт случился, он вовсе не императором Алексеем был, а обычным сержантом Алексом, и воевал как пушечное мясо. Ну и попал под тау-вирусы. Хотя это одно только название, что вирусы. На самом деле это почти что полноценные клетки, да еще с псевдоразумным поведением. И выборочное заражение органов, и плавающий инкубационный период, и триггерные свойства отравления, и псевдослучайная самомодификация - чего только эти тау-вирусы не умели! Выявить стадию заражения действительно непросто, ну а пушечное мясо никто особенно и не проверял. Не к столу же его готовили, это мясо…
Так что когда сержант Алекс заматерел и начал подгребать под себя остатки войск и превращаться в императора Алексея, уже поздно было - тау-вирусы в его организме до всех органов добрались. Хоть и тело потом сменял не один раз, но толку-то? Мозг-то все равно уже заражен. А мозг не сменишь…
От тау-вирусов на этой стадии заражения только симы спасают - да и то не излечивают, а лишь выжить помогают. Последние сто лет император на них и сидел.
Но симы тоже так просто не произведешь, молекулярные сборщики нужны. После Конфликта, когда Империя образовалась, несколько молекулярных сборщиков в ней уцелели. На них врачи императора и синтезировали нужные симы. И все бы хорошо, но за последние сто лет все эти сборщики поизносились, полгода назад последний сдох. А уровень техники теперь… с доконфликтным не сравнить, в общем. Имперцы не то, что новый сделать - даже старые сборщики починить не смогли.
А запас симов к концу подходит, совсем немного осталось. Через пару месяцев симы кончатся. А без них императора ничто не спасет. Тело он еще может сменить - а мозг? Как начнется распад нервных клеток мозга, так все…
Вдруг за спиной быстрый легкий топот, и мимо нас к императору робот подбегает. Вылитый паук, разве что из железа и в холке за полметра будет. В лапах комп Дымка тащит.
Император Дымка пальчиком манит. Вздыхает Дымок - но теперь-то что… раньше думать надо было! Показал Дымок императору файлы, которые из его архива слил.
Глянул император на файлы - и здорово его проняло. Смотрит на Дымка, и во взгляде - настоящее восхищение. Мне даже завидно стало.
- Вундеркинд, что ли? - говорит оторопело.
Краснеет Дымок весь от удовольствия - как вареный рак. Но… что-то притих он подозрительно. Не иначе, что-то выпендрежное готовится выдать, чтобы императора окончательно поразить?
По мне, так не до того сейчас! Штамповать платы надо, пока император в таком состоянии, а не кайф снимать! А Дымок, тоже, нашел время, чтобы хвост распускать!
- Точно, император! - говорю быстрее. - У Дымка полный набор, тринадцать на сто восемьдесят.
- Тринадцать на сто восемьдесят? - император переспрашивает.
Сильно его проняло, однако… Видно, неплохая защита у архива была. Никак император не может оправиться от того, что такая мелюзга в его архив проскользнула, и даже тревоги не вызвала.
- Ну да, - говорю. - Тринадцать - это столько Дымку будет через два месяца. А сто восемьдесят - столько у него было на последнем ай-кьюшном тесте.
Загорелись у императора глазки. Ухмыльнулся - и давай мусолить Дымка взглядом. Еще почище, чем Шутемков нашего «Скатика».
- Из Ангарска вы, говорите? - тянет задумчиво. - А что, отец ваш, как новый президент, не надумал к Империи присоединяться?
- Папаша наш, типа, в затруднении, - я говорю быстрее, пока Дымок чего не ляпнул. - Для того нас с братишкой сюда и привез. Посмотреть, все такое…
Тут уж император на Дымка совсем заглядываться - словно к девчонке, прежде чем начать в укромный уголок ее заговаривать. Разве что слюни не пускает.
- И что вы будете советовать отцу? - интересуется вкрадчиво так.
Кошусь я на Дымка украдкой. Братишка от восторгов уже оправился, пришел в себя. Смекает, вроде, куда я клоню.
- Да я братишке, типа, доверяю, - говорю. - Он, вроде, и архив ваш уже просмотрел. Ему и выбирать.
- И что вы, Дмитрий Олегович, решили? - император у Дымка спрашивает с придыханием - разве что глазки ему не строит.
Опаньки…
Дмитрий… Олегович?…
Император-то у Шутемкова справки о нас все-таки навел, получается! Тогда чего же он нас спрашивал, откуда мы?… Похоже, не так он прост, этот император… Надо бы с ним осторожнее. И языком молоть поаккуратнее.
А Дымок на Дмитрия Олеговича из уст императора жмурится, как виварная мышь на ласку.
- Все очень хорошо, ваше величество, - отвечает вежливо. Но голову все-таки не теряет. - Но, на мой невзыскательный вкус, организация управления в Империи немножко… специфическая. Боюсь, некоторым горожанам Ангарска подобные отношения могут внушить некоторые сомнения…
- Угу, - поддакиваю. - Им сомнения, а мне самые полноценные опасения! Очень уж у вас крутая вертикаль власти.
- Что правда, то правда, - император улыбается. - Вертикальнее некуда!
- Но ваше величество! - Дымок говорит уже серьезно. - Неужели у вас не вызывает отвращения подобное устройство? Эти воротнички верности превращают имперцев в самых настоящих рабов! А вы долгими десятилетиями вынуждены общаться с ними… Мне кажется, ваше величество, это должно быть ужасно неприятно!
Ох, Дымочек, опять тебя не туда несет… Нашел, с кем обсуждать свои юношеские идеализмы-максимализмы!
Император тоже на Дымка прищурился - но не презрительно.
- Хотите честно, Дмитрий? - вдруг спрашивает совершенно серьезно.
Вроде как согласен пофилософствовать с Дымком на тему свободы и демократии? Даром что сам же эти ошейники и внедряет уже сотню лет?… Ох, как бы не навешал он Дымку лапши на уши…
И не зря я опасался. Начал император нам втирать так, что закачаешься. Послушать его, так он вообще белее и пушистее новорожденного ангелочка!
Ошейники, мол, вовсе не прихоть, но необходимость. И нужны они вовсе не для безграничной личной власти, а для спасения рода человеческого. Вот так, ни больше ни меньше.
И вообще, все зло в мире из-за диких роботов, а император просто несчастная жертва обстоятельств.
- Конечно же, мне противно, Дмитрий, - говорит траурно. - Вы даже не представляете, до какой степени мне это омерзительно! Вы здесь всего день, а я сотню лет! Но ничего не поделаешь…
И мало того, что врет даже не краснея - так ведь еще как вдохновенно врет! Я от такой наглости только рот разинул. А Дымок, по малолетству, словам еще верит. Слушает императора, и даже вопросы задает…
А император не на шутку разошелся.
- Вот вы, Дмитрий, уверены, что воротнички - это ужасно, - говорит трагично. - Но плохо ли вы к ним относитесь, хорошо ли - а воротнички буквально необходимы. Без них мы не смогли бы сдерживать натиск диких роботов. Да, это чудовищно, отдавать живых людей на расправу роботам. Но это дает шанс выжить остальным! Человечество существует дальше! А не это ли главное?
- А как же Конфедерация, ваше величество? - Дымок говорит подозрительно. - Они тоже воюют с роботами, но при этом обходятся без воротничков верности, и не отдают роботам безоружных людей…
- Они воюют с роботами?! - Император даже от спинки трона оторвался, так его задело. - Эти сопливые узкоглазые?! Да они херней страдают, а не воюют! Они держат только восток континента, а мы - запад и север! Север! Вот где все роботы, вот где настоящая война! А конфи только крошки со стола слизывают!
Тут император малость успокоился, обратно на спинку откинулся, снова вальяжным заделался.
- Сами судите, Дмитрий Олегович, - улыбается вежливо. - Конфедерация больше Империи и по численности, и по техническим возможностям. Но потери у конфей больше, чем у меня, вдвое. А уничтожают роботов они в три раза меньше! Если бы мы не прикрывали их с севера, роботы давно уже вырезали бы всех этих узкоглазых! Или даже эти слюнявые конфи пришли бы к моим воротничкам. Или чему похлеще, - усмехается криво. - Говорят, в древности узкоглазые были мастерами на такие штуки…
Затих Дымок. Жался он, жался, но все-таки не утерпел.
- Позвольте, ваше величество, - просит, - я в компе посмотрю?
Со страху он такой наглый, что ли?
- Не доверяешь, малыш? - император скалится.
Но комп к Дымку подвигает.
Берет Дымок комп, щелкает по клавишам, гоняет по экрану файлы императорского архива - и все угрюмее и угрюмее. Не врет император. Без воротничков верности и самопожертвования с гарантией дикие роботы давно бы уже всех людей вырезали.
- Ну? - император ухмыляется. - Что теперь скажете, тринадцать на сто восемьдесят?
И дальше Дымку комплиментами сыплет…
А сам все улыбается левым уголком губ, и голос у императора все бархатистей и бархатистей… И комплименты не простые. Не явные, а как бы с подколками. Хитренькие такие… Что-то мне подозрительно стало.
Меня братишка, экспериментатор переделанный, за последние два года всякими психологическими трюками извел уже, и кое в чем я даже разбираться начал. И вроде, вовсе не прост этот император. Сдается мне, без психологических трюков в его речах не обошлось.
Понравился братишка ему, видно, вот и взялся император за Дымка всерьез, чтобы в свои сторонники перетащить. Так и капает Дымку на подсознание…
Как бы он братишку не обработал! Дымок хоть на мне чего только не перепробовал - у меня к таким штукам даже иммунитет почти выработался! - но вот сам-то к таким штукам как? Это я к роли подопытного привык и просекаю все это - а сам-то Дымок в этой шкуре ни разу не был. Да и мелкий он еще, и зазнайка ужасный. Замечает или нет?…
Надо братишке передышку выбить, чтобы он с мыслями собрался и через логику все оценил, пока не поздно! Эти подленькие приемчики на подсознание действуют не сразу, но уж если зацепят…
Надо бы разговор в сторону! И императора из колеи выбить.
- Послушайте, император, - как бы невзначай в их разговор влезаю. - Вы ведь Конфликт застали, должны знать: откуда эти дикие роботы вообще взялись? И почему они так странно воюют? Ни вирусов, ни ядерного оружия, ни гравов?
Нахмурился император, но от Дымка оторвался. На меня глядит. Прищурился, хмыкнул, снова дробь на двух подлокотниках выбивает.
Похоже, зацепил я его своим вопросиком. И с планов сбил, и на другую тему переключил.
Вот только Дымок, похоже, ничего так и не просек.
- Действительно, ваше величество, - снова начинает увлеченно. - Вы воюете с дикими роботами десятки лет! И все это время сохраняется неустойчивое равновесие сил. Это очень странно, не правда ли?
Блин…
Выпендривается братишка, так и норовит хвост распустить… Получается, все-таки задел его император своими приемчиками?
- Странно… - император бормочет. - Странно - это если равновесие неустойчивое. А если оно устойчивое?
И вроде, в самом деле задумался.
Тут и мне в самом деле интересно стало. А действительно, откуда все эти дикие роботы взялись? Может, кое в чем император и лукавит, но что зла от диких роботов не меряно - тут не поспоришь, сам видел. И если он знает, откуда они…
Вот только если выпендриваться друг перед другом они не бросят, и разговор и дальше так пойдет, то я мимо проеду. Император, может, и не полноценный интел, но уже сто лет у власти. За такое время каких только слов не выучишь, ну а уж какой пижон Дымочек, мне ли не знать… А когда интелы начинают друг перед дружкой выпендриваться, они такими словечками бросаются, что сами себя понимать перестают - что уж до простых ребят вроде меня, у кого ай-кью и до ста тридцати еле дотянул!
- Подождите! - говорю. - А попроще никак? Чтоб без всяких там флуктуаций вакуума или симплектических алгебр? Они у меня с младших классов еще не очень идут.
- Попроще… - император бормочет. - Ладно, станцуем от кондиционера.
Ну и станцевал. Даром он, что ли, последнюю сотню лет половиной человечества понукает? Мозги пудрить научился профессионально. В два па целую легенду натанцевал, философ доморощенный!

8. Легенда о чмо

Только начал он не с кондиционера, а с философии.
- В чем смысл существования человечества? - говорит.
Блин! Ну, попал я… Уж лучше бы он продолжал с этим своим устойчивым равновесием и всяким таким. Там бы я еще что-то уловил. А сейчас как начнет этику с эстетикой спаривать… смысл существования человечества! Приехали…
- Я, типа, извиняюсь, император, - говорю. - Но от вас я такого не ожидал! От других еще туда-сюда. Но чтобы парень вроде вас про смысл жизни начинал…
Дымок согласно кивает.
- Простите, ваше величество, - говорит со своей улыбочкой, тактичной до не могу (от этой улыбочки пару школьных учителей с инфарктом вынесли). - Но вы уверены, что он есть?
Но только император Дымку не по зубам оказался.
- Абсолютно уверены только боги, - говорит снисходительно. - А их, как известно, нет.
Махнул император рукой, робота-паука отсылая.
- Я говорю всего лишь о гипотезе, откуда взялись роботы, - продолжает серьезно. - О том, почему их поведение кажется таким странным и нелогичным - на первый взгляд, разумеется.
- Тогда нас занесло, император, - говорю.
Дымок меня в бок пихает - чтоб я потактичнее. Но сдается мне, император свой парень, и всякие пожалуйста-будьте-добры ему до ватерлинии.
- При чем тут смысл жизни? - говорю. - Как это к диким роботам относится?
Цокает император раздраженно.
- Не смысл жизни! - чеканит. - А смысл существования всего человечества! Дикие роботы воюют с остатками человечества больше сотни лет. Последнему дураку должно быть очевидно, что это уже не случайное коленце в истории человечества, а самая существеннейшая закономерность! Следовательно, и объяснение ей надо искать соответствующее. Также глобальное. Ладно, объясняю на пальцах.
Тут император от кондиционера танцевать перестал, на пальцах объяснение куда быстрее пошло.
Есть некое могущественное существо. Почти всесильное, но совершенно отмороженное. Вроде садистов-малолеток, которые все ломать обожают. До Конфликта, пока люди на поверхности жили, такие малолетки иногда муравейники ворошили. И это существо точно такое же, только куда более могущественное. И человечество для него - вроде одного огромного муравейника.
Наблюдало это существо за человечеством, наблюдало, и как-то раз не удержалось, решило поворошить нас ради интереса - вот это и была истинная причина Конфликта. А война уже потом была, когда военные разных стран сразу не разобрались, что же произошло…
Существо как могло развлекалось. Интересно ему: как человечество на что будет реагировать? Ну, прямо как экспериментирующий садюга-малолетка возле муравейника. Малолетка бы муравейник палкой потыкала - а существо людям ядерно-термоядерную подстроило. Малолетка бы водичкой плеснул - а существо применение боевых вирусов организовало.
И видит, многовато людей перебило - скоро такими темпами всех переведет. И жалко ему стало такую классную игрушку терять… Люди еще нервничают так забавно, суетятся смешно, норки новые роют - города наши подземные… Больше ничего особенно радикального существо не делало, но от мелких пакостей удержаться не может - уж очень ему интересно, на что еще люди способны?…
Оно лазеры мощные на орбите поместило, чтобы они сжигали все, что за пределы атмосферы выберется - так люди про космос просто забыли. Оно диких роботов насылает - люди ошейники выдумывают, своих же сородичей роботам в жертву приносят и глубже под землю зарываются.
В общем, все наши беды для этого существа - просто забавная игра. А дикие роботы - вроде прутиков, которыми садюги-малолетки муравейники ворошили. Ими существо проверяет человечество на живучесть и выдумку. Конечно, оно может и что-то действительно серьезное против нас применить, чтобы всех людей разом перебить. Малолетка тоже может сходить за ведром кислоты или шашкой динамита для муравейника. Но зачем? Тогда игрушки больше не будет, скучно станет…
К тому император клонит, что развлекать какое-то отмороженное всемогущество - это и есть истинный смысл существования человечества. Тогда весь прогресс и совершенствование способов выживания - просто логичная подготовка к Конфликту и развлечениям этого всемогущего отморозка. А вся история человечества и особенно последняя сотня лет сразу наполняются глубинным смыслом и высоким предназначением, все такое…
- Красивая у вас теория, ваше величество, - Дымок императору говорит вежливо, опять со своей улыбочкой фирменной, тактичной до самого не могу. - Только, простите, очень антропоморфная.
Ох и любит же Дымок всякие словечки! Хорошо, я-то к Дымку почти привык, все-таки тринадцать лет бок о бок. Уже секу помаленьку по его интельской фене.
- Ага, - поддакиваю. - Очень уж ваша теория, император, на миф смахивает, - перевожу Дымка с русского на доступный. - Все такое глобальное, но с очень уж человеческим подходом. Какой-то могущественный отморозок… как-то это все…
- Чрезвычайно могущественный отморозок, - император меня поправляет.
- Вот и я о том же, - говорю. - Какое-то вселенских масштабов чмо у вас получилось, император.
Но он не обижается.
- Чмо? - бровь вскидывает. - Что же, вполне подходящее сокращение… - скалится добродушно. - Впрочем, дело ваше. Не хотите, не верьте. Только уж вы, если найдете лучшее объяснение, сделайте одолжение, мне тоже расскажите! - смеется.
Хоть поначалу Дымок и с усмешкой о теории императора отозвался, но тут задумался. Даже голову на бок склонил от усердия. На левое плечо. Надо понимать, почти поверил, но что-то уточнить хочет, или какой-то подвох ищет. На логику проверяет, в общем…
- А что это за существо? - спрашивает. - Бог? Иная цивилизация?
- Откуда же я знаю? - император скалится весело. - Я всего лишь император, а не мифотворец. Чего не знаю, о том не говорю. Да и какая разница?
- Как же?! Как же какая разница?! - Дымок от возмущения даже ручками всплескивает. - Ведь нужно бороться не со следствиями, а с причиной! Чтобы победить диких роботов, нужно изучить их хозяина, и бороться именно с ним!
Тут уже император перестал скалится.
- Нет, Дмитрий, - чеканит холодно. - Вот это уже заблуждение. Если муравьи начнут кусать малютку с прутиком за руки и за нежный животик, они могут разозлить малыша. Мы в аналогичной ситуации. И если мы случайно разозлим наше вселенских размеров чмо, оно уже будет не просто играть с нами, а мстить! Есть разница, не правда ли?
- Что же вы намерены делать, ваше величество? - Дымок спрашивает.
- А разве нужно что-то делать? - император картинно удивляется. - Нет, - головой качает, - не нужно ничего делать. Пусть лучше чмо давит нас дикими роботами, как малолетка играючи третирует муравьев, некстати высунувшихся из норки. Уж лучше это, чем если оно применит аналог пластинки тола или банки кислоты. Глядишь, скоро мы этому чмо и надоедим.
- Вы очень оптимистичны, ваше величество, - Дымок не соглашается. - Если мы не надоели этому существу за сто лет, то, может быть, этого не случится еще долгие тысячелетия? Не слишком ли вы оптимистичны, ваше величество?…
- Верно, - император опять скалится весело, - я оптимист! И поэтому уверен, что наше теперешнее положение не самое плохое. Все может быть хуже. Гораздо хуже! А пока - терпимо. Про то, что муравьев вне норок давят, мы знаем, и за пределы атмосферы не выбираемся. Останавливать его соломинки, этих так называемых диких роботов, мы научились. И кусать ноги и живот чмо не собираемся! По крайней мере, пока я император, - ухмыляется. - Матка самого крупного муравейника, так сказать.
- А если эта матка помрет от тау-вирусов? - спрашиваю.
- Не умрет, - император говорит уверенно.
- Значит, это неправда, что у вас кончаются симы, выше величество? - Дымок спрашивает.
- Почему же? - император бровь вскидывает. - Правда. Но они будут.
- Откуда? - мы с Дымком в один голос спрашиваем.
Пожимает император плечами, будто это любому дураку должно быть ясно.
- А Конфедерация на что? - говорит. - Эти узкоглазые конфи боятся моей смерти еще больше, чем меня самого. На случай смерти у меня есть такой козырь, что Фейнман вместе с Янгом еще умолять меня будут, чтобы я взял у них симы, - ухмыляется.
Я сначала не понял. Может, у императора от тау-вирусов уже распад нейронов в голове начался? Заносит его куда-то…
А Дымок быстро все просек.
- Козырь - это вы принца имеете в виду? - говорит подозрительно.
- Его, родного, - император ухмыляется. - Наверное, вы с ним уже встретились, раз так быстро догадались?
По нашим лицам и вздохам это хорошо заметно было, наверно. Потому как смотрит император на нас - и гордость из него так и прет.
- Мой клон, - говорит довольно. - Воспитание тоже мое. Так что некуда конфедералам деваться. Прибегут как миленькие, и еще умолять будут, чтобы я воспользовался их симами!
И тут вспоминает что-то. Косится на свой подлокотник, где у него крошечная клавиатура с парой мониторов вделаны.
- Кстати, насчет бега, - говорит прищурившись. - А где ваш отец? Что-то мои люди никак не могут его найти.
- Не знаем, - Дымок глазки тупит. - Мы с Сержем были в кафе. А когда вернулись, нашего отца уже не было. А нас сразу повезли к вам.
- Наверно, по городу гуляет, - говорю.
- По городу? - император мрачно переспрашивает. - Интересно, где это он гуляет, - ухмыляется. - Я не знаю такого места в столице, где бы мои люди его еще не искали. Разве что личные покои золотоворотничковых остались…
Вот оно как…
Сбежать решил наш папашка новообретенный? Как понял, что со взломом императорского архива лопухнулся, так нас бросил - и быстрее свою шкуру спасать?
Хотя чего еще от него ждать было? Он же в свище работал. А там других не держат. Зря братишка о нем хорошо думал… На самом деле этот Олег Львович - совершенно точно такие же отходы жизнедеятельности, как и наш президент Тяпкин, разве что говорит красивее…
Дымок тоже на меня грустно косится - и те же самые мысли на его мордашке просвечивают. Ему еще противнее. Он-то Линскому поверил, вроде…
Вдруг позади императора небо дрожит.
Забавное это зрелище, когда в закатных тучах двери распахиваются, и словно из-за неба дюжина обнаженных красоток выплывает, прямо из последних лучей солнца. Один робот туда тут же развернулся, басит что-то императору.
- Ну что же, - император говорит. - Давайте расставаться. Приближается мой вечерний моцион.
Ну вот, сейчас наша судьба и решится… В камеру или сразу на бойню?
А может, пронесет?… Вдруг император нас просто так отпустит?… Бывают же чудеса?…
Кладу я Дымку руку на плечо, чтоб быстрее обратно его вести, пока император про взлом архива не вспомнил.
А он, зар-раза, вырывается!!!
- А-а… - пищит вопросительно, и рукой на свой комп указывает!
О своей собственности, что на подлокотнике трона осталась, решил напомнить, блин! Так в свой новенький комп влюбился, что назад его требовать решил у императора! И даже из-за чего мы здесь оказались, и то забыл!
Потом вспомнил, конечно. Осекся. Сообразил, что в компе его архив, который император просто так не отдаст, и ротик прикрыл.
Да только поздно уже.
- А? - император спохватывается, снова к нам оборачиваясь. - Ах, это… - на комп косится.
Задумался. Смотрит он на комп Дымка, складывает его медленно, насечки на кожаном чехле поглаживает. И вдруг по Дымку глазами стреляет хитро.

Предыдущая страница 9 Следующая страница


Опаленная колыбель 10

- Возьмите, Дмитрий Олегович, - говорит лукаво.
Шутит, что ли?…
Зачем нам на бойне компьютер? Или сначала в камеру?…
Или…
Неужели пронесло?! Неужели он нас совсем отпускает?!
Но… Не может же он просто так нас отпустить, да еще копию архива Дымку оставить?… Да за его архив любой золотоворотничковый родную маму собственными же подвязками удавит! Что уж о шпионах Конфедерации говорить!
Сглатывает Дымок нервно. Смотрит на императора подозрительно - но к трону все же делает шажок. И еще. Роботы братишку дулами провожают.
У меня нервы натянулись, как проволока под грузом. В чем подвох?…
Но император пока не издевается. Протягивает комп Дымку, и даже удалять свой архив из него не собирается! Вот только улыбается как-то странно. Вовсе не веселая у него улыбка.
- Возьмите, Дмитрий, - говорит тихо. - Трудно сделать человека своим другом, но можно не дать ему стать другом твоего врага.
К чему это он?… Дымок тоже замер удивленно. Но император уже снова в своей обычной манере ухмыляется.
- Передавайте вашему отцу привет от меня, - говорит с издевкой.
Пока мы от этой муравьиной матки в апартаменты Шутемкова возвращались, Дымок ни на секунду не умолкал. Все над императором издевался. Мол, какая же еще теория у такого человека родиться могла?
- У отморозков и бог отмороженный! - говорит в сердцах.
Крепко император задел братишку, раз Дымок такими словечками заговорил. Да еще с таким пафосом, как интелы выражаются!
Но как к Шутемкову добрались, ясно стало: не теория Дымка так задела. Вовсе и не глупая эта теория.
Ходит Дымок по комнате кругами, будто заведенный, и все про этого императорского чмо рассуждает. Нет, не в теории дело… Все, что он по дороге про императора наговорил - это вроде ревности было. Обидно братишке, что он сам до всего не додумался.
Мне смешно - как это идею ревновать можно? Но у интелов и не такое случается. До того Дымку обидно, что император первым про этого чмо догадался, что места себе найти не может. По комнате из угла в угол носится, руками размахивает и все бормочет что-то возбужденно.
Но мне сейчас до таких мелочей дела нет - мне кристалл Анны уже карман прожег! Отнимаю я у Дымка комп, выпроваживаю его в другую комнату ковры вытаптывать - и быстрее кристалл смотреть.
На кристалле записи всего на минутку.
Первый раз я все мимо ушей пропустил - только на Анну смотрел, в ее глазки голубые. Потом внимательнее прислушался.
После нашей вчерашней встречи принц перенес свадьбу на послезавтра. А охрану Анны увеличил с трех человек до шести. И вообще запретил кого-либо к нее подпускать без его личного разрешения - даже родного отца, если тот на свадьбу прилетит из Иркутска! Только вряд ли он прилетит. Потому как принц даже с ним Анне связаться запретил. На всякий случай. Чтобы в последний момент не решил свадьбу отменить.
У Анны даже слезы на глазах выступили.
- Серж, милый! - просит. - Если сможешь, свяжись с моим отцом. Не могу я за принца замуж идти. Особенно теперь…
Особенно теперь?… Сглотнул я.
И тут, конечно, запись кончается! На самом интересном месте!
А потом до меня смысл ее слов окончательно дошел, и тут уж не до веселых оскалов стало.
Блин… Если свадьба через два дня… Что делать-то теперь?! Всего два дня! С отцом ее связаться? Все равно не поможет… Похищение устроить?… Да за два дня даже придумать толком ничего невозможно, не то, что подготовиться! Неужели так и пропадет Анна?!
Вдруг чувствую, кто-то мне в ухо дышит. Дымок из-за плеча заглядывает, поросенок любопытный. Так меня запись увлекла, что даже не заметил, как он подкрался. Никогда со мной такого не было!
- Дымок, - говорю. - Беру свои слова обратно. Меняемся с Шутемковым флаером.
Даже хорошо, что Шутемкову наш флаер так понравился.
- Нет, Серж! - Дымок вдруг изо всех сил головой мотает. - Теперь - ни за что! Мне нужен флаер, чтобы выяснить, действительно ли существует это чмо, о котором говорил император. И если оно действительно существует, я должен разобраться, что же оно такое на самом деле. Нет, теперь я не отдам флаер генералу! Без флаера мы застрянем здесь, и я не смогу ничего узнать! Нет, нет! Ни за что!
Я только глазами хлопаю удивленно.
- Дымочек, ты чего? - говорю. - А Анна?! Пойми, Дымок, только мы можем ей помочь! Отец ее уже давно с потрохами продал! Только мы можем ее спасти. Но если мы попытаемся похитить ее просто так, нам даже не дадут выбраться из города. Нужен андроид с ее внешностью, чтобы запутать ребят принца в охране Анны и как-то задержать погоню. А такой андроид есть только у генерала! И получить его можно - только в обмен на наш флаер! Так что извини, Дымочек, но придется тебе с этим чмо разбираться как-нибудь в другой раз…
Но не тут-то было.
- Серж! - Дымок возмущается. - Как ты можешь?! Чмо - это угроза, нависшая над всем человечеством! Это… - у Дымка даже слов не хватает, чтоб всю грандиозность выразить.
Но мне-то какое дело до всего человечества? Мне Анну спасать надо!
- Дымок! - говорю. - Твое человечество сто лет с дикими роботами воюет, и пока не погибло! И если император прав, то ничего с твоим человечеством и в будущем не случится, раз оно у этого чмо любимая игрушка! А Анна через два дня пропадет! Понимаешь?
- Ну и что? - Дымок говорит нагло. - Это всего лишь девчонка, Серж! Другую, даже еще лучше найдешь!
- Дымок!!! - говорю в сердцах. - Следи за словами!
Тупит Дымок глаза. Но головой все равно упрямо мотает - не соглашается.
- Нет, Серж, - говорит. - Конечно, ты можешь из меня Барсика делать, но… Я не согласен. Флаер нам… мне нужен. Очень нужен.
И на меня смотрит умоляюще.
И тут только до меня дошло, что чмо этот для Дымка - как для меня Анна. А может, и еще похлеще. Вовсе не о человечестве Дымок печется. А на самом деле - до ужаса интересно ему. Прямо до смерти. Пока не узнает про чмо подробнее, будет мучаться еще сильнее, чем иные от любви или от похоти. Случается у интелов такое… Вроде любви с первого взгляда, только к загадке…
У меня руки опустились. Ему нужен флаер, а мне андроид. И никак тут не совместить.
А что-то надо выбирать.
И всерьез выбирать.
Либо Анну теряю, либо братишку.
Нет выхода.
- Дымочек, - говорю ему ласково. - Не убежит никуда от тебя этот чмо! Найдем мы еще флаер!
- Нет, Серж, - Дымок говорит едва слышно. - Без флаера мы здесь застрянем навсегда. Или в Конфедерации. Не имеет значения, где именно. И я ничего не смогу узнать о чмо. Никогда…
И в глазах у него - слезы. Он ведь тоже между мной и чмо выбирает, как я между ним и Анной. Он хоть и малолетний, а соображает не хуже меня. Ему, может, еще больнее…

9. Своя игра

Не помню, сколько мы так провели. Смотрим друг на друга сквозь слезы - не то прощаемся, не то прощения в последний раз друг у друга просим. Время словно остановилось.
И вдруг у меня словно пелена с глаз: что же я, сволочь, делаю?! Такое зло на себя взяло! В сердцах по подлокотнику так здоровой рукой врезал, что чуть и ее не пришлось в пластик закатывать.
- Хорошо, Дымок, - говорю. - Твой флаер. Попробуем без андроида обойтись.
Смотрит на меня Дымок - и словно поверить не может. Ртом воздух хватает, а в лице у него что-то творится. Слезы из глаз брызнули, сам мне на шею бросается.
- Спасибо, Серж! Спасибо! - в плечо мне тыкается, судорожно рыдая. - Я что-нибудь придумаю! - бормочет еле разборчиво. - Обязательно придумаю! Обещаю, Серж! Я… я… я…
У меня тоже никаких слов. Да и говорить-то едва могу - ком в горле никак не глотается. Треплю братишку по голове, а слезы так и наворачиваются.
- Все нормально, Дымок, - шепчу. - Все нормально, братишка.
Только мы немного в себя пришли, Линский влетает в комнату. На нем лица нет. Заметил нас - и словно гора у него с плеч.
- Уф, с вами все в порядке! - говорит устало, на спинку кресла опираясь.
Но тут же себя в руки берет.
- Дима! Сергей! Быстро собирайтесь! - командует. - Надо спешить, сейчас здесь будут исбисты!
Хватает нас за руки, из комнаты тащить порывается. Да только меня ему в обход моего желания с места не сдвинуть - комплекция у него не та.
- Спокойно, папаша! - говорю. - В чем дело?
И тут у него лицо - словно заледенело. Такие глаза стали… не просто серые - словно металлом блестят.
- Сергей! Хватит паясничать! - говорит.
И говорит тоже совсем иначе. Кажется, и негромко - но лучше всякого крика по нервам бьет. Я только теперь по-настоящему понял, что в СВИ не просто так попадают.
- Пошутили - и хватит! - словно режет словами. - Я сказал быстрее - значит, быстрее!
Если бы он матюгнулся или угрожать вздумал - стали бы мы сиротами даже по Имперским понятиям. Он ведь без станнера, без всего. А с его консистенцией он против меня не жилец, если до дела дойдет.
Но он не угрожал. Даже голоса не повысил. И в глазах - не только сталь. Еще что-то…
В самом деле игры кончились.
- Хорошо, - говорю. - Пойдемте.
Но тут вдруг Дымок упирается.
- Подождите, Олег Львович! - говорит. - Вы из-за взлома архива беспокоитесь?
Вздрогнул Линский, словно током его ударили.
- Да, - говорит медленно. - А вы откуда знаете?
Рассказал Дымок ему про нашу аудиенцию у императора. У Линского еще одна гора с плеч. В кресло повалился, галстук теребит, а сам все на Дымка смотрит, как сектант на икону.
А Дымок уже в раж вошел.
- Олег Львович, - папашу нашего новообретенного отчитывает, прищурившись, ну прямо суровый учитель. - Вы в следующий раз, пожалуйста, без меня не пытайтесь взламывать ничего. Хорошо?
- Конечно, Дима, - Линский говорит. - Я ведь не знал, что вы сможете…
Замолкает он, совсем тупится.
- Простите, ребята, - глухо бормочет, - что вы из-за меня чуть… чуть… Простите, мальчишки.
И на нас смотрит - действительно прощения просит.
Но быстро в себя пришел.
Дымка по плечу треплет по-отечески, и все заново начинает.
- Все равно собирайтесь, ребята, - говорит. - Я договорился со Скупцовым, он переправит вас в Конфедерацию.
- Правильно, - я киваю. - Надо Дымка отсюда увезти. Но не с этим Скупцовым, а на нашем «Скате». Ему… нам флаер еще понадобится.
Вздыхает Линский, головой качает и цокает на меня осуждающе.
- Сергей, вы не понимаете! Я верю, здесь вам очень интересно. Но поймите, это вовсе не игрушки! Здесь действительно опасно! А в ближайшие дни будет еще опаснее! Император вот-вот умрет. В Империи начнется такая кутерьма, что я даже не знаю, чем все это закончится. Сергей, вы просто не понимаете, какая здесь будет борьба за власть!
- Нет, это вы не понимаете! - говорю. - Я должен спасти Анну.
- Анну? - Линский на меня хмурится. - Это та девушка, которую выдают за принца?
- Да, - говорю. - Дочь президента Иркутска.
- Сергей, ну что вы, в самом деле! - Линский улыбается смущенно. - Ну какая же она дочь? Никакая она не дочь… президенту Иркутска.
- Так это… - у меня даже слов нет.
- Да, политика дело грязное, - Линский глаза отводит. - Анна просто самая красивая девушка Иркутска. Это своеобразное жертвоприношение, если хотите. Ради блага всего города.
- Тем более я должен остаться и помочь ей, - говорю твердо.
Прищуривается он на меня. Опять спорить будет?
Теребит Линский переносицу двумя пальцами, меня задумчиво разглядывает.
- А знаете, Сергей, возможно, вы правы, это выход, - говорит наконец.
У меня снова ком в горле. Не то, чтобы я очень чувствительный - но не думал, что могу так в человеке ошибиться. Я-то думал, что он в Конфедерацию нас отсылает потому, что просто хочет от нас избавиться, чтоб мы с Дымком у него под ногами не путались, когда он вместе с остальными будет здесь за власть грызться после смерти императора. А он действительно нам помочь хочет…
- Знаете, господин президент… - говорю хрипло. - Я думал, вы только власть любите.
Смотрит он на меня как-то странно.
- Да, я люблю власть, - говорит глухо. - Очень люблю. Но еще больше я люблю свой город. Понимаете?
Город?…
Ничего не понимаю. При чем тут город?… Я думал, он мне решил помочь Анну спасти… При чем тут какой-то город…
Стою пунцовый и только глазами хлопаю.
А вот Дымок уже что-то сообразил.
- Олег Львович, вы опасаетесь, что после присоединения Иркутска Империя всерьез возьмется за наш Ангарск?
- Да, именно так и будет, - Линский кивает. - Поэтому нельзя допустить, чтобы Иркутск присоединился к Империи. Вот только насчет Анны… - тут он цокает расстроено и головой мотает. - Боюсь, трудно будет организовать ее похищение. Если бы она сама хотела сбежать и знала о наших намерениях…
- Она хочет, - я говорю.
- Да? - Линский бровь вскидывает.
Взглядом меня буравит.
- Хорошо, если так, - говорит наконец. - Если бы еще Анна знала, что мы собираемся ей помочь…
- Мы можем ей сообщить, - говорю.
Но Линский только улыбается недоверчиво.
- Уж не через общегородскую ли сеть? - говорит саркастически. - Сергей! Неужели вы думаете, что программисты из имперской службы безопасности не проверяют каждое сообщение, которое идет через сеть на имя Анны?
Я даже обиделся. За кого он меня принимает?
- Да хоть всем персоналом по три раза! - говорю. - Мне это глубоко до ватерлинии. Мы с Дымком уже передали Анне дешифратор. Можем с ней свободно общаться, и никакие программеры исбистов ничего не заметят, цензурируй они ее почту хоть до табуляций!
Смотрит Линский на нас недоверчиво, и брови его на лоб ползут, одна другую обгоняя.
- Как это, простите? - говорит.
- Очень просто, Олег Львович, - Дымок плечами пожимает. - Мы будем через цепь адресов пересылать ей тексты, очень похожие на старинные классические произведения. Конечно, голо, видео или хотя бы звук таким образом не зашифровать, но передавать небольшие текстовые сообщения мы сможем. И программисты принца даже не заподозрят подвоха.
- Нет-нет, я не об этом, - Линский отмахивается. - Что такое стеганография, я прекрасно знаю. Но как вы смогли передать Анне эту программу?! Я был уверен, что после той встречи, возле арены, принц не подпустит вас к Анне и на квартал! Особенно вас, Сергей… Я же помню, как он на вас смотрел! Как вы смогли передать ей вашу программу?
И на Дымка смотрит. Думает, это он придумал, как передать Анне дешифратор.
А Дымок на меня косится смущенно.
Пришлось мне все рассказать. И про кафе, и про тех четырех, что в коммуникационных туннелях остались.
Выслушал Линский все это очень внимательно, и смотрит на меня как-то странно.
- Серж… Серж… - бормочет негромко.
Не то укоряет, не то слово на язык пробует.
- Ладно, папаша! - я ему говорю хмуро. - Не надо мне на совесть давить! Все равно у меня ее не найдете! Самооборона это была по всем статьям.
- Да нет, Сергей, я не порицаю, - Линский говорит. - И я, собственно, даже не о туннелях думал, а больше про кафе… Серж… - и вдруг улыбается грустно едва заметно, самым уголком губ. - Вы знаете, Серж… пожалуй, это имя вам очень идет.
Дымок тут же куксится обиженно.
- А мне что идет? - требует сварливо.
- Тринадцать на сто восемьдесят, - я ему говорю. - Тебе кликуху сам император дал!
- Серж! - Линский головой качает. - Зачем вы так с братом?
Ну вот! Только приемного отца нам с Дымком еще и не хватало до полного счастья! Особенно мне… блин! Спасли, называется! Верно говорят, всякое благое начинание наказуемо…
- Чтоб форму не терять! - говорю поразвязней. - А вас-то мне как теперь называть… господин президент?
Тут Дымок вдруг зажмурился - и выдает скороговоркой:
- Линский Олег Львович, сто восьмидесятого года рождения. Характер выдержанный, готов идти на разумные компромиссы, но из-за чрезмерного чувства справедливости плохо сходится с коллегами. За излишнюю щепетильность в проведении операций заслужил в кругу сослуживцев кличку Оля. Трудолюбив, профессиональные обязанности выполняет безукоризненно. С двести двадцать третьего года главный заместитель директора СВИ, после выборов двести тридцатого года занял пост директора…
Как Линский запунцовел! Словно неопытная девчонка от пальцев под юбкой.
- Откуда… - хрипит еле слышно, едва говорить может. - Откуда это?…
- Краткая характеристика из вашего дела, которое хранится в личном архиве президента Тяпкина, - Дымок говорит смущенно. Сам уже не рад, что решил так выпендриться.
Мне Линского даже жалко стало. Вид у нашего новообретенного папаши такой, словно его на виду у всего Ангарска раздели и выпороли показательно.
- Ничего, если я вас пока папашей называть буду? - говорю ему помягче, чуточку смущенным прикидываясь. - В смысле, отцом? Ну, пока мы в Империи…
Косится Линский на меня признательно
- Очень меня обяжете, Серж, - говорит серьезно.
А в дверь уже стучат. К генералу ужинать приглашают.
Генерал на нас во все глаза смотрит. И недоверия там - пальца на два, а сожаления - так на все три. Он же уже решил, что император нас просто так не отпустит. Думал, «Скат» его уже, даже трех андроидов взамен не понадобится. И тут нате, пожалуйста…
Про императора генерал расспрашивать не рискнул. Зато о «Скате» сразу же вспомнил, не успели мы за стол сесть.
- Как там твой пластинчато-жаберный, Димон? - пристает к братишке. - Жабры еще не заржавели? Торговцы как раз готовятся к рейсу, можно идти заказывать ваших андроидов.
А Дымок ничего не ест. Колупает вилкой натуральное мясо - второй раз в жизни - и даже не замечает, что на тарелке! Слушал он Шутемкова, слушал, как генерал к нашему «Скатику» подгребает, и вдруг…
- Хорошо, господин генерал, - говорит. - «Скат» ваш. Давайте закажем андроидов сразу после ужина, если вы не против.
Я как кусочек рыбы на вилку подцепил - так с открытым ртом и замер. Даже обратно на тарелку положил. Рот захлопнул, к Дымку наклоняюсь.
- Ты чего? - шепчу ему в ухо. - Теперь тебе флаера точно не видать!
- Я подумал, Серж… - Дымок шепчет тихонько, глаз не поднимая. - Я подумал, и… знаешь, ты прав. Чтобы помочь Анне, без андроида никак не обойтись. А флаер… Если держаться с Линским, то флаер еще будет.
Врет он все. Не то он думает. Потому и глаз не поднимает, что врет - не может он мне в глаза врать. Особенно теперь…
- Эх, Дымочек… - вздыхаю.
Что тут еще скажешь? Не понимает братишка еще, по малолетству, что великодушие не торговля, и долгов здесь не бывает. Или потому ему ай-кью и отказало, что сейчас он в душевном порыве так решил?… А, ладно! Я в таких делах тоже не особенно разбираюсь. И вообще - на фиг всю эту философию!
Лучше уж пару косячков высмолить. Свои-то у меня уже закончились, но у генерала на столе пять сортов выставлено. Но только я к косячкам - Линский мой взгляд ловит.
- Серж? Мне кажется, вам на сегодня хватит?
Блин… Этого еще только и не хватало!
Он ведь для всех имперцев как бы наш отец, и я его, вроде как, слушаться должен…
И главное, сам виноват. Кто меня тянул за язык отцом его называть? А все из-за них, порывов этих душевных, так их и так! А, чего там… теперь-то уж поздно. Зато в следующий раз буду язык обеими руками держать.
Но тут уже челюсть пора придерживать - Анна входит!
Нет, показалось. Всего лишь генеральская Евочка это. Похожа она на Анну - как сестра-близняшка, но… после того, как я Анну увидел, этот андроид мне уже глубоко до ватерлинии.
Зато Шутемкова прошибает. Сразу же на свою Евочку генерал отвлекся.
Линский словно того и ждал. Хватает нас с Дымком под локотки и обратно в наши комнаты тащит.
- Послушайте, господа, - говорит нервно. - Что вы опять затеваете?
Объяснили мы ему, что без андроида Анну не спасти. Надо как-то отвлечь ее охрану, чтобы время выиграть и ускользнуть из города прежде, чем переполох и шмоны начнутся.
Выслушал нас Линский, и головой качает.
- Ничего у вас не выйдет, ребята, - говорит. - Торговцы не возят андроидов с собой. Они вывозят андроидов с Хоккайдо, это остров в семи часах к востоку. Если вы закажете андроидов сейчас, торговцы доставят их не раньше, чем через полторы недели - это в лучшем случае.
У меня внутри словно оборвалось что-то.
- Подождите… - бормочу. - Как это полторы недели?… Свадьба же будет послезавтра! Мы не можем столько ждать!

Предыдущая страница 10 Следующая страница


11 Иван Тропов

Линский руками разводит. Улыбается сочувственно, начинает какими-то соболезнованиями сыпать и всякие благоглупости на меня валить…
И тут снова генерал лезет. Вваливается к нам без стука, и опять к Дымку пристает.
- Ну, Димон? - ухмыляется. - Пошли к торговцам? Если вы, парни, хотите трех андроидов вроде девчонки принца, то могу скинуть данные ее внешности. Я их еще для моей Евочки снимал.
Опять он со своей Евочкой! Я Анну не могу спасти, а он только и знает, что к нашему «Скату» подгребать! Хотел я уже послать его - но тут Линский мне локоть сжимает.
- Герман, тут какое дело, - говорит. Руку Дымку на плечо кладет, будто в самом деле заботливый папаша. И голос понижает, словно секретничает: - Дима передумал.
- Не по-онял… - Шутемков тянет.
Давит он Дымка взглядом - и челюсть у генерала вперед ползет, словно у рассерженного орангутанга. Того и гляди, набросится и загрызет!
Но Линский генеральских ужимок словно не замечает.
- Долго это, Герман, - говорит доверительно. - Пока торговцы до Хоккайдо доберутся, пока к конфедералам завернут, пока сюда вернутся… Это сколько времени-то! Димка согласен на одного андроида, но чтобы сейчас.
Тут я сообразил, зачем Линский это затеял. Сразу ко мне надежда вернулась. Есть шанс спасти Анну! С таким папашкой… А не такой уж плохой приемный нам попался, даром что временный!
Шутемков сначала только глазами хлопал, пока эти откровения переваривал. А потом дошло до него, что «Скат» наш ему все же достанется - и в довольной ухмылке расплывается.
- А, это у него, типа, юношеский бигер… гипер… этот… сексуализм, да? - ржет. - Только какого андроида ты хочешь, Димон? У меня кроме Евочки никого нету. А у торговцев… ну, можно поспрашивать, но у них тоже только их личные, наверно. Не отдадут.
- Димке твоя Ева очень понравилась, - Линский говорит. - Она ведь у тебя, м-м… полнофункциональная?
И Дымка все за плечо теребит, будто бы ободряюще. А Дымок стоит пунцовый, и застежку на куртке теребит ужасно смущенно. Словно и вправду ему генеральская Евочка до того понравилась, что совсем невтерпеж, и единственное, что его интересует - так это насколько она полнофункциональная. Вот только сам спросить стесняется.
Но тут уже Шутемкову не до смеха стало.
- Подожди… - бормочет оторопело. - Евочку?… Мою Евочку?… Но… эта…
И столько всего на его лице разом… и «Скат» ему наш нужен, и свою Евочку он действительно любит, старый извращенец…
Как бы не пошел на попятную! Надо бы раззадорить его, что ли!
- Что, генерал? - ухмыляюсь пообиднее. - Ревнуешь свою Евочку?
Линский тоже на генерала поднажать решил.
- Впрочем… - тянет задумчиво, словно не очень-то нам его Евочка и нужна. - Решать тебе, Герман. Андроид твой. Если наш «Скат» тебе не нужен, что ж…
Хмурится генерал, желваками играет. Потом вздыхает тяжко.
- Ладно, - говорит угрюмо. - Ваша Евочка. Утром.
Утром?… До свадьбы Анны два дня осталось, тут любой лишний час все решить может! А генерал ночь у нас отобрать решил?
Линский тоже не хуже меня это все понимает.
- Нет, - говорит генералу твердо. - Сейчас.
Оскаливается генерал воинственно. Перегнул папаша, похоже…
Но Линский и сам уже понял. И быстрее генералу подмигивает, похабненько так.
- Понравилась она Диме очень, Герман, - говорит. - Да и… Ну, ты понимаешь, Герман…
Дымок совсем побагровел. Уже и не играет, похоже, в самом деле смутился до ужаса.
А Шутемков Линского уж совсем извращенно понял.
- Так вы чего, - ухмыляется криво, - в натуре все трое на нее слюни пускаете?
Хоть так решил за свою Евочку и смущение отыграться?
- А не передеретесь? - скалится зло.
Достал он меня со своими подколками. Мне-то его намеки что, а вот Дымок… Нет, не играет он смущение. Ужи уже малиновые стали… Того и гляди, от смущения в обморок свалится!
- Да, генерал! - говорю раздраженно. - Всем троим невтерпеж! Сейчас ты свою Евочку притащишь, и мы сразу с ней и начнем!
- Может, еще и одновременно? - Шутемков не сдается.
На Дымка смотреть жалко. Заканчивать это все надо.
- Сразу, - говорю. - Одновременно. Она же у тебя действительно полнофункциональная?
Но генерал никак не уймется.
- Мастера, типа? - скалится еще злее. - Может, дадите посмотреть нам с ребятами? Мастер-класс, или как это там…
А мне братишку уже до того жалко, что уже все равно, что говорить - лишь бы от генерала быстрее избавиться! Достал он меня!
- А чего смотреть? - говорю. - Четвертый-то точно уже не влезет, верно?
- Ну… - генерал ржет, - это как посмотреть!
И так на Дымка смотрит, сволочь…
Если бы Дымок застежку не изучал и морду его видел - все, ходить бы генералу с протезом челюсти! Я бы второй руки не пожалел! Чувствую, еще немного, и… если генерал сам не уйдет - то потом его уже вынесут!
- А вот так посмотреть мы тебе точно не дадим, генерал! - рычу. - На своих ребятах-солдатах упражняйся, ясно?!
Обиделся генерал. Но возразить ничего не придумал. Зубами скрипнул, на каблуках крутанулся и из комнаты выскочил. Дверью так хлопнул, чуть косяк не вышиб.
Через пять минут передал генерал нам свою Евочку.
Отдает Дымок ему смартину от нашего «Ската», и мы быстрее в гостиницу перебираемся. Не фига генералу глаза мозолить! Злой он стал, как черт. Чего нам лишний раз судьбу искушать?
Осматривает Линский номер - нет ли жучков каких. Без нормальной аппаратуры это, конечно, бабушкины сказки - но хоть что-то. Потом Еву в уголок усаживает и отключает ее пока на всякий случай.
- Ну что же, - говорит. - Теперь у вас есть андроид с подходящей внешностью. Расскажите подробнее, какой у вас план.
План? Приятно, конечно, что Линский о нас с Дымком так хорошо думает, но… Даже жалко его разочаровывать…
- Да нет у нас никакого особенного плана, папаша, - говорю. - Так только, одно голое желание на чистом энтузиазме. Надо заменить Анну на Еву, и шустро сваливать из Империи, пока ее охрана подмену не заметила.
- Замечательно продуманный план! - Линский улыбается. Даже прицокивает, в картинном восхищении головой качая. - А на чем, простите, вы собрались… м-м… «сваливать»? Флаера у нас теперь нет, не так ли?
Издевается, чтоб его вместе с его сарказмом! А то я сам не знаю, что все мои планы из одних самых общих черт пока и состоят… Хорошенькая благодарность с его стороны, ничего не скажешь! Это за три-то спасения его задницы! Из Ангарска мы его забрали, у Шутемкова не бросили, а теперь эта возня вокруг императорского архива. Не выбей Дымок императора из колеи своим незаметным утренним проникновением в архив - что бы с Линским теперь было?
И после всего этого он еще издевается! Даже обидно как-то.
- Папочка, а вы на что? - говорю ему ласковее любящего сыночка. - Кто из нас самый ответственный, кто из нас в свище служил, кто в президенты метил?
- Ладно, Серж, - Линский на меня щурится. Улыбается еле заметно, самым уголком губ. - Флаер я найду. Но все же я совершенно не понимаю, как в похищении Анны вам поможет андроид? Не понимаю даже на уровне концепции, если так можно назвать ваши, простите, ну совершенно никак не продуманные пожелания…
- Разве я не объяснил? - хмурюсь. Это у меня с памятью плохо, или у него со слухом?
- Нет-нет, Серж! Я помню, что вы говорили. Но это действительно лишь голые намерения, а не план, - Линский говорит. - Сначала я подумал, у вас есть вполне определенный план. Но теперь вижу, что у вас ничего не получится, - головой качает грустно.
- Это почему? - Дымок его спрашивает обиженно.
Мгновенно насупился. Зря он своим флаером жертвовал, что ли, получается?…
Пожимает Линский плечами, словно все ему очевиднее некуда.
- Анну невозможно заменить андроидом, - говорит нам убеждающе. - В общественных секторах города ее всюду сопровождает охрана, и заменить Анну на глазах трех человек, да еще профессиональных охранников…
- Шестерых уже, - поправляю хмуро.
- Тем более… Конечно, охрана принца - это не элитный императорский корпус, но все-таки, все-таки… Значит, подменить Анну андроидом в общественных секторах мы не сможем. Остается единственная возможность: проникнуть в апартаменты принца, и там заменить Анну на андроида. Но их охраняют еще лучше, чем саму Анну в ее поездках по городу. Кроме того, даже если мы сможем выкрасть Анну, и я найду флаер - как мы проведем Анну через таможню, когда попытаемся выйти на поверхность?
Хорошо Линский все раскладывает. Сразу видно - ни одного выхода… Хоть со станнером против всей охраны принца иди!
Но и это не поможет. Даже если я чудом пробьюсь к Анне, в городе такой шум поднимется, что через таможню мы уже точно не прорвемся… Совсем ничего нельзя сделать, получается?…
Но Дымок только губы поджимает скептически.
- Что-нибудь придумаем, Олег Львович, - говорит спокойненько.
Неужели есть выход?!
Или это братишку просто задело, что Линский быстрее его ситуацию просчитал и все по полочкам разложил? Вот ему от зависти и хочется поперечить?…
- Разве я не прав, Дмитрий? - Линский его спрашивает.
Пожимает Дымок плечами, меня за руку берет.
- Серж, пойдем в кафе? - предлагает.
Решил братишка из кожи вон вылезти, но Линскому нос утереть? Или действительно так хочет мне помочь, что даже над безнадежной задачей готов голову поломать?…
Да какая разница! Если уж братишка ничего не придумает, тогда точно ничего нельзя сделать!
- Пошли, Дымок, - говорю, раз ему так в кафе надо.
Ближайшее кафе не такое шикарное оказалось, как во втором секторе - но и с обычной забегаловкой в нашем Ангарске тоже не сравнить. И кофе натуральный есть, и фрукты! В Империи, похоже, под землей не только арены для боев есть, но и ферм полно самый разных.
Дымок как это увидел - так давай над официанткой издеваться. Дорвался, называется! Чуть до смерти ее не загонял. Натуральный кофе даже здесь такой дорогой, что чашечки кофейные - чуть крупнее наперстков. Но деньги у меня еще остались, да и не жалко мне для братишки ничего - лишь бы он придумал, как Анну спасти! Вот бедная девчонка и носилась туда-сюда…
А Дымок все подряд заказывает - все фрукты, какие только в меню нашел. Сидит, ложечкой мороженое ковыряет, пробует все по дольке, да еще кофе все это запивает.
- Ну, Дымок? - дергаю его нетерпеливо.
- Не мешай, Серж, - Дымок огрызается деловито.
И снова - ложечку мороженого, дольку ананаса, глоток кофе…
- Дымочек, ну что? - я его пытаю.
А он все мороженое глотает и кофе запивает. А свободной рукой от меня отмахивается, чтобы я ему думать не мешал.
А когда не отмахивается, то тачпэдом компа шуршит лениво. Видно, совсем ничего придумать не может, раз до такого дошел… В нормальном-то состоянии духа интелы вроде Дымка тачпеды эти презирают, все больше клавиатурой клацают…
Полчаса сидим, час.
Все, похоже… Действительно ничего сделать невозможно.
Придется мне со станнером пробиваться. Самоубийство это чистой воды - но не спокойно же мне смотреть, как принц Анну под венец поволочет, а потом в кровать потащит?!
И тут Дымок с табурета на пол соскакивает, за рукав меня теребит.
- Пойдем, Серж, - просит.
А я в таких расстроенных чувствах, что только одно и могу - даже родному братишке огрызаюсь.
- Что, Дымок? - говорю мрачно. - Один уже и до туалета не доберешься?
Фыркает он обиженно.
- Я думал, тебе не до шуток, Серж, - подбородок вскидывает. - Видимо, я ошибался?
Я только челюсть рукой придерживаю. Умеет он, стервец малолетний, акценты расставлять!
- Дымок, - бормочу, - так ты что, придумал чего, что ли?…
Неужели братишка выход нашел?!
Но Дымок на меня уже ноль внимания, развернулся и к выходу топает, стервец. И до чего додумался, объяснять не собирается. Крутого интела из себя строит, пижон доморощенный!
В номере Линский как раз Еву перепрограммировал - надо ведь ей базу друзей и врагов подправить, приоритеты всякие расставить, или как там еще интелы это все называют правильно.
Смотрит на нас грустно, словно извиняется.
- Простите, Серж, - говорит, - но от спасения Анны придется отказаться. Я еще раз все взвесил, и должен вам сказать, что с нашими возможностями помочь ей совершенно невозможно.
Но Дымок его даже не слушает.
- Олег Львович! - начинает требовательно так. - Вы сказали, что поговорили со Скупцовым, и он согласился помочь. Как именно вы с ним договорились?
- Ну-у… - Линский тянет и глаза в сторону отводит.
Но Дымок что-то придумал, так и рвется действовать. И разные тактичности со всякими там пи-ськами ему сейчас глубоко до ватерлинии.
- Вы шантажировали Скупцова? - прямо спрашивает. - Угрожали, что иначе сдадите его исбистам, как шпиона Конфедерации?
- Ну зачем же так… - Линский говорит смущенно, а сам все углы комнаты старательно рассматривает. - Я предпочел бы говорить о том, что мы пришли к разумному компромиссу между нашими желаниями и его опасениями.
Но Дымка ему в словах не запутать, братишка сам кого хочешь в словах спеленает.
- Тогда пойдемте! - говорит и пулей из номера вылетает.
Мы с Линским еще из гостиницы выйти не успели, а Дымок уже флаер поймал и нам рукой машет, чтобы поторапливались.
Ни фига у братишки замашки!… В Ангарске он первый раз на флаере катался, когда нас в студию «ДРЖ» везли. Привык, блин… или это я братишку испортил, когда натуральными фруктами перекормил?
Только сели, Дымок комп свой открывает, карту города по монитору гоняет. Называет водителю номер сектора, и побыстрее просит.
Покосился водитель на нас - на шеи без ошейников, на Линского в дорогом костюме, на «Коготок», что у меня из-под куртки виднеется на всякий случай - и как рванул! Буквально Дымка понял, почти на ползвуке погнал!
Куда такая спешка? Адрес, что Дымок назвал, ничего мне не говорит… если я правильно архитектуру города понял, это где-то на границе между вип-секторами и секторами для остальных верноподданных.
Линский тоже хотел у Дымка выпытать, что тот задумал - но братишка только на водителя кивает. Мол, не при нем же?…
Переглянулись мы с папашей. Оба ни черта не понимаем. Чего этот стервец малолетний задумал?
Но я в братишку верю - привык уже. Да и Линский постепенно к тому же склоняется. При общении с Дымком от этого ни один иммунитет не спасет!
Министр нас как увидел - сразу вздыхает картинно.
Это он потому картинно вздыхает, что сразу не понял, для чего мы пришли. Линский с ним чуть раньше договорился, что министр нас с Дымком в Конфедерацию переправит. Вот Скупцов и подумал, что мы для того и пришли.
- Евгений Максимович! - Дымок сразу начинает. - Нам нужен выход на техников, обслуживающих безопасность лож на арене для боев.
Тут Скупцов понял, что так легко от нас не отделается. Мигом осунулся.
- А вы разве в Конфедерацию не собираетесь? - бормочет растерянно.
Все никак не хочет с остатками надежды расстаться. Он ведь думал, что сбагрит нас в Конфедерацию, и вздохнет спокойно.
- Конечно, собираемся, - Дымок отвечает невозмутимо. - Но потом.
- Что именно вам нужно? - Скупцов уточняет обречено.
- Нам нужен доступ в ложу принца, - Дымок говорит.
- А… а… - Скупцов только ртом воздух хватает.
А Дымок на его изумление - ноль внимания.
- Кроме этого, - продолжает безмятежно, - какой-то бой второй лиги надо перенести на завтра, на вторую половину дня.
- Господи! - министр наконец-то дар речи обрел. - Вы что, решили убить принца?!
- Нет, - я его утешаю. - Пока нет. Всего лишь его невесту похитить собираемся.
Но Скупцову от моих слов не сильно-то полегчало. Хихикает он нервно, словно в происходящее все никак поверить не может.
- Невесту? - переспрашивает. - А что потом? Вы даже не успеете выбраться из города!
- Успеем, - я его успокаиваю, - не переживай.
- Нет, не успеете, - Скупцов головой качает. - В любом случае, невеста принца не любит смотреть бои, и…
Опять решил разговор в сторону увести? Ну, нет! Я-то хорошо помню, чем в прошлый раз все закончилось!
- Вкусы меняются, - говорю. - И вообще! Твоя забота - что Дымок требует. С остальным мы сами разберемся.
- Нет, - Скупцов упрямится. - Можете донести на меня исбистам, но… на такую авантюру я не пойду!
- Евгений Максимович, - Линский говорит ему ласково так. - Коготок увяз, всей птичке пропасть, не правда ли?
Наливается Скупцов кровью. Прямо затрясло его от переизбытка чувств!
- Вы что, не понимаете, что из этого выйдет?! - кричит. - Меня же могут раскрыть! Вы же рискуете благом всей Конфедерации! Если… - от волнение у него даже дыхание перехватывает. - Если меня раскроют, Конфедерация лишится последнего шанса! А вы втягиваете меня в такую авантюру! Вы…
И тут осекся.
Это он в глаза Линскому заглянул - и сразу осекся.
- Какое мне дело до Конфедерации, если мой родной город попадет под иго Империи? - Линский говорит ему очень тихо.
Открыл Скупцов рот, словно возразить собрался - но так и осел в кресло бессильно под этим взглядом. Спорить больше не пытается.
А Линский этот взгляд уже в себя поглубже запрятал. Снова улыбается.
- Евгений Максимович, - говорит почти ласково. - Не тревожьтесь. Вас не раскроют, это нам совершенно не нужно.
- Если вы похитите невесту принца, то Иркутск может лишиться льгот при вступлении в Империю, - Скупцов говорит. - Но тогда Иркутск откажется вступать в Империю, а это может спровоцировать конфликт между Империей и Конфедерацией. Вы это понимаете?
- А вы понимаете, что будет с Ангарском, если Иркутск вступит в Империю? - Линский отвечает.
Вздыхает Скупцов, совершенно убито.
- Хорошо, - говорит наконец покорно. - Карточку от ложи принца вам доставят. С переносом боя сложнее, но я попытаюсь это устроить. На какое время вы хотите перенести бой?
- Если я не ошибаюсь, - Дымок говорит, - завтра вечером принц будет инспектировать западные провинции?
Смотрит Скупцов на него хмуро, но ничего не отвечает, только головой чуть заметно кивает.
- Бой должен состояться, пока принца не будет, - Дымок говорит.
- Хорошо, - Скупцов кивает. - Я постараюсь организовать все, как вы хотите. Только учтите: после похищения я уже не смогу предоставить вам один из моих флаеров, чтобы вы выбрались в Конфедерацию. Иначе меня мгновенно разоблачат. Как вы собираетесь добираться до Конфедерации?
- Боюсь, вам придется одолжить нам некоторую сумму денег, - Дымок говорит невозмутимо. - Завтра утром мы сообщим вам определеннее. И еще…
- Еще?… - Скупцов от такой наглости даже про свою полную безнадегу забыл. - Еще?… - возмущенно переспрашивает.
- Да, - Дымок говорит. - Нам нужен специалист по софту для андроидов и хороший мув-дизайнер. Не возражаете, Евгений Максимович? - говорит тактично так, словно Скупцов отказаться может.
- Ладно, - Скупцов неохотно выдавливает.
- И последнее…
Но тут Скупцова уже прорвало:
- Как?! Еще?!
- Нет-нет, - Дымок смущается. - Вы меня не совсем верно поняли…
- Да как же вас, бессовестных, понимать?! - Скупцов возмущается.
- Я хотел сообщить вам кое-что о болезни императора, - Дымок говорит. - Ситуация не такая безвыходная, как вам кажется.
Скупцов мигом себя в руки взял.
- Да? - спрашивает с надеждой. - Вы нашли выход?
- Не я, - Дымок говорит смущенно, - а сам император. Он вполне понимает, что Конфедерации не нужна его смерть, и готов принять от Конфедерации симы, которые ему необходимы.
Скупцов снова осунулся.
- Нет, - говорит. - Это не выход. Император, может быть, и готов принять симы. Но дело в том, что у Конфедерации нет ни нужных ему симов, ни молекулярных сборщиков, на которых их можно было бы синтезировать.
Тут уже Дымок бледнеет, да еще как…

Предыдущая страница 11 Следующая страница


Опаленная колыбель 12

В чем дело-то? Просто так монитор на тринадцати тысячах братишка не изображает…
А вот ходы просчитывает классно. С условиями игры и граничными условиями, правда, у него проблемы бывают - малолетний он еще, а в сетевых файлах не все, как в жизни. Но сами ходы братишка классно просчитывает.
Хороший повод, чтобы и мне задуматься. Ну я и задумался.
И тут уж мне поплохело.
Если император в самом деле умрет, то нам с Анной даже податься будет некуда… После его смерти Империя с Конфедерацией перегрызутся, а воевать друг с другом и одновременно с дикими роботами не смогут. Через пару дней на всей земле только дикие роботы и останутся. Сомневаюсь я, что этот императорский чмо так нас любит, что станет муравьев из соседних муравейников по углам разводить и к миру призывать.
- А где есть эти симы? - спрашиваю.
- Не знаю, - Скупцов плечами пожимает. - Может быть, на Хоккайдо, может быть, в Америке. Но это ничего не меняет, так как и там, и там очень много диких роботов.
- А торговцы? - Дымок пытать его начинает. - Как же они ходят на Хоккайдо и достают там нужные товары?
- Видите ли, Дмитрий Олегович… - Скупцов вздыхает. - У торговцев традиции - на десятки лет, а свои секреты они берегут больше своих жизней. Собственно, император и не трогает торговцев только потому, что кроме них никто не сможет привезти с Хоккайдо хоть что-то… Но даже торговцы умеют проникать не во все части острова, и достать молекулярные сборщики на Хоккайдо, если они там вообще есть, не по силам даже им. Император предлагал торговцам за симы все, что угодно. Если бы торговцы могли раздобыть молекулярные сборщики, они бы уже давно доставили их императору.
Дымок потихоньку в себя приходит. Но не успел еще до нормального вида порозоветь, а глазенки уже блестят шаловливо… Опять что-то задумал?
И даже понятно, что. Но сейчас я на все согласен - лишь бы он придумал, как нам Анну спасти! А потом - что хочет. К торговцам, так к торговцам. Только бы Анна рядом была!
До гостиницы Линский еще кое-как дотерпел, но внутри нашего номера вся воспитанность и тактичность с него мигом испарилась.
- Дима! Немедленно объяснитесь! - требует. - Что все это значит? Что вы задумали? И зачем вам деньги?
- Не мне, Олег Львович, - Дымок его поправляет, а вам. - Деньги нужны для того, чтобы вы могли договориться с торговцами. Они смогут провезти нас через таможню.
- Нас? - Линский переспрашивает скептически. - Дима, очнитесь! Во-первых, на Хоккайдо вам совсем не место! Вы зря думаете, что там невинные приключения. Торговец, сделавший на Хоккайдо полсотни рейсов и оставшийся в живых, считается мэтром и невероятным удачником! Во-вторых, я не могу покинуть Москву, пока над Ангарском висит угроза вступления Иркутска в Империю.
Но Дымок только плечами пожимает.
- Но когда мы похитим Анну, - говорит невозмутимо, - Иркутск не станет присоединяться к Империи, так как лишится всех льгот. А вам оставаться здесь будет опасно, Олег Львович.
Линский только глаза закатывает.
- Ди-има! - чуть не стонет. - Ну разве я не объяснил вам, что похитить Анну невозможно? И есть у нас андроид, нет - это совершенно ничего не меняет!
И давай снова объяснять, почему у нас ничего не получится. Пока Анна на улицах города, охрана принца с нее глаз не спускает. А в апартаменты принца нам и вовсе не попасть - не то, что незамеченными! И мораль такая, что никаких шансов похитить Анну у нас нет. А все наши благие намерения ничего не стоят, потому как вселенной все наши желания - совершенно до ватерлинии.
Но Дымок все это слушает терпеливо - а сам глазки тупит и довольную улыбочку уже еле сдерживает.
- Боюсь, вы ошибаетесь, Олег Львович, - говорит наконец. - Выход есть. Нужно только чуть-чуть иначе взглянуть на постановку задачи и попытаться избежать соблазна привычных подходов.
Опять выпендривается, стервец малолетний! Хочется ему сначала перед Линским покрасоваться и хвост расправить! Нашел время, чтобы впечатление производить!
Цокает Линский, вздыхает, головой качает - мол, сколько же можно? Неужели в третий раз надо Дымку одно и то же объяснять?
- Ну хорошо, Дмитрий Олегович, - говорит устало. - Расскажите нам, как надо обходить стереотипы.
Не верит он, что Дымок выход нашел - потому что уверен, что здесь вообще никакого выхода нет. Но Дымок такой оценки не смущается. Смотрит на Линского с превосходством - и довольную улыбочку уже не прячет.
- Вы, Олег Львович, допустили ошибку в самом начале, - говорит неторопливо. - Вы убедительно доказали, что мы не сможем заменить Анну на Еву. Но это не единственная возможность. Выход в том, чтобы поступить прямо наоборот, и заменить Еву на Анну.
Занесло Дымка…
Я даже руку протянул, чтоб ему лоб пощупать. Это у него либо ангина начинается или кофеина перебрал - не надо было его в кафе водить, похоже… Зря я радовался, что Дымок какой-то выход нашел…
Паршиво-то как… Нету выхода…
Еще и Дымок заболел…
Но Дымок мою руку отталкивает и все объяснить что-то Линскому порывается:
- Вы правы в том, что провести андроида к Анне через охрану принца невозможно. Но это вовсе не значит, что Анну невозможно спасти. Это значит только то, что надо действовать наоборот, и пытаться провести не андроида к Анне, а Анну к андроиду.
Кошусь я на Линского. Он Дымка серьезно так слушает. Есть в братишкиных словах смысл, получается?…
- Допустим, - Линский соглашается неохотно. - Допустим, вы как-то смогли провести Анну к андроиду и поменять из местами. Но ведь вы опять сталкиваетесь с прежней проблемой! Опять нужно как-то незаметно вывести Анну из помещения, где будут андроид и охрана! Надо же не только привести андроида к Анне, или, как вы предпочитаете формулировать, Анну к андроиду, но и вывести Анну незамеченной!
Жмурится Дымок довольно.
- Вы опять в плену стереотипов, Олег Львович, вы опять пытаетесь воспользоваться самым простым и напрашивающимся решением, - говорит снисходительно, словно учитель малолетнему олигофрену что-то разжевывает. - После того, как мы заменим Анну на андроида, нам вовсе не нужно выводить ее незаметно. Мы можем вывести из помещения андроида. Андроида под видом Анны. А когда охрана с андроидом уйдут, Анна сможет покинуть помещение, не скрываясь.
Краснеет Линский.
Вдруг - как шлепнет себя по лбу! Вправить что у себя под черепом решил, что ли?
А я по-прежнему ни фига не понимаю.
Получается, опять Дымок его, записного профи из СВИ, уделал по полной программе? Да еще в его же, Линского, специализации?
- Вы… вы… - Линский бормочет. - Это… У меня просто нет слов, Дмитрий!
И еще что-то восхищенно бормочет. А Дымок его слушает - и от таких признаний взлетает лучше, чем я от пары косячков.
- Я просто поражен, Дмитрий, - Линский перед ним все в комплиментах рассыпается. - Настолько нестандартное и изящное решение…
А Дымок от удовольствия пунцовеет да застежку на куртке теребит увлеченно. Потом по Линскому глазками стреляет.
- Возьмете к себе в СВИ, Олег Львович? - не то шутит, не то вправду предлагает.
Линский это как услышал - в хохот. Даже на кресло валится.
Насупился Дымок. Я тоже уже совсем ничего не понимаю. А Линский все хохочет.
- Нет, Дима, - наконец говорит, слезы утирая. - Даже если я вернусь на пост директора СВИ, я вас к себе не возьму. Ни-за-что!
- Но почему?! - Дымок обиженно восклицает.
- Потому, - Линский улыбается, - что не хочу грех на душу брать. Боюсь, после первого же подобного решения проблемы мои коллеги буквально загрызли бы вас от зависти…
Подождал я, пока они вдоволь насмеялись.
- А теперь, Дымок, - говорю, - объясни все по-русски. Что-то я в твой гениальный план никак не врублюсь пока. Только без всякой философии и выпендрежа. Что конкретно ты предлагаешь?
Перевел Дымок с русского на понятный специально для меня.
И тут уж я его на радостях чуть не задушил! В объятьях. Потому что нашел братишка выход! Нашел!!! Не зря у него ай-кью пошаливает! Самый что ни на есть яйцеголовый интел из него выйдет. Если, конечно, другие интелы его от зависти раньше времени не сожрут…

10. Похищение

Но пока Дымок сам кого хочешь сожрет. Не успели мы с Линским от радости оправиться - Дымок нас обоих уже запряг.
Линского отправил в Торговую гильдию.
Конфедерация и император за все грызутся, и торговцы не исключение. Только торговцы по этому поводу особенно огорчаться не стали, а взяли да и выторговали себе условия получше, вовсю этой грызней пользуясь. Добились от императора даже того, что их в Москву и наружу пропускают без особого досмотра. И если сможет Линский их подкупить, будет у нас возможность провезти Анну через таможню.
А меня Дымок к Шутемкову отправил. За теми оцифровками, которые генерал снял с Анны, когда свою Еву у торговцев заказывал.
В апартаментах у Шутемкова во всех комнатах форменная вакханалия. Это он с горя нажраться решил. Жалеет уже, что так необдуманно со своей Евочкой-девочкой расстался. Еле я от него добился, чтобы он оцифровки дал.
Иду с кристаллами обратно, захожу в гостиницу - а там трое у портье какого-то Линского требуют.
Блин… неужели император передумал? Не забыл он про свой архив, похоже… Для того только нас с Дымком отпустил, чтобы заодно и папашу нашего изловить? А может, и Скупцова через нас уже выследил?…
Только курточки у ребят не алые. Да и сами они на исбистов не очень-то тянут. По виду - натуральные интелы. Шеи тонкие, лбы высокие, повадки вялые, словно всю жизнь за компом просидели, только что отошли. У двоих при себе компьютеры, третий и вовсе черт знает с чем - не то еще один мощный комп катится за ним, не то робот какой-то странный.
А портье меня заметил - и нет, чтоб глаза в сторону отвести! Так еще и рукой на меня показывает, зараза!
Они ко мне.
Но на лицах никаких угроз. Даже подобострастие какое-то… Может, это император из своего архива программистов прислал, чтобы они у Дымка выяснили на будущее, как он сквозь их защиту прокрался?
- А-а, программеры-ламеры! - говорю. - От императора, из архива?
Ребята совсем бледнеют.
- Нет, - один говорит тихонько. - Мы от министра культуры, золотоворотничкового Скупцова… А вы - Дмитрий Олегович Линский?
Ого! Дмитрий Олегович… Мне даже завидно стало. Растет Дымок прямо на глазах. То император его по имени-отчеству, то интелы здешние его имя с придыханием выговаривают…
Веду я их к Дмитрию Олеговичу.
Думал, они все к нему. Но третий, тот, что со странным роботом, ко мне прицепился. Подлизаться к нам Скупцов решил, не иначе. Кроме программиста и мув-дизайнера еще и врача для меня прислал.
Дымок с компьютерщиками объясняется, во что он Еву превратить хочет, а док мной занялся. Пластик с моей руки снимает - ну, с того, что он нее осталось, - и командует роботу подъехать и подготовиться. Робот послушно подкатывается. Тренькает предупредительно и всякие ящички-приборчики из себя выдвигает. А док руку мою дезинфицирует - и давай в нее втыкать стимулирующие контакты и питательные канальцы!
За пару минут дикобраза из нее сделал! Живой плоти совсем не видно, сплошной клубок проводов и трубок, тянущихся в робота. Сразу видно, профессионал. Личный врач Скупцова, что ли? В родном Ангарске я в госпитале нашего сектора таких роботов в жизни не видел, хотя переломов у меня не один десяток был.
Тут только я в себя пришел…
Если бы док этот хамить начал или еще чего, я бы быстро среагировал, на подкорке - к наездам у меня реакция на одних рефлексах. А к доброму отношению у меня никакого иммунитета - откуда же ему взяться в нашем Ангарске, да еще в семьдесят третьем секторе?
Поэтому я сразу-то дока и не остановил. А как про родной Ангарск вспомнил, чувство реальности ко мне сразу вернулось.
- Док! - говорю. - Я вам благодарен и все такое, но лучше все снимите и обратно пластик наденьте! У меня на утро планы кое-какие есть, и таскаться с этим роботом я не смогу.
- Ну что вы! - врач обижается. - Это же последние предконфликтные разработки! Год назад торговцы привезли из Хоккайдо.
И давай расхваливать эти последние предконфликтные разработки. Мол, кроме стандартной электрической стимуляции робот еще как-то хитро влияет на скорость размножения клеток, и все в таком духе…
- Док! - я его обрываю. - Это все замечательно, конечно! Но как это все меня утешит, если утром мне придется носиться с этой штукой по всему городу?
- Так ведь не придется, - док меня успокаивает. - Через два часа рука полностью восстановится, от травмы и следа не останется. Я же говорю, это последние…
И давай по второму кругу про последние предконфликтные, электростимуляцию и химический контроль скорости клеточного размножения…
Но если всего два часа - а потом целая рука…
А Скупцов мне начинает нравиться! Понятно, конечно, что он не столько обо мне, сколько о своей заднице печется - если у нас какие-то проблемы возникнут, не только мы попадемся, сразу после нас исбисты и до него доберутся. Но все равно приятно.
Поблагодарил я дока, отобрал у Дымка комп - и в соседнюю комнату. Робот с Хоккайдо жужжит недовольно и за мной катится, как верная щенок, потому как провода от моей руки в него тянутся. Ну да фиг с ним.
Я в кресло, он со мной рядом. Электроникой попискивает, насосами рычит тихонько - ну прямо ластящегося щенка пародирует! Но да пусть его.
Как там Анна? Разобралась с программой Дымка, которую мы ей в кафе передали?
Подсоединяю скорее комп, в городскую сеть выхожу. Сердце колотится, словно после нехилой нагрузки. С программой Дымка вообще дрожащими пальцами разбирался.
Заползаю наконец на нужный узел.
А там меня уже десяток сообщений от Анны ждет! Конечно, не в открытом виде. Для постороннего человека они - будто запросы на файлы со старинными историями. Так Дымок наши сообщения решил маскировать. Сообщения от Анны - под запросы на старинные истории, а мои ответы - под эти файлы, высланные в ответ.
Натягиваю я быстрее гарнитуру, микрофон включаю. Это Дымок на клавишах выдает больше, чем языком. А мне с компом проще через микрофон общаться, даже когда у меня обе руки здоровые - не то, что сейчас!
Только я «привет» говорю и отсылаю - Анна в тот же миг отвечает!
«Серж? Это вы?»
Ждала! С компьютером в обнимку сидит, хотя уже давно за полночь!
«Я. Но мы же на ты договорились?»
«Привет, Серж! Я так рада! У вас все хорошо? Ты так долго не отвечал! Я так волновалась, Серж!…»
Кажется, я надолго про остальной мир забыл. Хоть и общались мы только через текст - ни видео, ни звука - но когда знаешь, что там, на другом конце, она, и каждое твое слово жадно ждет…
«Анна, я хочу тебе помочь. Но разговаривать с президентом Иркутска бесполезно. Он не сможет тебе помочь.»
«Что же мне делать, Серж? Я не хочу… теперь - просто не могу выйти замуж за принца!»
«Анна, единственный выход - бежать.»
«Но как? Принц меня так охраняет…»
«Бежать трудно, но можно. Мы тебе поможем. Я все сделаю, чтобы спасти тебя!»
«Но… Серж, это очень опасно! Для тебя…»
«Анна, ради тебя я готов рисковать. Даже жизнью. Главное, чтобы ты этого хотела…»
«Я хочу! Очень хочу бежать! С тобой…»
Но только я успел с ней поздороваться и наш план пересказать, только-только о главном собрался - в комнату док лезет! Как минутка два часа пролетели. Пришлось прощаться.
Док со своим роботом колдует. На панели управления похимичил, и начинают все трубочки-проводочки из моей руки выползать потихоньку. Через полчаса совсем вылезли - и я чуть говорить не разучился. Помню же, что с рукой два часа назад было! А теперь - совершенно здоровая рука! Кожа нежная, как у младенца, и одни только красные пятнышки от игл и напоминают, что с рукой что-то было. Прямо игрушка, а не рука! Шевелю я пальцами - вдруг и правда игрушка? - нет, работает… даже не верится.
Благодарю я дока от души. Но только собрался снова с Анной связаться - ведь ждет она этого, уверен! а уж как я хочу с ней поговорить! - но тут Дымок лезет в комнату, порывается свой комп забрать.
Компьютерщики Скупцова нужные драйверы уже подобрали, мув-дизайн отшлифовали и модель поведения Еве подправили. Осталось изменить ей программу действий - объяснить, что же именно от нее потребуется. Для этого Дымку его комп и понадобился. Он, конечно, мог бы ей все словами объяснить - но не хочет. Ему, видите ли, проще отбить все команды на клавиатуре! Пижон малолетний…
Ладно. Надо - так надо! Отдаю я ему комп. Но Дымок не отстает.
- Серж, будь так добр! - просит. - Посмотри свежим глазом, удачно ли мы внесли изменения?
Идем мы в соседнюю комнату. Дымок дверь распахивает - и я чуть на пол не сел! Я же думал, там Ева, а там…
Не знаю, как они этого добились, но теперь она - точная копия Анны! Так меня к ней потянуло, прямо сил нет! Засеменил к ней, словно крыса под насвист крысолова. А Ева еще глазки строит, да так умело…
А Дымок на меня смотрит - и ухмыляется. И тут только замечаю, что странновато у него нос выглядит. Слишком сильно ноздри топорщатся…
Тут только до меня дошло. Он же, стервец, опять на мне экспериментирует! И вовсе он не то проверяет, о чем говорит! Потому и нос у него раздулся. Сам-то Дымок через фильтры сейчас дышит.
Трясу я головой, наваждение сбрасывая. Жмурюсь изо всех сил, дыхание задерживаю - и снова на Еву смотрю.
Вовсе это не точная копия Анна. Конечно, теперь она гораздо лучше, чем у Шутемкова была, но с Анной все равно не сравнить.
Крутанулся я к Дымку на каблуках - но он уже отскочил, стервец малолетний!
- Дымок!!! - рычу. - В следующий раз на мышах экспериментируй! Понял?!
Дело вовсе не в новых драйверах. И даже не в свободном костюме, который он на Еву напялил. Все дело в духах, хотя никакого запаха и не чувствуется.
- Так любой дурак сможет! - говорю. - Не пойму только, откуда у тебя столько духов с феромонами.
Очень уж эти добавки дорогие. В нашем Ангарске только бабочки центрального сектора свои крылышки такими духами освежают… да и то не в таких количествах!
Надулся Дымок. Обиделся, что я его так быстро просек.
- Но это единственный способ, чтобы сделать оставшиеся различия незаметными, - говорит. - Сразу активизируется ассоциативный ряд, и мужчины видят только то, что хотят. А все мелкие различия фигуры и пластики движений совершенно теряются на фоне вызванных переживаний…
Да я уже и сам про ассоциативный ряд и все такое сообразил. Из-за этого самого ряда мне и показалось, что в комнате не зачуханный генеральский андроид, а живая Анна.
- А если в охране Анны женщины окажутся? - говорю.
Дымок мигом все гордость растерял.
- Ой! - ладошкой по щеке себя лупит. - Не подумал! Тогда лучше сейчас же ее помыть! На женщин такой набор аттрактантов и афродизиаков действует совсем наоборот…
Тут он совсем смутился.
- То есть в норме - наоборот… - даже сам себя поправлять начинает.
- Ладно, Дымок, не дрожи! - по плечу его хлопаю. - Шучу я! Не должно быть женщин в ее охране. С этими феромонами ты хорошо придумал. Только…
- Что - только? - Дымок мигом подбирается.
Вздыхаю я тяжело - и тут же выдыхать быстрее! Нельзя таким привычкам волю давать, когда в комнате от феромонов не продохнуть!
- Только закрой ее до утра где-нибудь, - говорю. - И поплотнее! Чтобы никакой там диффузии через щели! Иначе мы с Линским от этих ассоциативных рядов уснуть не сможем. Ты, Дымочек, тоже, если фильтры ненароком вывалятся.
Беру я у Дымка свежую пару носовых фильтров, разворачиваю свою голову обеими руками - иначе инстинкты никак не одолеть, и взгляд к Еве как магнитом тянет! - и быстрее из номера.
Эти феромоны с человеком такое делают! Понимаю, что андроид, но все равно так тянет меня к ней…
В коридоре постоял, чтоб от феромонов отдышаться и в себя придти - но… Как же! Тут отдышишься!
Спускаюсь я в бар. Может, какая-нибудь девчонка случится, не особенно задрипанная? Да хоть какая сойдет! После такой обработки афродизиаками все мысли на одну тему сносит!
Но в гостиничном баре только пять забулдыг, и все мужского пола. Эх, мне бы девчонку, ну хоть какую…
Ладно, черт с ним! Может, и к лучшему. Завтра, то есть уже сегодня, трудный день. Больше посплю. Бутерброд со стаканом пива сжевать по-быстрому - и сразу обратно, чтобы выспаться.
Но только я к стойке - все пять забулдыг ко мне знакомиться лезут! И все норовят ручку пожать, обняться да в щечку чмокнуть…
Перекусил, блин! Едва от них вырвался. Иду в номер обратно, чертыхаюсь, Дымку всего желаю, так его, так и так, хоть он и не девчонка! Это из-за его феромонов все! Пока на Еву смотрел, куртка и вся одежда пропиталась феромонами, как не знаю что! И главное - в каком наборе?! Теперь любой парень на меня реагирует, как кобель на суку в течке!
И тут прямо на меня Линский идет.
Хотя идет - не совсем то слово. Носит нашего новообретенного папашу от одной стенки до другой, словно теннисный мячик по корту. Вообще странно, как еще ходить может!
Я аж похолодел. Это что же случилось, если Линский с горя так надрался?… Не смог Линский торговцев подкупить.
Натурально струхнул я. Как же мы из города выберемся после похищения? Накрылся наш план, выходит…Но должен быть еще какой-то выход?!
Подскакиваю я к Линскому - что случилось? Но он в таком состоянии, что говорить уже не может и даже не пытается. А тут еще феромоны, которыми я пропах… Всего разочек Линский вздохнул - и как врезало ему по мозгам! Тут же скалится похотливо и целоваться лезет, хотя сам еле двигается…
Хватаю я его на плечо, и быстрее в номер. Хорошо хоть, у меня еще таблетки остались, которые док в Заярске давал. Скармливаю я ему все эти капсулы и в ванную тащу.
Через четверть часа выбирается Линский оттуда. От интоксикации, как интелы выражаются, он избавился, но видочек такой - кремировать везут краше! Вывернуло его буквально наизнанку. Хорошие таблетки док дал.
Сую я ему в руки бутылку содовой с легкими стимуляторами, Дымок пару носовых фильтров добавляет - это чтобы ассоциативный ряд у Линского на Евочку не съезжал на каждой втором ходу. Хоть Дымок и помыться ей приказал, и номер хорошенько провентилировал - но феромоны в такой концентрации были, что все вещи в номере ими надолго пропахли.
- Ну, давай, папочка! - говорю. - Рассказывай!
Я уже рвать и метать собрался - но все не так уж плохо оказалось. Официально с Торговой гильдией договариваться Линский не стал. Во-первых, бесполезно это. Сами себе подставу делать торговцы не станут - зачем им наши проблемы и ненужный геморрой с императором? А во-вторых, время уже не рабочее, все равно. Вот он по барам торговцев и разыскивал. Чтобы в частном порядке, вроде как, договориться.
Но торговцы оказались ребятами твердыми. От выпивки ни один не отказался, но о деле - ни гу-гу. Только удивленные глаза делают - и в Торговую гильдию отсылают. И первый, и второй, и третий, кого Линский нашел… Только шестой дал себя уломать. Потому Линский и вернулся в таком состоянии - издержки работы, вроде как, а вовсе он не с горя набрался.
Правда, и тот торговец уломался не без скрипа, смазка в десять косых юриков обойдется. Немаленькая сумма даже по имперским меркам - но ведь деньги-то все равно не наши, а Скупцова. Раскошелится, никуда не денется. Арена битв в Империи самый прибыльный бизнес, а он, вроде как, министр культуры, и арену под собой держит.
Зато мы завтра же вечером уйдем из Империи под прикрытием торговцев. Рейд на Хоккайдо уходит в двадцать-ноль.
А с утра пораньше мы за воплощение плана Дымка уже всерьез взялись.
Для начала к Скупцову. Он нам смартину от ложи принца - а Линский ему требование на десять тысяч, аппаратуру для наблюдения и флаер техников, которые арену обслуживают. Вроде как в качестве благодарности.
Смеривает министр нас тяжелым взглядом - но делать ему нечего. Коготок увяз - всей птичке пропасть. А у него уже и не один коготок увяз…
- Бой второй лиги состоится сегодня в четырнадцать часов, - говорит устало. - Принц уедет в двенадцать. Вернется, скорее всего, около девятнадцати часов. Время у вас будет. Я повлиял на состав команд, силы будут приблизительно равными. Бой будет осторожным и долгим, можете рассчитывать на два-три часа.
- Хорошо, - Дымок ему кивает начальственно так, словно рапорты от министров дюжину раз на дню принимает. - Возможно, нам еще потребуется какая-то мелкая помощь, не отлучайтесь никуда до четырнадцати часов. Это не противоречит вашим планам?
Скупцов желваками играет.
- Шантажировать - шантажируйте, но зачем же издеваться?! - шипит. - Будто у меня есть выбор!
В самом деле что-то братишка не по делу зазнаваться начинает…
- Дымочек, - шепчу ему ласково так. - Ты чего это? Крутизна в голову ударила, пальцы веером сводит?
Краснеет Дымок.
- Серж, я просто… - лепечет смущенно, глаза спрятав. - Я ничего такого…
- Вот и я о том же, - говорю. - Имей совесть, Дымочек. И не в извращенной форме.
К арене мы уже на флаере техников подлетели. Линский нас с Дымком даже в их униформу переодеться заставил.
Садимся у самой ложи принца, выбираемся тихонько. Арена в секторе на краю города, кроме нее в этом секторе только тренировочные залы. Боев высшей лиги на сегодня не запланировано, и в коридорах пока пустынно.
Сует Дымок смартину в замок, входим в ложу принца.
Большая, пару соток, если не больше. Передняя стена вся из прозрачного пластика и вниз скошена, прямо под кресла уходит - чтобы видно было все, что внизу творится. Три огромных кресла с обивкой из тяжелой кожи. Вокруг кресел десяток мониторов. В стене маленький бар.
И все.

Предыдущая страница 12 Следующая страница


13 Иван Тропов

У меня холодок по спине.
- Ну, Дымок? - говорю. - И куда ты здесь эту дуру спрячешь? - в андроида пальцем тыкаю.
Что в андроидах действительно хорошо, так это то, что всякие разрешите-будьте добры им совершенно до ватерлинии. Если в программе что-то специально не оговорено, конечно. Но я в реестрах Евы сейчас как один их хозяев значусь. Человек бы обиделся, а Ева мне только улыбается ослепительно, глазки строит и готовность выполнить любую команду демонстрирует.
Линский тоже бледнеет.
Но сначала честно всю комнату обходит. Кресла проверяет, на стенах каждую панель обшивки простукивает. Пол осматривает, потолок - быстро так и умело, не зря он в свище до директора дослужился.
- Нет, Дмитрий, - головой качает. - Ничего у вас не выйдет с подменой Анны на андроида. Даже если охрана согласится оставить Анну одну, перед этим они обязательно проверят комнату. Хотя бы бегло, но обязательно осмотрят. А спрятать Еву здесь совершенно негде. Совершенно. Что-то в вашем плане нужно менять.
И что теперь делать?… Времени в обрез. Уже почти десять часов, до боя совсем ничего… А завтра свадьба!
Но Дымку хоть бы что. Только плечами пожимает, словно в толк никак не возьмет, отчего такие эмоции.
- Не вижу для этого оснований, Олег Львович, - говорит скучным голосом.
Косится Линский на него подозрительно.
Хочется ему, ох, как хочется Дымку возразить! Линский же профессионал в таких делах, как никак. А тут сопливая тринадцатилетка его учить вздумала!
Но уже успел убедиться, что хоть Дымок и малолетка, а думать умеет, и даже получше некоторых. И не раз успел убедиться. И даже не два. Вот ему только и остается, что смотреть подозрительно.
Выбор-то, как смотреть, тут невелик. Либо тупо, либо подозрительно - смотря как брови сдвинете. Сам я в таких случаях тоже подозрительно предпочитаю. Не так для имиджа губительно, все такое.
- И все-таки я не вижу никакого выхода, - говорит наконец.
А Дымок ухмыляется, и с умным видом на переднюю стену из прозрачного пластика кивает:
- Вот же выход.
Глянул Линский на пластик. Даже подошел и пальцем его пощелкал - ни фига. Анне такой пластик не разбить. А если заранее его подпилить, охрана заметит, еще когда проверять комнату будет.
Потом обратно на Дымка косится. Потом снова на пластик. Когда опять к Дымку развернулся, брови уже расслабил.
Я тоже подозрительным прикидываться перестал. Андроиду все равно, а перед Дымком притворяться, что я еще что-то понимаю, бесполезно. Вон, даже Линский это понял.
- Кончай выпендриваться, Дымок! - говорю. - Ты хоть немного умеешь по-русски говорить?
- Действительно, Дмитрий, - Линский хмуро поддакивает. - Объяснитесь.
- Все очень просто, - Дымок говорит. - Соседняя ложа принадлежит Скупцову. Мы снимем переднюю стену в его ложе и спрячем Еву там, а не здесь. Охрана Анны проверит эту ложу, но ничего подозрительного не заметит. А когда Анна останется одна, Ева переберется по наружной стене, выходящей на арену, вскроет пластик и залезет сюда. Камеры внутри арены нацелены на игроков, самим игрокам тоже не до того, что происходит в ложах. Никто ее не заметит.
Как врежет Линский себе по лбу! Словно опять вправить что у себя под черепом решил. И краснее как вареный рак.
- Вы правы, Дмитрий, мне нужно избавляться от стереотипов, - бормочет. - Я совершенно не учел, что Ева только с виду похожа на хрупкую девушку, а по силе способна дать фору любому натренированному бойцу… - даже оправдываться начинает. Это пред Дымком-то!
Но тут уже я обиделся!
Я своей руки не пожалел, чтобы его задницу спасти, а он…
Но Линский про костер и мою руку и сам вспомнил уже.
- То есть почти любому, - поправляется быстрее, мне смущенно улыбаясь.
Опять к Скупцову. Выслушал он, как Дымок его личную ложу курочить собрался - но спорить не стал. Смирился. Даже огрызаться перестал.
Связывается с техниками, что ложу обслуживают, приказывает им разобрать переднюю стену в своей ложе. Мол, прозрачность пластика его не устраивает, менять его собирается.
К одиннадцати часам его ребята управились. Мы снова к арене. На этот раз в ложу Скупцова.
Гоним Еву на внешнюю стену. Ничего, держится. И даже ползать может - пальцы у нее лучше клещей! За самые крошечные выступы намертво цепляется! До ложи принца доползла, переднюю стену осмотрела, обратно вернулась.
- Я могу разбить эту стену, мальчики, - говорит нам нежно.
Молодец Дымок! Пока все верно рассчитал.
Но только Дымок собрался ей флакон феромонов вручить и последние команды отдать - Линский его останавливает.
- Подождите, Дима, - говорит. - Прежде надо еще кое-что сделать.
- Кажется, мы уже сделали все необходимое… - Дымок удивляется.
- Видите ли, Дима… - Линский говорит. - Замечательно, когда какая-то часть плана получается идеально. Но все же не стоит терять голову и замыкаться на локальных успехах. Всегда нужно трезво оценивать всю ситуацию целиком, не упуская ни одной возможности улучшить ситуацию. Даже когда кажется, что все складывается лучше некуда.
Блин… Одного Дымка мне не хватало! Теперь еще этот решил поумничать! Так и будут они с Дымком друг перед другом наперегонки выпендриваться, кто из них запутаннее говорить умеет?
Даже Дымок насупился. Тоже не поймет никак, куда Линский клонит.
- Вот, Дима, возьмите, - Линский ему кристалл протягивает. - Здесь копия программы, которая стояла в Еве, когда генерал передал ее нам.
Предусмотрительный какой… И когда только он успел снять копию? Пока мы с Дымком в кафе ходили, что ли?
- Нужно сделать так, чтобы через пару часов после похищения мы были удалены из реестра ее хозяев.
- Зачем? - Дымок удивляется.
- Когда Ева сделает все, что от нее требуется, и окажется на месте Анны, для нас будет лучше, если ничто не будет указывать на ее связь с нами. Через час после того, как она окажется в апартаментах принца, все ее установки, действующие сейчас, и все записи в банках памяти за последние часы должны быть удалены. А старые установки, которые были при Шутемкове, снова должна вступить в действие.
Да, глобально наш новообретенный папашка мыслит… После службы в свище у него все подлости на подкорку собраны, что ли? На полном автопилоте он их делает? Это же надо было сообразить сохранить копию старой программы, еще когда у нас даже точного плана не было!
А Дымок, по малолетству, все никак не поймет.
- Зачем? - все хмурится удивленно.
- Чтобы следы замести и все на Шутемкова свалить, - объясняю. - Принц ведь не знает, что Шутемков свою Еву нам отдал. Когда он обнаружит вместо Анны Еву, а в Еве старую копию реестра, где хозяином генерал значится, принц тут же бросится из генерала чучело кастрата делать. А мы в это время свалим отсюда с торговцами, тихо и незаметно.
- Но это же ничего не даст! - Дымок возмущается. - Принц сразу поймет, что что-то не так! Ведь Шутемков останется в Империи, никуда не сбежав - и все объяснит принцу! В крайнем случае, дело дойдет до детектора лжи, но потом все выяснится. Это час времени, не больше. А потом принц разберется, что Анну похитили мы, и начнет погоню за торговцами и нами! Уж лучше тогда приказать Еве перед самым возвращением принца пробиться сквозь охрану принца и спрятаться в коммуникационных туннелях, а потом стереть все программы. Так мы выиграем гораздо больше времени - пока ее поймают в туннелях…
Кошусь я на папашу. Опять его Дымок развел, как интелистый профессор малолетнего имбецила?
- Нет, Дмитрий, - Линский головой качает упрямо. - Пожалуйста, сделайте так, как я вас прошу.
- Олег Львович?… - Дымок брови вскидывает.
Вот теперь братишка по-настоящему удивился. Не ожидал он, что Линский от логики откажется. Я тоже не ожидал.
- Объяснитесь, папаша, - говорю. - Иначе я свой голос в пользу Дымка отдам.
Цокает Линский расстроено, глаза в сторону отводит. Есть у него доводы, похоже - да только паскудные эти доводы до предела. Свищевая выучка, никуда от нее не деться… Вот он и не хотел нам их выкладывать. Бережет нас, вроде как, все такое…
Только по мне, так это еще большее паскудство, когда знаешь, что ради тебя какое-то свинство делают, а сам вида не подаешь!
- Выкладывайте лучше все, папочка, - говорю ему хмуро.
Стрельнул Линский по нам глазами - и снова в угол косится. Вздыхает тяжело. И вдруг скороговоркой, словно с монитора читает:
- Если вы сделаете так, как я предлагаю, будет вот что. Вернувшись, принц обнаружит подмену. Его программисты тут же выяснят, что Ева считает своим хозяином Шутемкова…
- Но он же им все объяснит! - Дымок его прерывает.
- Нет, Дима, - Линский головой качает. - Шутемков им ничего не объяснит. Генерал в это время неожиданно покинет Москву и направится к границе Империи. Принц решит, что генерал похитил Анну и решил бежать из Империи. Будет в ярости, погонится за генералом. Но когда настигнет его, окажется, что генерал сам зол не меньше принца. И, скорее всего, в ответ на угрозы принца еще и нахамит ему. Зная норов принца, я уверен, что состояться вдумчивому разбирательству будет не суждено… А наш Ангарск избавится от нахрапистых попыток генерала выслужиться перед императором, подмяв наш город под себя и введя его в состав Империи. По крайней мере, на некоторое время, пока новый губернатор Красноярской зоны не освоится на своем месте.
Дымок картинно глазами хлопает - не верит Линскому. Мне вообще смешно стало. Ну и фантазер наш новообретенный папочка!
- Вам не в президенты надо было подаваться, - говорю. - А в пророки. Не пойму только, на чем вы гадали? На кофейной гуще, или на компе в карты баловались?
Наконец-то Линский глаза на нас поднимает.
- Не будем спорить, ребята, - говорит жестко. - Я вам гарантирую, что все будет так, как я сказал. Разумеется, чтобы все произошло именно так, еще предстоит кое-что еще. Но объяснять вам все тонкости сейчас некогда, не хватит времени. Просто положитесь на меня. В конце концов, это моя профессия! Опыт - незаменимая вещь. Есть вещи, которые невозможно объяснить быстро и просто. Просто поверьте мне. Я знаю, что делаю. А потом вы сами все увидите и поймете.
Опыт - оно, конечно, да…
Но с закрытыми глазами действовать… Как бы чего не вышло!
Дымок тоже хмурится.
- Олег Львович, - говорит подозрительно, - вы совершенно уверены, что сможете организовать все это?
- Да, Дима, - Линский бархатным голосом отвечает. - Можете на меня положиться.
Неприятно, конечно, когда всего не знаешь - но, может, тут он прав? Не зря же он в свище до директора дослужился? Может, в самом деле что-то очень хитрое он задумал, и с кондачка во всех его свищевых методах и подлостях нам с братишкой не разобраться?
Но Дымок все не уймется.
- Вы действительно, совсем-совсем уверены? - снова переспрашивает.
- Да, уверен, - Линский говорит медленно. - Абсолютно уверен, если такая категория вообще применима при предсказании псевдовероятностных процессов.
Как же можно быть уверенным абсолютно - и одновременно с какими-то оговорками?…
Но интелы - народ особый. Дымка, вроде, только то и убедило, что Линский не совсем уверен, а с оговорками.
- Хорошо, Олег Львович, - говорит.
Берет кристалл, в драйв компа вставляет, к Еве подключается…
И меня спрашивать даже не собираются!
Интелы, блин!
Подправляет Дымок Еве программу. Флакон с феромонами ей вручает, последние приказы отдает.
Оставляем мы ее в ложе Скупцова, комбинезоны техников сбрасываем - и в гостиницу.
Отбираю я у Дымка комп, снова с Анной связываюсь. Объясняю ей, что мы задумали - а сам только о том и думаю, как через пару часов снова ее увижу…
Наверно, по моему лицу это все неплохо видно было - потому как только я кончил Анне наш план пересказывать, Линский с меня тут же гарнитуру сдергивает.
- Анна, это отец Сержа, - в микрофон говорит. - Не забудьте хорошо пообедать.
И сразу связь прерывает.
- Все, Серж! - меня останавливает. - Потом наговоритесь. Нам тоже нужно подкрепиться. Потом у нас долго не будет такой возможности, а мы еще даже не завтракали.
Как он о каком-то обеде вообще думать может?! Всего через пару часов я Анну снова увижу, ее голубые глаза, ее губы, ее…
- Серж! Очнитесь! - Линский за плечо меня теребит. - Иначе мы так и не успеем пообедать. А нам еще нужно успеть заглянуть к Скупцову и забрать аппаратуру наблюдения.
За столом я быстро в себя пришел. Как мясной дух учуял, сразу вспомнил, что не только не завтракал, но даже и не поужинал толком.
А Дымок бифштекс вилкой ковырнул разок - и в тарелку больше не смотрит. Трясет братишку тихонько, словно в лихорадке. Нервничает.
- Олег Львович, - снова к Линскому пристает. - Не могли бы вы все же объяснить, почему вы так уверены, что Шутемков все бросит и неожиданно покинет город сразу после того, как мы похитим Анну?
Косится Линский на часы украдкой. До четырнадцати часов, когда все главное и начнется, час с небольшим.
- Дима, - говорит почти нежно. - Я рад бы объяснить вам все прямо сейчас, но, боюсь, действительно не успею. Если со всеми тонкостями, это очень долго, а если в самых общих чертах, вы не поймете и начнете спорить. А нерешительность во время операции хуже неудачного плана.
- Ну хотя бы намекните, Олег Львович! - Дымок пристает.
- Хотя бы из какой оперы, - я поддакиваю. - Неприятно, когда тыл одними голыми обещаниями прикрыт!
- Разве что намекнуть, - Линский улыбается. - Скажем так: я собираюсь использовать силу противника против него же. Точнее, силу одного нашего противника - против силы другого.
- Ага! - говорю. - Только увернуться не забудьте! А то с двух сторон можно получить.
- Верно, Серж, - Линский говорит серьезно. - Это самое главное. И именно здесь никак не обойтись без знания всех тонкостей. А для этого нужен опыт. Поэтому я и не хочу объяснять вам свой план в спешке.
- И все-таки, Олег Львович! - Дымок не унимается. - Хотя бы попробуйте! У меня, конечно, нет вашего опыта, - прищуривается обиженно, - но есть кое-что взамен, - подбородок задирает спесиво. - Я пойму.
Косится Линский на него - и вдруг ухмыляется.
- А вот и попробуйте тогда сами догадаться, Дмитрий Олегович, - говорит с издевкой.
Решил отыграться за то, что Дымок его пару раз приложил? Ну, в интеллектуальном плане, в смысле.
- Сможете, Дима? - Линский Дымка подначивает.
Обиделся Дымок. Уткнулся в тарелку, и ничего больше у Линского не спрашивает, только бедный бифштекс терзает.
- Садюга вы, папочка, - говорю.
Отвлечь Дымка как-то, что ли? Повод какой дать перья распустить?
- Дымок, - в бок его пихаю тихонько, - я чего не пойму никак… На фига император тебе копию архива оставил? Он же мог его просто стереть с твоего компа, и вообще…
- Все просто, Серж, - Дымок тут же оживляется.
Надо ему в собственных глазах восстановиться, и слова из него так и посыпались.
Во-первых, откуда императору знать, единственная ли та копия, что в компе у Дымка? Может, Дымок успел еще несколько копий где-то спрятать? Есть, конечно, всякие детекторы лжи, но и они иногда осечки дают. Вот император взял да и просто оставил у Дымка эту копию. Странно это, но императору как раз это и нужно. Теперь даже если Дымок и поделится этой информацией с каким-нибудь охотником за слухами или шпионом Конфедерации, у них будет сомнение - а не фальшивка ли это? Не специально ли император организовал эту «утечку»?
Во-вторых, Дымка император только случайно поймал. С прорехами защита его архива. А тогда где гарантия, что из архива и раньше не было утечек, о которых император ни сном, ни духом? Теперь же все эти утечки и вообще любая информация, которую шпионы конфедералов честно нарыли другими способами, - все это вдруг окажется совпадающим с копией архива, которая очень похожа на специально организованную «утечку». И сразу же достоверность всей этой информации под таким сомнением, что надо все заново перепахивать…
В общем, быстро Дымок расписал пару многоходовок, какие интелы обожают. Пока расписывал, малость отошел. Даже не заметил, как с бифштексом расправился - сам-то он все на Линского косится, эффект от своих слов проверяет, пижон малолетний!
Но Линский ему хоть и кивает, сам все ухмыляется странновато так, самым краешком губ.
- Может быть, Дима, может быть… - говорит задумчиво. - А может быть, вы кое-кого недооцениваете, и все еще немного сложнее…
Куда уж сложнее-то? Но времени на всякие глупости уже нет - пора Анну спасать!
Без пятнадцати минут четырнадцать подлетаем к арене. Но не на общегородском флаере, а на том, который нам Скупцов дал. На одном из тех, на которых техники, обслуживающие арену, по городу мотаются.
В туннелях вокруг арены флаеров почти нет. Местные сливки ниже своего достоинства считают на матчи второй лиги ходить.
Пристраивает Линский наш флаер в сотне метров от входа в ложу принца. Ждем.
Хоть я и на офицера внешнего периметра готовился, и вообще… но нервишки все равно пошаливают. Дымка вообще трясет, как в лихорадке! Разве что зубами не клацает.
А Линский ни в одном глазу. Или нервы у него крепче стальных тросов, или свищная выучка сказывается. На нас глянул - и давай объяснять, как внешние камеры и направленные микрофоны с лазерным считыванием правильно настраивать.
Хотел я возмутиться - на фига мне это все надо?! Но вовремя язык прикусил. Дымок-то купился, честно стал в настройках разбираться. И дрожать чуть перестал.
Может, и во время обеда Линский над ним не издевался, а тоже всего лишь отвлечь хотел?
Но особенно думать уже некогда. Началось.
К ложе принца два флаера с императорскими эмблемами на бортах подруливают. Один на гравах висеть остался, а второй сбоку от входа плюхается.
Высыпают из него четверо в алых косухах. Осматриваются внимательно, к ложе подходят. Со смартиной повозились, и двое внутрь идут.
И все молча.
- Микрофоны работают? - мы с Дымком в один голос.
- Работаю, работают, - Линский нас успокаивает. - Все в порядке, мальчишки. Так и должно быть. Ситуация для охраны стандартная, все свои функции знают. О чем им говорить? Сейчас разговоры будут только отвлекать.
Ждем.
Время - как теплый янтарь. Не то идет, не то совсем застыло.
А тех двоих, что внутрь ложи пошли проверять, все нет. Минута прошла, вторая…
Может, Ева пока пластик на прочность проверяла, царапину оставила? Или Дымок программу некорректно составил, и Ева раньше времени в ложу забралась, и сейчас там с телохранителями дерется?…
- Спокойно, мальчишки, спокойно, - Линский тихо нашептывает, словно мысли читает. - Пока все нормально.
Как же нормально?! Почему так долго?!
Еще минута проходит. Наконец вываливается парочка охранников из ложи.
- Чисто, - один говорит.
Кивает их главный, второму флаеру рукой машет. Садится флаер прямо перед дверью, чуть не впритык. Еще двое в алых косухах из него вылезают. Встают все шестеро между дверью и флаером, вроде коридора. Только потом Анна из флаера показывается.
За алыми косухами и не видно ее почти. Только облако золотых волос и мелькнуло.
Вплывает она в ложу, двое в алых косухах за ней порываются войти. Но Анна в дверях остановилась. Назад оборачивается.
- Вы хорошо проверили ложу? - спрашивает.
- Все чисто, - главный кивает.
И порывается Анну внутрь подтолкнуть тихонько. Но Анна на него только черными очками поблескивает и губки поджимает.
- В таком случае, можете остаться здесь, - говорит высокомерно.
Переглядываются ребята очумело.
- Но… - главный начинает. - Вообще-то…
И тут Анна так ему улыбнулась - как не всякие пощечину отвесить могут. Главный на полуслове осекся.
- Право, господа, не стоит докучать мне, - Анна говорит. - Вы же не хотите, чтобы я рассказала принцу, что вы ко мне приставали? Или случайно обмолвилась, что кто-то из вас очень симпатичный… - говорит уже почти вкрадчиво. - Принц хрупкий, а вы все такие большие и сильные… - голос понижает томно. - Когда я смотрю на вас…
- Хорошо-хорошо! - главный говорит поспешно. Быстро он все понял и на попятную пошел. Чуть медленнее, чем кровь от его лица. - Как вам будет угодно, ваша светлость!
Улыбается Анна им еще раз - и внутрь ложи скользит. Одна. И дверь за собой прикрыла.
Минуты две ребята только ртами хлопали.
- Чего это с ней? - говорит один наконец. - Никогда бои ей не нравились. И не одевалась так. И стервой такой не была.
- Это у них бывает, - второй отвечает. - Течка, наверно, началась. Вот ее и качает из истерики в депрессию.
- Точно, - третий влезает. - Вчера весь день взаперти просидела. В курсе, да? После того, как она этого парня с перебитой рукой из нейтральных территорий встретила, принц нашему Головастику приказал еще лучше проглядывать все, что она будет по сети получать. Так Головастик вчера натурально озверел. Она и вчера весь вечер, и сегодня целый день какой-то древний отстой из сети качала. Столько всего назаказывала, Головастик натурально затрахался фильтры составлять, чтобы всю эту муть проверить!
- Все они суки, - главный подводит мрачно. - Ладно, кончили треп! Ты, ты и ты, по флаерам. Вы двое держите дверь. Травку не смолить, глядеть в оба! Если с этой кошечкой что случится, пока принц в отлучке…
Главный и еще трое исбистов по флаерам рассаживаются, парочка у дверей ложи осталась. Минут пять ребята честно головами крутили и старательно рабочий настрой изображали - но на большее их не хватило.
- А хорошенькая штучка, а? - один начинает мечтательно. - Красоточка-малолеточка… неплохо бы с такой развлечься, а? Разложить бы ее прямо в ложе, на мониторах…
- Ага! - второй в ответ скалится. - Разложил один такой. Потом принц тебя так разложит, что только на запчасти в госпиталь и сгодишься! Помнишь, Рыжик, что принц с Варягом сделал?
- Не, не надо! - Рыжик отмахивается. - Не надо про Варяга, Мот! Я как вспоминаю, меня мутить начинает! Даже травка не помогает.
- Вот ты тогда почаще его и вспоминай, - Мот ухмыляется. - Только захотелось - и ты сразу вспоминай, во что Варяг превратился. А еще лучше, вспоминай, как его в это пару часов превращали… А ведь с той зеленоглазкой принц потом и двух дней не развлекался. А вокруг этой - месяц круги нарезает. Если что, будешь еще умолять, чтоб только как с Варягом, а не по-другому. Ему ведь…
- Ну ладно, Мот, кончай про Варяга! - Рыжик обрывает. - В натуре же мутить начинает!
- Сам начал.
- Да я не то имел в виду, - Рыжик голос понижает. - Я подумал, может, она наоборот? Ну, типа, принца ей не хватает, вот она и ходит дикой кошкой…
- Ты с принцем поаккуратнее, - Мот тоже почти на шепот переходит. - А то кто-нибудь шепнет ненароком… Да и не дает она принцу. Так что это он голодной собакой ходит и слюни пускает.
- Да ладно… - Рыжик отмахивается. - Он же ее без всякого желания в любую…
- В том-то и дело, что не может! - Мот головой мотает. - Император хочет быстрее Иркутск к рукам прибрать, так что все должно быть без грубостей. Она же дочка их президента, все дела типа…
- Тем более! - Рыжик говорит. - Ясно. Потому она…
- Слушай! - Мот из себя выходит. - Кончай! Я и так на нее смотреть не могу, а тут ты еще раззадориваешь! Ты…
И тут Линский микрофон отключает.
- Мне кажется, нам лучше не отвлекаться на их разговоры, - говорит осторожно. - Чтобы не потерять бдительности, когда придется действовать…
Говорит, а сам все на мои руки косится.
Тут и я сообразил, что так в подлокотники вцепился, что чуть их не обломал. Насчет бдительности не знаю, а вот с хладнокровием от таких разговорчиков у меня действительно напряженка случилась! Руки так и чешутся!
- Дымок! - говорю тревожно. - Ты уверен, что перебора не будет? Они и без феромонов еле ходить могут! А с феромонами… как бы чего не вышло!

Предыдущая страница 13 Следующая страница


Опаленная колыбель 14

- Я это учел, Серж, - Дымок тупится смущенно. - Когда Ева выйдет, она не будет садиться во флаер, чтобы… ну… - тут Дымочек от смущения конец фразы вообще зажевал. - Вместо этого Ева поведет телохранителей в ближайшее кафе. А в апартаменты принца отправится позже, когда феромоны частично выветрятся, и их действие уже не будет таким сильным.
Час как вечность растянулся. Но наконец открывается ложа.
Выходит Ева. Только одета она в ту одежду, которая на Анне была: длинный пиджак, свободные брюки из тонкого шелка. Под такой одеждой почти незаметно, что Ева плотнее Анны сложена.
То есть это обычному человеку почти не заметно. Но исбисты-то в охране - опытные ребята с наметанным глазом, они и не такие мелочи должны различать…
Но Моту и Рыжику, что под дверью стояли, вовсе не до мелочей уже. Перед выходом из ложи Ева на себя флакон феромонов вылила. Мот и Рыжик разок вдохнули - и глаза у них совершенно дикие стали. Они и без феромонов, одними разговорами себя так распалили, что хоть льдом обкладывай. А с феромонами… Стоят с открытыми ртами - и только глазами Евочку облапывают.
А Ева им еще улыбочки строит - и вовсе не такие, как Анна час назад…
- Внимание! - Линский говорит и внешние микрофоны включает.
Из флаеров остальные четверо выскакивают. По-деловому так. Но только пару шагов сделали - и тут волна феромонов на них обрушилась. Словно подменили ребят.
- Э… ваша светлость… - главный еле говорить может. - Во флаер, прошу вас…
А Ева ему улыбается обворожительно - и ни с места.
- Мальчики, я хочу в кафе, - говорит томно. - Без флаера.
Хотел главный что-то возразить - но от феромонов все у него в голове смешалось. Титул выговаривает - а дальше никак. Только и может, что восторженным щенком на нее глядеть.
А Ева разворачивается и прочь идет. И как идет… Не зря Дымок с мув-дизайнерами Скупцова пару часов возился! Глянули охранники на нее - и засеменили следом, словно на поводке. Хорошо, что водители во флаерах феромонов не надышались! Иначе бы флаеры со стен соскабливать пришлось.
- Получилось! - Дымок бормочет в восторге.
Молодец братишка! Сработал его план!
Исбисты, вслед за Евой, уже до поворота досеменили. Еще десяток метров… за углом скроются, и все! Можно Анну из ложи забирать!
И тут Рыжик, один из тех, что под дверью стояли и больше всех феромонов получили, к главному подваливает.
- Слышь, Тель! - шепчет. - Я не могу! Если я с ней рядом еще минуту побуду, у меня крыша съедет! Прямо тут ее разложу! Я сгоняю в тридцатый сектор на полчасика, чтобы в себя, типа, придти, да?
Все-таки переборщил Дымок с аттрактантами и афродизиаками!
Глянул главный на Рыжика хмуро - но разборки устраивать не стал. Да он и сам так выглядит, словно вот-вот на Евочку набросится.
- Черт с тобой, Рыжик! - шипит. - Вали! Но чтобы через полчаса на месте!
Склабился Рыжик ему признательно - и назад быстрее. Остальные вместе с Евой за угол сворачивают.
- Сейчас он уйдет, и сразу же идем за Аннй! - Линский командует, носовые фильтры нам с Дымком сует. - Приготовьтесь, мальчишки!
Да только Рыжик вовсе не в тридцатый сектор пошел. С ложей принца поравнялся - и стало ясно, что до тридцатого сектора он не дотерпел. К ложе сворачивает, сам судорожно в карманах роется, смартину от ложи доставая…
У меня в один миг нервы натянулись, как тросы под грузом. В ложе же Анна! И спрятаться там негде!
Хватаю я быстрее станнер - и из флаера.
Но только я в изготовку и станнер с предохранителя - Линский вслед за мной из флаера выбрасывается и на руках виснет.
- Нельзя, Серж! - шипит яростно. - Нельзя убивать! Все сорвется!
А в моем «Коготке» боевые иглы… Дьявол!
Рванул я к ложе - ни разу в жизни так не бегал!
Но Рыжик уже смартину нашел, в драйв ее пихает. А мне до него почти сотня метров! А я даже смартину от ложи не успел схватить! Если Рыжик раньше дверь захлопнет, чем я подоспею…
За смартиной к нашему флаеру возвращаться - так Рыжик успеет обратно в коридор выбежать и тревогу поднять. А те пятеро с Евой только за угол завернули! А ждать его под дверью… Так еще не известно, что хуже! Внутри ложи Анна - и море феромонов!
Хорошо, Рыжик уже и так распален по самое не могу. Только его трясущиеся руки меня и спасли - пока он со смартиной возился, успел я добежать. Слава дверям с демпфированием!
Дверь почти закрылась - но по клавише блокировки замка я раньше врезал. Не успели магнитные замки сработать.
В ложе Рыжик с открытым ртом. Это он Анну увидел.
Тут за мной дверь чуть слышно хлопнула, и Рыжик ко мне оборачивается. Бровями шевелит удивленно.
Срезать бы его из станнера - все обойму успел бы всадить, даже одиночными! - но Линскому без трупов надо, а в моем станнере боевые иглы.
А Рыжик уже что-то сообразил. И ему-то о трупах заботиться не надо - сразу к станнеру тянется!
Тут уж я на подкорку перескочил, на полный автопилот. Рефлексы включились, не зря я их четыре года каждый день отрабатывал.
Метнулся я к Рыжику, и в один прыжок его достал.
Рыжик успел станнера коснуться - но тут я в него влетел. И полетели мы через всю ложу. А когда на пол рухнули, я его руку со станнером уже перехватил, и волю своим пальчикам дал. Секунду он моей хватке сопротивлялся - а потом правое запястье у него хрустнуло.
Но пока я ему запястье ломал, он тоже времени не терял. Ударил коленом в грудь, и удар я почти проглядел - в самый последний момент успел уклониться.
Сплетение свое я спас. Но колено Рыжика дальше скользнуло - и на излете прямо мне в подбородок! Клацнул я челюстями до эмалевой крошки, все вокруг в фонтане ослепительных брызг утонуло, а сам я верх тормашками назад отлетел.
Сознание не потерял, но в голове - словно кто-то мозги миксером размешивает. Крутится все, никакой координации не осталось. А Рыжик от боли в сломанном запястье не вырубился. Металл клацнул - и в левой руке у него десять сантиметров отточенной стали сверкает. А у меня перед глазами все вихрь вспыхивающих искр кружится. Только блеск лезвия за ними и различаю.
- Анна, к двери! - кричу.
Но смотреть, где Анна, некогда - за пологом искр на меня темное пятно метнулось - это Рыжик уже вскочил и выпад делает. Но ноги подобрать и в сторону нырнуть я успел - его нож только по куртке полоснул.
Перед глазами наконец-то проясняется. А Рыжик снова в выпад. И хороший выпад! На этот раз я едва увернулся, хотя и все видел! Только моя реакция и спасла. Другого хоть четыре, хоть все двадцать лет на боевых тренажерах от такого выпада не спасли бы!
И Рыжик этого не ожидал. Замешкался. На доли секунды - но замешкался. Снова атакует, но темп уже потерял. Успел я к его выпаду подготовиться, и на излете движения даже руку с ножом перехватил. Но только собрался ее на излом взять - Рыжик подпрыгнул и в боковое сальто, чтобы руку спасти!
Только с моей реакцией ему не тягаться. Вместо того, чтобы руку на себя брать, я его вниз рванул. И сальто его в штопор превратилось. Проверять бы ему, что крепче - череп его или пол ложи, но классное у Рыжика чувство пространства оказалось. Успел он все понять и вторую руку вперед выставить.
Но кое-что в спешке все-таки позабыл. Голову свою он спас - а вот рука с перебитым запястьем не выдержала. Взвыл он - и через всю ложу кубарем! Так об стену приложился, что обделочные панели треснули!
Когда я к нему подскочил, нападать он уже не пытался - даже выпавший нож подбирать не рискнул. Успел кое-как встать в боевую позу, но с дважды сломанной рукой особенно не посопротивляешься.
Тем более, мне. Замолотил я по нему короткими ударами. В грудь, в голову, в шею… Первые удары он хорошо принял, но к пятому удару его одиночный блок запоздал, и удар в сплетение Рыжик пропустил.
Охнул он, дышать перестал, и все следующие блоки совсем плохо ставил. Только пару ударов и выдержал, а потом совсем запутался в моих опережающих ударах и своих запаздывающих блоках. Так запутался, что когда я ему по коленной чашечке пнул, он этот удар вчистую пропустил. Получилось прямо носком по коленному мениску, а на ботинках у меня стальные накладки… такого ни один мениск не выдержит!
Хрустнуло его колено - и мениск лопнул. Рыжик от боли про все забыл, даже про блоки. Тут я его и доработал - сначала в пах, чтобы согнулся, а потом по затылку ребром ладони.
Осел Рыжик по стене, и затих. Минут на пять затих - силу последнего удара я проконтролировал четко. Линский же просил не убивать.
И тут же все это где-то далеко осталось - Анна мне на шею бросается!
- Серж! Серж! - восклицает. - У тебя кровь! Ты ранен!
Это Рыжик меня в самый первый выпад задел немного. Но куртка его нож почти остановила, да и по ребрам лезвие скользнуло. Ничего страшного. Коленом в голову и то серьезнее досталось - нижнюю губу я почти насквозь прокусил.
Касается Анна моих губ осторожно, и ее нежные пальчики всю мою боль прогнали. И в глазах у нее - что-то такое искреннее, чего я никогда в жизни не видел.
- Анна… - только и могу выговорить, а в голове все мешается.
Но вовсе не от удара. Это она близко, ко мне прильнула.
- Серж… - тихо шепчет, в глаза заглядывая.
И еще плотнее прижимается. И такая она хрупкая и нежная… И облако ее душистых волос… И глаза, сначала широко распахнутые, а потом полузакрытые… И нежные губы, и отзывчивый кончик язычка…
- Рыжик, бля!
Секунду я ничего не соображал. Потом от Анны оторвался, крутанулся на каблуках.
Дверь в ложу уже закрылась. А перед ней - Мот. Тот второй исбист, который у двери вместе с Рыжиком трепался.
- Ты че блокировку замка не… - начинает по инерции тупо.
И тут сообразил, что я вовсе не Рыжик. А Рыжик - это тот парень, чьи ноги из-за кресла торчат. Но огонек понимания в его глазах только на миг вспыхнул - и тут же исчез. Потому что когда я к нему обернулся, Мот не только меня разглядел - он еще и Анну увидел. И вот тут совсем в осадок выпал.
Он же вслед за Рыжиком смотался, и уверен, что Анна в сотне метров за углом должна быть. А вернулся в ложу - и нате получите! Да еще Рыжик вырубленный валяется, хотя минуту назад был живее некуда…
Рванулся я к нему. Пришел Мот в себя, но слишком поздно. Я на него уже налетел и в дверь впечатал. И сразу же левый хук. Мот без чувств на пол свалился. Врезал я ему почти от души. А это немало. Душа у меня щедрая.
А дверь опять открывается…
Неужели за Мотом еще кто-то решил вернуться?!
Или Ева накрылась - и они все четверо сюда идут?!
Все, уже не до шуток!
Выхватываю станнер. Драться так драться! Не в рукопашную же с четырьмя исбистами!
Но в ложу Линский влетает. За ним Дымок.
Братишка от волнения - как монитор на тринадцати тысячах. А Линский почти спокоен. На Мота с Рыжиком глянул - и только головой качает осуждающе.
- Серж, ну зачем вы! - упрекает. - Я же просил вас оставить их живыми! А что теперь? Если они не вернутся, это вызовет подозрения у остальной охраны принца. А уж если их найдут убитыми… Подмену Анны раскроют раньше, чем мы выберемся из города! Это ломает все планы!
Ни фига себе… я двоих исбистов вырубил - а он этого даже не замечает? Еще и отчитывать меня будет?!
- Не нервничайте, папаша, - огрызаюсь.
- Как же не нервничать? - Линский на Рыжика рукой машет.
Тот сейчас действительно на живого не очень смахивает.
- Живой - понятие растяжимое, - говорю хмуро.
- Так они выживут? - Линский с надеждой вскидывается.
- Захотят - выживут, - говорю.
Не отошел я еще от драки, и шутить у меня никакой охоты.

11. Торговцы

Подгоняет Линский флаер к самым дверям, закидываю я в него обоих исбистов. Накаченные парни, но по сравнению с Евочкой, когда я ее одной рукой во флаер забрасывал, вовсе не тяжелые.
Да и не до них мне сейчас! Анна меня за руку берет, мой взгляд ловит…
- Господа, - Линский говорит нам нервно, по сторонам озираясь. - Я все понимаю, но садитесь же во флаер! Нам не нужны свидетели.
Забираемся мы во флаер на задние места. Анна мне с губ кровь отирает платочком, а я от ее глаз никак оторваться не могу. И губы ее так близко… И вся она - такая красивая и хрупкая. И ко мне ластится…
- Гм! Господа… - Линский бормочет смущенно. - Серж, помогите мне…
Очнулись мы с Анной друг от друга.
- Серж, подержите ему голову, - Линский на Рыжика указывает.
Приподнимаю я Рыжика. А Линский в сумке с аппаратурой покопался, и вытаскивает оттуда навороченный шокер. И к затылку Рыжика примеривается!
Тут я натурально возмутился.
- Папаша! - говорю. - Вы же только что кричали, что хотели их в живых оставить! А теперь сами…
- Нет-нет, Серж! - Линский говорит. - Я не собираюсь их убивать. Я только хочу сбросить им память о последних минутах. Мне не хочется использовать специфические белковые ингибиторы. Если их быстро найдут, доставят в госпиталь и обнаружат в крови следы этих ингибиторов… это вызовет подозрения. К чему лишний риск?
И давай обрабатывать Рыжику виски и затылок шокером!
В умелых руках электрошок сбрасывает память о последней паре часов не хуже, чем белковые ингибиторы, но… хороший навык тут нужен. Слишком слабо обработаешь - кратковременная память останется и в долговременную перейдет. А переборщишь - ожоги на коже останутся. Тоже подозрения возникнут. Но Линский шокером умело орудует. Профессионально так. Сразу видно, не раз он это делал, пока в свище служил…
Покрутились мы в коммуникационных туннелях возле тридцатого сектора, нашли улочку, чтобы без свидетелей. Выгружаю я Мота и Рыжика, оттаскиваю их подальше в туннели, чтобы не наткнулся никто случайно. Сами-то они в себя придут часа через полтора - хорошо их Линский обработал. Последние два часа своей жизни помнить не будут. А выглядеть все будет так, словно поцапались они с кем-то, да сил не рассчитали.
Но едва во флаер вернулся - сразу они у меня из головы вылетели. Анна рядом, а это сильнее любого шокера…
Помню только, как в другой флаер мы пересаживались и комбинезоны техников сбрасывали. На флаере техников, арену обслуживающих, долго летать по городу стремно. На фига нам лишние подозрения?
Потом я из Аничкиных глаз я только у самой гостиницы вынырнул.
Одной рукой Линский меня за плечо теребит, второй пальчики Анны из моей руки вырвать пытается.
- Серж, отпустите, - просит. - Анна, наденьте очки и спрячьте волосы под этот платок. Серж, нам пора к торговцам. Анна, подождите нас пока в гостинице. Не нужно, чтобы торговцы что-то заподозрили… Ну, Серж! Ну, Анна!
Растащил он нас кое-как, увел Анну в гостиницу.
Пришел я в себя немного. Гостиница другая. Прежняя на другом конце города. Ну, с этим ясно. Тут и без свищевых замашек нетрудно понять, зачем…
Линский уже возвращается. На меня косится, но не говорит ничего. Ухмыляется только…
Петляем мы городу минут пятнадцать. Хоть и не должен за нами никто следить, но мало ли… Потом к бару, где у Линского с торговцем встреча назначена.
Смотрю я на торговца, и что-то подозрительно мне становится. Не похож он на человека, который готов своих подставить, пусть и за хорошие деньги.
- А вы уверены, папаша?… - говорю. - Что-то не очень он на подлеца тянет…
- Это только так кажется, - Линский говорит снисходительно. - Не нервничайте, Серж. Если в организации больше одного человека, эта организация неизбежно коррумпирована. Вопрос лишь в платежном эквиваленте и его количестве.
Улыбается мне ободряюще, на лицо побольше уверенности нагоняет, из флаера выпрыгивает и к торговцу шагает бодро.
Но уверенности его ненадолго хватило. Только парой слов с торговцем перекинулся - и все ясно…
Хоть сейчас мы уже на обычном внутригородском флаере, взятом в аренду, и никаких направленных внешних микрофонов на нем нет, но они тут и не нужны. По одному лицу Линского все видно…
Если что и непонятно еще, так только одно. Что же именно торговец Линскому сказал такого - что даже директор СВИ удар не держит?…
А может, не такой он и крутой, наш новообретенный папаша?
- Переоценил ты Линского, Дымок, - говорю.
Но Дымок меня уже не слушает. И даже на Линского не смотрит. Опять в компе своем копается.
Через десять минут возвращается Линский. Лицо - совершенно убитое.
- Ну и в чем проблема? - говорю. - В эквиваленте или в его количестве?
Вздыхает Линский.
- В организации Торговой гильдии. Слишком она хорошая.
- А вчерашние договоренности?
- Он не хотел, чтобы у Торговой гильдии были неприятности, - Линский говорит тихо. И глаза в сторону отводит…
- Так чего же он вчера об этом не сказал?!
- Видите ли, Серж… - Линский говорит.
- Ну не тяни, папаша!
Хорошенькое дельце! Это что же торговец ему ляпнул, что даже бывший директор СВИ в молчанку играть начал?
- Он опасался, что если он откажет мне, я пойду к другим торговцам. И могу случайно наткнуться на какого-нибудь молодого и неопытного торговца, который согласится на мое предложение… А это могло бы повредить гильдии. Поэтому он и решил согласиться сам. Чтобы я не пытался подговорить кого-то еще из их гильдии.
Ни фига себе… А если у них в гильдии все такие?!
Ох и влипли… Анну мы похитили, а из города нам теперь выбираться как?! Через три часа принц вернется! Обнаружит подмену, и начнется… Ох и влипли…
- А как же ваш опыт и свищевые методы? - говорю зло.
- Пока не очень, Серж, - Линский бормочет. - Но я что-нибудь придумаю, Серж. Идеальных организаций не бывает. Хотя бы одна лазейка всегда есть.
И улыбнуться пытается ободряюще.
Но тут Дымок от компа отрывается.
- Вы не поверите, Олег Львович, - говорит оторопело, - но лазеек нет.
Похлопывает Линский Дымка по плечу по-отцовски.
- Не спешите терять веру в собственные силы, Дима, - говорит. - Это худшее, что только можно сделать в нашей ситуации.
Но Дымок на его руку даже внимания не обращает.
- Боюсь, Олег Львович, сейчас нам грозит прямо противоположное, - говорит мрачно. - Я просмотрел архив императора по этой теме. За последние двадцать лет среди действующих членов Торговой гильдии не было ни одного имперского шпиона.
Тут уже Линский про свою руку забыл.
Смотрят они друг на дружку - и ни одной мыслишки на их лицах. Ни одной надежды.
Действительно ни одной лазейки.
И что делать?…
Анну мы похитили, но как ее вывезти из города? Сами-то мы еще как-то можем выбраться. Есть у нас несколько часов, пока принц через Еву и Шутемкова на нас не выйдет. Если флаер найдем, мы еще можем отсюда выбраться, под видом резидента Ангарска со свитой… вот только без Анны. Мы же не торговцы. Нас-то таможня обязательно проверит. С Анной нам никак не выбраться…
Но бросить здесь Анну… Да ни за что!!!
Но и вывезти ее без торговцев никак. А на их помощь нам теперь не рассчитывать…
Дымок, может быть, и не глупее императора. Но если уж сам император ни одной лазейки не нашел за последние двадцать лет!… Ум умом, но без опыта в таких делах никак. А с опытом у Дымка напряженка.
У Линского и опыт есть, и соображает он неплохо. Но… видно, сбой его свищные повадки дали. Не годятся его свищные методы, когда люди по совести поступают, а не только о своей шкуре пекутся.
И тут…
Странно мне как-то стало.
Мы торговцев обмануть пытаемся. Но если они в самом деле такие, как Дымок с Линским думают…
Не хочется мне их обманывать. Мне к таким людям наоборот, присоединиться охота. Даже паскудно это как-то, таких людей обмануть стараться…
И тут я все понял!
От избытка чувств так себе по коленке врезал, Дымок с Линским в креслах подпрыгнули.
- Ты чего, Серж? - Дымок на меня косится.
- Не о том вы думаете! - говорю. - В открытую дверь ломитесь!
- Простите, Серж? - Линский на меня удивленно смотрит.
- Если все торговцы действительно такие, как вы боитесь, то… тогда все просто, - говорю. - Просто и нам с ними нужно по-честному.
Щурится Линский на меня нехорошо. Того и гляди, какую-нибудь гадость скажет.
Зато Дымок быстро проникся.
- А ведь Серж прав! - восклицает. - Ваш опыт, Олег Львович, связан преимущественно с противоположным типом людей, и все методы СВИ эффективны именно с ними. Если же люди честны и совестливы, то методы СВИ неизбежно дадут сбой. Что и произошло в случае с торговцами! Серж прав!
Разглядывает нас Линский по очереди. Не то вот-вот загрустит с усмешкой, не то вот-вот рассмеется грустно. Сам даже не знает, похоже.
- По-честному? - переспрашивает подозрительно. - Правильно ли я вас понял, господа? Вы предлагаете раскрыть торговцам все наши планы?
- Да, рассказать им правду, - говорю твердо.
Косится Линский в угол.
- Но, простите, что вы называете правдой? - говорит осторожно. - У правды, я бы сказал, может быть много уровней. Какой из этих уровней вы имеете в виду?… Неужели вы предлагаете честно рассказать торговцам, что хотите бежать из города вместе с похищенной невестой принца? И надеетесь, что они вам помогут?…
- Нет-нет, Олег Львович! - Дымок говорит. - Конечно же, Серж имел в виду не это. Нужно рассказать торговцам что-то очень похожее на правду. Вы пытались применить к торговцам методы, рассчитанные на запуганных и корыстных людей. А Серж предлагает сыграть на тех свойствах торговцев, которые у них наиболее сильно развиты, на том, что делает их неуязвимыми к вашим методам! Вы попытались силою пробить эти свойства торговцев, и у вас ничего не получилось. А Серж предлагает не бороться с этими чертами торговцев, а использовать их в наших целях. Их честность, их неподкупность, чувство товарищества, ответственность… Не бороться с их силой, а направить их силу против них самих. Вы же сами так говорили, помните?…
Ни фига себе Дымок меня понял!
Гляжу я на Дымка - и понять не могу: как это у него такие штуки со всякими идеализмами-максимализмами уживаются? После первой встречи со Скупцовым он совсем другое пел. Или он, засранец малолетний, тогда тоже на моих особенностях играл?!
А Линский Дымка выслушал, и мне неуверенно улыбается.
- Теперь я вас понял, Серж… - говорит. - Простите, я вас… недооценил, - говорит. И снова в угол косится. - Вы не так просты, как кажетесь, Серж…

Предыдущая страница 14 Следующая страница


15 Иван Тропов

Да ничего-то он не понял!
Обидно даже! Неплохой человек, но как его этот свищ испортил!
Хотя ведь косится же в угол? Может, не совсем безнадежный еще?…
- Да не поняли вы меня! - говорю в сердцах. - Опять не поняли! Я действительно предлагаю просто рассказать торговцам правду!
Тут уже Дымок в свой компьютер тупится. Зато Линский меня пристально разглядывает.
- Мне кажется, Серж, это не лучшее решение, - говорит наконец. - Если торговцы узнают о похищении Анны, они не станут помогать нам бежать из города.
Эх… умный, умный, а очевидных вещей не замечает…
Смотрю я на Дымка. Братишка мой взгляд почувствовал, глазенками по мне стрельнул - и снова в комп тупится.
Вздыхаю я. Пора Линскому объяснить все.
- Вы там про уровни правды говорили, кажется? - говорю. - Ну так вот: не на том уровне правды вы сидите, папаша.
Тут Дымок по мне еще разок глазками стрельнул - и снова в экран компа. И больше уже глаз от него не отрывает, только краснеет да заставку изо всех сил рассматривает, это вечное падение в Долину Коньков М-множества…
- Объяснитесь, Серж, - Линский говорит.
Да уж. Пора.
- Настоящая правда в том, - говорю, - что Дымок на самом деле хочет отправиться на Хоккайдо. Для него это вовсе не предлог, чтобы выбраться отсюда вместе с торговцами. Подсел Дымок на этого чмо, про которого нам император рассказал. Хочется ему во всем этом самому разобраться.
Линский только глазами хлопает, никак поверить не может.
- Он, может, и другой способ бежать из города придумал бы, - говорю. - Если бы на Хоккайдо не так сильно хотел…
- Дима, это правда? - Линский говорит потрясенно.
Но Дымок только еще гуще краснеет, и глаз от экрана не отрывает.
- Боюсь, Серж несколько переоценивает мои способности… - бормочет.
Разглядывает нас Линский по очереди, словно заново увидел. Наконец на мне взгляд останавливает.
- Но поймите, Серж, - говорит, - это очень опасно. Хоккайдо… В конце концов, Диму это могло заинтересовать. Но вам-то зачем это нужно?
- Это не просто его заинтересовало, - говорю хмуро. - Его это очень заинтересовало. Это ему необходимо. А если это необходимо ему, значит, это необходимо и мне.
Оторвался наконец Дымок от монитора. На меня смотрит преданно.
- Теперь я понял, - Линский говорит тихо. - Простите, Серж. Я… я действительно вас недооценил…
И взгляд в сторону больше не отводит.
Зато уже Дымок по углам косится старательно.
- Серж, конечно, прав, - говорит смущенно. - Правду лучше всего прятать за правдой. Но еще лучше скрывать правду за двойным слоем правды.
- Чего, Дымок? - я не понял. - Ты травку втихаря смолил, что ли?
- Да ну тебя, Серж! - Дымок фыркает. - Я серьезно говорю. Если Анна тебе дороже идеалов, то лучше не просто рассказать торговцам всю правду, а поступить чуть-чуть иначе…
И конечно, когда этот стервец малолетний все нам объяснил, Линский с ним согласился. Ну и я тоже. Прав он, хоть и мелкий совсем еще. Идеалы идеалами, а Анна дороже.
Торговая гильдия большая, на краю города для нее целых три сектора выделили.
- Добрый день. Хотите сделать заказ? - торговец в приемной нас спрашивает.
Присматриваюсь я к нему. Глаза у него малоподвижные, волос седых полно, да и вообще… Лет пятьдесят ему, и на действующего торговца он никак не тянет, если верить тому, что Дымок в императорском архиве накопал.
- Так вы собираетесь делать заказ? - торговец хмурится.
- Будем, - говорю. - Но не тебе.
Отодвигаю я его в сторонку и дальше иду.
Не ожидал он такого. Император-то торговцев ценит, и все имперцы с торговцами постоянно расшаркиваются. Так что не сразу он в себя пришел. А когда пришел, мы уже в следующий зал входили.
Проскальзываю я за ширму - и растерялся немного.
Зал большой, но темный. Свет только от огромного камина в стене. И не газового, а на настоящих дровах. Стены темным деревом покрыты, вся мебель массивная, с резными завитушками. Под отблесками от камина лак на дереве играет, под ним изумительные узоры…
Несколько торговцев в креслах развалились, из бокалов что-то лениво цедят.
- Немедленно вернитесь! - торговец в приемной наконец-то оживает.
Но в зале нас уже заметили. Усмехается один из торговцев.
- Франс, все в порядке! - седому кричит. - Это не имперцы.
Смеривает седой нас взглядом - но послушался, обратно в приемную поплелся.
- Я Стокер, ведущий сегодняшнего рейда, - торговец представляется. - Итак, господа, что вас привело к нам?
- Я Серж, - говорю. - Это Дымок, мой брат. А это наш отец, президент Ангарска. Нам нужно попасть на Хоккайдо.
Осматривает торговец нас по очереди еще раз, уже внимательнее.
- Прошу прощения, но при чем здесь мы? - улыбается вежливо. - Ангарск довольно крупный город, и флаеры у вас есть. Если хотите, всегда можете отправиться на Хоккайдо.
- Верно, - я ему тоже ухмыляюсь. - Можем. Но мы хотим пробраться внутрь Хоккайдо живыми, а не превратиться в плазму еще на подлете. Проникнуть на остров можете только вы. Нам нужна ваша помощь.
- Не хочу вас огорчать, - Стокер говорит, - но мы не проводники. Мы торговцы. Если вам что-то нужно, заказывайте, мы привезем вам это. С Хоккайдо, из Австралии, с островов Океании - не важно. Не имеет значения, откуда. Дело в цене. Но эскортами мы не занимаемся.
Словами решил поиграть? Ну-ну. Я, конечно, не Дымочек, но тоже кое-чего умею.
- Эскорт - такая же услуга, как и доставка товара, - говорю. - А вы торговцы. Разве вы не продаете услуги?
- Такие - нет, - Стокер улыбается.
- Но почему? - Дымок влезает.
- Мы не враги сами себе, - Стокер говорит серьезно. - Только мы знаем, как можно проникнуть на Хоккайдо, добыть там нужные товары и вернуться живыми. И мы не собираемся продавать это знание. Зачем нам создавать себе конкурентов, своими же руками?
- И наша плата вас не интересует? - говорю.
Улыбаются торговцы.
- Нет, - Стокер головой качает. - Чтобы выкупить это, не хватит никаких денег. Даже у императора.
- А кто говорит о деньгах?
Переглядываются торговцы. И откровенно скалиться перестали.
- У вас есть серьезное предложение? - Стокер говорит.
Ну вот и моя очередь пришла от души поухмыляться. Показываю я им все свои зубы не спеша. Плечами пожимаю.
- Вам решать, - говорю нехотя. - Все зависит от того, как вы цените ваши жизни.
Снова торговцы переглядываются. От улыбок уже и следа не осталось. Ценят они свои жизни.
- Пожалуйста, располагайтесь, - Стокер свободные кресла рукой обводит. - Возможно, ваше предложение может заинтересовать нас…
Сам Стокер перед самым камином сидит, перед ним еще одно кресло, пустое. Ну я в него и сажусь, чтобы прямо напротив Стокера быть. Линский в тени у стены сел, а Дымок на подлокотнике моего кресла пристраивается. Кресла огромные, подлокотники у них широкие - а Дымок мелкий, так что ему в самый раз.
Щелкает Стокер пальцами, и из темноты к камину человек выплывает. Или андроид? Одет в старинную одежду, на голове цилиндр, через руку ослепительно белое полотенце перекинуто.
- Сэм, угости наших гостей, - Стокер улыбается.
Приносит Сэм что-то удивительно ароматное. Но не алкоголь, а просто смесь вкусовых букетов. Если что и есть там кроме вкусовых добавок, то только легкие стимуляторы - в голове сразу прояснилось, а мысли как граненные бриллианты стали, такие же яркие и четкие. И никакого волнения не осталось.
Не просчитался я в торговцах, похоже. В самом деле честно они играют. Не пытаются клиентов обманывать, даже наоборот - легкими стимуляторами угощают.
Правильно, что мы с ними в открытую играть решили. Ну, почти в открытую… с братишкиными поправками.
Выжидает Стокер пару минут. Не то нас с Дымком получше рассматривает, не то ждет, пока стимуляторы в напитках до конца подействуют.
- Итак, господа? - говорит наконец. - Если не ошибаюсь, у вас есть информация о проблемах императора?
Догадливый тип этот Стокер.
Но это хорошо, что догадливый. Нам сейчас как раз такое сочетание нужно: чтобы честный, ответственный и умный - и чтобы обязательно в одном флаконе.
- Да, - киваю.
- И вы хотите обменять эту информацию на наши знания о том, как можно проникать на Хоккайдо и добывать там товары?
- Нет, - говорю.
Прищуривается Стокер на меня подозрительно.
- В таком случае, чего вы хотите?
Про то, что без симов император умрет, торговцы и без нас знали. Про то, каким отморозком принц может быть, когда на него накатит, не мне им рассказывать. Ну а то, что когда Империя с Конфедерацией перегрызутся, воевать с дикими роботами люди уже не смогут - это любому ясно. И сколько император протянет, столько человечеству на Земле и осталось. С этим торговцы тоже спорить не стали.
Но что-то не очень-то их это все проняло.
- Простите, - Стокер говорит невозмутимо, - но все это нам известно.
- А то, - говорю, - что симов у императора на пару месяцев осталось, это вы знаете?
- Да.
- И вас это не волнует? - тут мне в самом деле интересно стало. Может, просчитался Дымок где?
- Если честно, то не очень, - Стокер говорит. - Если бы угроза императору была реальной, больше всех волновался бы сам император. Но он совершенно не тревожится по этому поводу. Это значит, что у императора есть решение проблемы. В таком случае, зачем об этом волноваться нам?
- Если бы вы знали, какое у императора решение проблемы, - говорю, - вы бы волновались.
- Да? - Стокер улыбается недоверчиво. - А вы это знаете?
- Знаю.
- Прошу вас не обижаться, - Стокер говорит, - но я вам честно скажу: не верю. Ничего не имею против выходцев из нейтральных территорий, но… Простите, не верю.
- А кто говорит о вере?
- А у вас есть доказательства? - Стокер ухмыляется недоверчиво.
- Доказательства не доказательства, но убедить можем. Вы ведь знаете, что такое архив императора?
Перестал Стокер улыбаться. На остальных торговцев косится. Один из них кивает ему.
- Архив императора атаковали, - догладывает. - Возможно, что-то серьезное. Лучших программистов города вчера вечером снова вытащили на работу, не успели они добраться по домам. Исбисты до сих пор разбираются с ними.
Снова на меня Стокер смотрит. Но сомнение никуда не делось.
- Вы утверждаете, что у вас архив императора? - говорит. - Думаете, мы вам поверим? И купим то, что вы выдаете за архив?
- Нет, - головой качаю. - Если вам нужна копия архива, мы можем просто подарить ее вам. Это все мелочи.
- Мелочи?… - Стокер хмурится, словно ослышался. - Императорский архив - мелочи?…
- К сожалению, да, - говорю. - Так вы хотите посмотреть архив? Нам нужен серьезный разговор. Времени мало, а вам бы все шутки шутить, я вижу. Дымок?…
Но Дымок уже и без меня все сообразил. На компе своей пощелкал, с подлокотника соскакивает и Стокеру комп вручает.
- Лучше всего, - предлагает, - посмотрите информацию по Торговой гильдии. Подлинные сведения о становлении гильдии есть только у императора и у вас самих. Подделать подобное невозможно, не так ли?
Интересно наблюдать, как лица меняются.
Особенно когда это так резко случается. Когда Стокер от компьютера оторвался, всю шутливость с него как кислотой вытравили.
- Разрешите узнать, как вам удалось взломать защиту? - спрашивает.
- Братишка мой этим балуется, - Дымка по плечу хлопаю. - Пока на Хоккайдо будем добираться, он вам все расскажет.
- Подождите… - Стокер протестует. - Не скрою, я поражен… м-м… баловством вашего брата. Но архив… все же он не стоит того, что вы просите взамен.
- Да при чем здесь архив! - говорю в сердцах. - Дымок, скинь им копию! Иначе разговор у нас с этого архива не сдвинется!
- Простите, вы это серьезно? - Стокер глазами хлопает. - Но если это… это мелочи, то… император действительно может умереть? Но… почему, в таком случае, он ничего не предпринимает?
- Император надеется на Конфедерацию, - Дымок говорит. - Он уверен, что у конфедералов есть симы, и в последний момент они пришлют их ему вместе с наилучшими пожеланиями.
- Это логично, - Стокер пожимает плечами. - В конце концов, конфедералам в самом деле некуда деваться.
- Некуда, - я ему киваю. - Но у них нет симов.
Снова переглядываются торговцы.
- Вы в этом уверены? - Стокер напряженно спрашивает.
- Уверены, - говорю. - Но доказательств не дадим. Это уже не мелочи.
Тут Стокер надолго замолчал. Лишь меня разглядывает внимательно.
- Достаточно вашего слова, - говорит наконец.
Так я ему и поверил!
- Детекторы лжи у вас в кресло вделаны? - говорю. - Или Сэм ими напичкан?
- Нет, - Стокер отвечает серьезно. - Я вам верю. Вам - верю.
Опытный, зараза…
Неприятно мне хороших людей обманывать.
А Стокер, не иначе, просек это. Вот и решил меня похвалить за то, что я с ними хитрить не пытаюсь… Не просто так, конечно - а чтобы реакцию проверить.
Ну а я после таких его слов, конечно, лопухнулся - как Стокер и рассчитывал. Покраснел, наверно. Ну уж взгляд-то точно отвел. На какой-то миг только - и тут же снова ему в глаза уставился. Но Стокер заметил.
А тут еще Дымок на подлокотнике краснеет и застежку у своей курточки теребит смущенно до ужаса…
Ухмыляется Стокер, глубже в кресло довольно откидывается.
- Вы чего-то не договариваете, Серж, - говорит. - Пытаетесь убедить нас, что собираетесь на Хоккайдо за симами, но это не так.
- Ладно! - говорю ему, честно так в глаза глядя. - Не хочу вас обманывать. Хотите правду - получайте! Дымок, расскажи им все.
А Дымок, стервец малолетний, так профессионально краснеет и так мастерски смущение изображает, застежку мучая… Натуральные сомнения меня взяли: а не на мне ли Дымок этот профессионализм отрабатывал, паршивец малолетний?!
Поднимает Дымок глазки на Стокера, стыдливо так - как играет, стервец! - и начинает робко рассказывать…
Ну, не совсем все, конечно. Только второй слой правды - нижний маскслой, как Дымок его обозвал.
Сначала про то, как император диких роботов объясняет, всю эту легенду о чмо. А потом давай расписывать, как важно для всего человечества этого чмо исследовать… В общем, все, что надо, говорит. Когда нужно, Дымок словесную паутину покрепче иного аркана может выткать.
Легенду императора про чмо торговцы без ухмылок выслушали. Даже переглянулись пару раз. Видно, кроме общефилософских заморочек императора у торговцев есть еще пара неплохих аргументов, которые на эту легенду неплохо ложатся.
- И вы хотите больше узнать об этом чмо? - Стокер итог подводит. - Для этого и хотите попасть на Хоккайдо?
- Да! - Дымок говорит с жаром. - Если император не найдет нужных симов и умрет, к власти придет принц, и между Империей и Конфедерацией разразится война. Те, кто уцелеют в этой войне, уже не смогут воевать с дикими роботами так, как воюют сейчас, у них просто не хватит сил и техники. Чтобы выжить, людям понадобится новое оружие против диких роботов и чмо. Может быть, на Хоккайдо можно найти последние доконфликтные разработки военных? Если не удастся найти симы для императора, новое оружие - последний шанс для всего человечества!
Умеет Дымок красиво говорить, ничего не скажешь. Задумался Стокер.
- Неизвестное оружие на Хоккайдо вы едва ли найдете, - говорит наконец. - А молекулярные сборщики там должны быть. Но добраться до них невозможно. За те восемьдесят лет, что существует Торговая гильдия, погибла не одна сотня торговцев, пытавшихся добраться до этих сборщиков. Вы думаете, что сможете вот так, без всякой подготовки сделать то, что не смогли сделать опытнейшие торговцы?
- Это все философия, - я говорю. - А вот в братишку своего я верю. Архив императора для вас тоже недоступным был, верно? Да и потом… Даже если мы не сможем достать симы, что вы теряете? Через пару месяцев император умрет, будет война, а потом роботы вырежут всех людей. Ваши секреты никому даром нужны не будут! А так у вас и у нас будет шанс. Хоть какой-то.
- Видите ли, Серж… - Стокер говорит задумчиво, медленно из кресла поднимаясь. - Чтобы добраться до молекулярных сборщиков на Хоккайдо, нужны не только хорошие мозги.
Говорит, а сам ко мне потихоньку подступает. Заканчивать разговор собрался, что ли? Ну, я тоже встаю, чтобы в вежливости не отставать.
- Нужны еще, как минимум, две вещи, - Стокер говорит значительно, а сам ко мне все ближе подходит.
Наверно, эти его слова меня и смутили. Если бы он сказал, что что-то одно нужно, я бы еще сообразил. А две?… Вот я сразу и не врубился.
- Разумеется, нужно быть замечательно развитым физически, - он все говорит, а сам еще ближе подходит. - Но даже этого недостаточно.
Совсем близко он уже от меня - всего в полутора шагах.
И вдруг - прямо мне в голову руку выбрасывает!
Если бы я раньше сообразил, зачем он ко мне подбирался, я бы как-нибудь иначе среагировал. А так - у меня подкорка включилась. А не подкорке - четыре года боевых тренажеров. Крутанулся я резко в сторону, приседая. От удара ушел, и сам ему кулаком в пах врезал.
И тут только с подкорки на сознание переключился. Стокер-то меня совсем легонько бил! Не на поражение вовсе! Это он решил мне доказать, что нужной реакции у меня нет…
Доказал, блин! Нет, чтоб сначала по-русски предупредить! А он - про две вещи, то да се, словно специально баки забивал! А реакция у меня - врагу не пожелаешь. И так в полтора раза лучше стандартной, а сейчас от стимуляторов, которыми нас торговцы угостили, я сам себя переплюнул, - остальные торговцы только глазами хлопают удивленно.
А Стокер все на полу лежит и калачиком сворачивается. Лицо красное, словно кипятком обдали, и шипит что-то сквозь зубы. Ну, понятно… Я когда на подкорке, силу удара не контролирую. А по умолчанию у меня со всей дури получается. Еще повезло, если не покалечил…
Помог я ему до кресла доковылять, усадил осторожно.
С первой вещью из двух мы разобрались, вроде. Есть у меня нужная реакция. А еще что ему нужно?
- Ну, хорошо, - говорю. - С этим ясно. А вторая вещь какая?
Стокер все сопит и шипит сквозь зубы. Но уже беззлобно. Понимает, что сам виноват.
- Последнее свойство еще важнее, - бормочет тихо. - Но его нельзя проверить так просто. Впрочем, лично у вас, Серж, оно, может быть, и есть. В любом случае, разговорами отсутствие этого свойства не исправить…
Похоже, не оправился он еще от удара, и четкость мысли у него пока не восстановилась.
- Вы хотя бы сформулируйте! - Дымок говорит обиженно.
Но Стокер только головой качает.
- Мы поговорим об этом, когда - и если! - остальные члены рейда согласятся с вашим предложением в принципе. В другой ситуации я даже не стал бы поднимать подобный вопрос, но… Возможно, вы правы. Может быть, нынешний случай действительно особенный. Я поговорю с партнерами по рейду. Но нам понадобится некоторое время.
До флаера Дымок кое-как дотерпел, но там уж хвост распустил.
- Что я тебе говорил, Серж? - пристает довольно. - Теперь согласен, что лучше сначала рассказывать не всю правду, которую готов рассказать? Представь, что было бы, если бы мы сразу рассказали торговцам все, что готовы были рассказать? Стокер обязательно докопался бы до наших истинных мотивов! Хорошо, когда есть запас прочности?
Не знаю. Вроде бы, и прав он. Если бы не второй маскслой правды, которую Дымок Стокеру за самый нижний выдал… да, было бы не фонтан. Докопался бы Стокер до самого дна. Сообразил бы, что что-то мы от него скрываем. И пришлось бы нам или ни с чем убираться, или все про Анну рассказывать… ну, это значит в итоге тоже ни с чем убираться.
Вроде бы, и прав Дымок. Но ведь так хочется с честными людьми - по-честному! Совсем по-честному, без всяких маскслоев и недоговорок!
Но с Дымком спорить бесполезно. Он меня по всем статьям переспорит и лучше разводного ключа разведет. Да и не спорят о таких вещах…
- Не знаю, Дымок, - говорю честно. - Ты, конечно, молодец, и все такое. Только не очень-то увлекайся этой многослойщиной. А то сам запутаешься, какой слой нижний.
Фыркает Дымок лучше лошади. Линский ухмыляется непонятно.
А, черт с ними! Не до них мне сейчас! Что меня действительно интересует - так это как там Анна? Одна она. Не случилось ли с ней чего?
Возвращаемся мы в гостиницу, где Анну оставили. Я быстрее у Линского смартину от номер отбираю - и пулей из флаера.
Но дверь открыл - и так и замер на пороге.
Когда мы Анну сюда привезли, она как серая мышка была. Нам лишних свидетелей не надо, вот она и была в длинных брюках, закрытом жакете и ботиночках без каблуков - и все это черное.
А сейчас…
Сейчас на ней только легкое белоснежное платьице до середины бедра да открытые босоножки, почти без каблуков. Никаких изысков, и платье самого простого покроя, но… как раз под таким простым платьем и видно, что тело у нее - все, что надо - и не капельки лишнего.
А какое лицо… а губы… а какие глаза…
Вдруг чувствую - на плечо мне что-то упало.

Предыдущая страница 15 Следующая страница


Опаленная колыбель 16

Это Линский на цыпочки поднялся, чтобы мне через плечо заглянуть - и Анну увидел. Вот у него челюсть и отвалилась…
Анна нас тоже заметила. Сразу ожила - и еще краше стала!
- Так ничего? - улыбается мне чуть смущенно. - Тебе нравится, Серж?
- Класс… - говорю честно.
Говорить, правда, с трудом получается - но Анна от этого в полном восторге.
- Правда? - улыбается игриво, и глаза так и лучатся.
- Ага, - говорю.
И в голову мне больше ничего не приходит. То есть кое-что приходит, но это уже вовсе не про одежду…
Линский наконец-то в себя пришел. Челюсть с моего плеча подобрал, в номер протискивается. За ним и Дымок входит. Анну увидел - и вмиг запунцовел. Комп к животу прижал и в другую комнату быстрее прошмыгивает.
- Ох, Анна! - Линский головой качает. - Я же просил вас никуда не выходить из номера!
- Я не выходила, - Анна отвечает. - Я заказала через сеть, по каталогу.
- Интересно, по какому… - Линский бурчит. - Только не говорите мне, что это одежда!
Анна губки надувает.
- Это не одежда, это способ подчеркнуть ее отсутствие! - Линский все возмущается.
Обидно мне за Анну стало. Она так старалась! И сдается мне, вовсе не для него!
- Не правы вы, папаша, - говорю. - Чем тело лучше, тем меньше одежды ему нужно.
А потом была суета. Линский нам всем поручений надавал.
От Анны он все-таки не отстал. До флаера торговцев нужно добраться, не привлекая внимания. Пришлось Анне снова в сеть лезть, чтобы что-то скромненькое найти.
Но только я собрался рядом с ней пристроиться - Линский меня в сторону тянет. С торговцами мы без денег Скупцова договорились, но кому имперские юрики нужны в Конфедерации? А вот оружие всегда пригодится.
Хотел я через сеть оружие заказать - но Линский быстро меня просек.
- Нет, Серж, - головой качает с усмешкой. - Боюсь, если вы и Анна будете заказывать товары из одного номера, мы останемся и без одежды, и без оружия.
Эх… не хочется мне от Анны никуда идти, но тут Линский прав.
Сам он опять к Скупцову отправился. Уж и не знаю, зачем - но Скупцова мне даже жалко стало. Совсем мы ему на шею сели!
А Дымок, конечно, со мной увязался. Вроде как помогать собирается - да только кому его помощь нужна, если он в оружии плавает, как я в сетевых атаках? Знаю я его! Собрался на остатки денег для своего компа что-нибудь прикупить, подхалим.
Оружейный мы в соседнем квартале нашли.
И неплохой оружейный - чего только нет! У меня глаза разбежались. В нашем Ангарске внутри города одни станнеры разрешены, да и то только особистам. Так что все остальное я только на боевом тренажере и видел. А тут - все реальное! И ножи, и шокеры, и станнеры, и огнестрельное, и ионники, и лазеры… А боевая броня какая!
Одна проблема - продажа только исбистам и только по специальному разрешению. Но тут Дымок не растерялся. Задирает он подбородок повыше - и воротничок куртки отгибает, шею без имперского «воротничка» демонстрируя.
- Мы не имперцы, - говорит продавцам спесиво. - Мы торговцы.
Не зря он в местной сети и императорском архиве копался. Я вот не знал, что торговцам здесь можно оружие носить, как и исбистам. Им вообще никаких справок не надо, оказывается! Только шею без «воротничка верности» продемонстрировал - и все. Ведь из всех имперцев без ошейника только сам император, а из нейтральных территорий сюда редко заглядывают. Вот и получается, что без ошейников по городу только торговцы и разгуливают - а они в фаворе у императора. Так что с них даже удостоверяющих личность смартин не требуют, на слово верят.
Но только я к отделу лазеров - Дымок на руке виснет.
- Серж, нам туда нельзя! - мне в ухо шипит. - Торговцы ручными лазерами и ионниками не пользуются.
Жаль… облизнулся я на лазеры и ионники, конечно, но… назвался груздем…
Ладно! К отделу огнестрельного сворачиваю.
Но зато уж тут-то я оторвался! Нашел пару ручных пулеметов со всеми наворотами. И стволы с двойным откатом, и лазерные прицелы с дальномером и активной оптикой - все, что надо. С такими игрушками многое по плечу! Можно хоть с сотни метров из мухи пятиногую калеку сделать - было бы умение. А оно у меня есть.
А уж когда мы до отдела ножей добрались…
На обе руки я по механическим ножнам выбрал. Механика тончайшая, сплавы редчайшие, и дорого все это до ужаса - но деньги пока есть, а вещь полезная. Едва нужные мышцы на предплечье напряглись - сразу механика срабатывает, и нож прямо в ладонь выбрасывает. Главное, кисть верно держать, чтоб и нож поймать, и пальцев не лишиться.
Я бы еще чего прихватил, но Дымок на руках виснет.
- Пойдем, Серж! - пристает. - Пора уже! К торговцам надо идти!
Надо, конечно. Но вокруг такие ножи…
Но Дымок уже и сам сообразил, что его вес моих движений никак не сковывает - и из главного калибра врезал:
- Серж, тебя Анна ждет!
Я мигом переключился. Оружие, конечно, хорошо - но Анна лучше!

12. Бегство

- Главы гильдии очень серьезно отнеслись к вашему предложению, - Стокер говорит. - Но последнее слово за членами рейда. Прежде чем решить окончательно, брать вас с собой на Хоккайдо или нет, мы должны узнать вас лучше…
Говорит нам троим, но смотрит-то только на одного. И не на Дымка, как почти все в Империи. И даже не на Линского. На меня смотрит.
- И сколько это займет? - говорю.
По столичному времени уже за девятнадцать часов перевалило, и принц вот-вот вернется, если уже не вернулся! Сразу к своей любимой невесте - а там вместо Анны Ева. И феромоны уже выдохлись… Отличит быстро. Тут же всех столичных исбистов на уши поставят! И если раньше убраться из Москвы не успеем - то потом все, решение торговцев нам уже глубоко до ватерлинии будет. Потому как из города нас все равно не выпустят. Хоть с торговцами, хоть как. Таможенники натурально зверствовать будут, даже с торговцами - ведь ясно же, что только они одни и могут Анну из города незаметно вывезти.
- Трудно сказать, - Стокер говорит. - До отправления рейда осталось меньше часа. Если мы затеем проверку прямо сейчас, мы задержимся, придется переносить время отправления, пойдут слухи, заказчики начнут волноваться… Нам бы этого не хотелось. Мы дорожим нашей репутацией.
Веселенькое начало… Это что же, до следующего рейда предложат нам подождать?
- А жизнями? - я его спрашиваю.
- Своими жизнями мы тоже дорожим, - Стокер отвечает серьезно. - Поэтому предлагаем вам такой вариант. Сейчас мы возьмем вас с собой и выйдем из города по расписанию. А окончательно решать, брать вас с собой на Хоккайдо или не брать, будем на стоянке за пределами Империи. Если решение будет не в вашу пользу, мы отправим вас обратно в Империю.
- Нет! - Дымок влезает. - Тогда уж в Конфедерацию, пожалуйста!
- Как хотите, - Стокер пожимает плечами. - Хоть в ваш родной Ангарск.
- Значит, договорились? - нажимаю. - Отсюда мы вместе с вами отправляемся?
- Если вы согласны на наш вариант.
Еще бы мы были не согласны!
- В двадцать ровно? - Линский уточняет.
- Да, - Стокер кивает. - Надеюсь, у вас не очень большой багаж? Мы не хотели бы, чтобы наш рейс показался исбистам подозрительным.
- С нами еще… - я начинаю - но тут Дымок меня как пихнет в спину!
- Пулемет, комп и андроид! - говорит быстрее.
А сам скалится с прищуром, словно это он так пошутить решил.
И вовремя он влез. Забыл я на радостях о его слоеной правде, чуть самый нижний слой Стокеру не выдал! Так бы и ляпнул, что с нами еще Анна…
Хорошо, Стокер на братишкины ужимки купился, ничего не заметил.
- В таком случае, - говорит, - рассчитывайте на одну «Гарпию».
Полегчало нам всем. Линский хмуриться перестал, Дымок и вовсе расцвел.
- Олег Львович! - к Линскому пристает. - Теперь вы расскажете, каким образом собираетесь заставить Шутемкова спешно покинуть Империю?
- Не совсем так, Дима, - Линский поправляет. - Это только со стороны будет казаться, что Шутемков собирается покинуть Империю. Но лучше я не буду вам рассказывать, а все покажу.
И решил это он еще раньше, похоже. Потому что флаер вовсе не к гостинице ведет. Опять к Скупцову!
- Папаня! - мне даже смешно стало. - А вы не перегибаете? Как бы не взбрыкнул Скупцов. Мы ему прямо на шею сели!
- Нет-нет, Серж! - Линский меня успокаивает. - Я уже договорился с ним обо всем. Сейчас техники Скупцова организуют разговор с Ангарском.
- С Ангарском? - мы с Дымком в один голос переспрашиваем.
- Да, с Ангарском, - Линский усмехается. - Это вас удивляет, Дима?
Дымок только хмурится. Меня тоже сомнения грызут.
В Ангарске сейчас Тяпкин командует, наш старый - а теперь, видимо, надолго действующий - президент. Если Линский свяжется с ним отсюда, из центра Империи, Тяпкин быстро смекнет, что Линский выдает себя за официальное лицо Ангарска. Ну и что он дальше сделает, предсказать несложно. Тут же сам свяжется с имперцами и объяснит им, что Линский самозванец. И тогда нас мигом исбисты загребут. И это еще хорошо, если только ошейниками отделаемся…
- Вы, Олег Львович, служили в СВИ, конечно, - Дымок начинает смелее, - но…
Но Линский улыбаться уже перестал.
- Дима, Серж, - говорит очень серьезно. - Послушайте меня внимательно.
Насупился Дымок, но умничанья свои на время отложил.
- Мальчишки, это очень важно, - Линский говорит. - Я дам вам присутствовать, пока буду разговаривать с Тяпкиным. Но! Запомните: никаких инициатив! Ни-ка-ких! Договорились?
Хотел Дымок что-то возразить - но Линский тут же головой качает осуждающе.
- Дима, особенно прошу вас, - говорит проникновенно. - Что бы вы ни думали, как бы вы ни оценивали разговор - ничего не говорите! Объяснить вам все тонкости и подковерные хитрости я сейчас не успею. А без них вы можете совершенно неверно истолковать мой разговор с Тяпкиным. Поэтому прошу вас, не вмешивайтесь - что бы вам ни показалось! Чтобы понять все верно, нужен опыт. У вас его нет, и вам придется полностью довериться мне. Прошу вас, во время разговора ни слова!
Замолчал, на нас внимательно смотрит - прониклись ли?
- Лучше просто улыбайтесь, мальчишки. Договорились?
Буркнул Дымок что-то утвердительное - но куксится ужасно. Обиделся, зазнайка. В комп уткнулся - и давай тачпэд мучить. Так все дорогу до Скупцова над несчастным тачпэдом и измывался.
Скупцов нас увидел - и сразу жмурится и за руку себя щиплет. Мы для него уже как ночной кошмар - если не хуже. От ночного кошмара хотя бы проснуться можно, а от нас поди избавься…
- Готово, Евгений Максимович? - Линский спрашивает.
- Готово, - Скупцов кивает устало. И вдруг глаза вскидывает тревожно: - Надеюсь, вам больше ничего не нужно?
- Нет, только разговор с Ангарском, - Линский его успокаивает. - Связь, как я и просил, установили от имени Империи? С кем именно он будет разговаривать, Тяпкин пока не знает?
- Да, да, - Скупцов отмахивается устало. - Все как вы заказывали. Прошу!
Ведут его техники нас в специальную студию к видеофону.
Индикатор вызова уже горит. Только техники из студии, Линский прием включает.
Оживает экран. На нем Тяпкин. Ждет уже. Развалился в огромном кресле, в руке бокал вина. Сам в классном костюмчике, на упитанной морде - дежурная улыбочка.
- Мальчишки, только не вмешивайтесь! - Линский нам напоминает. - Ни слова! Лучше просто улыбайтесь.
Рассаживаемся мы в креслах перед камерой, включает Линский наш видеофон на передачу.
Я сразу заухмылялся.
И не потому, что Линский просил. Само собой получилось - настолько Тяпкин не ожидал нас увидеть. Челюсть у нашего действующего президента на грудь хлопнулась, а глаза как в доконфликтных анимэшках стали.
Секунд десять не мог оправиться. Потом кое-как пришел в себя.
- А, Олечка! - ухмыляется зло. - Любящая мамочка с детишками! Я думал, вы уже анкеты в чистилище заполняете.
- Здравствуй, Петр Петрович, - Линский улыбается заискивающе. - Как поживаешь?
- Ничего, - Тяпкин все ухмыляется нехорошо. - Президентские обязанности вот справляю потихоньку. А ты как?
- У нас тоже все замечательно, - Линский говорит. - Мы здесь, в Империи, осмотрелись, решили кое-чего. Знаешь, Петр Петрович, давай на мировую? Ты президент, я директор СВИ, как в старые добрые времена, а? Я тут кое с кем переговорил. Ты был прав. Нам нужно поближе к Империи держаться. Тут можно неплохие делишки крутить. Что скажешь?
Тяпкин в таких делах тоже не погулять вышел - не первый день в политике, поди, раз до президентства добрался. Да и в свище не просто так директором был. Но слова Линского даже его из колеи выбыли.
Что уж про меня говорить!
Уж как Линский заливал нам с Дымком о своей любви к Ангарску! И власть ему почти не нужна, и хлебом его не корми, лишь бы родной город процветал! Ну, я и купился… Даже начал к тому склоняться, что в самом деле неплохой он человек - даром что политик.
И тут такое! Только ему шанс представился перед Тяпкиным покаяться и на попятную - все, мигом про все свои идеалы забыл и мириться полез!
Так я расчувствовался, что в запале чуть в челюсть ему не дал! Если бы не сидел слева, обязательно бы врезал! А пока соображал, что бить левой рукой придется, про его предупреждение вспомнил.
Очень он нас просил, чтобы мы ему доверяли. Может, не все с ним так просто? Может, пропустил я чего?
Ладно, повременим челюсти крушить. Пусть договорит…
- Ты это серьезно, Олег Львович? - Тяпкин говорит подозрительно.
- Безусловно, Петр Петрович, - Линский кивает серьезно. - Ну? Давай мириться?
Ухмыляется Тяпкин растерянно, глаза в сторону отводит. Неохота ему мириться. Ему бы погрызться всласть! Он же с Линским боролся и вроде как победил. А что не вчистую, а переворотом - так в политике все средства хороши. Ему бы теперь моральное удовлетворение от победы получить, над раздавленным противником потешиться - а Линский все к ничьей сводит… Нет, не хочется Тяпкину мировой! А что хочется - так это предлог найти, чтоб от ответа увильнуть.
- Подожди, Олег Львович, - Тяпкин говорит. - Я вот никак не пойму, как это ты в Империи устроился? Смотрю, ты еще без ошейника? И ребятишки эти при тебе, и оружие вон у него новенькое, - на меня рукой машет.
- Ты уж извини, Петр Петрович, - Линский глаза опускает смущенно, - но мне пришлось выдать себя за нового президента Ангарска. Ты ведь знаешь Шутемкова, что в Красноярской зоне генералит? Мы с ним встретились, ну и… А потом он затащил нас в Империю, чтобы познакомить с императором. Решил выслужиться, ты же его знаешь. Вроде как приобрел для Империи новых союзников в нейтральных территориях… Ну, ты понимаешь, - подмигивает осторожно, улыбаясь заискивающе.
Все-таки добился он своего. Загорелись глазки у Тяпкина. Строит он нам ласковую улыбочку - и прямо сюсюкать начинает.
- Так Шутемков уверен, что ты президент Ангарска? - говорит. - И относится к тебе соответствующе? Так, что ли, Олег Львович?
- Все верно, Петр Петрович, - Линский улыбается посмелее. - Так что, мир?
- О чем речь, Олег Львович! - Тяпкин во все тридцать два зуба скалится. - Я же, ты не поверишь, уж пожалел, что все между нами так получилось. Ты же мне как сын, сучья твоя мать, я же тебя тянул, заразу, себе на смену готовил! А ты, сукин кот, такое отчудачил… Поперек батьки… Испереживался за тебя весь! Думал, погиб ты, уж поминки хотел справлять. В конторе нашей без тебя все посыпалось… Ценный ты кадр, оказывается, даже заменить некем… А ты в Москве прохлаждаешься, мать твою так! Живой, зараза! Ну, уж вернешься, три шкуры с тебя сдеру, с суки! Хотя нет, потом формальности, все потом. Сначала у себя в конторе порядок наводить будешь, пока все не развалилось…
И вдруг по лбу себя лупит, будто что-то важное вспомнил.
- Слушай, Олег Львович! - говорит. - Совсем забыл! У меня тут… Все без тебя рассыпается! Слушай, радируй мне через часочек, а? Сможешь?
- Конечно! - Линский ему радостно отвечает. - Через час, Петр Петрович, да? Ну, до связи… господин президент!
Тяпкин уже связь обрывает.
- Теперь объяснись-ка, папаша… - говорю с угрозой.
Кулаки так и чешутся. Как же он нам про любовь к городу заливал, сволочь подхалимская!
- Теперь, - Линский говорит, - быстро за Анной и к торговцам!
И к флаеру бежит быстрее.
Едва во флаер уселись, Линский как сумасшедший погнал. Забрался под самый потолок - и ползвука выжимает. Это внутри городских-то туннелей! На экранах все в сплошную полосу слилось, только на автопилот и остается надеяться.
А я ни фига не понимаю. Что-то не похож он на виноватого… Да и если бы обмануть нас хотел, зачем бы на разговор с Тяпкиным потянул?… Переговорил бы втихаря… Да и… Нет, ни фига не понимаю!
Но только я собрался Линскому допрос учинить - Дымок меня впереди меня.
- Олег Львович! - требует. - Зачем вы предложили Тяпкину примирение?
- Все просто, Дима, - Линский говорит. - Все связи Тяпкина с Империей через Шутемкова. Сейчас Тяпкин свяжется с генералом и объяснит ему, что мы не те, за кого себя выдаем.
Вот блин…
Получается, играл Линский? И уверен, что Тяпкин тоже играл? Вовсе не собирается он Линского с распростертыми объятьями встречать, и папаша наш новообретенный на это и не рассчитывал?…
Но даже если все так…
- Подождите! - говорю. - Но Шутемков тут же натравит на нас исбистов! Или сам со своими ребятами за нас возьмется! Он ведь ради нашего флаеры своим андроидом пожертвовал! А Евочку эту он натурально любит, старый извращенец!
- Вы правы, Серж, - Линский говорит невозмутимо. - Но на это и был весь расчет.
- Как расчет! - возмущаюсь. - То вы опасаетесь, что нас раскроют, то сами к этому все подталкиваете!
- Сейчас ситуация изменилась, Серж, - Линский говорит. - Теперь нам это нужно. Едва Шутемков узнает, что я… не совсем президент Ангарска, он поймет, что мог просто отобрать наш флаер, не опасаясь испортить отношения Империи с Ангарском. Будет рвать и метать. Попытается найти нас, чтобы поквитаться. А когда узнает, что мы отбыли вместе с торговцами, погонится за нами.
Тут до меня дошло.
Вот о чем Линский думал, когда Дымка просил у Евы старую программу оставить! Не только для того, чтобы принца запутать…
- Так вы, - говорю, - затем и оставили у Евы старую программу, чтобы Шутемкова по полной программе подставить?
Когда принц вместо Анны Еву найдет, а в памяти у нее то, что она своим хозяином генерала считает, - ясно, он тут же к генералу понесется. Какие-то сомнения у принца еще будут - не полный же генерал кретин, чтобы устроить похищение и так тупо подставиться! - но эти сомнения еще надо будет закрепить. А генерал вместо того, чтобы оправдываться, в это время рванет из столицы. За нами рванет - только принц-то этого знать не будет. И никаких сомнений, кто похитил Анну, у него не останется.
- Не подставить Шутемкова, а помочь нашему городу, - Линский твердо поправляет. - Принц погонится за генералом, а когда настигнет его, оба будут взведены до предела… Надеюсь, для генерала эта встреча с принцем окажется последней.
- Подождите, Олег Львович, - Дымок влезает. - В таком случае, вам следовало говорить с Тяпкиным совершенно по-другому! Вы должны были оскорбить его, чтобы он немедленно связался с Шутемковым и уговорил его убить нас. А вы пытались с ним договориться! А вдруг Тяпкин решит, что ему выгоднее помириться с вами, и он ничего не сообщит генералу?
- Вот, Дима, - Линский головой кивает, словно Дымок все его самые худшие опасения оправдал. - Это как раз то, о чем я вам говорил. Именно поэтому я и просил вас не вмешиваться в разговор. Вы не знаете Тяпкина, и у вас вообще очень мало опыта в подобных делах.
Хохлится Дымок обиженно. Обидно братишке, что Линский лучше него в ситуации разбирается. У интелов это самое обычное дело, идеи и красивые решения к их первооткрывателям ревновать.
- Любой опыт сводится к фактам и логике, Олег Львович, - говорит задиристо. - Может быть, я и не знаю всех фактов. Но я все пойму, если вы хотя бы намекнете!
Усмехается Линский, по плечу Дымка теребит успокаивающе.
- Не сердитесь, Дима, вы правы, - говорит примирительно. - Все дело в том, что Тяпкин меня очень не любит. И мириться не станет ни за что. Особенно после того, как я пошел против него и победил его на выборах. Он опытный интриган, и обязательно постарается меня добить или использовать. Но если бы я попытался оскорбить его, Тяпкин бы мгновенно сообразил, что я специально пытаюсь разозлить его и спровоцировать на какой-то поступок. И очень крепко задумался бы, прежде чем выходить на связь с Шутемковым. И быстро бы понял, какой именно реакции я от него добивался. И ни за что бы не стал немедленно связываться с Шутемковым, при всей своей нелюбви ко мне. Нет, - головой мотает. - Так откровенно провоцировать его было нельзя, Дима.
Заливается Дымок краской.
- Спасибо, Олег Львович, я все понял, - говорит смущенно.
Даже глаза опустил. И видно, хочется ему за свой промах реабилитироваться. Не зря же у него ай-кью за ста шестьдесят на целых двадцать пунктов зашкаливает? Да и вообще…
Ну и давай бубнить скороговоркой, пока Линский совсем в кашу все разжевать не успел:
- Поэтому вы сделали все наоборот. Предложили ему мир, чтобы он почувствовал себя хозяином положения. Это притупит его осторожность, он решит, что все козыри у него, и захочет окончательно разобраться с вами. И тогда он свяжется с Шутемковым, чтобы руками генерала вывести вас из игры… Это и есть то срочное дело, о котором он так неожиданно вспомнил?
- А вы способный ученик, Дима, - Линский усмехается.
Но вальяжным он недолго пробыл. Только до гостиницы его и хватило. А как Анну увидел, чуть удар его не хватил.
Анна новую одежду примерила. Формально это комбинезон. Формально - оно конечно, вот только материал… Такой тонкий, что кроме цвета ничего не скрывает. От щиколоток до шеи Анна вся переливается - это на тончайший пластик разные голограммы напылены, но при обычном свете они в одну сплошную радужку сливаются.
И скрывает тело такой комбинезон тоже только формально. А по ощущениям… словно Анна обнаженная в волнах света купается…
Но пока Линский слова подбирал, Анна над ним уже сжалилась. Вздыхает притворно и темный плащ на себя набрасывает. На голову капюшон накидывает, черные очки в пол-лица надевает - и только серебристые каблучки да алые губки с выбившимся золотистым локоном и остались. Все остальное под черным скрылось.
- Однако… - Линский бормочет. - Ну и чувство юмора у вас, Анна…
А Анна на него уже не смотрит. Ко мне подходит, очки снимает и мне в глаза заглядывает.
- Серж, - шепчет тихо, - я должна сказать тебе одну вещь. Это очень важно.
За руку берет меня нежно и в другую комнату вести собирается. Я бы, конечно, лучше всякого щенка за ней побежал - но тут Линский на другой руке у меня виснет.
- Серж, Анна! - окликает требовательно. - У нас нет времени! Через четверть часа торговцы уходят из города.
На этот раз мы не в сектор торговцев, а сразу к туннелю.
На стоянке уже торговцы суетятся. В рейд идут семь «Гарпий» и один большегруз. «Журавль» двадцать второй модели: длинный, метров тридцать, и нос, словно у самолета. На шести гравах. Теоретически такой «Журавлик» побольше крупного танкера взять может - да только по объему в него столько не влезет, конечно.
Стокер нас уже ждет.
Сажает Линский наш внутригородской флаер прямо возле него. Вылезаем мы из флаера - и Стокер в лице меняется.
- Это… это… - на Анну пальцем показывает.
Не верится ему, что это и есть наш андроид.
И правильно ему не верится. А у меня это из головы как-то вылетело на радостях…
Делать что-то надо - но что? Скажу Стокеру, что это Ева Шутемкова - все испорчу. Знаю, не получится у меня Стокера обмануть, мигом он меня расколет.
А вот Дымок быстро нашелся.
- Что? - над Стокером ухмыляется. - Вылитая невеста принца, не правда ли?
Не прошли для него даром уроки Линского, видно. Попрактиковаться братишка решил?

Предыдущая страница 16 Следующая страница


17 Иван Тропов

И удачно. Сбил он Стокера с толку.
- Так это андроид? - Стокер говорит недоверчиво.
- Нет, - Дымок ему весело скалится. - Конечно же, это Анна, невеста принца! Серж ее похитил, и теперь мы хотим бежать из города. Долго думали, но не нашли ничего лучше, чем бежать вместе с вами. Ведь таможенники в туннеле вас не проверяют? Император предоставил вам такое право, не так ли?
Еле я удержался, чтобы Дымку в ухо не дать! Перегнет ведь палку!
Но сработало. Насупился Стокер, голову склоняет набок…
- Мы привозили такого андроида одному здешнему генералу, - говорит задумчиво. - Но принц запретил делать точную копию, и полного сходства не было. Прямо ума не приложу, как вам удалось так его доработать! Прямо невеста принца, а не андроид! И двигается как… Черт возьми!
Сам себе решил доказать, что перед ним не Анна, а андроид?…
А Дымок ухмыляется. И не придерешься, есть у братишки повод: все верно он рассчитал. Теперь не мы Стокера, а сам Стокер нас будет убеждать, что наша Анна - это андроид Шутемкова!
Осматривает Стокер Анну недоверчиво, даже обойти пытается, чтобы сбоку рассмотреть. Но Анна невольно отступает и поворачивается, чтобы к нему лицом оставаться. Не знает она еще, что мы ее торговцем за андроида выдали. А Стокер ее все разглядывает да головой качает недоверчиво.
- Совершенно невероятная работа мув-дизайнера! - говорит.
Сообразила Анна, за кого ее Стокер посчитал. Краской заливается.
- Святой Эйнштейн! - Стокер восклицает. - Как эмоции имитирует!
А Дымок все лыбится.
- Честное слово, это живой человек, господин Стокер! - говорит с издевкой.
И ведь как издевается, стервец! И правда у него многослойная, и издевки с потайным дном…
Грузимся мы в «Гарпию», и давай Дымок хвост распускать.
- Ты совершенно прав, Серж, - заявляет мне с довольной ухмылкой. - Правда способна творить невероятные вещи.
- Нет, Дымок, - говорю серьезно. - Это не мои копирайты. Ты меня с нашим папашей путаешь. То, что ты сейчас сделал - это его свищные методы и твоя многослойная правда. Но если уж на то пошло… настоящая правда и не на такое способна, Дымочек!
Пожимает Дымок плечами - не верит мне, вроде как. А Линский ухмыляется непонятно.
Но тут нам всем не до этик-эстетик стало. В таможенный ангар входим. Пропустят нас таможенники - или проверять будут?…
Императору торговцы нужны, вот он с ними и нежничает. Три городских сектора подарил, неприкосновенностью для таможенников наделил. Даже исбисты к торговцам могут привязаться только после личного разрешения императора.
Но если принц уже обнаружил подмену Анны и шум поднял?…
Только бы пронесло!
А мы по ангару еле-еле ползем. Наконец-то таможенные площадки начинаются.
Таможенники нас мрачными взглядами провожают. Обидно им за державу. Как так, в самом деле: не золотоворотничковые, какие-то торговцы, вообще даже не имперцы - и вдруг без досмотра! Можно ребят понять. Но взгляды - что. На здоровье. Только бы проверять не стали!
А площадки уже кончаются, в туннель вползаем. Ух, пронесло…
И тут позади нас суматоха начинается!
Бегают таможенники, суетятся, кричат что-то, руками машут - и флаеры торговцев впереди нас останавливаются. Совсем. Намертво.
- Приехали… - говорю. - Разоблачили нашу Евочку…
- Может быть, это не из-за принца, а просто Шутемков слишком быстро узнал, что мы выходим из города вместе с торговцами? - Дымок говорит с надеждой.
Ну да, как же! Стали бы из-за генерала такой шум поднимать!
Бледнеет Линский. И Анна.
Да и я, наверно, просто себя не вижу…
Попались мы. В самый последний момент! Нам ведь только туннель пройти осталось!
- Может, рванем? - говорю. - Обойдем машины торговцев, и в туннель, и на шесть звуков! Нам бы только из туннеля выбраться!
- Не успеем, - Линский головой качает. - Если объявили тревогу, то автоматика не даст нам уйти. Блокирует выход раньше, чем мы успеем подняться по туннелю.
И тут из туннеля флаеры сыплются!
Один, второй, третий… Целая кавалькада, за два десятка. И все новенькие, чистенькие…
Принц это, чтоб его!
Не из-за нас таможенники суетились! Принца встречать готовились! Оттого и флаеры торговцев перед нами встали, что его пропускали! Мы-то думали, он уже в городе, а он только вернулся. Ох и отомстил же он нам за похищение Анны, сам того не ведая…
Через пару минут уже на поверхность выплываем.
Наконец-то из имперской столицы выбрались! Хоть и трех дней тут не пробыли, но мне эта столица уже вот уже где! Может, конечно, это у меня завышенные запросы, как интелы выражаются, и все такое - но уж какой есть. Не по мне это, когда люди в ошейниках, а в хозяевах отморозки.
Так что особой грусти от расставания как-то нет. Да и как тут загрустить, когда Анна рядом?
Линский с Дымком на пилотский местах, впереди. А нам с Анной кресла позади достались. Анна от плаща избавляется - и вид на мониторах я замечать перестал.
А она ко мне на плечо голову склоняет, прижимается теснее… а комбинезон этот на ней - действительно не толще слоя краски из распылителя… Хорошо, что в кресла в «Гарпии» не как на наших «Скатах», а европейские - большие, мягкие и с высокими спинками…
Только через пару минут я взмолился.
- Анна, - шепчу, еле от ее губ оторвавшись. - Лучше не надо… Я голову теряю, и…
Но она только улыбается - и снова меня целует. В глаза заглядывает - и мне на грудь голову опускает, а ловкие пальчики уже пряжку ремня теребят. И еще ниже ко мне склоняется…
Тут я даже шептать перестал. Только губы кусал, чтобы Линского с Дымком не смущать. Глаза закрыл, и лишь пальцы в ее шелковых волосах купал…
Но все когда-то кончается.
Прихожу я в себя потихоньку. Анна нежными пальчики снова с моей пряжкой возится. Потом голову поднимает, мне в глаза заглядывает.
- Так лучше? - губами шевелит беззвучно.
- Анна… - шепчу едва слышно. - Я… прости, я тебе все волосы растрепал…
Но она только смеется, шпильки из прически выхватывает, головой крутит - и волосы как золотой водопад разлетаются.
Прижимаю я ее к себе - и приоткрытые губы так и манят. Шаловливый язычок ловлю, на колени к себе ее перетаскиваю… Мне тоже хочется ее по-настоящему приласкать - да только где же у ее комбинезона застежки? Словно цельный…
- Анна, - шепчу. - Черт возьми, где же тут застежки…
Но она только беззвучным смехом заливается.
Ладно, поиграем… Тщательнее ее комбинезон обследую… нежно так… с чувством…
И тут на пульте тревога воет!
Это Шутемков нас настигает. Нашел время, блин…
Мы на полутора звуках идем. Гравам, конечно, все равно - хоть звук, хоть десять. А для корпуса флаера в нижних слоях атмосферы это крейсерская скорость. До Хоккайдо не одна тысяча кмов, ну мы и идем не спеша, чтобы корпуса лишний раз не изнашивать.
А вот генерал сейчас не в том настроении, чтобы об износе корпусов тревожиться. На двух с лишним звуках несется! И не один. Еще дюжина флаеров с ним. Все свои флаеры, что в столице были, собрал, что ли?
Тут и рация включается.
- Внимание! - голос Стокера из динамиков на пульте несется. - Группа имперских кораблей, немедленно прекратите сближение. Пересечение дистанции в тридцать кмов будет расценено как атака. Открываем огонь без дальнейших предупреждений.
Остальные флаеры торговцев скорость сбрасывают. Дымок тут же за штурвалы хватается, нашу «Гарпию» тоже останавливает.
Торговцы в боевой порядок выстраиваются. В оборонительный «коготь». В центре неповоротливый «Журавль», юркие «Гарпии» вокруг него и чуть впереди - словно лапа с выпущенными когтями перед ударом. Дымочек наш флаер тоже в «коготь» пристраивает.
Только жалкий этот «коготочек» получился - всего-то семь боевых флаеров… А у генерала - двенадцать машин. И не хрупкие европейские «Гарпии», а все кондовые девяностые «Скаты»! А генеральский «Скат» - так вообще бывший наш, на котором мы из Ангарска сбежали, мощнейший сто первый, со всеми наворотами!
И все генеральские флаеры ракетами под завязку нагружены. Они-то только с дикими роботами воюют. Это мы на Хоккайдо идем, почти без ракет… Против его группы наш «коготь», да еще с небоевым большегрузом в центре построения, даже ухмылки не вызывает…
И сбрасывать скорость генерал не собирается. Так и несется на нас на двух звуках.
- Группа имперских кораблей! - Стокер повторяет. - Вы пересекли границу в шестьдесят кмов. При сближении на тридцать кмов вы будете уничтожены.
Генерал в долгу не остается.
- Имел я вашу дистанцию в три щели в четыре круга! - орет. - Я тебе открою огонь, торгаш недоделанный! Лучше быстро выгрузи их мне и не выделывайся!
- Генерал Шутемков, вы пересекли границу в пятьдесят кмов, - Стокер ледяным голосом чеканит. И вдруг - совершенно спокойно, словно на улице случайно столкнулся: - Не понимаю, о ком вы говорите.
- О ком?! - генерал из себя выходит. - Об этих недоносках из нейтральных территорий! Эти…
- Простите, генерал, - Стокер его обрывает, - вы имеете в виду господина Линского и его сыновей?
- Я их еще не имею, но обязательно поимею! - генерал рычит. - Всех троих так отымею, что ходить не смогут! На каком они флаере?! Сгружай их мне, и катись на свой Хоккайдо!
Анна как мел бледнеет. Дымок с Линским тоже не лучше выглядят, наверно, просто за спинками кресел их лиц не видно. Да и сам я…
Не смогут торговцы бой с генералом принять! Это же чистое самоубийство для них. И нас не защитят, и сами погибнут… блефует Стокер. И долго блефовать не сможет - генерал к нам на двух звуках мчится и тормозить не собирается.
Но пока держится.
- Вы пересекли дистанцию в сорок кмов, - чеканит холодно. И вдруг - снова без всякого перехода, совсем скучным голосом: - Сожалею, но ничем не могу вам помочь, генерал Шутемков. До завершения рейда они наши партнеры. Ваше предложение совершенно нелепо. При всем нашем уважении к вам, мы вынуждены его отвергнуть.
А дистанция между нами и генералом на глазах тает…
На что Стокер надеется? Что Шутемков императорского гнева испугается? Император отношениями с торговцами дорожит, и если генерал их испортит… Только не похоже, чтобы генерала это пугало.
Анна ко мне теснее прижимается. Страшно.
Мне тоже. Сейчас генерал тридцать кмов разменяет - и сразу станет ясно, что Стокер блефовал. А уж что генерал после этого с нами сделает…
Секунда, еще одна - и полтора километра испарились. Дистанция меньше тридцати двух кмов уже.
- Последнее предупреждение, - Стокер повторяет ледяным голосом.
Неужели не блефует?! Неужели торговцы в самом деле нас выдавать не будут, и даже драться за нас готовы, хоть у них ни полшанса?…
От генеральского «Ската» до ближайшего флаера торговцев уже меньше тридцати одного кма…
И тут генерал шипит что-то своим ребятам. Все его двенадцать флаеров словно в невидимую стену влетели - разом встали. На тридцати кмах с жалкими метрами.
Линский впереди сопит облегченно, Анна облегченно вздыхает. Я и сам от волнения дыхание задержал - только теперь заметил.
- Слушай, Стокер! - генерал шипит. - Ты чего, а? На неприятности нарываешься? Отдай мне этих нейтральных!
Испугался генерал… Не рискнул требование торговцев нарушить. Может, не блефовал Стокер? В самом бы деле начали бой торговцы?…
Но хоть и благодарен я им до щенячьего повизгиванья - а не время сейчас для этого.
К передним креслам пригибаюсь:
- Что-то не так вы рассчитали, папаша! Где ваш принц?
- Спокойно, Серж, - Линский говорит. Только голос у него вовсе не спокойный.
По клавишам на пульте пробегается, гарнитуру на голову нацепляет.
- Привет, Герман, - говорит в микрофон. - Это я, Линский. Что-то не так?
- Ты еще издеваешься, курва нейтральная?! - Шутемков ревет. Динамики на пульте от перегрузки аж резонируют. - Я же все знаю! Только что с Тяпкиным говорил!
- Допустим, Герман, - Линский говорит лилейным голосочком. - И что же дальше?
Ангельский голосочек у Линского оттого прорезался, что гравидетекторы еще одну группу флаеров засекли. Вслед за Шутемковым нас еще четыре флаера догоняют. И кто бы там ни был, но настроение у них тоже не самое умиротворенное - на трех звуках флаеры несутся!
- Я тебя чем-то обидел, Герман? - Линский говорит кротко.
Генерал от избытка чувств натурально рычать начинает.
- Обидел?! Да ты моего андроида увел!!!
- Увез, - Линский говорит нежно. - Но мы честно обменяли его на наш флаер, Герман, и инициировал обмен именно ты, разве не так? Если кто-то и может обижаться на нечестную сделку, то только мы. Новенький сто первый «Скат» за протертого андроида, это…
- Как… как ты назвал мою Евочку?! - Шутемков рычит. - Верни мне моего андроида, сволочь!
- Он был твоим, - говорит мягко-мягко - ну прямо-таки капризную неженку успокаивает! - А сейчас он наш. Взамен ты получил «Скат», и мы не навязывали тебе этот обмен.
Ну и выдержка у Линского! Он ведь не просто время тянет, пока принц поближе подлетит. Он еще генерала раззадоривает! Совсем до белого каления решил довести.
- Стокер!!! - Шутемков ревет. - Отдай их мне!!!
Но Стокеру уже не до Шутемкова.
- Группа имперских кораблей, прекратите сближение, - снова начинает ледяным голосом. - При пересечении границы в тридцати кмов вы будете уничтожены.
Ну вот, началось… Даже Линский затих. Он свое дело сделал. Все ловушки расставлены. Время жатвы.
В эфир принц выходит.
- Заткнись, Стокер! - не меньше генерала от ярости заходится. - Шутемков! Ты меня слышишь?
- Да, принц! Слышу! - Шутемков огрызается.
Не знает он еще, что у принца невесту похитили. И того, что на ее месте его Евочка оказалась, тоже не знает.
- При всем уважении, вашество, - говорит раздраженно, - сейчас не до вас! Я занят!
На пару секунд в эфире совсем тихо стало.
Не ожидал принц от Шутемкова такой наглости. Он же вместо любимой Анны нашел андроида, в реестре которого хозяином Шутемков числится. И выводы быстро сделал… И вот догоняет похитителя - а тот вместо мольбы о пощаде как от назойливой мухи он него отмахивается! Да еще титулы в издевки сокращает!
- Что? - принц говорит очень тихо. - Что ты сказал?
- Прошу прощения, ваше высочество, - Шутемков цедит зло, - но сейчас я действительно занят! Я должен получить обратно свое имущество! Поговорим позже, ваше высочество!
Снова принц на пару секунд вырубился.
- Ты, генерал!!! - вдруг криком взрывается. - Это я должен получить обратно свою невесту! И она у тебя! Где Анна?! Что ты с ней сделал?!
- Анна? - Шутемков повторяет тупо. - Какая еще, пилить ее натрое, Анна?
- Ах ты сволочь плебейская!!! - у принца даже голос срывается. - Ты похитил мою невесту! Два часа назад ты подменил ее своим андроидом! Где Анна?! Я хочу услышать, что она скажет! Пусть говорит!
- Пр-ринц… - Шутемков шипит, еле сдерживаясь. - Мой андроид сейчас на флаере торговцев!
- Ты… - принц от ярости задыхается. - Ты… Твой андроид у меня!!! Отдай Анну! Эта похотливая дрянь сама помогла устроить похищение?! Дай мне ее! Сейчас же! Отдай ее!!!
- Какая Анна?! - Шутемков тоже на крик срывается. - Свихнулся, как твой папаша?! Отвали, сосунок! Я должен вернуть своего андроида, и он сейчас у торговцев! Не лезь ко мне! Не лезь ко мне сейчас!!!
Принц от такого даже дара связной речи лишился. Кричит что-то в ответ, прямо захлебывается от ярости - но только и разобрать, что «ублюдок», «иркутская шваль» и «в куски!»
Но ребята принца своего хозяина поняли. И все четыре флаера прямо с ходу, даже не перестраиваясь, на группу Шутемкова в атаку заходят! И давай ракеты веерами сыпать!
- Твою мать! - Шутемков кричит ошалело. - Совсем спятил, придурок?!
Привыкли ребята принца к своей безнаказанности, вот и атаковали генерала по первому приказу принца. Да только зря. Крутые-то они, видно, только под землей, пока в городе станнерами размахивают. А в воздушном бою - словно первый раз. Совершенно бездарно генерала атаковали! Сразу по полбоезапаса, да издали, да с одной стороны - даже в цепь не развернулись! Кто же так делает!
Для ребят генерала это детские шалости. Разбиваются они на пары и спокойно от всех ракет уходят. И тут же сами по паре легких ракет с химбоеголовками по флаерам принца выбрасывают.
Флаеры у принца - все «Драконы», не хуже сто первых «Скатов». И гравы и корпус у них такие, что на доли секунды и десять звуков могут брать. Но вместо того, чтобы ракеты поближе подпустить, а потом резким финтом их обмануть, как тореадор разогнавшегося быка, - вместо этого все флаеры принца прочь ломанулись! Это от легких-то ракет! Тупо прочь! Да еще все в одну сторону!
От ракет-то они ушли, конечно - у легких ракет химтоплива всего-то на полминуты, если на предельной скорости цель атаковать. Но пока принц от этих ракет на четырех звуках улепетывал, ребята генерала на пяти звуках его с боков обойти успели - и в сферу взяли.
Принцу бы в себя прийти, успокоиться и прощения у Шутемкова просить - а он вместо этого своим ребятам снова атаковать приказывает! Ну и хлопнули они остатки боезапаса…
Только кто же так делает, когда вражескими флаерами окружен? Только самоубийцы. Дают ребята генерала ответный залп из тяжелых ракет - и прочь на шести звуках!
От ракет принца генеральские флаеры ушли. А вот принцу от атаки Шутемкова деваться некуда. Из сферы только один выход - в плен. Если возьмут, конечно.
Запрыгали флаеры принца в разные стороны - но из сферы-то не вырваться. Ракеты на них со всех сторон идут. Сфера мгновенно сжимается. Самый резвый флаер между ракетами рвануть решил - и тут все ракеты разом взрываются!
Все в ослепительном свете тонет. Словно тысячи солнц в одном месте вспыхнули! В один миг столько тяжелых ракет взорвалось, что в сумме за десяток мегатонн перевалило! Воздух на несколько кмов в огромный плазменный шар превратился.
Мониторы всех внешних камер, кроме гравидитектора, тут же вырубились, чтобы не выгореть. Мы от эпицентра в сорока кмах висели, но корпус все равно мгновенно раскалился. Индикатор быстрых нейтронов тревогу выдает, гамма-детектор на секунду вообще зашкалило.
А уж какая взрывная волна на нас идет!
Флаеры торговцев и мы вместе с ними прочь, да на пяти звуках! Только через сотню кмов скорость сбросили - но даже там нас взрывной волной накрыло. Хорошо, ослабла она уже, выдержал корпус.
Дымок с Линским сопят тревожно, Анна ко мне теснее жмется. Что теперь будет?…
Даже не во взрыве дело. Облучится-то мы облучились, но не смертельно - все-таки боевой флаер наша «Гарпия». Тут и фазовые ловушки для быстрых нейтронов, и нелинейные расщепители для гамма-фотонов - большую часть радиации они на себя взяли, а от бета-частиц корпус вообще начисто защищает.
Но…
Линский-то рассчитывал, что это принц Шутемкова уничтожит! А получилось наоборот. Шутемков с принцем разделался. Как это императору понравится?
- Что теперь будет… - Дымок бормочет.
Но и на императоре наши проблемы не кончаются. Еще больше меня другое занимает. Пока мы от взрывной волны уходили, Линский у Дымка штурвалы перехватил. И как-то так получилось, что наш флаер в стороне от остальных флаеров торговцев оказался…
Не совсем за торговцами Линский наш флаер вел. И теперь между нами и торговцами почти двадцать кмов. И сдается мне, не случайно.
Перегибаюсь я через спинки кресел, чтоб лицо его видеть.
- Нет, папаша! - говорю. - Так не пойдет. Обратно к торговцам давайте.
- Серж! - Линский говорит раздраженно. - Неужели вы не понимаете? Если бы погиб Шутемков, ничего страшного торговцам не грозило бы. Тогда бы они еще могли простить нам обман. Но принц - не какой-то генерал! И в его смерти император будет винить торговцев! Понимаете, Серж? А в городе остались сотни торговцев, их семьи… И император может использовать их как заложников. И теперь торговцы нас не простят! Нам нельзя приближаться к ним! Они попытаются поймать нас и отвезти обратно к императору, чтобы оправдаться за смерть принца!
Прав он - да не совсем.
- Нет, - говорю. - Поворачивайте обратно к торговцам.
Линский снова что-то говорить начинает - но мне до его аргументов дела нет.
- Нет, - обрываю его твердо. По-настоящему твердо.
Вздрагивает Линский. На меня смотрит внимательно. Потом на Дымка косится. Дымок на нас во все глаза смотрит. Побледнел весь, даже губы дрожат.
- Серж прав, - говорит едва слышно. - Торговцы могли выдать нас Шутемкову. Но они этого не сделали.
Линский от его слов словно осунулся.
- Кажется, вы переоцениваете хорошие качества торговцев… - бормочет.
Но флаер к торговцам повернул.
Сели мы на берегу реки.
После взрыва торговцы в эфире ни слова не проронили. Просто флаер Стокера пошел вниз, и все остальные за ним. Мы тоже.
Сели мы последними. Несколько торговцев из своих флаеров уже вылезли - но к нам подходить не спешат. Подставили мы торговцев, словно специально старались… Как им теперь убедить императора, что в смерти принца они не виноваты?
И как нам убедить торговцев, что мы не хотели ни смерти принца, ни их подставить?
- Это все из-за меня, Серж… - Анна шепчет убито.
- Не надо, - я ее обрываю. Не грубо, но твердо. Зато обнимаю крепко.
Торговцы на нас издали смотрит - но не говорят ничего. Линский с Дымком у меня за спиной стоят, к торговцам идти тоже не рвутся. Анна ко мне прижимается.
- Пойдем, - шепчу ей.
Прижимается она ко мне еще плотнее, но идет. За нами и Линский с Дымком бредут. Под ногами камни скрипят, на душе кошки скребут. Здорово мы с торговцами за их помощь расплатились…
Стокер вперед выступает.
- Замечательно, господа, - говорит холодно. - С проверкой покончено. Никаких сомнений не осталось. С нами на Хоккайдо вы не пойдете. Убирайтесь.
- Куда? - Линский говорит хмуро. - Пешком мы далеко не уйдем.

Предыдущая страница 17 Следующая страница


Опаленная колыбель 18

- Берите флаер и убирайтесь, куда хотите. Потом мы его заберем. Если вы не обманите нас еще раз.
- Подождите, - говорю. - А в чем дело?
Линский и Дымок на меня удивленно косятся. Стокер с торговцами и вовсе оторопел.
Но мне в самом деле одну вещь выяснить нужно. Очень нужно!
- Не понимаете? - Стокер зло усмехается.
- Не совсем, - говорю честно. - Почему мы не прошли вашу проверку?
Кажется, начал я понимать, что это за проверка…
Хотел Стокер мне что-то грубое сказать - но сдержался.
- Хорошо, - говорит медленно, с трудом сдерживаясь. - Я вам объясню. Главное для торговца - не сила и не реакция, даже не ум. Все это необходимо, но не достаточно. Самое главное - чувство партнерства. Торговец должен быть ответственным. Все, кто идут в рейд, должны быть уверены друг в друге. Абсолютно уверены. Знать, что любой из партнеров без раздумий придет тебе на помощь, даже рискуя собственной жизнью.
- Даже в безвыходной ситуации? - Линский щурится скептически.
Торговцы за спиной Стокера ухмыляются презрительно.
- Вы не понимаете, - Стокер говорит мрачно. - Ответственность - это не только готовность рисковать своей жизнью ради партнера. Это лишь половина. Торговцы действительно дорожат жизнями своих партнеров по рейду. И поэтому не ввязываются в авантюры и не вляпываются в безвыходные ситуации. И каждый знает, что и его партнеры не станут рисковать понапрасну. И поэтому без раздумий бросится им на помощь, когда это потребуется.
- А если торговец все же попадет в безвыходную ситуацию? - Линский не сдается.
- Вот видите… - Стокер усмехается презрительно. - Вы не понимаете. В критический момент невозможно разобрать, безвыходная ли ситуация, или партнера все-таки можно спасти. Надо действовать немедленно и без раздумий. А вот когда торговец теряет веру в осторожность своих партнеров и начинает задумываться, прежде чем броситься им на помощь, - вот тогда он теряет драгоценные доли секунды, и ситуация действительно может стать безвыходной. А на Хоккайдо очень часто именно доли секунды все и решают. И без чувства ответственности там не выжить.
Линский глаза отводит.
- Не знаю, как еще это можно объяснить, - Стокер говорит. - Если вы не почувствовали этого до сих пор, то уже никогда не почувствуете. Именно поэтому не все торговцы ходят в рейды. Только малая часть тех, кто рождается в семьях торговцев, становятся настоящими торговцами.
- И вы считаете, - говорю с вызовом, - что у нас нет этого - ответственности?
Смотрит на меня Стокер пристально. Остальные торговцы тоже скалиться перестали.
Они ложь чувствуют - лучше детектора лжи. Но сейчас я им врать не собираюсь. И вовсе не потому не собираюсь, что знаю, что торговцы ложь мгновенно раскусят.
Вовсе не поэтому.
- Да, мы вас обманули, - говорю честно, но глаз не отвожу. И даже не хочется мне глаз отводить. - Но тогда мы еще не были членами вашего рейда. Мы спасали свои жизни, спасали Анну. Мы не хотели вас подставить. Мы рассчитывали, что все будет иначе.
Ничего не отвечают торговцы. Но слушают внимательно.
- Если бы мы бросили Анну в Империи и бежали одни - неужели мы больше годились бы вам в партнеры по рейду? - пожимаю плечами. - Если это так, тогда уже я не смогу считать вас своими партнерами и безоглядно полагаться на вас. Да, тогда я в самом деле задумаюсь, прежде чем рисковать жизнью ради вас…
Долго на меня Стокер смотрел. Потом отворачивается. С остальными торговцами переглядывается.
Долго, и все совершенно молча.
Не знаю, что им эти переглядывания дают. Неужели можно друг друга совсем без слов понять? Но они ничего не говорят, только в глаза друг другу смотрят.
А потом Стокер снова к нам поворачивается.
И что-то в нем уже изменилось. Неуловимо - но изменилось.
Снова на меня смотрит - внимательно, в глаза, еще глубже…
- Вы уверены, что сможете нести ответственность за наши жизни? - говорит очень тихо.
Не знаю, что он хотел от меня услышать.
Я хотел сказать, что уверен. Ох, как хотел! И вопрос к этому подталкивал, и сам я действительно так чувствовал! Ведь они готовы были простить нас после такого!
На меня такая волна благодарности и признательности нахлынула… и бороться с ней нелегко было. В тот момент я знал, что могу нести ответственность за их жизни. Но…
Но ведь не это главное. Не только моя уверенность важна. Если я все понял правильно, главное в другом: сможем ли мы полностью положиться друг на друга. Они - на меня, я - на них.
И если это главное, то тогда не только мне решать, смогу ли я нести ответственность за их жизни. Они тоже должны быть во мне уверены. И знать, что я все это понимаю…
- Вам решать, - сказал я.
Потом, уже гораздо позже, Дымок откопал в архиве императора, что это у торговцев такой ритуал.
Когда новичка принимают в первый рейд, этот вопрос - последняя формальность. Его задает ведущий рейда с согласия и от имени всех рейдеров.
Ответ новичка - тоже часть ритуала, и ответить нужно правильно. К словам торговцы, конечно, не придираются, главное смысл. Но есть канонический вариант…
Конечно, я обо всем этом не то, что не знал - даже не догадывался. И уж тем более про канонический ответ не знал. Но…
Я был прав. Правда действительно может многое.

13. Хоккайдо

Шутемков нас не преследовал.
В чувство пришел, видно, сообразил, что наделал - и уже не до андроида стало. За убийство принца император его по головке не погладит. А сбежать из Империи Шутемков не может - императорский ошейник на нем. Если сбежит, только до конца суток и жилец… Ну вот он и рванул скорее в Москву, оправдываться и грехи замаливать.
А мы дальше на восток двинулись и на рассвете к океану вышли.
«Гарпии» разрабатывали в Европе, еще до Конфликта. Двигатели и корпус у них не ахти, если с нашими «Скатами» сравнивать - зато кресла комфортные. Лучше даже чем в нашем сто первом. Но на полутора звуках почти треть экватора отмахать - хоть в каких креслах мало не покажется! Руки-ноги все равно затекли.
Так что только к океану вышли - сразу же на берег плюхаемся, и все из флаеров высыпают.
Океан до самого горизонта. Прибой мерно дышит, сырой воздух ноздри щекочет йодным запахом. А из-за океана солнце встает - до чего красиво!
Анна рядом. Ко мне прижимается, голову на плечо склоняет. Волосы мне щеку щекочут, а пахнет от нее так сладко… Всю жизнь бы так стоял!
Но солнце встает быстро. А едва оно от воды оторвалось - с торговцев всю романтику тотчас сдуло.
- Ну, Серж? - Стокер по плечу меня хлопает. - Начнем боевое крещение?
Ну да, так уж и боевое крещение… Как же, знаем! Как затянет сейчас инструктаж на трое суток. Это можно, того нельзя, ходи там, не дыши здесь…
Но Стокер на мою кислую физиономию глянул - и ухмыляется. За руку хватает и к своему флаеру тащит.
- Лукатин! Хантеров! - двух торговцев окликает. - Прикройте нас с Сержем!
И что вы думаете? Те только плечами пожимают и к другому флаеру спокойно идут, словно так и надо! Линский в Империи про Хоккайдо другое рассказывал… Да и сам Стокер раньше другое пел…
Плетусь я за ним тупо. Ничего не понимаю. Неужели сразу на Хоккайдо, без всякого инструктажа?
Только во флаер, Стокер стартует.
И объяснять ничего не собирается. Флаер на ползвуке низко над водой идет, едва волны не задевает. За нами второй флаер над водой скользит. До Хоккайдо не так уж и долго осталось - а Стокер только пальцами по пульту барабанит.
- Ye-e, ye-e, ye-e… Space drugging… - на доконфликном что-то напевает. - Ye-e, ye-e, ye-e… Space drugging!
В школе я этот доконфликтный не очень-то учил - на фига надо? Так что слов не понимаю, а заводной мотивчик улавливаю. Хороший мотивчик. Но…
- Стокер! - начинаю решительно. - Вы, конечно…
- Ты. Ты, конечно, - он меня перебивает с усмешкой. - В этом рейде мы партнеры. А когда напарники начинают друг другу выкать, это самое последнее дело. Согласен?
Ну, на ты, так на ты. Мне так даже привычнее. Всякие пожалуйста-будьте добры я никогда особенно не любил - только пустая трата времени.
- Запросто, - говорю. - Одно меня смущает. Ты меня не переоцениваешь? Я на боевых тренажерах максимум против пары боевых роботов дрался. А если на Хоккайдо их тысячи…
- Тысячи! - Стокер ухмыляется. - Если бы, Серж! На Хоккайдо их десятки миллионов!
Утешил, нечего сказать…
- Тем более.
- Это не имеет значения, Серж, - Стокер говорит. - Боевые роботы на Хоккайдо не такие, как везде. И ведут они себя по-другому.
Еще лучше!
- Но тогда…
- Не спеши, Серж, - Стокер меня останавливает. - Не спеши. Лучше один раз увидеть, чем сто раз услышать. Лишний мандраж - плохой помощник.
Скоро на горизонте и Хоккайдо показалось.
Ближе подлетаем - и у меня холодок по спине.
Вот это - остров?…
Из океана стальная стена вздымается. Высотой - за семь сотен метров, а в стороны тянется - на сколько глаз хватает.
- И вот это - остров?… - говорю оторопело.
- Привыкай, Серж, - Стокер усмехается. - Да, это Хоккайдо. Вся поверхность острова - одни гигантские соты из сросшихся воедино зданий.
Действительно, стена не сплошная. Через каждые две сотни метров в ней отверстия. И вроде, Стокер наш флаер к одному такому и ведет…
Я не особо пугливый, но тут мне не по себе - неужели Стокер прямо внутрь этой махины собирается?!
И все мои самые худшие опасения сбываются! Стокер прямо на стену наш флаер ведет - и в одно из этих отверстий ныряет.
Туннель. Тянется вперед на черт знает сколько - дальнего конца даже не видно. А вокруг - сплошное сияние. Яркие лампы, на стенах голограммы рекламные мельтешат… Словно и не было Конфликта! Живет город, хоть и без людей уже сотню лет.
А стокер флаер останавливает, на пол сажает - и совершенно спокойно наружу выбирается. И что-то не заметно, чтобы он диких роботов опасался… Но точно же знаю - должны они здесь быть!
Ладно, деваться некуда. Вылезаю за ним из флаера.
- Стокер! - зову. - А если роботы сейчас нападут?…
Сам по сторонам озираюсь. Вдоль туннеля боковых ответвлений - десятки, если не сотни! И если из ближайших сейчас пара боевых роботов вылетит… Мы даже во флаер заскочить не успеем!
А Стокер совершенно не дергается. Усмехается, потом оружие достает из флаера, совершенно не спеша.
И какое оружие! Я думал, как минимум плазменник или легкий лазер - но куда там! Длинноствольные винтовки, легкий гранатомет… Прикалывается он, что ли? На вшивость меня проверить решил?
Заглядываю ему через плечо - нет. Кроме этих винтовок и гранатометов больше ничего. Не прикалывается он.
- Стокер?…
- Роботы здесь мелкие, - Стокер говорит. - Защищены плохо, но шустрые. И поголовье у них почти безграничное. Единственный способ от них уйти - это быстро перемещаться. Так что никакого тяжелого оружия. Привыкай.
На часы косится - и вдруг усмехается:
- Вот, Серж, знакомься! - в глубину туннеля рукой машет, не глядя.
И тут же из бокового туннеля робот выныривает, словно отмашки Стокера ждал.
Только на обычных диких роботов, которые на континенте людей атакуют, он совсем не похож. Те здоровые, «голиафы» - на двух лапах, под шесть метров высотой. При желании внутри такого «голиафа» человек может разместиться и сам им управлять - а этот совсем мелкий. И по форме - как паук. Только большой паук, в холке под метр.
И действительно шустрый! Как из бокового туннеля вынырнул - так сразу к нам, да с какой скоростью!
У меня тут же рефлексы включились. Хватаю гранатомет быстрее, на паука навожу. Но Стокер только ухмыляется и ствол моего гранатомета в сторону отводит.
- Серж! - говорит укоризненно. - Ну кто же так знакомится?
И совершенно не волнуется.
А паук уже больше половины пути пробежал, до нас ему каких-то метров восемьдесят. Меня так и подмывает гранатой его срезать! На брюхе у паука что-то подозрительное весит, очень на мелкокалиберный пулемет смахивает…
Но Стокер совсем не нервничает. А паук все ближе.
И вдруг - замирает. В тридцати метрах от нас остановился и давай что-то пищать. Громко пищит, но слов не понять. А интонация явно угрожающая. Хорошо хоть, не стреляет! На задние лапы встает, двумя передними в воздухе размахивает - и пищит все громче.
- Что с ним? - говорю. - Прогоняет?
- Это разведчик, - Стокер шепчет. - Пришел на нас глянуть. Сразу он не нападает. И пока его не атакуют, остальные роботы сюда собираться не будут.
- А что он пищит?
- А кто знает? - Стокер ухмыляется. - Приветствует нас, наверное.
Ну да, конечно… приветствует… Робот все угрожающее пищит. И вдруг снова приближаться начинает. Одной лапкой на несколько сантиметров переступил, второй… тихонько так, почти незаметно.
- Стокер! - шепчу. - Эта жестянка к нам ползет!
Но Стокер уже и сам заметил. Вмиг собрался.
- А вот теперь - пора, - говорит серьезно. - Целься в тельце. Лапы у него подвижные. Сейчас на нас бросится.
И наконец-то гранатомет вскидывает. Ну, меня уговаривать не надо! Тоже в паука целюсь, сам потихоньку за флаер пячусь. Стокер тоже на одном месте не стоит, конечно, обходит флаер с другой стороны.
Не понравилось это жестянке. Еще громче верещит - и на нас бросается! Да с какой скоростью! Лапы как пропеллеры замелькали! Рванулся с места не хуже флаера!
Но мы со Стокером его уже в два гранатомета встречаем. И за корпус флаера ныряем быстрее. За флаером взрыв, и стальные ошметки во все стороны, словно фонтан. Ну еще бы! Пара кумулятивных зарядов, все-таки!
И тут в корпус флаера что-то тяжелое бьется.
Неужели от этой заразы еще что-то осталось после двух кумулятивных?!
Выскакиваю из-за флаера, гранатомет вскидываю - нет, не паук. Это его лапы. Так он на нас рванулся резво, что лапы его по инерции даже после взрыва до флаера долетели.
Но толком их рассмотреть Стокер не дает.
- Уходим, Серж! - во флаер ныряет.
И вовремя. Из боковых ответвлений в наш туннель новые пауки лезут.
Я быстрее во флаер, Стокер тут же поднимается. А пауков в туннеле уже под два десятка. И времени зря не теряют - сразу же к нам несутся!
Но Стокер наш флаер уже наружу из сотов выводит - и на двух звуках прочь. За нами и второй флаер пристраивается. Пока мы внутри были, он возле входа в туннель кружил, с моря нас прикрывал.
- Ну, Серж? - Стокер ухмыляется. - Как тебе знакомство?
- Да ничего, - скалюсь ему в ответ. - Хороший такой теплый прием. Мне понравилось. Только почему эти пауки по нам не стреляли?
- Рад, что тебе понравилось, - Стокер улыбается. - Сейчас на базу прилетим, я тебе все подробно расскажу о столь гостеприимных хозяевах.
Ага… Ну, вот теперь инструктажа точно часов на пять!
Но я снова ошибся. Хватило на целый день.
База у торговцев под водой.
Флаеру-то все равно - что по воздуху летать, что в воде плавать, разве что крейсерская скорость поменьше. Зато диким роботам расположение базы труднее засечь. Это наземную базу можно одними орбитальными телескопами найти. А под водой электромагнитные волны глохнут, и телескопы с радарами бесполезны.
База совсем крошечная. Три десятка комнатушек, пара мастерских да зал собраний, он же столовая.
Перекусываем мы наскоро, и понеслось наше обучение уму-разуму…
Оказывается, не так уж и наивна теория императора о том, что у диких роботов есть всемогущественный хозяин. Хоккайдо в нее неплохо вписывается.
До Конфликта это был громадный мегаполис. На целый остров раскинулся, как одно большое здание, торговцы его сотами называют. Действительно похоже, в этих бетонных сотах до Конфликта сотни миллионов человек жили.
Но после Конфликта дикие роботы всех жителей города вырезали. Видно, хозяин их именно с Хоккайдо развлекаться начал - да переборщил. Столько роботов послал на остров, что люди им сопротивляться не смогли.
Тут их хозяин, видно, сильно огорчился, что развлечение таким быстротечным оказалось, - и в другую крайность ударился, теперь роботы на Хоккайдо с людьми откровенно играют, словно добрая тетушка с мелкими карапузами.
Когда в сотах появляется человек, на встречу выходит только один паук. Долго не нападает, только пищит. Провоцирует, зараза… или дает время подготовиться? Но уж стоит открыть по нему огонь - все, тут же к этому месту другие пауки спешат. И чем больше людей вошли в соты, тем больше пауков к ним стягивается.
Вот и приходится бегать мелкими группами с легким оружием - иначе пауков не перехитрить. Торговцы так и делают. Разбившись на пары, с легким оружием мчатся к ближайшим складам, хватают нужное - и быстрее обратно к флаеру, пока роботы все туннели вокруг не заполонили.
Дымок тут же с вопросами пристает.
- А почему вы сами не используете роботов? Можно было бы сделать роботов с блестящей реакцией и огромной скоростью передвижения, гораздо совершеннее этих роботов-пауков. Они могли бы эффективнее добывать товары, а вам не пришлось бы рисковать жизнями.
- Мы пробовали использовать роботов, - Стокер грустно усмехается. - Но оказалось, что по сравнению с людьми у роботов есть один неисправимый недостаток.
- Простите, это какой же? - Дымок недоверчиво щурится.
Действительно, чем люди могут быть лучше роботов? Мозгами - еще туда-сюда, но в ближнем бою, где все решает тактика и сотые доли секунды, - там роботы однозначно сильнее!
- Они не люди, - Стокер говорит.
Морщится Дымок, словно полный рот кислоты схватил.
- Простите, не понимаю, - говорит подозрительно. - Вы не любите роботов? До такой степени не любите, что согласны гибнуть сами, только бы их не использовать?
- Нет, Дмитрий, не в этом дело. Конечно же, мы пробовали использовать роботов. Но из этого ничего не вышло.
- Почему? - Дымок искренне удивляется.
- Пауки реагируют на роботов иначе, чем на людей, - Стокер говорит. - На нас, людей, пауки реагируют относительно спокойно. Даже огонь по нам открывают не сразу. Вообще такое ощущение, что они стараются брать нас в плен. А вот когда мы посылали в соты роботов, пауки реагировали совсем иначе. Они сразу начинали драться в полную силу. Никаких разведчиков, никакого предупредительного писка. Любых чужих роботов они уничтожают сразу. А в соте этих пауков десятки миллионов, численное превосходство всегда на их стороне. Использовать роботов на Хоккайдо бесполезно.
Дымок сначала глазами хлопал изумленно - и вдруг краснеет ужасно.
- Ну, конечно же… - бормочет. - Как я сразу не догадался… Все логично. Это же не просто роботы-убийцы, их хозяин с нами только играет… И пауки ведут себя соответственно. С роботами они расправляются сразу и в полную силу, а с людьми только играют…
И вдруг улыбается радостно.
- Впрочем, это даже к лучшему, - радостно говорит.
Опять поумничать решил? Пижон малолетний…
Ну, я-то к нему привык. А вот торговцам его улыбочка не понравилась. Дымку-то что - а они своими жизнями рискуют!
- Я хотел сказать, - Дымок быстрее поправляется, - что если это игра, то должен быть способ выиграть - иначе хозяину диких роботов будет неинтересно играть с нами. Значит, способ перехитрить этих пауков должен быть. Нужно лишь отыскать его. Все просто!
- Простите, Дмитрий, - Стокер мрачно усмехается, - но вы чересчур самоуверенный подросток. Вы думаете, мы не искали способы перехитрить пауков? Искали. Искали с самого момента основания нашей гильдии, и искали долго, более полувека. И мы убедились, что такого способа нет.
Краснеет Дымок, словно вареный рак. И не понятно, от чего больше - от «подростка» или от «самоуверенного». Оскорбился, что Стокер в его способности не поверил.
- Это ни о чем не говорит, - говорит спесиво.
Но Стокер только снисходительно усмехается.
- Посмотрим, Дмитрий, посмотрим.
Фыркнул Дымок обиженно, и в свою комнатушку оскорблено утопал.
А мне остаток дня о повадках пауков рассказывали.
К вечеру я ужасно вымотался. В смысле, умственно. А вот уснуть… попробуй усни, когда в соседнем бетонном гробу Анна лежит!
Минут пять я между этикой и эстетикой выбирал. А потом остатки вежливости с меня испарились. Выбираюсь в коридор. Комнат Анны как раз соседняя. Но только я к ней - дверь сама открывается.
- Анна…
С нее тоже всю скромность как ветром сдуло. Вместе с большей частью одежды.
- Серж…
И за руку меня берет. Обнимаю я ее, в комнатку к ней заваливаемся. Но только я поцеловать ее собрался - она мне ладошкой рот закрывает.
- Серж, я должна сказать тебе что-то очень важное.
Мне, конечно, не до слов. Но хочется, чтобы и Анна расслабилась.
Напрягся я, инстинкты перебарывая.
- Что-то не так? - шепчу хрипло.
- Серж… - она бормочет смущенно, глаза пряча. - Прости, но…
Тут до меня дошло, что речь вовсе не о любви пойдет. Как-то мне неуютно стало. «Простите» для начала - это всегда настораживает. А в такой ситуации…
- Только не бросай меня, Серж! - Анна вдруг глаза вскидывает. - Пожалуйста! Не отвози меня в Иркутск!
Да я об этом даже не думал… мигом покраснел. Такой свиньей себя почувствовал… Вовсе я не такой благородный. Слишком хорошо она обо мне думает.

Предыдущая страница 18 Следующая страница


19 Иван Тропов

- Серж, прошу тебя! У меня там никого нет. Я вовсе не дочь президента.
- Анна, я все знаю.
- Нет, Серж. Это не все.
И в глазах у нее такое странное выражение… Мне совсем уж нехорошо. Если такие прелюдии, что же дальше-то будет?…
- Анна, успокойся, - шепчу. - Я бы хотел тебя бросить - не смогу. Анна, я тебя…
Но она опять пальчиками мне рот закрывает.
- Не надо, Серж, - говорит поспешно.
Очень серьезно. Глаза от волнения - словно темные омуты за голубыми льдинками.
- Подожди, - просит. - Сначала я должна тебе все рассказать…
И вздыхает убито. И глаза опускает.
- Я не человек, Серж, - выдыхает едва слышно. - Прости…
От таких слов я, понятно, не то, что в осадок выпал - совсем никакой стал!
Как это - не человек?… Неужели тоже андроид?…
Но она же не три центнера весит! На коленях у меня во флаеры сидела, совсем легкая она!
Вот только… Не только боевые андроиды бывают. Не обязательно из стали, могут быть и из легкого пластика.
Анна совсем лицо прячет.
- Прости, Серж, - говорит глухо. - Я не человек. У меня модифицированные хромосомы…
Тут уж я на пару секунд вообще связно соображать перестал. В голове - полная каша. Надо же - с модифицированным геномом!
Анна лицо поднимает, мне в глаза тревожно заглядывает.
А я с отпавшей челюстью стою.
У Анны на глаза слезы наворачиваются, на лице - мука.
- Серж, не бросай меня! - шепчет. - Я не человек, но все, что ты скажешь, сделаю! Пожалуйста, не бросай! Я тебя люблю… - и рыдает, пальцы ломая…
Только она меня совсем не так поняла.
Не знаю, как у них в Иркутске, а в нашем Ангарске детей в пробирках не разводили. Но какая разница, из пробирки она или из живота? Набор ее генов искусственно сформирован - ну и что?
Я наоборот - обрадовался, когда про модифицированные гены услышал! Я же испугался сначала, что она андроид! А теперь обрадовался: она все-таки человек!
Просто не рассчитан я на такие психологические перепады. Я же в нее до последнего нейрона влюбился… Вот и не сразу в себя пришел.
- Анна, милая… - шепчу.
Обнимаю ее крепче, лицом в ее волосы зарываюсь.
- Серж, не бросай меня…
- Не шути так со мной больше, - говорю.
Вырывается она из объятий. Отстраняется от меня. Глаза - как черные льдинки, словно и не голубые вовсе…
- Это не шутка, Серж, - говорит дрожащим голосом. - Я действительно с модифицированными хромосомами.
- Анна, милая, да понял я это! Но никогда больше не шути со мной так! Никогда не говори, что ты не человек. Никогда.
Тут уже она ничего не понимает.
- Но у нас в Иркутске, - бормочет удивленно, - модификантов не считают за полноценных людей…
- Ну и дураки! - говорю честно. - Какая разница, как ты появилась на свет? Разве без родителей ты не можешь быть человеком?
Мы с Дымком, между прочим, нашу мамашу тоже не очень помним. А папаш так и вовсе не видели.
Анна в полном замешательстве. Словно и рада - да никак до конца поверить не может.
- По мне, - осторожно улыбаюсь, - так это даже хорошо, что у тебя хромосомы искусственно сформированные. Ты… ты такая… Я когда на тебя смотрю, у меня все мысли путаются… Анна, я тебя люблю…
Она еще моргает удивленно - но уже по инерции. Улыбка появилась. Сначала несмелая, словно что-то спугнуть этой улыбкой боится. А потом - глаза от радости словно вспыхивают!
- Серж! - мне на шею бросается. - Серж!
Тут уж все высокие материи у меня из головы как ветром выдуло. Она совсем близко…
Анна, конечно, тоже почувствовала, что я с эстетики на инстинкты переключился. Вниз мельком косится, снова в глаза заглядывает…
- Серж… - шепчет тихо.
И на колени опускается…
- Нет, Анна, - я ее за плечи нежно подхватываю. - Не надо.
У нее в глазах опять испуг.
- Нет, - я ей шепчу, к себе поднимая. - Не так. Хочу, чтобы твои глаза были близко… И чтобы в них было наслаждение…
- Разве его там сейчас нет? - Анна шепчет лукаво.
- Мне нужно больше… Чтобы оно выплескивалось…
- А вдруг я начну царапаться…
- Ну и пусть…
Потом разговоры кончились. Не нужны стали.
И я увидел, как ее глаза переполняло наслаждение. Значит, и мои тоже.
«Пауки» перебили на Хоккайдо всех людей, но техника сотов почти не пострадала. Автоматические фабрики продолжают работать, какие-то служебные роботы тоже уцелели, так что живет город, даже продукция на складах обновляется. И среди этих товаров есть такие, которые после Конфликта ни в Империи, ни в Конфедерации не производятся - технологии утеряны, а восстановить их сил не хватает. И людей мало осталось, и с роботами надо воевать постоянно, все силы на войну уходят… За эти товары торговцев и в Империи, и в Конфедерации ценят.
Конечно, что-то очень крупное у пауков из-под носа не утащить. Но кое-какие медикаменты и небольшие приборы - можно.
Первый день мы с торговцами навещали магазины, расположенные близко к границы сотов. Подлетаем на трех звуках и двух флаерах, один флаер возле стены, над водой остается тылы прикрывать, чтобы дикие роботы нас не окружили и внутри не заперли. Второй флаер внутрь влетает - и дальше все до секунд выверено.
Флаер еще на пол плюхается, а два торговца из него уже выскакивают. И сразу же рывок по туннелю.
За двенадцать секунд надо добежать до нужного склада или магазинчика - прежде, чем первый стальной паучок появится. Один торговец ныряет внутрь магазина, ищет нужный товар. Много не взять, максимум - килограмм пятьдесят. Больше не унести, на торговцах же еще и легкая боевая броня, а она сама не меньше двух пудов.
Пока первый торговец товар ищет, его напарник у входа в магазинчик паука-разведчика встречает. Паук уже тут как тут, но нельзя, чтобы эта жестянка выходы из магазина блокировала. Вот второй торговец и должен остановить ее, пока паук слишком близко не подкрался.
На все про все - чуть больше минуты. А потом паук-разведчик от писка к делу переходит и бросается на того торговца, что у входа в склад остался. Приходится паука расстрелять - и сразу же к этому месту все окрестные пауки стягиваются. Сначала и они только пищат - но уже не минуту, а всего пятнадцать секунд. И за это время надо успеть сделать ноги. Товар за спину - и рывок обратно ко флаеру. На флаере из сотов, и прочь от острова.
Но не на материк, а всего на пару десятков кмов. А потом снова к острову. И снова в соты, только с другой стороны… И так целый день.
Тяжело, но не очень сложно. Даже не очень опасно, если работать четко и без ошибок.
Только через два дня все товары, которые можно было найти в пределах полутора сотен метров от границы сотов, мы подчистили - а список заказов едва за две трети перевалил.
На следующий день меняем тактику.
На каждую вылазку уже тремя флаерами выходим. Один флаер остается отходы прикрывать, а в туннель сотов уже два флаера втискиваются.
Пара торговцев бежит на склад, а вторая пара возле флаеров остается. Ударная пара бежит, пока не упирается в паука-разведчика. Дальше нельзя. Если паука атаковать, он сразу от писка к делу перейдет. Поэтому ударная пара уходит в боковое ответвление и начинает по узким коридорчикам плутать.
Пауки постепенно стягиваются к этому месту, но встреч с ними лучше избегать. Так что надо все коридоры наизусть знать, чтобы в любой момент свернуть, но при этом не заплутать. Иначе конец.
Добираемся до склада, хватаем нужный товар - и быстрее обратно. Но другим путем - прежним никак не вернуться, пауки буквально на пятки наступают, и все смежные коридоры уже перекрыли, а просто так мимо них не протиснуться.
Так что гранаты в ствол - и начинаем заварушку. И вот теперь все становится серьезно до смерти. Потому что после третьего выстрела пауки тоже огонь открывают.
Пулеметы у них на брюхах мелкокалиберные, но ротационные, с четырьмя стволами. Скорострельность о-го-го, а пуль пауки не жалеют.
И под очереди лучше не попадаться. Хоть мы и в боевой броне, но и она не от всего спасает. Так что шустренько, как только можем, возвращаемся с товаром обратно к флаерам.
А там, в туннеле, в это время тоже не пирожными угощают. Пауки ко флаерам так и лезут, и пара торговцев, что у флаера осталась, отбивается из крупнокалиберных винтовок, пулями из обедненного урана.
Дальнобойность у винтовок хорошая, прицелы - еще лучше. Торговцы снимают пауков издали, ближе чем на две сотни метров не подпускают. На такой дистанции их мелкокалиберные пулеметы не так страшны - плохая у них кучность. От шальных мелкокалиберных пуль с такой дистанции даже обычный кевларовый бронежилет спасет, не то, что боевая броня. Но это если пуль мало. А пауки в туннель так и лезут - и пуль в воздухе столько, словно дождь из раскаленного свинца!
И самое обидное, ведь два боевых флаера под рукой! И корпуса из мощнейшей керамики, и крупнокалиберные пулеметы, и ракеты, вплоть до ядерных - но нельзя. Если торговцы попытаются вести огонь из флаера, будет еще хуже.
Для пауков торговцы станут неуязвимы, а это уже будет нечестная игра. И чтобы уровнять шансы, из центра города сюда такие стальные твари полезут… По сравнению с ними «пауки» действительно мелкими паучками покажутся!
Вот и приходится из винтовок отбиваться, пока первая пара с товаром обратно возвращается. На меткость да на крепость боевой брони вся надежда.
За первый же день по три комплекта брони сменили, на второй четыре. И еще не все так легко отделались - одному ногу раздробило.
Хорошо, он в той паре был, что у флаеров отбивалась. В флаер его забросили, быстро на базу отвезли. А там такая же аппаратура, на которой мне в Империи док Скупцова за пару часов из напрочь разбитой руки новенькую вылепил. Так что к утру он снова в строю был.
Но и это еще только разминка была.
По-настоящему трудно стало на следующий день. Вот тогда-то я и проникся по-настоящему, как это важно, чтобы торговцы-напарники друг другу как себе доверяли. Вовсе это не пустые заморочки и не глупые обычаи.
Близко к границе сотов только мелкие и несерьезные магазинчика расположены. И в них только разная мелочевка. А все ценные заказы можно найти только в глубине сотов, в крупных магазинах возле заводов, где они и производятся. И добыть эти заказы - вот это и есть настоящая работа.
Крупные магазины слишком далеко от границы сотов, чтобы к ним за минуту добежать можно было. Не хватает того времени, пока паук-разведчик предупреждения пропискивает. И пробиваться приходится уже на пути в магазин. Что уж об обратном пути говорить!
В каждой вылазке почти все торговцы рейда участвуют, к сотам сразу пять флаеров идут.
Сначала внутрь сотов влетает один флаер, и все начинается, как в самый первый день - неторопливо так… Только это не настоящая команда, а отвлекающий маневр. Первая команда торговцев в глубину сотов не лезет, а бегает вблизи границы, стягивая к себе как можно больше роботов из соседних кварталов.
Через две минуты в соседний туннель второй флаер влетает - вот это уже настоящая команда. Вторая пара торговцев несется вглубь сотов, забираясь как можно глубже. И то, что большая часть роботов в ближайших кварталах занята первой парой торговцев, им здорово помогает. Вот они и бегут как можно быстрее - пока все эти роботы на них не переключились.
Но за несколько минут в туннель, где первая пара дерется, столько пауков набивается… Даже на полу все не умещаются! На стены и потолок переходят и по спирали бегут. С пола - на стену, по инерции потолок проскакивают - и на другую стену, с нее на пол, и опять на стену. И все это время еще и вперед по туннелю движутся, и пауков этих десятки… Словно по стенам туннеля огромная труба вворачивается с дикой скоростью! И на двести метрах их уже не удержать.
А ведь пауки еще и стреляют. Пулеметы у них мелкокалиберные, но скорострельные. Словно струи раскаленного свинца выплескиваются. Пауков от отдачи даже притормаживает. А если уж очередь в торговца попадет, да на малой дистанции - словно стенобитным рельсом в грудь! На ногах устоять почти невозможно, а боевую броню в ошметки рвет…
Так что первая пара торговцев скоро убирается из сотов.
И в это же время в соседний туннель входит третий флаер. Пара торговцев из него сразу же вступает в бой с пауками, пытаясь хоть еще чуть-чуть задержать пауков, оттянуть их на себя и не дать им всем переключиться на вторую пару торговцев, которая все дальше вглубь сотов пробирается.
Вторая пара торговцев берет товар и начинает пробиваться обратно к внешней стене сотов. Но пробиться к выходу того туннеля, через который они вошли, невозможно - там и в соседних туннелях все кишмя кишит пауками! Эти жестянки надеются отрезать торговцев от флаеров, на которых они прилетели…
И пробиться обратно к флаерам невозможно.
Но пробиваться именно туда торговцы даже и не пытаются. Вместо этого делают крюк и бегут к выходу совсем другого туннеля.
Заранее узнать, куда будет легче пробиться, невозможно. Связаться с остальными торговцами, чтобы они подали флаер к нужному выходу, тоже невозможно - в сотах стены из железобетона, и все радиосигналы из глубины сотов экранируются. А добежать до выхода и ждать, когда подадут флаер, уже чистое самоубийство - пауки по пятам преследуют, а боевая броня на торговцах уже не ладан дышит.
Поэтому ребята просто прыгают вниз. Высота подходящая - полкма. Если с такой высоты в воду рухнуть - то все равно, вода это или стальная плита. Падать почти четверть минуты, и скорость перед ударом четверть звука…
Но в длительности падения и спасение. Пока торговцы падают, пара флаеров, прикрывавших с моря, ныряет под торговцев, и, медленно снижая скорость падения, нежно ловит обоих торговцев на крыши. Потом ребята внутрь флаеров перебираются. Только после этого отходит третья пара торговцев.
Самое забавное, что даже так добраться до нужного товара не всегда удается с первой попытки.
А самое паршивое в том, что именно на этом этапе чаще всего гибнут торговцы. Чаще всего та пара, что выполняет основную работу. Именно пара. Потому что как только погибает один, второму уже не выбраться.
Так продолжалось еще три дня.
И на душе у меня черт знает что творилось.
Днем опасно. Все нервы - как тросы под нагрузкой, словно звенят от напряжения. И есть отчего. Один раз мы со Стокером, когда в основной паре были, на пару десятых секунды со смертью разминулись. Еще три раза другие пары в серьезные передряги попадали. Поврежденные конечности за третий десяток перевалили…
Но странное дело, страха нет. Нервы напряжены - но это не страх. Что-то другое. Ужас - только сладкий.
Может, конечно, я такой извращенец, что от адреналина кайфую. А может, это оттого, что Стокер рядом. А когда знаешь, что ради напарника без всяких раздумий все сделаешь, а он ради тебя мгновенно жизнью рискнет, если понадобится - это такое чувство…
А вечером…
Анна - так и ластится. Еще на разборе полетов и планировании завтрашних вылазок начинает. Я сижу, Стокера с ребятами слушаю и с механичискими ножнами вожусь - механизмы подачи под себя юстирую, чтобы ножи в руку тютелька в тютельку ложились. Мало ли… Никогда не знаешь, что и когда пригодится. А Анна примостится на подлокотнике кресла, прильнет ко мне, словно ласковый котенок. Сначала робко, и в глазах еще остатки страха - целый день волнуется…
А потом, когда разборы полетов закончены…
Если бы Анна с Дымком за меня целый день не волновались, вообще было бы здорово.
Но все кончается.

14. Истребитель стереотипов

Вечером седьмого дня, как обычно, устроили разбор полетов - а вот с планированием завтрашних вылазок туго.
- Ну что же, - Стокер говорит. - С заказанными товарами мы разобрались. Теперь пришла очередь симов.
И на голограмму сотов задумчиво смотрит. На части острова, обращенной к материку, десяток километров границы размечен. На этом участке на триста метров вглубь сотов нанесены магазины и склады. А все остальное - голая схема помещений.
- А где хранятся симы? - Дымку не терпится.
Смотрят на него торговцы странно. И вдруг - натурально ржать начинают. Дымок мигом запунцовел. Ничего так интелов в краску не вгоняет, как то, когда они себя дураками чувствуют.
- Простите, Стокер, - говорит едва слышно, - я сказал что-то смешное?
- В каком-то смысле, Дмитрий, - Стокер все посмеивается. - Мы бы сами хотели знать, где находятся симы.
Тут уже не только Дымок себя дураком почувствовал… Только я не братишка, и интельских повадок у меня нет. И когда я себя дураком чувствую - то бледнею, потому что злиться начинаю! Я ведь думал, торговцы знают, где симы!
- Как же так? - Дымок говорит очень вкрадчиво - а уж до чего ядовито! - Неужели вы не умеете обращаться с картами?
Вздыхает Стокер. Голографический указатель погонял по карте задумчиво, потом нехотя рассказал все.
Первый раз торговцы прибыли на Хоккайдо лет через двадцать лет после Конфликта. К тому времени пауки уже давно всех людей вырезали и контролировали весь остров. Так что какие, к черту, карты? Все, что известно - все это торговцы узнали методом тыка, с боем разведывая соты.
А один раз наткнулись на склад, где были остатки партии симов. Те симы уже давно были негодными - симы десятилетиями не могут храниться, они же почти живые. Но понятно, что раз симы здесь были, то, значит, должны где-то быть и молекулярные сборщики, на которых те симы произвели.
Вот только где? Хоккайдо большой, а соты на весь остров раскинулись. А торговцы пока изучили лишь малую долю границы.
- И как же вы собираетесь добыть симы, если даже не знаете, где находятся молекулярные сборщики? - Линский хмуро спрашивает.
- Будем искать, - Стокер пожимает плечами. - Больше ничего не остается.
- Угу… - Дымочек ядовито бормочет. - Методом научного тыка…
Тоже мне переводчик нашелся, с русского на русский! Оптимист, блин!
И начались разведывательные вылазки.
Это проще, чем в последние дни было. Не нужно с товаром на загривке бегать, надо только найти какой-нибудь фармакологический завод или медицинский институт.
Но легко сказать - найти… Первый день мы всем составом рейда по сотам бегали, каждая пара больше тридцати вылазок сделала. И все без толку.
Второй день тоже ничего не принес.
И на третий день ничего. День за днем проходит, а достижений никаких…
Только Дымок все угрюмее.
И в Империю скоро пора возвращаться - и без того рейс уже затянулся.
На четвертый день на разборе полетов Дымок снова появился, и сразу к Стокеру пристает.
- Простите, я никак не пойму одну вещь. Вы исследовали только часть сотов? Но на карте, - он на голограмму сотов показывает, - есть планировка всех сотов, целиком. Откуда у вас эта карта?
- Ах, это… - Стокер усмехается. - Вы думаете, Дмитрий, вы тут первый исследователь? И среди торговцев попадаются светлые головы. Раз в несколько лет среди торговцев-новичков появляется энтузиаст, у которого зудит в одном месте. И если не успеть вовремя врезать ему по рукам, иногда он заражает своими прожектами остальных. Начинаются исследования… И мы несем лишние потери… Но иногда из этих попыток выходит толк. Лет пятнадцать назад удалось кое-что расшифровать из памяти подбитого робота-паука. Карту сотов, например. К сожалению, паукам безразлично, что именно находится в тех или иных местах. Им достаточно знать только планировку сотов, чтобы перемещаться по ним.
Выслушал Дымок Стокера внимательно - и давай выпендриваться.
Мы же на базе возле Хоккайдо уже больше недели, и Дымок за это время чего только не напридумывал. Можно, например, крошечных роботов-шпионов посылать в разведку, чтобы пауки из не замечали. И еще много чего.
Да только торговцы за восемьдесят лет все это и еще огромную кучу всяких разностей перепробовали. И все без толку. Потому что, видно, прав император со своей легендой о всемогущем садисте - с людьми дикие роботы играют, но стоит применить полуразумную технику - все, шутки кончились. Роботов пауки мгновенно уничтожают. Любых.
Но Дымок не унимается. Предложения всякие из братишки так и сыплются.
Сначала Стокер честно отвечал, а потом достал его Дымок своими расспросами. Сгреб Стокер его в охапку да и отнес в комнатушку, где у торговцев стоит комп со всеми их знаниями о Хоккайдо. Кажется, даже запереть его там хотел - но потом рукой махнул. Дураку ясно, что Дымок теперь и сам из той комнаты не выползет. Его от компьютера теперь еще оттаскивать придется, чтобы хоть раз в день покормить…
И все продолжилось.
Но продолжалось недолго. Всего два дня.
Днем все как обычно было. То есть сплошные разочарования. Весь день мотались по сотам, по две брони сменили - и все без толку.
А вечером Дымок первый раз без посторонней помощи от компа с архивом торговцев оторвался. По коридорам даже гулял… Задумчивый - но уже не то, чтобы хмурый. Скорее даже радостный. Придумал что, что ли?… Или очередной прожект вынашивает?
И Линский какой-то подозрительный ходил, все вокруг Дымка вился…
Хотел я Дымка в уголочке зажать и все секреты из него вытрясти - но как-то замотался. Сначала разбор полетов, а после я на Анну переключился. Целый день ее не видел, все-таки…
А ночью выхожу от нее, подхожу к своей комнате. Только за ручку - и тут соседняя дверь открывается.
Там Дымку комнату выделили. Наверно, придумал чего братишка? Решил мне по секрету рассказать? Ну я и задержался малость.
Но из комнаты вовсе не Дымок вышел.
Я как стоял, так чуть не сел. Линский оттуда выходит! Выплывает задом, дверь тихонечко притворяет. Ни фига себе…
Я совершенно в осадок выпал. Ай да братишка у меня… Тринадцать лет с ним бок о бок - и не ведал ни сном, ни духом! Ни за что бы не подумал, что Дымок из извращенцев. Или его эта сволочь совратила?!
Тут Линский дверь закрыл, повернулся - и меня увидел.
Я думал, он хоть смутится - ни фига!
Он, гад, еще и ухмыляется! Глазами на дверь Анны показывает - да еще и подмигивает! Вроде как коллега коллеге… А потом разворачивается - и к себе бредет, как ни в чем ни бывало!
Ну, тут уж никакого хладнокровия не хватит!
До двери он, ясно, не дошел. Подскочил я к нему, сгреб, к стене прижал, приподнимаю, чтобы глаза в глаза.
- Ты что же делаешь, зараза! - рычу.
Ну и еще что-то в таком же духе. Здесь слава долго подбирать не приходится, сами на язык так и просятся, только успевай выплевывать. Ну я и выплевывал их на полном автопилоте. А думал уже о том, что я теперь с этим президентом недоделанным делать буду.
Линский сначала только хрипел. Я когда в чувствах, то силу не очень контролирую. Вот и сейчас так его за грудки схватил, что воротничком чуть не удавил. Но пару глотков воздуха он все-таки перехватил.
- Серж, - кое-как выдавливает, - это вовсе не то, о чем вы подумали!
Еще и издевается, гад!
У меня от такой наглости даже пальцы разжались… Это надо же - в глаза так врать! И даже не смущаясь!
А Линский втягивает со свистом свежую порцию воздуха - и снова что-то объяснять порывается.
- Серж, не шумите! - просит. - Я только разговаривал с ним, ничего больше…
- О чем, интересно? - цежу сквозь зубы.
Так я ему и поверил, как же! Просто вдруг до ужаса интересно стало, что же он мне навешает? Ну о чем, в самом-то деле, здоровый мужик в два часа ночи мужик может с тринадцатилетним подростком разговаривать? В его комнате? Да еще по секрету?…
Знаем мы такие разговоры! Удавил бы гада!
А Линский даже не смущается!
- Послушайте, Серж, - говорит с трудом, воздух со свистом втягивая. - Дима выяснил важную вещь о роботах-пауках на Хоккайдо. Я с ним об этом и разговаривал… только разговаривал…
Сбавил я малость обороты. Правдоподобно папашка соврал. Могло такое быть, в принципе. То-то Дымок такой подозрительный ходил сегодня… А Линский просек, что Дымок что-то скрывает - и решил выяснить? Втихую, в обход меня и торговцев? Но…
Этот гад все выборы твердил, что не пьет ни капли и травки за всю жизнь ни косячка не высмолил! Тоже очень убедительно было!
- Пошли, - говорю.
Хватаю я его в охапку и в комнату Дымка тащу.

Предыдущая страница 19 Следующая страница


Опаленная колыбель 20

- Если соврал, папаша, - шиплю ему в ухо, - прибью. Медленно. И со вкусом. Понял?
Но Линский не обманул.
Втаскиваю я его в комнату - а Дымок на нас ноль внимания.
Так увлеченно что-то на компе отбивал, что пока по плечу его не хлопнул, даже глаз от монитора не оторвал.
А как меня увидел - сразу смутился и прячет свои глазенки шаловливые.
- Та-а-ак, Дымочек, - говорю. - В несознанку играть будем?
- Да я, Серж, - Дымок бормочет, - хотел тебе все рассказать… но…
- Это я, - Линский влезает, - попросил Диму не спешить рассказывать торговцам.
Резануло меня это. Я со Стокером уже десять дней вместе в соты хожу, и уж сколько раз без всяких раздумий жизнью готов был ради него рискнуть, если бы понадобилось… да и остальные ребята мне уже как родные.
- Ну и скотина же ты, господин президент, - говорю ему честно. - Забыл, как торговцы нас Шутемкову не выдали? Ведь когда генерал нас нагнал, они сразу все поняли. Но все равно не выдали!
Линский прилежно угол рассматривает.
- Вы еще не знаете, что именно выяснил Дима, - говорит глухо. - Это такая информация, искушение которой не выдержат даже торговцы, при всем моем к ним уважении…
- И что же ты выяснил, Дымок? - говорю. - Ты же даже внутри сотов не был!
Дымок тут же подбородок задирает.
- Главное видится на расстоянии, - говорит спесиво. - Чтобы избавиться от стереотипов, Серж, нужно оказаться вне обсуждения. И вне исследуемой системы. И чем дальше, тем лучше.
Тут Дымок сам себя переплюнул. Я его почти вообще не понял. Стереотип - это он на то намекает, как мы с торговцами к паукам относимся? А исследуемая система - это он соты Хоккайдо имеет в виду?
- А теперь, Дымок, - говорю, - повтори то же самое, но по-русски.
Фыркнул Дымок обиженно, но послушно пересказал все нормальным языком.
В последние дни он оттого такой хмурый ходил, что возникли у него сомнения по поводу теории императора о всемогущественном садисте. Не все на Хоккайдо укладывается в эту теорию. То есть притянуть к паукам за уши можно и эту императорскую теорию - но именно притянуть, и с натугой в нее пауков втиснуть.
Взять хотя бы их поведение - уж больно оно предсказуемое и однообразное. Какая же это игра? При большом желании, конечно, можно контраргументы найти, можно, - но явно не все здесь гладко.
А для Дымка это значит, что теория не годится, и нужно другую искать. Такую, чтобы без натяжек поведение пауков объясняла.
Вот он и ходил такой хмурый. Все пытался разобраться, что же здесь не так и почему.
- Если бы не император с этим своим отмороженным всемогуществом, - говорит досадливо, - я бы понял все гораздо раньше! Но услышав его теорию, я невольно смотрел на все происходящее здесь предвзято, в духе выдуманной императором гипотезы…
Ого! Уже гипотеза? Раньше-то Дымок императорскую выдумку теорией величал. Мне-то большой разницы нет, что теория, что гипотеза - но для интелов это существенно. Вроде того, как бывают просто побасенки, чтобы кого-то развести с выгодой для себя, - а бывает откровенный гон, чтобы кому-то баки забить и просто от души покуражиться. Между теорией и гипотезой приблизительно такая же разница, у теории ранг повыше.
- Ну и как же все на самом деле, Дымок? - говорю.
Краснеет Дымок довольно, перья распускает - и такое начинает рассказывать…
Может быть, конечно, гипотеза императора частично и верна - но где-то в другом месте. А Хоккайдо ко вселенских размеров отморозку никакого отношения не имеет. Именно поэтому роботы-пауки здесь так непохожи на остальных диких роботов, которые из Северной Америки наступают.
Окончательно Дымок это понял, когда Стокер дал ему доступ к архивам торговцев, где вся информация из электроники захваченных на Хоккайдо пауков.
Торговцы только малую часть информации из паучьей электронной начинки смогли расшифровать - голую разметку сотов и еще жалкие крохи. А в памяти пауков много чего есть, одна матрица поведения дикие терабайты занимает!
Прежде всего Дымка заинтересовало поведение пауков в тот момент, когда они первый раз встречают торговцев. Паук-разведчик, как торговцы его называют.
Что он пищит, прежде чем напасть?
Если пауки в самом деле действуют по воле какого-то вселенских размеров отморозка, то их писк, наверное, должен быть каком-то сообщением о правилах игры? Но если это осмысленное сообщение, то пауки должны рассчитывать, что их поймут. А на кого может быть рассчитан их писк? Ясно, на тех, кто жил в сотах Хоккайдо до Конфликта, пока пауки там еще всех не вырезали.
А кто здесь жил до Конфликта?
В архивах торговцев об этом ничего не нашлось. Их архив только на самих пауков заточен и на то, что сейчас на Хоккайдо творится.
Но у Дымка-то под рукой еще и императорский архив. И там Дымок откопал, что жили здесь до Конфликта какие-то японцы. В архиве императора даже их язык нашелся.
Ну, дальше понятно. Собрал звуки, которые пауки-разведчики издают, взял японский язык, повозился с фильтрами - и попытался перевести.
И перевелось! Действительно на японском языке пауки обращаются!
Но не это главное. Самое важное в том, что же именно дал перевод.
Я сначала просто не поверил. Тогда Дымок при мне писк роботов-разведчиков через фильтры перевода прогнал, чтобы я сам убедился. Но мне и после этого не очень-то верится…
Пауки - вовсе не дикие роботы, старающиеся вырезать всех людей.
Это роботы-полицейские!
Видимо, во время Конфликта население Хоккайдо куда-то эвакуировали, но потом оно все равно погибло. А соты почему-то уцелели. И автоматизированные заводы и роботы в городских службах до сих пор исправно функционируют. И себя ремонтируют, и соты, и товары на складах регулярно обновляют, и даже правопорядок в сотах поддерживать пытаются…
Торговцы на Хоккайдо первый раз попали через двадцать лет после Конфликта. Ни японского языка, ни того, что было на острове до Конфликта, не знали. Зато на диких роботов на материке вдоволь насмотрелись. Ну вот и решили, что роботы-пауки - это просто разновидность диких роботов, которые на материке людей атакуют.
И внутрь сотов первый раз с оружием сунулись, конечно же. Ну а роботы-полицейские их за вооруженных налетчиков приняли.
Первый паук, встречающий сунувшихся в сот вооруженных людей, вовсе не разведчик. Это дежурный полицейский. Естественно, что неизвестные люди, да еще с оружием, его несколько нервируют. И он вежливо предлагает показать удостоверения личностей и разрешение на ношение оружия. А торговцы вместо этого его на прицел берут. Тогда робот просит сдать оружие и пройти в ближайший полицейский участок. Но торговцы по-японски ничего не понимают. С надписями на японском сталкивались, конечно, но то надписи, - а паук что-то совершенно нечленораздельное щебечет… Так что торговцы свои гранатометы только крепче перехватывают. Тогда паук требует бросить оружие и поднять руки, тут-то писк и становится угрожающим. Ну, дальше уж я и сам догадался…
И все из-за того, что торговцы просто не знали японского…
Зато прекрасно знали диких роботов.
Восемьдесят лет с миражами воевали!
Не сразу я это переварил. Но потихоньку в себя пришел.
- Подожди, Дымок! - говорю. - Но если это роботы-полицейские, почему они безжалостно уничтожали всех андроидов, которых посылали торговцы?
- Кто тебе это сказал, Серж? - Дымок ухмыляется. - Они уничтожали только вооруженных андроидов.
Да, действительно…
Ну еще бы. Конечно, торговцы даже и не пытались невооруженных роботов внутрь сотов посылать… А до Конфликта на Хоккайдо, как и почти везде на Земле, частным роботам было запрещено носить оружие. Поэтому если в соте обнаружен вооруженный робот, не принадлежащий полиции - то это либо вторгшийся враг, либо робот с поврежденной программой. В любом случае, это опасность для людей. И роботы-полицейские немедленно уничтожали всех таких роботов, без всяких предупреждений.
- Но тогда получается, - говорю, - что если в соты идти без оружия, то разведку можно осуществлять без всякого боя?
- Угу, - Дымок довольно кивает.
А меня натуральное зло берет.
- Тогда как же ты мог не сообщить об этом торговцам?! - на братишку набрасываюсь. - Мы же своими жизнями рисковали все эти дни! А получается - совершенно зря!
Смотрит Дымок на меня как-то странно - но молчит. Зато Линский вперед лезет.
- Простите, Серж, - говорит осторожно, - разрешите, я поясню. Это я убедил Диму не спешить. То, что он обнаружил - это очень важная информация…
- Еще бы!
- Но торговцы… они могут ее воспринять… неадекватно. Простите, но сначала нужно продумать, как мы будем обеспечивать свои интересы…
- Интересы? - цежу зло. - Чьи интересы? Свои - или ваши?!
Не люблю я, когда о моих интересах без моего ведома пекутся! А я же из-за этих самых забот еще и лишний раз рисковать свой жизнью должен! И Стокер с торговцами тоже!
- Серж, как вы можете… - Линский укоризненно головой качает. - Разве судьба Ангарска вас не интересует? Это же наш, - и мой, и ваш! - родной город! А торговцев в первую очередь будет волновать судьба Торговой гильдии, и…
- Слушай-ка, ты, господин президент! - говорю. - Это как ты можешь все это нести после всего того, что с нами случилось? Забыл, как торговцы не выдали нас тогда Шутемкову? А тогда они своими жизнями рисковали, а не какой-то там информацией!
Опускает Линский глаза. Но головой мотает - не соглашается.
- Вы правы, Серж, - говорит. - Но лишь отчасти.
Вздыхает тяжело, но глаза все-таки поднимает.
- Дело в том, - говорит тихо, - что иногда люди действуют благороднее, когда у них нет времени на раздумья. А потом… потом эмоции отступают, и приходит очередь логики. А рано или поздно приходится выбирать между благом для других - и благом для себя. И почти всегда люди выбирают второе. Поймите, Серж, торговцы не исключение из этого правила.
Так я ему и поверил, этому политикану, как же!
- Поймите, Серж! - Линский давит. - Тогда, в перепалке с Шутемковым, Стокер принимал решение в дефиците времени, без тщательного взвешивания всех аргументов. И в его решении слилось все - и желание помочь нам, и оскорбленное самолюбие, и давняя нелюбовь к Шутемкову. И еще неизвестно, чего в его решении было больше. Но сейчас у торговцев будет время подумать. Эмоции быстро схлынут, придет время холодного расчета. Они вдумчиво разберут все за и против - и их решение вполне предсказуемо…
- Ничего оно не предсказуемо! - говорю. - Ну да ладно…
Махнул я на Линского рукой. Здорово СВИ ему мозги отштамповал. Везде ему враги чудятся… Вряд ли я его смогу переубедить. Да и не это сейчас главное. Другое меня куда больше волнует.
К братишке поворачиваюсь.
- Ну ладно, торговцам, - говорю. - Но мне-то ты почему ничего не сказал, Дымок?
Тупится Дымок.
- Прости, Серж… - бормочет. - Но Олег Львович настаивал… Он уверен, что ты… Возможно, ты слишком близко сошелся с торговцами за это время, и твоя оценка ситуации будет предвзятой…
Тут мне совсем паршиво стало.
Получается, Линский с Дымком еще хуже сделал, чем я сначала подумал… Все эти сволочные замашки свищные!
Одна надежда - прячет еще Дымок глаза, когда говорит все это. Значит, можно еще его исправить. Хотя бы попытаться.
И я попытаюсь, черт побери!
- Ну вот что, господин президент! - говорю Линскому сквозь зубы. - Еще одна такая штука от вас - и Ангарск останется без законно избранного президента. Я ясно выражаюсь?
- Серж, вы меня не так поняли… - Линский говорит поспешно. - Вы никак не хотите меня понять! Но поймите же: то, что на первый взгляд кажется вам справедливым, вовсе не всегда действительно является таким! Настоящая этика невозможна без холодной логики! Вам кажется, что вы действуете правильно, честно и хорошо, когда отдаетесь глубинным движениям своей души. Но это ошибка! А вы этого не понимаете, потому что вы еще, простите, ребенок. Ребенок! Да - сильный, да - честный, да - хороший. Но ребенок! Вас еще воспитывать и воспитывать!
И на фига Дымок решил его из Ангарска прихватить? Такая сволочь ведь воспитает… На всю жизнь по свищному образцу отштампует!
- Нет, - говорю.
Серьезно. Очень серьезно.
Линский понял.
Вздохнул - но сник. Смирился.
- Хорошо, Серж, - говорит. - Может быть, вы и правы… Но, возможно, лучше рассказать все торговцам утром? Сейчас торговцы спят, и…
Ну да, как же! Нет, на такие трюки я больше не ловлюсь!
- Нет, господин президент, - усмехаюсь. - Именно сейчас. Вы мне очень доходчиво объяснили, что благородные порывы товар скоропортящийся, и выдыхаются быстрее пива. И этот ваш не исключение, верно? Выдохся, поди, еще до того, как вы рот открыли.
Прищуривается Линский. Понял, что просек я его.
- Ну что же, - говорит. - Пойдемте будить торговцев, раз вы настаиваете.
- Вы идите, господин президент, - говорю. - А мы с Дымком чуть позже. Нам с ним кое-чего уточнить надо.
Вздыхает Линский. Ох, не хочется ему меня наедине с Дымком оставлять, особенно сейчас… Но выходит.
И только за ним дверь захлопывается - Дымок тут же от монитора глазки отрывает. Вовсе он не смущенный был - прикидывался только.
- Серж! - восклицает обиженно. - Ну как же так можно?!
Ни фига себе!
Я же еще, получается, и виноват?!
Натурально ошалел я от такой наглости. Неужели Дымок Линского сейчас еще и защищать будет?!
- Не хами, Дымочек!
- Серж, я серьезно! - Дымок заводится. - Неужели ты даже не заходил в свою комнату? Я еще днем оставил тебе кристалл с записью. Мы с Олегом Львовичем договорились, что я тебе пока не буду ничего говорить, но… я же оставил тебе кристалл! Неужели ты все время был с Анной?!
- Кристалл?…
Зря я погрешил на братишку. Не испортил Линский его еще.
- Дымок… - говорю смущенно. - Ну я, типа, извиняюсь и все такое, конечно… Но все равно не пойму: зачем вся эта игра в шпионов? Почему ты просто не мог все мне рассказать, не обманывая Линского? Далось тебе его мнение!
- Мне кажется, Серж, ты заблуждаешься, - Дымок говорит. - Ты относишься к Олегу Львовичу как к безобидному человеку. Тебя сбила с толку его мягкая манера поведения.
- Я думал, это тебя она сбила, Дымочек.
Но Дымок только морщится и отмахивается.
- Конечно, Линский по-своему неплохой человек. Но вовсе не мягкий. И служба в СВИ наложила на него очень сильный отпечаток. Поэтому на всякий случай лучше вести себя так, чтобы Олегу Львовичу казалось, что это он ведет игру. Понимаешь, Серж? - улыбается. - Пусть он думает, что это он ведет игру. А на самом деле…
Угу. Все в шпионов Дымочек играет. Вот уж кто точно ребенок, хоть и умнее почти любого взрослого…
Но в голове еще одна заноза.
- Подожди, Дымок, - говорю. - А где ты оставлял кристалл? Вроде, заходил я сегодня вечером к себе в комнату…
И тут дверь открывается.
Линский заглядывает.
- Да, Дима, - говорит смущенно. - Я чуть не забыл.
Подходит он к нам медленно, очень внимательно нас разглядывая. Как-то странно разглядывая. Не то подозрительно, не то… не понять, в общем.
Я невольно напрягся, даже ноги потихоньку стал удобнее переставлять - мало ли что… На всякий случай.
- Думаю, я должен вернуть вам это, Дима, - Линский говорит.
И кристалл на стол кладет.
Конечно же, торговцы не поверили.
Еще бы! Даже я Дымку сначала не поверил, хотя всю жизнь его знаю. А я на Хоккайдо всего-то один рейд отбыл. А им-то каково? Одним махом признать, что и сами они, и их отцы, и их деды, почти сотню лет фигней страдали, ни за что ни про что погибая…
Дымок им и расшифровки речи роботов показал, но Стокер все равно только хмурится скептически.
- Хорошо, Дмитрий, - говорит наконец. - Зачем спорить, если это можно легко проверить? В следующий рейд возьмут новичка, ни разу не бывавшего на Хоккайдо, и он войдет в соты безоружным. Посмотрим, изменится ли реакция паука-разведчика.
- Зачем так сложно? - Дымок улыбается. - Можно гораздо проще. И быстрее. Я сам пойду.
Сначала к его словам никто всерьез не отнесся. Но братишка вовсе не шутил. И быстренько нам все по полочкам разложил.
Рейды торговцев на Хоккайдо бывают раз в месяц. И следующий рейд должен начаться только через две недели. Но тянуть две недели до следующего запланированного рейда опасно. Мы ведь не знаем точно - сколько еще император протянет? Вдруг симы у него уже на исходе, и из-за тау-вирусов вот-вот распад мозга начнется? Он же такого наворотить может…
Можно, конечно, попросить привезти на базу свежих людей прямо сейчас. Но тогда им придется вылететь из столицы гораздо раньше, чем на обычный рейд. Исбисты в Москве это обязательно заметят. И императору доложат. А как он на это прореагирует?… Хорошо, если просто губы подожмет подозрительно. А если нет? Мы ведь пока даже толком не знаем, как он на гибель принца отреагировал. Торговцы из столицы сообщают, что пока все спокойно - словно ничего и не было. Но где гарантия, что они это не под дулами станнеров говорят?… Значит, это тоже не выход.
Остаются еще те, кто сейчас на этой базе. Но все торговцы и я на Хоккайдо уже ходили и дрались с пауками. И если это действительно роботы-полицейские, то они должны были занести наши внешности в базы данных преступников. Так что нам теперь на Хоккайдо даже без оружия нельзя - пауки мигом арестуют.
Кто остается? Только Дымок…
Скоро он всех уговорил, что это единственный выход.
- Но вы не можете идти один, Дима, - Стокер говорит. - Вы еще, простите, ребенок - по возрасту, по крайней мере. Даже если пауки на самом деле полицейские, они могут счесть вас недееспособным из-за вашего биологического возраста. Да и всякое может случиться, вам в любом случае понадобится напарник. Но…
Это Стокер на Линского покосился - оттого и замолчал.
Из всех людей на базе вместе с Дымком может пойти только Линский. Но… Стокер прекрасно знает, что Линский в Ангарске был первым человеком в СВИ. А уж как я-то, особенно теперь, знаю про его свищные замашки!
- Нет, - говорю твердо. - Олег Львович не сможет пойти. Ангарск не может рисковать жизнью своего единственного легитимного правителя.
Прищуривается на меня Линский - но мне все его прищуры до ватерлинии.
И вообще мне не хочется, чтобы Дымок в соты Хоккайдо лез! Да еще без оружия. Да гори этот император со своими симами синим пламенем! Мне мой братишка дороже!
- Но, простите, другого выхода нет, - Линский влезает. - С Дмитрием могу пойти только я. Или мы потеряем две недели до прибытия следующего рейда. Но у императора в любой момент могут кончиться симы. Мы ведь не знаем, какими запасами он обладает. А если еще Конфедерация официально уведомит его, что не располагает ни симами, ни молекулярными сборщиками? Вы представляете, что он может натворить?…
Хотел бы я его послать, вместе с его спасением мира…
Но похоже, на этот раз Линский нигде не передергивает. На самом деле все настолько паршиво. И выяснять, кто же такие эти роботы-пауки, надо как можно быстрее. Симы как можно быстрее нужны.
И тут…
- Я могу пойти с Димой, - Анна говорит.
Я этого совсем не ожидал.
Да все такого не ожидали! Но мне-то каково…
Я же уже готов был начать Дымку вправлять мозги, чтобы он перестал нарываться на приключения для своей малолетней задницы - ведь такой риск! А тут еще Анна с ним в паре идти собирается!
И я бы обязательно запретил им обоим. Вот только…
Если император перед смертью начнет буянить, в Империи такое начнется… А в столице Торговая гильдия. И торговцы для меня теперь не пустой звук.
Это у меня все самое дорогое сейчас рядом со мной - Дымок да Анна. А у ребят-торговцев, что сейчас на базе, в Москве родственники и семьи…
Смотрят они на меня внимательно. Но во взглядах - никакого давления. Я ведь теперь полноправный партнер по рейду. И они знают, что могут на меня полагаться. И согласятся с моим решением, какой бы выбор я ни сделал.
Да и нет у меня никакого выбора, если уж честно… я же уже все решил, на самом-то деле.
Только от этого не легче. Оказывается, чужими жизнями решиться рискнуть еще труднее, чем своей. Почему-то раньше я это не очень-то понимал…
Всю ночь я Дымка убеждал, чтоб никакого выпендрежа с его стороны, когда они с Анной внутри сотов будут. Знаю я его, пижона малолетнего! Если все окажется так, как он предполагает, то одной проверкой он не ограничится. Обязательно в компьютерную сеть Хоккайдо сеть попытается заползти!
Да еще Анна будет рядом с ним… А Дымок - он же совсем сопливый еще. Так и будет его подмывать хвост распустить…
Слушает Дымочек, головой кивает согласно и вообще ведет себя самым показательным образом. И даже обещает мне все, что я от него прошу - да только не тем тоном, чтобы я ему поверил.
Но делать нечего.
Утром выходим к Хоккайдо, сразу на семи флаерах - вдруг Дымок ошибся, и понадобится их с Анной у пауков отбивать? Шесть машин в трех кмах от границы сотов зависают, седьмой внутрь идет.
И не обычная «Гарпия», а грузовой «Журавль» - Дымок почему-то именно на нем лететь захотел. Сигнал с внешних камер «Журавля» на наши «Гарпии» транслируется, конечно, но то еще это утешеньице - они же ведь совсем без оружия в соты идут!
Мы со Стокером от напряжения даже дрожим малость. Да и остальные пять экипажей тоже на нервах. Прав Дымок - или ошибся?
Заводит Дымок «Журавль» внутрь сотов медленно, аккуратненько садится. Вылезают они с Анной из флаера не спеша. А у меня пульс - в качалке такого не бывает!
А тут еще Дымочек к камерам «Журавля» оборачивается - и лыбится довольно и ручкой машет ободряюще. Уже выпендривается, стервец!
Мне от этого еще хуже. Он же совершенно ничего не боится, засранец! Ведь обязательно какую-нибудь глупость выкинет на радостях!
И тут…
Паук-разведчик к ним уже несется!
Ошибся Дымок! Не роботы-полицейские это! Если бы это в самом деле были полицейские, не стал бы паук бежать к безоружным гостям с той же резвостью, что и к вооруженным нарушителям!
- Спокойно… - Стокер шепчет. - Не дергайся, Серж…
А паук - сразу к Дымку с Анной бежит! Даже дистанцию не держит, никакого предупредительного писка!
Мы со Стокером одновременно руки на штурвалы бросаем.
Но паук уже остановился. Только не вдали, как обычно, а в трех метрах от Дымка с Анной. Встал и пищит что-то. И вовсе не агрессивно. И явно не то, что пауки-разведчики обычно лопочут.
- Speak English, - Дымок его на доконфликтном просит.
Стокер штурвалы стискивает. Если паук не перестанет лопотать по-японски…
Но паук послушно на доконфликтный переходит.
- Please follow me! - тут же отзывается.
И еще что-то говорит. Но я доконфликтный в школе не зубрил - на фига надо, если на нем после Конфликта никто не говорит? А паук еще так шустро лопочет… Только в общих чертах и улавливаю: мол, возле границы острова обнаружены флаеры, которые могут представлять опасность, вот он и просит следовать внутрь города, чтобы как можно быстрее покинуть опасную зону.
Хватает Дымка с Анной своими лапами - и вглубь сотов тащит! У меня под рукой подлокотник захрустел. За последнюю неделю у меня на этих пауков совершенно определенный рефлекс выработался!
Но кажется, прав Дымок.

Предыдущая страница 20 Следующая страница


21 Иван Тропов

Пока прав. Только бы не зарвался и глупостей не наделал!
Полтора часа тянутся медленнее, чем в микроволновке.
Один подлокотник я совсем раскрошил. Второй на три четверти, да и то только потому, что Стокер мою левую руку периодически стискивал - у него нервы тоже не железные. Оговоренные два часа к концу подходят - а Анны и Дымка все нет!
И если с ними что-то случилось, мы им даже помочь не сможем. Далеко вглубь сотов нам не пробиться - да и куда пробиваться? Куда паук Дымка с Анной потащил?
А их все нет и нет…
- Может, это из-за нас? - Стокер говорит. - Из-за того, что пауки опознали наши флаеры как флаеры грабителей, вот и не подпускают их обратно к границе сотов?
Уходим мы от границы на десяток кмов в море. Опять ждем.
Я уже второй подлокотник доломал. Стокер меня уже транквилизаторами кормить собрался - и тут на картинке с внешних камер «Журавля» Дымок с Анной появляются! И конечно, Дымок не с пустыми руками! Какую-то коробку с собой тащит. Не удержался от подвигов, пижон!
Забираются они во флаер.
Стокер тут же на связь с ними выходит - но они не отзываются! Сигнал с внешних камер «Журавля» к нам исправно транслируется - значит, и они нас слышать должны! Но Дымок не отзывается.
Поднимается «Журавль» не спеша, осторожно из сотов выплывает.
К нам идет - неспешно так, на трети звука. И по-прежнему не отзывается! Может, с рацией у них что? Или микрофоны сломались?
А «Журавль» с нами поравнялся - и мимо проходит, словно не замечает!
Это еще что за черт побери?…
Мы все за их флаером, конечно. Стокер в микрофоны уже матерится начинает. И тут Дымок на связь выходит.
- У нас все нормально, - выдает сухо. - И даже немножко лучше. Мы идем на базу.
- Что случилось?! - Стокер надрывается.
Но Дымок уже снова не отзывается.
Ну, тут уж я не утерпел! Да и Стокер из себя уже вышел.
Хорошо, флаеры не самолеты. На гравах летают, и на малых скоростях воздушные ямы флаерам совершенно не страшны, хоть впритык к друг дружке могут идти.
Сближаемся мы с «Журавлем» да и берем его на абордаж. Я из нашей «Гарпии» на «Журавль» перебираюсь. Стокер бы и сам с удовольствием к ним перебрался - но понимает, что мне нужнее.
Заползаю я в «Журавль». Оглядываюсь.
И чувства из меня так и рвутся.
- Дымок!!! - рычу. - Какого…
Даже слов нет! Все с ними нормально. И рация в полном порядке, и микрофоны. Так какого?!
Но Дымок даже не смущается. Да еще и сам на меня набрасывается!
- С вооруженными грабителями в зоне прямого радиоконтакта с островом не общаемся! - шипит. - Что, трудно сообразить?! Если мы вступим с вами в радиопереговоры, полиция Хоккайдо будет считать нас вашими сообщниками! И больше просто так гулять по сотам не даст! Хорошо хоть, догадались за семь миль от границы уйти… - бурчит. - Иначе бы нас вообще оттуда не выпустили…
Но это он так, для проформы бурчит. А сам-то - довольный до самого не могу. И коробка рядом с ним какая-то… Но мне сейчас все равно, что он внутри сотов выкинул - главное, что живой!
- Дымок… - начинаю.
А больше ничего сказать не могу - комок в горле. Хлопнул я его по плечу, и скорее на задние сиденья протискиваюсь, к Анне. Она чуть бледная, но радостная. А я последней свиньей себя чувствую…
Обнимаю ее крепко.
- Анна, прости, - шепчу. - Я не знал. Не знал, что это так трудно. Прости…
Она все поняла - но только улыбается и пальчиками мне рот закрывает.
- Я все понимаю, Серж, - в ответ шепчет. - Но ведь ты теперь один из торговцев. Мне придется научиться ждать. Я научусь.
А Дымок, стервец, до того довольный, что даже тактичным не прикидывается. Мог бы сделать вид, что не подслушивает! Но нет, куда там…
- Возможно, - влезает нагло, - теперь не придется.
Но больше до базы ни словечка не выдал.
Но тут и без слов все понятно. Та коробка, что рядом с ним на передних креслах лежит, вентиляторами шуршит негромко - морозилка это. А на боку и этикетка прилеплена. Хоть я в школе доконфликтными языками не увлекался, но тут и без того все понятно, буквы-то те же: sims.
Выпороть бы его как следует, засранца!
Хорошо конечно, что удалось ему роботов провести. А если бы что-то сорвалось?! Он же и собой, и Анной рисковал!
А на базе Дымок и вовсе хвост распустил.
Хотя, конечно, есть отчего. Морозилку с симами Дымок на стол в центре комнаты поставил, чтобы виднее было.
Торговцы на морозилку косятся недоверчиво, а Линский все к Дымку подкрасться порывается. Хочет братишку в сторону оттащить и пошептаться.
А по мне, так перебьется!
- Господин президент, - я его самого в сторонку оттаскиваю. - У вас в последнее время и так приоритет доступа был выше, чем у всех. Так вы, интелы, выражаетесь?
- Серж, неужели вы не любите свой город?… - Линский начинает осторожно.
На патриотизм давить решил? Ну-ну.
- Люблю, - говорю. - Очень! Особенно обожаю семнадцать процентов кислорода в нашем секторе. А от ламинарии под соевым соусом - вообще без ума. Устраивает?
- С-серж, - Линский шипит. - Я серьезно…
- А я разве нет?
Теперь-то я точно знаю, что за время своей службы Линский всякими свищными приемчиками насквозь пропитаться успел.
Линский по моему взгляду тоже все сообразил. Отошел в сторонку.
- Итак, Дмитрий, - Стокер начинает официально, - расскажите, что же произошло? Прежде всего, зачем вы рисковали? И своей жизнью, и жизнью Анны. Взлом сети мог и подождать.
Дымок тут же подбородок задирает.
- Если вы все знаете, к чему расспросы? - говорит спесиво. - А если не знаете, то откуда, простите, такая безапелляционность?
Не похоже, чтобы он себя виноватым чувствовал… Потому и выражается так, что впору с русского на русский переводить.
- Вы хотите сказать, что не взламывали сеть? - Стокер удивляется. - Но как же вы добыли симы?
Дымок из себя обиженного еще строит - но видно, что так и распирает его от гордости.
- Попросил, - говорит скромно.
В лаконичность решил поиграть. Матерого интела из себя строит, засранец!
Стокер тоже хмурится. Но на коробку с симами покосился - и покрепче в руки себя берет.
- Ну, хорошо, Дмитрий, - говорит покорно. - Я признаю, что вначале недооценил ваши способности. Предлагаю обменять мои несправедливые слова о самоуверенном подростке на самые искренние извинения. И в качестве приложения к сделке хочу выразить искреннее восхищение вашими способностями.
Пунцовеет Дымок от удовольствия.
- Я расскажу, - говорит серьезно. - Но прежде нужно оформить наши отношения. Чтобы потом не было взаимных претензий.
Косится Стокер на меня.
А я что могу сделать? Ну да, теперь-то я понимаю, что раньше надо было Линского от братишки отогнать - но задним умом все крепки… Пожимаю плечами виновато - постараюсь исправить. Если смогу…
- Хорошо, Дмитрий, - Стокер говорит. - Мы внимательно слушаем ваши условия.
- Стокер, я могу рассчитывать, что это будет не сделка, а уговор? - Дымок говорит. - Юридических гарантий между нами быть не может, потому что нет гаранта. Могу я надеяться на ваше слово?
Тут уже Стокеру впору обидеться. Разве торговцы нам уже не доказали, что словно для них не пустой звук?…
- Да, конечно, - говорит холодно. - Если мы примем уговор, вы можете полагаться на наше слово. Ваши условия?
- Во-первых, эти симы, - Дымок на морозилку кивает, - наши. Во-вторых, вы обязуетесь не получать симы с Хоккайдо в течение полугода.
- Очень оптимистичное начало, - Стокер ухмыляется. - У вас весьма скромные запросы.
Но братишку ему не смутить.
- Да, Стокер, - Дымок говорит серьезно. - Ваши обязательства будут весьма серьезны. Но вы еще не знаете наших предложений.
- А они перевешивают? - Стокер бровь скептически вскидывает.
- Безусловно. Я расскажу вам, как можно получать товар на Хоккайдо без всякого риска. Но дело, собственно, не в этом. Я рассчитываю на вашу благодарность.
- Дмитрий, мы действительно благодарны вам за то, что вы открыли, - Стокер говорит очень серьезно. - Теперь, пуская безоружных разведчиков, мы сможем сильно облегчить наши поиски и, возможно, сохранить наши жизни…
- Нет-нет, вы не поняли, - Дымок его прерывает. - Дело в том, что я помогу вам, в каком-то смысле, воскресить уже погибших торговцев.
Похоже, перенервничал братишка… Заносит его на поворотах.
- Дымок, - говорю, - может, тебе стоит выспаться? Всю ночь на ногах, теперь такое утро…
- Нет, Серж, - Дымок фыркает. - Я слежу за тем, что говорю! Дело в том, что те торговцы, которых роботы-полицейские захватывали все эти годы…
Тут я понял.
Торговцы тоже все поняли. Раньше-то они думали, что все попавшие в плен к паукам погибают. Но если пауки - просто роботы-полицейские… это же все меняет!
- Они живы?!
- Не все, - Дымок говорит. - Многие погибли, когда роботы брали их в плен. Некоторые умерли от старости. Но несколько сотен торговцев сейчас живут в городской тюрьме. К сожалению, сразу освободить их не получилось…
- Почему?
- Взломать общегородскую сеть Хоккайдо очень трудно, если вообще возможно, - Дымок плечами пожимает. - Я даже не пытался ее взламывать.
- Мы можем пробиться к ним, - Стокер говорит твердо.
- Нет, Стокер, - Дымок головой мотает. - Вы прекрасно знаете, что не сможете. Тюрьма находится почти в центре острова, это многие километры от границы сотов… Если вы попытаетесь пробиться с боем, вы все погибнете.
Мрачнеют торговцы.
А Дымок улыбается.
- Но я не зря говорил про благодарность, - говорит лукаво. - Выход есть. Но это напрямую связано с получением товаров без боя. У меня не поворачивается язык назвать это приложением к нашей сделке, но… это напрямую с ней связано.
- Если вы нашли способ вытащить с острова пропавших торговцев, мы принимаем сделку, - Стокер говорит.
- Подождите, - Дымок его останавливает. - Я еще не назвал всех ваших обязательств. Во-первых, вы полгода не будете получать симы на Хоккайдо. Во-вторых, эти полгода вы не будете ни с кем делиться информацией о том, как это можно делать.
Переглядываются торговцы.
- Хорошо, - Стокер говорит. - Мы принимаем ваши условия. Теперь расскажите, как вам удалось получить симы, даже не взламывая сеть.
- Подождите, Стокер, - Дымок опять его останавливает.
К Линскому поворачивается.
- Олег Львович, а вы согласны на эти условия?
Смотрит Линский на Дымка с сожалением - не нравятся, ох, не нравятся ему условия сделки! Но деваться ему некуда. Все козыри у Дымка. Линский вообще как бы не у дел. Некуда ему деваться.
Или только делает вид, что согласился?… Я ведь не знаю, как Линский к своему слову относится. Так же, как торговцы? Или он хозяин своему слову: хочет - дает, а хочет - берет обратно?…
- Сначала объясните, для чего вам симы, Дима, - Линский просит.
- Чтобы отвезти их императору, - Дымок плечами пожимает. - А вы, Олег Львович, взамен сможете выторговывать у императора поблажки для нашего Ангарска.
- Хорошо, Дима, - Линский кивает. - Я согласен.
- Ну, Дмитрий? - Стокер говорит нетерпеливо. - Теперь вы можете нам все рассказать?
- Да все проще некуда, - Дымок говорит.
И плечами пожимает. Мол, действительно так все просто, что даже непонятно, как кому-то это не очевидно. И вроде, даже не выпендривается… Действительно все просто. Для него, во всяком случае.
- Я обратился к государственным службам Хоккайдо с просьбой оказать помощь людям на континенте. И попросил у них немного симов.
Торговцы изумленно переглядываются. Я тоже не лучше выгляжу… Просто попросил?…
- Но… Подождите, Дмитрий… - Стокер лоб потирает. - Насколько я понимаю, до Конфликта на Земле везде была частная собственность. Лаборатории, производящие симы, кому-то принадлежали. Теперь хозяева мертвы. Как же можно было без их согласия взять симы из частных лабораторий? Если пауки - это роботы-полицейские, то они должны были помешать этому…
Скалится Дымок радостно.
- Я тоже сначала так думал, - говорит. - Но одно маленькое усилие, и…
И замолкает, пижон малолетний!
- Дымок! - говорю. - Ты, конечно, сегодня герой, но кончай выпендриваться…
Может, выпороть его все-таки?
- Но все действительно очень просто! - Дымок говорит обиженно.
И когда он объяснил, все действительно очень просто оказалось.
Кроме частной собственности до Конфликта еще и налоги существовали. А в ту пору это неизбежнее смерти было.
Во время Конфликта все население Хоккайдо погибло, но государственные роботы все равно порывались собирать налоги. Но кто их мог платить, если все погибли? Так что за сотню лет после Конфликта все городские предприятия в городскую собственность перешли - за долги по налогам на собственность.
И распоряжаются ею теперь роботы, до Конфликта помогавшие чиновникам. А перед чиновниками, которые из плоти и крови, у роботов куча преимуществ. И исполнительность, и быстрота, и своего кармана нет, опять же… а уж до чего гуманны в соблюдении духа законов!
Так что если какое-то государство с материка просит помощи - почему бы ему не помочь? Особенно когда на Хоккайдо склады ломятся, и все это в госсобственности?
- Хорошо, хорошо, Дмитрий! - Стокер перебивает нетерпеливо. - Симы не главное. Расскажите о торговцах, попавших в плен. Где они, как их можно освободить? Взломать программы государственного управления?
- Нет, это вам не удастся, - Дымок головой качает. - До Конфликта программистов было в тысячи раз больше, чем сейчас. Соответственно, и устойчивость различных сетей к несанкционированным действиям была на гораздо более высоком уровне. А на Хоккайдо остались именно такие, отлаженные еще до Конфликта сети…
- Мы можем нанять лучших программистов Империи и Конфедерации, - Стокер перебивает.
- Все равно придется возиться очень долго, - Дымок головой мотает. - Месяцы, а то годы… И это очень опасно. Если программисты будут пойманы при попытке взлома…
Стокер мрачнее тучи.
- Но вы утверждали, - говорит тихо, - что есть выход…
Но Дымок совершенно не смущается. Да еще и лыбится!
- Есть, - говорит. - И гораздо более простой и быстрый. Все дело в том, что вы по-прежнему в плену стереотипов. Относитесь к роботам-полицейским, словно к разновидности диких роботов. А они вовсе не настроены к нам враждебно! Наоборот! Они даже гораздо более дружелюбны, чем большинство людей!
- А если без философии, Дымок? - говорю.
Того и гляди, опять Дымок в умничанья зароется.
- Пожалуйста, Серж, - Дымок фыркает. - Можно и без философии. В программах городских роботов-чиновников заложены очень гуманные идеалы. Достаточно просто попросить их о помощи - и в разумных пределах они помогут.
- Но как это относится к спасению торговцев? - Стокер хмурится.
- Ну как же! - Дымок даже ручками всплескивает. - Представьте, что какое-то государство не просит о помощи, а объявляет захваченных на Хоккайдо вооруженных грабителей своими подданными. И если оно попросит выдать их для отбывания наказания на родине…
Замолкает Дымок.
Но тишину никто не нарушает. Все торговцы следующих слов Дымка жадно ждут. Так выдадут - или нет?…
- В полицейском участке я специально вошел в городскую сеть и посмотрел законы Хоккайдо, - Дымок говорит довольно. - Процедуру экстрадиции можно провести меньше чем за неделю.

15. Конфедерация

Вечером торговцы собрались уходить с базы под Хоккайдо.
Весь заказанный товар собрали пять дней назад, теперь и симы получили. Да еще это открытие Дымка… Торговцы даже в Конфедерацию в этот раз решили не заходить, а сразу в Москву возвращаться, скорее в Торговую гильдию.
Я думал, мы вместе с ними в Империю вернемся. Симы надо как можно быстрее императору доставить, пока у него распад нейронов не начался.
Но Дымок с Линским всерьез в Конфедерацию собрались. Ну, Линский - понятно. Он там союзников для Ангарска искать собирается. А Дымку зачем?
Оттаскиваю я его в сторонку.
- Дымок, - говорю, - а тебе-то в Конфедерацию зачем?
- Прежде чем везти симы императору, - Дымок говорит, - надо узнать, как к этому отнесутся конфедералы. Пока мы не знаем их точку зрения и планы.
- А Скупцов как же? - говорю. - Мы же с ним говорили!
- Скупцов, - Дымок говорит, - хотя и шпион Конфедерации, но может чего-то не знать. Его ведущие в Конфедерации должны опасаться утечки информации от него, ведь исбисты могут раскрыть Скупцова и перевербовать. Уверен, его держат на сухом информационном пайке… Кроме того, сам император мог сознательно что-то утаить от нас.
Логично.
Но что-то его глазенки уж больно подозрительно поблескивают…
- Ладно, Дымок, - говорю. - Верю. Будем считать, это первый слой правды. А на самом деле?
Делает он большие глаза - но меня ему не провести. Пока, по крайней мере.
- Кончай прикидываться, Дымок! - говорю. - Колись давай. Ну?
- Ну, если совсем честно, - Дымок говорит смущенно, - то… знаешь, теория императора о происхождении диких роботов, с этим его всемогущим садистом, не лишена простоты и оригинальности, но… видишь, на Хоккайдо она не работает. Может быть, и с остальными дикими роботами так же?
- И ты думаешь, конфедералы об этом что-то знают?
- Не знаю, Серж, - Дымок плечами пожимает. - Может быть, сами конфедералы и не знают. Но они тесно связаны с лунной колонией. До Конфликта там была международная научная станция. Конфликт совсем ее не коснулся, и сейчас это самая информированная часть человечества. Если кому-то и известно что-то о происхождении диких роботов, то это лунной колонии.
- И ты, значит, к этим интелам-селенитам собрался?
- Да, - Дымок говорит смущенно. - Надеюсь…
- Жалко тебя разочаровывать, Дымочек, - говорю. - Но с Конфедерацией тебе подождать придется, потому что…
- Это ты по поводу торговцев беспокоишься? - Дымок меня перебивает.
Сечет с полнамека.
- Точно, Дымок. О них ты не подумал?
Симы-то Дымок торговцам не отдал, себе оставил. А теперь еще и в Империю вместе с торговцами не собирается… А кому симы нужнее? Если мы привезем симы императору, он нас может простить. И за похищение Анны, и за смерть принца - клонов он еще наделает, а вот без симов ему никак. Тут мы и за себя, и за торговцев замолвить словечко сможем… А вот если торговцы вернутся в Империю одни, без нас и без симов… Как бы чего не вышло!
Должен Дымок все это понимать - он ведь варианты куда лучше моего просчитывает. Но он головой мотает.
- Нет, Серж, - говорит упрямо. - Сначала в Конфедерацию.
- В чем дело, Дымочек? - говорю ему ласково. - Бунт на корабле?
Но он не смущается. Еще и лыбится, стервец!
- Нет, Серж, ты меня не так понял. О торговцах я подумал. Но лететь с ними в Империю нам не надо. Для их же блага. Не веришь, поговори со Стокером.
Опять поумничать решил? Ладно, мы не гордые, можно и проверить.
- Ладно, Дымок, - говорю. - Я поговорю. Но ты пока, на всякий случай, на Конфедерацию губу особо не раскатывай.
Но Дымок оказался прав.
Только я Стокеру, только начинаю рассказывать, что лучше бы нам вместе с ними в Империю вернуться - он рукой машет.
- Нет, Серж, - говорит. - Если бы император действительно хотел получить от нас объяснения о смерти принца, он бы не стал пускаться на мелкие уловки. Он бы сразу взял нас за горло. В Москве сейчас все остальные торговцы и наши семьи… Нет, пока император не собирается разбираться с нами. И нам лучше не привлекать его внимания лишний раз. А если вы вернетесь вместе с нами, и вы тут же предложите императору симы, у него обязательно возникнут подозрения, что мы сами могли добыть симы на Хоккайдо. А раз не добыли, значит, ведем против него свою игру… Нет, Серж. Вам действительно лучше отправиться сначала в Конфедерацию.
- Тогда, может быть, мне без Дымка и без симов с вами отправиться? На всякий случай…
Смотрит Стокер на меня внимательно.

Предыдущая страница 21 Следующая страница


Опаленная колыбель 22

- Беспокоишься за нас, Серж?
- А разве я могу иначе? Теперь?
- Верно, Серж, - Стокер по плечу меня хлопает. - Иначе теперь и нельзя. Ты один из нас. Если очень хочешь - можешь отправиться с нами. Теперь ты член Торговой гильдии, и император не посмеет что-то сделать с тобой, даже если узнает, что это ты организовал похищение Анны. Иначе ему придется иметь дело со всей Торговой гильдией, и он лишится товаров с Хоккайдо… - замолкает.
- Но?…
Помолчал Стокер.
- Пойми, Серж, - говорит наконец тихо, внимательно мне в глаза заглядывая. - Человеческая близость не всегда связана с реальной близостью. Если ты действительно хочешь нам помочь, лучше оставайся рядом с Димкой и вашим президентом.
- Не доверяешь Линскому, Стокер?
- Не могу сказать, что я в щенячьем восторге от вашего президента, - Стокер ухмыляется. - Но дело даже не в нем. Меня больше волнуют конфедералы.
Не ожидал я такого поворота. И по моему лицу это, наверно, очень хорошо заметно стало.
- Да, Серж, Конфедерация, - Стокер грустно усмехается. - Пока тебе кажется, что ее населяют сущие ангелочки. Но…
Тут только я сообразил.
Торговцы ведь торгуют и с Империей, и с Конфедерацией. И им с радостью предоставили бы место в одном из городов Конфедерации. Но торговцы предпочли императора - хотя и ужасно не любят рабство и воротнички верности. Но не зря же они выбрали Империю, а не Конфедерацию?
- Хорошо, Стокер, - говорю. - Я буду там повнимательнее.
Через пару часов выходим.
Торговцы к Империи сворачивают, а мы в Конфедерацию идем.
Океан быстро позади остался, снова джунгли тянутся. Пару часов спокойно было. Темнеет, горизонт облака заволакивают. Солнце в них рассеивается по-разному, и каких только цветов нет! Полоски серого, синего, лилового, красного… Вверху над нами оранжевая муть, а позади - совсем темные, почти черные тучи.
Но скоро романтика кончилась - мы к главному городу Конфедерации подходим. А где крупные поселения людей, там и дикие роботы.
Первую цепь роботов мы еще издали заметили. Но Дымок только флаер повыше поднимает, да скорости прибавляет. Проскакиваем мы в двух кмах над этими жестянками, они на нас даже внимания не обратили.
Но тут справа звено самолетов проявляется. И к нам.
Дымок снова скорости прибавляет - но птички не отстают. Два звука, два с половиной, три… Но самолеты только повыше забираются, да так и идут за нами, словно приклеенные.
Нам высоко подниматься нельзя - иначе спутники этого всемогущего отморозка быстренько нас лазерами поджарят. Приходится в плотных слоях атмосферы идти, а здесь больше трех-четырех звуков особенно не погоняешь - корпус-то у флаера не вечный.
А птички для спутников свои. Забираются за двадцать кмов совершенно спокойно, никаких спутников не боясь, и идут за нами на трех звуках, как ни в чем не бывало. На двадцати кмах атмосфера раз в десять реже, чем на наших пяти. Там без всякого грава три звука выжать можно. И даже корпус не особенно изнашивается.
- Дымок, как бы не взяли они нас в сферу, - говорю. - Накроют сверху, прижмут к земле, и привет…
- Не успеют, - Дымок говорит уверенно. - Торговцы летают в Конфедерацию этим же путем.
За нами еще одно звено самолетов пристраивается.
А на нашей «Гарпии» сейчас весь боезапас - меньше десяти ракет. Да и те самые легкие и с химическими боеголовками. Если придется в бой вступить, нам даже по одной на самолет не хватит…
А тут еще и Линский оптимизма добавляет:
- Господа! - говорит тревожно. - Надеюсь, вы знаете, что делаете?…
И на мониторы передних камер указывает. А на них действительно черт знает что. До города еще почти сотня кмов - но где вход в городской туннель, уже прекрасно видно. Там огромная стена дыма - это конфедералы от боевых роботов обороняются.
И совсем не так, как на той базе Шутемкова в центре континента. По сравнению с этим боем там мелкие крошки торта были. Здесь бой вообще непрерывно идет!
Подлетаем ближе, и Анна ко мне жмется тревожно. Да мне и самому не по себе - вблизи все еще хуже!
Цепи роботов одна за другой в холмы топают, туда, где вход в столицу конфедералов. Только сам вход не видно. Перед холмами роботов боевые башни конфедералов встречают - реактивные снаряды так и сыплются. Роботы легкими ракетами отвечают, да из своих крупнокалиберных пулеметов по площади лупят, на удачу… И от всего этого стена гари на несколько кмов. Выше, чем наша «Гарпия» идет. А над этой стеной тоже не чистое небо. Там самолеты диких роботов пытаются в холмы пикировать. А их лазеры встречают. Огненные нити колышутся над пеленой дыма, кромсают самолеты и вертушки…
И как нам за все это пробраться… А надо, и побыстрее! Оба звена, что за нами пристроились, до предела ускорились - и в клещи нас берут!
Дымок тоже скорость до четырех звуков поднимает.
И прямо под эти лазеры наш флаер ведет!
- Ты куда, Дымок?! Сворачивай!
Ну ее, эту Конфедерацию! Своя жизнь дороже!
Но Дымок не сворачивает.
- Все в порядке, Серж, - говорит. - Конфедералы пропустят нас. У нас позывные торговцев.
Но уверенности в его голосе…
- Дима, вы уверены? - даже у Линского голос задрожал.
До стены гари и лазеров уже десяток кмов. На четырех звуках это несколько секунд. А коридор нам не выделяют. Конфедералы нас словно вообще не замечают!
Тут и Дымок струхнул. Но только он в сторону берет - автопилот сигнал подает. Готовы конфедералы нас вести.
Дымок мигом на ведущий сигнал переключается - и тут же наша «Гарпия» на пять звуков переходит. Для нее это почти предел. Индикаторы враз тревожными красками налились.
Но это все мелочи. Что нам перегрев - когда мы прямо под лазеры несемся! Лазеры куда мощнее, чем на базе Шутемкова - даже инверсионные следы за ними остаются. Тонкие белоснежные полотнища среди пыльного воздуха висят, медленно расплываясь, а колышущиеся лазеры все новые плоскости ткут. И если какой-то лазер зацепит нас случайно…
А тут еще и птички наш маневр без внимания не оставили. Сообразили, что им-то за лазеры никак не пройти - и залп по нам! Оба звена, да весь боезапас!
Ракеты нас сверху колпаком накрывают - и тут же снизу их колонна жестянок поддерживает! Да по две ракеты каждая!
И мы в сфере. И ничего не сделать. У нас ракет всего десяток, а нас атакует - за сотню. А снизу мелких ракет, которые наземные жестянки выпустили, вообще немеряно…
А ведущий сигнал нашу «Гарпию» вдруг вверх бросает! Прямо на тяжелые ракеты от самолетов!!!
Линский что-то блажит, я тоже что-то ору… Дымок мгновенно руки на штурвалы - сниматься с ведущего сигнала надо! Не иначе, прикончить нас конфедералы собрались!
Но с ведущего сигнала сорваться не успел. И хорошо, что не успел.
Снизу еще десяток лазеров к бою подключаются. И все вокруг нас вспыхивают! Заколыхались, ракеты и самолеты шинкуя. Мигом все вокруг в полотнищах инверсионных следов утонуло. А мы на пяти звуках эти полотнища одно за одним протыкаем… В глазах рябит, ничего не понять! Только ослепительные нити лазеров вдруг выныривают откуда-то и мимо нас проносятся, почти впритык…
Если бы конфедералы наш флаер не вели - точно бы под какой-нибудь из этих лазеров угодили. Но вели нас аккуратно.
Наконец вышли мы в безопасную зону. Лазеры кольцом стоят, и между ними конус безопасного пространства. Но темно, словно уже ночь - мы в самом низу облака дыма и пыли, которое над входом в город висит. Холмы вокруг едва видно.
Но ведут нас уверенно. Снижаемся, заходим в туннель. Неплохой такой туннель, почти пятьсот метров. Вползаем в шлюз. Дезактивируют наш флаер, в таможенный ангар пропускают. А там нас уже ждут.
То ли Скупцов про нас в Конфедерацию сообщил, то ли бой генерала с принцем конфедералов заинтересовал - не часто на территории Империи термоядерные взрывы такой силы… А может, еще что-то случилось - только встречают нас по полной программе. За прозрачной стеной в специальной комнате кто-то очень важный по местным меркам нас ждет. Охраны с ним под два десятка человек. Да в самом таможенном ангаре еще столько же.
Только мы из флаера, к нам таможенник с капитанскими нашивками подскакивает. Салютует чеканно.
- Пожалуйста, снимите все оружие и прочие предметы, которые могут представлять опасность для окружающих, - просит вежливо.
Слова произносит старательно, но понять нелегко. Такой у таможенника акцент…
А уж внешность…
Император конфедералов узкоглазыми обзывал, но тогда я шутки не оценил. Зато теперь вижу, что они не только узкоглазые - но еще и желтокожие. А уж до чего мелкие…
Ну а мы-то для них крупные. Особенно я. Набычился таможенник, прищурился - глаза совсем как щелочки стали. Руку на станнер в открытой кобуре кладет.
- Господа торговцы, - говорит нервно, - вы что, по-русски не понимаете?
По-русски-то мы прекрасно понимаем. Только говорить надо нормально, а не с таким сюсюкающим акцентом! Ну да ладно, не это в людях главное.
- Холодное оружие тоже? - говорю мирно.
Расслабился таможенник малость.
- Да, - кивает. - Будьте добры.
Пришлось мне и пару моих ручных пулеметов отдать, и ножи с механическими чехлами снять.
Еще один таможенник к Дымку пристает.
- Разрешите, - на комп Дымка указывает.
Косился братишка на него подозрительно…
Но стерпел. Отдал комп. Таможенник его тут же честно осматривает. На полном серьезе замаскированное оружие в компе ищет! А нас самих уже под ямарик просвечивать ведут… Нехилые тут меры безопасности!
Но тут из-за стеклянной стены тот вип выходит.
Таможенники сразу по струнке. Хоть в Империи, хоть в Конфедерации - а бугры, они везде одинаковые. Не привыкли ждать. Вот и этот не утерпел. Отмахивается от таможенников, как от назойливых мух - и все формальности с нами тут же закончились.
Зато его личная охрана свое дело знает. Рассыпаются ребята по таможенному ангару, словно и от собственных таможенников босса берегут. А шесть человек плотным полукольцом в паре шагов за шефом скользят.
Но шеф их только по авторитету крупный. А сам по себе - ничего особенного, даже меньше. Крошечный желтый колобок.
- Добрый вечер, - говорит нам. - Очень рад приветствовать вас. Добро пожаловать в Конфедерацию.
И говорочек у него - еще хуже, чем у таможенников. У тех просто сюсюкающий акцент, а этот еще и ужасной скороговоркой несется. Слова выплевывает - как скорострельная винтовка, еле разберешь!
А он уже дальше несется, и темп только наращивает.
- Я Янг, - строчит. - А вы, как я понимаю, Дмитрий? Это ваш брат Серж? А вы - свергнутый президент Ангарска?
Интересный порядочек… Растет Дымок! Если уж я, как его брат, значительнее нашего свергнутого президента оказался…
Да еще в чьих устах! Янг - это же первый человек в Конфедерации! Президент этого города и глава совета президентов Конфедерации.
Дымок скромно глазки тупит - а Янг его за руку трясет почтительно. И все внимание на братишку. Мне еще улыбнулся, пусть и дежурно. А Линского - вообще словно не замечает…
Да, растет Дымочек! Из-за взлома императорского архива, что ли?
Сажают нас в легкий флаер, везут в центр города. И неплохого города, надо сказать. Кислорода в воздухе - все двадцать процентов. Провода и трубопроводы на потолке туннелей рваной изоляцией не светят. Пластик на стенах чистенький и даже не без изысков. И освещение неплохо подобрано…
А уж какие у самого Янга апартаменты!
Я думал, после императорских покоев ничто меня уже не впечатлит - куда уж круче-то, в самом деле?
Но вводят нас в кабинет Янга - и я на пороге так и замер.
Это даже кабинетом назвать сложно. Огромный зал. В высоту - метров шестьдесят, а по площади за пару гектаров, если не больше. И все эти два с лишним гектара землей покрыты. Настоящей, какая до Конфликта была - черная, жирная, под завязку органикой набита. И на все эти два гектара хвойная роща. Между деревьями ручеек журчит, две выложенные розовым мрамором тропинки вьются…
- Прошу! - Янг нас по тропинке ведет.
В центре рощи небольшая полянка. Огромные кожаные кресла стоят, столик с закуской… А воздух! Без всякой травки взлететь можно! Мышцы мигом упругостью наливаются, в голове разом прояснилось, хоть день был и не из легких.
Неплохо Янг устроился.
И что-то сомневаюсь я, что и остальные граждане Конфедерации так же живут. Не зря меня Стокер предупреждал? Как и в нашем Ангарске здесь все? Выборы - выборами, а власть отдельно?
- Послушайте, господин Янг, - говорю. - У вас в Конфедерации все так замечательно живут?
- Я понимаю, о чем вы думаете, - Янг тут же строчит скороговоркой, вежливо улыбаясь. - Но все не совсем так. Наш город не сразу вошел в Конфедерацию. И пока здесь не установился демократический режим, прежние правители не жалели на себя городских средств. Тогда и был создан этот райский уголок, воссоздающий частичку доконфликтного мира. Конечно же, такое помещение единственное на весь город. Если бы город с самого начала входил в Конфедерацию, этой роскоши не было бы. Но, согласитесь, глупо разрушать это теперь, когда этот сад уже создан, не правда ли?
Похоже, поспешил я с выводами… Но ошибки на то и делают, чтобы их исправлять.
- Верно, Янг, - улыбаюсь.
Я и вправду рад, что ошибся.
Но Янг на меня уже ноль внимания, снова на Дымка переключился.
А я к его плоскому лицу уже малость попривык. И вроде, не так уж почтительно он на Дымка смотрит - скорее, с опаской. Словно подозревает в чем-то.
- Я знаю, вы побывали на Хоккайдо? - строчит с вежливой улыбкой. - Осмелюсь спросить, что привело вас к нам?
А Дымок совсем зазнался. Даже на янговское подобострастие не покупается. Или тоже заметил, что Янг радостным только прикидывается?
- Простите, - говорит с вежливенькой такой улыбочкой, - а где Фейнман?
Фейнман - его и Скупцов упоминал со страху. Это кто-то важный в лунной колонии, отношениями с Землей занимается. Самые тесные отношения у лунной колонии именно с Конфедерацией, вот Дымок и был уверен, что Фейнман обязательно его встречать будет. Совсем зазнался братишка.
- Фейнман будет через полчаса, - Янг говорит.
Пытается еще вежливым казаться, но улыбочка его фальшивая уже отслаивается. Дымок тоже враждебность Янга заметил. Даже вежливо скалиться перестал. Откидывается в кресле - и продолжать разговор явно не собирается. Вроде как не считает он Янга за настоящего яйцеголового. Или обиделся, что таможенники посмели его любимый комп отбирать?…
- В таком случае, - Янг говорит холодно, - не будет ли вам угодно отобедать, пока Фейнман добирается?
Фейнман вовсе не китайцем оказался, наоборот: волосы русые, глаза голубые, а кожа - такая бледная, что даже в синеву отдает, как у остывшего мертвеца. Но улыбчивый. И сразу видно, настоящий интел - и лицо умное, и лоб здоровенный - даже больше, чем у Дымка! А вот двигается с одышкой. Привык, что тяжесть на Луне в шесть раз меньше.
Сразу к Дымку подходит, ручкается с братишкой - и не для проформы, а уважительно так, как с равным! Тут не то, что мне - Линскому завидно стало!
- Позвольте познакомиться, - говорит вежливо. - Вы и есть тот самый Дмитрий Олегович?
Голос у него словно бархатный, но слова выговаривает тоже с акцентом. Хотя и не так, как китайцы. Не сюсюкает, а словно поет - очень мягко говорит. У них на Луне основным языком доконфликтный так и остался, и на нормальном языке Фейнман только на Земле говорит.
- Да, господин Фейнман, - Дымок отвечает с серьезной миной.
Но Фейнман тут же руками машет.
- Просто Ричард, Дмитрий Олегович, - улыбается. - Для вас - просто Ричард.
И так он это «вас» произнес… Дымок от удовольствия весь зарделся, как влюбленная девчонка.
- В таком случае, - говорит смущенно, - и вы меня называйте по имени. Лучше всего, просто Димой.
- Хорошо, Дима, - Фейнман весело улыбается. - Простите за бестактный вопрос, но это вы добрались до архива императора?
- Да, - Дымок отвечает бесцветным голосом.
Опять хвост распустить пытается, пижон! Мол, да, это именно он добрался до императорского архива через все защиты - но ничего особенного в этом не видит.
Потрепались Дымок с Фейнманом еще о всяких пустяках для приличия. Империи, император, то да се… Ничего важного. Наконец не утерпел Дымок, на теорию императора выруливает. Уж очень ему хочется узнать, откуда же взялся этот всемогущий садист, который дикими роботами управляет.
- Ричард, а что вам известно о происхождении диких роботов?
- О доконфликтной Америке? - Фейнман переспрашивает.
Тут Дымок натурально в осадок выпал.
- А разве дикие роботы как-то связаны с доконфликтной Америкой? - бормочет удивленно.
- Да, конечно, - Фейнман говорит. - Разве вы этого не знали? Разве в архиве императора этого нет?
- В архиве императора этого нет, - Дымок мрачно бормочет. - Кроме того, мы говорили с императором…
Тут уже у Фейнмана левая бровь почти на лоб взметнулась. Очень уж легко у Дымка вышло про личную встречу с императором! Словно каждый день он с императорами болтает.
- Но он ничего не говорил о доконфликтной Америке, - Дымок говорит. - У него есть своя версия происхождения диких роботов, но она никак не связана с Америкой.
- Да-да, Дима, вы правы, - Фейнман спохватывается. - Простите, забыл. Просто императору столько лет, что я иногда забываю, что он живет не вечно. Для меня он уже почти как данность, вроде Земли над головой.
Про Землю над головой - это ему меньше надо на Луне жить!
- Действительно, император может не знать, как все было на самом деле. Но, в таком случае, может быть, вы расскажете, к каким выводам он пришел? Император весьма опытный и довольно умный человек. И воюет с дикими роботами почти сотню лет. Очень интересно, каким образом он объясняет их существование. Иногда очень полезно взглянуть на известные факты под другим углом зрения, пусть даже неверным…
Пожимает Дымок плечами - и быстренько излагает ему императорскую теорию.
Слушал его Фейнман, слушал - и как заржет! Я думал, интелы так не умеют. А он - ржет до изнеможения, прямо корчится от смеха.
- Молодец император, - бормочет, смехом давясь. - Ну, выдумщик, ну, выдумщик…
Бледнеет Дымок. Получается, не прав император? А братишка с этой теорией так носился!
Уставился на Фейнмана диким волчонком - а тот все смехом заливается. Наконец отсмеялся, на Дымка глянул - и спешит объясниться.
- Простите, Дима, - говорит. - Я это не в ваш адрес. Но сама теория действительно очень забавна, согласитесь. Некая глобальная, почти божественная сущность, предназначение человека… Да еще в таком варианте, - снова улыбается. - А на самом деле все гораздо проще и куда тривиальней. Я думаю, вы со мной согласитесь, когда все узнаете.

16. Никогда не подпускайте ГГ к ИИ!

Конфликт случился из-за искусственного интеллекта, созданного в Америке. Но не из-за самого по себе, конечно, и даже не по вине программистов.
Во всем виновата дурацкая показуха. Отцы-основатели, права человека, всенародно избранный президент - все такое… Больше всех сам президент виноват.
А дело было так.
В конце XXI века управление страной стало слишком сложным, чтобы правительство из людей могло эффективно с ним справляться. И тогда самые яйцеголовые предложили все управление страной переложить на компьютеры.
Сенаторы и прочая верховная власть, которых после передачи управления страной искусственному интеллекту должны были сократить, этой идее, ясное дело, дико возмутились. Но тут уж производители компьютеров и программного обеспечения подсуетились - это же какие заказы для них, если все нормально пойдет! - и идею через Конгресс пропихнули. Со скрипом, но все-таки пропихнули. Сначала поправки к конституции, потом основные законы, а за ними и все остальное крючкотворство с места тронулось… Всего-то в пару лет и уложились.
Потом лет пять разные комиссии работали. Программы писались, мощнейший компьютер собирали, огромный подземный бункер для него сооружали…
И вот Дядя Сэм готов. Осталось его только активировать - и тучи функций к нему перейдут: сбор и обработка разной статистики, финансовая политика, координация действий полиции и спецслужб, управление военными ресурсами и стратегическое командование - ну почти все, чем раньше верхушка власти занималась.
И все бы ничего, да администрация президента решила все с огромной помпой сделать. И невиданную пропагандистскую компанию развернули, и вообще… Чего только не придумали. И как апогей всей этой показухи пришло кому-то в голову, что «основные аксиомы» в Дядюшку Сэма должен ввести лично президент.
И так классно ребята из президентской администрации прокомпостировали всем мозги своими пафосными выступлениями, что даже сами себя в необходимости «личной передачи власти» убедили!
А президент и вовсе значением момента проникся по самое не могу. Ну и решил оставить след в истории. Как же, в самом деле: последний президент величайшей державы - и вдруг без следа в истории?… Непорядок. В общем, ужасно выпендриться решил, если на нормальный язык перевести.
Но и это бы еще полбеды. А настоящая беда в том, что по старой американской традиции оказался этот последний президент - полный ГГ. И из всего образования у него только и было, что что-то там социологическое с легким экологическим уклоном.
И вот задумался он: что бы такое отчебучить, чтобы след в истории навсегда остался? Думал, думал…
К советникам обращаться не хотел - вдруг какая утечка, потом стыда не оберешься… Но сам придумать ничего не смог. Только мигрень заработал с непривычки.
И такой сильный мигрень оказался…
И тут его осенило! Придумал господин президент, как выпендриться! Так обрадовался, что даже торжественного дня передачи еле дождался.
За это время все программы для Дядюшки Сэма до последнего бита вылизали, базы данных десятки раз перепроверили - все как надо работает. На всякий случай Дядюшку Сэма вхолостую запускали, и не одну сотню раз - но все работает великолепно, ни одной ошибочки. Можно Дядюшке и реальное управление передавать.
И вот наступает день дядюшкиного рождения - момент торжественной передачи ему управления всей страной. Все программы в него уже введены, базы данных подключены, сущая малость осталась - ввести десяток «основных аксиом» и наконец-то активизировать Дядюшку Сэма уже не вхолостую, а по-настоящему, все реальное управление ему передать.
Программеры все так хорошо сделали и по столько раз все перепроверили, что даже не побоялись доверить эту операцию родному президенту! Решили, видно, что тут и последний олигофрен справится - всего-то и нужно, что десяток коротеньких аксиом с бумажки в микрофон зачитать, а после один раз по клавише клацнуть.
Видно, слишком усердно они работали последнее время - и телевизор почти не смотрели… Вот и не подумали, что полному ГГ эту операцию доверяют. А энтузиаст-ГГ - он куда опаснее любого пассивного олигофрена!
И вот оставили президента с парой помощников перед пультом. За бронированным стеклом сотни камер, весь мир затаил дыхание…
Зачитывает президент в микрофон десять «основных аксиом». Помощники напряженно прислушиваются, все ли он правильно читает - все-таки президент, мало ли что… за такими глаз да глаз нужен!
Но президент сам себя переплюнул. Все верно прочитал, даже ударения везде как нужно расставил. В общем, в нормальном виде эти аксиомы в Дядюшку Сэма ушли. Ну, помощники и расслабились малость…
И этого хватило.
Осталось только по клавише клацнуть, чтобы Дядюшку оживить - а президент вместо этого улыбку с мудрым прищуром изображает. И снова к микрофону склоняется.
- Но самое главное, - говорит, - чтобы на всей земле было как можно меньше человеческих страданий.
Сказал - и тут же по клавише активизации клацнул. Помощники даже ничего сделать не успели.
А Дядюшка Сэм слова президента так прямо и понял. Взял да и сдвинул нумерацию «основных аксиом». И самой первой и приоритетной включил такую: «На Земле должно быть как можно меньше человеческих страданий».
И ведь сформулирую президент свою мысль иначе, все могло бы быть совсем иначе! Ну чего ему стоило сказать: «Самое главное - чтобы на всей земле было как можно больше человеческого счастья»? И все было бы по другому!
Но президент был полный ГГ.
А программы для Дядюшки Сэма писали лучшие программеры. И свою работу они выполнили безукоризненно. Так что размышлял Дядюшка строго логически - да вот только не положено ему было оценивать адекватность действий последнего всенародно избранного… и то, что самая приоритетная аксиома была сформулирована полным ГГ, он тоже знать не мог.
Повращал он своими атомами в лазерных ловушках, которые у него вместо мозгов, по базам данных пробежался, и за три миллисекунды кое к каким выводам пришел.
Для начала, под «человеческие страдания» Дядюшка Сэм все неприятные эмоции отнес - от безумной боли до мелкого раздражения на хамоватых соседей. И получилось, что каждый человек всю свою жизнь только и делает, что утопает в океанах всяческих страданий, крошечных и не очень…
А раз человеческих страданий должно быть как можно меньше… тут уж чистая логика, и всего одно решение: чем меньше людей - тем меньше страданий. А если на земле вообще не будет людей… тогда и человеческих страданий совсем не останется!
Еще пару миллисекунд Дядюшка оптимальные действия просчитывал. А потом и начал о людях активно заботиться…
Сигналы на военные базы шли меньше секунды - никто даже понять толком ничего не успел, куда уж там остановить…
Так Конфликт и начался.

Предыдущая страница 22 Следующая страница


23 Иван Тропов

А потом уже была и ядерно-термоядерная, и боевые вирусы…
Что утешает - так только то, что в первую очередь любящий Дядюшка о самих американцах позаботился - все они первыми погибли.
А роботы американской армии с тех самых пор и уничтожают всех людей, уцелевших после Конфликта. Ведь сказано же было - что на всей земле должно быть как можно меньше страданий…
Вот базе ученых на луне повезло. Дядюшка Сэм трезво рассудил, что это уже не Земля, и самая первая аксиома на тамошних обитателей не распространяется. Потомки ученых в луной колонии живут и в ус не дуют - потому что больше всяких ГГ к своим ИИ не подпускают. Даже на земные проблемы у них время остается…
Сначала никто из нас Фейнману не поверил. Ну в самом-то деле: ну разве пойдут нормальные люди на такую показуху, когда дело жизни всей страны касается?!
Но Фейнман только грустно улыбается.
- Вероятно, вы плохо знакомы с историей доконфликтной Америки, - говорит. - Если бы вы внимательно изучили историю тех лет, вы бы поняли, что демократия демократии рознь. После Конфликта мы исследовали этот вопрос, моделировали множество разных обществ. И установили, что если демократия остается так называемого дикого типа, то есть с равными правами для всех, почти неизбежно будет происходить что-то катастрофическое, вроде реально случившегося Конфликта…
- Простите, - Линский его перебивает, - что значит - «дикая» демократия? Равные права для всех - это единственный тип настоящей демократии! Что же это за демократия, если у кого-то прав больше, а у кого-то - меньше?
- Это так называемая цивилизованная демократия, - Фейнман серьезно отвечает. - И это не игра слов. Судите сами: если у необразованной домохозяйки будут такие же права на принятие решений в финансовой сфере, как у профессора экономики - разве это не будет ущемлять его прав?
- Простите, - Линский хмурится, - я вас не совсем понимаю…
- Ну, хорошо, Олег Львович, - Фейнман говорит. - Вот вам грубая аналогия. Представьте себе старинный самолет, еще на полностью ручном управлении. Он везет сотню пассажиров. Что такое псевдодемократия, которую вы не желаете признать дикой? Это равное право голоса для всех. А теперь представьте, что случится, если так будет управляться самолет? Если пилоты, реально разбирающиеся в управлении самолетом, будут иметь равные права с каждым из остальных пассажиров, не имеющим ни малейшего представления об устройстве самолета? Обязательно найдется демагог с лидерскими замашками, который дорвется до штурвалов, совершенно не разбираясь в аэродинамике! Хорошо, если самолет летит на маленькой скорости, а высота очень большая. Пока самолет будет падать, у пассажиров будет время понять, что надо отдать управление пилотам и не лезть в их дела. Это соответствует дикой демократии в начальной стадии прогресса - общество ведет себя далеко не оптимально, но еще успевает исправлять свои ошибки и избегать гибели. Но прогресс не стоит на месте. Самолет летит все с большей скоростью. Представьте себе ту же ситуацию с полностью ручным управлением - но уже в современном флаере. Что произойдет, если ничего не соображающие в устройстве гравитонного двигателя пассажиры вздумают устроить голосование, как им управлять? Один неверный приказ - и флаер в один миг влетит в землю на совершенно сумасшедшей скорости! Или внутренние гравы-компенсаторы разорвут пассажиров в клочья. Или взорвутся сверхпроводники, или начнет плавиться реактор… Понимаете? Если общество игнорирует движение прогресса и не отказывается от дикой псевдодемократии вовремя, упрямо цепляясь за равные права на управление страной для каждого, рано или поздно наступает такой момент, когда один неспециалист может погубить всю цивилизацию. И вовсе не по злому умыслу, а просто потому, что он неспециалист…
Прищуривается Линский, явно собрался с Фейнманом спорить - но тут Дымок в себя пришел, и Линского опередил.
- Красивая у вас гипотеза, Ричард, - говорит с иронией.
- Нет-нет, Дима! - Фейнман протестует. - Это не гипотеза. Все на самом деле так, как я вам рассказал. У нас в лунной колонии даже есть кадры прямой трансляции, когда президент решил ввести свою собственную аксиому в Дядюшку Сэма. Более того, все это время, особенно в первые годы после Конфликта, множество наших ученых выходили на связь с Дядюшкой и искали способ, как заставить его прекратить истребление остатков человечества… Да вы и сами можете с ним связаться. Он отвечает на все обращения, идущие на определенных частотах.
- Подождите! - говорю. - И что, за все эти годы вы не смогли убедить его, что он действует неправильно?
- В том-то и проблема, Серж, - Фейнман грустно усмехается, - что в рамках заданных ему правил Дядюшка Сэм действует безошибочно. Это у человека могут быть какие-то априорные подсознательные желания и убеждения, которые он обосновывает софизмами. Но у Дядюшки Сэма ничего подобного нет. Его размышления целиком основаны на железной логике, в них нет ни малейшего элемента случайности…
- В таком случае, совсем ничего нельзя сделать? - Линский хмурится. - Заставить его отказаться от истребления человечества невозможно?
- Трудно сказать, - Фейнман вздыхает. - Многие наши ученые пытались найти слабые места в его программах принятия решений. Возможно, есть способы натолкнуть Дядюшку на использование в принятии решений некоторых редко используемых подпрограмм, и как-то сыграть на этом… В некотором смысле, расстановка приоритетов между разными блокам программ оценки ситуации и принятия решений, переключение с одних блоков на другие - все это отдаленно напоминает работу подсознания человека. Можно предположить, что если действовать не в лоб, не просто приводить Дядюшке логическую аргументацию, а учитывать реальную работу его программ, то, возможно, есть способы ввести его, фигурально выражаясь, в некое подобие гипноза, а затем как-то воспользоваться этим… впрочем, пока это никому не удалось.
- Подождите, Ричард! - говорю. - Что-то у вас не стыкуется. Если этот Дядюшка собрался искоренить человечество, почему он так странно действует? Вы видели, как он воюет с имперцами? Это же дурдом! Он бросает цепи роботов на одного человека, когда мог бы захватить ими целый город!
- Нет-нет, Серж! - Фейнман быстро головой мотает. - Простите, вы не совсем уловили суть. Цель Дядюшки Сэма не искоренить людей, а уменьшить количество людских страданий. Если угодно, он истребляет людей не из-за ненависти к нам, а, напротив, от любви.
- Ни фига себе любовничек! - говорю. - До смерти залюбить…
- Да, Серж, - Фейнман усмехается. - Как это ни странно звучит, именно любовь. А что эта любовь до гроба - это уже частности. Но главная цель Дядюшки - это уменьшение количества людских страданий. И тактические приоритеты он выбирает в соответствии с этим требованием. Если на одной чаше весов сто тысяч умеренно обеспокоенных жителей подземного города, а на другой - один человек, но в паническом ужасе, Дядюшка выберет именно его, и бросит все силы, чтобы уменьшить его страдания. Как вы верно заметили, имперцы пользуются этим эмпирически выведенным приемом, чтобы сдерживать натиск диких роботов в критических ситуациях…
- Ладно, - говорю. - Но почему он не использует флаеры, ядерное оружие и боевые вирусы?
- Издержки дикой демократии, если угодно, - Фейнман усмехается. - Дело в том, что у Дядюшки Сэма кроме той злополучной президентской аксиомы есть еще множество других аксиом и ограничений на поведение. В частности, множество требований защиты экологии. Если Дядюшка будет использовать технику на гравитонных двигателях, ему придется использовать реакторы. Но когда сбивают флаер, реактор разрушается, и распыленное ядерное горючее создает загрязнение. И формально получилось бы, что Дядюшка, пусть и косвенно, способствует радиоактивному загрязнению. А он категорически не должен делать ничего подобного! Конечно, после Конфликта на поверхности никто не живет, но требования в реестрах Дядюшки формальны, и были написаны в доконфликтных условиях… То же самое касается и использования боевых вирусов.
- Подождите! - я уже совсем ничего не понимаю. - Вы же сами сказали, что это именно Дядюшка развязал Конфликт! Всю эту ядерно-термоядерную с боевыми вирусами!
- Нет-нет, - Фейнман протестует. - Он только начал боевые действия, и использовал только обычное оружие. А военные других стран сразу не сразу разобрались в ситуации, и начались неадекватные ответные меры. Некоторые страны попытались атаковать Америку ядерными ракетами, а американская система противоракетной обороны сбила часть этих ракет над территориями третьих стран. Те, недолго думая, ответили, и… Это как цепная реакция. В считанные часы в войну втянулись почти все страны мира. А в них командование армиями осуществляли обычные военные, и уж они-то на использования ядерного оружия и боевых вирусов не поскупились…

17. Парочка неожиданностей

Дымок, конечно, не удержался. Тут же выспросил у Фейнмана частоты, на которых с Дядюшкой Сэмом связаться можно.
Линский все на спор о дикой и цивилизованной демократиях свернуть норовит - но Фейнману явно не до того.
- Может быть, - говорит, - теперь вы расскажете о Хоккайдо? Вы побывали внутри сотов. Никому, кроме торговцев, это не удавалось уже двадцать лет. Торговая гильдия очень тщательно хранит свои секреты…
Тут он на мое лицо взглянул - и давай оговорками сыпать.
- Нет-нет, Серж! - улыбается. - Не поймите меня превратно. Я знаю, что торговцы взяли вас с собой как членов рейда. Я прекрасно понимаю, что они взяли с вас какие-то обещания. И вовсе не прошу выдать их тайны. Меня интересует только один вопрос. Дело в том, что Конфедерации очень нужны - да что там, нужны, просто необходимы! - симы. Но ни в самой Конфедерации, ни в лунной колонии нет ни симов, ни молекулярных сборщиков. Наша последняя надежда на Хоккайдо. Мы собираемся организовать туда серьезную экспедицию. Весь вопрос в том, есть ли там симы? Стоит ли нам рисковать жизнями людей, пробиваясь внутрь сотов?
Говорит Фейнман вроде как всем нам - но смотрит только на Дымка. Понимает, кто из нас самый интелистый. Ну а Дымок от этого совсем зазнался. И опять матерого интела из себя начинает строить, стервец!
- Ах, это… - говорит равнодушно. - Нет, не стоит… Не надо отправлять экспедицию и рисковать жизнями.
Фейнман и Янг мигом осунулись.
Дымок, зараза, выпендривается и словами играет - а они-то решили, что готовить экспедицию потому не стоит, что симов на Хоккайдо все равно нет. А ведь от этого жизнь императора зависит, а с ней и судьба Конфедерации и вообще всех землян…
Хотел я Дымку дать в ухо - нельзя так над людьми издеваться! Он дурака валяет, чтобы хвост распустить - а люди всерьез волнуются! Но вижу, Линский только ухмыляется, на все это глядя.
Ладно, черт с ним…
- Вы в этом уверены, Дима?… - Фейнман говорит убито.
- Да, конечно, - Дымок говорит беззаботно. - Уверен. Не надо никакой экспедиции. Симы мы уже достали.
И лыбится исподтишка, реакцию Фейнмана проверяя.
- У вас есть симы?! - Фейнман с Янгом в один голос спрашивают.
- Конечно, есть, - Дымок говорит невозмутимо так. - Мы как раз для того и прилетели в Конфедерацию, чтобы обсудить, стоит ли везти симы императору.
Император все верно рассчитал. И в самом деле конфедералы его смерти боятся еще больше, чем его самого. Особенно теперь, после гибели принца.
Если император умрет, в Империи начнется борьба за власть. Такая неразбериха будет, что имперским золотоворотничковым даже не до диких роботов станет. А вот роботы про Империи не забудут. И очень скоро всю Империю вырежут. И Конфедерация против диких роботов одна останется. Но в одиночку сопротивляться она долго не сможет, тоже погибнет.
Так что конфедералы готовы были императору не только симы дарить, но и вечной жизни от всей души желать - да только симов у них у самих не было.
А теперь Дымок и симы достал, да еще и сам их готов к императору отвезти - Конфедерация и спасется, и лицо сохранит.
Так что Фейнман и Янг особенно не возражали. Тут же добро дали.
Через пару часов мы уже в Империю выходили. Через кольцо боя вокруг туннеля нас городской автопилот провел, а дальше Дымок сам за штурвалы взялся.
Ночь уже, звезды выступили…
Но Линскому не до романтики. Он в обмен на симы у императора гарантии безопасности для Ангарска требовать собрался. И ко встрече с императором должен быть со свежей головой. Так что капсулу снотворного проглотил - и отрубился.
Анна тоже зевает - почти целые сутки уже без сна, да и денечек тот еще выдался… С коленками на кресло забралась, свернулась комочком, голову мне на плечо положила, и только сладко посапывает. Волосы ее растрепались, шею мне щекочут… и так от нее сладко пахнет…
Все бы хорошо, да не совсем - Дымок с компом флаера что-то химичит. И сосредоточенно так химичит…
Как-то подозрительно мне стало.
- Дымок, ты чего там?
- Хочу связаться с Дядюшкой Сэмом, - Дымок говорит.
- Ты что, собрался убедить его, что он не прав? - Мне даже смешно стало. - Думаешь, умнее целой лунной колонии? Там лучшие из лучших сотню лет над этим головы ломали, а ты хочешь все с кондачка сделать?
Но Дымок ни капельки не смущается. Еще и подбородок задирает.
- Мне кажется, Сергей Павлович, - говорит спесиво, - подобные сентенции здесь неуместны.
- Дымок! Кончай выкать…
Сбавил Дымок обороты малость. Но умничать не бросил.
- У крупных исследовательских коллективов есть не только огромные достоинства, но и чудовищные недостатки, - выдает с умным видом. - Совместная интеллектуальная атака, безусловно, приобретает значительную мощь, и может сокрушить такие проблемы, перед которыми спасует исследователь-одиночка. Но это только одна сторона медали. Не стоит забывать и о недостатках такого подхода. Ошибки и стереотипы любого исследователя могут заразить весь коллектив - это элементарная групповая психология, Серж. И чем больше коллектив, тем больше число заразных стереотипов. А если для решения проблемы требуется нестандартный подход?
Это он на Хоккайдо намекает и на тамошних роботов-полицейских, которых торговцы сотню лет за диких роботов держали? У торговцев, мол, тоже был стереотипный подход, и ничего поэтому не получалось - а тут пришел Дымок, весь из себя такой умный и незашоренный, и за неделю все по местам расставил?
- Не передергивай, Дымок, - говорю. - Одно дело несколько сотен пусть классных, но все-таки простых ребят. И другое дело - целая колония из потомков ученых. Если уж они не справились…
- Любую вещь, - Дымок перебивает, - кто-то делает впервые.
Так… Совсем зазнался братишка, похоже. Пора ему по рукам врезать, пока он вдобавок еще и не зарвался. А то уже к своим любимым фразочкам перешел… Да и вообще. В воспитательных целях, как интелы выражаются, не помешает.
- Ага! - говорю. - Кто-то делает, а кто-то ломает! Ты еще не забыл, как один умник решил новый комп на халяву получить? Он тоже думал, что умнее всего города. А потом когти рвать оттуда пришлось! Не забыл еще?!
Но Дымка фиг смутишь. Только еще выше подбородок задирает.
- Некоторым людям, - говорит высокомерно, - свойственна неблагодарность.
Меня от такой наглости даже оторопь взяла. Не сразу в себя пришел.
- Чего-о?! - тяну угрожающе. - Да если бы не я, ты бы сейчас на заярской базе Шутемкова в ошейнике пасся! Жертвенная овечка для очередной атаки диких роботов!
Смутился Дымок.
- Мне кажется, - бормочет, - ты тоже кое-что забыл, Серж. Встретил бы ты Анну, если бы мы остались в Ангарске?…
Я только ртом хлопаю. Умеет он акценты расставлять, паршивец!
Но я ему тоже не последний лох.
- Не зарывайся, Дымочек, - говорю. - Анну я мог и не встретить. А вот погибнуть мы могли. И не раз!
Но Дымок только плечами пожимает и все равно не соглашается. И снова умничать начинает. А уж как при этом выражается…
Долго я не выдержал.
- Ладно, Дымок, - его останавливаю. - Черт с тобой! Хочешь общаться с Дядюшкой Сэмом - я тебя за язык держать не буду. Валяй!
Все равно у него ничего не выйдет.
Нет, я, конечно, в братишку верю и все такое - но всему есть пределы. Если парни вроде Фейнмана за сотню лет ничего не смогли добиться, то и Дымок не сможет. Тем более - без всякой подготовки, на одном только голом желании всем нос утереть. А все его выступления про пользу нестандартных подходов - так их даже на старенький станнер не сменяешь.
Видно, Дымок по моему лицу все эти мысли лучше чем на мониторе прочел. Ну и обиделся, ясно.
- Думаешь, не смогу? - заводится.
- Не сможешь, Дымочек, - говорю. - Не сможешь. Там, на Хоккайдо, случайно так получилось, что торговцы столько времени ошибались. А с этим Дядюшкой Сэмом никаких ошибок нет. Вон, в лунной колонии, Фейнман говорит, даже запись последних доконфликтных секунд осталась. Так что нечего тут наизнанку выворачивать, как ты любишь.
Совсем Дымок пунцовеет.
- Пари, Серж? - прищуривается.
Тут у меня, как интелы выражаются, ассоциативный ряд нехорошо завершился. Самым паршивым предчувствием, если на русский перевести. Один раз я с братишкой уже поспорил совсем недавно…
И дело даже не в том, что спор я ему тогда проиграл. Спор-то - фигня. А вот побочные последствия у того спора… Вся жизнь наперекосяк! Как бы и в этот раз чего подобного не вышло…
Не, фигня! Слабо Дымку интелов с лунной базы переплюнуть и Дядюшку Сэма переубедить!
И спуску в подобных спорах ему больше давать нельзя. И без того братишка выше крыши зазнался!
- Ну да, - ухмыляюсь. - Если отговоришь Дядюшку Сэма посылать на наш континент диких роботов, с меня петафлопсный комп.
Но Дымок не теряется.
- А он у тебя есть, Серж? - в ответ скалится.
Каков, а?
Но да и я ему не контур с импедансом, чтоб так меня тестировать!
- Если ты Дядюшку уломаешь, - говорю, - достану я тебе комп. Хоть петафлопсный, хоть эксафлопсный.
Я бы и еще круче пообещал, да нужных приставок дальше не знаю - не увлекался я этим в школе. Да тут любой комп сойдет - все равно Дымку Дядюшку Сэма не переспорить!
Я думал, он хоть теперь смутится, но он ни в одном глазу.
- Ловлю тебя на слове, Серж, - говорит серьезно.
Ну и как такого на место поставить?
Но Дымок уже и сам сообразил, что зарвался до неприличия.
- Конечно, Серж, - начинает смущенно, - ты понимаешь, что первая попытка не в счет? Сначала я только попытаюсь проверить, насколько крепки позиции Дядюшки. А уже потом буду искать пути, как можно обойти…
- Да понимаю я все, Дымок, - говорю.
Все я прекрасно понимаю. На попятную братишка пошел. Но добивать мне его не охота - не люблю я это…
Но у Дымка никакой благодарности. Пожимает он плечами - и опять в свой комп утыкается.
Ну и пусть его. Обломается он, конечно, с Дядюшкой - зато наука на будущее. Меньше зазнаваться будет.
Обнял я Анну нежно - и тоже заснул.
На подлете к Империи Дымок нас разбудил.
Глянул я на него, и мигом напрягся - на Дымке лица нет.
- Случилось чего, Дымок? - спрашиваю.
А потом вспомнил. Мы же с ним про Дядюшку Сэма спорили. Вот отчего он мрачный такой - здорово обломался, видно…
- Ну что, Дымочек, - говорю, - слабее ты лунной колонии оказался?
Но Дымок бормочет что-то неразборчиво и в сторону отворачивается.
Ладно, зазнайка…
Не стал я его добивать. Да и некогда уже. Рассвет начинается, и на мониторах видно, что к Москве подходим - стеклянная прогалина на горизонте уже показалась.
И не одни мы к городу подходим. Справа и слева от нас по паре «Скатов» к Москве идут. Случайно - или?…
Нет, не случайно. Строго параллельным курсом идут. Ненавязчиво, в двадцати кмах - но явно сопровождают. С чего бы такая честь?
Чувствую, Анна напряглась. Страшновато ей после всего в Империю возвращаться - это же после ее похищения все и закрутилось. Да еще этот эскорт подозрительный…
Обнимаю ее нежно.
- Дрожишь? - шепчу шутливо.
Улыбается она - старается, чтобы не заметно было, что ей страшно. Но мне вот заметно…
- Не бери в голову, - шепчу ободряюще. - Я теперь член Торговой гильдии, император не рискнет с нами ничего сделать. Иначе ему со всей гильдией придется разбираться.
Анна снова улыбается - но мне-то видно, что все равно волнуется…
Да мне и самому страшновато… Торговцы, оставшиеся в столице, передавали на базу под Хоккайдо, что у них все нормально. Вот только где гарантия, что не под дулами станнеров?
В туннель нас без всяких переговоров впустили. И видно, даже не в позывных Торговой гильдии дело - ждут нас. Знает императору уже, что мы ему симы везем? Хорошие у него шпионы в Конфедерации…
В таможенном ангаре нас даже не проверяют. Таможенники у стеночки толпятся обиженно, не у дел. А нас два исбиста в высоких званиях встречают. Сразу на стоянку препровождают, без всякого досмотра.
Только садимся - еще дюжина ребят в алых курточках к нашему флаеру рысцой бегут.
Может, не в симах дело? Может, вправду с дулами у виска торговцы тогда на связь выходили?…
И Дымок еще какой-то странный…
- Может быть, - говорит задумчиво, - не стоит брать симы с собой? Мне кажется, будет лучше, если они пока полежат во флаере…
Да фиг с ними, с симами! Неужели император решил и торговцев в ошейники приодеть?
Линский плечами пожимает. Мол, Дымок их добыл, ему и распоряжаться.
Вылезаем из флаера понуро - но исбисты не зверствуют. Даже наоборот.
- Добро пожаловать в Империю! - бугай с капитанскими нашивками чеканит.
Десяток ребят за его спиной подбородки тянут и каблуками щелкают.
Ни фига себе… С чего бы такая честь? Все-таки симы?
А нам уже легкий внутригородской флаер с императорским гербом подгоняют.
Залезаем мы в него. Анна от удивления даже бояться забыла. Линский вальяжничать начинает. А вот Дымок все мрачнее и мрачнее…
Проходим туннель между стоянкой и городом, выходим на улицы - и снова меня мандражить начинает. Словно подменили столицу. Когда улетали, улицы народом кишели. А теперь почти пустые. Да и те имперцы, что на улице - дерганные какие-то. В стайки сбиваются. И вовсе не о покупках болтают, похоже…
Что случилось-то?
И даже подумать некогда. Нас сразу к императору - и даже перед его личными покоями по сокращенной программе проверяют!
Император нас ждет. Но не улыбается, как в прошлый раз. Мрачнее тучи.
- Добро пожаловать, - говорит холодно.
Все, похоже… Не простил император нам смерти принца. Хотя мы в этом и не прямо виноваты, но все равно не простил.
Но рановато я так решил. На Линского император даже не взглянул, на Анну только мельком покосился, на мне немногим дольше задержался. На Дымка взгляд переводит. И вот с братишки взгляд уже не спускает. Смотрит на него мрачно и очень внимательно. И молчит.
- Позвольте приветствовать вас, император… - Линский осторожно начинает.
Но император на него даже глазом не повел, только кончиками пальцев отмахивается, как от надоедливой мухи. Роботы по бокам трона тут же среагировали и все пулеметы на Линского перевели.
Господин президент осекся и как мел побледнел. Чуть-чуть роботы жест императора с другим не перепутали. Он только оборвать Линского хотел, но роботы-то могли императора и иначе понять…
- Ваши проделки, Дмитрий? - император говорит Дымку мрачно.
Конечно, Дымок в похищении Анны больше всех отличился - все идеи его. Но… Кошусь я на роботов - а что делать? Не могу же я братишку бросить!
- Нет, император, это я виноват, - вперед вылезаю. - Дымок только варианты обсчитывал. А затеял все я. И торговцы тут тоже ни при чем. Они даже не знали, что происходит.
Император наконец-то от Дымка оторвался. На меня медленно взгляд переводит. И прищуривается, словно чего-то не понимает.
- Вы о чем, Серж? - наконец говорит. Так, словно я посмел его какими-то мелочами от мировых проблем отвлекать.
Анна ко мне плотнее прижимается. Дрожит вся. Да я и сам бы с удовольствием подальше от императора оказался…
- Похищение Анны я затеял, - говорю. - А в смерти принца… это случайно получилось, ваша высочество. Мы рассчитывали, погибнет Шутемков.
Император на меня все тяжелее смотрит. И вдруг - усмехается.
- Серж, - говорит нормальным голосом. - Постойте пока в стороночке, ага? И не мешайте нам с Дмитрием.
Я только ртом хлопаю.
Не злится император на нас за смерть принца. Да вообще она его не волнует! Но тогда в чем дело? Ничего не понимаю!
И чего он к Дымку пристает?
Или… Неужели Дымок еще чего-то отколол, пока мы к Империи подлетали? То-то он такой странный…
И точно. Анна с Линским тоже только глазами хлопают - а Дымок на своей куртке застежки рассматривает. Да не просто так, а изо всех сил изучает. Так увлекся, что даже на императора не глядит.
- Ваша работа, Дмитрий? - император снова спрашивает.
- Это действительно случилось? - Дымок робко взгляд поднимает. - Я не был уверен… Я подумал, что я чего-то не совсем понял. Или Дядя Сэм умеет шутить…
- Значит, ваша… - император тяжело вздыхает. - Даже не верится, что от одного человека может быть столько проблем, - усмехается кисло. И вдруг снова хмурится: - Только какой еще Сэм? При чем здесь какой-то дядюшка?
Пришлось Дымку все рассказать императору про Дядюшку Сэма.
Император еще мрачнее. Ну, ясно. Кому приятно ошибаться сотню лет, да еще как ошибаться… И перед Дымком он в прошлый раз так выпендривался со своей чмо-концепцией… Теперь таким дураком выглядит!
- И как вы его убедили отказаться от уничтожения людей, Дмитрий? - хмуро спрашивает.
А я все еще ничего не пойму - что же случилось-то, отчего весь переполох? То есть догадки появились, но… Да ведь не может такого быть! Не мог же Дымок в самом деле Дядюшку переспорить! Лунной колонии это за сотню лет не удалось!
- Постойте! - Линский тоже не выдержал. - Прошу прощения, ваше величество, но правильно ли я понял, что…
И замолкает. Не решается договаривать. Боится дураком показаться.
- Да, - император медленно отвечает. Первый раз на Линского взглянуть соизволил. - А вы разве не знали, что Дмитрий пытался спорить с этим американским Дядюшкой?
Дымок еще усерднее застежку теребит, словно все царапинки на ней решил выучить.
- Я не был уверен, что у меня получилось, - говорит тихонько, глаз не поднимая. - Я просто хотел проверить устойчивость позиций Дядюшки. Не рассчитывал на успех, просто решил попробовать пообщаться. А потом мне вдруг захотелось пошутить…

Предыдущая страница 23 Следующая страница


Опаленная колыбель 24

- По-шу-тить? - Император по слогам выговаривает.
- Пошутить? - Линский на Дымка недоверчиво смотрит.
У меня вообще никаких слов нет. Я-то знаю, что Дымок в самом деле не рассчитывал на скорый успех. Он хоть и гонористый и малолетний - но не дурак.
И вообще меня сейчас другое интересует - где мне теперь эксафлопсный комп взять?…
- Да, - Дымок бормочет. - Я решил не уговаривать Дядюшку, как это делали селениты, а попытаться переключить его на другую задачу. И начал с шутки…
- На другую задачу? - Император хмуро переспрашивает.
- Да, - Дымок осторожно взгляд поднимает. - Ведь главная аксиома у Дядюшки не уничтожение людей, а уменьшение числа людских страдания. И я в шутку сказал ему, что есть подземный город с миллионным населением, где очень увлекаются шахматами и сильно страдают оттого, что не знают ответа на главный шахматный вопрос…
Император еще теснее брови сдвигает. Даже вопросы задавать устал, молча на Дымка хмурится. Что еще за главный шахматный вопрос?
- Это старый вопрос о том, каков результат игры двух идеальных игроков: ничья или победа белых? - Дымок поясняет.
- И он… этот Дядюшка… - Линский влезает, даже про императора позабыл. - Он полностью переключился на решение этой проблемы?
- Да, - Дымок кивает. - Я предложил ему поставить этой задаче максимальный приоритет. И он согласился. Дал предварительную оценку времени решения задачи, и приступил к выполнению. Я сначала подумал, что он тоже пошутил… Или я чего-то недопонял… А теперь оказывается, что это… Ведь я правильно понял, ваше величество, что… - на императора вопросительно смотрит.
- Правильно, - император говорит мрачно. - Пару часов назад на континент прекратился приток новых диких роботов. Мы испугались, что они готовятся перейти к новой стратегии. А теперь… И сколько этот… Дядюшка будет думать над данным вопросом?
Быстро император суть уловил!
- Около месяца, - Дымок говорит. - Это немного, конечно. Просто маленькая передышка. Но…
Но император уже что-то придумал. Даже хмуриться перестал.
- Не скромничайте, Дмитрий Олегович, не скромничайте, - усмехается. - Это не маленькая передышка. Это затишье перед победой. Этот американский Дядюшка Сэм не просто так перестал слать роботов… Если бы он их продолжал производить, он бы продолжал их посылать на нас. Но раз приток роботов прекратился… Знаете, что это значит?
Ухмыляется император довольно и победным взглядом нас обводит.
- Это значит, что он целиком переключился на решение новой задачи! Старается найти ответ как можно быстрее. И для этого переключил заводы, производившие диких роботов, на штамповку дополнительных процессоров, чтобы ускорить вычисления. Верно, Дмитрий… Олегович? - усмехается.
Замечательная все-таки у него приспособляемость…
За сотню лет у власти прямо-таки стальную хватку выработал! Он же про Дядюшку Сэма час назад впервые узнал! А уже все свои старые представления отбросил, и вон как в ситуации разбирается… Уже Дымок пунцовеет и хмурится!
- Нет, это не передышка, Дмитрий Олегович, - император говорит. - Это победа! За месяц мы скопим достаточно сил и наконец-то сами атакуем диких роботов! Пока они производят не боевых роботов, а процессоры, мы устроим показательный штурм американского континента и раскурочим все их заводы! А если повезет, и этого Дядюшку тепленьким возьмем… Через месяц мы навсегда избавимся от диких роботов. И это ваша заслуга, Дмитрий.
Прикалывается он, что ли?… Или…
Черт… А ведь он прав… Дымок не на месяц наш материк от диких роботов избавил! Навсегда!!!
Блин… никак не верится…
Я даже комплимент Дымку отвесить собрался - но вижу, сам Дымок почему-то не радуется. Опять матерого интела из себя строит? Избавление человечества от диких роботов для него, мол, тоже очередной пустячок?…
Нет, что-то не похоже… Чего бы это он?
И тут до меня дошло!
Империя и Конфедерация почему между собой только тихо грызлись, но в открытую не воевали? Потому что у них общий враг был - дикие роботы. И на два фронта воевать, сами с собой и с дикими роботами, они бы не смогли.
А теперь что? Император подкопит силы, и через пару недель нанесет удар по заводам Дядюшки - и все, нет больше диких роботов. И останется Конфедерация с Империей один на один.
И от войны их ничто не будет удерживать. Вот только между собой-то они будут воевать не так, как с дикими роботами. Это Дядя Сэм ни флаеры не применял, ни ядерного оружия, ни боевых вирусов… А у императора комплексов по поводу загрязнения природы нет. И конфедералы тоже в полную силу отвечать будут. Они же за несколько дней друг друга больше перекрошат, чем Дядюшкины роботы за пару десятилетий! Как бы вообще друг друга не уничтожили!
А мы этому императору еще и симы привезли, чтобы он не помер…
Дьявол!!!
Я даже губу закусил, чтобы не заорать.
Вот же выход! Если не дать императору симы, Конфедералы смогут его шантажировать - либо мир и симы, либо война и смерть императора… Все верно, это выход!
Только надо как-то дать Дымку понять, чтобы он про симы ничего не говорил! Вдруг шпионы императора из Конфедерации ему еще не донесли, что мы в Империю с симами летели?
Подбираюсь я к Дымку потихоньку - надо как-то ему про симы намекнуть. Но Дымок на меня ноль внимания. Все на императора глядит.
- А потом, ваше величество, - начинает смущенно, - вы освободите имперцев от ошейников? После разгрома Дядюшки не нужно будет заставлять их идти на «самопожертвование» с гарантией, и в ошейниках не будет нужды. Вы их освободите?
Ни фига себе… чего это Дымок? Неужели он в прошлый раз купился-таки на императорскую демагогию и поверил ему?
И Линский вздыхает. Тоже не ожидал, что у Дымка еще столько идеализмов-максимализмов. А уж мне-то как странно! Дымок, конечно, парень добрый, и по умолчанию о людях предпочитает думать хорошо, пока они обратного не докажут. Но не до такой же степени! Вроде, за последний месяц он много чего повидал. Одно общение с Линским чего стоит! Неужели Дымок еще совсем-совсем сопливый, хотя и высокоайкьюшный?…
- Нет, Дмитрий Олегович, - император усмехается. - Вот здесь вы ошибаетесь.
- Нет?… - Дымок бледнеет.
- Нет, Дмитрий, - император шире улыбается.
- Но… но почему?… - Дымок бормочет. - Власть? Вы как наркоман?
Тут Дымочек в точку попал. И кажется, задело это императора… Перестал он усмехаться.
- Нет, - головой качает. - Вовсе нет. Вы ведь хотите серьезного ответа, Дмитрий?
- Да! - Дымок говорит с вызовом. - Только есть сомнения, что у вас такие бывают!
- Не нужно пытаться меня оскорбить, Дима, - император ему мягко улыбается. - Все равно у вас это не получится. Так вы хотите узнать настоящую причину?
- Да, - Дымок глухо бормочет.
- Хорошо, - император говорит медленно. - Тогда скажите: разве это ошейники делают людей рабами?
- А разве нет? - Дымок прищуривается с вызовом.
Но император свою вежливую улыбку крепко на лице держит.
- Ошейники превращают людей в рабов, - объясняет терпеливо. - Но став рабами, люди уже не нуждаются в ошейниках. Рабская сущность впитывается в их психологию, в их кровь… Она пропитывает их, как вода кусок хлеба. И вернуть все обратно невозможно. Даже если я сниму со всех имперцев ошейники, вы думаете, станет лучше? Нет. Превратить рабов обратно в нормальных людей невозможно.
Покраснел Дымок.
- И вы даже пытаться не будете? - шипит презрительно.
Почти с ненавистью на императора смотрит.
Чего это с братишкой?… Император, кончено, та еще сволочь - но у Дымка никогда ни на кого ненависти не было. Подбородок задирать спесиво умеет, фыркает лучше лошади, но чтобы шипеть с ненавистью… Презирать умеет - но ненавидеть… Глупо это, только на лишние проблемы нарываться, - он мне сам говорил. Вместо этого промолчать лучше и тихо все по своему сделать. А ненавидеть…
И по два раза переспрашивать - тоже не в его стиле. Даже я уже понял, что снимать ошейники император не будет. А уж Дымочек-то никогда тормозом не был. И если он с первого раза не понимает…
Прикидывается он, что ли? Специально перед императором представление устраивает? Но зачем?…
Дьявол! Ну конечно!
Если уж я понял, что симы императору отдавать нельзя - то и он это понял, и куда быстрее меня. А пока я до этого додумывался, Дымок уже дальше просчитывал.
И теперь пытается императору голову заморочить - чтобы он нас не спросил, зачем мы в Москву вернулись. Если разговор на это свернет, тут уж нам не отвертеться. Придется признаться, что симы привезли. В прямом разговоре императора не провести. Вот он и придуривается.
- Но почему? - Дымок из себя выходит.
Натурально так. Не знал бы его всю жизнь - обязательно бы купился.
- Все-таки из-за власти? - цедит презрительно. - Уже не можете без абсолютной власти, не можете не тешить свое самолюбие?…
Хорошо братишка давит. Да только и император ему не истеричная девчонка - только грустную улыбку старательно изображает.
- Возможно, - говорит спокойно. - Но это не главная причина. Снять ошейники - это все равно что плевать против ветра. Есть вещи, которые можно сделать, но нельзя вернуться обратно. И пытаться превратить рабов в нормальных людей я не буду. Ни к чему хорошему это не приведет. А если мне не верите, посмотрите сами в моем архиве. Он же у вас под рукой?
- Что посмотреть? - Дымок прищуривается.
- Дмитрий, неужели вы думаете, что в Империи не было восстаний? - император ухмыляется. - Были. Некоторые губернии бунтовали. Избавиться от ошейников не так уж трудно. И они снимали ошейники. Но толку-то? Выдавить из себя раба невозможно. Восставшие не смогли объединиться. Потеряв ошейники, они не перестали быть рабами. Они перегрызлись между собой и перебили друг дружку. А остатки бунтовщиков приползли ко мне на коленях с просьбой снова надеть на них ошейники. Потому что иначе они жить не умеют и, что хуже всего, не хотят… Это повторялось не раз и не два. Последний раз восстание было лет двадцать назад.
Вздыхает император, словно в самом деле ему грустно, что восставшие нормальными людьми стать не смогли.
- Раб не может стать свободным человеком, - говорит доверительно. - В лучшем случае, он может стать хозяином. Но хозяином не своей жизни, нет! Всего лишь хозяином таких же рабов, каким раньше был сам…
- Вы… вы… - у Дымка даже губы дрожат от гнева.
И глаза - как у волчонка… Хорошо играет.
- Димка… - Анна его тихонько одергивает.
Она-то думает, он по-настоящему… так переживает за него! Прелесть моя Анютка.
- Ну зачем же вы так, Дмитрий Олегович? - император говорит участливо. И совершенно не понять, искренне или наигранно. - Да, я создал эту систему с воротничками верности. Но я спас человечество. Нужна была жесткая вертикаль власти. Если бы все остатки человечества воевали с дикими роботами так, как воюет Конфедерация, дикие роботы перебили бы всех людей. Я спасал человечество… Лучше скажите, что с Хоккайдо? Есть там симы?
- Есть! - Дымок говорит запальчиво. - Но…
И замолкает нехорошо. Словно так на императора обиделся, что доставать для него симы не собирается. А самому императору этого не сделать.
Как бы не переиграл братишка! Вдруг император к его роли всерьез отнесется? И прикажет своим исбистам нами заняться… Пора в разговор влезать!
- Симы, ваше величество, на Хоккайдо есть, - говорю. - Но получить их очень сложно. Мы для того и вернулись. У Дымка появились кое-какие идеи, но надо очень много расчетов сделать. Без хорошего компа не обойтись. А на базе торговцев нет ничего подходящего.
Анна на меня удивленно смотрит. Но плечами чуть пожимает - и только крепче ко мне прижимается. Верит, что я знаю, что делаю.
Линский тоже на меня косится подозрительно. Но быстро сообразил, чего мы с Дымком хотим. И лишь помалкивает.
Главное, что Дымок на меня даже не обернулся. Значит, не ошибся я. В самом деле Дымок играет. И я тоже пока все правильно делаю.
- Нужна машина не слабее шестидесятки, - Дымок заявляет нагло, словно император все его капризы выполнять должен.
- Шестидесятку? - император ухмыляясь. - Думаете, в Империи так много эксафлопсных машин, которые можно вот так вот забрать и отправить на Хоккайдо?
- Нет, кончено, - я ему в ответ скалюсь. - Но ведь вы же, ваше величество, не хотите, чтоб через месяц миллионы рабов потеряли хозяина, скоропостижно скончавшегося от тау-вирусов, и перегрызлись между собой? Вы же беспокоитесь о судьбе человечества вообще и Империи в частности, верно?
Нахмурился император.
- Ага, - наконец говорит мрачно. - Это была шутка. Я понял, Серж.
- Как умею, так и шучу, - огрызаюсь. - Если хотите получить симы, Дымку нужен эксафлопсный комп.
- Дмитрий? - император снова на Дымка смотрит. - Это действительно необходимо?
А Дымок все обиженного идеалиста из себя строит. Смотрит на императора - как волчонок на вожака после показательной трепки. Словно и обижен смертельно - но готов смириться.
- Да… - глухо бормочет. - Так и быть, ваше величество. Я попробую достать для вас симы. Может быть, вы и правы, действительно нельзя снимать ошейники сразу у всех имперцев… Но нам нужен хороший комп. И лучше побыстрее! Я боюсь, дальнейшее общение с вами может заставить меня передумать!
Тут уже я не выдержил.
- Дымочек… - шиплю ему в спину. Так ведь в самом деле можно нарваться!
Хорошо, стерпел император.
- Ладно, высоколобый грубиян, - улыбается едва заметно. - Через полчаса вам доставят шестидесятку. Что-нибудь еще?
- Об этом мы поговорим позже, ваше величество, - Дымок нагло заявляет. - Вы же не думаете, что мы просто так добудем для вас симы?
Прищурился император. Ногтями по подлокотникам барабанит - но опять только усмехается чуть заметно.
- Не думаю, Дмитрий, не думаю. Конечно, вы чего-то потребуете взамен… Но, если я могу советовать вам, я бы на вашем месте был осторожнее с императорами… - говорит мрачно.
Во внутригородском флаере Линский еще молчал. А как до нашего флаера добрались, тут уж его прорвало - и давай он Дымком восхищаться…
Сначала эта шутка с Дядюшкой Сэмом, а потом и обман императора… Как умело Дымок оскорбленную доверчивость сыграл! И как грамотно императора втянул в легкую пикировку по высосанному из пальца поводу! Если бы Дымок его не отвлек, он бы обязательно сообразил, зачем мы к нему на самом деле летели. И симы бы уже у него были…
Тут и мне малость перепало.
- Вы тоже молодец, Серж, - Линский говорит. - Замечательно вы выдумали эту шестидесятку. Прекрасный предлог! Даже я бы так быстро не сообразил…
Чувствую, как спелый помидор краснею - но не от похвалы, конечно. А оттого, что я бы тоже просто так не сообразил. Но не рассказывать же им, что не молодец я - а натуральный лох, и шестидесятку эту не выдумал, а братишке проспорил? Вот и всплыла она у меня в голове…
- А я знаю, почему Серж сказал про шестидесятку, - Дымок улыбается. - Все очень просто, Олег Львович.
У меня даже пальцы в ботинках поджались. Неужели он за наш спор решил на мне отыграться и сейчас меня заложит?… Поросенок неблагодарный…
- Когда я был совсем маленьким, у меня была такая мечта, - Дымок говорит Линскому
С честными глазами. Убедительно так… И я даже знаю, на ком он натренировался! Но сейчас-то я ему все равно благодарен.
А Дымок уже ко мне оборачивается.
- Спасибо, Серж, - бормочет будто бы смущенно. - Я думал, ты забыл.
И лыбится. И что-то мне в его улыбочке… Не то с двойным дном эта улыбочка, не то с тройным!
- Не за что, Дымочек, - говорю многозначительно.
Анна, конечно, заметила.
- Правда? - шепчет мне игриво.
- Анна… - я совсем смутился. - Ну…
Но она только смеется задорно.
Мне и самому радостно, что все обошлось, что не стал император нам за смерть принца мстить.
А Линский опять о своем о девичьем…
- Даже не верится, Дима, - снова начинает восхищенно, - что вы смогли заставить Дядюшку Сэма временно прекратить атаки… Если бы вся эта история случилась не с вами, а с кем-то другим, если бы не сам император сообщил нам о том, что дикие роботы перестали атаковать наш континент - я бы решил, что надо мной откровенно издеваются. Ни за что бы не поверил!
Да, знала наша мамаша, с кем братишку нагулять…
- Это у Дымка фирменный прием, - говорю гордо. - Это он снова умудрился стереотип разглядеть и наизнанку его вывернуть. Селениты умные слова про дядюшкину любовь только говорили, но на самом-то деле все равно как к врагу к нему относилась. А Дымок действительно сумел как на слугу на него взглянуть. И сразу же сообразил, что с устремлениями Дядюшки не бороться надо, а в нужное русло их направить…
Но только Дымок на все наши с Линским излияния восхищения как-то вяло реагирует.
Нет - улыбаться-то он улыбается, но как-то… не от души. Линский, вроде, не замечает - а я-то чувствую. И чем больше я к Дымку приглядываюсь, тем тревожнее мне становится.
Дымок словно испугался чего-то. Так сильно, что даже свой испуг показать боится…
Но тут уже не до Дымка. Время идет, а комп-шестидесятку нам все не везут.
И как бы наше везение не иссякло. Это хорошо, что пока мы в Москву добирались, шпионы императора в Конфедерации не успели ему сообщить, что мы все-таки добыли симы на Хоккайдо. Но время идет, рано или поздно шпионы в Конфедерации это узнают - и обязательно императору сообщат. И произойти это в любой момент может! А шестидесятку нам все не везут…
А может, император от разговора остыл - и сам чего-то заподозрил?
- Не пора ли нам? - говорю. - Ну его на фиг, этот комп…
- Может быть, вы и правы, Серж… - Линский говорит задумчиво.
Но тут Дымок влез и уперся.
Любит он всякие компы - а тут такая машина!
- Дымок! - говорю. - Мы с этим компом…
- Серж? - Анна меня мягко окликает. - Уже везут.
И в самом деле везут.
Здоровый, зараза! Работающих атомов в нем меньше миллиона - зато сколько там внутри всяких лазеров, чтобы квантовые ловушки для них создавать! Еле втиснули.
На душе сразу полегчало. Пять минут - и нас здесь уже не будет!
Дымок резво за штурвал - и вперед. Таможню без контроля проходим, в главный туннель выруливаем. Вверху уже кусочек неба показался - наконец-то!
Второй раз из Империи чудом улизнули!
- Давай, Дымочек! - говорю. - Теперь можно и поднажать!
Налегает Дымок на штурвалы - и наш скат на ползвуке вверх по туннелю, прямо в небо!
И вдруг - темнота на экранах. На пульте тревога, скорость на нуле… Автопилот управление перехватил.
- Что случилось? - Линский за сердце хватается.
Пропало небо. Прямо перед нами крышка туннеля захлопнулась.
Долей секунды не хватило…

18. В западне

Успели шпионы императора в Конфедерации о симах сообщить.
Потому и крышка закрылась.
- Господа на «Гарпии»! - эфир оживает. - Просим вас вернуться в ангар контроля. Маленькие формальности.
Ага, знаем. Совсем крошечные. Потому и выход из туннеля тяжелой плитой блокировали, которая должна его от ядерных ударов спасать.
- Все, ребята… - Линский бормочет убито. Словно на десяток лет постарел.
Из закрытого туннеля нам не выбраться. Я этой крышкой восхищался, еще когда мы сюда самый первый раз влетали - три метра сплошной стали! Весь туннель намертво перегородила, да еще в стены туннеля уходит на сколько метров… Да ее не всякий ядерный заряд пробьет, даже прямым попаданием - а на нашей «Гарпии» сейчас и вовсе только десяток легких химбоеголовок.
- Дима, ведите вниз, - Линский говорит обречено. - Вырваться отсюда мы не сможем. Единственное, что мы еще можем сделать, это сохранить лицо и попытаться обратить все в недоразумение. В шутку…
Говорит - и сам себе не верит. В шутку… Как же! Теперь-то император нас из рук уже не выпустит. У нас симы - а с ними ему сам черт не страшен. Теперь ему и с Торговой гильдией можно ссориться… Уж на нас-то ошейники точно оденут.
И хорошо, если только ошейниками дело ограничится. Император ведь не какой-то сопливый конфи, и особых моральных терзаний по поводу пыток у него нет. В два счета вытащит из Дымка, как добывать симы на Хоккайдо.
Дымок как мел побледнел. А дышит - как испуганный крысенок. Того и гляди, сердце от страха лопнет.
И Анна не лучше. Тоже до синевы побледнела…
- Прости, Серж, - одними губами беззвучно шепчет. - Это все из-за меня… прости…
И тут такое зло меня взяло! На Дымка, крысенка самоуверенного! На Линского, что так быстро сдался… А про императора уж и говорить не стоит!
- Ну-ка, папаша!!! - рычу на Линского. - Взял себя в руки!
- Серж?… - Линский тут же напрягся. - Но мы ничего не можем сделать… Если мы попробуем сопротивляться, все равно у нас ничего не получится. Мы или погибнем, или лишимся последней возможности перейти на сторону императора как бы добровольно…
Но мне все его соображения до ватерлинии. Не для того он мне нужен.
Дымок на меня испуганно смотрит. Сообразил уже, что с ним будет, если в руки императора попадет. Но и пробиваться силой - это ведь почти наверняка погибнуть…
- Извини, Дымочек, - говорю, - но сейчас я тебя спрашивать не буду. Лучше драка до смерти, чем всю жизнь в ошейниках ходить.
Ожил Дымок. Оцепенение сбросил, и даже огонек в глазах появился.
Все-таки совсем он еще малек… Но сейчас это даже лучше, не так страшно ему будет.
Анна тоже малость порозовела. Но мне ей говорить нечего - зачем нам слова? Целую - и ее это лучше любых слов в чувство привело.
- Серж? - Линский все еще не понимает.
Или не хочет понять?
Но из ступора вышел - а это главное.
- Экипаж «Гарпии»! - таможенник по рации снова зовет. И что-то не похоже, чтобы речь о крошечных формальностях шла. - Вернитесь в ангар!
- Дымок, веди вниз тихонько, - говорю.
- Серж?… - Линский меня зовет напряженно.
- Ну формальности - и формальности, - говорю. - Что вы, господин президент, в самом-то деле? Пулемет ни разу не держали?
- Дима, нет! Стойте! - Линский тут же командует. - Серж! - шипит мне. - Это самоубийство чистой воды! Как вы не понимаете!
Мне тоже кричать охота. Но нельзя. Только между собой нам еще сцепиться не хватало…

Предыдущая страница 24 Следующая страница


25 Иван Тропов

- Если вы, папаша, - говорю ему как можно спокойней, - будете соплями исходить и в истерике биться, тогда точно самоубийство.
Пришел Линский в себя.
- Ладно… - говорит глухо. - Может, быть, вы и правы, Серж. Может быть, это будет и лучше…
Блин!
Тоже мне, оптимист выискался! Все-то его на философию тянет и на мысли о смерти - когда надо изо всех сил за жизнь драться!
- Серж?… - Анна испуганно мне в руку вцепилась.
Это из-за Линского она все не так поняла. Но я сейчас вовсе не о красивых самоубийствах думаю.
- Анна… - улыбнуться ей пытаюсь. - Соберись. Сейчас все от тебя зависит.
Уж как она была напугана - но тут от удивления дара речи лишилась. Только брови взметнулись.
- Анна, улыбнись им, - прошу. - Помнишь, как ты тогда у ложи в арену ребятам принца улыбнулась? Улыбнись так же…
Она поняла.
- Я постараюсь, Серж.
И в глазах у нее опять страх. Но уже другой - боится, что не сможет так сыграть, как тогда. Но этот страх куда лучше, чем ужас перед смертью.
- Дымок! - к братишке оборачиваюсь. - У тебя феромонов не осталось?
Улыбка - улыбкой, но и что-то посерьезнее нам нужно. И феромоны - самое то. К отравляющим веществам они формально не относятся. И спектроскопы, что состав воздуха в таможенном ангаре контролируют, могут на них и не среагировать. А нам всего-то на пару секунд таможенников отвлечь надо.
- Нет, Серж… - Дымок головой мотает убито.
Это хуже…
Но хотя бы попытаемся.
Протягиваю я Линскому один из двух своих пулеметов.
- Только не сразу, папаша, - говорю. - Пусть они сначала расслабятся.
Сглатывает Линский напряженно, и даже облизывается от напряжения.
- В грудь или в голову? - говорит нервно.
Господи, кому я пулемет вручаю! Он же из особистов, так их и так! Только тачпедами шуршать да файлы из одной папки в другую перетаскивать и умеют!
В голову… В голову еще попасть надо! А как он попадет, если даже не знает, куда в таких случаях стрелять надо? Ни фига он не попадет. А второй попытки у него уже не будет. Потому что против него будут не шлепальщики по клавиатуре, а настоящие профи.
В грудь тоже нельзя - наверняка на таможенниках бронежилеты. Если и были без бронежилетов, сейчас-то, после тревоги, обязательно накинули. А у нас всего один шанс будет. И если Линский их сразу из строя не выведет…
- По ногам!!! - говорю в сердцах. Даже весь страх пропал куда-то. - Мне пижонства от одного Дымка за глаза уже! И сплошной очередью!
Патроны нам потом при любом исходе не понадобятся.
Я первым из флаера выбрался.
И второй пулемет, конечно же, на сиденье оставил. В европейской «Гарпии» дверцы не то, что в наших «Скатах». В нашей-то кондовой технике все ради боевых параметров, а в «Гарпии» и до удобства пилотов дело было. Дверцы у нее далеко вверх поднимаются, да и сами широкие. Так что мой пулемет замечательно стало видно - лежит себе спокойненько на сиденье, где я его небрежно так бросил.
Вроде как совершенно расслаблен я сейчас, и никакого подвоха от таможенников не жду. Так что и от меня никаких сюрпризов ждать не надо.
А о втором пулемете, который у Линского, и о двух автоматических ножнах, что у меня под курткой на предплечьях, таможенники могут и не знать. Тревога в самый последний момент поднялась. Может быть, нет у них еще точной информации, сколько у нас оружия…
- Эй, парни! - ухмыляюсь таможенникам понаглее. - В чем дело-то? Реестр торговцев проверьте, бездельники!
И бреду к ним вразвалочку, будто невзначай.
В таможенном ангаре сейчас только наша «Гарпия». Самих таможенников семеро. И, конечно, все на нас поглядеть сбежались.
Двое за пультом, но нет-нет, да на нас оглядываются. На обоих гарнитуры нацеплены, оба быстро в микрофоны что-то бормочут - и как-то слишком уж тихо, почти шепотом.
Трое поодаль выстроились, по ту сторону флаера. Облизываются тревожно, пытаются себя в руках держать - но руки-то так и тянутся к открытым кобурам на боках. Пальцы почти на рукоятках лежат…
Ну вылитые ковбои из доконфликтных фильмов! Только у ковбоев револьверы были с кривой отдачей и ручным взводом курка, а у этих станнеры - с магнитными затворами и скорострельностью за полсотни иголок в секунду. И двое из троих, не будь дураками, еще и бронежилеты накинули.
С моей стороны к флаеру еще двое подходят. Эти и вовсе с автоматами. Капитан-то себя в руках еще держит, и автомат несет как бы невзначай, стволом вниз. А капрал - так и вовсе почти на меня ствол наставил.
А по рации о пустяках говорили… Вот я и вижу. Мелочи. Совсем крошечные формальности.
И хуже всего, капрал тоже успел бронежилет на себя набросить. Вот с ним больше всего проблем может быть…
Так что к этим двоим я и бреду. Только не напрямую - а зигзагом. Чтобы линия огня от этих таможенников по мне не в флаер упиралась, а мимо шла. Это тоже важно.
- Оставайтесь возле флаера, пожалуйста, - офицер просит вежливо. - У нас к вам претензий нет. Это приказ императора. Сейчас прибудет группа исбистов, вы сможете с ними обсудить все возникшие трудности…
Нет, парень. Если мы дождемся исбистов, тогда нам уже ничего не поможет. Те-то точно в боевой броне прибегут, а против нее хоть станнер, хоть мои пулеметы - так, только по груди отдачей похлопать по-приятельски.
Так что упрямо дальше иду, прямо на него - и ухмыляюсь пошире.
- Пожалуйста, оставайтесь возле флаера, - офицер снова начинает. Уже не очень-то вежливо.
Еще бы! У него от нервного напряжения уже мышцы сводит - вежливая улыбка почти в оскал превратилась.
- Вернитесь! - требует. - Вернитесь обратно…
И тут осекся.
Это за мной из флаера Анна выбралась. В своем зеленом комбинезончике, только цвет скрывающем. И с той же улыбкой, что тогда у ложи была. Такая улыбка - словно пощечина: вот она я какая - да не твоя.
У капитана с капралом глаза на Анну съехали - да так на ней и застыли. Троих ковбоев я не видел - не до того! мне бы успеть к двойному броску подготовиться! - но уверен, и они на Анну отвлеклись.
Ненадолго, конечно - все-таки тренированные ребята. Их годами обучали, что нельзя задержанных из поля зрения отпускать. Но мне всего-то полсекунды и нужно было.
Подошел я уже достаточно. От меня до капитана - девять метров. До капрала чуть больше. И пока они на Анну смотрели, наконец-то дал я себе волю и глазами их ощупал. До этого, пока они мне в глаза смотрели, нельзя было - они бы сразу мой охотничий взгляд распознали и к атаке приготовились. А вот теперь я их осмотрел.
И все-таки офицер что-то боковым зрением ухватил - и снова на меня взгляд перебросил. Но я уже к броску изготовился и даже кисти назад успел отвести.
Напрягаю предплечья - и два ножа мгновенно в руках. Идеально легли в ладони. Не зря я механизмы подачи под себя битые сутки отлаживал. Когда он на мне взгляд зафиксировал, я уже подготовился. Только метнуть и осталось. И я метнул.
Две стальные полосы в воздухе мелькнули, от моих рук прямо к их шеям. Но я на них уже не смотрел. Попал, не попал - все равно уже не исправишь!
Прыгаю в сторону изо всех сил - и не зря. Капрал хоть нож в шею и получил, но на курок все равно нажал - тоже выучка. Трассирующие нити как раз в том месте воздух пронзили, где я стоял - на доли секунды с ними и разминулся. И зигзаг я, когда к таможенникам шел, не зря сделал - иначе бы пули как раз во флаер ударили. А там Анна…
А капрал на курок все давит. Хоть и кровь у него из горла хлещет, и от удара его назад мотнуло - но все жмет на курок. Автомат ведет, пули веером рассыпаются. Хорошо, на спину капрал заваливается, и все пули куда-то под потолок в дальний угол идут.
Ковбои по ту сторону флаера тоже не спят - мигом станнеры из кобур повыхватывали. Но влет по мне стрелять им не удобно - флаер между нами, и особенно не прицелишься, я ведь прыгнул еще. Иглы по противоположной стене словно стальной дождь замолотили. Хорошо, Анна по эту сторону флаера была и вовремя на пол упала.
Ковбои давай флаер обходить - но тут наконец-то Линский в себя пришел. До этого он только сквозь открытую дверцу на меня таращился - как я со своей парой таможенников разбирался. А теперь дверцу флаера с другой стороны распахнул - и тут же длинной очередью. Только не так, как я ему говорил!
Начал-то он правильно, по ногам, и двух ковбоев срубил. Но третий ковбой бросился наш флаер с другой стороны обходить. Линский на него крутанулся, пулемет навел, и даже стрелять начал. Но пока пулеметом крутил, невольно не в ноги, а в грудь прицелился - что с него возьмешь, со шлепальщика по клавиатуре! А там бронежилет. Тут шанс Линского и иссяк. Третий ковбой его вмиг из своего станнера срезал.
Но тут уже и я до своего «Коготка» добрался.
С первого выстрела ковбою в лицо угодил. Точнехонько в щеку игла вошла. Дернулся ковбой, застыл и завалился, как срубленное дерево.
Парочка таможенников за пультами тоже среагировали - но куда медленнее. Все-таки операторы, почти голубые воротнички, мало с оружием тренировались. Так что до станнеров они успели дотянуться - но не больше. Раньше я их обоих снял.
- Дымок!
Дымок пулей из флаера - и к пульту таможенников.
- Анна?
Но к ней я не бегу. Хоть и очень хочется мне ей помочь на ноги подняться - но нельзя. Не зацепило ее ничем, сама сможет подняться. А вот Линский как манекен из флаера вывалился, прямо лбом об пол треснулся. Хорошо, если голову не разбил. И еще неизвестно, какая в иглах таможенников начинка. У ребят принца даже в городе боевая была, а этим и сам бог велел…
Но все равно несусь к нему и обратно во флаер закидываю.
- Дымок?!
Братишка все в пульте таможенников колупается. Надо вход в туннель разблокировать.
- Есть! - наконец кричит.
- Давай быстрее!
Дымок к флаеру, а в дальней части ангара уже двери распахиваются - и исбисты в боевой броне так и посыпались.
Если бы на минуту раньше успели - все, взяли бы они нас. А так - только иглы из их станнеров по нашей «Гарпии» и побарабанили. Дымок уже за до штурвалов добрался и рванул.
До выхода в туннель на ползвуке, а там сразу на три перешел. Звуковая волна от такого рывка как ударная волна от хорошего взрыва. Да еще в длинном прямом туннеле… Если кто из исбистов и успел таможенный ангар пробежать и к пульту подобраться - все равно его назад сдуло.
А из шлюза вырвались - и Дымок и вовсе до пяти звуков добавил. Быстрее любой пули мы от Москвы помчались. Да только долго такую скорость не удержишь - пульт от разных предупреждений буквально захлебывается. И разноцветными перемигиваниями, и тревожными зуммерами. У нас и перегрев, и давление сумасшедшее. Корпус такую скорость и минуты не выдержит. А до границ Конфедерации не одна тысяча кмов.
Пришлось до четырех сбросить. Это тоже для корпуса не сладко, износ ужасный - но нам бы только до границы Конфедерации добраться! Теперь, когда Дядюшка Сэм перестал на время людей до гроба любить, симы, которые у нас, для Конфедерации ценнее сотни сто первых «Скатов», не то что одной «Гарпии»! Только бы до границы дотянуть, а там уж нас конфедералы обязательно встретят!
Анна нашла аптечку и с Линским разбирается. Господин президент прямо лбом об пол навернулся. Лицо… собственно, от лица-то мало что осталось. Сплошной синяк и кровоподтеки. На неделю-то как минимум с презентабельным видочком расстался. Хорошо, если еще сотрясения нет.
- Анна, - Дымок тревожно лопочет, - он жив?
А Анна пульс на шее у Линского щупает - и бледнеет.
- У него нет пульса… - говорит тихо.
Дымочек осунулся. Но упрямо головой мотает - не хочет верить, что Линский умер.
Хватает Линского за руку и сам проверяет.
И слезы у него на глазах наворачиваются.
- Серж, - бормочет, - он…
- Подбери сопли, Дымок, - говорю. - Руку-то его отпусти. Ему сейчас от твоих признательных пожатий ни жарко ни холодно. Лучше лицом его займись.
- Серж! Как ты можешь! - Дымок заводится. - Он умер! У него нет пульса! Иглы были боевые!
Но уж лучше пусть заводится. Если его сейчас без проблем оставить, обязательно истерика начнется. Такой шок только что пережил… И сами еле спаслись, и пятерых таможенников положили, причем двоих точно насмерть…
Я и сам того и гляди чего-нибудь отколю! Опасность прошла - а непережженного адреналина в крови не мерено. И как-то отвлечься обязательно надо, чтобы с ума не сходить. Уж лучше легкая пикировка!
- Не блажи, Дымочек, - говорю. - Пульс у него есть. Только редкий и слабый.
- Серж, у него нет пульса… Нет… Проверь сам…
- И не собираюсь, - ухмыляюсь. - Ты лучше на оперение игл в его пиджачке глянь, оптимист.
Из груди у Линского десяток игл торчит. И кончики у них желтые. Стандартная маркировка для игл с легким парализатором на четыре минуты.
Вытаскивает Дымок одну иглу с опаской, кончиками пальцев ее держа - никогда игл от станнера не видел, что ли? У них механизм впрыска в самом кончике ударной части. А после попадания они и вовсе безвредны.
- Так он оживет?… - бормочет с надеждой.
- Считай иглы, - говорю.
- Двенадцать.
- Засекай: через семь минут оживет.
Косится Дымок на меня подозрительно. Потом на секундомер на пульте. Наконец начинает Анне помогать Линского в порядок приводить.
Я тоже на секундомер на пульте смотрю…
Дымок, похоже, решил, что все - сбежали мы из Империи. Но ему простительно - он первый раз с симулятором флаеров разбирался в ту ночь, когда мы из Ангарска сбегали. Да и то, только с управлением разбирался…
А я флаеры получше знаю. И потому даже с Линским им не помогаю, а все на гравидетектор да на секундомер кошусь.
Через четыре минуты вслед за нами тяжелые флаеры из московского туннеля так и посыпались. Выпархивают три десятка девяностых «Скатов» - и все за нами.
- Отлетались, Дымочек, - говорю.
Быстро. Слишком быстро исбисты в погоню вышли. Нам бы еще хотя бы пару минут форы… А так - никаких шансов. Не уйдем мы от них.
Дымочек тоже на гравидетектор покосился - и головой качает с умным видом.
- Нет, Серж, - говорит уверенно, - Они не успеют нас перехватить.
- Хорошо уверен, Дымочек? - говорю. - Спорим на твою пайку за первый день заключения?
Набычивается братишка.
- Серж, они нас не догонят! - говорит уверенно. - Считай сам. До границы Конфедерации пять тысяч кмов. Мы идем на четырех звуках и будем на границе через час, и за это время они не успеют нас догнать. А на границе нас встретит один из патрулей конфедералов. Уверен, имперцы не рискнут сунуться на территорию Конфедерации. А даже если и ввяжутся в бой с патрулем, бой задержит их еще на какое-то время. В любом случае, мы успеем добраться до ближайшего города Конфедерации и укрыться там.
- Все верно, Дымочек, - говорю. - Почти.
- Почему - почти? - Дымок хмурится.
- Потому, - говорю, - что до границы Конфедерации мы дойти не успеем. Раньше нас нагонят.
- Не успеют, Серж, - Дымок головой мотает. - Максимум, что они могут выжать из своих машин, это четыре и две десятых звука. Иначе их флаеры развалятся раньше, чем они нас догонят. Но на четырех и двух звуках имперцы не смогут нагнать нас раньше чем за час. А за это время мы успеем добраться до границы Конфедерации.
- Ну-ну, Дымочек… - усмехаюсь. - Жаль тебя разочаровывать, но кто тебе сказал, что они пойдут на четырех и двух? Они пойдут на четырех с половиной. И догонят нас через полчаса.
- Серж, - Дымок говорит спесиво. - Я прекрасно изучил характеристики девяностых «Скатов», еще когда мы были в Ангарске. На четырех с половиной звуках в нижних слоях атмосферы девяностый «Скат» может выдержать не больше пяти минут. Потом его корпус лопнет. Если не веришь, посмотри в справочнике. В базе данных нашей «Гарпии» он есть.
И подбородок задирает.
- Ты лучше на гравидетектор внимательнее посмотри, философ доморощенный, - говорю.
Обиделся Дымок. Но на гравидетектор взглянул.
И всю спесь с него мигом сдуло. Вместе со здоровым румянцем…
Прав Дымок, для одного девяностого «Ската» максимальная маршевая четыре и две десятых.
Да только имперских флаеров за нами не один, а три десятка. И летят они не абы как, а в одну колонну. И не просто в колонну - а почти впритык друг за другом. То есть натурально впритык - буквально через метр друг за другом. На гравидетекторе они пока даже не разрешаются - только по суммарной мощности гравов и можно посчитать, сколько там флаеров.
Раньше, еще до Конфликта, гоночные машины это тоже использовали - слипстрим называется. Но на наземных машинах слипстир просто детский лепет. Там скорости и до трети звука не дотягивали - какой тут, к черту, слипстим! И использовали его там не для того, чтобы корпуса машин жалеть, а из-за малой мощности двигателей и для меньшего расхода горючего.
На флаерах - совсем другое дело. Первая машина принимает на себя напор воздуха. На четырех звуках воздух флаер не обтекает, а отлетает от корпуса, как взрывная волна. Потом, за флаером, воздух смыкается - но не сразу, а со скоростью звука. А сам флаер идет на четырех с лишним звуках. Вот и получается, что след за флаером - конус почти чистого вакуума. И на те флаеры, которые идут впритык за первой машиной, давление воздуха гораздо меньше. На некоторые - вообще почти никакого. Словно в открытом космосе идут. И корпуса у них от трения о воздух почти не греются.
У первого-то флаера, конечно, корпус греется без всяких скидок, на полагающиеся четыре с половиной звука - но флаеры раз в несколько секунд меняют ведущего. Первый флаер отваливается в сторону, чуть снизив скорость, и пристраивается в хвост колонны. Там отсиживается, пока колонну по очереди ведут остальные флаеры. И когда снова его очередь приходит, корпус у него уже в норме. Вот и получается, что максимальная маршевая скорость у колонны флаеров выше, чем у одного.
И с нашими четырьмя минутами форы они нас нагонят на полпути к границе Конфедерации. И ничего нельзя сделать…
Ну, почти ничего…
Анна мне в глаза заглядывает.
- Все, Серж? - со слезами шепчет.
Обнимаю я ее крепче - а что сказать? Ври - не ври, а правда как на ладони… Только и остается, что поцеловать. В последний раз…
Двадцать минут пролетели - словно и не было.
Только мы с Анной и были во всем мире…
Ну, еще где-то на самом краю Линский в себя приходил. Сначала охал-ахал, потом радовался, что все-таки вырвались. Потом Дымок ему гравидетекторы показал и все объяснил…
Но это все где-то далеко было.
И вдруг - чувствую, кто-то в бок толкает. Нагло так.
- Эй, хватит вам! - Дымок пристает. - Нашли время!
Вот сволоченок малолетний… последние минуты вместе - и те отобрал.
- Что, уже в коробочку берут? - говорю.
И вдруг вижу - Дымок вовсе не испуганный. Да и Линский не грустный, хоть лицо в сплошных кровоподтеках и тридцать имперских «Скатов» нас нагоняют.
- Смотри! - Дымок довольно на пульт указывает.
Мы идем на четырех звуках, и вокруг нашей «Гарпии» тонкий слой плазмы - так что все электромагнитные детекторы бесполезны. Ни вида с внешних камер, ни радиоконтактов. Только гравидетектор что-то и показывают.
До имперцев уже меньше тридцати кмов осталось - это три минуты погони. А потом - все…
- Да не они, Серж! - Дымок говорит возбужденно. - Вот!
И в другой экран гравидитектора тычет.
С противоположной стороны, в четырехстах кмах впереди нас, еще одна колонна флаеров проявилась. Тоже на слипстриме идут. Прямо на нас, на четырех с половиной звуках еще двадцать пять флаеров несутся.
Не знаю, чего братишка в этом радостного нашел. Чем его вторая имперская колонна обрадовала? Нам и одной хватило бы - через три минуты нагонит, и привет… До границы с Конфедерацией еще пара тысяч кмов. Никто нам не поможет. А теперь еще одна колонна…
- Серж, посмотри на спектр! - Дымок говорит.
Да толку-то… Но смотрю на спектр, раз уж ему так хочется.
И только рот разеваю.
- Так это… - бормочу.
- Да! - Дымок радостно восклицает.
По спектру гравитационных волн от двигателей этих флаеров выходит, что это сто первые «Скаты». Но в Империи их не производят. Заводы для их производства есть только в городах Конфедерации и четырех городах в нейтральных территориях - потому-то император так и давит на Иркутск с нашим Ангарском, что хочет сам сто первые «Скаты» производить, а не только из нейтральных городов по штучке импортировать.
Две дюжины сто первых «Скатов» - это больше, чем таких «Скатов» во всей Империи. Даже из Москвы за нами в погоню только девяностые пошли - и ни одного сто первого.
Но если это не имперцы…
- Это конфедералы! - Дымок снова восклицает.
Но как же они успели?
Мы на полпути от Москвы до границы Конфедерации. Получается, этот отряд ждал на самой границе, что будет? И как только мы вышли из Москвы, они тут же бросились нам на перехват, чтобы отбить погоню?
Быстро Янг сообразил, что временное перемирие с Дядюшкой Сэмом может холодную войну между Конфедерацией и Империей не только растопить, но и вскипятить… Вот и решил первым атаковать. Если симы перейдут к императору, война все равно начнется. А если симы у конфедералов окажутся, война, может быть, и отложится. А там и Дядюшка Сэм снова вступит в дело и столетнее статус-кво восстановит…
Неужели спасемся?!
Пока конфедералы нас раньше перехватывают, чем имперцы!
Только бы у нашей «Гарпия» от перегрузок корпус не лопнул! Обидно будет в последний момент погибнуть…
Но имперцы конфедералов тоже заметили. И на пять звуков переходят.
Долго они так не выдержат, даже на слипстриме - но им долго и не нужно. Наша «Гарпия» уже на половине индикаторов критический перегрев выдает - уже полчаса на четырех звуках идем! И больше прибавить мы не можем, иначе корпус нашей «Гарпии» точно лопнет. Так что теперь разница скоростей у нас в звук, и весь наш отрыв с двух минут до одной сократился. А до конфедералов еще полторы минуты…
Конфедералы тоже прибавляют - до пяти с половиной!
Но только нам и это не поможет. Все равно имперцы нас быстрее нагонят. Даже если конфедералы все шесть звуков выжмут - все равно не успеют нас перехватить. Имперцы на десять секунд раньше нас догонят. Врежут по нам слабенькой ракетой - нет, не на уничтожение, но так, чтобы мы на аварийную посадку ушли. Потом конфедералов встретят…
Имперцев больше, чем конфедералов, так что… В крайнем случае, за время боя к этому месту еще имперские патрули подоспеют. В любом случае придется конфедералам убраться. А когда они уйдут, имперцы нас уже на земле и возьмут, возле поврежденного флаера. Вместе с симами…
Секунды тают - а с ними и расстояние. Пять кмов между нами и имперцами, четыре… А до конфедералов еще девяносто!
И тут началось. Имперцы колонну разбивают и в стороны рассыпаются, чтобы наш флаер в сферу брать.
Вот теперь точно все. И мы не уйдем, и конфедералы не успеют. А жаль… Ведь почти вырвались!
Анну прижимаю крепче - в голове уже никаких мыслей. Линский даже от боли постанывать перестал.
А вот Дымок не замер - к пульту дернулся.
Я только и успел подумать, что надо было раньше его от штурвала оттащить. От страху он сейчас скорости прибавит, и мы не просто с легкими повреждениями на аварийную посадку уйдем - а вообще развалимся. А на четырех звуках встречный поток воздуха такой силы, что нас по обломкам просто размажет! Еще до удара о землю никаких следов от нас не останется.
Но Дымок не штурвалы трогал. Он весь запас ракет по имперцам выбросил.
Я сразу и не понял, зачем - имперцам наши легкие ракеты, как слону горошины!

Предыдущая страница 25 Следующая страница


Опаленная колыбель 26

А потом сообразил.
Уйти-то от наших ракет все имперские флаеры ушли, но пока они наши ракеты своими сбивали, самим флаерам пришлось назад рвануть - чтобы от этих взрывов не пострадать.
Через три секунды все наши ракеты накрылись. Имперцы снова за нами - но за эти три секунды наш отрыв на шесть кмов увеличился. И конфедералы теперь к нам раньше имперцев успевают!
Сбрасывают имперцы скорость.
Конфедералы тоже чуть замедляются.
- Дымок! - зову.
Но Дымок еще раньше меня сообразил, что теперь и нам можно скорость сбросить, пока наша «Гарпия» разваливаться не начала.
Плазменный кокон вокруг нашей «Гарпии» пропал, тут же эфир оживает.
- Группа без имперских позывных! - командир имперцев командует. - Немедленно осуществить посадку! При попытке бегства вы будете уничтожены!
- Не дождетесь, - смешливый голосок от конфедералов отзывается. - Что-то не чувствуется радости, девяностый! Мы вот давно уже об этой встрече мечтали. А ты что-то не рад. Может, ошейник жмет?
И гогочет. Остальные конфедералы тоже в долгу не остаются. Эфир мигом ржанием и подколками наполнился. Засиделись они на границе с Империей. Давно в бой рвались, да свои же начальники им по рукам били - пока воевали с дикими роботами, ссориться с Империей нельзя было. Зато теперь добро дали…
- Господа Линские! - ведущий конфедералов нам радирует. - Милости просим за нашу широкую спинку. Но далеко не уходите, сюда тащатся еще две группы имперцев.
- Вы отказываетесь совершить посадку? - с имперской стороны мрачно интересуются. - Вы будете уничтожены…
Но что-то особой уверенности в голосе нет. Хотя численный перевес на стороне имперцев. «Скаты», правда, разных марок - но разницы между девяностым и сто первым скатом в ближнем бою, да еще в плотной атмосфере, почти никакой.
- Ну тка! - конфедералы ржут весело. - А то как же!
Прошмыгиваем мы мимо колонны конфедералов, и они тут же скорость на ноль - и в боевой порядок рассыпаются. Имперцы тоже останавливаются и перестраиваются.
- Господа Линские! - ведущий конфедералов зовет. - Подождите полминуты. А потом мы вас с почестями эскортируем в Конфедерацию.
Имперцы с этим дружно не согласились, конечно. Да еще в каких выражениях! Даже я не все понял.
Но тут же и заткнулись - конфедералы на пяти звуках в атаку рванули.
У имперцев тридцать машин, у конфедералов только две дюжины. Но атакуют смело и дерзко. Нагло атакуют.
И тут же стало понятно, почему. Серьезные проблемы у имперцев с выучкой. Они же с дикими роботами в основном с помощью ошейников воевали - высаживаешь человека как жертвенного ягненка, а когда роботы к нему сбегутся, сверху ядреной бомбой. А вот конфедералы воевали честно.
Только двадцать секунд конфедералам и потребовалось, чтобы убедить имперцев, что полминуты - вполне достаточный срок.
Порядки имперцев уже черт знает во что сбились - а они еще не все это сообразили! Только одиннадцать экипажей. Эти вовремя прочь рванули. Остальных имперцев конфедералы в сферу заперли - и форменное избиение младенцев начинают. За пару секунд от девятнадцати имперских флаеров только облачка плазмы и остались.
Но и те одиннадцать, что решили бежать, - они тоже не столько сообразительные, сколько трусливые. И прочь от конфедералов поодиночке рванулись. А вот конфедералы за ними рванулись грамотно - разбившись на пары.
Два флаера - не колонна, но хоть какая-то возможность для слипстрима. И в коробочку можно взять атакуемого, опять же…
Ни один из одиннадцати беглецов не ушел. Девять экипажей от страха выжали закритичный режим - и их флаеры просто лопнули. На такой скорости любая дырочка-щелочка в плавящемся корпусе - и флаер как мыльный пузырь лопается.
Оставшиеся два приняли бой. То есть попытались… Через две минуты последнее облачко плазмы развеялось.
К месту боя по тревоге еще две группы имперцев спешили. Но на свои гравидетекторы глянули - и плавненько развернулись. Даже до границы сопровождать нас не стали. От греха подальше вообще к своим базам ушли.
Конфедералы, конечно, давай их самоотверженные маневры от души комментировать. А Линский на их зубоскальства только головой качает:
- Совсем же юнцы желторотые…
Но мне его грустинки глубоко по фигу. Я к нему уже привыкать начал. И то, что у него на любую цистерну меда обязательно ложка дегтя найдется - ну, что… У всех есть свои недостатки.
Зато Анна расцвела. Все-таки спаслись мы! Второй раз из Империи сбежали!
И третьего раза не будет. Больше я в эту Москву не сунусь. А со Стокером и с торговцами и на их базе возле Хоккайдо можно встретиться.
А вот что меня действительно смущает - Дымок опять загрустил. После стресса у него это, что ли? Ладно, бывает… Не каждый день твоя жизнь на волоске висит, да еще по два раза за один час.
Хотел я его развеселить - но тут сам загрустил.
Те ребята, что погоню перебили, только до границ Империи нас сопровождали. А на границе нас уже другая группа конфедералов ждет.
- Удачи, господа Линские! - командир первой группы нам радостно радирует. - Эй, архаровцы! Груз сдал - груз принял?
- Отставить шуточки, - ледяной голос отвечает.
Что-то у второй группы вовсе не веселое настроение…
А потом понял. Те ребята, что рейд на территорию Империи делали - это обычные военные. А вот теперь они нас с рук на руки особистам передают…
И что-то особого уважения к нам у этих особистов нет. Берут нас в сферу - и таким жестким конвоем ведут на двух звуках в столицу Конфедерации. Словно мы пленные!
- Дымочек, - говорю, - ты что-нибудь понимаешь?
Но братишка опять со своим компом возится.
- Видите ли, Серж… - Линский отзывается. - А чего вы, собственно, ожидали?
- Не понял… - от души говорю, даже головой матаю.
- Поставьте себя на их место, Серж, - Линский пожимает плечами. - Сначала Дима добрался до императорского архива. Император это узнал, но ничего с ним не сделал. И даже не уничтожил оказавшуюся у Димы копию архива. Это разве не странно? А то, что нам удалось похитить невесту принца и после этого бежать из Москвы? А теперь мы снова встречаемся с императором - и снова умудряемся обхитрить его и каким-то чудом во второй раз вырваться из Москвы…
- Это не чудо, - говорю мрачно. - Это четыре года на боевых тренажерах, ловкость рук и ее улыбка, - Анну к себе плотнее прижимаю.
Но Линский меня словно не слышит.
- Помните, - говорит задумчиво, - вы рассказывали, что вам говорил император? Что трудно сделать человека своим другом, но можно не дать ему стать союзником своего врага?…
Император много чего говорил…
Но это что же получается? За наши же старания нас теперь в Конфедерации почти за шпионов считать будут? Может, еще и под арест возьмут?!
Весь путь до столицы Конфедерации особисты ни словечка не проронили - мертвый эфир.
Входим в туннель, проходим дизактивацию. И тут нами всерьез занялись. Десяток человек с карабинами вокруг флаера выстраиваются - и вежливо так просят покинуть флаер.
Первым делом отбирают морозилку с симами и сразу увозят куда-то. Нашего разрешения, ясно, даже не спрашивают. Да фиг с ними, с симами… А вот когда обыскивают под дулами карабинов - это уже нервирует!
Скоро и Янг с охраной появился. Но на этот раз сразу к нам не суется. Стоит за пластиковой перегородкой и терпеливо ждет, пока все проверки закончатся. Только после этого к нам выходит. И похоже, прав Линский - с какой-то опаской он на нас смотрит. На Дымка - так вообще как на бешеного щенка.
- Прошу простить нас за эти формальности, - говорит. - Но прошу понять нас правильно, таковы правила безопасности. Сейчас в городе совет президентов всех городов Конфедерации.
Говорит он со старательной улыбкой, но в глазах - холодок. Врет он все, конечно. Не в президентах дело. Прав Линский, совсем нам здесь не доверяют после всего…
- Вы ведь понимаете, - Янг говорит Дымку. - То, что случилось… Мы перехватили ваши, Дмитрий Олегович, переговоры с Дядюшкой Сэмом, но… Просто не верится, что вам это удалось…
Еще лучше! Может, нас теперь еще и в сговоре с Дядюшкой подозревать будут?!
Янг все в комплиментах рассыпается - но Дымок его комплименты словно не замечает. Нет, улыбаться-то вежливо он улыбается - но совершенно без чувства, даже толком не притворяется. Озабочен чем-то. И чем-то очень серьезным. Даже не радушие конфедералов его волнует, похоже…
- Простите, господин президент, - наконец Янга прерывает, - могу я увидеться с господином Фейнманом?

19. Добро с кулаками

Войну император не начал.
Стерпел выходку конфедералов. И вторжение в пределы Империи, и потерю тридцати машин. Но на его месте любой бы стерпел - симы-то теперь у конфедералов, а императору без симов не жить.
Янг сам связался с императором и объявил ультиматум: поставки симов в обмен на мир. Так что пришлось императору стерпеть. Ради симов он бы еще и не такое стерпел.
Линский про наш Ангарск тоже не забыл.
Вне Ангарска нас с Дымком до сих пор за его сыновей считают, а симы-то Дымок добыл… Вот господин президент и решил, что пора и нам свой кусочек пирога отщипнуть.
Скуксился Янг - но все-таки согласился, чтобы и Линский императору свои условия выставил.
- Хорошо, Олег Львович, - говорит. - Только, прошу вас, ограничьтесь требованиями в пределах разумного…
Боится, как бы Линский с требованиями не перегнул. А то взбрыкнет еще император.
- Конечно, - Линский говорит невозмутимо. - Собственно, у нас совсем мелочи…
Прищурился Янг. Если совсем уж мелочи - то зачем шантаж? Но все-таки распорядился организовать для Линского связь с Императором.
Хорошо, конечно, что Линский о нашем Ангарске все еще печется, но…
В Ангарске же сейчас Тяпкин у власти! Как император-то тут помочь может?
- Что, господин президент? - говорю. - Помощь нужна?
- Да, Серж, - Линский благодарно кивает.
Улыбается - но в глазах у него все что угодно, кроме радости.
И это хорошо. Если бы у него в глазах только радость была, не стал бы я ему помогать. На фига нашему Ангарску одного Тяпкина на другого менять?…
- Ну, здравствуйте еще раз, беглецы и убивцы, - император нам криво усмехается. - Провели вы меня, провели… Теперь и ты свой кусок решил урвать, президент? - Линскому говорит.
Быстро император ориентируется. Решил в откровенность поиграть?
- Доброе утро, ваше величество, - Линский говорит очень вежливо.
У нас-то, в столице Конфедерации, уже полдень, а в Империи действительно еще утро.
- Так… - император тут же щурится подозрительно. - У меня такое странное предчувствие, что сейчас меня будут просить об императорской милости…
- Нет, что вы, ваше величество! - Линский отвечает невозмутимо. - Я всего лишь хотел просить вас об одной незначительной мелочи.
- Ага… вот как… - император саркастически усмехается. - Ну что же, рад буду вам помочь, если это в моих силах.
Вот сцепились! Видно, задело Линского, что в последнюю встречу император к нему без должного внимания отнесся. Да и императору обидно, что буквально из рук симы у него ушли, а вместе с ними и победа над Конфедерацией.
- Вы очень добры, ваше величество, - Линский говорит. - Позвольте просить вас, ваше величество, не распространять контакты Империи на Ангарск.
И маску держит идеально - вежлив до подобострастия, и ни капельки ни ухмыляется. Словно вправду о милости просит.
Но и император от шпилек не морщится. Только шире ухмыляется.
- Ты вовремя, президент, - говорит благодушно, словно издевок Линского даже не замечает. - Полчаса назад другой президент… ну, ты знаешь, другой, но тоже из Ангарска… Так вот, этот Тяпкин прислал нижайшую просьбу присоединить Ангарск к Красноярской зоне славной Славянской Империи. Я как раз собрался выслать к нему Шутемкова, чтобы детали уточнить.
- А вы его разве не… - я не удержался.
Я-то думал, Шутемков уже недели две как не жилец!
- Нет, Серж, - император усмехается. - Чуть-чуть не успел. Мои ребята из службы безопасности как раз заканчивали с ним разбираться. Да он уже и сам просил, чтобы ему дали умереть… Но тут вы прилетели, и ты сам во всем признался. Пришлось Шутемкова отпустить. Не могу же я убить невинного человека, служившего мне верой и правдой? Сейчас мои врачи возвращают его в исходное состояние. Как в нормальный вид приведут, я хотел его к Тяпкину на переговоры отправить. И тут опять вы…
Я своим ушам не поверил.
- Подождите, император! Неужели вы в самом деле собрались вернуть Шутемкову генеральский титул?… После двух недель в исбистской разделочной…
- А что такое? - император бровь вскидывает.
Неужели в самом деле не понимает?!
- Но ведь после всего этого… как он сможет вам служить?!
- Ах, вот ты о чем… - император говорит. И вдруг - снова ухмыляется. И кажется, совершенно искренне. - Все-таки ты, Серж, совсем еще сосунок, - говорит сочувственно. - Крутой, но благородный, ага?
Я потихоньку из себя выхожу. Но император, похоже, вовсе не издевается.
- Дам тебе бесплатный урок, Серж, - говорит добродушно. - Добрый я сегодня. - На Линского косится, как бы невзначай: - Всем вот готов угождать, хоть и император.
Хохотнул он - но не оттого, что весело ему, а так только - чтобы акценты расставить.
- Запомни, Серж, - снова совершенно серьезно говорит. - Есть один простой, пошлый и древний, как мир, фокус. Человека можно ограбить. Все у него отнять. Всласть наиздеваться над ним, отдать его жену на ночные забавы в казармы и забрать в рабство его детей. Пытать его, раздавить, превратить в запуганное покорное животное… Но если после всего этого сделать ему хотя бы крошечное одолжение - он будет предан тебе как щенок. Даже не нужно особых одолжений, достаточно лишь сохранить ему жизнь. И все. Он твой с потрохами. Это кажется странным, но такова человеческая психология. Ты думаешь, Шутемков будет ненавидеть меня и лелеять планы мести? Нет. Он будет думать, что я жестокая сволочь, которая устроила ему прижизненный ад, но… убить его было в моей власти - но вот пощадил же я его. И за это он будет мне благодарен. И самое смешное, он еще и будет чувствовать себя обязанным мне. Обязанным так, как не чувствовал бы себя обязанным лучшему другу. Он будет мне предан!
Ох и сволочь же он…
Но тут император куда-то в сторону косится. Нам на мониторе не видно, куда - камера только на императора нацелена. Но что-то там определенно происходит. Потому что император мигом собрался.
- Так вот, Серж, - говорит жестко. - Ты можешь думать, что это все мои извращенные фантазии. Но сути дела это не изменит. После всего, что случилось, Шутемков будет только еще вернее. Он даже будет чувствовать себя ближе ко мне, чем другие золотоворотничковые, - усмехается.
Ох и сволочь…
Ляпнул бы я чего-нибудь ему от души - да не успел.
- В таком случае, - Линский влезает, - позвольте просить вас еще об одной мелочи, ваше величество.
Император мигом скалиться перестал.
- О какой мелочи? - говорит подозрительно. - Просто о мелочи, или о совсем-совсем мелкой незначительности?
Только теперь Линский позволил себе улыбнуться.
- Ну что вы, император! - говорит лукаво. - Не стоит понимать меня так буквально! Прошу простить меня, если ввел ваше императорское величество в заблуждение… Речь, конечно же, о простой мелочи.
Прищуривается император, но игру не бросает.
- И что же вы хотите, господин президент? - говорит вкрадчиво так.
Та еще сволочь. Но вот что есть, то есть - выдержки не теряет, хотя ситуация для него хуже некуда. Даже шутить пытается. Не будь он такой сволочью…
- Позвольте просить вас о смене губернатора Красноярской зоны Империи, - Линский говорит.
Нахмурился император.
Я тоже ничего не понимаю. Как смещение Шутемкова со старого поста поможет Линскому в борьбе с Тяпкиным за власть в Ангарске?
А император уже что-то сообразил - и в хохот.
- Б-бедный Ш-шутемков, - смехом давится. - Желаете, чтобы я прислал его вам, господин президент?
- Вы так великодушны, ваше величество, - Линский вежливо улыбается.
Но уже видно, что через силу.
А я все никак не пойму, что Линский такого смешного сказал.
- Если бы вы видели лицо Шутемкова, когда ему сообщили о помиловании! - император все хохочет, еле говорить может. - Он уже совсем отчаялся, и на спасение не надеялся… И тут вы… Он от радости чуть с ума не сошел. Только что чуть отошел. Собрался по барам-бабам идти, пережитый ужас из себя вымывать. Ждет не дождется, когда последние швы срастутся. И тут опять вы… - и снова смехом заливается.
Извращенное у него чувство юмора…
- Не сочтите за наглость, ваше величество, - Линский продолжает невозмутимо, - но осмелюсь просить у вас еще…
- Нет-нет! Дайте я сам угадаю! - император руками машет, радушного хозяина изображая. - Наверно, вы бы не отказались от пары флаеров с бывшей охраной Шутемкова? Надеюсь, и от кодов их воротничков вы тоже ничего против не будете иметь?
Уже Линский придуривается нехорошо. Все-таки переиграл его император.
Еще бы понять, в чем - я до сих пор не понимаю, зачем Линскому Шутемков, да еще с его бывшей охраной! Неужели тоже рабовладельцем решил заделаться?…
- Что-нибудь еще? - император ухмыляется.
- Нет, - Линский говорит сухо. - Вы очень добры, ваше величество, но я не смею более злоупотреблять вашей добротой и щедростью. Я лишь скромно надеюсь, что вы не измените ваших намерений не включать Ангарск в область контактов Империи.
- Я хозяин своему слову, - император усмехается. - Но пока не переживай, господин президент. Не буду я твой Ангарск трогать. Нравишься ты мне. И детишки у тебя неплохие… Сначала я решил, что только младшенький - но вижу, старший тоже не промах, хотя и чересчур благородный.
- Очень рад, ваше величество, - Линский говорит.
Пытается улыбаться - но получается уже совсем фальшиво. Все-таки вывел его из себя император своей стальной хваткой и железобетонной непробиваемостью.
- Рад, что доставил вам удовольствие, господин президент, - император улыбается. - Всегда к вашим услугам.
Через три часа два имперских флаера подходят к границе Конфедерации. Но в саму Конфедерацию не входят. И ребят понять можно - после рейда конфедералов вглубь Империи еще и суток не прошло.
Сами конфедералы тоже не горят желанием имперцев в один из своих городов пускать - мало ли… Пришлось нам с Линским самим их встречать.
Я боялся, что Дымок с нами увяжется - но братишка на Фейнмана переключился. И основательно так переключился. Как тот прилетел - так все, не видно и не слышно братишки. И главное, Фейнман-то от Дымка не отбрыкивается, наоборот. Тоже братишкой увлечен. Но какие у них могут быть общие интересы?…
Мне даже подозрительно стало - о чем это они так страстно общаются? Да выяснять уже некогда - Линскому помочь надо.
Анна хотела со мной - но я ее уговорил тоже в городе остаться. Мол, за Дымком не мешало бы присмотреть. Да ему и правда не помешает по рукам врезать, если что! Хватит с меня его нестандартных подходов! Уже весь материк на уши поставил!
Садимся мы с Линским в нашу «Гарпию», идем к границе. Имперцы уже присмотрели местечко в нейтральных территориях. В лощине, где радиации поменьше. Нас ждут - но не садятся, оба флаера невысоко над землей висят. В любой момент рвануть прочь готовы. Мандражит ребят.
Да и нам не лучше. Мы-то знаем, что с нами никакого сопровождения нет.
Нет, Линский-то, конечно, хотел попросить у Янга пару флаеров на всякий случай - но к Янгу не пробиться. Как симы у нас отобрали - все, никакого интереса к ним. Приходите позавчера.
Среди глав Конфедерации грызня за власть началась. Самый подходящий момент, блин! Нет, чтоб быстрее с императором расправиться, пока у Конфедерации такая выгодная позиция, и на императора как угодно жать можно - нужные ему симы только у конфедералов есть!
Но нет. Политики везде по-своему мыслят. Вот и в Конфедерации президентам городов до чаяний рядовых конфедералов сейчас никакого дела. А что президентов волнует, так это как бы в наступившей неразберихе побольше полномочий урвать. Кто знает, когда еще такая неразбериха случится?
Так что не до нас Янгу. И никакого сопровождения у нас.
Даже боезапас на «Гарпии» не смогли обновить! Вообще без единой ракеты идем! Случись какая неприятность - даже непонятно, что делать. Так что нас не меньше имперцев мандражит.
Садимся мы возле них.
Сразу же один имперский флаер рядом плюхается. Выскакивают из него трое исбистов. Нет, курточек-то алых на них нет - но тут и без всякой формы ясно, кто такие. Одни повадки и координация чего стоят. Да еще и «воротнички» у них позолоченные - из личного императорского корпуса ребята. Я бы с такими один в один связываться еще подумал - а их трое.
Линский тоже занервничал. Даже к пулемету тянется.
Меня и самого второй пулемет взять подмывает - но нельзя. Исбисты ведь тоже мандражируют. Как бы не поняли нас превратно, если с пулеметам пойдем. Мелочь за мелочь - и понеслось…
- Не трогайте пулемет, папаша, - говорю.
Выпрыгиваю из флаера и к имперцам шагаю, ухмыляясь понаглее.
- Привет, цепные! - рукой машу. - Как дела?
Косятся ребята на меня - но молчат. Линского ждут.
Тот отстал малость. В лощине мелкого песка намело, и ноги в нем по щиколотку увязают. Я-то и исбисты ребята тренированные, а вот Линскому трудно. Но наконец доковылял к нам господин президент.
- Господин Линский? - один исбист вперед выступает. - Как вы просили, - небольшой передатчик и упаковку кристаллов ему протягивает. - Это передатчик. На кристаллах нужные вам коды. Три флаера, с господином Шутемковым и его людьми, сейчас выходят из Москвы…
К первому исбисту второй подключается, и начинают они Линскому объяснять, как с передатчиком обращаться.
А третий на меня внимательно смотрит.
- Вы Серж? - спрашивает тихо.
У меня сразу нервы натянулись. Может, зря мы все-таки пулеметы не взяли?…
- Ну я, - говорю.
- Тогда это вам, - исбист мне небольшой сверток протягивает.
- Нет уж, - говорю. - Ты лучше сам разверни.
Ухмыляется он, но сверток разворачивает. Там два ножа. Те самые, которыми я с таможенниками в Москве расправился…
Ни фига не понимаю. Чего это император так расщедрился, что эти ножи мне решил вернуть?…
А исбист мне уже кристалл протягивает.
- Лично от императора, - говорит торжественно.
Для имперца, наверно, это большая честь, и все такое. А по мне - век бы этого императора не видел не слышал! Даже с записи на кристаллах.
А исбист мне уже салютует - и обратно во флаер спешит. Тут и двое других с Линским объясняться заканчивают и прощаются.
Повертел я кристалл в руках, да в карман сунул. Пока у меня никакого желания на императора глядеть. И сомневаюсь, что оно скоро появиться.
Ножи в руках кручу. Ни фига не понимаю. С чего бы такая честь и забота? Нет, спасибо, конечно, императору за ножи. Я механические ножны от них уже снимать собирался - жалко, да только какой от них прок без ножей-то?
И вот нате… И вроде бы, не в самых теплых отношениях мы с ним расстались. Потому и ножи в Москве остались, что отношения так себе…

Предыдущая страница 26 Следующая страница


27 Иван Тропов

И вообще я ему теперь скорее враг. Так с чего бы императору так обо мне заботиться?… Может, подвох какой?
Осматриваю ножи - нет, все в порядке.
- Что-то не так, Серж? - Линский ко мне подходит.
- Если бы я знал, господин президент, - говорю задумчиво.
Тут он ножи в моих руках рассмотрел.
- А… а… - ртом воздух хватает, на ножи указывая. - Это…
- Они самые, - говорю. - Сам ни фига не понимаю, господин президент…
Через два часа на связь Шутемков выходит.
Словно омолодили генерала.
Видно, несладко ему пришлось. Так его имперские спецы в недрах ИСБа отделали, что на всем лице новую кожу пришлось наращивать. Потому и моложе кажется - ни одной старой морщинки не осталось.
- Ну, привет, президент, - говорит понуро. - Ты теперь, выходит, мой новый хозяин?
- Да брось ты, Герман! - Линский ему приветливо улыбается. - Кто старое помянет, тому по ребрам. У всех срывы бывают… А принимал ты меня хорошо. И в Заярске, и в Москве… Так что я теперь твой должник.
Ожил Шутемков малость.
- Да? - ухмыляется недоверчиво. - Ну тогда, не в службу, а в дружбу, поаккуратнее с передачей сигналов, ладно? - по своему ошейнику ногтем щелкаем. - А то забудешь ненароком, и все… никаких долгов…
- Да брось, Герман, - Линский ему в ответ весело скалится. - Я серьезно. Хотел тебе непыльную работенку предложить. Ты как, а?
Подвис Шутемков немного. Не ожидал он такого оборота. Он-то решил, что Линский ему мстить будет. Генерал-то хорошо запомнил, чем наша последняя встреча закончилась…
- Ага, - ухмыляется недоверчиво. - А я могу отказаться? - снова по ошейнику щелкает.
- А зачем отказываться, если можно согласиться? - Линский усмехается. - Будешь шефом моей службы безопасности, вторым человеком в Ангарске. Работенка не трудная, условия жизни на уровне… Что скажешь?
- Ты серьезно? - Шутемков глазами хлопает изумленно. - Но… ты пока не хозяин Ангарска… Там сейчас Тяпкин.
- Не в службу, а в дружбу, Герман, - Линский ему подмигивает. - У нас в городе принято обращаться к действующему президенту на вы и с титулом… А то ухо режет…
Говорит вроде бы шутливо, но что-то у него в лице поменялось. Совсем чуть-чуть - но улыбка совсем другая стала. А глаза - словно стальные.
Шутемков мигом подобрался.
- Намек понял… господин президент, - говорит без ухмылок. - Но я не смогу пробиться в город с тремя флаерами. У вас там хорошая защита.
- Если нельзя пробиться с боем, - Линский улыбается, - можно войти с почестями. Верно?
Растерялся Шутемков.
- Ты это о чем?… - ухмыляется растерянно. - Что-то я твои… ваши шутки не очень понимаю… господин президент…
Линский еще стали в глаза подпускает.
- Герман, - говорит едва слышно с нежной такой улыбкой, - у тебя хорошее чувство юмора?
Шутемков мигом побледнел.
- Нет… - говорит нервно. Совсем запутался.
- Нет? - Линский переспрашивает, невзначай так передатчиком от ошейников поигрывая, прямо перед камерой видеофона. - А тогда почему ты все мои слова воспринимаешь как шутку?
Шутемков не хуже монитора на тринадцати тысячах стал.
- Я… - бормочет испуганно. - То есть… Господин президент…
- Тогда слушай меня внимательно, генерал, - Линский говорит жестко.
Через полчаса инструктаж закончился.
Пока генерал был на связи, я лицо контролировал. А теперь расслабился. И без того проблем хватает. Вот я вволю и нахмурился. Все-таки заразил Дымок Линского своими нестандартными подходами! Такой план у нашего господина президента, что… хоть отказывайся помогать!
Но и это еще полбеды. Меня другое волнует.
- Папаша… - начинаю. - Или лучше господин президент?
- Серж, перестань, пожалуйста, - Линский говорит устало.
- Хотел бы… господин президент. Но я не понимаю.
Перестал Линский переносицу растирать, на меня внимательно смотрит.
- Перестань, Серж, - просит. - Чего ты не понимаешь?
- Не понимаю, кто из вас хуже. Тяпкин или вы… папаша…
- Серж, ты издеваешься? - Линский хмурится. - Ах, вот ты о чем… - наконец-то сообразил. - Думаешь, я дам Шутемкову попасть в наш город?
Тут уже я никак не соображу.
- Так вы же, папаша, только что сами это сказали…
- Серж… - Линский цыкает и головой качает.
У меня даже губы поджались. Теперь я все понял. Только не лучше от этого, а еще противнее.
- Хотите Тяпкина сначала использовать, а потом прибить? Ради хорошего дела все средства хороши?
- А разве нет, Серж? - Линский говорит серьезно.
И внимательно мне в глаза заглядывает.
Хорошо, конечно, что он взгляд не прячет… Да только не много это меняет. Если он так начинает, как бы его забота о нашем Ангарске не оказалась еще похлеще тяпкинского блага! Как там его любимая пословица?
- Как бы ваша доброта хуже тяпкинского шкурничества не оказалась… - говорю. - Коготок увяз, всей птичке пропасть. Так?
- Серж, это все софизмы! - Линский заводится. - Добра и зла нет! Есть только цели и методы их достижения! Для одних людей добро заключается в одном, для других - в другом. Все зависит от точки зрения.
- Вот это уж точно софизмы! - говорю. - Цели целями, а вот с методами у вас явно перебор, папаша! Польза еще в проекте, а вот кулаки у вашего добра уже тут как тут, и нехилые!
- Но добра без кулаков не бывает, Серж.
- Да ну?
- Честно, Серж, - Линский говорит очень серьезно. - Добро без кулаков - это просто ленивый пособник зла.
Выкрутился…
Или в самом деле так думает?…
Хотя еще неизвестно, что для нашего Ангарска страшнее…
- Ладно… папаша, - говорю. - И что вы собрались делать с Шутемковым, когда от Тяпкина избавитесь?
Тут уж Линский не выдержал, отводит взгляд и пульт пристально изучает.
- То же, что и с командой Тяпкина. Разве у меня есть выбор?
- Насчет выбора не знаю, - говорю. - Но кулаки у вашего добра… Не хотел бы я с ним в коммуникационных туннелях повстречаться, папаша.
- Серж, не играй словами! - Линский глаза вскидывает. - Не играй словами так!
С Шутемковым мы встретились там, где и в первый раз. Только Евочки на этот раз нет.
Уже темнеет. И холодновато. Кислорода все двадцать процентов, даже голова кружится - но чертовски холодно. Мы-то всю жизнь в городе - двести девяносто кельвинов плюс-минус две десятых. А снаружи кондиционеров нет. И с непривычки даже куртка не спасает!
Ребята Шутемкова костер разводят.
Только мы из флаера, Шутемков уже тут как тут.
- Устанавливать связь, господин президент? - Линскому лопочет почтительно.
- Давай, Герман, - Линский говорит. - Только не забывай план.
- Я не забуду, - Шутемков криво ухмыляется.
- Но и не переигрывай! - Линский как бы невзначай руку на пояс кладет.
Как раз туда, где у него на поясе передатчик от ошейников висит. Сейчас между этим передатчиком и ошейником на Шутемкове никаких преград нет. И радиосигнал ничто не остановит. Если Линский захочет, Шутемков или любой из его парней в один миг головы лишатся.
- У вас все готово?
- Готово, готово, - Шутемков на костер кивает.
Перед ним на треноге видеофон с большим экраном и хорошей камерой, возле них радиопередатчик.
- Серж? - Линский на меня косится.
Да… Тот еще у Линского план… Ну да что поделать, другого-то нет.
- Да все нормально, папаша, - говорю. - Не подведу.
Шутемков уже с передатчиком возится, связь устанавливает. К нам двое его рябят подваливают. И видно, доходчиво Шутемков им объяснял, кто теперь для них царь и бог. Жмутся эти два амбала нерешительно, словно малолетки перед первой случкой, и друг друга шепотом подбадривают.
- Эта… - бормочут. - Типа извиняемся, господин президент, но… Шеф сказал, чтобы все почти как в натуре… так мы это…
- Все в порядке, - Линский их успокаивает. - Просто не злоупотребляйте вашими ролями, и все будет просто замечательно.
- Связь! - Шутемков зовет.
Экран ожил, на нем заспанная рожа в мундире родного Ангарска глазами хлопает.
- Генерал Шутемков?… - бормочет изумленно. - Здрасьте…
- Ну-ка оторвал задницу и тащи ко мне Тяпкина! - Шутемков вальяжно командует.
- Сейчас… минутку, - офицер с экрана исчезает.
Тут ребята Шутемкова наконец-то до роли своей дозрели. Хватают нас с Линским за шкирки и к Шутемкову тащат.
На экране уже Тяпкин. Глянул на Шутемкова - и ошалел. Словно призрака увидел.
- Генерал?… - облизывается неуверенно. - А ты разве уже не… Мне тут наши шептали, что у тебя… м-м… проблемы с императором возникли. Что-то вы с его клоном не поделили, и…
- Че, серьезно? - Шутемков натурально так изумляется. - Врут, засранцы, - отмахивается. - Уваляй на хер этих дармоедов.
А Тяпкин уже снова глазами хлопает. Это он нас с Линским заметил.
- А, Олечка! - ухмыляется нехорошо. - Как делишки? Говорил, в Империи тебе понравилось? Ну и как? До сих пор?
- Да подожди ты! - Шутемков его останавливает. - Я ведь к тебе по делу. Говорят, ты в Империю захотел? Так прилетай, мы тут пикничок соображаем. Посидим, с девками пошалим, делишки обсудим.
- Император согласился? - Тяпкин мигом переключился.
- А чего бы ему не согласится? - Шутемков говорит. - Или ты уже передумал?
- Нет, что ты! - Тяпкин даже ручками всплескивает. - Подожди… а где вы? - щурится. Это он на мониторе перед собой пытается рассмотреть, что у нас за спинами. - Вы что, на открытом воздухе?…
- А чего такого? - Шутемков ухмыляется. - Дикие роботы-то теперь тю-тю. Или ты еще не в курсе?
- Так ведь только слухи… - Тяпкин хмурится. - Слушай, а куда они подевались, эти дикие роботы?
- Ладно, президент, не грузи! - Тяпкин отмахивается. - Лучше давай сюда подруливай быстрее, тут и поговорим. Радиомаяк мы тебе выставим. А я пойду, тут девок сейчас подвезут. Ну давай быстрее! Все!
- Подожди, генерал! - Тяпкин спохватывается. - А с этими что? - на нас с Линским пальцем тыкает.
- Эти? - Шутемков удивление изображает. - А, эти… Имп сказал, их тебе передать. Это ж ваши, вроде? В поставках товара они не учтены. А мы договоренности чтим. Так что считай, личный презент императора. Набьешь из этого конкурента чучело, в кабинете у себя поставишь на память. Или что ты там еще придумаешь… Ну, давай! Ждем!
Тяпкин поосторожничал.
Сам не сразу явился. Сначала сто первый «Скат» с тремя офицерами из нашего Ангарского свища прилетает. Разведчики, вроде как.
Но просто так в этом не признаются, конечно. Они, мол, закуску для пикника везли, и - совершенно случайно, ясное дело! - Тяпкина со всей его свитой обогнали.
Немножко… Часа на пол… Ну-ну.
Вытаскивают ребята коробки с едой и вином, а сами по сторонам озираются старательно.
Но тут уж ребята Шутемкова их в оборот взяли. Привязались к ним с травкой - а офицерам-то деваться некуда, не откажешься. Положено беззаботность изображать - и надо изображать. А что привычки нет, так никто не виноват…
Обратно в Ангарск «Скат» на автопилоте ушел.
Через сорок минут еще три сто первых «Ската» подлетают. На них и сам Тяпкин. С ним шесть человек охраны, и столько же разных высших чинуш из свища. Вся команда Тяпкина в сборе. Тепленькие. Пока…
Ручкаются они с Шутемковым, вежливостями обмениваются. А Тяпкин все на нас с Линским косится. Наконец не утерпел, идет к нам.
А мы с Линским на земле сидим и несчастных изображаем. У Линского это здорово получается - с его-то лицом, которое после нашего бегства в один сплошной синяк превратилось! Рядом два парня Шутемкова легкую травку смолят и нас под дулами пулеметов держат. Охраняют, типа.
- Ну что, Олечка? - Тяпкин скалится. - Не любят в Империи пацифистские заморочки? А где твой второй ребеночек, этот мозгляк-малолетка?
Линский яростный взгляд изображает и желваками играет.
Склабится Тяпкин довольно, еще что-то сказать хотел - но тут Шутемков его за локоть хватает.
- Да потом, потом! - к костру тянет. - Наговоришься с ними еще! Оба твои. Пошли, готово все уже!
И часа не прошло, как Шутемков Тяпкина до нужной кондиции довел. Охрана Тяпкина тоже набралась и насмолилась. Ребята Шутемкова, конечно, тоже пошатываются - но им привычно. Шататься шатаются, но голову не теряют.
Но нам этого часа вот так хватило! Шутемков-то с Тяпкиным у жаркого костра пищеводы спиртиком полируют - а мы на холодных камнях сидим! И воздух вокруг тоже не нагревается…
- Слушайте-ка, архаровцы! - Линский говорит тем двоим, что над нами стоят, охрану изображая. - Не знаю, как вы, а нам это надоело.
Ребятам это тоже надоело. Извелись уже. Сколько можно облизываться, в самом-то деле? Тащат они нас во флаер, будто бы чтобы к креслам приковать. Хотели к нашей «Гарпии» - но Линский на один из девяностых «Скатов» Шутемкова кивает. Ну, ребятам-то без разницы. В «Скат», так в «Скат», лишь бы быстрее. Запихивают нас туда и быстрее к костру, наверстывать.
- Ну вот и все, Серж… - Линский говорит. - Сейчас все и закончим.
И руки на пульт кладет. Легкие ракеты к пуску готовит.
- Нет, господин президент! - я его руки перехватываю. - Нет! Так не пойдет.
- В чем дело, Серж? - Линский говорит тревожно. - Разве мы не договорились?…
- Нет, так не пойдет, - говорю упрямо. - Все-таки Шутемков нам помог.
- С-серж! - Линский шипит. - Ты что, хочешь пустить его в Ангарск? А может быть, еще и вторым человеком в городе его сделать?!
- Нет. Но…
- А что тогда? - Линский говорит быстро. - Устроить над ним суд? Боюсь, это будет проблематично.
- Нет, конечно, - говорю. - Но не так, - на экран боезапаса киваю.
- А как?! - Линский кипятится. - Серж, быстрее! Сейчас Шутемков разделается с Тяпкиным, и если мы ничего не сделаем, у нашего Ангарска будут проблемы!
- Честнее будет вернуть его императору, - говорю.
Линский даже спешить забыл. Только брови на лоб задирает.
- Серж, ты издеваешься? - говорит наконец. - Но император вернет Шутемкова на прежний пост, и генерал с еще большим рвением возьмется за наш город!
- Не с большим, чем любой другой имперский генерал, - говорю. - А так… А так - чистой воды убийство. И даже без самообороны.
Вздыхает Линский со стоном. Еще раз. И еще. Это он в руки себя взять пытается - да только не очень-то получается.
- Хочешь справедливости, Серж? - говорит наконец, очень тихо. - Око за око?
- Да какая тут справедливость… Но ведь он нам помог! Разве нет? И теперь вместе со свитой Тяпкина накрыть его ракетами… Паскудно это…
- Ах, даже так? - Линский с издевкой щурится. - Мы говорим о благодарности? Это к Шутемкову-то?
- Благодарность не благодарность, - говорю, - но если вы накроете его ракетами вот так, когда он нам помогает - чем вы лучше него или Тяпкина будете?… Папаша…
- Да… - Линский языком цокает расстроено. - Не думал, что в крайних секторах нашего города такие совестливые дети растут… - головой качает. - Да пойми же, Серж! Справедливость - это просто изощренная и узаконенная жестокость!
- Нет, папаша, - говорю твердо. - С софизмами всякими - это к Дымку. А я своим глазам верю. Нет.
Попыхтел Линский раздраженно - но все-таки смирился.
- Хорошо, Серж, - говорит холодно. - Как хотите. Но ничего хорошего из этого не выйдет, поверьте мне. Но если вы действительно так хотите - пожалуйста. Хотите дать Шутемкову шанс, да?
Что-то быстро он сговорчивым стал… И опят выкать начал…
- Да, - говорю. - И не только Шутемкову. Его ребятам тоже. Их тут полтора десятка.
- Хорошо, - Линский говорит медленно. - Вы считаете, что они не совсем законченные мерзавцы? Так, Серж?
Морщусь я. Мерзавцы-то они мерзавцы… Кто же они еще, если людей диким роботам отдавали… Но…
- Не знаю, - говорю честно. - Может, и мерзавцы… Только это тут не при чем. И хотя бы одного шанса они заслуживают.
- Хорошо, Серж, - Линский говорит. - Один шанс я им дам.
Как-то быстро он и легко согласился… Может, подвох какой готовит?
- Честно?
- Честно, Серж, - Линский зло усмехается. - Честно. Шанс будет. Шанс для нормальных людей - будет.
В слова поиграть решил?
- Так шанс, - говорю, - или…
Но у костра уже началось. Так и не успел я выяснить, что именно он задумал.
Как Линский Шутемкова и инструктировал, начал генерал не с самого Тяпкина.
Для начала отползают потихоньку двое вояк Шутемкова от костра в сторонку - как бы освежиться. И бредут - совершенно случайно, ясное дело! - прямо к ангарским флаерам.
Зря, что ли, Линский в свище до директора дослужился? Кому как не ему знать все свищные методы и привычки. А свищные навыки ему подсказывают, что должен был Тяпкин на всякий случай кого-то в этих флаерах оставить.
И точно.
Только ребята Шутемкова начинают выкладывать содержимое желудков на ангарские флаеры, из одной машины офицер вылезает - отогнать их решил, чистоплюй…
Отогнал. Ребята Шутемкова только того и ждали. В темноте два ножа сверкнули - и офицер кулем на камни рухнул, своей кровью захлебываясь. А ребята уже внутрь флаера ныряют и второго особиста свежуют…
Проверяют они оставшиеся ангарские флаеры - но там чисто.
Тогда они к своим флаерам. Пулеметы берут - и обратно. Один поодаль остался, чтобы всех из темноты держать, если вдруг осложнения возникнут. Второй к костру идет.
Кивок Шутемкову - и…
Охрана Тяпкина даже среагировать не успела. Ребята Шутемкова искуснее в подлостях оказались. Ну да еще бы! Под чутким-то руководством Линского…
Все в пару секунд уложилось. Пулемет даже не понадобился. Одних станнеров хватило.
Шутемков рысцой к нашему флаеру. От адреналина свеженький, словно не забавлялся битый час с травкой и винцом.
- Ну, господин президент? - скалится довольно. - Что теперь?
- Грузи их в флаеры, генерал, - Линский командует.
- Так это… - Шутемков испуганно сглатывает. - Я думал… В общем, мы их боевыми иглами…
Линский желваками играет.
- Ладно, - говорит. - Тогда закопайте их. И поживее!

Предыдущая страница 27 Следующая страница


Опаленная колыбель 28

Морщится Шутемков кисло… Но на передатчик на поясе Линского покосился - и послушно побежал раздавать команды.
- Ну что, Серж? - Линский на меня косится. - Вы еще не передумали? Хотите справедливости?
- Да.
- Ну-ну… - Линский бурчит.
Вылезает из флаера, к соседнему флаеру идет. Через четверть минуты вылезает из него, к следующему идет…
Ребята Шутемкова с телами возятся, а Линский по всем флаерам пробегается. Ищет чего, что ли?
Наконец ко мне возвращается.
- В чем дело, папаша? - говорю хмуро.
- Фемиду готовлю, - Линский бормочет мрачно.
Фемиду готовит… Еще бы знать, как? Весы юстирует - или меч точит?…
Линский на пульте щелкает, бортовому процессору команды раздает.
Ага… Не просто так он по флаерам шарился. На внешнее управление их переводил. Теперь остальными флаерами, и имперскими, и ангарскими, можно будет с нашего управлять.
Видно, все-таки меч точит… Но выяснять опять некогда - к нам уже Шутемков спешит. Быстро его ребята управились.
Линский от пояса передатчик отцепляет и мне сует.
- Оставайтесь здесь, Серж, - шепчет быстро. - Если что - вот та кнопка с Веселым Роджером.
Из флаера выпрыгивает и навстречу Шутемкову идет.
- Теперь что, господин президент? - генерал его спрашивает. - В город поле…
Начал говорить - да так и не договорил. Взглядом за пояс Линского зацепился - и только нижняя челюсть у генерала на грудь отваливается.
- А… а передатчик где?…
- Не переживай, генерал, - Линский говорит. - У Сержа передатчик.
- А… а зачем? - Шутемков брови сводит.
- Господа! - Линский голос повышает.
Вояки Шутемкова мигом напряглись, вокруг Линского сгрудились.
Я тоже не очень-то понимаю - чего он задумал?
- Генерал, - Линский говорит чуть смущенно. - Я передумал. Ты мне хорошо помог, и я решил отпустить тебя и твоих ребят обратно к императору. Или на свободу. Как сами захотите.
Ребята Шутемкова очумело головами крутят - своим ушам поверить не могут.
А Линский разворачивается и к флаеру идет не спеша.
- Эй! - Шутемков наконец опомнился. - А передатчик? Император сказал, что он честно тебе все наши коды отдал! Подожди! Коды только у тебя! Без них мы в полночь подохнем!
Линский уже к флаеру подходит.
- Да, конечно, генерал, - к ним оборачивается. - Но это касается вас всех, господа архаровцы! Я не самоубийца. Я не могу отдать вам передатчик с кодами прямо сейчас. Мы все понимаем, что случится дальше…
- Подожди, президент! - Шутемков облизывается нервно.
Ребята его начинают к нам по полшажочка подкрадываться.
Они бы и из станнера выстрелить рискнули - да только передатчик не у Линского, а у меня. А я в глубине флаера за его спиной. Да и реакция у меня куда лучше, чем у обкуренных вояк генерала. На кнопку нажать я раньше успею. Понимают.
- Вот как мы сделаем, - Линский говорит невозмутимо, словно ужимок ребят не замечает. - Я оставлю вам передатчик на северном конце этого каньона, в пяти кмах отсюда. До полуночи вы вполне успеете добраться туда.
Сказал - и во флаер ныряет. Дверцу захлопывает, и сразу за штурвалы.
Ребята Шутемкова к своим флаерам - но Линский наш флаер уже поднял, а за нами и остальные шесть машин поднимаются.
Вот для чего он их управление на наш флаер передавал.
Я сначала не понял, где подвох.
Чувствую - есть, ну не может Линский просто так их освободить! А в чем именно - сразу и не пойму.
Смотрю только на Линского тупо - неужели обманул он Шутемкова и его ребят?
Но Линский ведет флаеры на север каньона, как и обещал. Садится, снимает три имперских флаера с внешнего контроля. Передатчик у меня отбирает.
- Эх… глупо это все, Серж, - бормочет. - Глупо. Но если ты так хочешь…
Вылезает, к одному из имперских «Скатов» бредет. На пилотское кресло передатчик бросает, обратно тащится понуро.
- Так лучше, Серж? - улыбается. Жалкая такая улыбка…
Но я уже и сам все понял.
- Давай, папаша, все же сделаем круг, - прошу тихо. - Посмотрим…
- Да пожалуйста! - Линский плечами передергивает.
Поднимает наш флаер, назад идет. Три ангарских сто первых «Ската», что висят на управлении с нашего флаера, за нами идут. Имперские девяностые в конце каньона остались, как Линский и обещал.
Да только прав был Линский - зря все это. Глупо и зря.
Когда мы к костру вернулись, живых там уже не было.
Ведь передатчик - это не только возможность избавиться от своего ошейника. Для имперцев это гораздо больше. Первый, кто добрался бы до него, смог бы распоряжаться жизнями всех остальных. Сделать их своими рабами…
И начали ребята не с того, чтобы до передатчика добраться и дружно все ошейники снять. Так бы нормальные люди поступили - но ребята слишком долго в этих ошейниках ходили. И начали с другого - с устранения бывших товарищей. Чтобы те первыми до передатчика не добрались…
Может, не во всем император нам с Дымком врал? Может быть, в самом деле многих имперцев в нормальных людей уже не переделать?…

20. Западня

Все-таки сообразительные ребята в нашем ангарском СВИ служат.
Мы еще до города долететь не успели - а бывшие сторонники Линского уже смекнули, что к чему. Самая верхушка, что при Тяпкине власть держала, у кострища в скалах осталась. А остальные, как оказалось, Линского просто боготворили… И где это они, интересно, такие преданные раньше были, когда Тяпкин переворот устраивал? А весь месяц после этого?…
Ладно. Я с ними в Ангарске жить не собираюсь.
Два часа не прошло, как папашу нашего снова в президенты инаугурировали. Но Линский, конечно, не зря директором свища был. И память у него тоже профессиональная. Так что вместо торжественного банкета сразу же к чисткам перешел. Совсем уж откровенных перевертышей, что Тяпкина поддержали, разогнал, а кого и под арест взял. А остатки своей настоящей команды - тех, кого Тяпкин имперцам еще не успел продать, - снова вокруг себя рассадил.
В общем, с головой погрузился во всякие приятные мелочи. Так увлекся, что даже про меня забыл…
Ну и фиг с ним. Погулял я по нашему городку пару часов… Но не такой уж он мне и родной. Вот база торговцев на Хоккайдо… Хоть там и комнатушки, как гробы, и…
Линский здесь и без меня справится. А в Конфедерации меня Анна и Дымок ждут! Так что махнул я на все рукой, да пошел к нашим ребятам из охраны внешнего периметра. Показал им, где три имперских «Ската» остались. Два им отдал, а на третьем в Конфедерацию махнул.
Анна ужасно обрадовалась. Но чувствую - гнетет ее что-то. И что-то Дымка не видно…
- Дымок? - говорю подозрительно.
- Да, - Анна грустно кивает. - Он… даже не знаю, что с ним…
Я мигом подобрался.
У меня уже рефлекс. Стоит братишку без присмотра оставить - все. Готовься к очередной шутке судьбы. Братишка из нее прямо скомороха делает. Только скоморох этот злой какой-то. Только от него отвернешься - и получите! И хорошо, если еще по мягкому месту. В последнее время все больше по голове прилетает…
Комп новый получил - пришлось из города когти рвать.
До императорского архива добрался - так чуть к исбистам не угодили! Эти ребята даже Шутемкова довели до того, что сокровенной мечтой у него смерть стала. Что уж про нас с Дымком говорить… На волоске висели. Да и то еще вопрос, все ли с этим пунктиком - Конфедералы-то из-за этого архива на нас тоже косятся…
Ну, торговцам с Хоккайдо он в самом деле помог. Ладно. И отдачи пока, вроде, не было. Тьфу-тьфу, чтобы и дальше не было, конечно - но не факт, что ее не будет…
Потом этот Дядюшка Сэм. Отключить-то его Дымок отключил. Всего на месяц. Так холодная война между Империей и Конфедерацией разморозилась! И как оттаяла!
В принципе, все… И вроде, можно бы расслабиться. Ну в самом деле - куда уж хуже-то?!
Но изнутри так и гложет - а кто его, это чудовище малолетнее, знает?
Хоть он на этот раз и не совсем один - вроде, с Фейнманом они вместе. И не о сети они с ним говорили, вроде, а о Дядюшке, о шахматах и еще о каких-то лагранжианах… Вроде, ничего серьезного, но… Фейнман-то - он ведь тоже интел, чтоб его! И лагранжианы эти… Может, они еще пострашнее императора? Я об этих лагранжианах в школе только краем глаза и слышал!
- Где он, Анна? С Фейнманом?
- Нет, Серж, - Анна головой грустно качает. - Фейнман срочно улетел опять на луну. А Дима… он…
Блин…
Фейнман улетел?… Да еще срочно?…
Ах он, засранец малолетний! Опять какую-то авантюру затевает! Да еще и лунную колонию сюда умудрился втянуть!
Я быстрее к Дымку.
Может, успею еще ему по рукам врезать? Ух, от души оторвусь! И за мамашу, и за двух наших папаш и даже за третьего, хоть он и приемный и всего на месяц был!
Апартаменты нам выделили неплохие - бегать и бегать.
Я по всем светлым комнатам - нет братишки!
- Серж, здесь, - Анна зовет тихонько.
Комнатка темная, а лампы на самый минимум вывернуты. Ни фига не видно.
- Дымок?
- Привет… - Дымок из темноты отзывается.
Голосок - как за два дня до кремирования. Я, конечно, тут же свет включаю - и лучше бы не включал. Видочек под стать голосу. Тот еще видочек… Совершенно убитый лежит братишка. И в глазах - ни одной мыслишки в глазах…
У меня мурашки по спине маршируют.
- Ты чего? - говорю тревожно. - Заболел, что ли?
Сажусь к нему на кровать, лоб трогаю. Нет, вроде живой.
И тут я такое заметил, что даже страшнее мертвенно-бледной рожицы… Компа не видно!!!
Вот это уже совсем плохо… Даже не помню, когда я его без компа в последний раз видел. Даже когда болел, комп у него всегда под рукой был. Ну, максимум - в пределах двух метров. А сейчас компа совсем не видно. Вообще в комнате нет! Это что же с братишкой случилось-то?…
Может, это оттого, что здорово он переутомился и перенервничал за последние дни? Столько всего случилось…
Мне самому-то не по себе. А он еще совсем мелкий. Да и подготовки у него никакой. Это я на боевых тренажерах каждый день крутился четыре года. До конца-то к смертельной опасности, конечно, все равно не привыкнуть - но хоть как-то. А Дымок к этому всему вообще никак готов не был. Поначалу-то, видно, еще справлялся и перемалывал. А вот теперь накатило… С запозданием, зато с какими процентами…
Сооружаю я улыбку порадостнее.
- Дымок! - говорю поживее. - А папаша-то наш в Ангарске навел порядок! Как тебе, а? Хочешь глянуть?
Но Дымок - ноль внимания. Как смотрел в потолок, так и смотрит. Даже зрачками не шелохнул, разве что сморгнул пару раз.
- Слушай, Дымок! - говорю понастойчивее. - А хочешь, к торговцам на базу вернемся? А?
Лично мне-то уже давно к торговцам не терпится. Собирался в Москве со Стокером повидаться, но… не сложилось. Сами едва ноги унесли. А повидаться-то ой как хочется!
Но Дымок только сопит едва слышно.
- Дымок?…
- Отстань, Серж, - наконец говорит.
Поговорили, блин…
Но хуже всего даже не то, что он говорит - а то, каким тоном. Не грубит. Не отделаться хочет. И даже не равнодушно - а совсем, совсем-совсем безжизненно говорит… Вот тут-то мне по-настоящему страшно за него стало.
- Дымок, ты чего? - даже шептать невольно начал.
Вздыхает Дымок.
- Меня дядюшка переиграл, - говорит.
Таким тоном, будто умер кто. Словно мамаша наша ожила - а теперь снова в лучший мир отправилась…
Но фиг с ним, с тоном - я вообще не понимаю, о чем он!
- Какой еще, на фиг, дядюшка? - бормочу очумело.
- Американский… - Дымок едва слышно вздыхает.
Кое-как растормошил я братишку.
И действительно, даже наведение порядка в Ангарске сразу пустяком стало… Совершенно бесполезным, к тому же…
Дикие роботы на наш материк идти перестали. Но… Дядюшка Сэм на шахматы вовсе не переключился! Когда Дымок с ним связался - просто для того, чтобы проверить, есть ли этот Дядюка Сэм на самом деле, - Дядюшка Дымка уже ждал…
Все спутники над Землей в его распоряжении, а в Америке еще и мощные радиолокационные станции есть. Так что все радиопереговоры Дядюшка перехватывает. Да и расшифровка не особенно секретных сообщений для него тоже не проблема - с его-то вычислительными возможностями! Так что почти все, что происходит в Империи, в Конфдерации и между ними, - все это Дядюшка Сэм знает.
На Дымка он внимание обратил, еще когда из-за взлома архива шум поднялся. Шпионы Конфедералов в Москве свой хлеб не даром едят - вот только шифровальные пароли редко меняют. Дядюшка все их сообщения прекрасно расшифровывает. Как и лунная колония, впрочем…
И когда мы оттуда сбежали вместе с торговцами, Дядюшка за нами внимательно следил. И за тем, как принц нас догнал, сцепился с Шутемковым и погиб - все это он видел. А уж сколько Линский, принц и Шутемков в открытом эфире наговорили… После всего этого Дядюшке никакого труда не составило во всем разобраться.
Сообразил, что мы похитили невесту принца - а это весьма непросто. И даже сумели вывезти ее из столицы - а это тоже не крошки со стола подъесть. Вот тогда Дядюшка и положил на нас глаз. Особенно на Дымка.
Ну а когда выяснилось, что Дымок каким-то чудом еще и симы на Хоккайдо сумел раздобыть…
Тут уж Дядюшка Дымком всерьез заинтересовался. Кое-что прикинул - и решил, что Дымок уже стал такой фигурой, которую и конфедералы, и император всерьез принимают.
И решил использовать Дымка.
Он давно искал подобную возможность. Он людей уже сотню лет от страданий избавляет - а они, неблагодарные и тупые, все плодятся и дальше страдают. Сплошные страдания на земле… Нужно что-то менять в его действиях - а что? Ядерное оружие и вирусы Дядюшка никак не может использовать - запрещено это ему. Свои аксиомы он под сомнение ставить не может. Но что-то делать надо…
И Дымок оказался как раз тем, что ему нужно.
Совершил пару-тройку таких вещей, которые казались почти невозможными - но он их все-таки совершил.
Так почему бы Дымку еще один такой подвиг не совершить?…
Как в сказочке про пугливого пастуха. Тот все шутил, что волки идут, а когда волки на самом деле пришли, ему не поверили. А Дядюшка с Дымком решил наоборот сыграть. Все говорят, что невозможно - а Дымок делает. Раз, второй, третий… А что, если теперь Дымок скажет, что сделал еще что-то, что другим казалось невозможным?
Теперь, когда он уже не раз и не два подобное сделал, Дымку могут поверить - даже если это на самом деле невозможно!
И Дядюшка решил этим воспользоваться.
Дымок связался с Дядюшкой и пошутил - а Дядюшка взял да и прикинулся, что в самом деле целиком переключился на предложенную Дымком задачу, и на время стал беззащитен.
Дымок, конечно, насторожился - уж больно быстро и легко у него получилось Дядюшку переубедить.
Но у него только подозрения были, да и то смутные. Точной-то информации - что Дядюшка может, а чего нет, - у Дымка не было. Это в лунной колонии необходимая информация есть. Они о Дядюшке почти все знают - и его систему принятия решений, и аксиомы, и стартовую структуру приоритетов… Но Дымок с Фейнманом смог переговорить, только когда мы снова в Конфедерацию вернулись.
Конечно, и без абсолютно точной информации можно было понять, что Дядюшка его обманул. Но у Дымка слишком мало времени было - мы уже к Москве подходили. Не успел Дымок нормально просчитать, зачем Дядюшке его обманывать.
Вот и сказал императору, что на месяц отключил Дядюшку.
Конечно, тут бы даже Дымку никто не поверил - тем более император! Хоть Дымок и до императорского архива добрался, и Анну похитить нашел способ, и симы добыл - но всему же есть пределы! Просто так ему император не поверил бы.
Но Дядюшка взял да и имитировал доказательства: перестал посылать на наш материк диких роботов. Доказательство, конечно, косвенное - но зато какое! Дикие роботы, которыми все человечество сотню лет из последних сил противостояло - и вдруг перестали атаковать!
Император, конечно, тоже не дурак. И далеко не дурак. Может быть, если бы он про Дядюшку заранее знал, он бы лучше в ситуации сориентировался. И засомневался: а не пытается ли Дядюшка его обмануть?
Но он о Дядюшке от Дымка первый раз услышал. И весь расклад просчитать заранее, неспешно и без зевков, не мог.
А тут еще эта волна ожиданий, что Дымок может почти чудеса творить…
Поверил император.
И теперь готовится ударить по Дядюшке. Думает, что Дядюшка переключился на шахматную проблему. А роботов потому перестал посылать, что больше их не производит, а вместо них спешно штампует все новые процессоры - и в ближайший месяц будет совершенно беззащитен.
Но Дядюшка, конечно, переключаться на производство процессоров и не думал. Роботов он делает в тех же количествах, что и раньше. Только на наш материк их не посылает. Ловушку готовит.
И когда император, собрав все свои силы в кулак, атакует заводы Дядюшки в Америке… Дядюшке даст ему втянуться вглубь материка - а потом ударит. Со всех сторон. Имперские войска одновременно атакуют все роботы, накопленные за время перемирия! У имперцев не будет ни одного шанса.
А разгромив ударную группировку, Дядюшка тут же атакует оставшиеся без нормальной защиты имперские города. И исход боев нетрудно предсказать…
Конфедерация останется один на один с дикими роботами. И противостоять им не сможет. В одиночку, без Империи, у нее просто не хватит сил. Может быть, пару недель продержится - но потом…
Потом придет очередь центральной части материка. Нейтральных территорий, как их сейчас называют. Два десятка городов, не входящих ни в Империю, ни в Конфедерацию. И наш Ангарска в том числе…
И все. Натуральный конец света на земле будет. Долюбит наконец-то Дядюшка земное человечество…
Но Дымка, похоже, даже не это больше всего волнует.
Для него другое куда страшнее. Он в плане Дядюшки ключевым звеном стал. И не просто ключевым звеном - использовал его Дядюшка, да еще как! По полной программе, лучше марионетки… Вслепую. Перехитрил, да как тонко, да как чисто…
И от этого братишке еще хуже. Он вообще проигрывать не привык. А тут - проиграл. Да еще как проиграл! Даже не спишешь, что не знал чего-то. Почти все Дымок знал. И все равно Дядюшка его вчистую переиграл.
А этот зазнайка малолетний себя самым умным на всем свете воображал…
Ему теперь даже предстоящий конец света, похоже, чуть ли не избавлением от позора кажется…
- Так делать что-то надо, Дымок! - я натурально возмутился. - Хватит дохлым бараном прикидываться!!!
- А что делать? - Дымок бормочет равнодушно. - Ничего сделать нельзя. Дядюшка пересчитал меня вчистую. Никаких способов отыграться нет.
Отыграться…
Поросенок самовлюбленный! Отыграться… Тут всему человечеству кирдык наступает - а его, видите ли, обыграли!
Да и не обыграли его вовсе.
- Да ни фига подобного! - говорю. - Вариантов куча. Да хотя бы взять и просто рассказать императору всю правду!
- Император нам не поверит, - Дымок безжизненно отзывается.
- Это еще почему?
Вздыхает Дымок - и начинает объяснять мне все скучным голосом.
Император уже сжился с мыслью, что Дымок в самом деле целиком переключил Дядюшку на шахматную задачу, и на целый месяц сделал его беззащитным. И у императора теперь свои планы. Скорее всего, уже начал готовить удар по Дядюшке.
А после Дядюшки планирует и Конфедерацией вплотную заняться. Императору-то война с Конфедерацией не страшна. Все имперцы его рабы, и что скажет, то и сделают. И то, что воевать теперь надо будет не с дикими роботами, которые без флаеров и без ядерного-термоядерного - а с конфедералами, у которых и флаеры круче, и термоядерных зарядов полно, рядовых имперцев не особенно трогает - что-то изменить они все равно не могут. На всех ошейники императора. И императору на все их мнения и страхи плюнуть и растереть.
А вот президенты городов, входящих в Конфедерацию, так не могут. У них и демократия, и вообще… Хоть они и политики, но на своих должностях не по сотне лет сидят, до императора им еще далеко. И воспоминания о нуждах народа у них еще не совсем атрофировались. Предстоящие ужасные потери их пугают. Если Конфедерация и победит императора, это будет пиррова победа.
Все конфедералы это понимают. Никто в Конфедерации этой войны не хочет. Но и император все это прекрасно знает. И если Дымок явится к нему, прямиком из столицы Конфедерации, и заявит, что нападать на Дядюшку Сэма нельзя…
Да не поверит император ни в какую ловушку Дядюшки Сэма! Решит, что Янг Дымка подговорил, и все это выдумки для того, чтобы войны с Империей избежать. Подумает, что конфедералы так боятся войны с ним, что готовы смириться даже с тем, что через месяц Дядюшка найдет решение шахматной задачи и вернется к прежнему поведению, и война с дикими роботами возобновится. Мол, уж лучше старая война - к ней конфедералы уже привыкли, десятилетиями как-то выживают, все-таки. Лучше уж это, чем черт знает что. Ведь суточные потери в войне с Империей будут больше годовых в войне с дикими роботами! И еще неизвестно, сможет ли Конфедерация одолеть Империю… Не поверит император Дымку.
Даже если сам Фейнман к нему явится и предоставит доказательства, что не мог Дядюшка на самом деле целиком переключиться на шахматную задачу - все равно император не поверит. И Фейнмана сочтет обманщиком. Лунная колония всегда Конфедерации советами помогала. Откуда императору знать, что все свои доказательства Фейнмана не выдумал ряди того, чтобы уберечь Конфедерациею от войны с Империей?
Ни при каком раскладе император не поверит.
- Дымок! Но хоть попытаться-то надо! В конце концов, если император поверил тебе, что ты смог на месяц отключить диких роботов, с которыми он сам битую сотню лет без всяких успехов воюет - то почему не поверит в ловушку Дядюшки?
- Не поверит, - Дымок бормочет.
- Слушай, ты, зазнайка проигравшая!!! - рычу. - Ну-ка, встал! Твои проигрыши меня не касаются! Пересчитали его, видите ли! У-сю-сю! Весь свет теперь катись в тартарары, а Дымочек обиделся… Ну-ка встал, Дымок!!! Заварил кашу, теперь разгребай!
Но Дымок только к стенке отворачивается.
- Бесполезно, Серж, - бормочет равнодушно. - Думаешь, я сам не хочу отыграться? Но я ничего не могу сделать.
- Ну так объясним Янгу и остальным конфедералам, что происходит! Пусть думают, как можно убедить императора! В конце концов, это же и их дело! Их жизни тоже от этого зависят!
- Янгу?… - Дымок переспрашивает тихонько так.

Предыдущая страница 28 Следующая страница


29 Иван Тропов

Острить начал, стервец?…
А потом я сообразил.
Дымок с Янгом еще в саму первую встречу не особенно сошлись.
Когда Дымок взломал архив императора, потом из-за Линского это вскрылось, дошло до императора и он с нами встретился - после всего этого он нас отпустил, и даже архив оставил. Ну разве не подозрительно? И что толку говорить Янгу, что у императора были на то мотивы?
В том-то и дело, что слишком много мотивов было у императора… Теперь-то я понял, что император той дурацкой фразочкой имел в виду. Своим союзником он Дымка не сделал, но и другом конфедералов не дал нам стать… Да теперь-то поздно уже. Только и остается, что хитростью императора восхищаться, чтоб его…
И ладно бы, если бы все дело только архивом и ограничилось. Но когда мы второй раз из Москвы чудом вырвались… Тут уж у Янга были все основания, чтобы принять нас за шпионов императора. Сразу подозрения, что все это игра, чтобы внедрить шпиона. Может, на самом деле мы с Императором заодно? И где гарантия, что мы не оставили императору часть симов, пока были в Москве?… И Янг этими основаниями не пренебрег. Особисты конфедералов уже тогда нами занялись - на самой границе у военных перехватили и под конвой взяли.
Как бы Янг не решил, что мы ведем какую-то игру в интересах императора… Почти паранойя, конечно, но… Политики и спецслужбы всегда лучше перебдят, чем недовыслужатся.
И тут даже Фейнман Янга не убедит. Хоть лунная колония и союзник Конфедерации уже сотню лет, но… Все-таки Фейнман о благе человечества вообще печется, а не о благе конкретно Конфедерации. И Янг это знает. И может решить, что Файнман ведет какую-то свою игру - уж больно все подозрительно выглядит…
Куча раскладов, и все против нас. А выигрышных - совсем нет. Ни одного. Ни крошки, ни капельки.
- Вот-вот, - Дымок бурчит, на меня косясь.
Сообразил по моему лицу, что я наконец-то до конца все просчитал…
- Еще радуйся, - бормочет, - что конфедералы нас вообще под арест не взяли…
- Да ладно тебе, Дымочек, - говорю. - Не перегибай…
- Серж! Серж!… - вдруг Анна зовет.
Но я уже и сам почувствовал, что за спиной что-то не так - слишком много шуму.
Вскакиваю, оборачиваясь - в комнату спиной Анна пятится. А в наши апартаменты местные особисты набиваются. И хуже всего то, что кроме станнеров у них еще и карабины…
- Господа Линские, - офицер говорит холодно. - Главный координатор Конфедерации приглашает вас на встречу.
Главный координатор - это такой титул у Янга. Все города в Конфедерации вроде как равны, и верховного правителя у них как бы в принципе быть не может. Только координатор. Демократия, типа…
- Мы типа польщены и все такое, но… - говорю подозрительно. Вежливые какие! С карабинами наизготовку… - Главный координатор просто хочет с нами встретиться - или прямо сейчас?
Вроде, ничего такого я здесь еще не натворил.
Анна? Нет…
Дымок, стервец малолетний? Да нет, вроде. Он в депрессии валялся вдали от компа, в местной сети не копался. Линский вообще в Ангарске. Тогда что?
Ну не шпионов же императора из нас будут делать, в самом-то деле! Хотели бы, сразу бы под арест взяли, как только симы отобрали…
Может, пронесет? В самом деле просто поболтать нас Янг приглашает?
- Главный координатор настоятельно просит вас о встрече, - офицер чеканит.
Ясненько…
Анна на меня тревожно смотрит. А что я могу сделать? Даже не знаю, в чем нас обвинять собираются. Только и могу, что ободряюще улыбнуться.
Ну я и постарался изо всех сил. Но разве мне Анну провести?
На мои жалкие попытки глядя она, конечно, тоже улыбнулась - будто в мою уверенность поверила и спокойствием прониклась. Да только и ей меня не провести…
Грузят нас во флаер, к Янгу везут.
- Ну вот, Серж, - Дымок бормочет подавленно. - Как ты и хотел… Сейчас и попытаемся рассказать Янгу обо всем…
- Нет, Дымочек, - говорю. - Прикуси-ка пока свой язычок. Знание - сила, и вообще… На нас, похоже, и без того сейчас всех дохлых собак повесят… Хорошо, если воспитательные процедуры без отбития почек пройдут… Не усугубляй.
Может, не зря меня Стокер предупреждал? Не такая уж эта Конфедерация белая и пушистая?
Янг нас уже ждет. Но не в том подземном лесочке, а в другом кабинете. Но тоже не без претензии. Зал метров на пятьсот, вокруг все хромовым напылением сверкает, под потолком по кругу гербы всех городов Конфедерации. А уж охраны… Двадцать пять человек в одном зале! И это еще не считая тех, кто за нами ездил.
Что-то серьезное стряслось?…
Янг какой-то подозрительно радушный.
- Добрый день, господа, - говорит почти ласково. - Присаживайтесь, прошу вас.
И не привычной скороговоркой несется, а почти нормально говорит…
Ладно, присаживаемся, коли просит.
- Господа, надеюсь, я не оторвал вас от важных дел? - Янг говорит.
Ну и давай дальше в таком же духе…
Вроде, и слов всяких много произносит - а смысла в них никакого. Пустая вежливость. С чего бы? Вроде занятый человек. Да и не дурак и не пустозвон… Зубы заговаривает, что ли?
А Янг все болтает. И слов все больше, а смысла все меньше… вообще спать охота… Гипнотизер, блин! Я чуть не пропустил, когда он к главному перешел.
- Кстати, Дмитрий Олегович, - спохватывается. - Я вас давно хотел спросить, все забывал… Вот вы были с торговцами на Хоккайдо, добыли там эти симы… А торговцы знают, как вы их добыли?
Что-то подозрительно мне стало. Хотел Дымку знак какой дать - чтоб подумал, прежде чем отвечать. Мало ли что…
Но Дымок до того убитый, оттого что Дядюшка его пересчитал, что как сомнамбула реагирует. На меня даже не косится.
- Знают, - говорит равнодушно.
Янг словно бы подобрался… Или показалось? Да, показалось.
Или он так хорошо свое волнение маскирует?…
- Значит, - говорит со своей безмятежной улыбкой, - они в любой момент могут добыть симы?
Вот тут уж я подобрался. Не просто так Янг этот разговор затеял! А Дымок, поросенок зазнавшийся, так своим поражением увлечен, что даже фальши в Янге не замечает!
- Могут, - говорит все так же равнодушно. - Но они этого не сделают.
- Простите, - Янг улыбается, - я не совсем понял. Если они могут добыть симы, почему же они не хотят доставить их императору? Это было бы весьма выгодно для них. Император на многое готов пойти ради симов.
- У нас с ними уговор, - Дымок говорит равнодушно. - Они не будут вывозить симы с Хоккайдо в течение полугода.
Вот тут Янг играть уже не смог. Не знаю, что уж его в словах Дымка так поразило - но как мел побледнел.
- Простите… - еле бормотать может. - То есть им совсем ничего не мешает доставить симы императору?…
Ну что за сволочной народ эти политиканы! Натуральное зло меня взяло.
- Нет! - говорю в сердцах. - Им мешает их обещание. Они не будут вывозить симы с Хоккайдо! Полгода.
- Это я понял, - Янг говорит тихо, до сих пор в себя придти не может. - Но это… - в воздухе рукой месит.
Вот сволочь… Ну ведь ни фига он не может про торговцев знать! Он же всю жизнь кресло протирает, и внутри сотов ни разу не был! А туда же, по себе их равнять!
- Нет! - говорю. - Это для вас слово такой пустяк. А для торговцев все иначе! Если они дали обещание, то держат его!
- Не надо оскорбений, Серж, - Янг губы поджимает.
Так…
Видно, все, что хотел, от нас уже получил. И радушного хозяина играть перестал. Отпала необходимость.
- Я вполне допускаю, - говорит холодно, - что в обычных условиях торговцы могут очень серьезно относиться к своим обещаниям. Но сейчас сложилась такая ситуация…
- Конечно, - говорю презрительно. - Конечно же, особая. У некоторых людей вечно особые ситуации.
Но Янг на меня уже не смотрит. Улыбается с холодной вежливостью - мол, и не верит, но и спорить не собирается. А сам куда-то за мою спину смотрит.
Это в кабинет Линский входит.
Вошел радостный. Но на нас с Дымком взглянул - и мрачнеет.
Глядя на это и я кое-что сообразил. Видно, Линскому тоже приглашение на встречу пришло. Но мы-то в городе Янга, в столице Конфедерации, - а он в своем Ангарске был. И просто так Линского оттуда не вытащишь. Вот ему и сообщили что-то вежливо-многообещающее. Наверно, что Янг с ним по поводу вступления в Конфедерацию хочет поговорить, особые условия для Ангарска предложить… Ну Линский и купился…
А теперь сообразил, что не просто так мы в кабинете Янга вместе с ним и мы оказались.
И я уже догадываюсь, и в чем дело…
Не заладилось что-то у конфедералов с торговцами. Для того Янг и собрал у себя всех нас - кто с торговцами на Хоккайдо был. И может знать, как добыть симы в сотах…
Неплохие шпионы у конфедералов в Империи. Меньше чем с двухчасовым запозданием Янг узнает все, что в Москве творится.
Имперские шпионы в Конфедерации не хуже, впрочем. О том, что мы привезли в Москву симы, император узнал как раз в тот момент, когда мы из московского туннеля выходили. Из-за того нам туннель и перекрыли.
Но мы вырвались. И императора это ужасно расстроило. Симы у него почти в руках были!
А когда конфедералы отобрали у нас симы и начали императора ими шантажировать - либо мир, либо никаких ему симов, - император еще сильнее расстроился. И хорошенько задумался: а так ли уж торговцы не могут добыть симы на Хоккайдо без Дымка?
И тут он в точку попал. Сволочь он, конечно, та еще - но головастая. Что есть, то есть.
Сутки он подождал. Внимательно все варианты просчитывал. А потом всерьез за торговцев взялся. Торговцы, конечно, отнекиваться - знать не знают, как Дымок симы достал.
И тогда император решил ва-банк сыграть. Взял да и отменил суверенитет Торговой гильдии. Действующие торговцы могут выйти на Хоккайдо - а вот остальные торговцы и их семьи не могут. И если в течение трех дней торговцы не доставят ему симов, на всех торговцев в Москве наденут ошейники. И ходить им остаток жизни в рабстве, как обычным имперцам… Взял их в заложники, в общем.
Тут Янг паузу делает - с мыслями нам собраться дает.
Или…
Начало у меня кое-что складываться, но… Даже подумать страшно! Неужели…
- Я надеюсь, вы понимаете наше положение? - Янг говорит
Это он не нам с мыслями собраться давал. Это он всякие эвфемизмы подыскивал, чтобы… У меня даже дыхание сперло. Руки-ноги словно в лед опустили. Только не это… Неужели Стокер настолько был прав?!
- Мы не можем допустить, чтобы торговцы доставили императору симы. Пока симы есть только у нас, это сдерживает императора.
- Войны, значит, боитесь? - говорю.
Понял я уже, к чему он клонит. И почему нас всех здесь собрали, я тоже понял. Да только поздно…
- Ради перемирия с императором готовы…
Все же не договорил я. Потому что страшно такое говорить.
- Видите ли, Серж… - Янг отражения в хромированной столешнице перед собой старательно изучает. - Дело в том… На самом деле все гораздо хуже. Собственно, никакой войны и не будет…
Не все в Конфедерации гладко.
Жесткого централизованного управления в ней нет. Хорошо, конечно - демократия, все такое. Но не всегда это хорошо. Из-за такой структуры любой город из Конфедерации может выйти.
И часть городов на этой возможности здорово играли раньше. Основной удар диких роботов приходился на восточные и северные города. А вот те города, что западнее, ближе к центру материка, - там бои были куда слабее.
И они, в принципе, могли бы отсиживаться за линией обороны восточных городов. Городам на крае материка в любом случае сдерживать натиск роботов - от этого их собственная жизнь зависела. А до западных городов диких роботов не так много доходило. И если бы они вышли из Конфедерации, они могли бы вообще потерь не нести. И западные города на этом играли. Участвовали в войне с роботами не изо всех сил - вовсе не так, как восточные. А восточным городам выбирать было особенно не из чего. Надавить на западные города они никак не могли - им бы против роботов выстоять, куда уж до давления на своих союзников! Вот и терпели. Лучше уж хоть какая-то помощь, чем никакой…
Но это все было, пока дикие роботы с востока и с севера на материк шли. А теперь роботов нет. И угроза исходит от императора. А он-то угрожает не с востока - а с запада.
И ситуация вывернулась наоборот.
Западные города в панике - а восточные теперь далеко от границы предстоящей войны оказались. И ничего не забыли. И все собрались припомнить. И не просто припомнить, а с хорошими процентами все должки вернуть. Потому что теперь уже западные города в безвыходной ситуации, и согласны хоть на какую помощь…
Но… Есть одно но. Император - не дикие роботы. Он не просто уничтожить Конфедерацию хочет - он хочет ее под себя подмять.
И в отличие от диких роботов, капитуляции принимать готов. Конечно, при этом сдавшиеся получат вместе с помилованием и ошейники - но тут уж кто что выберет. Многим жизнь дороже.
И самые западные города, глядя на куражащихся восточных президентов, уже рассматривают такую возможность - на тот случай, если император все же решится на войну.
А император времени не теряет. И уже начал делать предложения: первым капитулировавшим городам будут разные поблажки и даже льготы…
Так что как только первый город решится на сдачу… Остальные западные города тут же сообразят, что к чему. Либо погибать - либо… А уж если сдаваться, то все поблажки лучше себе забрать, чем соседям отдавать. И западные города наперегонки рванут к императору.
А когда первая волна капитуляций пройдет - окажется, что теперь граница Империи сдвинулась на восток. И под удар уже попадают бывшие центральные города Конфедерации. А городов в Конфедерации стало меньше, и сил тоже. А вот Империя за счет сдавшихся только укрепилась…
И теперь уже перевес будет на стороне Империи. Города Конфедерации снова не смогут договориться о совместной обороне - уже потому, что у Конфедерации в любом случае никаких шансов на победу не будет. И все повторится. И тут уж до самых восточных городов дело дойдет…
Вся Конфедерация окажется в составе Империи. В ошейниках и в рабстве. Только восточные города этого пока не очень-то понимают - уж очень им хочется отыграться за былые унижения от западных. А когда поймут - будет уже слишком поздно…
И единственное, что пока сдерживает раскол Конфедерации - симы. Пока симы только у конфедералов, они могут шантажировать императора и держать его на поводке, выдавая симы крошечными порциями.
Но если торговцы доставят ему симы с Хоккайдо…
Врет, наверно…
Просто не может нам в глаза врать, что ради продления перемирия с императором, Конфедерация готова ни за что торговцев уничтожить. Только ради того, чтобы они не доставили императору симов.
Скорее всего, торговцы пойдут на требование императора - ведь в заложниках вся Торговая гильдия. Семьи, бывшие торговцы… Вот конфедералы и решили торговцев заранее уничтожить. Во избежание. Чтобы симы только у конфедералов были, и можно было и дальше шаткое перемирие с императором удерживать.
А может, остатки своей совести убеждает…
- Вы, конечно, понимаете, что у нас нет выбора? Если император получит симы, Конфедерация расползется по швам, и император по кускам проглотит нас. У нас нет выбора. Либо вся Конфедерация, либо… Нет, конечно же, - на миг по мне глазами стреляет, - мы подождем. Мы проверим, согласятся ли торговцы. Только после этого…
Но смотрит уже снова в зеркальную столешницу. Опять врет… Ни фига они не будут проверять. Заранее торговцев уничтожат.
- Мы, конечно же, подождем, - говорит. - Если торговцы не согласятся, то… В таком случае, мы ничего не будем предпринимать. Если же они сообщат императору, что добыли симы и везут их… у нас не будет выбора…
Чувствую, за руку меня кто-то теребит тихонько.
- Серж… - Анна шепчет.
Вовремя, вовремя она шепнула…
Я почти забылся, почти потерял контроль. Наверняка бы что-то выкинул - это сволочь собирается ни за что ни про что торговцев уничтожить! Без объявления войны, без всего! Потому что сами воевать не хотят. Трусы… Между собой договориться не могут, чтобы противостоять императору единым фронтом! Да император, может быть, вообще нападать на них не рискнул бы, если бы они между собой не грызлись и сообща выступили! И из-за своих склок… сволочи… там же Стокер, ребята… их семьи…
- Я знаю, что вы хорошо относитесь к торговцам… - Янг все говорит что-то.
Но я его как через вату слышу - далеко он где-то… Да и что толку от его слов? Это лишь слова. На самом деле он все уже решил.
- Я понимаю ваши чувства, - продолжает с дежурной вежливостью. - Особенно вы, Серж… Я понимаю, как вам сейчас трудно… трудно принять это решение…
Ничего он, сволочь, не понимает…
Да и не слушал я его почти. Не разговором я был занят - я с собой боролся, чтобы чего не выкинуть. Потому что уже понял, куда Янг клонит. Еще один сюрприз нас поджидает.
И если сейчас не сдержусь - все. Вместо формального ареста будет заключение в камеру. И тогда я уже точно никак не смогу торговцам помочь.
Должен сдержаться! Должен, черт возьми!!!
- Я очень сожалею, - Янг все извиняется. - Со своей стороны, в качестве хоть какой-то компенсации, я, от лица Конфедерации, хочу предложить вам помощь. Я надеюсь, вы не откажетесь погостить у нас несколько дней? Сейчас неспокойная ситуация, даже в городах Конфедерации… В благодарность за ваши дела на благо Конфедерации, мы готовы выделить вам охрану.
Ну, сволочь… Ну хоть бы сейчас говорил открыто!
Но это все потом. Потом. Потом! Сейчас главное - сдержаться. Покорность изобразить. Чтобы хоть какой-то шанс предупредить торговцев остался.
Линский возмутиться хотел - но Янг только рукой взмахнул. Охрана мигом к Линскому шагнула, руки на плечи - и обратно в кресло.
Янг играть уже перестал.
- Три дня, - говорит сухо, - наше гостеприимство будет безгранично. За это время ситуация с торговцами прояснится, и мы сможем обсудить… м-м… ваши планы на будущее. А пока… Поверьте, господин Линский, вам будет очень удобно. А своим городом вы сможете управлять и отсюда. Офицеры моей службы безопасности передадут все ваши приказы в Ангарск с минимальной задержкой. Поверьте мне.
Гостеприимство действительно на уровне оказалось. Обратно в апартаменты нас под конвоем из двадцати человек вернули. Все в легкой броне, с карабинами. Охрана, блин… Как же! Теперь нам из этих комнат ни шагу не ступить.
Вообще любые контакты на три дня блокированы. Даже через сеть. От общей городской сети наши комнаты отключили, оставили подключение только к специальному шлюзу. Но и через него можно только запросы передавать, а местные особисты вручную эти запросы будут обрабатывать. Во избежание. Зауважали Дымка после взлома императорского архива…
Только Линскому разрешили приказы в Ангарск передавать.
И больше ни с кем связаться мы не можем.
А надо! Потому что торговцев нужно спасать. Они даже не знают, что конфедералы им готовят! У них же даже оружия почти нет! Только ручное, которое они внутри сотов используют. А на флаерах - только легкие ракеты с химическими боеголовками, да и то самый минимум.
Да если бы и были у них ракеты… Что их несколько флаеров против армии конфедералов? Да и опыта воздушных боев у торговцев никакого. Еще меньше, чем у имперцев…
Первым делом я Дымка в уголок оттаскиваю. Отбираю его комп, пригибаю монитор, так что самому едва видно. Прикрываю клавиатуру корпусом, быстренько набираю: можно здесь в открытую общаться?
- Брось, Серж, - Дымок бормочет. - Это апартаменты Фейнмана. Здесь нет прослушивающих устройств. Ни камер наблюдения, ни микрофонов, ни датчиков движения.
Ну хоть что-то хорошее…
Я к папаше.
Линский к аресту быстро привык. Сначала-то возмущался - но остыл еще во флаере, пока нас сюда возвращали. В кабинете Фейнмана уже освоился. За его столом уселся, в две руки приказы отбивает.
Сильно ему власть в голову ударила. Только об управлении Ангарска и думает. А о торговцах совсем не беспокоится… Может, он вообще с Янгом согласен, что торговцев надо уничтожить на всякий случай?!
Тогда поосторожнее с ним надо.
- Папаша, - говорю поравнодушнее. - А приказы ваши… их местные особисты будут уже зашифрованными в Ангарск передавать, или перед зашифровкой будут их просматривать?
- Конечно же, они будут их просматривать, - Линский бормочет на автопилоте, даже глаз на меня не поднимая. - Но это не страшно. Мы с Конфедерацией почти союзники. И все мои приказы вполне нейтральны. Янг всего лишь не хочет, чтобы информация о готовящемся нападении на торговцев вышла наружу…
Тут он что-то сообразил.
- А что случилось, Серж? - глаза на меня поднимает. - Ты переживаешь за торговцев? - хмурится. - Но пойми, это действительно необходимо. Янг не обманывал. Если Конфедерация лишится возможности шантажировать императора симами, она в самом деле затрещит по швам. А как только она даст слабину, исчезнет двуполярное противостояние, обеспечивавшее независимость нейтральных территорий. И император начнет завоевывать нейтральные города. В первую очередь те, где есть заводы по производству последних доконфликтных моделей боевых флаеров. Иркутск, наш Ангарск… Я понимаю, что ты сдружился с торговцами. Тебе сейчас очень тяжело, очень трудно согласиться с подобным решением Янга… Но это необходимо. Поверь мне, это необходимо. Понимаешь?
Хотел я пару ласковых ему сказать - торговцы же нас спасли! Как же он, сволочь, может о них как о пешках в шахматной игре думать!
Но нельзя. Если еще господин президент будет мне мешать выход искать…
Если этот выход вообще есть…
Нет, уж лучше пусть он с управлением Ангарском возится!
- Понимаю, - вздыхаю покорно так.
И из комнаты бреду потихоньку. Он мне в спину что-то извинительно-сожалеющее бурчит - но руками-то уже снова на клавиатуре клацает.
Да мне его липовые соболезнования и не нужны… Что делать-то теперь?! Как же сообщить торговцам, что их могут уничтожить в любой момент?
И тут меня осенило!
Я про Фейнмана забыл!
Вот уж с ним-то Янг точно будет считаться.
А Фейнман подсел на братишку. Даже свои апартаменты нам отдал.
Черт! Как невовремя он на луну вернулся! Если бы он был здесь, черта с два рискнул бы Янг нас с Дымком под арест взять!
Я снова к братишке.
- Дымок! - говорю. - А когда Фейнман вернется? И вообще - какого его на луну понесло?
- Неужели ты забыл про ловушку Дядюшки?! - Дымок возмущается. Первый раз за последние два часа нормально реагировать начал. - Сам же говоришь, нужно что-то делать. Фейнман попытается убедить остальных руководителей Лунной колонии, что наступил момент, когда лунная колония не может оставаться безучастной к событиям на земле. Это единственный шанс, который у нас остался.
Мне, честно говоря, до всего человечества дела нет. Выкарабкается как-нибудь все человечество. С лунной колонией, или без нее… А вот торговцы в любой момент могут погибнуть!
- И долго он их убеждать будет? - говорю. - Когда вернется-то?
- Не знаю, Серж, - Дымок вздыхает. - Убедить их вмешаться будет непросто. Лунная колония уже больше ста лет исповедует политику невмешательства в земные дела. Их устраивает, что Дядюшка Сэм не трогает лунную колонию. И вмешиваться в войну они не хотят. Для них это огромный риск. Ведь Дядюшка должен заботиться только о тех людях, которые живут на Земле. И сохранять экологию тоже только на Земле… Если он решит, что они мешают его миссии на земле, он просто уничтожит всю лунную колонию, не скупясь на ядерное оружие… Кроме того, даже если они решат вмешаться, они едва ли смогут переломить ситуацию. У них почти нет никаких военных ресурсов…
- Подожди, Дымок! - я его останавливаю - Сегодня Фейнман вернется?
- Нет, - Дымок головой качает. - Он вернется через три дня, если не случится чего-то чрезвычайного.
- А готовящееся убийство торговцев - это разве не чрезвычайное?!
- А он знает? - Дымок огрызается.
Не иначе, оскорбился за Фейнмана…
Но это уже не имеет никакого значения. Три дня - это тот срок, в течение которого все решится. Когда Фейнман вернется, будет уже поздно.
Последний шанс обломился.

Предыдущая страница 29 Следующая страница


Опаленная колыбель 30

Никак мне торговцев не спасти.

21. Абсолютное оружие

Не помню, сколько я в ступоре пробыл. Сижу - и полная пустота. И в голове, и в сердце. Никак не спасти торговцев…
Анна рядышком на диване примостилась. Коленки под себя поджала, ко мне прижалась. Шепчет что-то утешительное. Но разве тут утешишь? Конфедералы торговцев вот-вот атакуют… И не только те два десятка торговцев, что сейчас на базе под Хоккайдо, пропадут. Симов-то они императору уже не доставят - и тогда он на всех оставшихся в Москве торговцев ошейники наденет… А там и Стокер, и ребята…
Хоть бы косячок какой, чтобы мозги прочистить! Может, без траура я бы что-то путное и придумал. Но даже косячка нету… Запрещена здесь травка.
Нет, у нас в Ангарске травка тоже как бы запрещена. Но у нас - как бы, а здесь - совсем. И ни одного блошиного рынка. Зато охраны - сколько угодно…
По всему городу охраны немерено.
Даже если я как-то и вырвусь из этих комнат, в каждом коридоре придется драться, пока к стоянке флаеров пробьюсь… Хотя как я из этих комнат вырвусь? Под дверью два десятка вооруженных особистов. А оба моих пулемета - во флаере.
Только ножи в автоматических ножнах и остались. И то, спасибо императору. Если бы не он, и этих ножей не было бы…
Тут я о его кристалле вспомнил.
В нормальном состоянии я бы, конечно, ни за что не стал лишний раз на императора смотреть - пусть даже и по видеофону и в записи. Но сейчас… За любую соломинку готов уцепиться, даже если она вся в дерьме… Только от совершеннейшей безнадеги и поплелся я его кристалл смотреть.
- Ну здравствуй, Серж, - император мне с экрана ухмыляется. - Проблемы?
Я даже вздрогнул. Как он угадал-то?…
Потом сообразил. Ясно, что в нормальном расположении духа его кристалл смотреть я бы не стал. Даже не вспомнил бы о нем. Так что просто дешевый фокус.
- Ты удивился, когда я прислал тебе ножи, - император уже серьезно говорит. И не вопросительно - а с железобетонной уверенность, словно гвозди вбивает. - Из-за тебя погиб мой наследник, из-за тебя я не получил симы. Ты думал, что после всего этого я твой злейший враг, верно?
И так он своим взглядом цепляет… Словно не запись это, а по видеофону он со мной разговаривает и все мои реакции видит прекрасно!
- Может быть, ты и прав… - император говорит задумчиво. - Может быть… Но жизнь - сложная штука. Иногда, чтобы помочь себе, приходится помочь своему врагу.
Ну да, как же! Тут он уже словами играет. Это у него самого столько врагов, что впору с одними врагами против других дружить! А у нормальных людей это не так.
- Нет, Серж, - император вдруг усмехается. - Я говорю не только о себе.
Я только глазами хлопаю. Он мои мысли словно читает!
А император ухмыляться уже перестал.
- Сейчас, когда ты смотришь этот кристалл, - снова серьезно говорит, - ты уже понял, что демократия Конфедерации не так уж лучше моих ошейников. Ну что же… Это всегда так. Очень многое, что рекламирует себя как добро, только издали белое и пушистым. А подойдешь поближе, за шерстку дернешь - и…
Улыбается грустно. Мне даже странно стало. Император - и вдруг так улыбается, грустно и беззлобно. Вообще не думал, что он так умеет.
- Это всегда так, Серж. Добро не такое уж и добро, а зло - не такое уж и зло… Ладно! - вдруг собирается и всю лирику с себя мигом сбрасывает. - Что-то меня сегодня на философию тянет. К смерти, наверное, - усмехается. Но уже не грустно, а как обычно. Только чтобы акценты расставить и хищный оскал показать. - Вот смотришь ты сейчас на меня, этакого записного мерзавца, и думаешь: чего это он мне все это на уши вешает?
У меня даже холодок по спине. Опять император в самую точку попал! Я даже на индикатор камеры на всякий случай взглянул - он меня словно видит! Но камера не работает, конечно…
- Я скажу тебе честно, Серж. Я хочу тебе помочь. Не буду тебя обманывать. Конечно же, я делаю это не из абстрактных идеалов или альтруистических побуждений. И даже не потому, что ты мне понравился - хотя это в самом деле так. Я хочу помочь и тебе, и себе. Думаю, сейчас наши интересы совпадают…
Тут я не выдержал и запись остановил.
Хорошо, что он моего лица не видит… Запунцовел я - почти до поджаристой корочки. Неужели меня так легко просчитать?! Он же со мной как со слюнявым щенком играет!
И ведь как играет…
Как все рассчитал! И ножи-то он только затем прислал, чтобы с ними кристалл передать - из-за них я про кристалл на время и забыл. Точно-точно! И двое исбистов потому так навязчиво Линскому про работу передатчика объясняли, чтобы он не заметил, как третий мне кристалл передавал! Иначе бы он обязательно сам сначала его просмотрел! Ну и до меня кристалл бы уже не дошел… А ведь император не просто так его прислал.
И вообще всю ситуацию здорово просчитал. Кристалл-то император записал почти два дня назад! Он же тогда еще ничего не знал! Не знал он, что торговцы симы в самом деле могут достать. И уж тем более не мог знать, что шпионы конфедералов в Москве обо всем этом раньше времени прознают, и Янг решит уничтожить торговцев. А меня с Дымком здесь запрут и связи лишат… А он уже тогда все просчитал!
Тут меня надеждой окатило. Может, он тогда же и выход из ситуации нашел?! Знает, как сообщить торговцам, что конфедералы готовятся их уничтожить? И сейчас это мне расскажет?!
Нет, тут меня занесло… Если бы император настолько всю ситуацию просчитал, он бы просто выделил торговцам солидную охрану. Уж симы-то для себя от Хоккайдо до Москвы он бы провез, как бы конфедералы его не атаковали!
Нет, не мог он всего этого два дня назад знать.
Но тогда откуда он знает, что наши интересы совпали?…
Что-то я совсем запутался…
Включаю запись.
- Здесь ты, наверное, остановил запись, - император говорит.
Я снова до жара на лице пунцовею. Еле удержался, чтобы опять запись не остановить. Он же меня как щенка… сопливого щенка с разъезжающимися лапами… игрушечного… на ниточках… Блин! Ну неужели меня так легко просчитать?!
- Остановил, верно? - император усмехается. - И стал думать, откуда я заранее узнал, в какую ситуацию вы попадете, а наши интересы совпадут?
Вздыхает император.
- Скажу тебе честно, Серж, - говорит мрачно. - Я не знаю, в чем именно совпали наши интересы. Если бы я знал это сейчас, когда записываю этот кристалл, наверное, я бы сумел предотвратить эту ситуацию… В чем именно совпали наши интересы, я не знаю. Но я знаю, что это обязательно произойдет. И сейчас, когда это действительно произошло, это еще одно доказательство тому, что я тебе говорил. Запомни, Серж. То, что тебе кажется добром, очень часто лишь видимость добра. А Конфедерация - так и вовсе… Ладно, это все философия. А совет мой таков: не покупайся на красивые слова и белый пух. Думай, что под этими красивыми перьями. И пусть тебя не смущает, что твое личное добро идет под ручку со злом такого записного негодяя, как я, - усмехается. - Удачи тебе, Серж! Надеюсь, трупов в Конфедерации ты оставишь больше, чем в Москве.
И замолкает, прищурившись.
Тоже мне, прорицатель с мудрым прищуром нашелся! Много я двумя его ножами наворочу! Против двух-то десятков ребят с карабинами и в броне… И это только здесь - а надо еще через весь город к флаеру пробиваться! А потом еще как-то через блокированный туннель вырваться…
Я уже решил, что запись кончилась, даже выключить потянулся - но нет. Император голову чуть вперед наклоняет - идет еще запись.
- И вот тебе второй мой совет, - говорит напряженно. - Самое главное. Надеюсь, ты понимаешь, что я говорю вовсе не о тех двух ножах, которые я прислал тебе с кристаллом… Если ты досмотрел кристалл до этого места, значит, эти ножи свое дело уже сделали. Запомни, Серж. У тебя под рукой гораздо более мощное оружие. Может быть, самое мощное, какое только есть сейчас на Земле. Сдается мне, это оружие уже не раз тебя использовало в своих интересах. Но оно тебя любит. И ты тоже можешь его использовать. Удачи тебе, Серж!
В другое время я, может быть, и поразмышлял бы кое о чем. И вправду забавно, что мое личное добро с благом императора совпало. Но это в другое время и в другой обстановке.
Да и переоценивает император Дымка… Слишком жестко нас конфедералы обложили. И Дымок в одиночку своими мозгами здесь ничего не сделает. Хорошо, если хотя бы мне помочь сможет… Только на ножи и остается надеяться…
Почти самоубийство это - но выбора у меня нет.
Не могу я все бросить и ждать, пока торговцев перебьют, как младенцев. Не могу.
Я думал, Дымок опять в депрессии валяется. Или на компе что-нибудь делает - для него это как для меня косячок. Но нет.
Дымок меня словно ждал. Забился с ногами в огромное кресло, вазочку с конфетами и стакан сока на подлокотник пристроил, и чавкает мрачно, меня разглядывая.
Да конечно же ждет. Не дурак он, все прекрасно понимает. Значит, без всяких предисловий можно.
- Дымок! - говорю прямо. - Можно как-нибудь…
Начал - да и осекся. Такое лицо у Дымка от моих слов стало…
- В чем дело, Дымок?
- Думаю, Серж, - отвечает хмуро. - Иногда это полезно.
Ага… Вот он чего такой хмурый… Уже придумывает, как можно торговцев предупредить.
- Ты не хами, Дымочек, не хами… - говорю мирно. - И как оно, думать? Помогает? Можно как-нибудь предупредить…
- Я не над тем думаю, Серж, - он меня обрывает.
- А над чем? - от души удивляюсь.
Даже глазами пару раз хлопнул.
- Я думаю не над тем, можно ли. Я пытаюсь понять - нужно ли это?
- Не понял, Дымочек… Опять этику с эстетикой спариваешь?
- Да, Серж, - Дымок говорит хмуро. - Именно об этом я и думаю. А нужно ли спасать торговцев? Янг прав. Если ты… мы сумеем предупредить торговцев, будет ли от этого лучше? Мы спасем пару десятков торговцев…
- Тысяч, Дымок, - говорю. - Тысяч. Когда торговцы доставят императору симы, он отпустит семьи торговцев. Это тысячи людей.
- Пусть тысяч, - Дымок отмахивается. - Но если император получит большой запас симов, Конфедерация рассыплется, и император завоюет все ее города. Это миллионы людей… Разве это будет лучше?
Прав братишка, да не совсем.
- Знаешь, Дымок… - говорю. - Я тоже об этом думал.
- И что? - Дымок с интересом спрашивает.
Не знаю, правда ли ему интересно, или издевается только… Пожимаю плечами - да и говорю как думаю:
- Это же не торговцы виноваты в том, что конфедералы не могут договориться между собой. Если они не могут выступить против императора единым фронтом, может быть, они сами в этом виноваты? Если они не смогут объединиться, и не решатся воевать против Империи в одиночку - может быть, они заслуживают воротничков верности?
Насупился Дымок. Смотрит на меня исподлобья. Не соглашается.
Или не хочет соглашаться?
Я жду.
Но он тоже молчит. Смотрит на меня все так же хмуро, и ничего не говорит.
- Ладно, Дымок, - говорю. - Можешь мне помочь? Можешь осторожно, под каким-нибудь левым предлогом запросить карту этого города и узнать, где у них здесь расположены передатчики? И вытянуть инструкцию, куда там в передатчике и что жать, чтобы сообщение передать?
Дымок глазами удивленно хлопает.
- Серж, но… - начинает удивленно. Понял уже все - но верить не хочет. - Там же двадцать человек охраны… И еще весь город в патрулях… Это невозможно. Ты погибнешь!
- Наверно, Дымок, - говорю. - А у меня есть выбор?
Покраснел Дымок, губы поджимает.
- Ты правда так хочешь спасти торговцев? - взглядом меня буравит.
- Так ты вытянешь мне из сети карту города и инструкцию по пользованию передатчиками?
- Нет.
И головой мотает упрямо.
У меня внутри словно оборвалось что-то…
Я ведь верил в него.
Я же никогда его не обманывал. И сейчас все ему честно рассказал. И он это знает. И если отказывается…
Испортилось в Дымке что-то.
То ли общение с Линским, с его свищными замашками, даром не прошло. То ли император так подействовал, то ли все вместе… Да не важно уже, что именно. Все равно этого уже не исправить. Это дорожка с односторонним движением…
Ох, и не повезет же остаткам человечества, даже если Дядюшка Сэм нас всех каким-то чудом и не искоренит… Если Дымок к власти как Линский будет рваться… Из него же такое получится… Да император ему в подметки не будет годиться!
Дымок по моему лицу все это лучше, чем на экране прочел, конечно.
- Дурак ты, Серж, - бормочет, прищурившись.
Да уж…
- Может, я и дурак, Дымок, - говорю хмуро. - Но лучше дурак, чем подлец.
Покраснел Дымок, словно кипятком его обдали. Губы поджал, весь вперед подался - и дрожит. И вдруг - спрыгивает с кресла, ко мне подскакивает - и по коленке пинает!
- Дурак! - вопит обиженно. - Дурак!
Я натурально в осадок выпал. Это я должен на него орать! Это он отказывается торговцев спасать! А он на меня блажит, да еще и по коленке!
Пнуть меня больно Дымку слабо - но другого бы я и не за такое в куски порвал… Да и не случалось с Дымком никогда такого…
- Ты чего? - только и говорю тупо.
- Извини, Серж, - Дымок вдруг тупится.
Вмиг успокоился. Сник, словно выжали его.
- Извини… - бормочет, глаза опустив.
- Ты чего, Дымок? - хмурюсь. Ни фига не понимаю!
- А того!… - он бормочет обиженно. - Я тебе не давал повода думать обо мне так!
Я совсем запутался.
- Так ты же сам, - говорю. - Ты же сам только что сказал «нет»…
- А еще я сказал, что ты дурак! - Дымок говорит с обидой, глазами сверкая. - А еще раньше я тебе говорил, что ты очень мнителен и видишь то, чего нет!
Тут уже я начинаю заводиться.
- Дымочек… - цежу сквозь зубы. - Либо ты говоришь по-русски, либо я за себя не отвечаю…
Засопел он обиженно, на меня глазами сверкая - но обороты сбавил.
- Я имел в виду другое, - говорит. - Всякие подвиги никому не нужны. От них никакой пользы, одни человеческие жертвы.
- Дымочек, следи за словами!
- Нет, Серж! - он опять заводится. - Это лучше ты следи за моими мыслями! Твоя героическая смерть торговцам не поможет! Благими желаниями вселенную не изменить! Я сказал «нет», потому что действовать нужно иначе.
Тут я понял.
Покраснел так, что в жар бросило. Как же я мог-то… Такого о Дымке навыдумывал!… А он в это время искал, как торговцев можно спасти!
- Дымок, извини… - говорю глухо. - Я… я… ну…
Так стыдно стало, что даже смотреть на братишку не могу.
- Да ладно тебе, Серж, - Дымок смущенно бормочет. - Ты меня тоже извини. Прости за мою выходку. Давай лучше о плане поговорим?
У меня комок в горле.
Нет, слабо всяким Линским и Янгам братишку испортить. И император про Дымка все, что хочет, может говорить - да только ошибается он.
Смотрю я на Дымок благодарно - и только киваю молча. Любит он повыпендриваться, конечно, - но не только расставлять акценты умеет…
Дымок как раз свой план объяснять заканчивает - и тут позади шорох.
Ага… Папаша наш отвлекся от своих дел, все-таки. Подозрительно ему стало, о чем это мы разговариваем. А знать, до чего мы договорились, ему не надо. Уж больно ретиво он в союзники Конфедерации рвется!
Дымок тоже его услышал. Сразу же мизинчиком к «отмене» потянулся.
Ну да с моей реакцией ему не сравниться. Перехватываю я его руку. Прав Дымочек, да не совсем. Линскому знать пока ничего не стоит, конечно. А вот в остальном братишка не прав. Очень это подозрительно, когда входишь в комнату - а прильнувшие к экрану ребятишки из какой-то программы судорожно выходят. На всякие ненужные подозрения может навести.
А если не дергаться - вообще, может, не обратит внимания, что у нас на экране симулятор полета на флаерах. Так что отвел я ладошку Дымка на исходную позицию, и оборачиваюсь неспешно, будто бы невзначай.
Так и есть. Господин президент Ангарска собственной персоной.
- Серж? Дима? - хмурится подозрительно. - Все нормально, мальчики?
- Нет, - говорю честно. - Торговцы меня тревожат.
Чувствую, Дымок напрягся. Да ладно, Дымочек… Не последний лох я, чтобы Линскому наш план выложить. А вот маскслой надо сразу накидывать, пока не поздно.
Линский еще тревожнее.
- Серж, вы должны понять, - начинает вкрадчиво. - Позиция Конфедерации может казаться вам жестокой, но… Это единственно верная позиция. Если торговцы доставят императору симы…
Ну и давай все оправдания Янга повторять.
- Да понимаю я, - прерываю его. А сам до ужаса мрачным прикидываюсь. Словно и не хочется мне соглашаться - но с аргументами не поспоришь. - Не в том дело…
Дымок уже сообразил, чего я хочу.
- Мы все это прекрасно понимаем, Олег Львович, - говорит тревожно так. - Именно это нас и волнует. Янг думает, что торговцы возьмут с Хоккайдо только симы, и покорно доставят их императору. Но…
- Но?… - Линский тоже напрягся.
- Поставьте себя на их место, - Дымок говорит. - Вас шантажирует император. Вы собираетесь выполнить условия шантажа… Неужели вы не попытаетесь одновременно обезопасить себя от случая, если император войдет в раж и решит не выполнять условия обмена, а вместо этого потребует еще чего-то?
- Разумно, - Линский говорит. - Только я не совсем понимаю, что торговцы могут противопоставить императору, и как это угрожает Конфедерациии…
- А что, если они попросят у роботов Хоккайдо не только симы, но и какое-то мощное доконфликтное оружие? - Дымок хмурится.
Побледнел Линский.
Быстро сообразил, что тогда может получиться. После того, как Дымок выяснил, как можно без всяких проблем получить на Хоккайдо симы, - почему бы теперь торговцам точно таким же образом не попросить у городских роботов мощное оружие? И если они его получат, а в это время конфедералы атакуют торговцев, считая их совершенно беззащитными…
- Дима, это в самом деле возможно? - Линский тревожно хмурится.
- Это вполне реально, Олег Львович, - Дымок вздыхает.
И ведь как играет! Врет ни капельки не краснея! И сожаление какое правдоподобное…
Умело врет братишка. Если бы десять минут назад не говорил прямо противоположное, я бы ему точно поверил. Натренировался братишка врать… Может, кое в чем и прав император? Нетрудно догадаться, на ком Дымок больше всего тренировался…
- Надо немедленно предупредить Янга! - Линский говорит.
А сам на меня озабоченно смотрит. Боится, как бы я не решил торговцев защищать.
И правильно боится. Буду я торговцев защищать! Только не сейчас.
А пока хмурюсь. Словно согласен - но уж больно противно мне это решение…
- Вообще-то стоило бы проучить конфедералов, - говорю.
Злорадно так. Все-таки не мог же я за два часа целиком с Линским согласиться! Опытный он, как бы не раскусил нас с Дымком. Нельзя расслабляться, в два лица играть надо!
- Чтобы знали, как на безоружных нападать…
- Серж! Как вы можете!!! - Линский возмущается. - Мы должны немедленно предупредить Янга!
- Нужно… - вздыхаю убито.
И глаза опускаю. Потому что трудно смертную тоску играть, когда внутри все ликует. Неужели получится?!
Янг нас встретил прохладно. Решил, мы с Дымком за торговцев просить собираемся. Но Линского увидел - и озадачился. Потому что Линский-то за торговцев по всем расчетам просить не должен.
Ну тут Дымок начал ему маскслой нашего плана излагать, и Янг быстро лучше монитора на тринадцати тысячах стал. Ну еще бы! Умеет Дымок убедительно говорить, когда ему нужно…
Когда Дымок дошел до того, что торговцам надо помешать, Янг только головой кивал. Надо помешать! Но как?
- Не знаю, - Дымок говорит с честными глазами. - Но мы можем, по крайней мере, узнать, какое оружие они получат… А может быть, все обойдется, и они не додумаются до этого?
- Нет! - Янг протестует. - Мы должны предусмотреть все варианты!
Здорово Дымок его вокруг пальца обвел! И все по заветам Линского. Самую сильную черту Янга нашел - и в нужную нам сторону ее направил. Теперь вся Янговская предусмотрительность на нас работать будет.
- Это вопрос существования всей Конфедерации! - Янг голос возвышает. - Мы обязательно должны все предусмотреть!
А Дымок его пафоса словно не замечает.
- Ну вот, мы вас предупредили, - говорит и поднимается, словно уже уходить собрался.
Янг даже челюсть на грудь уронил от такого пофигизма к благу Конфедерации.
- Нет-нет, подождите! - говорит, охране рукой взмахивая.
Двое к Дымку подступают - но братишка уже и сам обратно сел.
- Дмитрий Олегович, - Янг заискивающе улыбается, словно это не по его приказу нам пару часов назад под арест брали. - Это же вы выяснили, как можно добывать симы на Хоккайдо. Может быть, вы объясните нашим специалистам, как это делается? Мы, конечно, справимся сами, но поймите! Любая задержка может оказаться фатальной! Мы должны успеть все выяснить до того, как торговцы отправятся обратно в Империю!
- Ну, я не знаю… - Дымок говорит задумчиво. - Объяснить это не так просто… Сложно. И долго… Но вы правы, - вздыхает. - Это в самом деле очень важно. В принципе, я мог бы сам вам помочь. Но…
У Янга от радости даже глаза загорелись.
- Это было бы просто великолепно, Дмитрий Олегович! - тут же подхватывает, не давая Дымку договорить. - А мы бы дали вам в помощники наших лучших специалистов!
Но Дымок только глаза трет, будто спать хочет, и зевает притворно.

Предыдущая страница 30 Следующая страница


31 Иван Тропов

- Может быть, завтра? - говорит невинно так.
- Время не ждет, Дмитрий Олегович! - Янг мигом суровеет. - Мы должны немедленно заняться этим делом!
Здорово Дымок опять все наизнанку вывернул… Теперь не мы Янга будем убеждать, что должны лететь на Хоккайдо - а он сам нас об этом будет уговаривать!
И все-таки остатки осторожности из Янга еще не испарились. Щурится он подозрительно. Прикинул кое-чего… Ведь если мы его обманываем, а он выпустит нас из города - мы сможем предупредить торговцев, что конфедералы готовят по ним удар.
Дымок это тоже заметил.
- Хорошо, господин координатор, - соглашается неохотно так. - Только нам нужна хорошая охрана.
Янг расслабился. Если Дымок сам охрану просит - то все должно быть в порядке. Охрана нас в коробочку возьмет - и никуда мы от нее не убежим. А попробуем торговцев предупредить - так они тут же наш сигнал перехватят и заглушат. И быстренько самосуд устроят… И если Дымка все это не пугает…
- Хорошо, Дмитрий Олегович, - Янг говорит. - Но… Дело в том, что выделить вам большой эскорт я не могу. Почти все машины на патрулировании границы. Вы же понимаете, император в любой момент может ударить… Мне потребуется хотя бы пара часов, чтобы вернуть в город несколько машин.
- Нет, господин координатор, - Дымок подбородок задирает. - Я не самоубийца. Меньше чем с десятком сто первых «Скатов» я на Хоккайдо не пойду!
Что же он делает, зараза! Так и переиграть можно!
Но Янг купился. Остатки осторожности растерял, засуетился, залебезил перед Дымком:
- Дмитрий Олегович, но поймите… Вы должны лететь как можно быстрее… Я постараюсь собрать в городе все ближайшие машины. Скажем, через полчаса? Вы будете готовы?
Вздыхает Дымок мрачно.
Как играет, стервец! Сам-то он ликует, конечно. Все вышло так, как он и рассчитывал!
- Хорошо, - говорит наконец. Так, словно огромное одолжение Янгу делает. - Мы выйдем через полчаса. Но чтобы охрана была не меньше десяти флаеров! Да, и мне понадобятся кое-что…

22. Контригра

Через двадцать пять минут мы уже были в ангаре.
Вокруг экипажи двенадцати флаеров суетятся. Кроме пилотов в каждый флаер еще по трое обычных вояк набиваются. Конфедералы ведь думают, что мы до Хоккайдо так и долетим, и им вместе с Дымком внутрь сотов идти придется… Оптимисты.
Линский тоже до сих пор думает, что мы все вместе на Хоккайдо долетим. И на место второго пилота целится, к передней дверце лезет. Но тут у меня другие планы. Нельзя Линского на пилотские кресла допускать!
Открываю я быстрее заднюю дверцу - и возмущение изображаю.
- Папаша, блин! - сквозь зубы цежу. - Какого…
- Да, Серж? - Линский ко мне смущенно оборачивается. - Что-то не так?…
- Все не так! - я на заднее кресло киваю, где два моих пулемета лежат. - Вы что с пулеметами сделали?
- Серж, но я же не профессионал по этой части… - Линский чуть бледнеет. - Вы же знаете, у нас в Ангарске даже спецслужбы используют станнеры… Я что-то испортил?
- Ты глянь, папаша, глянь! - я изо всех сил обиженного из себя строю.
Но голос особо не повышаю. Не надо нам лишнего внимание привлекать. А вокруг столько народу…
Пожимает Линский плечами - но послушно идет к моей дверце. Внутрь голову засовывает, на пулеметы смотрит.
С пулеметами все в порядке.
- Видите? - говорю обличительно.
- Нет, - он говорит неуверенно. - Кажется, все в по…
И замолк. И на кресло свалился.
Это я его аккуратненько по затылку тюкнул. Пихаю его внутрь, дверцу быстрее захлопываю. И быстрее на место первого пилота. И переднюю дверцу тоже быстрее захлопываю, пока никто ничего не заметил.
- А… - Анна удивленно глазами хлопает, на вырубленного Линского глядя. - Что случилось?
- К торговцам летим! - я ей весело подмигиваю.
- Да, но… - она все еще не понимает.
Мы с Дымком ей ничего не объяснили даже - не успевали. Но тут она и сама почти все поняла. Сразу ожила. Лицо - словно изнутри осветилось.
- Вы нашли способ, как спасти торговцев? - улыбается с надеждой.
Ей торговцы тоже больше конфедералов нравятся. Хоть обстановочку на базе торговцев с имперской роскошью не сравнить, да и в Конфедерации нас куда как лучше устроили - но все-таки не это ей важнее. И это здорово.
Я даже пожалел, что мы с Линским местами поменялись. Так бы ее приласкал…
- Я ему тоже помогал! - Дымок губы надувает.
Но это он притворяется. На комплимент нарывается. А в глазах - шаловливые искорки так и бегают. Он тоже рад. Может быть, торговцы ему и не так дороги, как нам с Анной. Но у него для радости личный повод есть - план его пока удается.
Хотя план-то тот еще… Другого бы я с таким планом на смех поднял - но Дымок… Дымок - это Дымок. Да и все равно - я бы любой шанс предупредить торговцев использовал.
А для Дымка, зазнайки малолетней, эти успехи лучше живой воды. После того, как он узнал, что Дядюшка Сэм его пересчитал, да еще так… Теперь оживает, потихоньку в своих глазах реабилитируется.
- Димка, ты молодец! - Анна к нему через спинку кресла перегибается, в щеку чмокает.
Зарделся Дымок весь - но старательно холодного профи из себя строит.
- Самое главное впереди, - говорит сдержанно так.
Но самое главное действительно впереди…
Так что радости я пока подальше отодвинул - и делом занялся. Перегибаюсь на задние сиденья, Линского к креслу привязываю. Вырубил я его осторожно, и скоро он в себя придет. А лишние проблемы нам не нужны.
- Эскорт готов, - рация оживает. - Господа Линские, у вас все нормально? Выходим из города?
Напяливает Дымок гарнитуру.
- Мы готовы, - говорит холодно. - Уточняю диспозицию. Выходим из города, строимся в колонну и идем к Хоккайдо на пяти звуках.
- На пяти? - командир эскорта удивляется. - Но нам придется меняться каждые пять секунд, и даже так будет огромный износ корпусов…
- Я знаю, - Дымок его обрывает. - Еще реплики будут?
Тишина на пару секунд.
И командира эскорта легко понять. Какой-то сопливый подросток ему, боевому пилоту, указывает, как лететь! Да еще машин не жалеет!
Но Янг своих военных четко проинструктировал. Все приказы Дымка немедленно исполнять, и ограничений только два: чтобы мы не сбежали от эскорта и ни с кем не связывались по радио. Все-таки остатки осторожности у Янга не отмерли…
- Приказ понял! - командир говорит зло и отключается.
Дымок тоже гарнитуру сдергивает.
- Ну вот! - говорит довольно. - Теперь никаких случайностей в расчет принимать не надо. Все зависит только от нас.
Это он врет.
Теперь все зависит не от нас, а только от него одного… Сможем мы уйти от эскорта или не сможем - все в руках братишки. Спасение торговцев теперь только от него зависит.
- Серж, а как же мы уйдем от этого эскорта? - Анна хмурится.
Сообразила, что одними благими побуждениями сыт не будешь… И она почти права. Ведь всем известно, что один флаер от двенадцати преследователей ускользнуть ну никак не может!
Но это не совсем верно. Двенадцать флаеров всегда могут догнать беглеца-одиночку - это так. Флаер-одиночка на критических для корпуса скоростях может идти секунды, а его преследователи, используя слипстрим, могут часами на такой скорости идти. Это все верно.
Да только Дымок опять умудрился все наизнанку вывернуть и с другой стороны разглядеть…
Выходим мы из туннеля, строимся в колонну - и разгоняемся за четыре с половиной звука.
Внешние камеры мигом зачехлились. Это при маленьких скоростях воздуха словно нет. А на четырех звуках через воздух приходится как сквозь бетонную стену ломиться. На каждый метр корпуса по двести тонн давит. Да не просто давит. Из-за нашей скорости воздух как будто до нескольких тысяч градусов нагрет. Вокруг нашей колонны кокон из плазмы, да еще под каким давлением! Ни один объектив такого не выдержит. Да даже если и выдержит - толку-то? Слой плазмы и сам светится, и конвекция там ужасная - место изображения сплошная каша будет. Ни одна нейронная сеть изображение не восстановит.
Только по гравидетекторам и можно ориентироваться.
Вроде и радиопередатчик под рукой - а все равно торговцев пока не предупредить. Через слой плазмы вокруг колонны только мощный лазер что-то донести может. А все радиосигналы так искажаются, что их не то, что не разобрать - из шума в эфире даже не вычленить. Плазменный кокон в радиоэфире как мощнейшая гроза бушует!
И даже пытаться радировать торговцам не стоит. Потому что внутри плазменного кокона не одни мы - а еще двенадцать флаеров, и между нами-то почти вакуум. Так что они-то наш сигнал перехватят. Сразу все сообразят.
Ну ничего… Этот вакуум нам еще хорошую службу сослужит, если Дымок все верно рассчитал. Он-то нам и поможет от эскорта сбежать.
Но сразу бежать нельзя. Что толку сбегать в пределах Конфедерации? Даже если у нас все получится и от этих двенадцати флаеров мы уйдем - так нас из ближайшего города перехватят на пути к торговцам.
Надо сначала до границы Конфедерации дойти.
Да и подготовиться не мешает. То, что Дымок задумал, довольно опасно. А нам лишние жертвы не нужны. Да и самим хотелось бы в живых остаться…
Братишка на клаве шуршит, баллистическую программу высчитывает.
Тут и Линский на заднем сиденье замычал, в себя приходя.
Зашевелился - и вдруг затих.
- Анна?… - бормочет удивленно. - Что случилось?
Это господин президент сообразил, что связан. Да и ясность сознания не сразу возвращается, если в сон пинками вгоняли. Хоть и аккуратно я его по затылку бил, но все-таки…
Анна молчит.
- Серж, Дима? - Линский хрипит громче. - Что происходит?
- А то не понимаете, папаша… - говорю. - Простите, господин президент, но на время вас пришлось вырубить. Уж не знаю, как у вас в свище это красиво называется - извиняйте.
- О, господи! - Линский восклицает. - Вы что, решили спасти торговцев?!
- И спасем.
- Серж, это самоубийство! Вы не сможете уйти от колонны флаеров! - Линский возмущается. - Дима, ну хоть вы ему объясни…
И тут папаша язычок прикусил. Сообразил, что как раз Дымок-то все и придумал. А значит, и на бегство от эскорта у нас не только голые намерения имеются…
- Но дело даже не в этом! - снова начинает. - Если вы сейчас спасете торговцев, то император получит симы, и Конфедерация развалится. Император завоюет города Конфедерации, нейтральные территории! Миллионы человек погибнут или станут рабами!
- Это все красиво, папаша, - говорю. - Вот только с торговцами как? Или они не люди? Чем они перед вашей Конфедерацией провинились, чтобы их без предупреждения уничтожить?
- Серж… - Линский укоряет. Даже прицокивает от возмущения. - Мы ведь с вами почти в плену у Конфедерации, верно? Вы не можете заподозрить меня в излишней симпатии к конфедералам, так? - говорит напористо.
- Не так, - говорю.
- Не спорьте, Серж! - Линский настаивает. - Вам не сбежать от этих флаеров сопровождения. Мы в плену, я тоже пострадал от методов Конфедерации. Но даже в таких условиях я согласен с тем, что Янг действует верно. Это ужасно, что придется жертвовать жизнями десятков торговцев…
- А про заложников у императора забыли?
- Да-да, конечно, - Линский быстро поправляется. - Сотен. Хорошо, пусть даже тысяч. Но на другой чаше весов существование Конфедерации! Благо и жизни миллионов людей! Поймите, Серж, жизнь - сложная вещь…
- Ну да, - ухмыляюсь.
Знал бы он, от кого я точно такие слова пару часов назад слышал…
- Разве я не прав, Серж? - Линский спрашивает напористо.
- Знаете, господин президент, - говорю честно, - а на фига нужна эта Конфедерация, если ради нее надо жертвовать жизнями десятков классных парней?
Дымок за клавой своего компа притих, даже по клавишами шуршать перестал - прислушивается.
- С-серж… - Линский испуганно бормочет. - Опомнитесь! Как вы можете… Ведь в Конфедерации не только президенты городов, которые не могут друг с другом договориться. Там же миллионы обычных людей, не виноватых в ошибках своих политиков! Неужели вы не думаете о них?
- Не грузи, папаша! - огрызаюсь. Нашел, куда давить, сволочь! - Пусть эти обычные люди сами сначала думают о своих жизнях. И политиков пусть лучше выбирают. Тогда и мне об их жизнях беспокоиться не придется. А если они сами о своих жизнях раз в пять лет вспоминают, то почему я должен об их жизнях заботиться, а торговцы - гибнуть?!
- Серж прав, Олег Львович, - Димок тихо вставляет.
- Серж… Дима… Вы жестоки… - Линский говорит убито.
Тут уж я едва удержался, чтобы пару ласковых без всяких пи-сь и эвфемизмов ему не сказать! Вот уж кто бы меня в жестокости упрекал!!!
- А помните, господин президент, - говорю, еле сдерживаясь, - что вы вчера по этому поводу говорили?
Дымок от экрана оторвался. На меня смотрит - о чем это я? Он ведь не знает, как Линский ко власти в Ангарске вернулся.
А Линский молчит.
- Серж?… - Дымок спрашивает тихонько.
- Не сейчас, Дымок, - говорю. - Как там программа?
Этики с эстетиками спаривать и потом можно будет. А торговцев спасать сейчас надо!
Мы уже к границе Конфедерации подходим, а Дымок все с программами возится. А особенно тянуть нельзя. Если мы сбежим возле самого Хоккайдо, то торговцев-то мы предупредим, а толку? Эти двенадцать флаеров могут отрезать торговцев от пути на Империю. А потом подкрепления подождать… И все наши старания совершенно зря окажутся.
- Дымок, как у тебя? - поторапливаю.
- Сейчас… минутку… - Дымок бормочет, от экрана не отрываясь.
Пальцы - как пропеллеры над клавиатурой.
Все внешние камеры не работают, и от этого еще нервозней - сплошные темные экраны вокруг, только гравидетектор и работает. А раз в минуту подходит наша очередь вести колонну - а это тоже то еще удовольствие.
Когда мы оказываемся второй машиной, а потом ведущий флаер уходит в сторону - на наш флаер такой удар воздуха обрушивается, что даже гравы не могут его мгновенно на нет свести. Флаер ужасно дергает - и это еще со внутренними гравами-компенсаторами! Без них нас бы вообще по внутренностям флаера размазало. И пять секунд, пока мы ведем колонну, тоже не подарочек - флаер весь вибрирует. Пять звуков для девяностого «Ската» околокритический режим. И перегрев, и звуковые волны в корпусе нехилые. Тут даже гравы-компенсаторы и противофазные шумоподавители бессильны.
Потом мы в сторону уходим, и через миг все кончается - это мы в хвост колонны пристраиваемся. А через минуту все по новой…
- Готово, Серж! - Дымок восклицает.
Потягивается до хруста, пальцы сплетает, суставами щелкает.
А потом проворно свой комп к бортовому подсоединяет. Снова руки на клавиатуру, и свои программы бортовому процессору и в ракеты сбрасывает.
В имперском девяностом «Скате», который я в наследство от ребят Шутемкова получил, боезапас полный был - когда я в столицу Конфедерации входил. Но там-то с него быстро все ядерные ракеты сняли. А перед тем, как выпустить нас из города, и большую часть химических сняли. Но четыре штуки оставили. Решили, что не страшно.
Эти ракеты только против самолетов действенны. Флаер догнать не могут - как же они его догонят? В космосе еще туда-сюда - если ракета разогнаться успела. А в плотных слоях атмосферы такие ракеты за три с половиной звука не разгоняются - двигатели слабоваты. Куда слабее гравов, которые на флаерах стоят. Да и время работы двигателей на такой скорости короткое - они же сухим топливом питаются, не от реактора, как флаеры.
Флаеру такая ракета в одном случае может угрожать - если ракет не одна, а как минимум шесть, чтобы они флаер со всех сторон могли окружить. Но у нас-то только четыре ракеты на борту. Да и как нам другой флаер в одиночку ракетами в сферу взять? Для этого как минимум три флаера нужны, а лучше все шесть.
Вот конфедералы эти четыре ракеты нам и оставили. Мол, доверяют…
Одного не учли. Когда мы на слипстриме идти будем, между нами и соседними флаерами будет почти вакуум. А вокруг плазменного кокона, в котором наша колонна идет - воздух. И не разреженный воздух, а плотный, даже плотнее, чем стандартная атмосфера.
- Господа, что вы задумали? - Линский тревожно спрашивает. Ему на заднем сиденье пультов не видно. Но по шороху клавиш под пальцами Дымка кое-что сообразил. - Прошу вас, остановитесь, пока не поздно! Вы все равно не сможете уйти от остальных флаеров! Это просто невозможно! Вы только зря погубите нас!
- Заткнись, папаша… - шиплю.
Только его оптимизма Дымку под руку и не хватало!
- Серж, вы не понимаете! Это…
- Хотите, господин президент, я вас снова усыплю?
Заткнулся Линский.
Дымок все нужные программы в бортовой комп перебросил, тактическое задание ракетам перепрограммировал. На меня смотрит. От волнения весь бледный, даже пальцы дрожат. Если он какую ошибку допустил…
Даже думать об этом не хочется. Хотя если какая ошибка и есть, то мы ее почувствовать, скорее всего, все равно не успеем. Все в сотые доли секунды случится. Даже испугаться не успеем, если что-то не так пойдет…
- В эту очередь?
- Нет… - Дымок головой мотает. - Давай в следующую…
Боится, пижон…
Я тоже.
Да и Анна… Хоть мы ей и не все рассказали - на фига ей лишний раз нейроны жечь, когда от нее все равное ничего не зависит? - но Анна не дурочка. Уж не глупее некоторых, это точно. И весь риск понимает. Эх, сейчас бы на заднее сиденье, обнять ее, поцеловать, хоть чуть-чуть успокоить…
Флаер снова дергает, корпус вибрирует. Это мы снова колонну ведем.
Через пять секунд в конец уходим.
Ну, все. Была не была…
- Давай, Дымок! - говорю. - Храни нас Эйнштейн всемогущий! - ухмыльнуться пытаюсь повеселее.
Всхлипывает Дымок - не то хихикает, не то от волнения уже дыхание сбивается. Запускает программы.
Ждем. Секунды - словно минуты…
- Что-то не так? - Линский с надеждой спрашивает. - Ничего не получилось?
Ему кажется, что ничего не случилось.
Правильно кажется. Ничего еще и не должно было случиться. Программа включилась, но все маневры еще впереди - через полминуты, когда мы снова вести колонну будем.
Дымок от напряжения дрожит весь.
Но от нас уже больше ничего не зависит. Все остальное сделают программы Дымка и электроника нашего «Ската».
Все произошло мгновенно. Если бы не знал, что должно произойти, так ничего и не понял бы.
Программы Дымка начали действовать в тот же миг, как мы вышли на позицию ведущего. Ждать нельзя - иначе корпус раскалится, и увеличить скорость будет уже нельзя. Надо сразу. Поэтому только десять миллисекунд наш «Скат» вел колонну. А потом изменил скорость - и рванулся не вперед на пяти звуках, а назад.
Электроника в следующем за нами «Скате» среагировала на наш рывок назад, и он тоже назад развернулся. Иначе нельзя. Если две машины, каждая на пяти звуках, врежутся друг в друга - только облачко плазмы и останется. Тот, флаер, что третьим шел, тоже назад рванул, чтобы со вторым не столкнуться. И так один за одним, как костяшки домино, все назад пошли.
А наш «Скат» уже выкидывает из себя ракету, которую Дымок перепрограммировал. И снова вперед - прочь от ракеты. Флаеры конфедералов тоже от ракеты улепетывают - и идут уже не с нами, а от нас.
Ракета совсем легкая, и сама по себе флаер догнать не может - но это в обычных условиях, когда ей атмосфера мешает. Но сейчас-то мы шли на пяти звуках, и за нашим «Скатом» почти чистый вакуум. Никакого сопротивления.
Флаеры конфедералов тоже в этом же вакууме назад рванули - вот только вакуумный след не бесконечный. Тот флаер, что замыкал колонну, теперь оказался первым, и должен преодолевать сопротивление воздуха. А корпус у него раскален - ведь это его наш «Скат» только что в роли ведущего сменил. И больше шести звуков тот флаер разогнаться не может.
Да и остальные флаеры выше шести звуков не могут выжать. Если в стороны пойдут - они ведь тоже в воздух упрутся. А ракете, которая за ними идет - она сейчас сколько угодно выжать может. Наш флаер, когда назад дергал, выбросил ее уже разогнанной до пяти звуков - а тут еще у нее свой двигатель включился. И идет она не в воздухе - а в слипстримовом хвосте чистого вакуума за улепетывающими от нее флаерами! В бою такого никогда не случается - а вот тут случилось. И флаерам от нее не уйти.
Они в разные стороны рванули, чтобы хоть кто-то спасся - но тут ракета и взорвалась.
Взрыв у нее несильный. Ракета-то не против тяжелых флаеров предназначена, а против самолетов. К тому же, в обычном-то бою она в вакуумном хвосте за флаером оказаться не может. И воздух дополнительно осколки тормозит - а атакуемый флаер в это время прочь от осколков на пяти звуках уносится. Взрывная волна и осколки от него просто отстают.
Но сейчас ракета взорвалась в вакуумном хвосте за флаерами - и взрывная волна флаеры достала. Все, кроме нашего «Ската». Мы в эти мгновения в противоположную сторону шли, и между нами и остальными флаерами воздух уже успел сомкнуться, осколки замедлились и нас не догнали.
А вот остальные флаеры свое получили. Нет, сбить-то мы их не сбили - но корпуса повредили изрядно. С повреждениями корпуса флаер тоже летать может - но уже не на гиперзвуке. Максимум - пара звуков. А наш неповрежденный может несколько секунд на шести звуках идти! А на четырех - хоть час!
Но все это я только знал, потому что Дымок мне все это заранее объяснил. Ничего этого я не видел. Все в миллисекунды произошло, я глазом моргнуть не успел - в буквальном смысле слова. Просто на экране гравидетекторов флаеры конфедералов вдруг отстали от нас - и врассыпную бросились. И тут же почти остановились - это они все на полтора звука перешли, чтобы поврежденные корпуса не лопнули от давления воздуха.
Через пару секунд кто-то из пилотов среагировал, выпустил по нам легкие ракеты - но так, от злости только. Догнать нас эти ракеты, конечно, не смогли.
- Получилось! - Дымок шепчет, воздух с всхлипами втягивая.
- Что случилось?! - Линский ворчит тревожно.
Он даже не понял, что что-то случилось.
- Все, папаша, - говорю. - Ушли мы от ваших союзничков.
Союзнички в себя уже пришли. Но за нами не идут. Что толку-то, в самом деле? Мы же на пяти звуках несемся, а для них максимум теперь - два.
Сообразили, что произошло. И вместо того, чтобы нас преследовать, назад пошли, в Конфедерацию. Потому что если мы сообщим торговцам, что конфедералы собирались из атаковать…
С этими покалеченными теперь самый задрипанный флаер справится - главное, дюжину ракет в боезапасе иметь. На двух звуках поврежденные флаеры даже от легкой ракеты уйти не смогут. Никакой сферы не надо… Так что этой группе конфедералов с торговцами лучше не встречаться.
- Сбрасывай скорость, Дымок, - говорю. - Нечего корпус перегревать. И давай связь с базой торговцев. Надо быстрее их предупредить. Они должны успеть вывезти симы с базы прежде, чем Янг вышлет вторую боевую группу.
Пока Дымок с торговцами связывался и предупреждение передавал, Линский в себя пришел. Тоже сообразил, что произошло… Он ведь до последнего не верил, что у нас получится от двенадцати флаеров уйти. От колонны флаеров и в самом деле нельзя убежать. Но мы-то из колонны убегали. Молодец Дымок, молодец!
- Что же вы наделали, Серж… - Линский бормочет. - Что же вы натворили… Конфедерация вас не волнует… Пусть. Но что теперь будет с нашим Ангарском?… Янг будет думать, что я с вами заодно. Конфедерация нам теперь не только не союзник, но еще и враг… Что будет с городом…
Хотел бы я все его упреки мимо ушей пропустить - но ведь он опытный. Знает, куда давить… И хоть знаю я, что наверняка он где-то передергивает - но где? Снаружи-то в его словах все гладко. В самом деле мы с Дымком наш Ангарск вроде как по полной программе подставили…
- Кончай блажить, папаша! - говорю.
- Перестаньте, Серж! - Линский шипит. По-настоящему зло. Первый раз за все время, что мы с ним вместе. - Вы погубили наш город!

Предыдущая страница 31 Следующая страница


Опаленная колыбель 32

В голосе почти ненависть. В самом деле папаша наш город любит… Может, на торговцев ему было и напревать, но за наш Ангарск в самом деле готов кому угодно глотку перегрызть. Пластиковыми лентами так скрипит, словно разорвать их решил. Хорошо, что я его раньше времени не развязал.
- Дымок, ты связался? - говорю.
Вроде, уже минут пять мы на двух звуках идем, а связи все нет.
- Да, - Дымок говорит тихонько. - Флаер с двумя молекулярными сборщиками ушел к Империи. Из Империи вышла колонна сопровождения. Конфедералы уже не успеют помешать доставить сборщики императору. И еще торговцы выслали нам навстречу два флаера. На всякий случай.
Передал, значит. Не голосом, а через клавиатуру, пижон…
Линский все пластиком скрипит, даже рычит от ярости - но сделать ничего не может. Да и зря он рычит…
- Не рычи, папаша, - говорю хмуро. - Я тебя развяжу сейчас, только ты уж не кусайся. Ладно?
Затих Линский.
- Что вы еще задумали, Серж? - спрашивает холодно.
Дымок вот уже догадался. На меня пялиться перестал, снова в клавиатуру уткнулся и опять с торговцами связывается.
- Город наш спасать не собираетесь? - говорю.
- Каким образом? - Линский отзывается.
Но ненависти в его голосе уже поменьше, вроде.
- Убедите Янга, что вы не при чем. Что во всем я и Дымок виноваты.
- С-серж, вы что… - Линский шипит зло. - Вы что, издеваетесь? Как я его смогу убедить? Вы думаете, он поверит в то, что два сопливых пацана обвели меня вокруг пальца?!
Сопливые?… Ну-ну.
- Ну ведь обвели же? - говорю. - По голове я вас честно ударил. Если надо будет, любой доктор подтвердит легкое сотрясение с потерей сознания. Вам даже врать не надо будет. Навыки своего СВИ вспоминайте, господин президент. Вас там ведь учили, как надо убеждать?
- Серж… - Линский шипит.
- Что - Серж? - огрызаюсь. - Значит, плохо вы наш Ангарск любите… господин президент.
- Серж! Да поймите же вы, наконец! - Линский из себя выходит. - Сейчас торговцы доставят императору симы, и император развяжет войну, которой Конфедерация старалась всеми силами избежать! И виноваты в этом будем мы! Потому что мы, именно мы спасли торговцев и этим помогли императору! И то, что торговцы нас сейчас встретят, выглядит как доказательство того, что мы с самого начала были на стороне императора! После встречи с торговцами Янг со мной даже разговаривать не будет!
- А кто вам мешает избежать встречи с торговцами? - говорю хмуро, на экраны косясь.
Мы всего на двух звуках идем, и внешние камеры нормально работают. Под нами сплошные джунгли тянутся. Хоть бы полянка какая… Ни фига. Ну да ладно. Переживаем как-нибудь пару часов. В конце концов, город-то наш в самом деле спасать надо. Если Линский с Янгом не договорится, подгребет император под себя наш Ангарск.
- Дымок? - к братишке оборачиваюсь.
Кивает Дымок, восстановил он уже связь с торговцами.
Все-таки небольшой холмик Дымок отыскал. Мелкой растительности и на нем полно, но огромных деревьев нет. Хоть немного света, да и обзор какой-никакой… После Конфликта в джунглях много всякого мутировавшего зверья развелось.
- Прощайте, ребята, - Линский говорит.
Злость у него уже прошла. Да и холодность уже почти выдохлась. Но не совсем. И можно его понять. Ему после всего этого в Конфедерацию возвращаться и Янга переубеждать. Если Линского вообще к нему допустят… Могут ведь арестовать. Или еще на подлете сбить… Рискует он, ох как рискует!
- Удачи, господин президент, - говорю ему от души.
- Пусть у вас все получится, Олег Львович, - Дымок поддакивает.
Анна тоже кивает.
Вздыхает Линский. Прослезился даже, кажется. Хотел что-то сказать - но передумал. Только рукой махнул. Развернулся и быстрее во флаер лезет.
Поднимает флаер аккуратно, прощальный круг над нами делает - и к границе Конфедерации, вслед за отступившей колонной. Но вежливости его ненадолго хватило. Ему спешить надо - каждая минута промедления может решающей оказаться. Так что почти сразу же на несколько звуков перешел. Из видимости он уже скрылся - но хлопок от перехода на сверхзвук долетел. Так по барабанным перепонкам врезал, словно небо на землю шлепнулось!
Гул от флаера после хлопка сразу пропал - но в голове от самого хлопка еще пару минут шумело.
А потом слух восстановился… И уж лучше бы он не восстанавливался! Пока флаер шумел, зверье притихло. А теперь потихоньку оживает. И полно, полно его здесь…
Я невольно на месте закрутился. Сквозь кусты ничего не видно. А звуков разных полно. Верещит кто-то, чуть дальше вой.
Анна ко мне жмется испуганно. Я пулеметы с предохранителей снимаю. Линскому-то они все равно не нужны, а нам очень даже пригодятся, похоже - вот я оба себе и оставил. Дымок тоже ко мне жмется, второй пулемет из руки рвет.
- Серж, как им пользоваться?
- На курок жать, - огрызаюсь. - Отцепись, Дымок!
Но братишка на пулемете как клещ повис. Даже свой комп положил на землю. Пришлось показать, как с пулеметом обращаться.
- Только держи крепче, - говорю. - И не вздумай длинной очередью стрелять! Хоть демпфирование у этих игрушек и двойное, но все-таки не на таких мальков как ты рассчитано. Еще поведет руку, не дай бог… Ты же нас с Анной в два сита изрешетишь, паникер!
Но Дымок только сопит обиженно и озирается с опаской.
Но хоть одного пулемета я лишился - зато рука освободилась. Обнимаю Анну, она ко мне прижимается.
Воя и криков вокруг все прибавляется и прибавляется. Может, конечно, это просто ухо в чужеродных звуках осваивается, и чутче к ним становится. Но на душе все тревожней…
А торговцам сюда еще час с лишним добираться.
Но потихоньку освоились.
Видно, это с непривычки нас так мандражило. Мы же всю жизнь под землей. Невысокие коридоры, ровные стены, звукоизоляция, семнадцать градусов, стандартная влажность и умеренное освещение. Да и запахов почти нет.
А тут вместо потолка - небо где-то черт знает где, за верхушками кустов, а вместо стен - шевелящаяся стена зелени. И звукоизоляции никакой. Да еще и ветер дует. Все колышется, сплошные скользящие тени. Жуть…
Особенно с непривычки. Мы же до этого на поверхности только в скалистом каньоне высаживались да на пустынном берегу океана. Есть разница.
Но потихоньку привыкли, трястись перестали. Мелкие зверюшки вокруг бегают, но крупных что-то не видно. Да и два пулемета - это покруче клыков и когтей, честно говоря.
Волнение скоро спало.
И Дымок опять загрустил. Даже пулемет положил на землю. Сел - и грустит, травинки по одной искореняя.
Торговцев мы спасли, но надолго ли? Главного-то мы не изменили. Пересчитал Дядюшка Сэм Дымка. Капкан готов. И император в него по-прежнему собирается.
А когда капкан захлопнется, не только императору не поздоровится. Дядюшка снова своих роботов начнет на наш континент посылать. Города Империи без хорошей защиты сразу же падут. И после этого все роботы обрушатся на Конфедерацию. А одна против всех этих роботов она не сможет сопротивляться. Пару недель и протянет. Ну максимум - месяц. А потом?…
Тут уж Дядюшка и остальные людские поселения подчистит. И нейтральные города в центре материка, вместе с нашим Ангарском, и базу торговцев возле Хоккайдо…
Тут и я загрустил.
Что же делать-то?
- Слушай, Дымок! - говорю. - А почему бы, в самом деле, торговцам не попросить у роботов в сотах какое-нибудь мощное оружие? Симы же они тебе дали? Может, и оружие могут дать? Есть в сотах что-то мощное? Вроде, доконфликтные технологии там хорошо сохранились…
- Не только технологии, - Дымок грустно отзывается. - Там сохранились еще и доконфликтные законы. И роботы их тщательно соблюдают. Симы роботы дали, потому что это медицинская помощь. А распространять оружие массового поражения роботы не могут, это против всех доконфликтных конвенций. Кстати, еще неизвестно, есть ли на Хоккайдо какое-то особенное оружие… Нет, чужакам роботы такое оружие точно не дадут.
- Ну а сами могут использовать? Если дикие роботы нападут на базу торговцев под Хоккайдо, можно будет попросить у хоккайдских роботов защиты? Хоть торговцы и не их граждане, но… Ты же говоришь, доконфликтные конвенции гуманизмом так и сочатся? Может, можно у них попросить защ…
И тут я осекся.
Дымок так побледнел…
Я тут же на каблуках оборот - и пулемет вскидываю. Но за спиной ничего опасного нет.
Ну, бр-ратишка, зар-раза! Так на нервах играть!!!
- В чем дело, Дымок? - снова к нему оборачиваюсь.
Но Дымок на меня уже не смотрит. Схватился за свой комп и судорожно по клавишам шуршит.
- Гражданство… гражданство… - бормочет возбужденно.
- Дымок?… В чем дело?
Дымок бормотать уже перестал. И по клавишам даже не стучит. Так, одним пальчиком только какой-то документ перематывает и читает судорожно. Взглядом в экран впился, зрачки - дрожат едва заметно, но зато с какой скоростью!
А потом застыл.
Обратно документ отматывает.
Это уже серьезно… Обычно Дымок все с первого раза понимает.
Читает Дымок по второму разу. Напрягся весь, даже дыхание затаил. И вдруг - как завопит!
- Серж, ты гений! - вскакивает. - Ты гений! Гражданство! Конечно, гражданство! Как я сам не догадался!
И вокруг нас с Анной носится горным козлом перед случкой.
- Дымок, кончай беситься! - говорю. - В чем дело?
Дымок наконец-то остановился.
На меня смотрит - и глаза прямо лучатся от радости.
- Дядюшка не все учел! Мы его обыграем!
Оружие от роботов получить нельзя - просто так попросить не получиться. Но если нельзя попросить, почему бы не приказать?
Можно стать гражданами Хоккайдо. Людей в Хоккайдо уже сто лет нет, и получившие гражданство торговцы будут его единственными гражданами. И смогут самих себя избрать на руководящие посты. И тогда просить оружие уже не придется. Все соты Хоккайдо будут под контролем торговцев. И можно будет не просить оружие, а просто приказать роботам защищать торговцев.
- Если у тебя все выгорит, Дымок, - говорю, - это же…
- Никаких если, Серж, - Дымок спесиво перебивает. - Я только что просмотрел доконфликтные законы Хоккайдо. У меня… у нас все получится.
- Неужели спасемся от Дядюшки Сэма? - Я не особо чувствительный, но тут от внезапной надежды у меня даже голос задрожал. - Смогут роботы Хоккайдо защитить торговцев, когда Дядюшка разделается с Империей и Конфедерацией?…
- Нет, - Дымок головой мотает. - Боевые возможности Хоккайдо несопоставимы с возможностями Дядюшки.
Ну да, конечно…
Неожиданных спасений не бывает. Мог бы губу и не раскатывать. Даже гражданство Хоккайдо нас от Дядюшки не спасет. Жаль…
Стоп! Но если спастись нельзя - чего же он похотливым козлом носился?!
- Нет, - Дымок снова головой мотает. - Открыто противостоять диким роботам Хоккайдо не сможет. Но это и не потребуется. Теперь это уже не потребуется.
Я ничего не понимаю. Если противостоять Дядюшке роботы Хоккайдо не смогут - то что же нас спасет?
Одно понимаю - снова Дымок чего-то задумал. Глазенки у него загорелись, от всяких меланхолий и депрессий и следа не осталось. Так и рвется в бой! Очень ему хочется с Дядюшкой поквитаться. И даже не за то, похоже, что Дядюшка сотню лет людей изводит - а за то, что он посмел Дымка пересчитать.
- Дядюшка думает, что это он поймает императора, а с ним и все человечество в капкан, - говорит злорадно. - Но теперь мы превратим этот капкан в двойной! И сами поймаем Дядюшку в его собственную ловушку!
Дядюшка рассчитывает как?
Император думает, что Дядюшка переключился на решение шахматной задачи, и стал на время беззащитен, и готовится нанести удар по его заводам.
Кроме императора ударить по дядюшке некому. Конфедералы так боятся императора, что про Дядюшку вообще не вспоминают. Да Дядюшка к тому же следит со своих спутников за всеми передвижениями военных, и неожиданного удара от конфдералов может не опасается.
Когда армия императора вторгнется в Северную Америку, Дядюшка даст ему втянуться глубже на материк - а потом обрушит на имперцев все свои силы, накопленные за недели перемирия. И имперцам не спастись…
Но Дядюшка не учитывает, что Хоккайдо можно взять под контроль. Конечно, в открытом противостоянии даже все роботы Хоккайдо против его армад не много смогут - но вот если все силы Дядюшки будут стянуты на окружение вторгнувшихся имперцев… Неожиданный удар стыла, откуда Дядюшка вообще никакой опасности не ожидает - это может принести удачу, если удастся пробиться к его компьютерам прежде, чем Дядюшка успеет оттянуть часть сил с избиения имперцев на свою собственную защиту.
- Подожди, Дымок, - говорю. - Но у него же спутники! Сам говоришь, он следит за всеми передвижениями на Земле. Неожиданного удара не получится. Он засечет роботов Хоккайдо, еще когда они только выйдут из города.
- Не заметит, - Дымок головой мотает. - Мы убедим Фейнмана, что лунная колония должна вмешаться. Если в момент столкновения с императором они нанесут удар по дядюшкиным спутникам наблюдения, он лишится контроля. Он может что-то заподозрить, но… Во-первых, он будет очень ограничен в своих маневрах. В это время он будет вести бой со всей армией императора. А во-вторых, он не будет знать, что мы собираемся нанести контрудар с Хоккайдо. В крайнем случае, Дядюшка решит, что удар собираются нанести конфедералы. И будет ждать удара от них. Он рассчитает, сколько времени им потребуется на стягивание армии со всех городов, потом время на путь к Северной Америке… Начнет готовиться к их удару, но не будет спешить - а мы нанесем удар гораздо раньше! От Хоккайдо до Северной Америки гораздо ближе, чем от центральных городов Конфдерации. И нам не нужно стягивать армию с половины континента - все роботы в одном месте! Понимаешь, Серж?! - говорит возбужденно. - Дядюшка разгромит ударные силы императора, а мы уничтожим Дядюшку! Затем конфедералы добьют остатки армии императора, и мы избавимся и от Дядюшки, и от императора!
Здорово…
Круто!
Вот только… Здорово - если все удастся. А вот удастся ли? Дымок, конечно, головастый - но и прожектер тот еще. Слишком много всяких если в его плане. И еще неизвестно, сколько разных «но» всплывет по дороге!
- Это все классно, Дымочек, - говорю. - Только не зарывайся. Для начала надо гражданство получить. Сколько надо времени, чтобы получить это гражданство? Успеешь ты его получить до того, как император отправится на континент Дядюшки?
- Я этим не буду заниматься, - Дымок говорит спесиво.
И подбородок задирает.
Все, похоже… Как убедился, что Дядюшку можно перехитрить, так до крутого интела в собственных глазах окончательно восстановился. Снова стал заносчивым пижоном, поросенок!
- Я возвращаюсь в Конфедерацию, - заявляет.
Вернуться в Конфедерацию? После того, как мы обманули Янга, хорошенько потрепали десяток машин и помогли императору получить пару молекулярных сборщиков, чему Конфедерация всеми силами старалась помешать?!
- Дымок, ты чего?! Мы же оттуда только что с таким трудом сбежали!
Задирает Дымок подбородок еще выше, чтобы что-то умное выдать - да так и осекся.
Сверху над нами полыхнуло - и два темных силуэта появились. Словно из воздуха соткались!
Со флаерами на гиперзвуке всегда так. На близкой дистанции флаер движется быстрее, чем глаз успевает среагировать. А гравы позволяют флаерам почти мгновенно остановиться. Вот и кажется, словно они прямо из воздуха появляются. А вспышка - это от плазменного кокона, который вокруг корпуса образуется, когда флаер на гиперзвуке идет.
Красиво.
А потом и звук прилетел. Как грохнуло! На четырех звуках от корпуса флаера нехилая ударная волна идет. Хоть флаеры в километре над нами зависли, но ударило так, что нас чуть на землю не бросило.
Все звуки тут же пропали. В голове какой-то гул, в уши словно ваты набили - ни фига не слышно.
Это торговцы так спешили, что не сообразили заранее притормозить. Внутри-то флаера противофазные шумоподавители стоят, весь внешний звук они начисто отрезают. А сами гравы вообще бесшумно работают, если магнитные катушки нормально отрегулированы. Немудрено забыть, что снаружи все иначе! Особенно в спешке.
Флаеры уже вниз идут. Для инфракрасных камер нас найти среди кустов особого труда нет, и флаеры прямо на нас пикируют. Еще быстрее, чем просто падали бы! То еще ощущеньице! Тут от звукового удара еще в себя не пришел, а на тебя уже две туши с неба валятся с ускорением…
Дымок и Анна невольно присели. Но это только издали казалось, что они прямо в нас падают. Рухнули они в десяти метрах от нас. В метре над землей намертво застыли - нас только порывом ветра обдало.
Из ближайшего флаера тут же торговцы лезут. Те ребята, с которыми мы на Хоккайдо были. Надавать бы им по шее - чуть не оглушили! Но все воспитательные меры у меня из головы тут же вылетели - из второго флаера Стокер лезет.
Обнимает он меня от души.
Хоть и не люблю я телячьих нежностей, но и я его обнимаю крепко. Ужасно рад его видеть! За те две недели, пока мы внутрь сотов ходили, он мне как Дымок или Анна стал. Напарник…
Наконец отстраняется Стокер.
- Молодец, Серж, - в плечо меня кулаком пихает.
И больше не говорит ничего.
Да и не нужно… Не ради комплиментов я торговцев спасал. И Стокер это прекрасно знает.
- Как вы от конфедералов-то вырвались? - говорит. - Он?… - на Дымка кивает.
- А то.
Стокер к Дымку поворачивается.
- Дмитрий… - начинает.
Да и замолчал. Да и правда - на фига всякие благоглупости и высокопарности нужны, когда и без них все ясно?
- Спасибо, - наконец говорит просто.
Просто - но действительно от души. И для Дымка это лучше, чем десяток самых длинных и выспренных комлиментов. Запунцовел братишка от удовольствия.
- Подожди его благодарить, Стокер, - говорю. - Если бы ты знал, что этот умник переделанный еще выкинул…
- Но нас-то он спас, - Стокер говорит. - Этого-то у него уже не отнять.
- Уверен?… Ну-ну, - ухмыляюсь. - По-прежнему ты его недооцениваешь.
- Ладно, - Стокер говорит. - Во флаере расскажите. Лучше убраться подальше от границ Конфедерации.
- Нет, Стокер, - вздыхаю. - Так легко ты от Дымка не отделаешься…
- Серж?… - Стокер все еще за улыбку цепляется.
Через полчаса, когда Дымок все ему рассказал, попытки улыбаться Стокер бросил.
- И что вы собираетесь делать? - спрашивает.
- Нам нужен один из ваших флаеров, - Дымок говорит. - Мы вернемся в Конфедерацию.
- Но зачем? - Стокер удивляется. - Если вы хотите переговорить с Фейнманом, можно вызвать его в Хоккайдо. Тем более, что теперь, если вы не ошибаетесь, мы сможем сделать остров своей базой…
- Нет, - Дымок перебивает. - Мы не можем лететь в Хоккайдо. Пока Дядюшка Сэм не знает, что мы сможем использовать для своей защиты роботов Хоккайдо. И он не должен этого узнать. Не забывайте, что он постоянно следит за всем. И за нашими перемещениями, - на небо рукой взмахивает. - Если же мы полетим на Хоккайдо, это будет выглядеть подозрительно. Словно мы считаем Хоккайдо безопасным местом. Он сразу сообразит, что к чему…
- Все-таки надеешься, что Дядюшка пропустит неожиданный удар? - говорю.
- Это наш единственный шанс! - Дымок говорит напористо. - Мы должны убедить Фейнмана, что лунная колония должна вмешаться. От них Дядюшка точно не ожидает никакого удара, они не вмешивались сотню лет. И все его спутники следят только за Землей. Если по ним нанести неожиданный удар не с Земли, а снаружи, все его орбитальные лазерные батареи можно будет уничтожить. После этого его спутники наблюдения останутся без защиты. И их тоже можно будет вывести из строя.
Красиво излагает братишка… Вот только так ли все будет просто? Да и решится ли лунная колония вмешаться?
Стокер тоже задумался.
- Хорошо, - говорит наконец. - Только в Конфедерацию мы полетим вместе. Как бы Янг не решил вас арестовать после всего, что вы выкинули с его флаерами.
- Это не страшно, - Дымок отмахивается. - Когда вернется Фейнман, он добьется, чтобы Янг освободил нас.
- Может быть, может быть… - Стокер пожимает плечами. - Но лучше будет, если я полечу с вами. Теперь, когда император все равно получил свои симы, конфедералам совершенно незачем ссориться с нашей гильдией. Наоборот, им выгоднее дружить с нами. Лучше хоть какой-то союзник в борьбе против императора. Кроме того, вы же убедили Янга, что мы могли получить на Хоккайдо какое-то мощное оружие? Кто мешает нам блефовать? Тем более, Янг еще собирался и уничтожить нас… Не помешает его приструнить, - хмурится. - Демократы-свободолюбцы… Да и вообще! Не хочу я вас одних в Конфедерацию отпускать, ребята!
- А как же гражданство на Хоккайдо? - говорю.
- Это несложно, - Дымок на остальных прилетевших торговцев косится. - Я им все объясню.
И действительно, за полчаса управился.
Но одними объяснениями не ограничился. Сгенерировал на своем компе псевдослучайную последовательность и кристалл с копией дал торговцам. Одноразовый шифр, как интелы выражаются. Количество информации, которое этим одноразовым шифром можно зашифровать, ограничено. Но Дымку, вроде, многого и не надо. Зато вскрыть такой шифр невозможно даже теоретически. Самый древний способ. Муторный, но самый эффективный.
Теперь из Конфедерации можно будет связывать с базой торговцев по радио так, что Дядюшка не сможет расшифровать сообщения, как бы ни старался. Только бы не заподозрил чего…

23. Двойной капкан

Янг очень удивился, когда в город вернулась потрепанная колонна конфедералов и доложила, что мы от них все-таки убежали и торговцев предупредили.
Вслед за ними почти сразу и Линский вернулся. Колонна-то шла на двух звуках, а он на четырех. Почти одновременно поспел. Хотел бы я лицо Янга в тот момент видеть…
А уж когда мы со Стокером до города добрались…
Стокер сразу быка за рога и давай скандал изображать, еще на подлете к городу начал. Что это конфедералы себе позволяют?! Пусть мне и Дымку ножки целуют, что мы не дали им торговцев атаковать! Потому что торговцы на Хоккайдо кое-что из оружия уже добыли, и если бы конфедералы атаковали…
Янг на его блеф купился.
А может, просто решил, что уж лучше плохой союзник, чем хороший враг? Молекулярные сборщики-то император теперь в любом случае получит, ничего с этим не сделать. Так чего ситуацию еще усугублять?…
В город нас почти без досмотра впустили. Сам Янг нас встречать вышел. На нас с Дымком волком глядит - понимает, что мы его как сопливого щенка вокруг пальца обвели. Но вежливую улыбочку на лице держит - хорошо его Стокер припугнул.
Только мы до апартаментов Фейнмана - Дымок сразу же связь с лунной колонией устанавливает. Хочет Фейнмана на Землю вызвать. Теперь, когда он придумал, как можно над Хоккайдо полный контроль получить, есть реальные шансы с Дядюшкой побороться.
Но Фейнман как раз на Землю вылетел.
Через два часа явился.
Дымок не утерпел, на стоянку флаеров его встречать понесся. Весь извелся уже: согласилась лунная колония вступить в войну с Дядюшкой или нет? Без ее помощи план Дымка ничего не стоит.
Тут я первый раз флаер Фейнмана и увидел. Раньше-то я как-то не задумывался - как же он с Луны на Землю летает, если все полеты в верхних слоях атмосферы боевыми спутниками Дядюшки контролируются? Мы ведь из-за них выше пяти кмов не подниматься, слишком большой риск под залп лазерной батареи угодить. Пару раз в верхние слои атмосферы выбраться можно, конечно, - но все равно опасно. Хорошо, если пронесет - а вдруг нет? А Фейнман постоянно туда-сюда летает. И садится всегда в одном месте. Дикие роботы его маршрут уже давно выследить должны были. Ну и попытаться уничтожить, конечно. А он все летает…
А вот теперь я его машину увидел. Чуть все губы от зависти не искусал. Какая же у него машина! Даже наши наираскрутейшие сто первые «Скаты» ему в подметки не годятся. Гравов - шесть штук. И это только внешних! А сколько еще внутренних гравов-компенсаторов… А уж какой корпус… Я думал, в доконфликтных симуляторах это выдумка такая была - но у Фейнмана корпус в самом деле на плазменной подушке!
На передней половине корпуса стоят сотни крошечных плазменников. И еще сложнейшая система магнитных линз - сплошные узоры из сверхпроводящих катушек. Во время полета плазменники бьют вперед, создавая перед флаером подушку из плазмы. Эта подушка разгоняет воздух перед флаером в разные стороны, чтобы воздух не бил в корпус. Сама плазма, конечно, от воздуха тоже отдачу получает, и часть ее на корпус отлетает. А температура у нее о-го-го… Но тут, чтобы она корпус не обожгла, в дело сотни магнитных линз вступают. И гонят магнитными полями отраженную на корпус плазму в стороны, не давая напрямую с корпусом соприкоснуться. А там уж флаер ее позади собя оставляет - он ведь не на одном месте стоит.
Система сложная, и энергопотребление ужасное - но зато можно даже в самых нижних слоях атмосферы под десять звуков выжимать! А уж в верхних… Скорость такая, что даже батареи спутниковых лазеров бесполезны. Соосные лазеры ведь тем страшны, что бьет не один лазер, а сразу пара десятков, и все в одну точку. Но когда цель идет на такой скорости, как флаер Фейнмана на максимуме хода, лазеры нормально поймать цель и свестись в одну точку не могут, вместо этого по площади лупят. А одиночные удары лазеров корпус флаера может выдержать. Да и сама плазменная подушка, растекаясь вокруг корпуса, получается словно щит, который лазерный луч здорово поглощает и рассеивает.
Хорошая машина, в общем. Но с одним огромным «но»: затрат на нее - как на сотню сто первых «Скатов», если не больше! Особенно таких машин не наштампуешь…
Но тут Фейнман из флаера вылез - и вся зависть к его машине сразу испарилась куда-то. Вид у него - мрачнее некуда. И такой выжатый весь, словно на нем двое суток без перерыва пахали. Кожа у него и без того как у остывшего мертвеца, а сейчас под глазами и вовсе фиолетовые мешки на пол-лица. И совершенно убитый. Прямо как Дымок утром…
- Сожалею, Дима, - говорит устало, - но ничего не получилось. Мы не будем вмешиваться в войну с Дядюшкой. Это неоправданный риск для лунной колонии.
- Ага, - Стокер ухмыляется мрачно. - Любить человечество издали куда легче, чем помогать… Так, Ричард?

Предыдущая страница 32 Следующая страница


33 Иван Тропов

- Здравствуй, Стокер, - Фейнман ему кивает рассеянно. - Нет, дело вовсе не в этом. Мы готовы сделать все, что в наших силах - мы можем эвакуировать с Земли восемь тысяч человек. Сейчас свернуты все научные проекты и спешно сооружается дополнительное жилье. Надеюсь, мы сможем принять до пятнадцати тысяч. Но наши ресурсы весьма ограничены, - руками разводит. - И вмешиваться в войну с Дядюшкой мы не будем. Ничего противопоставить ему мы не можем. А вмешиваться только для того, чтобы Дядюшка Сэм за компанию уничтожил и нашу колонию - увольте. Уж лучше мы сохраним колонию и спасем десять-пятнадцать тысяч человек с Земли. Но поверьте, если бы у нас был хоть один реальный шанс переломить ситуацию…
- Но шансы есть! - Дымок выпаливает нетерпеливо, так в рвется в бой. - И очень хорошие шансы!
Хватает его за руку и к внутригородскому флаеру тащит. Феймнман только брови вскидывает - ничего не понимает. Но идет. Да и куда ему деваться? У него даже сопротивляться Дымку сил нет. За последние полтора дня он, видно, только те два часа и спал, пока сюда летел. А до этого честно изо всех сил искал возможности, как лунная колония может Земле помочь. И вот прилетел сюда, а здесь тяжесть в шесть раз больше и взведенный Дымок…
Фейнман план Дымка поддержал. На глазах ожил.
И пришлось ему обратно на луну возвращаться, чтобы по второму заходу всех своих убеждать рискнуть, и в войну все же вмешаться.
И потянулось ожидание.
Дымок как заведенный вокруг компа носится - даже сидеть не может.
В Хоккайдо пока без неожиданностей, но еще возиться и возиться. Пятеро молодых торговцев - до этого ни разу в соты не ходивших, и в электронную базу преступников еще не попавших, в отличие от остальных действующих торговцы, - попросили гражданства. И получили его почти мгновенно. Чинуши-роботы куда лучше расторопнее живых чиновников. Никаких проволочек.
Но чтобы всем Хоккайдо реально командовать, не только гражданство надо. Нужно еще президентские выборы организовать. А в доконфликтных законах по этому поводу куча разных формальностей, и у каждой формальности свой временной лаг. Законы-то еще доконфликтные, не на пустой город с пятью гражданами были рассчитаны, а на миллиард с лишним…
Вот пять новоиспеченных граждан и вкалывают в поте лица. Один референдум за другим проводят. Благо, это-то не сложно… Вот только референдумов всяких организовать и прошений подать нужно - мама не горюй! И по всем расчетам Дымка, это еще дня на два. Как минимум на два, в смысле…
С лунной колонией все куда хуже. Это Фейнман готов вмешаться, если будет хоть один реальный шанс - да только не он один в лунной колонии решения принимает. Все зависит от остальных руководителей. Вдруг они решат, что лучше не рисковать? Бог с ней, с Землей, и с человечеством ее… Ничто под луной не вечно. Может, и не захотят ради нас рисковать. Своя рубашка всегда ближе к телу.
А у нас со Стокером и еще один нервотрепный пунктик есть.
Торговцы молекулярные сборщики императору привезли. А вот выполнит ли он свое обещание? Отпустит заложников - или решит, что раз торговцы один раз уступили, то можно теперь из них дойную корову сделать?
- Не нервничай, Серж, - Стокер говорит. - Император, конечно, мерзавец и сволочь, но сволочь благородная. Он вожак, а не просто мелкий пакостник. Сейчас он на коне. Самое необходимое для себя, пару исправных молекулярных сборщиков, он получил. Теперь он на как минимум на десяток лет обеспечен симами. К тому же он уверен, что сможет уничтожить диких роботов. И ничто не мешает ему завоевать Конфедерацию. Он почти победил. Что толку теперь измываться над нами, нарушая свое обещание? Он только потеряет в своих глазах и обесценит собственную победу… Нет, - головой мотает. - Он нас не предаст! Наоборот! Может быть, даже предоставит защиту от конфедералов, если потребуется.
Но это он только говорит. А сам еще больше моего на нервах… Нет, другой-то, может, и вообще ничего не заметит - но я-то с ним две недели в сотах бок о бок… Еще неизвестно, кого Стокер больше успокаивает, себя или меня! Я о существовании торговцев меньше месяца знаю - а у него в Москве в заложниках у императора жена и двое ребятишек, не считая родителей, родственников и друзей… С базой под Хоккайдо он чаще Дымка связываться бегает. Но из Москвы пока никаких сообщений.
Всю ночь мы глаз не сомкнули.
И наконец-то свершилось! Утром с базы Хоккайдо сообщают: выполнил император свое обещание, снял арест с торговцев.
Торговцы тут же начали перевозить всех своих в Хоккайдо. Все, кто в сотах с роботами не дрался, могут почти мгновенно получить там убежище и гражданство. Новый дом для Торговой гильдии, получается… Только вот надолго ли? Если план Дымка обломится, то и Хоккайдо недолго осталось. Когда Империя и Конфедерация рухнут и Дядюшка всерьез за Хоккайдо возьмется, то максимум, сколько соты протянут против диких роботов - пара недель, не больше.
Дымок тоже не спит, все вокруг своего компа крутится, ребятам на Хоккайдо советами помогает, лазейки в законах выискивает…
- Дымок, поспи, - советую.
От Дымка сейчас все равно ничего не зависит. А спать ему надо. Мы со Стокером и сами уже до вывихов зеваем - а этой малолетке и тринадцати еще нет. Рановато ему так над собой издеваться.
Анну я еще раньше поспать уговорил. Она ведь не меньше нашего волнуется - а толку-то? Только лишние морщинки без всякой пользы… Пусть уж лучше выспится. Она тоже за торговцев волнуется, за две недели на Хоккайдо они для нее тоже вторым домом стали… хотя нет, не вторым. Первым. В родном Иркутске-то у нее никакого дома и не было…
Но ее я уговорил-уломал снотворное принять. А Дымка никак.
- Дымок! - зову. - Кончай выпендриваться! Спать иди!
Но Дымок только отмахивается.
Так… Кошусь я на Стокера. Он кивает. Насилие над детьми, конечно, плохо. Но иногда… иногда - не считается.
Скручиваем мы этого пижона в четыре руки, кормим снотворным и спать укладываем. Следом и сами валимся. Раньше-то мы ни за что не смогли бы заснуть - но теперь хоть за торговцев можно не переживать. Какое-то время.
Выспались мы хорошо, проснулись уже вечером.
Только вечер оказался не радостным. Император молекулярные сборщики получил - а это свежие симы на пару десятилетий. И Конфедерация с теми симами, которые Дымок с Хоккайдо привез, императору теперь не указ. И началось… Не врал Янг, оказывается. Действительно Конфедерация по всем швам затрещала.
Если бы император сразу напал, может быть, это для Конфедерации было бы даже лучше - не осталось бы у президентов времени ссориться и из Конфедерации выходить.
Но император ведет себя не абы как. Не стал он сразу на Конфедерацию нападать, пока она еще не рассыпалась. А начинает осторожно. Не нападает тупо, а вместо этого тихонько, по ниточкам швы распарывает - на города в нейтральных территориях давит. Выслал им всем ультиматумы.
Наш Ангарск тоже ультиматум получил. Но Линский с Янгом уже договорился. Наш Ангарск уже в составе Конфедерации. Янг этому обрадовался. Если бы все такие, как Линский были, Конфедерация по швам не трещала бы. И еще неизвестно, рискнул бы император свою экспансию начинать.
Но Линский только один такой оказался среди правителей нейтральных городов. Иркутск предпочел к императору податься. Там еще раньше об этом подумывали, для того и Анну принцу сватали - чтобы на льготных условиях в Империю войти. Еще два города из нейтральных территорий сдались по первому требованию. Остальные пока не капитулируют - но император их еще и не атаковал. Пока его войска даже границ Империи не перешли. Он только ультиматумы разослал - а три города уже под него легли. Западные города Конфедерации, на это глядя, еще сильнее задумались…
Торговцы из Москвы потихоньку выбираются, но еще выбираться и выбираться. В Торговой гильдии две с половиной тысячи человек, а флаеров у торговцев меньше сотни. Конечно, можно было бы в Хоккайдо флаеры попросить - там их полно.
Но делать этого нельзя. Иначе Дядюшка Сэм сразу сообразит, что к чему. А если он будет ожидать удара с Хоккайдо, у нас никаких шансов не останется…
В самом Хоккайдо пять молодых торговцев, получивших гражданство, к президенству упорно карабкаются. Но пока только подбираются - еще полдня как минимум надо.
Но все это поправимо - вопрос времени. Другое хуже - Фейнмана все нет. А это только одно может значить: не хотят селениты ради землян рисковать.
Утром следующего дня один из торговцев стал президентом Хоккайдо. Первая часть плана Дымка выполнена. Можно теперь роботов Хоккайдо против Дядюшки использовать. Вот только без помощи лунной колонии это ничего не даст. А Фейнмана все нет…
А днем имперские войска начали штурмовать первый город в нейтральных территориях…
И город сдался через пять подбитых флаеров - десяти минут не прошло.
Вот тут-то меня неприятные сомнения и посетили. Даже видеошлем с новостями скинул, чтоб думать не отвлекал.
А не обсчитался ли Дымочек? Он-то думает, что император сначала на Дядюшку Сэма нападет - и до Конфедерации дело не дойдет, потому что из ловушки Дядюшки его войска уже не выберутся. А если все наоборот? Если император решил сначала тылы обезопасить? Ведь логично же! Раздавить Конфедерацию, присоединив ее почти без боя. И наносить удар по Дядюшке уже объединенными силами!
Стокер тоже все сообразил. Тоже видеошлем с новостями скинул, на меня мрачно смотрит.
- Серж! Серж! - Дымок радостный в комнату влетает. - Фейнман уговорил их! Мы…
Это он нас со Стокером рассмотрел - и сразу осекся.
- Что-то случилось? - хмурится.
- Ты новости не смотрел, Дымочек? - говорю.
- Конечно, смотрел, - Дымок оскорблено подбородок вскидывает. - Я же должен знать, когда император нанесет удар по Дядюшке! Я постоянно слежу за информацией с телескопов лунной колонии. Пока его войска сгруппированы возле границы с Конфедерацией.
Присаживается Дымок на подлокотник моего кресла и начинает хвост распускать.
- Я боялся, что император может отправиться в Северную Америку и попасть в ловушку Дядюшки раньше, чем мы будем готовы нанести свой контрудар. Но теперь у нас все получится, - говорит гордо. - Хоккайдо и его роботы под полным контролем, лунная колония дала согласие. Они уже готовят атаку на все спутники Дядюшки. А чего вы такие мрачные?
- А того… Умник, блин…
Усадил я его в свое кресло, видеошлем на него натянул…
Когда прилетел Феймнан, уже второй город капитулировал. Этот даже сопротивляться не стал. Как только имперские войска к нему подошли, сразу и сдался.
Фейнман еще по дороге сюда это узнал. Совсем убитый стал.
Он уже сколько дней без нормального сна, все селенитов уговаривал. А прилетает сюда, выжатый как лимон - а здесь тяжесть в шесть раз больше и эти новости… Получается, все зря было.
Ну, не совсем зря… Когда император завоюет Конфедерацию, он все равно ударит по Дядюшке. А в Северной Америке его будет ждать ловушка Дядюшки. И имперские войска дикие роботы перебьют. А потом роботы с Хоккайдо нанесут контрудар и уничтожат самого Дядюшку.
С Дядюшкой-то мы, тьфу-тьфу, все равно покончим. Только народу-то теперь сколько погибнет… Не только армия императора, но и силы присоединенной Конфедерации. А вот сам император останется в живых, хоть и без армии. Да и не нужна ему эта армия будет. Дядюшки-то с дикими роботами больше не будет, а все земные города у императора уже под контролем будут, и все их горожане - в его ошейниках.
Только торговцы свободными останутся… Но смогут ли они добить императора прежде, чем он восстановит свою армию? Роботов на Хоккайдо после контрудара по Дядюшке тоже сильно убавится…
Валится Фейнман в кресло совершенно убитый.
Мы тоже молчим. Хотя, честно говоря, особого толку от меня, Анны и Стокера нет. Те еще из нас аналитики… Только на Дымка и Фейнмана вся надежда.
- Даже не знаю, что теперь делать, - Фейнман говорит подавленно. - Прямо хоть связывайся с императором и убеждай его, что это ловушка со стороны Дядюшки… Но ведь он нам все равно не поверит. Он уже уверен в том, что Дядюшка переключился на шахматную задачу. И крепко уверен… Переубедить его обратно не получится.
Так… одной надеждой меньше.
Да и чего от Фейнмана сейчас ждать? Ухайдокали мужика. От недосыпа и перегрузок он уже совсем никакой. Вообще странно, что хоть что-то еще соображает… Может, тоже спеленать его, как Дымка вчера? Глядишь, выспится, со свежей головой от него и то больше пользы будет…
- А может, не стоит его переубеждать?… - Дымок вдруг голос подает.
И что-то в его голосочке…
Меня аж передернуло. Ну, все. Очередная идея.
И очередное «но» на подходе, надо понимать? Хотя если от Дядюшки и императора мы спасемся, что уж может быть хуже?
Не только я почувствовал, что у Дымка что-то наклюнулось. Фейнман даже перестал глаза массировать, на Дымка смотрит внимательно.
- Что вы сказали, Дима? - переспрашивает.
А у Дымка глазенки уже загорелись.
- Вы говорите, что император уверен в том, что Дядюшка целиком переключился на шахматную задачу. Так?
- Так, - Фейнман кивает подозрительно.
- И пока он уверен, что Дядюшка решит задачу не раньше, чем через три недели. И император надеется, что за это время он успеет разобраться с Конфедерацией. Так?
- Так… - Фейнман кивает.
Пока Дымочек ничего нового не сказал. То, что нам надо как-то заставить императора ударить сначала по Дядюшке, а не по Конфедерации - это даже мне понятно. Но как его заставить, если всем нашим уговорам он не поверит?
Или Дымок опять собрался все наизнанку вывернуть? Да только как? Нечего здесь наизнанку выворачивать…
- И нашим уговорам, что Дядюшка Сэм подготовил для него ловушку, он не поверит, - Дымок чеканит. - Так?
- Так, - Фейнман мрачно кивает. Тоже не понимает, куда Дымок клонит.
- В таком случает, - Дымок от нетерпения аж дрожит весь, - может быть, нам не нужно пытаться переубедить императора? Мы просто должны воспользоваться его убежденностью, что Дядюшка переключился на шахматную задачу!
Я на Фейнмана кошусь потихоньку… Что-то я Дымка не очень понимаю. Но Фейнман его радости тоже не разделяет пока.
- И что же вы предлагаете для этого сделать, Дима?
- Мы сделаем вид, что сами решили эту задачу и собираемся отправить результаты Дядюшке! - Дымок выпаливает.
И на нас победно смотрит.
Да только зря… Даже мне это ясно.
- Не поверит он нам, Дымок, - говорю. - Даже тебе. Решит, что это конфедералы воду мутят, чтобы император переключился на Дядюшку и дал Конфедерации передышку.
Но Дымок не смущается.
- А мы и не будем ему ничего говорить, - лыбится довольно. - Мы сделаем так, чтобы императору доложили об этом люди, которым он поверит.
- Вы имеете в виду его шпионов в Конфедерации? - Фейнман уточнят. - Но… Как вы, Дима, собираетесь найти этих шпионов и заставить их обмануть императора?
- А мы и не будем их искать, - Дымок говорит. - Они сами на нас выйдут.
Через полчаса запрашивает Фейнман у Янга пяток дополнительных передатчиков для связи с лунной колонией. Мол, одного ему недостаточно.
Дымок уже сообразил программку, чтобы кучу спама генерировать и все эти пять передатчиков до предела загрузить. Все должно так выглядеть, словно куча компьютеров в лунной колонии что-то обсчитывают и сбрасывают на землю промежуточные результаты, а Дымок на своем компе их сортирует и корректирует дальнейшие расчеты…
Надо бы спешить - император с нейтральными территориями почти разобрался. Вслед за капитуляцией второго города остальные города в нейтральных территориях недолго раздумывали. Капитуляции как горох посыпались. Только наш Ангарск не сдался. Но он, формально, уже в Конфедерации, и пока император не стал его атаковать - зачем раньше времени с Конфедерацией войну развязывать? Конфедерация и так уже на ладан дышит. Через сутки сама рассыплется.
Надо спешить - но нельзя. Если все слишком уж топорно делать, император даже докладам своих шпионов не поверит. Поймет, что мы его обхитрить пытаемся, и на нашу провокацию не поддастся.
Нужно все чисто делать. Если шпионы императора начнут проверять, они должны быть уверены, что Дымок в самом деле что-то напряженно считал, загрузив работой все компьютеры лунной колонии.
И четыре часа мы честно ждали. Передатчики всякую фигню гоняют туда-сюда, передачу расчетов изображая, а Феймнан с Дымком легенду сочиняют, как бы поубедительнее Янгу свое вранье подать. В самом деле надо постараться. Пока все знают, что Дядюшка, со всеми своими вычислительными возможностями, - и тот над этой задачкой будет месяц корпеть! А в лунной колонии куда меньше ресурсов…
- Господа! - Стокер этот цирк прерывает наконец. - Вы за новостями не следите?
- А что случилось? - Дымок с Фейнманом от компа отрываются.
- Два города выходят из состава Конфедерации, - говорю.
Переглядываются Дымок с Феймнаном - и кивают друг другу. Больше тянуть нельзя.
Фейнман срочно к Янгу.
И начинает ему плести все то, что они с Дымком насочиняли. Мол, Дымок все последние дни только и делал, что пытался решить главный шахматный вопрос. Но не через дикий объем комбинаторных вычислений, как это делает Дядюшка, - а по-другому, как-то особенно гениально применив какой-то малоизвестный раздел в теории потенциалов дискретных пространств… Ну, в мелочах тут особой правдоподобности не нужно. Ни Янг, ни император в этом все равно не разбираются. Главное, чтобы сама идея без особых натяжек была.
Ну и внешнее правдоподобие как-то сохранить, конечно… Поэтому пришлось Фейнману к Янгу одному идти. Зря мы со Стокером заставили Дымка выспаться - не похож он теперь на человека, трое суток не спавшего. А если Янг нам не поверит, то деза далеко не уйдет. Даже если до шпионов императора и доберется, не того калибра она будет, чтобы император на нее обратил внимание и купился…
Хотя, с другой-то стороны, если бы не заставили - фиг бы Дымок выдумал все это в том состоянии!
Зато теперь по гостиной носится возбужденно.
- Все получится, Серж! - бубнит, непонятно, кого больше убеждая. - Мы играем против Дядюшки той же картой, которую он использовал против нас. Он играл на том, что от меня готовы были ждать почти чуда. Но после того, как он сделал вид, что я переключил его на шахматную задачу, он только укрепил мою репутацию в глазах императора и Янга! Они должны нам поверить!
- А сам Дядюшка? - говорю. - Он-то знает, что ни на какую шахматную задачу не переключался…
- Да, - Дымок кивает. - Но Дядюшка не может быть абсолютно твердо уверен в том, что мы раскрыли его ловушку! А может быть, я очень самоуверенный? - ухмыляется. - Вот и поверил Дядюшке, что смог с первой попытки переключить его на другую задачу! А теперь сам же нашел решение той задачи!
Шутки шутит, пижон…
- Ты и есть очень самоуверенный, - говорю хмуро. - Выпороть тебя, что ли? Для ускорения кровообращения… Это мозгам помогает, говорят?
Насупился Дымок.
Вот и ладненько. А то так совсем зазнается скоро!
Через час Фейнман вернулся.
Довольный.
А еще через пять минут Янг начал собирать всех президентов на срочное совещание.
Убедил его Фейнман, что Дымок умудрился сильно упростить задачу. До такой степени, что объем комбинаторных вычислений уменьшился на много порядков. И через двенадцать часов компьютеры лунной колонии закончат оставшиеся расчеты - и можно будет сбросить ответ и подтверждающие его выкладки и расчеты Дядюшке Сэму. Дядюшка Сэм их проверит - и перестанет решать задачу. И вернется к старому поведению. Дикие роботы снова хлынут на континент, и все станет как раньше… Но зато император снова будет занят дикими роботами, и Конфедерация не развалится. Уж лучше вечная война с роботами, чем вечное рабство…
А еще через два часа имперские войска отошли от границы Конфедерации. Хорошо шпионы императора работают! Все в лучшем виде донесли, поверил император в блеф Дымка.
И началось самое интересное.
Дымок с Хоккайдо связь держит, Фейнман с лунной колонией. Все телескопы лунной колонии нацелены на Землю, за поведением императора следят.
Император свои войска группирует. Даже из только что присоединившихся нейтральных городов выжал все, что смог. Возле Москвы такая армада флаеров собралась…
И идет через северный полюс на Северную Америку.
А мне, Анне и Стокеру - хуже не придумаешь! Все знаем, а сделать ничего не можем. Сейчас и наша судьба, и торговцев, и вообще всей Земли судьба решается - а от нас ничего не зависит! Носимся по комнате да друг на дружку шикаем, чтобы Фейнману и Дымку дурацкими советами не мешать.
Анна столик с закусками привезла, чтобы хоть как-то нас со Стокером отвлечь. Но тут отвлечешь, как же! Имперские войска через северный полюс перебрались и уже на материк Дядюшки вторгаются. Сначала волна разведчиков идет, за ней основные силы.
Уже и на первый завод наткнулись. И начинают его утюжить, да еще как! Вспышки от термоядерных взрывов даже на самом крупном плане Земли прекрасно видны! А потом и второй завод, и третий… Втягиваются войска в дело.
Но нам и еще кое-что видно.
У императора-то своих спутников наблюдения нет, а лунная колония информацией с ним не делится. Да и поделилась бы - все равно бы не поверил ее император, в сотрудничестве с Конфедераций стал бы подозревать. И ни он, ни его армада не знают, что над океаном, в сотне кмов от границ континента, материк с двух сторон полчища диких роботов обходят…
Имперские войска все глубже на континент втягиваются. Заводов все больше, войска все больше распыляются. Да и безнаказанность имперцам голову вскружила. Заводы совсем без защиты оказались, вот они и решили, что и дальше так пойдет, и весь континент они гуляючи вычистят…
А дикие роботы Дядюшки уже смыкают кольцо на севере материка. И начинают атаку! И не только с тыла. Там, куда имперские войска втянулись, только на поверхности боевых роботов нет - а сейчас сотни подземных убежищ открываются! И дикие роботы из них рекой льются…
Сработал капкан. Имперской армаде уже не вырваться.
Но это только первая дужка хлопнула. Пружину для нее Дядюшка затягивал. Но мы-то еще одну пружину затянули…
Фейнман уже командует селенитам атаковать спутники.
Только не так, как Дымок хотел. Селениты решили не просто уничтожать спутники, а взять их под свой контроль. Ко всем дядюшкиным спутникам заранее приблизились крошечные роботы. И сейчас они сядут на обшивку, вскроют ее, доберутся до внутренних узлов… и незаметно подключатся. И чуть-чуть подправят программы всех спутников.
Селениты идеально подготовились.
Дядюшка так и не понял, что его спутники уже под чужой контроль перешли. Информацию-то они по-прежнему исправно сбрасывают - только вот передают не совсем то, что их телескопы фиксируют. Те спутники, которые следят за окрестностями Хоккайдо, передают компьютерный муляж. И по нему выходит, что вокруг сотов все чисто.
А на картинке с телескопов лунной колонии видно, как из Хоккайдо к Северной Америке ручеек роботов потянулся. И не в северную часть материка, где имперские войска с дикими роботами дерутся - а на юго-запад. Туда, где бункеры с компьютерами Дядюшки…
А мы с Анной и Стокером сидим, и только губы кусаем.
Пока все идет так, как Дымок задумал. Даже лучше. Он все спутники Дядюшки хотел просто уничтожить, а ребята из лунной колонии еще лучше придумали. Роботы с Хоккайдо уже возле побережья группируются - а Дядюшка об этом ни сном ни духом! По его информации в этом месте только океан спокойно колышется.
И все свое внимание он на севере материка сконцентрировал. Там имперская армада яростно дерется. Ситуация безвыходная, но капитуляций-то Дядюшка не принимает… И имперцев он уже не четыре части разбил. И спасает их пока только то, что ядерного оружия Дядюшка не использует - а имперцы используют. Да только и у них ядерный боезапас не бесконечный…
А роботы с Хоккайдо уже сгруппировались - и идут на материк. И по мелочам не размениваются. После Конфликта лунная колония за Дядюшкой все время тщательно следила, и все его бункеры с компьютерами прекрасно знает.
В бой наши паучки вступили только на побережье, с пограничными частями Дядюшки. Почти все силы он стянул на север материка, на имперскую армаду - но стационарные-то боевые подразделения остались, конечно.
Да только слишком мало их там. Роботы с Хоккайдо эту хлипкую оборону играючи протаранили, пробились на материк и уже на пять колонн делятся. И каждая идет к своему бункеру. Компьютеры Дядюшка в пяти бункерах рассредоточены. Два основных, еще три запасных… Но селениты их все знают.
Тут уж Дядюшка сообразил, что его спутники наблюдения лгут. И стал спешно перебрасывать часть сил с севера на юг. Против роботов Хоккайдо много и не надо - не такие уж мощные эти пять ударных групп.
Но ударным группам особой мощи и не надо. Их преимущество не в силе, а во времени. Первая колонна уже бункером в Скалистых горах занялась. Самый старый, его еще задолго до Конфликта делали. Там-то Дядюшка не свет и появился…
Вторая колонна выходит к первому запасному бункеру.
А остальным трем колоннам еще лететь и лететь - через весь материк, на восточное побережье…
Но временная фора у них была достаточная.
Все три колонны успели раньше, чем к бункерам подоспело подкрепление с севера. Сначала два запасных бункера, а потом и последняя колонна дошла до своей цели…
Через пять минут и последний бункер превратился в ядерное пепелище.
Дикие роботы, избивавшие имперцев, тут же лишились централизованного управления. Но бой продолжили. Никто ведь старые задачи не отменял. Только корректировать общее поведение теперь некому, и воевать роботы стали гораздо хуже.
Только это имперцев и спасло. И еще то, что дикие роботы не используют гравов, и нормально преследовать флаеры не могут…
Ядерные припасы у имперцев уже кончились, но две группки смогли прорвать кольцо. На побережье соединились, но… Боезапас у них уже кончился, да и сами эти группы - жалкие крохи от той армады, что три часа назад на материк вторглась. Всего-то пятьсот флаеров из пятнадцати тысяч… Как силы одного города Конфедерации!
И ждать, когда их нагонят дикие роботы, имперцы не стали. Рванули обратно на северный полюс и дальше, обратно на наш материк.
Но это уже не имеет значения. Уж против этих-то остатков даже конфедералы не испугаются воевать…
Вот и все.
Отлюбил Дядюшка Сэм человечество.
И императору тоже недолго осталось. Скоро не будет его воротничков верности.
Все получилось так, как Дымок и планировал.
Блин, сколько же мы с ним за месяц всего наворотили… Даже не верится!
И ведь с чего все началось-то? С компа какого-то несчастного!

24. Отдача

Президенты всех городов Конфедерации собрались у Янга через два часа. Самому Янгу Фейнман уже объяснил, что к чему. А прибывшие президенты вообще не знают, что произошло.
Своих-то спутников у них нет, они только у Дядюшки были - все спутники, которые конфедералы или император запускали, Дядюшки тут же сбивал. И что в Северной Америке произошло, президенты не видели и не знают. Станции радиоперехвата, конечно, подслушали какие-то обрывки переговоров, когда Дядюшка имперскую эскадру громил. Но это лишь обрывки. Да тут бы и полные записи не сильно помогли. Разнообразие в переговорах небольшое было - сплошной мат. Сначала недоуменный, а потом отчаянный. Ни черта по этим переговорам не понять.
Да и вызывал-то президентов Янг для чего? Чтобы рассказать, как Дымок Дядюшку Сэма к старому поведению возвращать будет…
Вот об этом президенты и думали. И надежд особых у них не было. Максимум - это что после оживления Дядюшки на наш материк снова дикие роботы повалят. Императору уже не до Конфедерации станет, и все вернется к тому, как было месяц назад.
И тут Янг им сообщает, что армады императора больше нет…
И Дядюшки теперь нет…
Нет, заводы-то уцелели. Даже больше половины. Но без команд Дядюшки это лишь скопища техники. Остались еще и дикие роботы, которые императора громили - но и эти жестянки без централизованного управления многого не сделают. Да и пополнений у них уже не будет…
Но мы все это только по догадкам знаем - на совет президентов по традиции никого не пускают. Даже Фейнмана. Уж сколько он и лунная колония Конфедерации помогали, начиная с ее основания - а все равно…
Но мы туда и не рвемся. У нас свой маленький праздник. Фейнман лучшее вино из своих запасов открыл. Даже Дымок на радостях бокал вина согласился выпить, хоть вообще-то алкоголь и не жалует. С непривычки раскраснелся, и давай хвост распускать, зазнайка малолетняя!
Но сейчас к братишке не придерешься - есть повод. Да какой! Без него бы Конфедерация с дикими роботами еще долгие века воевала. Да и имперскую армию кто бы разгромил?
А Дымок еще полбокала вина хлопнул - и совсем расцвел. Размечтался, как он после всего этого с поверженным императором встретится, что говорить будет…
Только пока он мечтает, президенты все заседают.
Я уже на часы посматриваю украдкой. Что-то долговато они. Второй час кончается! Сколько Янг им может рассказывать и записи с лунных телескопов демонстрировать? Сейчас не рассказывать, а действовать надо! Надо императора добивать, пока остатки его армады из Северной Америки обратно разрозненными группками ползут. И побыстрее! А то придет в себя, остатки армии перегруппирует - и врасплох его уже не взять. А на фига конфедералам лишние потери?
Но президенты все заседают.
Уж и Дымок в себя пришел. Алкоголь в крови потихоньку разложился, в голову бить перестал - а разговор с императором, о котором он тут размечтался, что-то все не приближается…

Предыдущая страница 33 Следующая страница


Опаленная колыбель 34

- Не понимаю, Ричард, - к Фейнману пристает нетерпеливо. - Почему они тянут?
Но Фейнман - вовсе не возбужденный. Усталый он до ужаса, да и от вина разомлел… И особой радости от победы у него не заметно. Вообще почти грустный сидит.
- Только разгром бывает окончательным, Дима, - начинает философски. - А победа никогда не бывает абсолютной. Это всегда нечто аморфное. В стане победителей, еще до окончательной победы, начинают думать о том, что будет после. Начинают делить шкуру, пока враг еще не разгромлен. А сейчас победители получили победу, о которой даже не мечтали…
- Вы хотите сказать, что они будут долго договариваться? - Дымок хмурится.
- Боюсь, они вообще не смогут договориться, - Фейнман грустно усмехается. - Дикая демократия того типа, что установилась в Конфедерации, эффективна только в ситуациях средней степени сложности. В остальных случаях она неустойчива. Когда ситуация становится очень трудной, сразу же оказывается, что для каждого города своя рубашка ближе к телу, и общее благо куда-то отступает… Да вы и сами видели, как Конфедерация едва не рассыпалась… А когда ситуация слишком хорошая, как сейчас, все начинают беситься с жиру. Никто не хочет идти даже на крошечные уступки, пока без них можно обойтись…
Ага… Это господина Фейнмана после вина на философию развезло. Не надо было его шампанским натощак поить!
А Дымок его слушает - и все мрачнеет.
И тут наконец-то Янг к нам заглядывает.
Только вид у него вовсе не радостный. Похоже, прав Фейнман. Как всегда, впрочем…
Отвешивает Янг Дымку пару дежурных комплиментов - и сразу к делу. Начинает к Фейнману по поводу бывших дядюшкиных спутников подгребать. Мол, как лунная колония по поводу того, чтобы передать их Конфедерации? Там ведь не только спутники наблюдения, но и лазерные батареи. Если эти лазеры будут под контролем у конфедералов, они получат стратегическое преимущество перед имперцами: флаеры конфедералов смогут выходить из нижних слоев атмосферы, а имперские будут там заперты…
- Господин координатор, какие стратегические преимущества?! - Дымок от всей души возмущается. - Вы же можете сейчас добить императора без всяких хитростей, и почти без потерь!
За спиной Дымка Фейнман мрачно усмехается… Обречено так…
И точно.
- Видите ли, господа… - Янг глаза опускает. - Не все так просто. Император - это вовсе не страшный злодей. Он и его Империя - почти половина человечества. И без императора человечество просто не выжило бы во время войны с Дядюшкой и его дикими роботами. Да, методы императора подчас весьма специфичны, но… Но если придерживаться фактов, надо признать, что император спас человечество. И добивать его теперь, в момент его слабости… Это даже не подлость, это гораздо хуже - это будет настоящая ошибка! Угрожать Конфедерации император теперь не сможет. А если на человечество обрушится какая-то новая угроза… Кто знает, не окажется ли неоценимый опыт императора той палочкой-выручалочкой, что спасет все человечество еще раз?
Дымок от такой наглой лжи даже говорить разучился - только ртом по-рыбьи разевает. Да и я, наверно, не лучше выгляжу, благо со стороны себя не вижу… Это ж надо! Обозвать имперские ошейники, с рабством и всеми этими гарантированными самопожертвованиями - специфичными методами!
Дымок наконец в себя пришел, обрел дар речи.
- Какая угроза?! - возмущается.
Меня тоже чувства переполняют:
- Вы что, не понимаете, что если не добьете его сейчас, то через полгода он наберется сил и опять начнет вашу Конфедерация по швам распарывать?! Но только тогда у вас против него уже никаких козырей не будет! И тогда он вас точно додавит!
Дымок головой усердно кивает, меня поддерживая. Но Янг только кисло морщится и руками разводит.
- Господа, прошу меня извинить, - вежливую улыбку изображает. - Дела.
И только его и видели. Город-то его. И здесь он решает, с кем ему разговаривать.
Янг уже давно ушел, а Дымок все возмущается. Стокер и Анна кивают согласно, я тоже Дымку поддакиваю. Это надо же! Вместо того, чтобы добить императора, пока он почти разгромлен - конфедералы собираются дать ему передышку и время собраться с силами! Мазохисты они, что ли, эти президенты?!
И тут я на полкивка замер.
Фейнман почему-то не возмущается. Сидит в кресле тихо - и только улыбается грустно.
Тут и Дымок это заметил. К Фейнману на каблуках крутанулся - и начинает: почему Фейнман не пытается убедить Янга, что надо немедленно атаковать императора, пока он не перегруппировал свои силы и не подготовился к нападению Конфедерации?!
Но Фейнман только улыбается грустно.
- Дима, - говорит наконец очень мягко. - Не стоит понимать Янга так буквально. Я уверен, сам Янг целиком согласен с вашими аргументами…
- А тогда чего он! - Дымок возмущается.
Совсем по-детски. Так его это все возмутило, что даже матерого интела из себя строить забыл.
- Он координатор Конфедерации, - Фейнман объясняет терпеливо. - И у него есть свои заботы, свои правила игры, если угодно… Он один из самых разумных президентов Конфедерации. Но далеко не все президенты такие. Ваш Линский оказался единственным из двадцати с лишним правителей нейтральных городов, кто решился присоединиться к Конфедерации и открыто выступить против императора в критический момент. И Янг тоже почти одинок среди президентов Конфедерации. Не в его силах переубедить их. Максимум, что он может сделать - это сохранить Конфедерацию хотя бы в таком виде… И не забывайте, при этом он должен каким-то образом убедить народ своего города в правильности решения, принятого советом президентов. Да, президенты решили не добивать императора. Но реальная причина этого решения не в том, что Янг сказал нам. Это «внешний вариант», если угодно. То, как решение президентов будут объяснять обычным гражданам Конфедерации. Реальная же причина весьма прозаична. И даже, я бы сказал, кое в чем оправдывает решение совета президентов…
- И что же это за причина? - Дымок говорит запальчиво.
Да и мне не верится, что такую явную глупость можно чем-то оправдать. Добивать надо императора, и быстрее, пока он в себя не пришел!
- Все довольно просто. Если Конфедерация расправится с императором, нужно будет что-то делать и с имперскими городами. Уничтожить простых имперцев конфедералы не могут. Во-первых, они слишком гуманны для этого. Во-вторых, рядовые имперцы в самом деле не виноваты в действиях императора. Но хоть они и не виноваты, а просто снять с них ошейники и предоставить их самим себе Конфедерация не может. Имперцы не знают ничего, кроме ошейниковой вертикали власти. Как они смогут жить без ошейников?… У них тут же восстановится старая система. В том или ином виде, с другим императором или с несколькими удельными князьями - называйте как хотите, сути это не меняет. Фактически же у них восстановится прежний режим. И это хорошо, если прежний. Скорее всего, раздробленные города имперцев будут куда более агрессивны… Оставлять их самих по себе опасно. Но и ассимилировать их в себя Конфедерация тоже не может.
- Это почему же? - Дымок бурчит.
- Боюсь, Дима, это скорее народ Империи ассимилирует конфедералов, в два счета перемолов их демократические привычки. Имперцы десятилетиями жили в рабстве… Вы же встречались с императором? Наверно, знакомы с его взглядами? Хотя он любит прятать ложь за витиеватыми словесными кружевами и редко когда говорит честно, но в одном он прав. Изменить рабскую сущность человека невозможно. Превратить либерала в раба - запросто, но раба в либерала - невозможно. Рабство ближе к варварству, это куда более жесткая система. Скатиться в рабство можно за считанные годы, а вот быстро вернуться обратно к демократии - на это нужны десятилетия. Тем более, что большинство имперцев живут в рабстве уже далеко не первое поколение… Если Конфедерация попытается ассимилировать имперцев, она погрязнет в имперских традициях. Хорошо, если не скатится в рабство. Но в любом случае, это будет уже не прежняя, пусть и дико-демократическая, но все-таки демократическая Конфедерация.
- И президенты городов боятся этого? - Дымок хмурится. - Поэтому они решили оставить Империю непобежденной?
- Да, - Фейнман кивает. - Они не хотят сталкиваться с неразрешимой задачей. Невозможно улучшить жизнь имперцев - и вместе с этим сохранить Конфедерацию в ее сегодняшнем виде. А пока у власти в Империи император, этой проблемы вроде как и нет… Президенты боятся победить императора.
- Ричард, неужели вы согласны с советом президентов Конфедерации?… - Дымок своим ушам поверить не может. - Но через несколько месяцев император восстановит паритет, и просто завоюет Конфедерацию! И тогда по Конфедерации будут гулять не отдельные привычки имперцев, а императорские воротнички верности! Неужели это будет лучше?!
- Нет, - Фейнман вздыхает. - Конечно же, нет. Я согласен с вами, Дима. Но переубедить совет президентов я не смогу. Поймите, Дима. В человеческом обществе действуют свои законы. И эти законы неумолимы совершенно так же, как любой из простых физических законов. Бороться против них невозможно. Все равно, что плевать против ветра…
- Но нельзя же ничего не делать! - Дымок возмущается.
- Почему же, можно… - Фейнман говорит и на часы задумчиво косится.
Дымок снова дара речи лишился.
- Если вы опасаетесь, что император восстановит свое влияние, то можете не беспокоиться, - Фейнман говорит. - С императором расправятся и без наших с вами усилий.
- Это как же?… - Дымок удивленно хмурится. - Торговцы? Но они не смогут расправиться с императором. Большая часть роботы Хоккайдо погибла в Северной Америке. А ждать, пока их численность восстановится… Имперская армия восстановится гораздо раньше.
- Нет, Дима, торговцы здесь не при чем. Императора уничтожат сами же конфедералы.
- Но совет президентов… - Дымок начинает.
- Нет, - Фейнман его прерывает. - Совет президентов свой выбор сделал. Этот выбор не оптимален, и они за это поплатятся.
- Но если не они, то кто? - Дымок недоумевает.
- Если угодно, сработает предохранительный механизм, демпфирующий глупости дикой демократии, - Фейнман говорит мрачно. - Не все высшие чиновники заботятся только о сиюминутной выгоде и ближайших перевыборах. Вы забыли военных, Дима. Пока президенты западных городов Конфедерации готовились наперегонки бежать к императору и капитулировать, их военные не сидели сложа руки. У меня нет точной информации - у лунной колонии вообще нет агентурной сети на земле, это, если угодно, не наш метод… Но, насколько позволяют ориентироваться радиоперехваты, сделанные на наших телескопах… Собственно, и без радиотелескопов об этом не так уж трудно догадаться…
- Военный переворот? - Дымок угадывает.
- Да.
- Но… подождите, - Дымок головой мотает, не поймет что-то никак. - Военные готовили переворот до того, как мы расправились с Дядюшкой и почти победили императора, так? Они готовили переворот, когда Конфедерация трещала по швам, и заговор военных можно понять… Но станут ли они устраивать переворот сейчас, когда опасность отступила и отодвинулась на несколько месяцев?…
- Вы, Дима, оцениваете ситуацию достаточно трезво, - Фейнман грустно улыбается. - Кроме того, вы целиком владеете информацией о происходящем. А поставьте себя на место военных. На них за несколько часов обрушилось море новой информации, во многом противоречивой. Они ведь не знали ни про ловушку Дядюшки, ни про готовившийся удар из Хоккайдо… Сейчас они утеряли не только контроль над ситуацией, но даже толком не понимают, что происходит. А учитывая присущую военным всех времен и народов склонность реагировать с на любую неожиданную ситуацию с некоторым запозданием… Впрочем, сейчас это окажется лишь на пользу Конфедерации. Они будут действовать по заранее заготовленному плану.
- Значит, ждешь переворота, Ричард? - Стокер говорит.
- Да. Переворот может случиться с минуты на минуту.
- Но… Но это же диктатура! - Дымок бормочет. - Никакой демократии… Это немногим лучше ошейников императора… Как вы можете так спокойно об этом говорить?!
- Сейчас здесь будет править не разум, а психология, - Фейнман пожимает плечами. - А бороться с законами природы невозможно.
- Но их можно использовать в своих целях! - Дымок вскидывается.
- Можно, - Фейнман говорит мирно. - Но прежде, чем их использовать, эти законы надо изучить и найти механизмы управления ими.
Затих Дымок. Надолго.
- А вы еще не научились? - наконец тихо спрашивает.
- Мы кое-что сделали, - Фейнман так же тихо отвечает. - Но работы еще очень много. Хотите помочь нам в этом, Дима?
Дымок только глазами хлопает.
Тут Фейнман его под самые жабры поддел. Он ведь о полете в лунную колонию мечтал, еще когда мы из Москвы сбегали! Или еще раньше?… Что там император говорил по этому поводу? Он ведь не дурак, особенно в таких делах… Ладно, теперь-то уж что… В любом случае, сейчас-то Дымок только о лунной колонии и мечтает. Только из гордости еще не начал в гости напрашиваться… А теперь Фейнман его сам приглашает! И навсегда!
Крючок нехилый. Да еще с какой наживкой… Не просто так Фейнман про свое любимое социомоделирование заговорил. Заразил он Дымка этим, похоже. Дымок ведь любую загадку и нерешенную проблему как личный вызов воспринимает…
Уставился Дымок на Фейнмана, и молчит.
- Кстати, господа! - Фейнман нас глазами обводит. - Я собираюсь покинуть Конфедерацию в самое ближайшее время. И вам тоже не рекомендую здесь задерживаться.
- В смысле, выметаться отсюда пошустрее? - говорю. - Вы что, серьезно это все, про переворот?
И в этот раз план Дымка без «но» не обошелся?…
Или это не из-за Дымка уже? Многовато это, даже для братишки… Может, эти «но» - не его решений беда, а свойство мира? Вселенная так устроена, что справился с одной проблемой - ожидай следующей?
- Да. Если без красивых слов, то отсюда надо убираться, - Фейнман говорит серьезно. - Риск переворота слишком велик.
- Но вам-то чего бояться? - говорю. - Вы же и ваша лунная колония эту Конфедерацию и создавали, и сто лет с ней нянчились…
- Польщен, весьма польщен такой оценкой моей деятельности, - Фейнман усмехается. - Но вы, видимо, плохо представляете себе психологию бюрократов от военных. Я буду арестован как советник свергнутого Янга, предателя интересов Конфедерации. Стокер - как враг Конфедерации, добывший симы для императора, что едва не вызвало распад Конфедерации. Вы, Серж, как шпион и пособник императора, нанесший ущерб дюжине боевых флаеров Конфедерации. Анна…
Тут Фейнман на Анну покосился и лоб себе трет, словно задумался о чем-то. Но потом головой мотает, словно какую-то мысль отгоняет, и усмехается.
- Анна - как шпионка враждебного Иркутска, входящего теперь в Империю. Дима… ох, на Дмитрия столько всего навешают, что приговор даже военного трибунала растянется на несколько часов.
- Но ведь все эти обвинения совершенно абсурдны! - я не выдержал.
- Для вас, Серж, - Фейнман говорит грустно. - Для меня, для нас. Но не для военных, устроивших переворот.
- Ты действительно опасаешься переворота в ближайшие часы, Ричард? - Стокер озабоченно хмурится, даже с диванчика встает.
- Да, Стокер, - Феймнан тоже поднимается. - Можете считать это официальным прогнозом ведущего специалиста института социомоделирования, - усмехается невесело.
Снова на Дымка смотрит.
- Ну что, Дима? - говорит мягко. - Вы принимаете приглашение в лунную колонию? Я думаю, если вы присоединитесь к нашим исследовательским программам, мы сможем добиться куда больших результатов…
Дымок от удовольствия аж запунцовел. Кивает согласно. Сказать что-то он тоже собрался…
Но только рот открыть и успел - а до слов дело так и не дошло. Потому что дверь в апартаменты Фейнмана не то, что распахивается - словно выпрыгивает из дверной коробки! Ручки о стены так врезали, что обделочный пластик захрустел и трещинами покрылся. Да и сами двери из петель только каким-то чудом не вылетели.
А в комнату уже вооруженные ребята набиваются. В броне, с карабинами…
Я даже решил, что у меня дежа вю началось. Но присмотрелся - нет, не дежа вю. Это не особисты, это военные. Форма чуть другая, и у карабинов стволы длиннее… И вежливости на этот раз никакой.
- Ни с места! - рявкают вразнобой. - Руки за голову! На колени!
И в дверях не стоят, помочь так и норовят - разве что по почкам прикладами не прикладывают.
И ничего не сделаешь. Десяток человек в боевой броне с винтовками наизготовку - против этого никаких рецептов, если у тебя самого ни брони, ни пулемета… У меня целых два есть, да только не здесь, а на городской стоянке перед туннелем - не разрешено здесь чужакам огнестрельное оружие внутри города носить. Только ножи у меня и остались - а много ли с ними сделаешь?…
Но я все-таки решил рискнуть.
Поэтому сразу же валюсь на пол и руки за голову послушно закладываю. Даже замком сплетаю. На лицо побольше страху нагоняю - а сам изо всех сил скрючиваюсь, чтобы меньше казаться.
Солдаты уже наручниками гремят. Но я и не сопротивляюсь. Даже помогаю им усердно. Все, что угодно - лишь бы не обыскивали тщательно! Автоматические ножны на предплечьях не такая уж частая штука. Да и куртка у меня из толстой кожи и со свободными рукавами… Может, не заметят?…
И точно. Им и в самом деле не до тщательного обыска. Спешить надо - переворот, все-таки! Не сопротивляемся, уже хорошо. Станнер из-за пояса вырывают, руки за спиной сковывают. По груди руками прошлись, маленький складной нож из кармана вытащили.
А ножи на предплечьях пропустили…
Не все потеряно, значит. Ножи при мне остались, а одна пара наручников - не так уж и много.
Четверо солдат дальше по комнатам разбегаются - апартаменты у Фейнмана не маленькие, натуральный лабиринт, насквозь все комнаты не разглядеть. А офицер на нас со Стокером косится.
- Ох и жлобы же эти нейтральные… - бормочет с завистью.
Сами-то конфедералы не только желтокожие и узкоглазые, но и мелковатые. А мы со Стокером и по европейским меркам не так чтобы мелкие, да еще накачены как надувные шарики.
- Этим двоим на ноги тоже наручники, - командует.
Этого я и опасался…
Но теперь на рожон лезть поздно - руки-то уже скованы! А против восьмерых с винтовками… Может, они и мелкие - но в боевой броне. Нет. Не рискну. Хоть и не трус я - но не настолько дурной.
Сковывают солдаты нам со Стокером ноги. Раздает офицер приказы - и выметаются они из апартаментов. Переворот, все-таки! Не одних нас надо во избежание повязать. Сейчас в городе президенты всех городов Конфедерации. Да каждый с личной охраной… Это сколько чужаков и изменников! Работать и работать. Так что ребята дверьми погромче хлопнули и дальше понеслись.
Шестеро понеслись, и офицер с ними. А двое нас караулить остались.
Двое - не десяток, но тоже немало. Особенно когда эти двое в броне и с оружием, а на тебе две пары наручников…
И напряжены они ужасно. Хоть мы все, даже Анна, в наручниках, и на полу лежим - а ребята все равно винтовки не откладывают. Даже не опускают! Дулами нас по очереди обводят, словно мы вот-вот на них бросимся.
- Господа… - Фейнман вежливо начинает.
Но они только дулами дергают.
- Можно узнать, по какому… - Фейнман упрямо продолжает.
Солдаты мигом окрысились.
- Молчать! - в два голоса рявкают. - Лицом в пол!
И еще доходчивее дулами дергают. А кроме винтовок у ребят и станнеры к поясам подвешены. Знать бы еще, парализующие там иглы или боевые…
Я выбрал парализующие.
Если у них винтовки - то зачем бы им станнеры с боевым зарядом? Да и… если в их станнерах боевые иглы, у нас вообще никаких шансов.
Минут через десять солдаты малость расслабились.
Еще бы! Оба на Анну косятся…
Стокер мой взгляд ловит настойчиво. Нам бы пошептаться… Подползаю к нему тихонько, буквально по сантиметру.
- Нужно их довести, - шепчу. - Нарывайся!
Стокер только глазами хлопает.
- Наоборот! - шипит. - Надо усыпить их внимание…
- Нарывайся! - я его перебиваю. - Со скованными ногами много не сделаешь. Мне надо, чтобы хотя бы у одного в руках был станнер, а не винтовка!
Тут он понял. Про ножи мои в механических ножнах вспомнил, и все сообразил. И вовремя.
- Эй, вы, двое! - солдат рявкает. - Не разговаривать!
И по разным углам нас со Стокером растаскивают. И даже на пару оплеух не поскупились. Для доходчивости, наверно.
Но я только рад. Вот и повод, вот и затравка! Тут мы со Стокером и начали над солдатами издеваться.
Фейнман хмурится, Анна на меня умоляюще смотрит - чтобы я прекратил. Дымок от страха вообще глаза закрыл… Не понимают они, зачем мы со Стокером нарываемся.
А я Анне подмигиваю ободряюще - и опять в солдат шпильки втыкаю. Стокер не отстает.
Солдаты сначала терпели. Только скалились в ответ и по хорошему заткнуться предлагали. А затем начали отвечать. Им отвечать удобно - у них ведь не только языки развязаны, но и руки не скованы…
Через полчаса губы у меня и губы в кровь были разбиты, и левый глаз начал заплывать. Стокер тоже не лучше выглядит.
Но старания наши даром не пропали. Когда один солдат предложил нас из станнеров парализовать - я даже про боль забыл!
Очередной оплеухи я почти с радостью ждал.
А солдаты уже разошлись. Мутузят нас со Стокером от души. И душа у них щедрая оказалась… Хорошо, что кулаки не пудовые.
Но затрещина все равно вышла классная. Голова у меня так мотнулась, что кровавые брызги с губ до стены долетели, даже в ушах зашумело.
Но мне как раз это и было нужно.
Делаю я зверское лицо, ноги сгибаю, запястья к голеням прижимаю - и давай скрипеть! Теми наручниками, что на руках, о ту пару, что на ногах. А сам рычу и напрягаюсь весь, словно наручники порвать решил. И наручниками друг о друга скрежещу погромче - словно это они рвутся, не выдержав…
Мы со Стокером по сравнению с этими ребятами почти великаны, да и в самом деле не слабые… Конечно, наручники-то даже Стокеру не разорвать - на наручники всегда лучшую сталь пускают! Но у страха глаза велики. Струхнули солдаты. Один быстрее ко мне - проверить, уж не разорвал ли я наручники, в самом деле?
Подскакивает ко мне, за спину заглядывает.
А я ноги еще сильнее подтягиваю, и руки за них прячу так, чтобы наручники на них не видно было. Солдат матюгается и ко мне склоняется, чтобы мои руки вытащить и наручники проверить - и тут я его за руку хватаю.
Он даже опешил.
- Эй, ты чего… Ну, отпусти!
Но я держу, а самому ему просто так не вырваться - силы у него не те. Напарник его мигом окрысился, винтовку в левую руку перебрасывает - и за станнер.
Где-то за всем этим Анна кричит, Дымок тоже блажит…
Но я именно ради этого момента последние полчаса тумаки ловил.
Распрямляюсь - и своими ногами по ногам солдату, и на себя его за руку тащу. Он мне за спину валится. Матерится, вскакивает - но далеко от меня отскочить не может, я его за руку все еще держу.
Его напарник тоже ко мне подскакивает - собрался из станнера стрелять, да в товарища попасть не хочет. Вот и решил в упор…
Но я уже снова ноги к себе подтягиваю и на корточки перекатываюсь. Руку первого солдата отпускаю - и сразу же оба запястья напрягаю. Так, чтобы механические ножны среагировали.
Ножи мгновенно в ладони прыгнули. Идеально легли - не зря я их сколько часов под себя настраивал. А я уже поднимаюсь. Запястья выворачиваю, чтобы лезвия назад смотрели - и пружиной распрямляюсь.
Солдат сзади даже не закричал. Только треск ткани и того, что за ней. И мне на руки поток теплого…
Но думать об этом некогда. Потому что не только для этого я как пружина распрямляюсь. Второго тоже надо из строя вывести!
Он как раз подбежать ко мне успел и станнер приставить - и тут я ему головой в лицо и врезал.
Хрустнуло что-то, и он от меня как куль отлетел - а по моей голове словно обухом врезали. Перед глазами красным заволокло, удар до самых пяток отозвался. Уж не голова ли моя хрустнула…
Но больнее всего не это.
Успел он на курок нажать! Прямо в живот мне целую очередь из станнера всадил…
Мир мгновенно изменился.
Парализатор в игле не сразу действует. И чтобы человек за это время ничего не успел выкинуть, в иглы еще раздражитель болевых рецепторов добавляют. И какой качественный…
Ничего кроме боли не осталось.
Только где-то ее еще больше, сгустками… Это там, куда иглы попали.
И все сильнее и сильнее…
Очнулся я оттого, что кто-то меня по лицу гладит.
- Серж, милый… - Анна шепчет совсем близко.
Боли уже нет, но в голову словно ваты набили. И тела совсем не чувствую. Словно нет его.
Даже веки плохо слушаются, еле смог глаза открыть.
- Серж! - Анна радостно восклицает. - Ты очнулся!
И осторожными поцелуями меня осыпает.
- Это было очень больно? - в глаза заглядывает тревожно.
- Ну… неприятно…
Пытаюсь улыбнуться ободряюще - но чувствую, не очень-то у меня выходит. Тело как чужое.
- Ага, неприятно… - Стокер из ее плеча выглядывает. - Ну и горазд же ты орать, напарничек! Если бы не специальная звукоизоляция, сюда бы весь город сбежался!
А я даже не помню, что кричал. Только боль помню. Кроме нее ничего не было…
Но это уже в прошлом. Приподнимаюсь кое-как, Анна со Стокером мне помогают.
От наручников они все уже избавились, в углу два солдата лежат… Но тут уж ничего не поделаешь. Либо - либо.
Да мне и самому не только от игл досталось. Голова тот удар еле выдержала. Не последействие парализатора это, а натуральное сотрясение мозга.
- Сколько я провалялся, Стокер?
- Совсем немного, пять минут. Мы тебе антидот вкололи. Идти сможешь?
- Прости, Стокер… У меня все перед глазами плывет. А координация - сам видишь. Не помощник я тебе теперь. А один ты к туннелю не пробьешься…

Предыдущая страница 34 Следующая страница


35 Иван Тропов

Дьявол… Ну до слез обидно! Опять все зря, что ли?!
- Не переживайте, Серж, - Фейнман влезает. - Это ни к чему. Знаете, чем эти апартаменты отличаются от всех остальных городских помещений?
- Чем? - говорю тупо.
Думать совсем не могу. А Фейнман тоже хорош! Нашел время перья распускать!
- Эти апартаменты делали для человека, профессионально разбирающегося в массовой психологии, - Фейнман усмехается грустно.
- Уймись, Ричард, - Стокер его в сторону отстраняет. - Все будет нормально, Серж. Отсюда есть потайной ход прямо к городскому туннелю.
Фейнман к такому обороту давно готов был. Ну да не зря же он специалист по социомоделированию, в самом-то деле?
Не просто так его апартаменты на отшибе, на самом краю города. И конечно, на том краю, который ближе к таможенным ангарам и туннелю, ведущему на поверхность.
Ход прямо к туннелю ведет. Над основной стоянкой есть еще один ангарчик, оказывается. Совсем крошечный. Тот Флаер, на котором Фейнман обычно летает, сюда бы не уместился. Сюда даже «Скат» не уместился! Только хрупкая европейская «Гарпия» и влезла… Но выбирать не из чего.
Да и мелочи все это. Главное, что про этот ангарчик кроме Фейнмана, Янга и еще пары человек никто в городе не знал. А ангарчик этот имеет прямой выход в главный туннель, ведущий на поверхность, - в обход таможенного ангара. И уж совсем замечательно, что в системе управления крышкой туннеля тоже потайной лаз есть…
Верно Фейнман сказал, не любят военные удивляться.
Комната контроля в самом верху туннеля расположена. И когда крышка туннеля стала открываться, дежурный здорово удивился. По его индикаторам все тип-топ, и крышка на месте - а боковым зрением видит, что в туннеле светлеет.
Это управление туннелем на наш флаер перешло. Тут и сам наш флаер в туннель вышел. И внешние микрофоны нашей «Гарпии» вопль дежурного зафиксировали. Ну еще бы… По его индикаторам выходит, что в туннеле из ничего флаер возник. Сверху мы в туннель попасть никак не могли - там система ПВО, через которую мы не проходили. А внизу туннеля двойные ворота в таможенный ангар. Закрытые.
Фейнман наш флаер вверх повел - а дежурный к выходу из комнаты контроля понесся, чтобы быстрее своими глазами в туннель заглянуть и убедиться, что индикаторы врут.
Ну и убедился…
Мы как раз мимо него прошли.
Такого удивления я больше никогда в жизни не видел.
Но тут шутки кончились.
Из туннеля мы уже вышли - и попали прямо под локаторы городской ПВО. А наш вылет из города не то, что не авторизован - после переворота военные еще и все позывные поменяли… А мы, к тому же, на «Гарпии», а их только в Империи и производят…
Автоматика ПВО нас однозначно как врага опознала - и сразу же залп из шести ракет. Да не легких, не тех, какие в боезапасах флаеров стоят - а тяжелых стационарных. Такими при желании спутники сбивать можно.
Да еще не просто за нами ракеты стартовали - а с разных сторон, с самого начала в кольцо нас взяв. Если бы мы попытались в нижних слоях атмосферы от них уйти - точно в сферу бы они нас взяли и ядерными взрывами накрыли. Но мы в нижних слоях атмосферы оставаться и не думали. Фейнман сразу вверх рванул.
Ракеты за нами, и в широкую полусферу перестраиваются. В их программах заложено, что за пределы атмосферы только один флаер может выйти - тот, на котором Фейнман летает. А остальные далеко вверх уйти не могут. Там же последнюю сотню лет лазерные батареи диких роботов, которые всех уничтожают…
Но мы и на двадцати кмах не остановились, и на тридцати не остановились - наоборот, еще скорости прибавляем. Атмосфера все реже, и предельная скорость для нашей «Гарпии» все выше.
И ракеты отстают - запас топлива у них кончился, и наращивать скорость, чтобы за нами угнаться, им больше нечем. И все ракеты разом взрываются - но не потому, что могли нас достать. Так, на всякий случай - не падать же им обратно неразорвавшимися? До нас взрывная волна так и не дошла. Мы из атмосферы раньше вышли.

25. Костер

Разогнались мы хорошо. Бывшие дядюшкины спутники теперь под контролем лунной колонии, и их можно не бояться. Фейнман только горизонтальной скорости нам добавил, и мы так и ушли далеко вверх, по высоченной параболе.
Земля на мониторах сначала выпуклой стала, потом далеко на востоке темная полоса появилась, а потом и вовсе все это далеко под нами осталась и в шарик превратилась. С востока ночь наступает, на западе еще светло. Зеркальная гладь океана, шершавые пятна континентов, излучины рек…
- Как красиво… - Анна шепчет.
Правда, красиво. Хоть и сто раз в учебных голо видел - а все равно здорово.
- Колыбель человечества, - Дымок говорит.
Колыбель… Что-то уж больно дикие малыши в ней растут. Так и норовят свою колыбель то боевыми вирусами вытравить, то ядерно-термоядерной опалить…
Сегодня в Северной Америке столько термоядерных взрывов было, да каких! На мониторах обычных камер ничего не видно, там ночь уже. А вот через инфракрасные камеры прекрасно видно, что над Северной Америкой пылевой полог раскрывается.
От сильных взрывов в верхние слои атмосферы полно пыли попало. И обратно вниз вся эта пыль быстро не осядет. В верхней атмосфере такие ветры, что долгие месяцы будут эту пыль там мешать и над всей Землей гонять. Сначала пыль Северную Америку накроет, через несколько дней все северное полушарие, а потом и южное полушарие под пылевым пологом утонет. И на пару лет ни одного солнечного лучика на Землю не пробьется. Снова ядерная ночь, как и сотню лет назад, после того Конфликта…
А вот Фейнмана вид Земли не прошибает. На лунной базе Землю каждый день видно. Да и времени у нас не так много осталось. Апогей параболы мы уже прошли, и обратно на землю валимся, точнехонько в терминатор. Минут через десять снова в атмосферу войдем и прямо на Хоккайдо свалимся.
Ну он и взял быка за рога.
Роботы Хоккайдо почти все погибли в Северной Америке, и соты теперь какое-то время почти беззащитны. Император почти разгромлен. Дядюшки больше нет. А вот войска Конфедерации ничуть не пострадали. И за последние дни, пока войны не было, сильно усилились. А теперь эти войска еще и под жестким контролем захвативших власть военных… Теперь даже непонятно, кто опаснее - недобитый император или сами конфедералы. Как бы не решили они и императора добить, и с Хоккайдо за компанию разобраться. На всякий случай.
- Мы подготовили несколько тысяч мест для переселенцев с Земли, - Фейнман напоминает. - И мы по-прежнему готовы принять людей, если потребуется…
Это он на то намекает, что если конфедералы все-таки ударят по Хоккайдо, лунная база готова принять торговцев?
- Спасибо, Фейнман, - Стокер говорит. - Спасибо. Мы будем иметь это в виду. Но… мы еще подеремся, если потребуется, - усмехается жестко.
- Конечно, - Фейнман грустно улыбается. - Но не забывайте о нашем предложении. Мы будем рады вас принять. Свежая кровь… такая свежая кровь нам нужна.
А вот Дымок в разговоры не лезет, старательно на мониторы косится. Что-то больно скромный он стал…
Ждет чего-то?…
И я даже знаю, чего.
- Дмитрий Олегович, - Фейнман мягко начинает…
Вздрагивает Дымок. Мигом запунцовел…
Сели мы на крыше сотов Хоккайдо, у восточного края, где стена сотов в океан обрывается.
Неподалеку костер горит, дальше еще один… Это торговцы высыпали на крышу, чтобы своими глазами закат и звездное небо увидеть - последний раз на долгие месяцы. Хоккайдо к востоку от Северной Америки, и пылевой полог здесь уже завтра небо скроет.
Стокер на нас с Дымком покосился, с Фейнманом быстро попрощался и к остальным торговцам побежал.
И нам надо прощаться.
Дымок сразу в лунную колонию собрался, вместе с Фейнманом. Там таким интелам раздолье. А Фейнман его еще своим социомоделированием заразил…
Да и Линскому будет удобнее помогать оттуда. А помощь нашему господину президенту не помешает. Наш Ангарск теперь как между молотом и наковальней. С одной стороны недобитый император, с другой Конфедерация после военного переворота…
Но я-то вижу - не это главное. Уж очень Дымку хочется в лунную колонию, к интелам. К таким же, как он.
- Не важно, куда ты махнешь отсюда, Дымок, - говорю ему честно. - Главное, чтобы ты мог вернуться.
- Я вернусь, Серж, - Дымок говорит серьезно. - Ведь здесь меня ждут.
Конечно, ждут…
- Ждут, Дымок, - говорю. - Но еще важнее, чтобы ты мог вернуться туда, где тебя ждут.
- Я буду каждый день на центрифугу ходить, Серж, - Дымок улыбается. - Обещаю!
- Дымок… Ты меня не так понял… Дело не в земной тяжести…
Но Дымок уже не скалится.
- Я понимаю, Серж, - говорит тихо. - Я все понимаю.
Не знаю, понимает он или нет. Но надеюсь, обязательно поймет…
- Удачи, Димка, - сказала Анна.
Улыбнулась, в щеку его чмокнула. Дымок весь зарделся а Фейнман чуть заметно ухмыльнулся.
- Пока, - сказал Дымок.
И они пошли к флаеру.
Дымок еще пару раз обернулся, а потом они забрались во флаер. «Гарпия» дрогнула, поднялась выше. Покачала на фоне багрового заката своими изящными обводами, словно прощаясь с нами, и взмыл вверх, сразу же растворившись в темноте.
А мы смотели им вслед, в темнеющее небо.
- Надеюсь, он вернется, - тихо сказала Анна.
Обняла, прижалась ко мне.
Потом мне в глаза заглянула - и еще плотнее прижалась.
- Пойдем, Серж?
- Пойдем.
Мы развернулись и пошли к торговцам.
Они сидели широким кольцом вокруг костра. Огромный костер горел уже ярче закатного солнца, пламя с сухим ревом рвалось высоко вверх. Никто из торговцев на нас даже не оглянулся, но в их кольце была прореха. Ровно на два места.
И мы пошли к ним. Солнце проваливалось за океан, быстро темнело, и костер становился все ярче. И вдруг я понял, что все, что случилось с нами раньше - все это не так уж важно. И президент Тяпкин, и император, и даже Дядюшка Сэм с его любовью до гроба…
Мы сели у костра.
Торговцы взглянули на нас, но никто ничего не сказал. Иногда тишина значит больше слов.
Я заглянул в глаза Анны - она тоже ловила мой взгляд. Да, мы были среди своих. И я понял, что все самое важное для нас начнется только теперь…
Языки пламени с ревом рвались вверх. Далеко-далеко вверх. Издали кажется, что они гаснут, не долетая до неба. Но мы сидели возле костра. И видели, что огонь рвется высоко-высоко - и достает до самого неба.
СЛОВЕЧКИ
(в порядке появления)
Ай-кью (IQ, от Intelligence Quotient) - коэффициент интеллекта. Среднее значение - сто пунктов.
Флаер (flyer) - машина на гравитонных двигателях (управляющих метрикой пространства). ( вымышленное)
Гарнитура - наушники с прикрепленным к ним на дужке микрофоном.
Станнер (stunner) - оружие для кратковременного вывода противника из строя; здесь - пистолет-игольник.
Драйв (drive) - обычное название различных устройств для считывания информации.
Смартина, смарт-карта (smart card) - карта с электронным паролем, организованным в виде многочисленных случайно выбираемых вопросов-ответов, что исключает перехват пароля при подслушивании.
Грав, гравы - обычное название гравитонных двигателей. ( вымышленное)
Звук - имеется в виду скорость звука в нижних слоях атмосферы (около тысячи километров в час).
Гравидетектор - прибор, улавливающий волны искривленной метрики от работающих гравов. ( вымышленное)
Открытый космос - пространство выше трехсот километров над землей, где атмосферы почти не заметно.
Биобинт - бинт, пропитанный антисептиками, местным болеутоляющим и гормонами. ( вымышленное)
Плазменник, ионник - оружие, выстреливающее сгусток высокотемпературной плазмы (ионный удар). ( вымышленное)
Оптоволокно - пластиковый шнур для передачи электромагнитных волн оптических частот.
Монитор на тринадцати тысячах - имеется в виду температурный эквивалент калибровки белого цвета на экране.
Взять в сферу - окружить сразу со всех шести сторон или прижать к земле. ( вымышленное)
Бочка - оборот самолета вокруг носовой оси, относительно земли похоже на виток спирали.
Петля - резкое вращение самолета вокруг поперечной оси, относительно земли похоже на искаженный круг в вертикальной плоскости.
Обратный иммельман - полубочка (самолет оказывается кабиной вниз) плюс полупетля (вниз), для ухода от севшего на хвост противника.
Геостационарная орбита - орбита в плоскости экватора высотой 36 тысяч километров (спутник на такой орбите постоянно «висит» над одной точкой экватора).
Прога - программа.
Петафлопс - квадриллион (1015=1'000'000'000'000'000) операций с плавающей точкой за одну секунду (единица быстродействия процессоров).
Огненное торнадо, иначе огненный шторм - бурное окисление всего, что только может окислиться, включая почву (обычно при массированной ядерной атаке большого скопления высотных зданий).
Дезактивация - очистка поверхности от радиоактивного загрязнения.
Шунт - обычное название внедренного в мозг процессора с шиной и наружным разъемом, для передачи информации в мозг без участия рецепторов. ( вымышленное)
Херувимы - ангелоподобные существа-стражи в одной из доконфликтных мифологий.
Драйвер (driver) - программа для управлением узлом компьютера или машины.
Серафимы - в одной из доконфликтных мифологий ангелы, прославляющие бога и очищающие уста пророков раскаленным углем.
Вип, ви-ай-пи (VIP, от Very Important Person) - очень важное лицо, для очень важных лиц.
Линк (link) - канал связи; здесь - место подключения к нему.
Ямарик - обычное название прибора для определения состава твердых предметов с помощью ядерного магнитного резонанса (ЯМАР).
Датчики биометрии - системы идентификации по особенностям организма и поведения человека (отпечаткам пальцев, радужке глаза, структуре ДНК, манере речи, клавиатурному почерку и т.п.).
Тау-вирусы - тип биологического оружия, против которого совершенно бесполезны все естественные механизмы иммунитета; запрещены предконфликтными конвенциями для любого применения. ( вымышленное)
Симы (специализированные иммунные макромолекулы) - средства для борьбы с тау-вирусами на любых стадиях. ( вымышленное)
Молекулярные сборщики - аппараты для штучного синтеза сложных молекул из отдельных атомов и простейших химических соединений. ( вымышленное)
Стеганография - техника скрытой передачи или хранения информации; в отличие от криптографирования, когда содержание сообщения просто шифруется, при стеганографировании маскируется сам факт передачи тайного сообщения.
Час - имеется в виду перемещение на пятнадцать градусов по долготе.
Пи-си (PC, от Political Correctness) - политкорректность, употребление всевозможных эвфемизмов везде, где есть хотя бы малейшее опасение, что прямая фраза может кого-то задеть, обидеть или оскорбить.
Софт (soft) - программное обеспечение.
Мув-дизайн (moving design) - программирование движений машин и роботов таким образом, чтобы вид работающих механизмов не вызывал у людей психологического дискомфорта. ( вымышленное)
Феромоны - выделения желез животных, влияющие на поведения других особей своего вида.
Аттрактанты - феромоны, привлекающие особей своего вида.
Афродизиаки - половые феромоны (сексуально возбуждают особей противоположного пола своего вида).
Шокер (shoker) - устройство для ударов короткими импульсами тока высокого напряжения.
Ингибитор - вещество, блокирующее реакцию; здесь - образование новых связей между нейронами мозга (при переводе кратковременной памяти в долговременную).
ГГ - гуманный (очень!) гуманитарий (совершенно!!!).
Эксафлопс - квинтиллион (10^18=1'000'000'000'000'000'000) операций с числами в формате с плавающей точкой за одну секунду.
Шестидесятка - то же, что и эксафлопсный компьютер, но в двоичной системе (2^60).
Слипстрим (slipstream) - использование зоны пониженного давления за быстро движущимся телом.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. Новый комп (Страница 1)
  • 2. Если костры зажигают, то это кому-нибудь нужно? (Страница 1)
  • 3. Воротнички верности (Страница 2)
  • 4. Дымок зарывается (Страница 4)
  • 5. Империя (Страница 5)
  • 6. Одной рукой от любви не отделаешься (Страница 7)
  • 7. Император (Страница 8)
  • 8. Легенда о чмо (Страница 9)
  • 9. Своя игра (Страница 10)
  • 10. Похищение (Страница 12)
  • 11. Торговцы (Страница 14)
  • 12. Бегство (Страница 16)
  • 13. Хоккайдо (Страница 18)
  • 14. Истребитель стереотипов (Страница 19)
  • 15. Конфедерация (Страница 21)
  • 16. Никогда не подпускайте ГГ к ИИ! (Страница 22)
  • 17. Парочка неожиданностей (Страница 23)
  • 18. В западне (Страница 24)
  • 19. Добро с кулаками (Страница 26)
  • 20. Западня (Страница 28)
  • 21. Абсолютное оружие (Страница 30)
  • 22. Контригра (Страница 31)
  • 23. Двойной капкан (Страница 32)
  • 24. Отдача (Страница 33)
  • 25. Костер (Страница 35)


Иван Тропов

Опаленная колыбель

 Читать книгу

Аннотация

Младший брат конечно же всегда является проблемой. Особенно когда у него в двенадцать лет коэффициент интеллекта «немного выше ста шестидесяти» (это он так сам любит говорить). Ну а это «немного» — около двадцати пунктов. Естественно, что с таким братцем угодить в приключения — плевое дело. Стоит лишь ему в голову придти какой нибудь идее…Вот захотел новый компьютер — получил. Правда, для этого пришлось ввязаться в президентские выборы. А теперь, после переворота, приходится уносить ноги из города. В компании вместе с новоизбранным президентом.

Содержание

Создание книги: Bashkinator
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel