Иван Тропов - Крысолов

1 Иван Тропов

Часть первая
ГОРОД

ГЛАВА ПЕРВАЯ

Машина была новенькая, чистенькая, небесно-голубая - но без шин. Диски колес уперлись в брусчатку. Вокруг них, словно горсти черного снега, мелкие резиновые ошметки. Бывшие шины.
- Как же меня достали эти жирные твари, - сказал Тягач, разглядывая кремлевскую стену за машиной.
Он щелкнул окурком, отправив его в сторону Кремля этакой крошечной баллистической ракетой, - но пролетела та всего метров пять. Свалилась с курса и упала на брусчатку. Тогда Тягач поднял гранатомет и прицелился в ворота.
- Очумел, что ли! - Живодер поспешно положил руку на гранатомет и опустил толстый ствол. - Дошутишься, остряк-самоучка. Поверят, что хочешь выстрелить, и затопчут, даже помолиться не успеешь…
Он кивнул на машину, небесно-голубой “Сахалин”, замерший ровно посередине между ними и кремлевской стеной. Если не считать превращенных в ошметки шин, машина была в идеальном состоянии. Блеск и красота, собранная отечественным производителем под чутким руководством японских мастеров… Похоже, совсем недавно шины обожрали. Еще неделю назад “Сахалина” здесь не было.
- Разбомбить бы этот рассадник, - сказал Тягач. - А потом сверху напалмом.
- Нельзя, - сказал Живодер. - Мало ли что там внутри… Памятник культуры.
- Ну да, а то как же… Памятник культуры… Стены древнего Кремля… Интеллигенты долбаные, чтоб их всех голубыми елями…
Стас стоял в стороне, засунув руки в карманы и привалившись спиной к микроавтобусу.
Первые числа марта принесли оттепель, но теперь опять ударил морозец. Брусчатка подернулась ледовыми корочками, и сугробы по краям площади все держались. Первый натиск весны выдержали, а людских рук и подавно не боятся. Их тут уж который год не убирают.
Где-то далеко басисто грохотал тяжелый вертолет. Патруль на бреющем полете. Очковтирательство, да и только. Стрелять ракетами в городе запрещено, а высаживать солдат здесь никто не будет…
Плащ не согревал. Стас хохлился, старался не обращать внимания на треп Живодера и его сподручных. Ребята они не такие тупые, какими кажутся. Это все нервы. Такое уж место. Даже такие ребята, как они, не самого робкого десятка, чувствуют себя не в своей тарелке здесь.
Вертолет улетел. Его грохот сменился другим звуком: это был глухой рокот машин. Здесь, в самом центре Старого Города, совсем рядом с Красной площадью, машины обычно не ездили. Тут и люди-то не жили. И в гулкой тишине заброшенных бетонных коробок звук разносился далеко. Помогали и подернутые ледком лужи: крошки льда разлетались из-под шин и звучно падали на асфальт по обочинам двумя ледяными волнами.
- Едут! - оживился Тягач.
Он хлопнул по стеклу первого джипа - всего в кавалькаде Живодера было два джипа и один микроавтобус - и замахал рукой, словно взбивал что-то невидимое.
Захлопали дверцы, из обоих джипов полезли ребята. Все в строгих черных костюмах и аккуратных модных пальтишках - но с такими лицами, что даже малыша их приличный вид не обманет.
Живодер подошел к Стасу.
- А если это солдатня, Крысолов? Откроем огонь, так эти же, - Живодер кивнул в сторону Кремля и стоящего с объеденными подчистую шинами “Сахалина”, - рванут на нас… Что делать?
- Это не военные, - сказал Стас. - Военные сюда уже полгода ездят только на танках.
Да и до этого они сюда особенно не ездили. Хорошо, если “Сахалин” вытянут тягачом или подцепят вертолетом в ближайшую неделю.
Из-за здания торгового центра - вывеска сохранилась до сих пор, хотя универмага там не было уже лет пятнадцать, - на площадь вынырнул джип. За ним еще один и еще…
Всего четыре. Прошмыгнули по самому краю площади, робко прижимаясь к стене бывшего торгового центра, и встали перед машинами Живодера. Опять захлопали дверцы, опять посыпались ребята в модных пальто, но с такими физиономиями, что на лбу будто написано, чем себе на жизнь зарабатывают.
Последним вылез человек с благородным лицом и седыми висками. Подошел к Стасу и Живодеру.
- Добрый вечер, господа.
- День добрый, - откликнулся Живодер прищурившись.
Стас кивнул мужчине, отлип от микроавтобуса. Намеренно резко вскинул руку, чтобы взглянуть на часы. Шесть восемнадцать. Господин запоздал, но это его личные проблемы.
- У вас есть двенадцать минут, господа, - сказал Стас и отошел в сторону.
Это их дела.
Его дело - обеспечить им полчаса относительной безопасности в этом месте. Пока из-за кремлевской стены не рванул поток крыс. Поток целенаправленный, как язык мухолова, расстилающийся от кремлевских стен черным ковром за какие-то секунды до самых краев площади и выплескивающийся дальше, на узкие улочки между старинными малоэтажками…
Чтобы не получилось так, как с тем “Сахалином”. Эти крысы не похожи на трусливых грызунов, шаставших по здешним помойкам двадцать лет назад. Теперь здесь живут другие крысы. Модифицированные. Размером с терьера.
Именно поэтому в этом месте никому и в голову не придет устроить западню или открыть стрельбу. Стас кисло усмехнулся. Просто идеальные условия для бизнеса…
Тягач распахнул задние дверцы микроавтобуса. Ветерок разнес младенческий благой мат. Ну, еще бы. Дети лежали в микроавтобусе как минимум часа два… Хотя черт его знает, можно ли назвать их детьми.
По генотипу они лишь наполовину люди, а наполовину, - а кто и на все три четверти, - звереныши. По закону они биологическое оружие. Для Живодера товар. Для господина с честным лицом и седыми висками - способ выжать из жизни еще несколько капель удовольствия. А может быть, он просто перепродаст их еще кому-то. Мелкой розницей.
Стас достал из кармана пакетик жареного арахиса, вскрыл его и стал закидывать в рот по орешку. Эх, пивка бы… Нет, и так холодно. Лучше сладкого чаю. Крепкого и горячего. Так, чтобы обжигал живот, струясь по пищеводу…
Нет, все же не для мелкой розницы, не на перепродажу. Для себя.
Господин с седыми висками раскутывал младенцев, не задумываясь о том, что под ногами, вообще-то, хрустит лед. И осматривал, переворачивая со всех сторон. Словно фрукты на базаре выбирал.
Глаза бы не смотрели… Стас отвернулся, но в тонированных стеклах джипа все равно все отражалось. Вот щенок со слишком большой головой. Еще что-то, кажется, с человеческой кожей, но непропорционально большими руками, как у гориллы. А вот младенец с кошачьими лапами вместо ног. Когда вырастет, ноги будут как у барса. И черт его знает, мальчик это или девочка…
Живодер кивнул Тягачу, тот хотел запеленать обратно младенца с кошачьими лапами, но господин младенца не отдал. Держа младенца на вытянутых руках, отвернулся от микроавтобуса и стал вертеть его так и эдак. Ее. Девочка. Окрас шерсти на лапах проверяет, что ли?
Младенец заблажил громче, засучил ручками, дернул и лапами, словно хотел цапнуть господина за руку, но тот не обратил на это внимания. Спросил что-то у Живодера.
Живодер помотал головой и стал объясняться.
Господин слушал. Слушал не перебивая, пока Живодер не закончил. И опять принялся вертеть малыша в руках, присматриваясь к шерсти на лапах. Младенец надрывался все сильнее, но господина с благородным лицом это ничуть не смущало…
Все, хватит! Стас швырнул пакетик с арахисом. Орешки разлетелись по брусчатке, ветер подхватил пустой пакетик и поволок вдоль стены.
Стас подошел к торговцам. Поднял руку и постучал пальцем по часам:
- У вас осталось пять минут, господа.
- Подождите, прошу вас, - сказал господин. - Вы ведь Крысолов, не так ли? Я оплачу ваше время, подождите. Я не хочу покупать за такие деньги бракованный товар. Кота в мешке, простите за каламбур.
- Да будет у нее ярко-рыжий цвет, будет! - сказал Живодер. - Ей подрасти надо. Цвет поменяется, как только включатся половые гормоны, через два года. Я даю гарантию.
- Простите, о какой гарантии речь? - вежливо улыбнулся господин. - Через два года…
- Через четыре минуты тридцать секунд я ухожу, - сообщил Стас и отошел.
Живодер и господин поглядели на Стаса, поглядели на кремлевскую стену, поглядели друг на друга. Господин отдал орущего младенца Тягачу, тот умело запеленал девочку. Ну просто любящий папаша, хоть ручищи у него такие, что легко гнут арматурину. Это сколько же он их, всяких и разных, помог Живодеру продать, если так навострился?..
Ладно, это их дело.
Их, их, их. Только их. So live and let die. Умей жить и дать умереть. Иначе умрешь сам.
Стас поднял воротник. Черт, прохладно. Надо было пальто надеть. Стас постучал по брусчатке каблуком. Ботинки были большие, на толстой подошве. С одного удара можно мениск разбить. Звук был глухой, тихий, толчки отдавались в ногах приятной волной тепла.
Господин с седыми висками щелкнул пальцами, его ребята принесли чемоданчик, поставили на пол микроавтобуса, а взамен взяли и понесли к своим машинам кульки, два орущих и один поскуливающий.
Откуда-то появилась машинка для проверки купюр. Дело близилось к завершению.
- Не забудь проверить счет, Крысолов, - позвал Живодер.
Захлопнул дверцу, и его кортеж умчался вслед за кавалькадой господина с седыми висками.
Стас остался совершенно один на площади. Солнце уже облизывало зубцы кремлевской стены, площадь стала в самом деле красноватой. Даже грязный ноздреватый снег по краям площади не портил вид.
Из-за выбитых в кремлевской стене ворот выглянуло что-то серое, невысокое, совсем чуть-чуть над брусчаткой. Или показалось? Далеко отсюда до ворот, сотня метров с гаком. В любом случае задерживаться не стоит.
Стас отлип от стены и пошел прочь вдоль торгового центра. Бывшего.
Через два квартала свернул на узкую улочку, остановился возле арки, забранной тяжелыми чугунными воротами. Достал длинный ключ и вжал в замок, открывая неподатливые штыри. Надо бы смазать. И петли тоже не помешало бы…
И замер. Сзади определенно что-то зашумело - и это не было шумом ветра.
Стас медленно обернулся. Напротив его арки была еще одна - уже без всяких ворот. Оттуда доносились шум и возня.
Стас расстегнул плащ, сунул руку под мышку, взвел курок “хеклер-коха”. Одновременно с этим должен был загореться и оранжевый огонек указателя цели. Но доставать пистолет не стал.
Здесь действовал закон фронтира. Если не хочешь драки, не доставай оружия. А уж если достал - то стреляй. И стреляй первым. Или умри.
Но не будем уподобляться животным. Кроме стрельбы и смерти есть еще такие вещи, как разговор, верно?
Стас перешел дорогу и медленно двинулся под арку напротив, стараясь не наступать на мусор. Ботинки на толстой подошве ступали бесшумно, но все равно в арке гудело - то ли от ветра, то ли еще от чего…
У выхода из арки Стас остановился, поправил кобуру и полу плаща, чтобы не зацепилась рука, если все же придется играть в ковбоев. Заглянул во двор.
Снизу, метра на полтора от асфальта, дом был облицован мраморной плитой. Там, где плитка кончалась, получилась маленькая полочка, опоясывавшая весь дом со стороны двора. Крошечная, от силы сантиметров пять.
На этой-то полочке, обняв лапкой трубу водостока, и стоял маленький шимпанзе. Совсем молодой - голова непропорционально велика по сравнению с туловищем, совсем как у человеческих карапузов. Ростом сантиметров пятьдесят, шерсть странной серебристо-серой масти. В свободной лапе он сжимал короткий железный прут.
На асфальте, напротив шимпанзе, сидели две крысы. Два самца, здоровенные, килограммов по семь каждый. Не всякая кошка так отожрется.
Они смотрели на обезьянку, но не нападали. Просто сидели на земле и ждали. Брали измором. Осада длилась уже долго, похоже, не без успеха. Обезьянка дрожала от холода и клевала мордочкой, с трудом заставляя себя разлеплять глаза.
Вот они опять закрылись. Дрогнули, но так и не открылись… Мордочка пошла вниз, склоняясь к груди…
Крыса прыгнула. Бесшумно, резко взмыв в воздух серой тенью - но обезьянка как-то почувствовала.
Махнула прутом, и очень точно, видно, тоже навострилась за эту долгую осаду, отбила прыжок. Крыса бешено завертела хвостом, переворачиваясь в воздухе, чтобы увернуться от прута. Он прошел по ушам, чиркнув по темно-серой голове, и крыса ударилась о гранитную плитку на десяток сантиметров ниже лап обезьяны. Шлепнулась на асфальт. Вскочила и, привстав на задние лапы, ощерилась, глядя на обезьянку.
Обезьянка, судорожно втягивая воздух, крепче обхватила трубу, прижалась к ней, словно хотела протиснуться в щель между трубой и стеной. Заметила Стаса и закричала.
Крысы обернулись. Переглянулись и пошли на Стаса, расходясь в стороны. Та, что получила прутом по ушам, громко и требовательно пискнула. Из выбитой двери подъезда высунулась еще одна серая морда. Огляделась и убежала обратно. За подмогой.
Сколько же их здесь?..
Лучше не проверять.
Стас достал пистолет. По стене, подпрыгивая на неровностях, помчалось оранжевое пятнышко. Крысы стрельнули глазками по пистолету, по пятнышку - и двумя серыми стрелами брызнули в стороны, под мусор у стен дома.
Опытные. Тем более лучше не проверять, сколько их здесь.
Обезьянка опять закричала. Отчаянно, из последних сил.
Оглядываясь, чтобы крысы не напали сзади - крысы не испугались пистолета, отнюдь, они просто приняли его во внимание, - Стас подбежал к обезьянке. Мальчик, и даже с ошейником. Откуда же ты здесь, горе шерстяное?..
Обезьянка отлипла от трубы, протянула лапки, но прут выкинуть и не подумала.
Стас сам вырвал его из слабой лапки, швырнул в темный провал подъезда. Подхватил шимпанзе под мышку и, оглядываясь по сторонам, попятился от подъезда, держа проем входа на прицеле.
Если их там, внутри подъезда, много, просто убежать не получится. Они бегают куда быстрее человека. И если они всей оравой вынырнут из проема во двор, то окружат и набросятся, не опасаясь никакого пистолета. Тут уже и автомат не поможет. Невозможно уследить за десятком тварей, окруживших со всех сторон и прыгающих на тебя, целя вцепиться в шею.
Единственный шанс - уложить их, когда они будут выбегать из подъезда, мешая друг другу. Если не остановить их на пороге - все…
За темным провалом, на лестнице, шуршало, но мордочки не показывались. Наблюдали откуда-то издали, из темноты. Им оттуда все видно, а вот их самих не разглядеть. Знают, опытные.
Стас привалился плечом к стене - сзади был угол и вход в арку. Еще шаг назад, внутрь арки, и подъезд уже не будет видно. Так что теперь действовать надо быстро.
Стас развернулся и рванул через арку, через дорогу, скользнул за ворота и захлопнул их. Когда клацнул язычок тяжелого замка, Стас уже обернулся и оглядывал двор.
Здесь все было в порядке. Вроде бы… Этот двор был сквозной - впереди была еще одна арка с такими же чугунными, хорошо подогнанными воротами, не оставлявшими снизу ни щели, ни зазора.
Все окна во дворе, до четвертого этажа, были забраны частой решеткой. Нет, конечно, крысы не могли так высоко прыгать. Эти решетки ставили не хозяева, чтобы защищаться от улицы. Эти решетки ставили по его заказу, чтобы защитить двор от “обитателей” необитаемых домов. Как и две тяжелые стальные двери в оба подъезда.
Потому в этом дворе и тихо. И родная пурпурная “нива” стояла, как он ее оставил час назад - на колесах с целыми шинами, а не на обглоданных дисках, как тот “Сахалин” на площади.
Обезьянка под его рукой зашевелилась, вцепилась лапками в плащ. Глаза были большие, испуганные. И преданные. Ну еще бы…
Стас сунул “хек” в кобуру, залез в машину, завел мотор и включил обогреватель. Ну и погодка! И сам задубел, как эта обезьянка.
- Как ты сюда попал-то, шерстяной?
Стас задрал мордашку шимпанзе, покрутил ошейник. На ошейнике не было ничего, кроме имени. Да еще на латинице: Sir Grey.
- Рыцарь Грей, значит… Нет уж, лапочка. Без расшаркиваний обойдемся. Серый ты, вот ты кто. Просто Серый.
Шимпанзе, преданно глядя в глаза, кивнул и что-то пролопотал по-своему. На кличку среагировал? Русский Серый и впрямь похож на буржуйского сэра.
Ага… Нет, не на кличку. Серый сунул в рот палец и стал его сосать. Голодный.
Стас залез в карман, за пакетиком с арахисом… черт! Зачем выкинул, дурак?
- Сейчас, подожди.
Стас попытался пересадить Серого на пассажирское кресло, чтобы дотянуться до бардачка, но Серый заверещал и вцепился в плащ, не отпуская.
- Да не брошу я тебя, не брошу… Куда уж теперь-то… Только в суп если.
Осторожно, чтобы не зажать шимпанзе под рукой, Стас перегнулся через него и открыл бардачок. Ага. И пакетик арахиса, и даже бутылочка колы. И еще какой-то огрызок бублика, провалявшийся здесь, должно быть, уже дня три и весь ссохшийся…
Серый смолотил все. Только кола ему почему-то не понравилась - лишь пригубил ее, буквально пару глоточков, только чтобы не давиться всухомятку.
Пока он ел, машина прогрелась, стало тепло. Маленький живот разбух, глазенки закрылись, и обезьянка задремала. Стас пересадил его с колен на правое сиденье, закутал в плащ и пошел открывать ворота - те, что выходили на другую улицу. Будем надеяться, там крыс нет.
И откуда он здесь взялся? Из того голубого “Сахалина”, что ли? Хозяев съели, а этот улизнул? И два дня простоял на полочке, отмахиваясь от крыс? Силен шерстяной…
Стас отпер ворота и выглянул на улицу. Чисто. В смысле, никого. Уборка бы здесь не помешала. Вроде бы давно здесь никто не живет, а мусор откуда-то берется. Ветер его приносит, что ли, с окраин города, где еще жить можно? Гоняет по улицам, заметая, как может, пустоту и безмолвие брошенного центра…
Стас вернулся в машину и медленно вывел ее за ворота, стараясь не разбудить Серого. И что с ним теперь делать… Не дома же выращивать, в самом деле? Обезьяну дома без присмотра оставлять нельзя. Был дом - станет склад после бомбардировки. Младшие братья человека, черт бы их побрал. Ломать уже умеют, а вот строить еще никак…
Блин, и дернуло же взять… Но не бросать же его было, эту животинку? Куда-то теперь везти надо. Уговаривать, чтобы взяли.
Добрый? Ну-ну. Вот теперь и мучайся. Дурная голова ногам покоя не дает…

* * *

Мытье прошло гладко. Когда на сонного Серого упала струя теплой воды, он дернулся, открыл глаза - но тут же успокоился. Видно, привык, что его мыли в ванной.
Расслабился и проспал все мытье. В себя пришел, только когда Стас стал его растирать полотенцем. Тут глазки открылись, и Серый проснулся. И тут же проявил свой норов. Заблажил, стал вырываться…
- Ну и черт с тобой.
Стас закутал Серого в махровое полотенце и стал раздеваться сам. Серый задумчиво наблюдал. Когда Стас снял перевязь с двумя кобурами, малыш вытянул ручонку и что-то проговорил.
- Да на, на! Черта с два ты “хеклер-кох” сломаешь.
Стас отщелкнул обойму, положил ее на шкафчик с причиндалами для ванны - там-то Серый уж никак ее не достанет - и сунул ему тяжелую игрушку. На ходу стягивая джинсы и свитер, прошел в эркер. Там стояло джакузи, доставшееся в наследство от старых хозяев этой квартиры.
Из трех больших окон открывался вид на пруд, на деревца по его краю. И на совершенно темные дома на той стороне. Теплая вода соблазнительно пенилась, пар полз вверх, к высокому потолку с огромным круглым окном-куполом. За ним уже выступили звезды.
Стас вступил в ванну, медленно сел, чувствуя, как горячая вода приятно обжигает кожу. Опустился на спину, раскинул руки. Хорошо-то как… Боже, как хорошо! Тепло проникало внутрь. Струилось сквозь кожу, растекалось внутри… Медленно, но верно оживляло усталое и промерзшее тело.
В такие дни особенно выматываешься. Но тут уж ничего не поделаешь. Конвоирование братков для встречи на Красной площади, где они не опасаются подстав друг от друга, приносит куда больше, чем обычная работа. Три процента, но при их оборотах это вполне ничего себе. Сегодня составило четыре с половиной тысячи драконьих шкурок. Неплохо.
Хотя эти деньги пойдут не в его карман. Эти деньги составят часть ежемесячного платежа. И еще хорошо, если в этом месяце не придется залезать в то, что отложено на черный день. Чертова страна… Даже за то, чтобы никого не трогать и жить самому по себе, - даже за это здесь приходится платить.
В гостиной ожил телевизор. Раздались голоса, смех. Противный какой-то смех, Стас невольно поморщился… Все, наигрался Серый с немецкой игрушкой? Теперь настала очередь пульта?
Точно. Каналы пошли переключаться. Господи, и зачем Серый включил этот дурацкий ящик! Как хорошо без него было. Отобрать у него пульт, что ли? Ящик противно бубнил, но вылезать из теплой ванны не хотелось. Даже открыть глаза лень.
Серый все переключал. Какой-то сериал. Еще один сериал. Шоу. Ток-шоу. Шоу. А это новости, только новости читают такими собранными и противными женскими голосами.
- Похороны генерала Рыжова…
Серый опять переключил канал, голос дикторши сменила музыка.
- Стой! - крикнул Стас.
Все удовольствие как корова слизнула. И следа от него не осталось. Стас выскочил из ванны и, шлепая мокрыми ногами по кафелю, а потом и по паркету, проскакал в гостиную, оставляя за собой лужицы.
- Дай! Дай сюда!
Отобрал пульт у удивленного Серого и переключил канал.
- … цены на электроэнергию на азиатской бирже опять выросли, но, по уверениям аналитиков…
Черт возьми! Про генерала Рыжова уже все сказали.
Стас постоял, тупо слушая дикторшу. В голове неразбериха, как на улице во время жесткой пурги с липким снегом. Ни черта не понять.
Похороны генерала Рыжова… Сдох Старый Лис. Или это другой генерал Рыжов? Есть у них еще один генерал Рыжов? В этой стране генералов как собак нерезаных, больше, чем простых солдат.
Можно, конечно, включить компьютер и посмотреть по сети. Но что толку? Почему-то особых сомнений, что это именно тот генерал Рыжов, не было. Тот самый. Иначе бы уточнили, что это не тот Рыжов, который заправляет Комитетом генетической безопасности, а другой какой-то генерал-однофамилец.
Стас глянул на часы. Без двух минут девять. Пощелкал пультом, пока не нашел канал, где новости только должны были начаться.
- Малыш, посиди смирно, а? - убито попросил Стас и прошлепал обратно, унося с собой пульт.
Залез обратно в ванну и стал ждать, когда пройдет нужная новость.
Что же теперь будет-то?..
Пристрелили генерала? Или сердце подвело? Или еще что-то?
Главное, как быстро он умер? Успел ли отдать последние распоряжения перед тем, как его отвезли в больничный морг? И, самое важное, что будет с содержимым его домашнего сейфа, его личным архивом? Где-то ты сейчас, папочка с надписью “Крысолов”? Все еще в домашнем сейфе генерала? Или?..
С чпоканьем открылась дверца холодильника, звякнуло стекло. Серый добрался до холодильника. Господи, он же весь дом перевернет! Продукты и так кончаются, пора в Пригород ехать по магазинам, а теперь и последних крох не останется, даже позавтракать нечем будет…
Стас усмехнулся. Какая чушь в голову лезет… Завтрак…
Вот уж что сейчас меньше всего значит, так это завтрашний завтрак. И все-таки, также на автопилоте, Стас открыл рот, чтобы окликнуть, шерстяного паразита, - но тут пошли новости.
Скоропостижно скончался. Утром. От сердечного приступа во время совещания у президента…
Дьявол. Дьявол, дьявол, дьявол и еще шестьсот шестьдесят шесть раз дьявол!!!
Ничего Старый Лис не успел, получается. Ни о какой неспешной передаче дел не могло быть и речи. И куда теперь могла попасть папочка с таким родным названием, было совершенно непонятно.
Как и то, что же теперь будет.

ГЛАВА ВТОРАЯ

Стас открыл глаза и сел на кровати.
Зашевелился Серый, свернувшийся в клубочек в ногах. Открыл один глаз, разглядывая Стаса и прислушиваясь к перезвону, заполнившему квартиру.
На самом деле не только квартиру, но и весь дом. Все пять этажей и подвал стали теперь одними большими апартаментами. Лет двадцать назад, пока про модифицированных крыс знали еще только в военных лабораториях, такая площадь, да еще в центре Москвы, стоила бы больше чем дорого, тем более что сам дом хоть и был немногим старше двух десятков лет, но спланирован и построен что надо. Правда, сейчас все его три с чем-то тысячи квадратных метров стоили меньше, чем двухкомнатная квартира в Пригороде.
Стас встал и прошел в кабинет. Стена слева от стола была покрыта видеопанелями. Верхний угол светился, передавая картинку с двух камер у входной двери дома.
Перед подъездом стояли три машины. Не какие-то там “немки”, а самые настоящие “сахалины-караты”, до-рогущие до ужаса. Скромного черного цвета. Семь человек - все в гражданских темных плащах, но совершенно одинаковых и по цвету, и по покрою - стояли возле машин и нервно оглядывались вокруг, сунув руки под левые полы плащей.
Еще трое стояли перед самой дверью, выстроившись в затылок друг другу. Первый жал на звонок. Замыкающий глядел по сторонам. Средний стоял, засунув руки в карманы, и просто ждал. На их лицах постепенно проступало нетерпение. Эти трое тоже в гражданском. Волосы у всех острижены коротко, как у ребят Живодера. Только вот о прическах никто не позаботился, и вид был совсем не такой крутой. А лица почти такие же…
Индикатор в углу панели гласил: девять тридцать пять. Пунктуальные, надо признать. От Новокосино как раз тридцать минут. Черт, быстро же они разобрались с наследством Старого Лиса…
Стас нажал клавишу внешней связи:
- Доброе утро.
- Открывайте! - потребовал терзавший звонок.
- Чем могу помочь?
- Переговорить надо! Открывайте!
Человек достал из кармана корочки, раскрыл их и поднял поближе к камере. Комитет генетической безопасности. Майор Пронин. И все это - на фоне золоченого двуглавого орла.
Интересно, эти ребята вообще задумывались, как сочетается двуглавый орел с названием их ведомства?
- Вы, простите, все вместе хотите со мной поговорить? - уточнил Стас.
- Не выпендривайся! Открывай!
- Ордер у вас есть?
Второй человек, с кислым выражением лица молча слушавший все это, вытащил руку из кармана и положил ее на плечо майору:
- Ладно, оставь… - Он поднял голову к камере. - Я хочу поговорить. И думаю, вам это будет интересно.
- Хорошо, проходите.
Стас не стал отключать внешнюю связь. Просто подождал.
На лице майора, протянувшего руку к двери, медленно проявлялось недоумение. Еще бы. Ручек не стальной двери не было.
Майор все равно коснулся двери, попытался сунуть ногти под щель между стальной внешней накладкой на двери. Нет конечно. Так ее не откроешь. Магнитный замок держал пять тонн, не то что какие-то пальчики майора.
- Ну что там? - нахмурившись, спросил человек, стоящий в середке.
- Не открывается… - пожаловался майор.
- Когда двое отойдут на десять метров, дверь откроется сама, - сообщил Стас. - Один сможет войти. Поднимайтесь на четвертый этаж, господин генерал.
Стас отключил внешнюю связь, поискал взглядом халат. Тот валялся на кресле в гостиной. Стас зевнул, закутался в черный шелк с бархатной отделкой.
Серый тоже слез с кровати. Склонив голову набок, наблюдал за Стасом.
- Малыш, ничего не трогай. Сможешь?
Пухлые губы Серого расплылись в улыбке. Ну и зубки у него… Ладно, будем надеяться, что кусаться он не будет.
Серый что-то пролопотал - но негромко и на своем, обезьяньем. Не понять. И сунул палец в рот. И опять, уже громче и четче:
- Ыва!
Опять жрать хочет?
- Ладно, посиди, - сказал Стас. - Я скоро.
Стас оглянулся на кабинет. На видеопанели ожил третий кусочек. Камера в холле первого этажа. Человек в плаще с явной военной выправкой стоял у лифта, нажимая вызов. Ну-ну.
Вообще-то лифт работал. Но только для того, у кого есть магнитный ключ, чтобы активировать панель управления. А этот - ножками пройдет, не развалится. Обычно это приводит клиентов в нужное состояние духа. Привыкли, что если два джипа в машинах сопровождения, то хозяева жизни…
Человек наконец сообразил, что лифт не приедет, и пошел к лестнице. Стас нашел ключи от квартиры, вышел и запер дверь. Обычно запирать дверь не приходилось. Но это потому, что обычно в квартире не сидел мелкий шерстяной разрушитель, от которого и не знаешь, чего ждать. Страшно подумать, что он может сделать, если, гуляя по дому, доберется до генератора. Дело даже не в том, что он может его сломать. Но там же полтонны сжатого водорода. Открутит кран, и даже огня не потребуется, крошечной искры от статического электричества хватит… Какой там тротиловый эквивалент? Один к десяти или больше?
Стас спустился на этаж. Постоял на площадке, прислушиваясь. На лестнице слышались шаги. Вроде никуда не сворачивает…
На четвертом этаже были две квартиры. Одна совсем пустая. Вторая чуть обжитая. Ее гостиная была превращена в кабинет для посетителей.
Окон здесь не было. Окна остались только на пятом этаже, где и была собственно квартира. А на первых этажах окна были заложены кирпичом и заштукатурены - во избежание. Стены и потолок обшиты красноватым мореным дубом, пол выложен пробковыми панелями. Кожаное черное кресло - это для хозяина, низкий столик, черный кожаный диван - это для гостя или для гостей, иногда приходилось впускать в дом и больше одного. В уголке барная стойка с кофеваркой. Все. Все, что нужно - и ничего лишнего.
Шаги на лестнице замолкли. Человек, видимо, озирался, не зная, куда идти.
- Проходите сюда, - позвал Стас.

1 Следующая страница


Крысолов 2

Уже сидя в кресле. Сидеть, когда входит посетитель, - это важно. С ребятами вроде Живодера проходили только подобные психологические штучки.
Заставь его остаться без группы поддержки с бритыми затылками. Заставь подняться на четыре этажа ножками по лестнице. Сделай одолжение, разрешив присесть. Все, полдела сделано. Гость может гнуть пальцы, но подсознательно он уже готов. Чувствует себя не хозяином жизни, а просителем.
- Присаживайтесь. - Стас указал на диван. Выдержал паузу. Это очень важно - говорить медленно. - Чай, кофе? Коньяк?
- Нет, ничего не нужно.
Человек сел. Не отвалился на мягкую спинку, а сел прямо, будто шомпол проглотил. Такого можно одеть во что угодно, все равно военные замашки не замазать.
Стас молчал. Говорить не нужно. Пусть говорит сам.
Где-то в глубинах дома не то щелкнуло, не то клацнуло. Очень тихо. Наверно, какая-то заблудшая крыса попробовала на зуб стальную плиту, перекрывшую вход в подвал.
- Я буду замещать генерала Рыжова, Крысолов.
Вот так вот. Не Стас, не по имени-отчеству и не по фамилии. Просто Крысолов. Ладно, Крысолов так Крысолов.
- Очень рад, - холодно сказал Стас.
Быстро, быстро они разобрались с наследством Старого Лиса… Слишком быстро. А тут даже толком не знаешь, с кем говоришь.
Понятно, что какой-то генерал. Скорее всего, только произведенный, - лицо незнакомое. А всех ближайших соратников Старого Лиса в лицо трудно было не узнать. Не только в КГБ ведут свои архивы… Но этот - новенький. Кто такой? Имя, фамилия, бывшая должность? В новостях об этом ни слова. В открытых сетевых ресурсах тоже ничего.
- Как мне вас величать?
- Олег Игоревич Рубаков. Генерал-майор. Со вчерашнего дня.
Ясненько… Раз кичится этим - значит, до вчерашнего дня он был каким-нибудь полковником. И очень может быть, что даже не опытная министерская мышь, а только-только из оперативников.
Признательный господину президенту, перетащившему вверх через несколько званий и давшему портфель министра, готовый свернуть горы. Всю ночь разбирался с архивами Рыжова. А сегодня, в первый день на новой должности, с утра пораньше, ровно в девять выехал сюда, - весь в делах, весь в делах. С места в карьер. Ничего не обдумав, ничего не просчитав.
Все так, как и учит история. Поколение лис, мягких и хитрых, сменило поколение быков, прямолинейных и упрямых.
- Очень приятно, - сказал Стас.
На самом деле с лисами куда приятнее. Пусть они хитрее и в мелочах с ними сложнее… Но зато они мудрее. И в итоге с ними проще. Они не пытаются перекроить весь мир под себя, они дают жить и другим.
- Я не хочу играть с вами в недомолвки, Крысолов, - сказал Рубаков. - Я не знаю, как уж вы там договаривались со Старым Лисом… Не делайте такое лицо. Вы прекрасно знаете, как все называли генерала. И вы, и я знаем, как он работал. Я в эти игры играть не буду. Меня не волнует, с кем вы якшаетесь и от чего берутся ваши два процента или сколько там… Я не собираюсь окучивать вас. Я не собираюсь шантажировать вас. Я собираюсь очистить город от этой мутировавшей дряни. И вы поможете мне.
Ну вот. Началось. Опять пытаются совершенно бесплатно его осчастливить и принять в замечательнейшую стаю… Что за люди! Вроде специально от них подальше уедешь. Дом купишь внутри Садового кольца, где на десять кварталов и половину живой души не встретишь, не считая крыс. Никого не трогаешь, никому не мешаешь. И все равно - ни за что не оставят в покое.
Старый Лис довольствовался своими пятью тысячами драконьих шкурок в месяц, можно рублями по курсу азиатской биржи. Не так уж и мало. Но совсем немного, если посмотреть на этого бравого регулировщика сибирских рек…
- Господин президент распорядился, чтобы этим летом не повторилось прошлогоднее нашествие крыс на пригороды. Вы меня понимаете?
Стас с трудом удержался, чтобы не нахмуриться.
На самом деле ничего не понятно. Дело даже не в том, что настораживала сама постановка вопроса: президент сказал: не должно повториться, значит, не повторится. Президент сказал - вселенная выслушала и побежала выполнять.
Это страшно, но прямо сейчас куда хуже другое. Получается, этот ретивый назначенец ни сном ни духом о содержании папочки “Крысолов”?
- Не совсем, - сказал Стас. - Кремль уже пытались очистить несколько раз. Но…
Стас тактично замолчал. Если совсем уж честно, последняя попытка, три года назад, выполнила план по цинковым гробам лет на десять. По крайней мере, на это можно было надеяться.
- Верно, - кивнул Рубаков. - Но вы лучше меня знаете, какие люди это делали. Их интересовали только их карманы, а не результат. В частности, они не привлекали людей вроде вас. Теперь же вы, с вашими способностями, поможете нам. И на этот раз у нас все получится.
Да, этот человек не видел папочки “Крысолов”. Может быть, он вообще не подозревал, что у генерала Рыжова есть свой личный архив?.. Так сказать, для домашних нужд… Дьявол!
Где-то внутри, в животе, затрепыхался противный холодок. Это не просто плохо. Это уже по-настоящему паршиво. Одно дело деловитый бык. Это плохо, но терпимо. Но тупой бык?.. Совсем тупой, но ужасно деятельный бык…
Ужас.
- Я не спрашиваю вашего согласия, - сказал Рубаков. - Вы будете помогать нам в любом случае. Либо вы приедете в наш исследовательский центр сами и будете сотрудничать с нашим научным отделом. Либо научный отдел будет работать с вами. Вы понимаете меня, да? - Рубаков улыбнулся. Видно, думал, что иначе его тонкую иронию не уловят. - Мне кажется, последнее ни в ваших, ни в моих интересах. Я не садист, мне не нужно, чтобы у вас были трудности. Мне нужен результат. Чтобы к началу лета ситуация с мутантами была под контролем. Вы меня понимаете?
- Более чем, - мрачно сказал Стас.
- Замечательно! - Рубаков поднялся. - В конце концов, вы ведь не только Крысолов. Вы же и россиянин. Обычный человек. Вы же и сами должны хотеть избавить пригороды от ужасов нашествия. Я прав?
Забавные люди… Может быть, он даже верит в то, о чем говорит. И это самое страшное в таких людях. Они уже не помнят, что крысы, заполонившие Москву, появились в военных лабораториях. Благодаря стараниям людей, помнивших, что они россияне. И еще уверенных, что сильной стране нужна великая армия и настоящее оружие…
Забавно. Самое грустное, что спорить с такими людьми бесполезно. Такой выслушает все, что ты ему скажешь, будет кивать, и по его глазам будет видно, что он, правда, все понимает, но когда ты кончишь, он скажет: “Да, вы совершенно правы. Итак, вы согласны сотрудничать с нами?”
Переубедить таких людей невозможно. А может быть, он даже не станет слушать. Оставит одну из машин у входа, а через пару часов приедет его человек с ордером на арест. Может быть и так.
И, честно говоря, проверять это совсем не хочется.
- Да, - сказал Стас. - Вы совершенно правы. Абсолютно!
Заставил себя встряхнуться - внутренне напрягся, вызвав прилив энергии. Резко встал и упругим шагом подошел к Рубакову. Рубаков нахмурился, а Стас взял его за руку и крепко пожал, даже чуть потряс ее.
- Черт возьми… Я знал! Еще когда голосовал за нашего господина президента, я сразу понял, что этот человек займется делом.
Эх, надо было собаку завести… Какую-нибудь здоровую псину. Лабрадора или кавказку. Притащить сюда, в этот кабинет, и чтобы сидела рядом с креслом и крутила своей мощной мордой, не спуская глаз с гостя. Быки обычно обожают собак, особенно крупных. Правда, больше любят не добродушных лабрадоров или самоуверенных кавказок, а служебных собак с более выраженным инстинктом субординации. Стайным инстинктом, если без красивых слов.
Сидела бы и внушала доверие. Если уж у этого Крысолова такая хорошая собака, то, значит, и сам он тоже парень надежный и обязательный и верить ему можно, верно?
Жаль, раньше не сообразил.
- Я рад, - сказал Стас. - Честно говоря, я даже не надеялся, что доживу до момента, когда у нас к власти придут не говоруны, а люди дела. И теперь я рад. Даже не тому, что в вашем министерстве наконец-то разгонят продажных чинуш. Черт с ними… Главное, наконец что-то начнут делать.
- Значит, вы нам поможете? - В глазах Рубакова появился одобрительный огонек.
- Через три дня, - сказал Стас.
По лицу Рубакова опять пробежала тень, он уже было открыл рот, но Стас не дал ему заговорить:
- Мне нужно привести в порядок дела. Чтобы потом ни на что не отвлекаться. Я не люблю делать что-то для галочки. Если делать, так делать. Через три дня я буду целиком в вашем распоряжении.
Никогда не надо просить времени на раздумье у таких людей. Они дадут мало времени и сделают все, чтобы отрицательный ответ выветрился из головы уговариваемого. Лучше назначить время самому. Если повезет, будет шанс улизнуть. Если повезет…
Рубаков покивал.
- Я понимаю. Только три дня… многовато… Ладно! Три дня так три дня. Я тоже люблю делать что-то одно, но уж делать так, чтобы кровь из носа. Я вижу, мы сработаемся. Если будут какие-то проблемы с вашими… м-м… коллегами, то обращайтесь прямо ко мне, мы все уладим по нашим каналам. Не затягивайте с подбивкой дел.
- Проблем не будет, - сказал Стас. - К кому мне обратиться, когда я разберусь с делами?
- Прямо ко мне. Вот мой телефон.
Рубаков достал из кармана пиджака бумажный прямоугольник. Не полноценную визитку, а просто принтерную распечатку на плотной бумаге. Ох уж эти трудоголики…
- Я постараюсь разгрестись поскорее, - сказал Стас. Рубаков покивал. Одернул плащ.
- Знаете, сначала я думал, что разговор у нас не получится. Я рад, что ошибся… Стас Викторович.
Он протянул руку. Стас опять пожал ее. Опять крепко. На этот раз Рубаков ответил. Тоже крепко.
- Всего хорошего.
- Всего наилучшего, - сказал Стас.
- Не нужно, не провожайте… Не люблю всех этих церемоний.
Рубаков быстро вышел, по лестнице застучали его шаги.
Стас кисло сморщился, прислушиваясь. Дурак он, конечно. Трудолюбивый, но одного желания мало, чтобы сделать что-то полезное. Может быть, деятельный дурак даже куда хуже, чем дурак ленивый. Благими намереньями…
Эх… Вроде все верно, все правильно - и все равно, противно это все. Юлить и врать. Противно. Но никуда не деться. Как толчок мыть: и нужно, конечно, - а все равно противно…
Когда снизу зажужжали моторы двери, а потом разнесся тихий, мелодичный и успокаивающий перезвон - так компьютерная система, управлявшая домом, сообщала, что все в порядке, - Стас поднялся на пятый этаж.
Вставил ключ, повернул на оборот, толкнул дверь…
Стас нахмурился, еще раз дернул дверь. Снова повернул ключ на оборот, обратно… Дверь стояла как влитая. Неужели замок сломался?.. Вот так кстати.
Обычно этот замок стоял без дела. Обычно за глаза хватало замков на входной двери. И если бы сейчас в квартире не было Серого, - любопытного Серого, которому вовсе не обязательно было попадаться на глаза гостям, да еще таким, - то этот замок еще бы бог знает сколько времени стоял без дела.
И вот теперь попробуй открой… Немецкое качество называется! Еще хорошо, что сейчас сломался, а не в критической ситуации. Вот уж влип бы так влип.
Что же делать-то теперь? Есть возле генератора какие-то инструменты?
Нет, кажется. Сам же и унес в квартиру, чтоб не валялись под ногами…
Стас, уже безнадежно, покрутил ключ в замке… и почувствовал, что дверь под пальцами дрогнула. Будто открылась.
Стас потянул. Дверь послушно подалась.
Та-ак… Что еще за дела? Глядя на язычки замка, Стас покрутил ключом. Ага. Оказывается, в этом замке не три оборота, а четыре. Два года был уверен, что три - и вот поди ж ты! Четыре. А так - все прекрасно работает. Просто замок почему-то оказался закрыт до упора, на четыре оборота. А когда уходил, то закрывал на три. Кажется…
Или все-таки на четыре? Нет, точно на три… Или все-таки…
Стас помотал головой, отгоняя эти дурацкие мысли. Черт знает что в голове! Нет, ребята. Паршиво это, когда будит звонок. Последнее дело так начинать день. Все сразу валится из рук, и в раздумьях над досадной мелочью, совершенно не важной, можно убить полчаса, когда есть беды и покрупнее!
Из гостиной выглянул Серый.
- Ыва?
- Ыва, ыва, - пробормотал Стас, разглядывая его ручонки.
Слишком развитые для обезьяны ручонки вообще-то.
Может, это он замок крутил? Поднялся на цыпочки, дотянулся и стал подражать царю природы. Хорошо, что еще стопор на замке не задвинул. А то ведь и не открыть было бы. И соседей - квартала на три точно ни души. Пришлось бы ехать в Пригород за слесарем. В тапочках и халате…
Стас присел, взял Серого за руку. Ну да, так и есть… Просто пианист, а не шимпанзе. Можно еще проверить, конечно, для полной точности, по каталогу разрешенных генетических модификаций, но… Скорее всего, сдать в приют этого шерстяного паразита не получится.
Без генного вмешательства, и довольно сильного, здесь не обошлось. Конечно, трудно назвать эту шерстяную зверюшку генетическим оружием, но закон есть закон. Не возьмут, отправят в спецпитомник. Да еще и самого затаскают: где это вы, дорогой гражданин, такого зверя откопали? Час от часу не легче…
Серый улыбнулся, показав свои здоровенные зубы. Сунул палец в рот и потребовал:
- Ыва!
- Жрать хочешь… - пробурчал Стас. Вздохнул. - И этот туда же… Всем что-то надо. И все требуют, и преимущественно нахрапом… Ладно, пошли есть, шерстяной.
Продукты кончались, пора было ехать в Пригород за покупками.
Поглядывая на Серого, суетливо путающегося под ногами и нетерпеливо ыва-ывающего, Стас нарезал оставшиеся две пшеничные булочки, настругал поверх тонких чешуек масла, положил на каждую половинку по ломтику сыра.
Усадил Серого за столик у окна и перенес туда блюдо с булочками.
- Ыва! - оживился Серый.
- Ыва, ыва…
Стас отбил лапки, потянувшиеся заграбастать все четыре бутерброда. Показал, как надо брать бутерброд, чтобы масло и сыр не полетели на пол. Откусил.
- Ыва? - сказал Стас, жуя.
Серый ухнул, покивал головой и схватился за предложенный бутерброд. В один укус отхватил половину. Пока в голове кружились раздумья, стоит ли поить его кофе - и так он бодрый и даже более чем, куда еще бодрее-то? - Серый доел первый бутерброд и схватил второй. Нет, водой обойдется. Стас налил ему стакан воды. Интересно, из стакана пить он умеет? Вроде бы должен, хозяева у него были не из бедных - ошейник дорогой. Да и сам он тоже не дешевый, если с генными изменениями… Биологическое оружие, блин…
Серый, изо всех сил работая челюстями, схватил третий бутерброд.
- А не треснет?..
Стас с опаской поглядывал на раздувшийся маленький животик. Не с собакой же его скрещивали, в самом деле… Откуда такой аппетит? Вчера целый вечер жрал и опять давится…..
Так можно и голодным остаться. На всякий случай Стас переставил блюдо с оставшимся бутербродом на холодильник, так, чтобы точно не достал, - хлеба в доме больше не было. Всыпал в турку ложку кофе, отмерил чашкой воды.
Серый, дожевывая, поглядел на холодильник, на Стаса… Отрыгнул, взялся за стакан и со скворчанием высосал всю воду, словно сливал ее не в глотку, а водосток раковины. Стал облизывать пальцы, красноречиво косясь на краешек тарелки на холодильнике.
- Перебьешься, - сказал Стас.
Помешал кофе в турке, бросил в чашку пару кубиков рафинада.
За окном лежал город - тихий, безжизненный. Ни единой машины. Просто прелесть. Ни людей, ни суеты, ни шума… Чуть позже, когда весна вступит в свои права, можно будет открыть окно и слушать, как голосят зяблики в кустах вокруг пруда.
Здесь, внутри Садового кольца, почти никто не живет. Может быть, десяток человек. По крайней мере, в ближайших кварталах точно никого - ночами вокруг ни одного огонька. Совсем никого. Конечно, если не считать крыс и прочих мутантов.
А в паре кварталов севернее, за Садовым кольцом, по которому лениво ползают танки патрулей, уже начинается жизнь. Сначала только в больших, хороших домах.
Крыс и там еще было более чем достаточно, так что сразу за кольцом живут только толстосумы. Те, что двадцать лет назад, когда нашествие крыс на город только началось и цены на недвижимость резко поползли вниз, скупали недвижимость кварталами, надеясь, что паника скоро сойдет на нет. Свято веруя, что уж в Москве-то порядок наведут. Что перед ближайшими же выборами президента доблестных спецназовцев погонят по подземной Москве разгребать крысиные норы. И паника сменится бумом цен на брошенное жилье.
Разгребли, блин…
Многие махнули рукой на эти дома, постарались поскорее от них избавиться, и теперь недвижимость вблизи Садового кольца и особенно внутри стоила копейки. Но некоторые не сдались. Превратили свои дома в крепости, наняли постоянную охрану. Из принципа. Вроде как их собственность, верно? Вот и будет их, и хоть небо разверзнись. А может, просто до сих пор не могут смириться, что деньги, и немалые, оказались выброшены на ветер…
Дальше от центра, в бывших спальных районах, уже настоящая жизнь. Только бедная. Там ютятся беженцы и приезжие. Их там много, очень много. А значит, там много и отходов, и живого человеческого мяса. Там крысы лютуют. Но людям, бежавшим от войны, достаточно крыши над головой. В конце концов, крысы - это не двухсотмиллиметровые бомбы.
Да и надеются они. Человек всегда надеется… Вот и они. Живут верой, что рано или поздно подкопят деньжат и переберутся в Пригород. Туда, где улицы патрулируют не вертолеты на бреющем полете, а обычные ребята с автоматами. Где новых подземных коммуникаций не роют, а старые все замурованы, где трубы канализации, водоснабжения и электрические кабели идут высоко над землей, под трассами монорельсов.
Но здесь, в самом центре Старого Города, жить можно - если уметь уживаться с крысами.
Два года уже. Привык.
А теперь, похоже, придется куда-то перебираться.
Только куда? Питер? Екатеринбург? Новосибирск? Во всех крупных городах водятся модифицированные крысы, но потеснить людей всерьез, а тем более начисто вытеснить из центра - такое только в Москве.
В других городах крысоловы не будут в той же цене, что здесь… Да и не спасет переезд в другой город от гэбэшников. Они вездесущи, как тараканы…
И ведь это еще половина дела. Меньшая.
Потому что еще есть Арни, который так легко в другом городе не затеряется…
Тогда что?
В принципе, можно рискнуть - и остаться. Просто затаиться. До осени. Потому что ничего у этого Рубакова не выйдет конечно же. Не может выйти. Когда после рейдов в центр города, а особенно после штурмов Кремля, которые опять будут безуспешными, - когда после всего этого пойдут десятками цинковые гробы, но крысы все равно обрушатся на Пригород, - полетят, ох, полетят головы в Комитете генетической безопасности.
И неопытный в подковерных битвах Рубаков окажется крайним. Опытные тыловые крысы повесят на него, упрямого и прямолинейного быка, всех дохлых собак. А на его место назначат опять какого-нибудь хитрого лиса вроде Рыжова…
И все опять будет по-прежнему. И можно будет вынырнуть. И может быть, если очень повезет, жить даже станет легче. Если за это время домашний архив Рыжова так и не всплывет… Может быть, Крысолова даже перестанут доить.
Но это все - если удастся затаиться. И если Рубакова к концу лета снимут. И если после его снятия личный архив Рыжова не попадет в руки какого-нибудь тупого служаки, который продолжит линию Рубакова. Если, если, если… Одни “если”.
Да и на полгода залечь на дно не так-то просто - здесь, в Москве, под носом у головного офиса КГБ, расположенного в северо-восточном Пригороде, в каких-то шестидесяти километрах отсюда.
- Ыва! - потребовал Серый, протягивая лапы к турке с закипающим кофе. Его широкие ноздри ходили ходуном.
- Что, кофе любишь?
Только нельзя ведь ему горячее. Обожжется с непривычки. Или прежний хозяин приучил его к обжигающему, только закипевшему крепкому кофе?..
Нет, лучше не рисковать. Стас отбил шаловливые ручонки, тянувшиеся к турке, ногой отстранил Серого от плиты. Отлил в стакан чуть-чуть кофе, бросил туда кубик рафинада, размешал, добавил холодной воды.
- На, прорва.
Серый вырвал стакан и припал, опять заскворчало… Ладно, не надо паниковать. Надо действовать. А прежде всего - сесть и все спокойно обдумать. Все. До мелочей.
Не спеша.
Кое-какие отходные пути есть… Никто ведь и не ждал, что все будет безоблачно, верно? Так что запасные пути есть…
Только из дома придется выбраться. Едва ли ребята Рубакова оставили дом без слежки. Людей оставлять не решились, наверно, - все же тут полно крыс, - а вот пару-тройку камер наблюдения вокруг дома наверняка припрятали.
И придется честно изображать суету и хлопоты. Иначе не поверит, что Крысолов занялся подбивкой дел. И пришлет ребят с ордером. Отвезут в их научный центр. А там…
Чертов тупой бык! Если Рубаков в самом деле ничего не знает, не видел папочку “Крысолов” ни одним глазком и не догадывается о ее содержимом… Стас поежился. С них ведь станется. Ведь возьмут да и начнут на полном серьезе выяснять, как же именно он, Крысолов, с крысами совладает?
И что тогда? Даже если рассказать им правду, едва ли поверят…
Стас вздохнул. Забавная штука жизнь. Сначала ты полжизни работаешь на имидж и думаешь, что имидж будет кормить тебя оставшиеся полжизни. Так и получается. Беда лишь в том, что иногда от имиджа не помешало бы избавиться - но…
А вот тут и начинается самое интересное. Потому что даже если честно рассказать им всю правду, до последнего карата, - будет только хуже. Не поверят. Будут искать дудочку Крысолова. Сначала дом перевернут, куда же без этого. А потом и самого на вытяжки пустят.
И похоронят в формалине. По кусочкам…
Стас залпом выпил кофе, не почувствовав вкуса. Есть расхотелось.
Серый уже утопал в комнату и, судя по звуку, что-то опять исследовал. Что-то твердое и не сразу поддающееся пытливому обезьяньему уму…
Ладно! Нечего сидеть. Надо дела делать. Три дня на все про все. Значит, надо: выбраться из дома, чтобы создать видимость дел. Затем все обдумать. Ну, это легко. В машине, гоняя по пустым улицам, думается просто замечательно.
Но сперва - разобраться с камерами. И себя обезопасить, и вообще… Нечего серьезных людей светить. Мало ли, кто может приехать и попасть под эти камеры. А то точно не выбраться из города-пригорода целым и невредимым…
Самому найти и незаметно убрать камеры не получится, конечно. И искать долго и непонятно где, да и когда найдешь - что? Ой, не поймет Рубаков, когда тонущий в делах Крысолов пойдет со сканером ловить его камеры, медленно и терпеливо обшаривая все соседние дома… На тех самых камерах это все будет замечательно видно.
Стас заглянул в гостиную. Серый пытался разобраться с тренажером. Замечательно. Это он долго будет ломать. Стас сунул в рот кусочек мятной жвачки и тихо выскользнул из квартиры, стараясь не отвлечь шимпанзе.
Чем бы малыш ни тешился, лишь бы замки не закрывал.

* * *

На каждом этаже когда-то помещались по две квартиры.
Теперь левая квартира на первом этаже была переоборудована под генератор и котельную. Централизованного электроснабжения и водопровода в центре города больше не было. Да и на окраинах, если честно, чистая вода шла только по бумагам. А в реальности по ржавым трубам шла тухловатая вода вперемешку с крысиным дерьмом и трупиками захлебнувшихся крысят…
Квартира справа была прикрыта простенькой дверью с хлипким замком. Плечом вышибить можно. Но за этой дверью была еще одна. Большая и стальная, с тяжелым металлическим засовом. Стас взял из шкафа рядом с дверью пару пакетов с сухим кормом для кошек, отодвинул засов, толкнул дверь и вошел. Нащупал на стене выключатель.
Забрезжил красноватый свет - крысы не любят сильного света.
Воняло прилично. Хоть убирайся, хоть не убирайся. Тем более что западные автоуборщики почему-то ломались со страшной силой на крысином дерьме и шерсти. А может, виноват был изгрызенный пол… Черт его знает.
Стас свистнул. Из конур показались серые морды. Длинные, с шикарными усами. Вообще, если привыкнуть - то даже красивые они, эти модифицированные крысы. И уж в любом случае куда умнее разных комнатных котов-кастратов, которых принято считать домашними любимцами. Лобастый - этот и правда с высоким и широким, этаким благородным лбом. Белоснежка - с красными, словно обмазанным клюквенным вареньем, глазками альбиноса. Рыжик, Ушастик, Скалолазка. Все в сборе.
Лично дрессировал каждого. Убил полгода - но зато теперь им цены не было. В одном военные генетики своего добились: зверюги получились умнейшие. Особенно если знать, что на генном уровне им внедрены владение языком жестов плюс способность хорошо различать человеческую речь.
И все же главное, конечно, не в том, чтобы объяснить им, что от них требуется. Это может сделать и совершенно посторонний человек, которого крысы увидят в первый раз, лишь бы знал язык команд. Но подчинятся ли они такому? И вот это самое главное: приучить их выполнять приказы. А для начала приучить к себе. Вот и пришлось выращивать с первого дня. Через соску молоком выкармливать…
Стас рассыпал два пакета по мискам. Подождал, пока тварюги перекусят и, сыто зевая, усядутся в рядочек, игриво молотя хвостами по изгрызенному паркету.
Раздал приказы, сдвинул тяжелую стальную плиту на полу.
Цепочкой, слаженно и целеустремленно, как десантники в люк самолета, крысы сиганули в подвал. Через дыры в его стенах есть выход в сеть бывших городских коммуникаций, а через них и ко всем подземельям Старого Города. В Москву подземную. Крысиное царство.

ГЛАВА ТРЕТЬЯ

- Посиди-ка, - сказал Стас.
Вынул карточку зажигания из панели, оглядел салон. Вроде ничего такого, что бы этот паразит мог сломать.
Вылез из машины, захлопнул дверцу и включил сигнализацию. Щелкнули запоры на дверях. Будем надеяться, что вытаскивать запоры этот шерстяной паразит не умеет.
Стас поднял голову, принюхался. Пахло весной и крысиным дерьмом. Впереди чернел провал подъезда. Западная сторона дома, где сейчас лежала резкая тень, была еще темнее из-за куда более нового дома справа, с хорошо сохранившимся фасадом. Белизна стен била в глаза, словно фасад только что отделали, - что ему станется, если вскоре после того, как этот дом отстроили, смог в Москве перевелся, и лишь дождь бережно омывал керамическую облицовку?
Провал подъезда совсем черный, ни черта не видно. Стас расстегнул плащ, вытащил “хеки” и снял с предохранителя. На стенах вспыхнули два оранжевых огонька.
Втянул побольше воздуха - там, внутри, весны будет куда меньше, а вот крысиного дерьма куда больше - и вошел в темноту. Поднялся по короткой лестнице, повернул направо, к лестничным пролетам. Глаза привыкали к сумраку, но медленно. А медлить здесь не следовало.
В темноте показалась призрачная, едва светлеющая полоска. Так, это ободранные до железяки перила. За ними проем лестницы, ведущий вверх. А надо за нее. Значит, четыре-пять шагов. Осторожно, медленно, пробуя ногой путь - чтобы не загреметь кубарем вниз.
Когда бетонная плита под ногой кончилась, Стас закрыл глаза - все равно от них никакого толку - и пошел вниз, считая ступеньки.
Когда-то давным-давно, когда страшнее всего были бомбы, в этом доме было сделано бомбоубежище. Полтора года назад общественное бомбоубежище превратилось в личный схрон.
Второй пролет кончился, пошел третий… Десять ступенек, одиннадцать… Все, пришли. Стас открыл глаза, но это не помогло. Здесь было совсем темно. Даже призрачных теней не угадывалось. Значит, придется по памяти.
Стас повернулся, шагнул в сторону, выставив руку с пистолетом. Еще шаг, еще… Дуло “хека” уперлось во что-то мягкое. Первая дверь, с рваной обивкой из кожзаменителя, из-под которой клоками вылез какой-то уплотнитель. За ней будет небольшой тамбур, затем уже основной вход. Стас нащупал ручку и потянул на себя - дверь должна быть открыта.
Дверь легко подалась. Стас чуть приоткрыл ее, принюхался. От стен тянуло сыростью, - снег, через разбитые окна наполнявший дом зимой, начал таять и стекал по лестнице сюда. И все время, когда мороз отступал, десять месяцев в году, здесь было сыро - и еще этот запах. Мерзкий запах гниющих бетонных джунглей… Но крысиного запаха вроде бы не было. Это хорошо.
Стас скользнул в щель, нащупал замок. Замок на двери был. Просто, когда уходишь, внешнюю дверь надо оставлять открытой. Открытую дверь крысы прогрызать не станут, и она останется цела.
А это важно. Обезопасить себя с тыла, пока возишься с основной дверью, не помешает. Твари-то хитрые. Если они не напали сразу, это еще не значит, что их тут нет.
Стас до упора закрыл замок, шагнул вперед. Еще шаг… Дуло “хека” глухо стукнулось обо что-то металлическое и большое, судя по очень медленно затихающему металлическому лязгу, звук все гулял и гулял по большому куску металла, не желая умирать. Дверь массивная, как переборка подводной лодки. И так же затягивается штурвалами.
Стас нащупал навесной ящик по центру двери - чехол над штурвалом, закрывавшим дверь. Отпер навесной замок, со скрипом распахнул жестяную дверцу чехла. Убрал пистолеты и взялся за штурвал. Надо сделать два полных оборота и еще четверть - чертовски трудных оборота. У штурвала очень тяжелый ход. Хоть смазывай, хоть не смазывай. Ржавый уже, менять надо.
Но как - менять? Для этого надо всю дверь распотрошить. Нужны профи с автогеном… то есть обычные трудяги из Пригорода, которым сколько ни заплати, все равно будут чесать языками. Вызвать их - самый верный способ раскрыться. Стальных дел мастера, которых Крысолов таскал в самый центр города. Это такой повод для слухов, что проще сразу вывесить над тем подъездом вывеску, что тут у Крысолова схрон. Можно с ночной подсветкой…
Ладно, уже почти перебороли. Восемь тяг, каждая на четверть оборота - два оборота есть. Осталось еще одно усилие, последнее… Стас напрягся, еще раз провернул штурвал. Есть! Дверь под руками едва дрогнула. Открылась.
Стас потянул на себя дверь - и закашлялся. Носоглотку обожгло едким запахом крысиного дерьма, лежавшего тут давно и в большом количестве, даже глаза защипало.
Не переставая кашлять, Стас выматерился. Долго, со вкусом и от души. Твари четырехзубые! Даже и без света было ясно, что тут.
Но зайти все же не помешает. Может быть, парочка еще ужинает? Хоть немного душу отвести!
Стас потянулся вправо, нащупал ключ портативного генератора. Когда дизель заурчал и вышел на обороты, щелкнул выключателем. С тихим звоном вдаль по коридору побежали вспышки света.
Коридор, ведущий далеко под дом, был пуст. Никто нигде не бегал. Лишь кучки дерьма вдоль стен. Стас пошел вперед, заглядывая в комнаты по сторонам - тоже пустые. До самого поворота коридора, где в угловой комнате был склад.
Был. Именно что был. От запасов, которые можно было растянуть на год - одних консервов полтонны! - остались лишь мятые коробки и целлофановые обрывки. Даже воду выпили, сволочи! Пол склада напоминал металлопротяжный цех: повсюду пустые банки из-под консервов, как барабаны конвейера, растянувшегося на всю комнату.
Нынешние московские крысы, прадедушек и прабабушек которых вывели в военных лабораториях пару десятилетий назад, размером больше иной болонки. Они открывали жестянки консервов легко и даже, пожалуй, не без некоторого изящества. Повалившись на бок, зажимали банку задними лапами, а передними тянули за кольцо на крышке.
Эх, надо было брать жестянки старые - советского типа. Кондовые, цельные… Хотя нет, и это не помогло бы. Эти твари прогрызают стальные двери в несколько миллиметров - из чистого любопытства, взлелеянного в их генах военными биоинженерами. Что для них прогрызть тонкую жестянку? За которой к тому же не призрачные тайны, а вполне материальные мясо или фрукты? Раз плюнуть. Это не те милые допотопные хомячки, которые и до килограмма не дотягивали…
Только как же они залезли сюда, сволочи? Дверь-то целая. Та дверь - пять сантиметров сплошной стали, а за ними еще слоеный пирог из стальных листов и уплотнителя! - даже этим тварям не по зубам, потому и схрон именно здесь.
В стене возле двери дыр тоже нет. В тамбуре же не было крысиного запаха!
Тогда как? Как они сюда попали?
Стас пошел по убежищу, заглядывая в комнаты. Сапожник без сапог, блин… Крысолов, у которого завелись крысы. Да не где-нибудь, а в его личном схроне! И сожрали все его запасы. Крысолов, мать его…
Стас остановился. Вот и дыра.
Ну да, конечно. Единственный путь, кроме двери. Сетка-фильтр на воздуховоде превратилась в стальной цветок. В середине сетку прогрызли, а потом разогнули-расплели во все стороны. То ли грызть надоело, то ли специально так сделали, чтобы не царапаться, протискиваясь туда-сюда. Хитрые твари.
На полу, прямо под воздуховодом, стояла миска с синим желе. Единственное нетронутое во всем бункере. Стас от души пнул ее. Миска ударилась о бетонную стену и укатилась в коридор, позвякивая, с чавканьем выплевывая из себя куски синего желе.
В принципе, особых запахов от пищи не должно было быть, - лично же протирал все консервы, даже запаковал всю крупу в вакуумные пакеты! - но для полной гарантии все же поставил эту вот ароматическую массу. Медленно испаряясь, она должна была отпугивать тварей, если они случайно наткнутся на другой конец воздуховода.
Раньше этот состав так и действовал. Отпугивал крыс, причем безотказно.
Ключевое слово - раньше. С каждым сезоном умнеют…

* * *

Предыдущая страница 2 Следующая страница


3 Иван Тропов

Серый был в машине, никуда не убежал. Но явно старался. Встав на водительском сиденье, он дергал ручку, пытаясь открыть дверь.
Заметив Стаса, замер. Улыбнулся, показав свои здоровенные зубы, и тихонько, бочком, перебрался на правое сиденье, сел. И лапки сложил на коленях. Тихоня да и только.
Стас отключил сигнализацию. Когда запоры на дверцах щелкнули, поднявшись, Серый покосился на запор своей дверцы, но тут же отвел взгляд и опять уставился прямо перед собой.
- Ишь, затих…
Стас сунул карточку в панель управления, но мотор не включил. Куда ехать-то?
Запасы в схроне, положим, можно обновить. Но если стая крыс нашла путь туда и несколько недель пировала там - пировала в то время, когда здесь, снаружи, был ветер с ледяной крупой и ни кусочка пищи… Такое место они нескоро забудут.
Значит, будут наведываться сюда. Регулярно. И теперь простейшими мерами защиты не отделаться. Наткнувшись на залатанные дыры и помня, какой праздник оказался за этими преградами в прошлый раз, крысы не отступят. Простейшие меры защиты их лишь раззадорят.
А на серьезные нет времени. Со схроном нельзя возиться слишком активно, надо все делать по мелочам - чтобы схрон остался схроном. Когда начнут искать, любая мелочь может выдать, спешка в таких делах непростительна. Но времени-то всего три дня! Это влучшем случае. Нет, с серьезным переоборудованием схрона никак не успеть.
Получается, запасного плацдарма теперь нет…
И что теперь?
В принципе, есть еще Живодер… За последние полтора года неплохо сработались вроде бы. Он не так чтобы рубаха-парень, но должен помочь. Хотя бы потому, что конкуренция в деле продажи мутантов серьезная и Живодеру нужны козыри перед конкурентами. Вроде абсолютно надежного места передачи товара, где можно не опасаться ни братков, ни гэбэшников. Ему это нужно. А значит, ему нужен и Крысолов…
Так что помочь-то он, наверно, поможет. Но… Стас поморщился. Неприятно это, просить одолжение. Зависеть от чьего-то благорасположения. Тем более что Живодер - тот еще благодетель… Дело даже не в ответных одолжениях, без которых не обойдется. Дело в самом принципе. Быть самому по себе - или зависеть от кого-то.
Но тут уж выбирать не приходится…
- Ыпа-ыпа-от? - Серый с любопытством разглядывал Стаса.
- Чего?
- Ыпа-ыпа-от? - Серый указал лапкой в окно, в сторону темного провала подъезда. И улыбнулся, показав свои здоровенные зубищи.
- Не знаю, шерстяной, чему ты радуешься, - сказал Стас. - Там было столько ыва-ыва, что даже тебе на месяц бы хватило… А теперь придется к Живодеру на поклон идти…
Стас вздохнул и достал мобильный.
И две серые лапки тут же метнулись к нему:
- Ыпа! Ыпа!
Стас отдернул руку с мобильным, поднял его повыше.
- А вот и не ыпа. Обойдешься. Хотя…
Может быть, Живодеру сейчас звонить и не стоит.
Через два дня опять надо будет препроводить его на площадь для очередной сделки. Тогда лучше и переговорить. Как бы между прочим. Как о крошечной мелочи.
А то когда просьбы о помощи идут главным блюдом, сразу возникают подозрения, что это не мелкое одолжение, а вопрос жизни и смерти. И у ребят вроде Живодера тут же, прямо как у процессора, получившего сигнал на прерывание, выстреливает флажок: “Внимание! Парню некуда деваться, и из него сейчас можно веревки вить. Не продешевить с условиями предоставления помощи!” И уж Живодер-то не продешевит, нет.
Или, еще хуже, вдруг решит, что, раз Крысолову требуется серьезная помощь, дело пахнет паленым. И лучше перерубить все канаты отношений, от греха подальше, чтобы Крысолов не утащил на дно вместе с собой… Он и это может.
Да, точно. Не сейчас, а послезавтра. Живодер должен дать на согласование список сделок на следующий месяц. Сам будет немножко просителем. И вот тогда-то и надо будет завести разговор. Организовать этакий бартер, где в роли просителя будет Живодер…
Именно так. А пока лучше делать то, что надо сделать сейчас.
Стас убрал мобильный в карман. Серый, следивший за рукой с мобильным как кошка за мышью, мрачно поглядел на Стаса. Потом отвернулся, заерзал, заерзал… Попытался свернуться клубочком, но сиденье было слишком мало для этого.
- Спать хочешь?
Серый душераздирающе зевнул, рискуя вывернуть челюсть.
- Ты же только три часа назад проснулся! Эх, сурок ты обжорливый…
Стас поднял Серого и переложил на заднее сиденье. Стянул с себя плащ, набросил на шимпанзе. Серый свернулся клубочком, кутаясь в плащ, натянул его на самую мордочку. И мигом отрубился. Только едва слышно сладко посапывал.
Вот ведь зараза шерстяная! Никаких ему проблем. Поели, можно и поспать. Поспит, можно будет и поесть. Не жизнь, а сказка. А тут крутись и вертись, как щука в сети, чтобы выпутаться…
Стас покачал головой и завел мотор.

* * *

У выезда на Садовое кольцо стоял вездеход. Он всегда здесь стоял, иногда даже катался, когда солярку подвозили. Башенка ощетинилась пулеметами. Мелкокалиберные, но много - целых пять дул, спаренных перетяжками. Против крыс самое то.
Стас остановился возле блокпоста, этакой пародии на замок, сложенной из тяжелых бетонных блоков. Из форпоста цивилизации выглянул молоденький солдатик и тут же скрылся обратно.
Выглянул сержант. Кивнул Стасу, в пару затяжек докурил сигарету, старательно затушил ее носком кроссовки - самой обычной, гражданской кроссовки с незавязанными шнурками.
Форменные чушки - кирзовые сапоги, обшитые стальными пластинами, - стояли рядочком вдоль стены блокпоста. Пять пар. Конечно, никто в этих пятнадцатикилограммовых гирях не ходил. Только когда начальство приезжало.
То самое начальство, которое и облагодетельствовало солдат этими гирями три года назад, после очередных нашумевших телешоу, когда журналисты с траурными лицами и тщательно скрываемым, но все же прорывающимся радостным блеском в глазах расписывали во всех подробностях, как на бой против клыкастых монстров бросают совсем неопытных ребят и даже без необходимого снаряжения… С тех пор любые журналисты, кроме военных корреспондентов, на блокпосты приезжали исключительно под присмотром особистов. Были прецеденты.
Воевать против крыс в чушках было невозможно - и не побежишь в них, и толку от них никакого. Когда модифицированные крысы бросались на человека, они метили в глотку, как волки.
Сержант забрался в машину. От него пахнуло табаком.
- Привет, Крысолов.
Сержант сунул руки в карманы телогрейки и уставился куда-то сквозь лобовое стекло: на дугу моста, на дорогу, пустую до самого горизонта - если не считать вездехода у следующего блокпоста.
- Все нормально? - спросил Стас. - Крысы не лезли?
- Не лезли. У нас не лезли. У соседей двух ребят обглодали. Двое новичков полезли за кольцо антиквариатом разжиться. Два раза сходили нормально. Да все одним маршрутом, салаги. Ну вот крысы их и отследили. Пошли третий раз. Затарились, стали возвращаться. Уже к своей бетонке подходили. Расслабились, сосунки, автоматы на шею повесили… В двадцати метрах от бетонки их крысы и поели. Стерегли, целая стая. - Сержант поглядел на Стаса. - Может, ты бы их тоже того? Заговорил бы их бетонку, а?
Теперь уже Стас старательно рассматривал дорогу впереди. Если бы сержант знал, как именно происходил “заговор” их блокпоста, чтобы крысы к нему не лезли…
- Закон сохранения дерьма в жизни знаешь? - спросил Стас. - Если где убавится, в другом месте только прибавиться может.
Сержант намек понял. И особенно благородствовать не стал. Чем глубже в город, тем своя рубашка ближе к телу… Пусть бы и бетонная.
- Ясненько, - сказал сержант. - Кстати, тут утром три черных “карата” с гэбэшными номерами проезжали в город, часов в девять. Не к тебе?
- А то.
- Гляжу, растешь над собой, Крысолов… - Сержант хмыкнул. Помолчал, разглядывая дорогу. Достал пачку “Имперских”, протянул Стасу.
Стас мотнул головой.
Сержант пожал плечами, закурил.
- У нас тут притормозили. Вышли, стали козырьки гнуть. Это у вас не по уставу, то у вас не по инструкции… Пидоры канцелярские… Это что, новенький, заместо Рыжова?
- Угу.
- И чего он? Опять у них в министерстве весеннее обострение?
Стас кивнул.
- А к тебе он чего? Наехал, что ли? Запрячь хотят?
Стас кивнул.
- Поможешь? - полюбопытствовал сержант.
- Помог бы. Если бы это помогло.
- Ясненько…
У сержанта испарились остатки оптимизма. Он открыл дверцу, выкинул окурок и захлопнул ее. Помолчал.
- Когда в центр-то полезут? Ближе к лету? Или прямо сейчас и начнут цинковые консервы клепать?
- Черт его знает… Но, похоже, затягивать не станут. Кстати, по поводу вашей бетонки. Когда начнется, заговор действовать будет, но без гарантии.
- Ясненько…
Сержант достал еще одну сигарету, но не закурил, все жевал фильтр. Когда бумага лопнула и посыпался табак, он открыл дверцу и выплюнул сигарету.
- Что за жизнь… Хоть в отставку выписывайся. Двух лет до выслуги не хватает… Вот ведь суки звездастые, опять им охота своих шлюх на Лазурный берег свозить…
- Я в Пригород поеду, привезти чего? - спросил Стас. Сержант покивал.
- И вот еще что… - сказал Стас. - Если ко мне сегодня-завтра…
- Да не бери в голову, - махнул рукой сержант. - Звякнем, конечно. Телефон помню. Ну и минут на десять задержим, поморочим голову: как крысы только что косяками шныряли…

ГЛАВА ЧЕТВЕРТАЯ

“Коренной москвич” от Садового кольца в каких-то пяти кварталах. По внешнюю сторону, разумеется. Местоположение с претензией: не каждый рискнет тут просто проехать, куда уж до того, чтобы держать тут злачное место. Так что название вполне оправданно. Все приличные люди уже давно живут в Пригороде, и за “москвича”, брошенного в лицо, можно и по морде получить. А за “коренного москвича” уж точно, это все равно что обозвать потомственным голодранцем.
Претенциозному месту ироничное название… Не самое плохое сочетание.
Под колесами “нивы” тихо прозвенели стальные листы - позади осталась полоса, идущая по периметру стоянки. Вроде лежачего полицейского, - только куда более широкая, три метра, и вся из стальных листов. По ним еще и ток идет. Это чтобы крысы не обгрызали резину с колес машин посетителей. Три метра даже им не перепрыгнуть. С напряжением не так очевидно, его подбирали опытным путем, но в итоге нашли нужное. Так что тоже хватит за глаза любой крысе.
Перевалив через стальной периметр, Стас заглушил мотор. Серый уже проснулся и опять сидел на переднем сиденье, прижавшись мордой к стеклу. Полчаса сна ему хватило. Опять свежий и живой.
- Посидишь?
- Ыва! - четко отрапортовал Серый, схватился за ручку двери, подергал.
- Опять жрать хочешь?.. Может, у тебя глисты, шерстяной? Или ты других слов не знаешь?
- Гырыга! - возмущенно отозвался Серый, теребя неподатливую ручку.
- Вообще, лучше бы тебе посидеть…
А то начнутся лишние вопросы. И тупые шутки, куда же без этого. Зачем это Крысолову обезьяны понадобились? Неужто подмастерье себе нашел?..
Стас вылез из машины, захлопнул дверцу и щелкнул кнопкой сигнализации, закрыв замки.
“Ырыа!” - беззвучно выдали губы Серого из-за стекла.
Ничего, посидишь. Стас развернулся и пошел к выходу со стоянки по золотистой плитке, которой была покрыта вся стоянка. Уж лет пять как положили, а все еще золотистая, с солнечными прожилками. Чистенькая, без единого пятна. С шампунем они ее моют, что ли?
Время было еще не ресторанное. Посетители были, но мало. Здесь, на гостевой стоянке, всего-то машин десять да еще один навороченный “харлей”.
Стас остановился. Недалеко от выхода стоял новенький, белоснежный “пежо”. Чистенький-чистенький. Со знакомым номером… То есть не то чтобы номер совсем уж знакомый, как номер собственной “нивы” или машин Живодера. Но цепляет что-то в подсознании, зудит, как заноза…
Кто-то важный? Не в смысле шишка, а в смысле - человек, с которым может свести судьба. И хорошо, если просто свести. А может и грубо пересечь, столкнуть лбами и интересами.
Да, кажется, кто-то из архива. Еще бы вспомнить кто… Блин, ну почему планшетка с архивом дома? С собой надо носить, с собой!
За спиной что-то щелкнуло. Открылась дверца, и ликующий голосочек позвал:
- Ыва! Ыва!
О господи! Все же сообразил, как разобраться со стопором ручки. Теперь его даже в машине не оставить, если понадобится. Блин, вот ведь паразит сообразительный…

* * *

Сама ресторация была на втором этаже. Там же был бильярдный зал, а в самом дальнем углу - еще и третья достопримечательность, мамаша Маня со своими девочками. Низшая лига пасется в баре, что на первом этаже; высшая лига жует “Салат Македонского” в ресторации.
Стас кивнул швейцару - огромному парню, лет пять назад задорно улыбавшемуся с глянцевых страниц журналов по бодибилдингу, - и прошел внутрь. Серый задергал носом и потянул к бару.
- Нет, лапочка, - сказал Стас. - Пока не сюда.
Сначала дела. Не та ситуация, чтобы ставить желудок превыше всего. Не обращая внимания на призывы Серого, Стас прошел через холл к занавеске в дальнем углу.
Формально заведение числилось за каким-то европейцем, разбиравшимся в винах и кулинарии. На самом деле все это принадлежало Кеше Прапору.
И основной изюминкой “Москвича” была не ресторация и не девочки мамаши Мани, а звериные бои. Ночами в подвале, на огороженном сеткой ринге дрались твари. Мутанты, которые едва ли могли бы появиться в природе.
Они не могли бы появиться естественным путем не потому, что были не жизнеспособны и межвидовая борьба не дала бы им шанса. Напротив. Более чем жизнеспособны. И именно поэтому-то предоставленные самим себе твари разбились бы на подвиды и за дюжину поколений сильно деградировали, до уровня минимального выживания, - того уровня, на котором и существуют природные твари. Точно так же, как теряет форму чемпион мира по шахматам, если его лишить нормальных соперников.
За занавеской из глиняных фигурок, нанизанных на нити, начиналась винтовая лестница в подвал. Сразу под ней еще один охранник - опять кровь с молоком и опять во фраке с бабочкой.
Быстрый взгляд на Серого - оценивающий, как рентген. Вежливый кивок. Можно.
- Привет, Крысолов. Пришел заговор обновить или к шефу?
- К шефу… А что, крысы лезли?
В принципе, обновлять “заговор” не требовалось. Будет держаться столько, сколько нужно. Но охраннику, - как и самому Прапору, как и всем прочим клиентам, - знать об этом вовсе не обязательно. Меньше знаешь, легче раскошеливаешься.
- Да нет… - пожал плечами охранник. - Но так, может, на всякий случай. Подновить там, подлатать, не знаю… Ты же у нас Крысолов, не я.
- Ладно, может, через пару недель…
Подновлять “заговор” не требовалось, но почему бы иногда не прогуляться по стойлам монстров? Там можно разглядеть их, заодно поболтать с дрессировщиками - что за твари, что умеют, откуда, по какой цене… Дело даже не в том, что Живодер приплачивал за эту информацию, инсайдерскую по сути.
Не только в этом дело. В Старом Городе таких бойцовых клубов под дюжину, и частенько мутанты оттуда убегали. И какое-то время вполне могли гулять по Старому Городу, - пока не напарывались на военные патрули и счастливо избегали участи завтрака для крыс. И нелишне было знать, чего можно ожидать от пустых улиц. У некоторых тварей были инстинкты хищников - и вдобавок к ним прекрасные нюх, зрение и слух. Не считая ловкости и силы, так необходимых на ринге… И прецеденты были, были прецеденты. Стас прошел мимо входа в бойцовский клуб, закрытого большой стальной плитой, мимо входа в стойла - дверь поуже, но еще прочнее. До поворота и прохода в милую приемную.
- Добрый день, Стас Викторович.
Светочка сегодня была просто бесподобна. Она всегда хороша, но сегодня просто лучилась здоровьем, красотой и той особенной чистотой и лоском, что свойственны женщинам известного типа.
- Привет, Светик, - сказал Стас. - Отчего так официально?
- А вы приходите чаще, - еще милее улыбнулась Светочка.
Только верить этой улыбке не стоит. Эти милые белоснежные зубки опаснее иных клыков. Кто-то рвет честно, сразу за яремную вену, разбрызгивая кровь во все стороны, но, по крайней мере, не притворяясь. А кто-то осторожно откусывает прямо от души. По кусочку. Не так опасно сначала, не всегда даже заметишь сразу, - но куда хуже потом, в конце.
- А вот возьму да и начну. Прапор на дежурстве?
Светочка хихикнула:
- Да, проходите, шеф уже ждет. А… - Она повела рукой в сторону Серого.
- Да, - кивнул Стас. - Пусть посидит здесь. Стас отпустил ручонку Серого и подтолкнул его к диванчику:
- Посиди, шерстяной.
Серый хмуро поглядел на кожаный диванчик. Поглядел на Светочку, оценивающе склонив голову. Решительно вернулся к Стасу и схватился за штанину джинсов. Мелкий, а пальцы цепкие, не отодрать.
Стас развел руками. Светочка понимающе кивнула. Что ж поделать, раз такая любовь…
- Я ждал тебя на день позже, - сказал Прапор. - Или что-то не так с прошлой поставкой?
- С прошлой все в порядке.
- Это хорошо… Весь в делах, весь в делах? - Кеша улыбнулся.
Он был маленький, кругленький, лысенький и улыбался чертовски добро. Вылитый бухгалтер этакой маленькой, почти семейной, но преуспевающей фирмы. Впрочем, он и на самом деле преуспевал. Вел дела чисто - даже занимаясь тем, чем занимался. Умудрялся достать то, что другим было не под силу, но, кажется, ни разу не использовал методов, выходящих за рамки денежно-товарных отношений. Даже слухов таких не было. Может быть, поэтому-то к прапору и тянулись люди, расширяя и без того богатый спектр его поставщиков и покупателей.
- Так ты за заказом? - спросил Кеша.
Стас кивнул:
- Готово?
- Готово-то готово, я, знаешь ли, привык работать с запасом времени. Ненавижу суету. Миром правит кто? Правильно, ленивые. Лень - мать прогресса.
Кто бы сомневался… Заказ был обычный, и Прапор должен был без проблем его собрать. Было бы странно, если бы возникли проблемы. Но помимо четкого заказа была еще одна просьба. Собственно, ради нее и приехал. С получением заказа спешки не было.
- А как там с секвенсором? - спросил Стас.
Кеша улыбнулся и многозначительно поднял палец. Задрал кустистые брови, покачал кончиком пальца. Но не заговорил. Сначала открыл тумбу стола и достал графинчик с благородно искрящейся золотистой жидкостью, к нему два граненых стакана. Откинул крышку шкатулки с сигаретами. Повел пухлой ручкой, приглашая.
- Знаешь, Крысолов, ты так больше не шути со стариком. - Кеша улыбнулся, подслащая слова.
Снял с графинчика крышку, налил в стаканы на два пальца.
- А то, понимаешь, у меня в товароведах по хай-теку новенький. Молодой парень, голова - во! Дыня патлатая, а не голова. Но совсем еще сопливый. Стоит, слушает и дрожит. Я ему говорю: так и так, Крысолову секвенсор нужен. “Гончар”, серию называю, какая для тебя лучше. А у парня чуть не разрыв сердца, как потом выяснилось. Я же в таких делах ни бум-бум, ты меня знаешь. Ты говоришь - секвенсор, и я думаю - ну, значит, секвенсор. А то, что этот “Гончар” секвенсором только называется по старинке, а на самом деле настоящий синтезатор, я ни сном ни духом. А мой мальчик по хай-теку думает - раз надо, так надо, и хоть кровь из носу. Мне, старику, по мозгам дать не решился и начал честно дергать за все мои нитки-паутинки. От которых, как ты понимаешь, есть ответвления сигнального типа, идущие прямо к двуголовым… - Кеша кивнул, указывая куда-то вверх и на север. Прапор помолчал, разглядывая Стаса. Стас не отзывался. Что тут скажешь?
- Так что я чуть не огреб, - сказал Кеша. - По-крупному. Хорошо, что Старый Лис вовремя копыта отбросил, мир его праху. Слышал, да? Кончился вчера Рыжов. Новенького назначили. Бойкий, но совсем дикий, чтоб не сказать народнее. Простокваша наступает, эх… Нет, хорошо, конечно, что нынче в КГБ неразбериха. Время смуты и хаоса, и все обошлось, не до старика Прапора им сейчас. А то ведь послали бы спецотдел выяснить, для каких таких дел Прапору секвенсор понадобился? Да что я тебе рассказываю, ты же лучше моего знаешь, как они выясняют… Так я о чем: ты больше не шути так со стариком. Ага?
Стас вздохнул:
- Значит, глухо?
- Не просто глухо. Это не стена. Это минное поле. Я умываю руки.
- И цена роли не играет?
- Хм… что значит - цена роли не играет? Играет, это главный вопрос! Я тебе так скажу, Крысолов: нет в мире такой вещи, которую нельзя было бы достать и с выгодой перепродать. Но!
Прапор взялся за графинчик и приподнял брови, дескать, не повторить ли. Стас кивнул, стараясь удержать на лице безмятежное выражение.
Черт возьми… С самого начала ясно было, что секвенсор достать - не девочке мамаши Мани под юбку залезть. Но все же надежда была. В матушке России живем все-таки. Тут еще не забыли, что не люди созданы для законов, а законы для людей.
Прапор покатал на языке глоток коньяку, смакуя.
- Но тут какое дело, Крысолов. В общем, ты меня знаешь. С постоянными клиентами моя маржа скромная. Это не курвина юбка, чтобы задирать ее до самого паскудства. Так что пойми меня правильно. Я не набиваю цену. Но речь будет идти о сумме, которую ты не потянешь. При всем уважении… Но я твои рамки знаю. И ты не потянешь. Раз сто не потянешь. Понимаешь?
Стас вздохнул.
- В общем, дело такое, - быстро сказал Кеша, опять подслащая слова добренькой улыбкой. - Если за тобой кто-то крупный, как кит, если просто моя рожа ему не мила или светиться не хочет здесь лишний раз, то разговор продолжаю. Если нет - без обид. Что скажешь, Крысолов? Только скажи имя, и я сам выйду на него, все сделаем незаметно, честь по чести… Но ты-то свои три процента, конечно же, получишь. Я работаю честно.
Хитер, хитер старый вояка…
Если секвенсор он не достал с первого раза, то пытаться во второй раз и не будет. Ни за какие деньги. Кеша любил стабильность и слишком сильно не рисковал. Старенький он уже, три дочки, всем приданое надо, внуки скоро табунами пойдут.
Но выяснить, зачем это вдруг Крысолову, такому простому парню, всегда занимавшемуся, в общем-то, мелочевкой, вдруг секвенсор понадобился! - это Кеша все же решил выяснить. Инфа карман не тянет, а вот процентами обрастает…
Прямо спросить не рискнул, обходные маневры затеял… Историю какую выдумал. Ну не может, не может этот старый жидовский пройдоха не знать, что такое секвенсор “Гончар”! Что за этим стоит и каков уровень тех, кто в такие игры играет. Хитрит, ой хитрит старая складская крыса…
- Ладно, без обид так без обид, - сказал Стас и усмехнулся: - Серьезных неприятностей из-за меня не схлопотал?
Кеша улыбнулся. Опять очень по-доброму, но все-таки с прищуром. Да, такого просто так вокруг пальца не обвести. Не Рубаков какой-нибудь. Этот понимает, когда ты понимаешь, что он понимает.
- Добрая ты душа, Крысолов… Нет, слава богам, ничего не стряслось. Мелким испугом отделался. А, как известно, что нас не убивает, то делает нас крепче. Будем считать, мой товаровед по хай-теку прошел боевое крещение. В следующий раз будет не дрожать, а головой работать…
Ох, врет. Врет и не краснеет. И, главное, все свое вранье в голове держит. За эти годы уже километры вранья выткал, но ни разу не запутался.
- А к тебе, гляжу, живность разная так и тянется… - Кеша кивнул на Серого. - Что это за зверюга? Продаешь?
- Да нет, это так… дворняжка приблудная. Стас потрепал Серого по загривку. Серый стряхнул руку и обиженно что-то проверещал.
- С характером животинка, да? - улыбнулся Кеша.
Особой любви к животным за Прапором раньше не замечалось. Деньги он любит, вот что. Деньги и только деньги. Ну, может, своих дочек еще. Которым, опять же, нужно приданное. То есть в конечном счете опять же деньги. А время, как известно, их частный случай…
Тактичный народ эти евреи. Никогда не скажут прямо: “Пшел вон!” Всегда подведут к выходу за ручку, с улыбками и сожалениями, что век бы наслаждался беседой с умным человеком, да чертовы дела не дают житья… Ладно, намек понял.
- Да они все чуть агрессивные… - сказал Стас. - Хорошая у тебя общественная смазка, товарищ Прапор. Но пора и честь знать, верно? Да, кстати. Не повторишь заказ?
- Последний-то? Да чего там… Можно, конечно. Кредит у тебя надежный… Строчка в строчку?
- Да.
На самом деле повторять заказ пока не требовалось. Но если ребята Рубакова повиснут на хвосте и будут проверять, не надумал ли Крысолов рвать когти, это пригодится. Нужна видимость того, что никуда не бежишь и даже планов таких в голове нет.
- Когда?
- Хорошо бы в три-четыре дня уложиться, - сказал Стас. - Сможешь?
- В три не в три, а через четыре дня приезжай. Так… Что-то я еще хотел…
Прапор нахмурился, словно в самом деле что-то забыл. Ну-ну. Играй, старый пройдоха. Другим ты, может, голову и задуришь, что совсем простой ты и мягкий человечек, добрый и забывчивый. Почти что белый и пушистый, как новорожденный ангелочек. Картавишь вот только…
- А! - Прапор открыл ящик стола, покопался там, вытянул бумажку с парой строк, накарябанных от руки. - Ну а ты тоже хорош, Крысолов. Молчит… Пришел чтоб товар получить, а сам молчит. Вот сюда подъезжай за завтрашним заказом. Можешь даже сегодня, только позвони, чтобы ребята за игрушки не хватались лишний раз. Нервы - их беречь надо, верно? Нервные клетки пока за большие деньги восстанавливаются…
Прапор протянул бумажку с адресом и временем. В заведении он обсуждал только дела. Передача товара проходила в других местах. Мало ли теперь в Старом Городе укромных мест?

* * *

Так. Теперь можно и в бар. Давно уже пора перекусить.
- Ыва? - Стас вопросительно посмотрел на Серого.
Серый ответил мрачным взглядом. Стас поежился. Взгляд был не совсем обезьяньим. Как если бы младенец, на миг перестав блажить, замолчал - и вдруг спросил этаким спокойным голосом с тщательно скрываемой брезгливостью: “Ну и дурак же ты, дядя. Не надоело еще сюсюкать?”
- Ты чего мрачный такой?
Веселиться, правда, не отчего - секвенсор Прапор не достанет. Но этого и следовало ожидать. Было бы странно, если бы он смог достать… Но тебе-то, Серый, чего грустить?
- Выше нос, шерстяной…
Серый невнятно огрызнулся, но покорно пошел за Стасом.
За стойкой, как и всегда в это время, стоял Марти. Вообще-то звали его просто Петром, но внешность… Вылитый мачо, росший в пустынях и любивший лишь кактусы. Высокий, поджарый до худобы. Лицо длинное, худое, ни капельки жира. Все в морщинках. Мышечные складки под кожей такие четкие, словно на макете для медиков.
Бар пустовал. В углу скучала одна из девочек мамаши Мани, подергивая носком туфельки в такт музыке, да парочка ребят уминали мясное и тихо переговаривались. А это кто там в углу забился в тени? В чистеньком, с идеальными стрелками костюмчике, с огромной, начисто обритой головой, попивающий кофе и целиком ушедший в просмотр чего-то на экране планшетки - уж не Чистюля ли? Не его ли это “пежо” был на стоянке?
Ладно, пусть сидит. Его внимания лучше не привлекать. У частных детективов слишком хорошая память и чересчур наметанный на всякие мелочи глаз.
Тихонько мимо, прямо к стойке. Тоже вся свободная - лишь с правого фланга над ореховой столешницей скрючился здоровенный мужик в кожаном прикиде и с длинными, спутанными патлами, не мытыми несколько дней. Перед ним стояла в рядочек небольшая батарея из пивных бутылочек. Пивом от него воняет, должно быть… Лучше приземлимся-ка мы слева.
Но Серый уже ожил, закрутил головой и потащил к табурету рядом с байкером. Ага, это он не байкером, это он вазочкой с засахаренным арахисом соблазнился, лакомка…
- Привет, Крысолов, - кивнул бармен.
- Привет, Марти.
- Как обычно?
- Да, - сказал Стас и забрался на высокий табурет. Марти ухмыльнулся, не глядя вытаскивая нужные бутылки:
- Да нет, это само собой… Я про ключи от фургона. Что-то ты рановато, нет? Я думал, завтра заглянешь.
- Я тоже так думал… - Стас вздохнул. - Еще сегодня утром думал…
Марти понимающе хмыкнул, покивал.
- А это кто? - стрельнул глазами по Серому.
Серый взгромоздился на табурет рядом и быстро уминал арахис из вазочки.
Стас тоже поглядел на Серого. Кто… Хороший вопрос, кстати.

Предыдущая страница 3 Следующая страница


Крысолов 4

Марти, поглядывая на Серого, нацедил из бутылки водки и добавил клюквенного сока. Пододвинул стаканчик к Стасу.
- Он что, голодный? На диете его держишь? Тощий какой… И маленький. Он обычный шимпанзе или карликовый? Совсем маленький какой-то…
- А черт его знает…
Стас усадил Серого к себе на колено, задрал мордочку и расстегнул ошейник. Серый тут же вцепился в него.
- Ну-ка… - Стас добавил в голос басов и твердости. - Бунт на корабле?
Серый отпустил. Отвернулся и спрыгнул на пол. Обиделся, видите ли…
Стас отхлебнул клюквенной и стал изучать ошейник. Повертел его с внешней стороны, с внутренней… Негусто. Кроме клички - Sir Grey готическим шрифтом, - ничего. Ни адреса хозяина, ни информации о прививках. Стас прощупал ошейник подушечками пальцев, перегибая кожу. Нет, микросхемы с электронным паспортом тоже нет.
Марти с ухмылкой наблюдал за Стасом.
- Сканер принести?
- Нет. Нет здесь ничего в коже… Слушай, а у тебя… - Стас покосился на байкера, сгорбившегося над батареей пивных бутылочек.
Марти махнул рукой. Не обращай внимания, свои.
- Есть у тебя кто-то, кто в животных разбирается?
- В животных?.. А, этого зубастика посмотреть?
- Типа того…
- Слушай, ты! - ожил мужик слева. Он развернулся, нацелив палец на Стаса. Его глаза нехорошо блестели.
- Еще раз тронешь меня за задницу, гомик, сверну шею. Понял?
Стас почувствовал, как брови взлетели. За задницу?.. Этого патлатого жирдяя, провонявшего бензином, потом и пивным перегаром?..
Стас медленно сполз с табурета, оставив его между собой и мужиком, вытащил левую руку из кармана плаща, положил под подушечку табурета - одним движением можно швырнуть под ноги, если этот здоровяк рванет в драку.
Марти стоял с отпавшей челюстью. Даже руки, натиравшие стакан полотенцем, замерли.
Мужик, горячий как булочка из духовки, вдруг нахмурился. Обернулся:
- Это еще что такое?..
Он резко выбросил руку куда-то назад и вниз, схватил что-то за своим табуретом и высоко поднял робко повизгивающего Серого.
- Гм… Это мое, - сказал Стас.
- Да? - Мужик остыл так же быстро, как и завелся. - Рукастый малыш… Свернуть бы ему шею, да больно мордочка приятная. Держи.
Мужик сунул Стасу Серого и словно выключился. Скрючился над батареей бутылок и опять ушел в себя.
- Серый, зараза… - сказал Стас, крепко держа его за лапу, и больше не отпуская.
Серый отвечал кротким взглядом.
А Чистюля за столиком в углу оторвался от планшетки. Внимательно разглядывал Серого, чуть усмехаясь. И где-то там за этими серыми глазами все откладывалось в память надежно и точно. Блин, вот ведь повезло-то!
- Вот и ладненько… - пробормотал Марти. - Подожди, Крысолов, я за ключами сбегаю. В пиджаке оставил. Только не забудь до послезавтра пригнать, ладно?

ГЛАВА ПЯТАЯ

Когда показалось Садовое кольцо, солнце уже зашло.
“Норка” Марти шла тяжело. Гудел расклепывающийся корпус, за окнами плыл тихий, пустой город…
И на душе было так же заброшенно и темно.
Вот и еще один день… И опять целый день в беготне. Из “Коренного москвича” забрать товар у ребят Прапора. Потом в магазин, в еженедельный поход за продовольствием. Ящики мандаринов, ящики бананов, упаковки жестянок с компотами, мешочки сухофруктов. Молоко, йогурты… И, конечно же, три четырехсотграммовых пакетика овсяного печенья с изюмом. Без этого никуда.
Итого почти тонна. Фургончик Марти осел, и чувствовалось, что мотору эти подвиги даются нелегко.
Серый истомился за день и опять спал, убаюканный машиной, где-то на заднем сиденье “норки”, завернувшись в плащ. Не видно, не слышно. Спал как сурок.
А завтра?.. Завтра тоже тот еще денек. А уж что говорить о том, что будет через два дня, когда Рубаков изволит поинтересоваться - не пора ли, собственно?
Стас притормозил. В темноте блокпост казался еще больше и основательнее, чем был на самом деле. В свет фар вынырнул сержант, кутаясь в ватник. Стас перегнулся назад, взял с сидений два блока “Имперских”, упаковку пива. Сколько их там, четверо? Ладно, хватит им одной упаковки. Это же не чтобы напиться, а так, чтобы только вкус к жизни вернулся. Не пиво пить они сюда приехали, в конце концов.
Стас вылез из машины. Сержант принял курево и пиво.
- Сколько с нас?
- Не выпендривайся, serge, - попросил Стас. Сержант не стал возражать. Потянул носом воздух.
- Блин, как пахнет-то… Прямо новый год! Мухоморина мать… Аж детство вспомнилось. Я тут недалеко жил-то, через пару кварталов там вон.
Сержант дернул подбородком, показав, где именно.
- Пошли, - сказал Стас.
Они обошли фургон, Стас открыл дверцу. Теперь мандариновым духом шибануло по-настоящему. Сержант присвистнул, разглядывая ящики с фруктами, забившие весь фургончик.
Стас взял ближайший плоский ящик, затянутый сверху сеточкой. Сунул поверх упаковки пива, которую сержант держал в руках.
- На, пусть витамины погрызут.
- Слушай, Крысолов. Сколько же у тебя крыс-то ручных? Целый батальон, что ли?
- Да нет, поменьше.
Гораздо меньше, если уж совсем честно. Но говорить об этом едва ли стоит. Сержант хороший дядька, так чего портить его крепкий сон? Незачем ему знать, что апельсины, конечно же, не для крыс. Тем сухой кошачий корм куда милее.
- А чего ты их фруктами-то кормишь? Вроде они ж грызуны, зерно должны жрать? Хлеб там, мясо… А ты их прямо как обезьян.
- На диете держу.
Сержант покосился на Стаса, прищурился. Ухмыльнулся.
- Ясненько…

* * *

Загнав фургон в гараж, Стас посидел. Лень было заниматься формальностями. Тем более что Марти можно доверять. Но…
Ладно. Стас вылез из машины, взял из шкафа сканер и проверил корпус машины, потом внутренности. Чисто, как и следовало ожидать. Завтра можно ехать спокойно.
А пока есть еще одно дело. Надо проверить улов.
Оставив Серого дрыхнуть на заднем сиденье “норки”, Стас вышел из гаража в холл, повернул к крысярне. В тамбуре взял из шкафа пакет с кормом. На всякий случай снял с предохранителя один “хек”. Случалось, что через открытый ход в подвал - а значит, и во всю Москву подземную - забредали гости.
Отодвинул засов, осторожно открыл дверь. В комнате завозились. Ага, все нормально. Звуки возни были самые обычные. Стас щелкнул выключателем, вошел и прикрыл за собой дверь.
Все в сборе. Сидят строгим полукругом и бодро щелкают хвостами по трухлявому паркету. И на всех пяти мордах довольное выражение.
У Лобастого, Скалолазки и Рыжика еще и гордость. Оно и понятно. Перед этими троими по маленькой камере - крошечный объектив, процессор со спичечную головку и маленький передатчик. Рядом с каждой камерой по маленькому, с ноготь большого пальца, аккумулятору. И это, может быть, самое важное. Трудно придумать более медвежью услугу, чем принести в дом камеру с подсоединенным аккумулятором. Камеру, исправно работающую и транслирующую картинку куда-то на гэбэшный спутник…
Стас достал с заднего сиденья Серого и пакет с продуктами, вышел к лифту и приложил смарт-карточку, оживляя его. Тащиться четыре этажа не хотелось, да еще со спящим Серым на руках.
Home, sweet home… Стас уложил Серого на диванчик, скинул ботинки, начал расстегивать рубашку… Все хорошо, но чего-то не хватает.
Стас прислушался к своим ощущениям. Ага… Ясно, чего не хватает. Точнее, чего перебор. Тестикулы переполнены. Раз, два, три… Четвертый день не опорожнялись. Организм требует.
Хорошо бы, конечно, вызвонить сюда какую-нибудь милую куколку. Но кто ж сюда поедет-то? Даже девочки мамаши Мани не поедут сюда сами. Это значит, надо опять тащиться в “Коренной москвич” и уж самому везти оттуда сюда. Но тогда уж проще прямо там…
Только… Как бы ни были хороши девочки из высшего дивизиона мамаши Мани, все равно профессия накладывала свои следы.
В этом доме бывали гостьи и поинтереснее. Скучающие женушки разбогатевших белых воротничков, изнуренные бездельем. Когда им надоедало тиранить прислугу, кататься по магазинам и трепаться в тренажерных залах с такими же подружками-горемычками, тогда их тянуло на приключения.
Многие заводили личного тренера и довольствовались этим (не забывая, впрочем, регулярно менять тренеров, как перчатки). Но не все. В конце концов, кто они такие, эти личные тренеры? Мужская разновидность высшей лиги девочек мамаши… Приятно, не без этого. Но куда девать этот привкус продажности, портящий мужчину куда сильнее, "чем женщину?
И кое-кто шел дальше в поисках приключения. Например, нанимал Крысолова. Некоторые в самом деле для того, чтобы покататься по центру Старого Города, где стоят пустые дома и правят бал шерстяные твари. Прокатиться с ветерком по этакому Диснейленду в минорных тонах. Чтобы освежающая волна адреналина вернула яркость красок в размеренную серую жизнь. Почувствовать в груди холодок опасности, реальной и нешуточной, опасности, которая совсем рядом, за дверцей машины, - но при этом все же знать, что остаешься в безопасности. Полной. Как смотреть фильм ужасов, только в реальности…
Но большинство из них просто хотели поглядеть и - если реклама не сильно врала - познакомиться поближе с крутым парнем, который управляется со всеми этими тварями, с которыми-то и армия совладать не в силах. С Крысоловом, волком-одиночкой, ни перед чем не пасующим и ни перед кем не прогибающимся, этаким мачо со стальным сердцем и, можно надеяться, такими же яйцами… Большинство, соблюдая минимальные приличия, начинали с просьб проверить дом - надежно ли он защищен от крыс? Это в Пригороде-то, в элитных районах, где идеальные игрушечные таун-хаусы с будто нарисованными садиками, в которых травинка к травинке… Крысы там если и встречались, то только маленькие и декоративные. В клетках у любителей домашней живности.
Но правила игры на то и правила игры, чтобы их соблюдать. Да почему бы и нет, в конце-то концов? Это легкие деньги. Money for nothing, checks for free. Легкие и быстрые, но никогда не лишние.
Да и сами заказчицы… Большинство этих холеных страдалиц, истративших уйму денег на личных диетологов, тренеров и современных хирургов, - почти все они, изнуренные деньгами мученицы, были очень даже ничего. На уровне высшей лиги девочек мамаши Мани, только без психологических уродств их профессии.
Может, перетерпеть денек? Может, завтра-послезавтра подвернется одна из таких холеных искательниц приключений?
Тем более что кроме переполненных тестикул есть еще такие вещи, как желание поужинать, погреться в теплой ванне и просто выспаться…
Стас прислушался к своим желаниям, взвешивая. Нет. Пожалуй, тащиться сейчас в “Коренной москвич” или в Пригород - это перебор.
Да и завтра день будет тот еще… Дети - цветы жизни… И что с того, что не твои?
Впрочем, если так размышлять, то Арни вовсе без родителей. Не считать же таковым персонал подпольной лаборатории, где его сделали, - начиная от генома, скомпилированного из нескольких видов? Так что круглый сирота он, самый что ни на есть, круглее не бывает.
Стягивая одежду, Стас прошел в эркер, включил воду. Оставил ванну набираться и побрел на кухню, по дороге приказав автоответчику показать записи. Точнее, автозаписчику. Вместо приветствия на видеофоне стоял черный фон с простеньким “Оставьте сообщение после звонка”, зачитанным к тому же женским голосом. Кому надо, знают, куда попали. Кто не знает - их личные трудности. Такие и не нужны. Наоборот, от таких больше проблем, чем прибыли. Так что пусть идут лесом.
Сначала раздался хорошо поставленный мужской голос - это процессор озвучивал электронную почву. Подтверждение из банка о получении семи тысяч. Что-то расщедрился Живодер. Ага, вот почему он намекал заглянуть на счет. Но все равно - с чего бы?.. Уведомление о списании со счета… Уведомление о списании со счета… Уведомление о списании со счета…
Слушая вполуха, не свалилось ли с кредитки чего лишнего, Стас налил стакан апельсинового соку, подошел к окну и стал медленно глотать кисловатый бархат. Очень может быть, что вид из этого окна, такой привычный, скоро придется сменить… Чертов Рубаков!
В гостиной тихо звякнуло - это значит ожили видеопанели. Видеопочта. Кого еще черти принесли на электронный ящик?
Хотя нет, не стоит напрягаться… Ох уж эти спамеры. Самое противное даже не то, что они загаживают чужие ящики. Куда хуже это ощущение разочарования после резкого, как сердечный приступ, прилива интереса и надежды, что пришел хороший заказ или весточка от кого-то из старых друзей… Вот за это их точно следовало бы расстреливать. Но звука не было. Какое-то нудное и претенциозное, притом что деланное пальцем, графическое вступление? Как же они задолбали, эти спамеры… Стас прошлепал в гостиную.
Серый уже ожил и, потягиваясь на диване, уставился на монитор. А там было на что посмотреть.
Определенно, это была одна из искательниц приключений. Только…
Только очень молодая, совсем молодая. И какая-то не зажравшаяся. Самоуверенная, не без этого. Но, кажется, удержалась за той гранью, что отделяет человека, знающего себе цену, от наглого пупа земли, который тут все купит, если взбредет такая блажь.
Нет, эта была не такая, но цену себе знала. Сидела не впритык к камере видеофона, а так, чтобы видно было не только лицо, но и всю фигуру. В строгом черном брючном костюме, сидела откинувшись в кресле и закинув ногу на ногу, как-то очень естественно опираясь каблуком на журнальный столик.
Длинные черные волосы были разделены на две части и заплетены в косички - просто, почти по-детски, если бы не один локон, оставленный с тщательно продуманной небрежностью. И тихая то ли задумчивость, то ли меланхолия на лице, без дежурных улыбок, этих ощерившихся капканов…
Если знать, что искать, можно заметить все эти маленькие лукавые хитрости. И может быть, они бы и не сработали, не будь столь умеренны и естественны.
А может быть, все дело в лице? Умное лицо, безмятежная меланхолия не была наигранной… Нельзя сказать чтобы красавица - и все же это лицо цепляло. Цепляло за что-то глубоко внутри и хватало, хватало крепко… Словно это лицо было не чужое, а до боли знакомое. Будто там, в глубине подсознания, был уже отпечаток этого лица. Был все это время, но тихо лежал и ждал, пока это лицо появится. Ждал, набираясь сил, а теперь мощным рывком выскочил на поверхность, вылетел, сотрясая все вокруг, как удар тяжелой глубинной бомбы…
Стас ухмыльнулся. Чувствуя, что ухмылка вышла так себе. Не то что другим показывать - в зеркало сам себе показать не захочешь, чтобы в краску не вгонять.
Мачо, да? Со стальным сердцем? А что это там в груди зазвенело хрустальными осколками?.. Нет, парень. Надо возить сюда девок мамаши Мани регулярно. Приключения - это все хорошо, конечно. Только не надо смешивать их с бизнесом до такой степени.
Стас поморщился. Хотя какой теперь, к черту, бизнес с этим Рубаковым, чтоб его…
Видеофайл шел, но девушка держала паузу. Видно, не только Крысоловы велись на это лицо и эту манеру держать себя, и она это знала и умела этим пользоваться.
Потом что-то неуловимо поменялось. Легкая улыбка, какая-то непонятная. Может быть, чуть лукавая.
- Добрый день, господин Крысолов, - мягкий, бархатистый голос. - Я хотела бы встретиться с вами завтра в шесть часов на пересечении Трифоновской и Октябрьской.
Едва уловимый жест - шевельнулась рука, - и файл кончился.
Все. Больше ни слова. Коснулась пульта и оборвала связь, не снисходя до объяснений, кто такая, зачем, для чего, за сколько… Словно и не сомневалась в том, что одной ее просьбы вполне достаточно. Что Крысолов и так приедет.
Стас вздохнул. Хуже всего было то, что если она и думала так, то, похоже, не ошибалась…

ГЛАВА ШЕСТАЯ

Просыпаться Серый не хотел. Даже запах кофе его не взбодрил. Натянув на голову краешек простыни, свернулся калачиком и только вяло отбрыкивался, как Стас ни пытался его поднять.
Заболел, что ли?
Стас постоял рядом с кроватью, дожевывая бутерброд. Приподнял краешек простыни и потрогал лоб. Ни фига себе! Хоть яичницу жарь! Или у них, у шимпанзе, так и должно быть?
А может, дело в генных модификациях? Он же не натуральный шимпанзе. И жрет вон сколько. Должен же он куда-то эти калории тратить?
Правда, чего голове-то быть такой горячей? Не мозги же у него так греются. Сообразительный-то он сообразительный, но не биологический суперкомпьютер, которому глюкоза килограммами нужна…
Может, оставить его в квартире? Поваляется, выспится да и придет в себя. Правда, если придет в себя, пока будет один… Ох, он ведь нашалит тут своими тонкими ручонками!
Вообще, надо с ним что-то делать… Ну да, конечно! Как же в голову сразу-то не пришло! Машина, тот синий “Сахалин” на площади! Если этот обжорливый сурок в самом деле оттуда, - а откуда ему еще было взяться? - то по номеру машины можно выйти на владельца.
Черт… На бывшего владельца, скорее всего. Сожрали крысы владельца…
Хотя нет. Владелец самой машины должен быть жив. Машина наша, а едва ли кто-то из местных, знающих о крысах не понаслышке, поехал бы на “Сахалине” кататься по Красной площади. Скорее всего, хозяин Серого турист какой-нибудь и машину арендовал.
Значит, нужно узнать номер. Выйти на фирму. Свериться, кто брал эту машину. Связаться с родственниками этого непутевого хозяина Серого и выслать им этого сурка. Можно посылкой, можно под конвоем.
Точно. А вечером - чем черт не шутит? - можно будет привезти сюда ту девчонку. Хотя еще надо выяснить, что ей нужно. Но, скорее всего, просто острых ощущений. Крысолов, блин… Владыка покинутого города. Повелитель крыс. Настоящий мачо… Тьфу!
Но, с другой стороны, регулярный приток любительниц острых ощущений. Богатеньких и холеных. Приятно, черт возьми. Особенно когда такие…
Так! Хватит сопли на кулак мотать. Это все вечером. В шесть часов, на закате дня. Романтика, блин… Но это все потом.
А пока - разгрузить и отогнать фургон Марти, забрать свою машину. Заодно заглянуть на площадь и посмотреть номер того голубого “Сахалина”, чтобы сбагрить Серого туда, откуда приехал.
Стас спустился вниз, но сначала заглянул в крысярню.
Рассыпал по мисочкам пакет кошачьего корма. Не так много на пятерых, но вполне достаточно. Сегодня им работы нет, тратить калории некуда. А просто так нажираться не фига. Крысы от переедания дохнут, как дрозофилы. Жиреют, обрастают раковыми опухолями и дохнут. Нет уж, не для того их дрессировали два года!

* * *

Стас притормозил перед входом в метро - древним, не использовавшимся лет двадцать и потому обшарпанным до ужаса. И в этот момент вынырнули крысы. Сразу с двух сторон здания.
Заглушенный мотор еще делал последние обороты, а крысы уже окружили машину, и - с места водителя не видно, конечно, но нет никаких сомнений, что это так, они всегда так делают - восемь тварей блокировали колеса, прижавшись к ним живыми колодками.
Им можно отдавить лапы, их можно изувечить - но машина не тронется с места, если они сами не отойдут. А оттащить их, если они сами не отойдут, проблематично. Только открой дверь, и их соплеменники порвут глотку, не успеешь глазом моргнуть.
И тронуться с места лучше даже не пытаться. Не то остальные крысы вмиг обглодают колеса, а потом выгрызут резиновые уплотнители, удерживающие стекло в корпусе. А когда стекла выпадут, "крысы займутся теми, кто внутри машины…
Но если ездить по городу на этой пурпурной “ниве” с фигурными трубками бампера, хромированными и сияющими даже в полумраке, - все может быть совсем иначе. Главное, не дергаться.
Стас подождал, пока крыс подтянется побольше. Они взяли машину в кольцо, но и только.
Вышколенные. Машину блокировали, но рвать колеса и пробиваться внутрь не пытаются. И сколько их всего, можно сказать, даже не считая, - тридцать. Взвод, который дежурил здесь.
Приоткрылась стеклянная дверь входа в метро - одно название, что стеклянная, а заляпана грязью так, что не хуже деревянной, - и оттуда, из темноты, вынырнул второй взвод. Еще тридцать темных тварей. Взяли машину во второе кольцо.
Следом за ними вынырнула еще одна крыса, на этот раз в гордом одиночестве - и совсем не такая молодая, как эти бойцы. Шерсть уже с проседью.
Крыса оглядела машину, подошла ближе. Стас распахнул дверцу. Крыса придирчиво осмотрела Стаса, шмыгая носом. Обернулась к своим и пискнула.
Тем, кому все крысы на одну морду, этот писк ничего не сказал бы. Но если навостриться, то тона писка можно различать. Этот был - “отбой тревоги”.
Из-под машины вынырнули восемь крыс, блокировавших колеса. Кольцо крыс перед машиной разошлось, открыв проход к стеклянным дверям.
Над ними, под толстым слоем грязи, еще можно было различить выпуклые буквы: Станция “Арбатская”. Станция… Вход, платформы и туннели - все это осталось. Но само метро уже давно не работало.
Стас обошел фургон, открыл дверцы. Забрал одну сумку - товар, полученный от ребят Кеши Прапора. Это лучше отнести самому, чтобы особенно не кантовать.
Седая крыса опять пискнула - на этот раз тоном выше. Дежурный взвод крыс рассыпался и исчез. Кто-то убежал за углы, кто-то затерялся в кучах мусора, наметенных ветром у стен. Второй взвод стянулся за фургоном, несколько крыс запрыгнули внутрь.
Ладно, разберутся сами… Стас толкнул стеклянную дверь и вошел в полумрак. Постоял, пока глаза чуть привыкнут к темноте. Седая крыса терпеливо ждала рядом.
- Ладно, пошли, - сказал Стас.
Достал из кармана фонарик - красный и тусклый, но тут больше и не надо. Был здесь не один десяток раз, при желании можно и на ощупь пройти. Не ради того здесь, чтобы мраморные облицовки рассматривать да тонкости советской архитектуры…
Седая крыса засеменила в темноту.
Она довела до середины зала “Арбатской”. Скользнула в сторону, на лестницу. Провела по переходу между станциями. Прошли коридор, завернули - и впереди заплясали отблески огня. Крыса остановилась. Выразительно поглядела на фонарик и пискнула. Повелительно.
- Да ладно тебе…
Детский сад, блин. Фонарики здесь, видите ли, запрещены. Обойдутся!
Крыса, не двигаясь дальше, опять пискнула. Громче и жестче. Из темноты тут же вынырнули еще мордочки.
Стас вздохнул. Ох уж этот Арни, поросенок! В строгие порядки играет, паразит. И ведь не поспоришь. Вон какие шерстяные аргументы…
- Ладно, не блажи… - сказал Стас.
Черт с ними… Чем бы дитя ни тешилось, лишь бы… Эх!
Стас выключил фонарик и сунул его в карман.
Ладно, немного осталось. В конце концов, пол здесь гладкий, за порядком тут следят. Особо спотыкаться не обо что.
Где-то рядом, затерявшись во тьме, семенила седая крыса. Когда они свернули к лестнице, крысу опять стало видно. Отсветы стали куда ярче, впереди был зал “Боровицкой”.
В дальнем конце, у торцевой стены станции, горели два факела. По краям зала, отделяя платформу от путей, высились колонны.
Вдоль них выстроились крысы. И справа и слева. Ровненько, через полметра. Все самцы и все, как на подбор, здоровенные. Хотя почему - как? Они и есть на подбор. Личная гвардия. Полбатальона, а то и больше.
Серая крыса отстала и куда-то нырнула. У основания лестницы были еще две старые крысы - тоже бывалые и опытные. Лейтенанты. Едва Стас сошел с лестницы, они зычно, в унисон, пискнули.
Три, а может, и четыре сотни тварей поднялись на задние лапы, вытянулись стрункой. И резко упали на передние лапы, стукнув когтями по плитам платформы. В гулкой тишине старой станции этот звук впечатлял. Торжественное приветствие. Ох уж этот Арни… Мальчишка он и в Африке мальчишка, и в подземельях Старого Города.
Играл в солдатиков. И что с того, что его солдатики не похожи на людей и вполне живые? Так даже интереснее, наверно.
У торца, между факелами, огромное кресло - настоящий трон, который Арни перетащил из какого-то музея. Может быть, даже из кремлевских запасников.
На троне он сам. Император гранитных платформ…
Ладно, сам таким его воспитал. Читай, Арни, больше читай. Чьи слова?..
Ага, то-то же. Так что ныть по этому поводу не с руки. Сам виноват.
Стас пошел между двумя рядами элитных крыс-гвардейцев, неподвижно замерших на задних лапах. Даже мордами не крутят - только бисеринки глаз неотрывно следят. Если что-то подозрительное, раздерут на куски за пару секунд. Пираньям и не снилось.
Когда до трона осталось метров десять, Стас остановился и поставил сумку на пол. Арни наконец-то поднялся.
Большущий, здоровенный. Не ради красивых жестов он сюда настоящий трон притащил, обычный стул ему в самом деле не подошел бы. В холке под два тридцать. По массе все полтонны. Ребеночек, блин, восьмилетний…
Черную кожу покрывали угольно-черные волосы, на широченных плечах кожаный плащ с оторочкой из соболя. Из-под него виднеется грудь с четкими рельефными буграми мышц. На шее массивная золотая цепь. Красавец да и только. Любая горилла-самка будет покорена с первого взгляда.
Да только Арни эта горилла будет не нужна… Мозги-то у него почти целиком на человеческих генах. И воспитывали его люди. Так что все стереотипы красоты, как врожденные, так и импринтинговые, - все это как у человеческого мальчишки. Хотя нет, уже подростка. Он быстрее развивается.
Еще чуть-чуть, и будет юноша. И что тогда начнется… Пока половые гормоны еще не включились. Пока ему хватает апельсинов, книжек и вот этих вот крыс в качестве друзей-товарищей. Но что будет через год?..
- Вольно, - пробасил Арни.
Глотку ему тоже чуть подправили, говорить он может, и вполне сносно. Но размеров она соответствующих. Голос такой, что только в оперных залах басом петь. Команда раскатилась под сводами зала, как рокот грома, хотя Арни даже не поднимал голоса. Крысы послушно легли на брюхо.
- Приветствую тебя, посредник между людьми и их рукотворными богами, - торжественно провозгласил Арни.
Та-ак… Чего этот ребеночек на этой неделе начитался? Фэнтези какой-нибудь, наверно. Боги, рыцари. Хм. Будем надеяться, до красавиц-принцесс дело еще не дошло… Поиграть в рыцарей, что ли?
А если он окончательно зазнается? И так он здесь хозяин среди крыс, привык командовать и воображать себя царем. Уже богом даже. Рукотворным…
Хотя, может быть, он не себя имел в виду. Здесь, кроме него и крыс, были и еще существа. В этом нет сомнений, хотя никого из них видеть не доводилось.
Сам-то Арни еще ребенок. Он живет здесь, но контролирует лишь малую часть крыс в небольшом районе вокруг этой станции. Больше ему не под силу. Да и этих-то крыс он не без помощи других выдрессировал…
А центр Москвы контролируется весь. Это на окраинах крысы дикие, живут мелкими стаями сами по себе. А здесь, в центре, все они организованы. И организованы уже давно, лет пятнадцать.
Крысолов… Не было бы никакого Крысолова, если бы крыс не контролировали. И если бы тем, кто их контролирует, не были нужны кое-какие товары - сугубо человеческие.
Знать бы еще, кто они, эти контролеры… Но заказ на товары, которые доставал Прапор, приходил через Арни и только так. Никаких личных встреч.
Самому-то Арни до этих товаров дела не было. Зачем ему все эти химикалии и инструменты, большей частью связанные с биотехнологиями? Он пока застрял на Средних веках, мушкетерах и фэнтези. Хотя кто-то с ним все же занимался. Его речь была четкой, с ним явно говорили вслух, говорили часто и помногу. И считать хорошо научился. И азами логики овладел. Даже лучше, чем большинство восьмилетних ребят. Впрочем, он и куда своенравнее и агрессивнее обычного восьмилетнего мальчишки…
В любом случае не стоит ему откровенно потакать. А то совсем будет не сладить.
- Привет, Арни, - сказал Стас.
- Привет, дядя Стас, - сказал Арни.
Уже просто, не стараясь подражать какому-то древнему воину из черт его знает какой книжки. Странно это звучало - мощный басистый рык, которому позавидовал бы любой средневековый герой-варвар, и вдруг - “дядя Стас”. Племянничек, блин… Опустил взгляд в мраморные плиты как нашкодивший карапуз.
- Как у вас дела, Арни?
- Нормально, дядя Стас…
- Все нормально? Не болеет никто? Погодка та еще, и холодно, и сыро…
Арни вскинул глаза и улыбнулся.
- Не хитри, дядя Стас. Я все равно ничего не расскажу о моих друзьях.
Кто бы сомневался…
- Ну а ты сам-то как?
- Нормально…
- Это не ответ.
- Ну нормально все, правда… - Арни опять отвел взгляд.
Стас вздохнул. Весело, весело…
А ведь это не первый раз уже - это ощущение стены, отделившей его от Арни. Словно чужие… Сколько уже так? Месяц, два? Полгода?
Уходя отсюда, это сразу забываешь. Помнишь только то маленькое двухлетнее создание, каким увидел его в первый раз. А еще почти догнавшего ростом взрослого человека крепыша с повадками пятилетнего мальчишки. Того Арни, каким он был три года назад, когда у него был пусть и плохой, но дом, где прятаться было не нужно, и когда они виделись каждый день. Когда каждый следующий день ниточки, связывающие сердца, крепли, а не рвались, как сейчас.
Эти ниточки держались долго, но не могут же они держаться вечно? Теперь, когда встречи от силы раз в неделю, а то и раз в полмесяца…
Только уходя отсюда, об этом сразу забываешь. Сразу возвращается тот прежний Арни, с радостным воплем несущийся навстречу и лопочущий “Тятя Стас! Тятя Стас!” с сияющими глазенками…
Стас поежился, хотя здесь было не так уж холодно.
И, что хуже всего, кажется, Арни тоже было немного не по себе.
- А секвенсор тоже здесь? - прервал молчание Арни, указывая своей обросшей шерстью черной лапищей на сумку.
- Нет. Тут все, что просили твои друзья, кроме секвенсора. Секвенсор “Гончар” - это тяжелый прибор, здоровый такой ящик.

Предыдущая страница 4 Следующая страница


5 Иван Тропов

- А-а… - протянул Арни и покивал.
- Продукты тебе и кое-что твоим крысам я тоже привез, как обычно. В машине, твои крысы сейчас разгружают.
- Спасибо, дядя Стас… А секвенсор тоже там, в машине, да?
- Нет, секвенсор достать не удалось. Скажи своим друзьям, что это будет не так-то просто сделать. Мне нужно поговорить с кем-то из них, тогда…
- Нет, - сказал Арни. - Поговорить можно только со мной.
- Арни…
- Нет, дядя Стас! Они говорили мне, что ты будешь просить о встрече с ними! Но сказали, чтобы я тебя даже не слушал. Вот.
- Да?..
- Да. И еще мои друзья сказали мне, что я тебе должен передать.
- Хм?..
- Они сказали, что ты должен достать секвенсор.
- Я бы рад, Арни, но…
- Ну дядя Стас, не перебивай!
- Хорошо.
- Послушай меня, дядя Стас! Я должен передать, что они сказали!… Наши крысы защищают тебя и твой дом от диких крыс, дядя Стас. Наши крысы не нападают на тех людей, которые приезжают с тобой на площадь и в те места, которые ты нам указываешь… Сами не нападают и защищают вас от диких крыс. За это тебе платят деньги. Неужели этих денег не хватает, чтобы достать нам секвенсор?
- Видишь ли, Арни… Не все так просто.
- Подожди, дядя Стас! Я еще не все… Мои друзья велели передать тебе, что, если не будет секвенсора, не будет и защиты.
- Прямо вот так и сказали?
- Да. Прямо так. Если не будет секвенсора, то не будет защиты.
- Арни, мне нужно поговорить с кем-то из них.
- Нет, дядя Стас. Они не хотят, чтобы их видели. И еще они сказали, что ты должен точно сказать, когда будет секвенсор. Иначе они перестанут обеспечивать тебе защиту от диких крыс.
Стас вздохнул.
Да, это было железное правило - общаться с этими “друзьями” можно только через Арни, никаких личных контактов. Но от любых правил когда-то приходится отказываться. И кажется, сейчас наступил такой случай.
- Арни, послушай меня внимательно…
- Дядя Стас, не надо уходить от ответа! Назови точную дату!
Черт возьми! Тяжело говорить с ребенком, который большую часть времени командует сотнями крыс и читает приключенческие книжки.
Надо тоньше, с другого конца… Потянуть за ниточку, связывающую его с детством.
Стас закусил губу. Черт… Ну что за паскудные замашки, а?! Эти хитрые приемчики помогают, да, но использовать их для того, чтобы повлиять на Арни?.. Чертовы привычки! Въедаются в кровь. Сжирают тебя, становятся тобой. И вместо благих целей остаются лишь грязные методы…
Только ведь работают же эти приемчики? Работают. А договориться надо. Ради их же блага, этих его “друзей”. Может быть, эти друзья и могут управляться с крысами, но кто сказал, что они умные, что они разбираются в жизни?
Скорее всего, это уцелевшие мутанты, сбежавшие из разных клубов, с каких-нибудь подпольных ферм. Сбились в кучку, выжили вместе, нашли приют здесь, под землей, где нет людей, научились управлять крысами… Потому и Арни взяли в свою компанию…
Но только приручить крыс и обжить подземелья - это ведь еще не все. А откуда им знать ту жизнь, что не в подземельях, а снаружи? А тем более в Пригороде?.. Может быть, у них есть книжки, телевизоры, сеть, наконец. Но это же не вся жизнь.
Скорее всего, они максималисты - как обычные подростки. И могут пойти на принцип. А тогда наломают дров…
Дело даже не в том, что Крысолов перестанет быть Крысоловом, лишившись их помощи. Но если кто-то из них заболеет, срочно потребуются лекарства - откуда они их возьмут?..
Стас вздохнул. Надо, надо договариваться, а не ссориться.
- Арни, малыш, я тебя когда-нибудь обманывал?
Арни нахмурился. Что-то тихо буркнул…
- Вот видишь, Арни… Я принимал это правило, что я не должен видеть твоих друзей. Принимал до тех пор, пока мог. Но сейчас не тот случай. Скажи своим друзьям, что мне надо переговорить с кем-то из них напрямую, без этого никак не обойтись.
- Они все равно не будут встречаться с тобой, дядя Стас…
Стас пожал плечами.
- Хорошо, я оставляю телефон. - Стас достал из кармана специально купленную и подготовленную трубку и положил ее на пол, возле сумки. - Вот, трубка чистая, вызов будет идти через спутник, по сети через цепочку прокси-адресов. Даже если кто-то случайно перехватит его, проследить место, откуда был звонок, будет невозможно. Пусть свяжутся. Это важно, Арни. Передашь?
- Хорошо, дядя Стас… - пробурчал Арни, не переставая хмуриться.
Стас вздохнул.
- Ладно… Тебе самому-то что-нибудь привезти? Книжек, журналов? Телевизор?..
- У нас есть сеть и телевизоры.
Есть-то есть… Но есть на свете еще и такая вещь, как сексуальное созревание. Которое и сопровождает переходный возраст.
- Я мог бы привезти тебе маленький генератор, будешь из бензина электричество получать. И телевизор будет у тебя здесь. Твой собственный. Я бы тебе мог дисков привезти каких-нибудь с новыми фильмами…
Арни пожал плечами и опустил глаза.
Та-ак… Точное попадание, похоже.
- Так что, привезти?
- Да…
- А продукты в следующий раз? Как обычно или что-нибудь добавить?
- Нет, все как обычно… Только печенья можно не привозить.
- Овсяного-то?
- Да.
- Умер кто-нибудь? - осторожно спросил Стас.
- Да нет, просто… - Арни осекся. Нахмурился, вскинул глаза на Стаса и улыбнулся: - Не хитри, дядя Стас! Я все равно ничего не скажу! И еще, я вспомнил.
Стас нахмурился. Еще?.. Ну спасибочки! Это, оказывается, еще не все сюрпризы?
- Что такое? Что еще?
- Еще мои друзья хотят узнать, можно ли снять охрану с… - Арни нахмурился. - С этого… Как его… Блок… Блоко…
- Блокпоста?
- Да! Точно! Блокпоста! Блокпоста на кольце, вот. Можно? Мои друзья сказали, что его охраняют уже давно и… В общем, тебе еще нужно, чтобы его охраняли, дядя Стас? Можно уже снять охрану?
- Нет, Арни. Ни в коем случае. Передай своим друзьям, что пусть продолжают охранять блокпост.
- А зачем он тебе, дядя Стас? - спросил Арни. И в глазах зажглось чисто мальчишеское любопытство. Все же он еще ребенок, совсем ребенок…
- А как выглядят твои друзья?
- Ну дядя Стас! Ну так нечестно! - засмеялся Арни. - Ты же знаешь, что я не могу этого сказать!
- Знаю, знаю…

* * *

Даже затянутое тучами небо было слишком ярким после темноты подземелья. Ударило по глазам, как кулаком…
Стас прищурился, подождал, пока в глазах прояснится. Обошел фургон. Чистенько. Словно и не было ничего. Только запах мандаринов еще висел в фургоне, едва уловимый, как призрак. Да четыре пакетика овсяного печенья посреди пустого кузова. Интересно, с чего бы? Поменялись вкусы?
Правда, крысы могли бы забрать их. Сами бы сожрали…
Ладно, мы люди не гордые. Стас собрал пакетики, закрыл задние дверцы и залез в кабину.
Н-да… Похоже, пресловутые “друзья” Арни не такие уж мудрые ребята. Скорее уж они дети. Как Арни, может быть, чуть взрослее. Страшные на вид, сообразительные на первый взгляд и наивные до оторопи, если приглядеться…
Может быть, они думают, что достать “Гончар” так просто?
Вообще, зачем он им? Это же не секвенсор, на самом деле. Его так называют просто по старинке. А так-то “Гончар” - это машинка для сшивки генов. Обычно его используют, когда надо разработать новый генотип. Взять базовый набор генов - и в нужные места впихнуть гены из других наборов.
Только чтобы все это сделать, надо очень много знать. Секвенсор, в конце концов, это молоток. Жутко технологичный, но всего лишь молоток. Не волшебная скатерть-самобранка, у которой можно потребовать все что угодно.
И сначала надо прикинуть, как новые гены будут работать в старом наборе. Хотя бы в первом приближении. Для этого нужны мощные машины, нужны спецы - биологи, генетики, программисты, математики… Целый институт нужен. Вроде того, который находится в Королеве под опекой КГБ.
Нужен целый институт. А сколько друзей у Арни?.. Не говоря уже о том, что нужной квалификации у них просто не может быть. Мутантов генной инженерии пока еще не обучают. В последние годы, когда несогласованная модификация животных стала приравниваться к разработке оружия массового поражения, генной инженерии и не всякого человека-то научат…
Тогда зачем им секвенсор?
Ладно, чего гадать. Проще напрямую спросить. Должны, должны они решиться на прямой разговор, без посредничества Арни.
А если все-таки нет… Ну, тогда можно будет поиграть на том, что готовится весенняя зачистка и есть кое-какие подробности. Но - баш на баш.
Точно. Так и сделаем. А пока есть еще дельце.
Стас завел мотор и покатил в сторону Красной площади. Надо хотя бы с одной проблемой разобраться. Серый забавный шимпанзенок, но обезьян нельзя оставлять в доме одних. Это не дело.
И еще, лучше оборвать контакт быстрее, пока ниточки привычек не превратились в путы привязанности, когда рвать их, расставаясь с Серым, будет уже по-настоящему грустно.
Собственно, грусть уже есть… Тем более пора!
Стас притормозил. Слева уже была стена торгового центра, впереди виднелся кусочек площади. А лишний раз нервировать крыс, охраняющих площадь, не нужно. Хоть они и выдрессированные, а береженого бог бережет.
Машина выкатилась на брусчатку, Стас вжал тормоз.
Нахмурился, еще раз оглядел площадь.
- Дьявол!
Пусто. “Сахалина” на площади не было.
Вот ведь некстати! То патруль месяцами сюда не заглядывает, а то нате! Не успели сожрать машину, недели не прошло, - а уже вытянули! Да еще откуда - из самого центра, с самой Красной площади, куда уж год носа не показывали!
Вертолетом, наверно… Сверху подцепили. Едва ли вездеход сюда приезжал. Не решились бы генералы… Но, черт возьми, как не вовремя, а?! Когда надо, не дождешься, а когда не надо, они тут как тут!
Блин! Стас с чувством выдохнул. Черт возьми… Нету теперь номера машины, нету теперь ниточки к хозяину Серого.
И куда теперь его девать?

ГЛАВА СЕДЬМАЯ

Когда в кабинете зачирикал видеофон, Стас скоблил подбородок. Приятное томление перед свиданием на этот раз было куда сильнее. В груди что-то словно щемило даже. Эх, треснуло, треснуло стальное сердечко, как хрустальная безделушка… Дзинь-дзинь… Просто не Крысолов, а какой-то сопливый щенок, влюбившийся с первого взгляда.
Конечно, если искательница приключений соблюдет минимальные приличия, начав с формального заказа, то это немного легких денег. Они никогда не мешают, - и уж тем более не помешают теперь, когда впереди маячат назойливые объятия Рубакова и КГБ.
Но давайте не будем никого обманывать, друг мой. Дело, конечно, не в этом. Дело совсем в другом. Было что-то в этой девчонке…
Видеофон еще раз прочирикал. Брать - не брать? Кого еще черти принесли… Не отрывая взгляда от своего подбородка в зеркале, - а ничего, мужественный такой подбородок, многим женщинам нравится, особенно искательницам приключений, - Стас поболтал бритвой в запруженной раковине, смывая с лезвий щетину.
Видеофон прочирикал в третий раз, и включился автоответчик.
- Оставьте свое сообщение, - выдал казенный женский голос.
Подобная запись на автоответчике многих выбивала из колеи на несколько секунд. Все равно что надпись на дверях приемной: “Осторожно, злая собака!” Но паузы не было.
- Выйди на связь, Крысолов, разговор есть, - раздался голос Живодера.
Хм… Вообще-то очередной рейд с Живодером был назначен на завтра, как и согласование списка новых дел. Что-то срочное подвернулось?
Что ж, это хорошо. Лучше переговорить о прикрытии поскорее. Может, Рубаков и не будет ждать три дня и его ребята нагрянут раньше.
Видеофон не отключался. Живодер терпеливо ждал, не обрывая связь.
Стас вытер лицо полотенцем, накинул халат и вышел из ванной. Щелкнул включателем камеры, подождал, пока ожившая камера поймает посетителя в фокус:
- Приветствую.
Живодер на экране прищурился, разглядывая недобритого Стаса. Подозрительно как-то прищурился, нехорошо. И лицо слишком уж серьезное. Случилось чего?..
- Не отвлекаю? - спросил Живодер.
- Нет.
- Точно?
Стас кивнул.
- Хорошо… Вот что, Крысолов. Ты, говорят, с гэбэшниками связался?
Та-ак… Похоже, не о внеочередной халтурке пойдет речь.
- Не нужно верить всему, что говорят, - сказал Стас. - Мало ли, какие у меня заказчики…
Но Живодер шутки то ли не понял, то ли не захотел понять. Лицо осталось таким же каменным.
- Вот и я о том же, Крысолов. Мне очень не хотелось бы, чтобы меня заказали. Говорят, ты со свежеиспеченным генералом, этим Рубаковым, покорешился. Обещал через три дня подготовить ему что-то такое, от чего всем мало не покажется.
Стас с трудом удержался, чтобы не нахмуриться. Черт возьми! Рубаков, конечно, звезд с неба не хватает, но не до такой же степени, чтобы по дороге в Пригород выложить своим подчиненным все подробности разговора, не полный же он идиот?!
С другой стороны, если не сам Рубаков, то кто? Разговор же был наедине! Подслушать никто не мог… Если только в доме не затерялся жучок одного из прежних посетителей.
Но не жучок Живодера, это точно. Если бы он слышал разговор своими ушами, проблем бы не было. Живодер не дурак, он бы все понял. Получается, Живодер слышал “сломанный телефон”. Перевранный. Случайно перевранный или специально, это вопрос. Но чей же мог быть жучок?.. Вот уж повезло так повезло…
Хотя сам виноват. Надо тщательнее в доме убираться. Не только автоматических уборщиков запускать, но и со сканером по стенам шарить. И не раз в месяц, а чаще… И не только в комнате для посетителей. Может быть, какой-то умник оставил жучок не в комнате, а на лестнице. Что-то очень чувствительное…
Кто же из тех, кто был здесь за последние три недели, мог подкинуть жучка? Ох и влип…
- Молчим, Крысолов… Значит, это правда?
Стас вздохнул. Черт возьми, лучше бы Живодер в самом деле слышал тот разговор!
А что теперь? Как убедить этого парня, что сотрудничать с Рубаковым и, уж тем более сдавать Живодера гэбэшникам никто не собирался? Что Рубакова интересует не подпольная ферма, а крысы, старые добрые московские крысы? Как?
Ведь чтобы Живодер поверил, что его согласие работать на Рудакова было на самом деле не согласием, а финтом ушами, надо сначала убедить Живодера в том, что Рубаков звезд с неба не хватает.
Дело даже не в обмане… В то, что новоиспеченного генерала КГБ можно обвести вокруг пальца, Живодер еще поверит. Но поверит ли он, что Рубаков настолько чукотский юноша, что может думать, будто от крыс так легко избавиться? Что только усевшись в освободившееся кресло, он уже планирует очередную очистку города, причем планирует судорожно…
Тут сам-то в это еле-еле поверил - и то лишь потому, что с Рубаковым лично разговаривал… А если бы услышал от кого-то другого? Решил бы, что баки забивают. Именно так и решил бы.
Нет, нельзя начинать все эти объяснения. Чем сложнее объяснения, тем сильнее они смахивают на оправдания. Чего доброго, Живодер решит, что Стас врет. И тогда будет совсем паршиво. Подозрения Живодера перерастут в уверенность. И тогда мало не покажется. С его-то связями…
Живодер на экране усмехнулся, поджав правый краешек губ - да, все так, самые худшие подозрения сбываются.
- Это не совсем так, - сказал Стас.
- Ах, не совсем?.. - Живодер на миг отвел взгляд в сторону, потом опять посмотрел прямо в камеру. - Крысолов, мы с тобой хорошо сработались. И я думал, что будем работать и дальше. Но всему, видимо, приходит конец. С любителями покрысятничать я не работаю. И еще… Мне не хотелось бы угрожать, все же с тобой было приятно работать, и не исключено, что это все поклеп. Но если вдруг… В общем, ты понимаешь? Если меня или кого-то из моих ребят накроют в ближайшее время, я буду знать, по чьей наводке. И что-то мне подсказывает, что кого-то не спасут ни хваленые службы защиты свидетелей, ни даже все московские крысы… Мы друг друга понимаем?
- Вполне. Мне тоже было приятно с тобой работать. Жаль, что кое-кто верит слухам больше, чем своим глазам…
Живодер хмыкнул - ну да, как же, так и поверю этой оскорбленной невинности! - и отключился.
Стас еще с минуту глядел в черный экран. Весело…
Чертовщина какая-то!
Все одно к одному. Сначала смерть Старого Лиса. Потом Рубаков, этот преемничек, тупой до безобразия. Друзья Арни, которым позарез нужен секвенсор, который даже Прапору не достать, по крайней мере, за разумные деньги.
Теперь еще и главный работодатель дал от ворот поворот. И где-то в доме завелся жучок… Дьявол!
Что за дела? Теряешь хватку, Крысолов?
Стоп. Стоп, стоп, стоп. Надо просто успокоиться.
Ну-ка, расслабились и перестали все валить в одну кучу. Маловато лет еще для того, чтобы хватку терять. Просто наложил ось одно на другое. Раз в год и три мины в одну воронку падают…
Стас медленно втянул полную грудь воздуха, так же медленно выдохнул. И еще раз… И еще… Ни о чем не думать, только воздух, втянуть, медленно, и выдохнуть, еще медленнее… Пять… шесть… семь…
Вот так. А теперь подумаем еще раз. Трезво. И с самого начала.
Итак, что мы имеем? Рубаков. Друзья Арни. Живодер. Жучок.
Пожалуй, жучок свое уже отыграл. Сейчас проверим лестницу, делов-то. Эту проблему можно не считать.
Уже лучше, осталось всего три: Живодер, “друзья” Арни, Рубаков.
Или, если конкретизировать: нет работы; кремлевские крысы скоро могут перестать служить защитой; два дня до звонка из КГБ от Рубакова. До момента, когда надо будет принять окончательное решение, что делать. Бежать без оглядки, похоронив память о Крысолове. Или уходить в подземную Москву, чтобы затаиться там и переждать весну и лето.
Но это если удастся договориться с друзьями Арни. А они пока не торопятся звонить…
Откуда-то из-за кресла вылез Серый. Прошелся по комнате, лениво помахивая руками, остановился перед Стасом. Пригляделся.
- О-у-а?
- Да, иногда жизнь - полное дерьмо, - согласился Стас.
Впрочем, обычно, если приглядеться - то жить можно. Надо приглядеться.
Стас вернулся в ванную. Включил кран, сполоснул лицо водой, выдавил немного пены и продолжил бриться.
Надо держать себя в руках. Когда все валится из рук, любая мелочь может вырасти до проблемы. Когда начинает казаться, что весь мир против тебя, поневоле начнешь забиваться в угол. Можно наделать немало глупостей…
Надо взять себя в руки. А что способствует этому больше, чем женское общество?
Хотя дело-то не только в абстрактном женском обществе… Еще какое-то странное чувство. Холодок в груди, словно падаешь в пропасть. И вместе с тем - что-то притягательное… Какое-то совершенно дурацкое чувство, насквозь противоречивое. Что-то сродни детскому желанию поскорее расшатать чертов молочный зуб, когда снизу режется коренной. И больно, а все равно давишь на зуб языком и не останавливаясь раскачиваешь, раскачиваешь его, морщась от боли…

* * *

Клиентка не спешила.
Стас поглядел на часы, вылез из машины и открыл багажник “нивы”.
Пустой фургон Марти был возвращен на стоянку “Коренного москвича”. На пересечение Трифоновской и Октябрьской он приехал уже на своей родной пурпурной “ниве” с хромированным бампером, похожим на защитную маску хоккеиста.
Стас достал ручной сканер и пошел вокруг машины. В принципе, Марти парень надежный. И все равно лучше проверить. Доверяй, но проверяй. В конце концов, на служебной стоянке “Коренного москвича” не только Марти гуляет. А прецеденты были, были прецеденты. Последний вот только сегодня утром…
И хуже всего, что на лестнице жучка не оказалось. И в комнате для гостей не оказалось. И в коридорах возле лестницы. Точнее, сразу найти не удалось… Может, какой-то хитрой конструкции жучок? Отключается по таймеру, а корпус с активной защитой от наводок сканера? Может такое быть?..
Серый, увязавшийся за ним, несмотря на все старания оставить его дома, вылез из машины и крутился под ногами, мешая.
- Уйди, шерстяной, в ухо дам, - пообещал Стас.
Серый радостно заулюлюкал, шлепая своими толстыми губами, и нырнул обратно в машину. Перемахнул на заднее сиденье, прижался к стеклу и глядел оттуда с самым ехидным выражением.
- Ыпа-ыпа-от? - глухо донеслось из машины.
Такое ощущение, что понимает. Если не смысл, то по интонации-то точно уж улавливает.
Ладно… С проверкой вроде все. Чисто.
Стас забрался обратно в машину, кинул сканер на заднее сиденье, снова покосился на часы. Стрелка уверенно шла на седьмой круг после полудня. Клиента, точнее, клиентки, не было.
Ладно, подождем. Стас включил магнитолу, пустил “спотыкающийся” режим по всей терабайтной памяти флэш-карточки. Процессор подкинул невидимую монетку с десятками тысяч граней, сделал выбор. Из динамиков полилось что-то тихое и неспешное:
Close your eyes and look at,
I'll be standing by your side…
Удачно. Миленькие нежные Кинг Кримсоны.
Стас закрыл глаза, давая мелодии подхватить и повлечь куда-то, как несет травинку ленивый ручей, кружа ее в медленном танце…
You don't have to worry,
You don't have to try,
You don't have to care,
Walking on air…
И все-таки почему именно здесь? Этот перекресток на краю обжитой зоны не так уж далеко от Садового кольца. Что здесь такого есть? Даже гостиницы рядом нормальной нет…
Стоп. Есть. И даже с роскошными номерами. Для делегации Евросоюза. Когда прежнего господина президента предвыборный петух в задницу клюнул и ребят погнали чистить центр города, эти гуманисты из Европы нагрянули сюда проверять, не сильно ли нарушаются права животных.
Вот для этих-то гуманистов и переделали пару этажей второсортной гостиницы, на самом краю обжитой зоны Старого Города. Теперь, до очередного рейда защитников животных, эти номера даром никому не нужны. Шикарные, но стоить должны совсем недорого. Кого на край обжитой зоны понесет?
- О-у-а?
За руку дернули, Стас открыл глаза.
В зеркале заднего вида показалась женщина. В карминном плаще поверх черного брючного костюма, тупоносые сапожки по последней моде, на голове серебристо-голубоватый платок и темные очки.
По походке - совсем молодая. Легкая походка, не отягощенная ни годами, ни тяжелой грудью и бедрами. Лет восемнадцать от силы. Совсем девчонка еще…
Та-ак. Да, это к нам. Стас еще раз оглядел машину. Все в порядке вроде бы.
- Эй, шерстяной, веди себя прилично.
- Ыпа-ыпа-ва! - нагло выдал Серый, скалясь своими здоровыми зубами.
- Я тебя предупредил. - Стас чуть добавил в голос баса и жесткости.
Серый фыркнул, залез под плащ на заднем сиденье и накрылся с головой. Обиделся, что ли?
Хотя черт его разберет. Он спит, как сурок. Малыши и должны так спать - часто, но по чуть-чуть. Молодой мозг учится думать, все вокруг новое, все это требуется переработать и разложить по полочкам - вот и нужно спать как можно больше…
Стас перегнулся через правое сиденье и открыл дверцу.
Девушка села, откинула платок, сняла очки.
- Привет. Узнал?
Стас кивнул. Да уж, теперь узнал.

Предыдущая страница 5 Следующая страница


Крысолов 6

- Привет, Ритка.
- Мне так не нравится. Если уж так хочется сокращать, сокращай по первой половине.
Стас потер правую щеку, скрывая улыбку.
- Ладно, Марго.
- Ну а как мне тебя называть? Крысолов или все-таки Стас?
Стас опять потер щеку. На этот раз левую. Улыбку скрывать не требовалось - ее и не было. Кто сказал, что прошлое уходит? Оно лишь затаивается, чтобы вынырнуть из-за угла в тот момент, когда этого ждешь меньше всего.
Только как же она нашла телефонный номер? Допустим, узнать телефонный номер Крысолова не так уж сложно, но откуда она узнала, что Крысолов - тот же самый парень, который когда-то дрессировал животных на подпольной ферме ее отца, пока не разошлись их пути-дорожки?
- Так как же? - спросила Марго.
- Смотря кто тебе нужен, - сказал Стас.
- Даже так? Вы весьма любезны… - Марго помолчала. - Мы так и будем сидеть в машине или куда-нибудь поедем?
- А куда бы ты хотела поехать?
- Не знаю. Просто по городу. Мне нравится, когда за окном меняется вид…

* * *

За окном полз брошенный город. Стас изредка посматривал на Марго. Сложив на груди руки и уставившись куда-то вперед, далеко за лобовое стекло, она неспешно говорила. Голос у нее был низкий и бархатистый.
- …меня тогда все почему-то приняли за парня, а меня это прикололо, и я составляла фразы таким образом, чтобы ничто в них не указывало на мой пол… Было весьма забавно. Парни разговаривали со мной на равных о музыке, об играх, без снисходительного тона и всяких нежностей. Девочки, ищущие приключений, безуспешно пытались меня клеить, удивляясь безмерно, почему я не реагирую на их миленькие лики… Так я развлекалась несколько часов. А когда я сообщила, что я вообще-то девушка… Мужская половина чата тут же начала интересоваться возрастом, внешностью и тому подобным, моментально забыв, что только что у нас были и другие темы для разговора, а девочки оскорбились беспредельно…
Стас глянул в зеркало заднего вида - кажется, далеко позади мелькнула белая машина. На почти пустынных улицах каждая машина бросалась в глаза. И кажется, несколько минут назад сзади уже маячила одна белая машина. Та же? Кто-то следит?
- Для меня тогда это была всего лишь очередная ролевая игра, почти как компьютерная… - сказала Марго. - Я вообще люблю ролевые игры… Я не искала романтических знакомств, мне просто нравилось общаться с людьми, которые в сущности были тенями, отражениями людей, существующих в реальности. А потом у меня стали складываться какие-то не совсем нормальные отношения с некоторыми собеседниками. Мы стали общаться не только в буквенных чатах, но и в голосовых, сначала через голоса-шкурки, а потом и своими собственными голосами. И в какой-то момент я поняла, что это перестает быть игрой, но отчаянно продолжала за нее цепляться… Все окончательно рухнуло, когда мне надоели домогания по поводу внешности и я выслала паре знакомых фото. Их восхищение, так надоевшее мне в реальности, тут же заставило их позабыть обо всех прочих достоинствах, и они стали общаться со мной, как с десятками всех этих милашек, куколок, кисок et cetera…
Стас опять почесал щеку. Правую.
Кажется, Марго не заметила. Меланхолично и неспешно продолжала:
- Что ж, может быть, я действительно одна из них и на самом-то деле ничего из себя не представляю…
Марго кинула на Стаса быстрый взгляд.
Ох уж эти женщины, особенно юные… Даже вполне искренно жалуясь на то, что в них видят только человеческих самок, все равно будут проверять, какое впечатление они производят на мужчину…
- Ты в самом деле так думаешь? - спросил Стас.
Черт его знает, лукавит она или нет…
В юном возрасте мир кажется полным чудесных людей, один умнее и тоньше другого. Там, где взрослый видит глупость и ограниченность собеседника, умная юница подозревает мудрость, недоступную ей - из-за ее малого, как ей самой кажется, возраста и опыта. Все кажется глубже, сложнее… И даже когда собеседник откровенно тупит, умная юница может думать, что он просто играет, прикидывается дураком…
Потом это проходит, к счастью. Или к сожалению? Иногда это очень здорово - верить, что за скрывшими небо тучами есть сверкающие звезды. Верить, даже если за тучами никаких звезд нет…
- Я не знаю, - сказала Марго, пристально глядя на Стаса.
На этот раз точно не лукавит.
Или он ничего не понимает в людях…
Марго снова уставилась сквозь лобовое стекло. Снова медленно и неспешно потекли ее слова, как падающие в ленивую реку золотые листья.
- Тогда я, помню, ужасно разозлилась, но приняла новые правила игры. Уж если быть такой, какой должна быть нормальная девушка, то есть без претензий на что-либо, то нужно быть лучшей… Как-то я посетовала на это человеку, с которым была давно знакома, и он удивленно ответил: добилась всеобщей любви, а теперь жалуешься?
Стас на миг оторвался от дороги, стрельнул глазами по Марго. Хм… Интересно, что за человек?
Сколько прошло? Три года?.. Нет, больше… Черт возьми, уже почти четыре года пролетело!
Пожар был осенью. Значит, три с половиной года. Почти четыре…
А четыре года бывают разные. Одно дело со ста до ста четырех и совсем другое с четырнадцати до восемнадцати. В этой девушке есть что-то от той Риты-Ритки-Маргаритки, Рикки-Тики-Тави. И все-таки это совсем другой человек. То была девчонка. Уже в периоде созревания - но все-таки еще девчонка.
Теперь - женщина. Еще юная, но уже женщина. И не просто женщина, а юная леди высшего класса. Впрочем, это-то как раз неудивительно. У ее отца прекрасный вкус на женщин. Своей матери Марго, наверно, даже не помнит, но вокруг ее отца всегда были женщины.
Именно что женщины. Таких не назовешь дамочками, презрительно скривив губы. Да, Марго было с кого брать поведенческие паттерны настоящей леди, выражаясь суконным психологическим арго.
- Не знаю, почему говорю все это тебе… - сказала она. - Прости, наверное, я гружу…
Ну и что тут ответишь? Обычно лучше всего помогло бы что-то вроде: “Не страшно, у тебя классный голос”.
Или еще что-нибудь чуточку фривольное. У женщин зона коры, отвечающая за речь, смыкается с сексуальной.
Но это обычно. А Марго, наоборот, хочет, чтобы в ней прежде всего видели личность. Тогда - честно?
- По-моему, ты слишком серьезно все воспринимаешь, - сказал Стас. - Твой отец в курсе, где ты сейчас?
- Нет, конечно!
Стас еще раз глянул в зеркало заднего вида. Кажется, вдали, на совершенно пустой улице, опять мелькнуло что-то белое. Но если там что-то и было, то уже скрылось. А может, просто показалось? Из-за этого жучка на лестнице, который он не нашел. А может быть, его вообще нет… У страха глаза велики.
Но, однако, три раза - это уже слишком для шуток подсознания.
Ладно, ничего. На заднем сиденье есть сканер. Пройтись по Марго и ее сумочке - минута. Если на ней жучок, обнаружить его не проблема.
Только делать это надо в нужный момент. Чтобы те, сзади, не успели сообразить, что обнаружены.
- Решила пожить самостоятельно? - спросил Стас.
- Ты хотел сказать, перебеситься? - улыбнулась Марго. - Неужели на самом деле я самая обычная девчонка и все мои мысли, все мои чувства так предсказуемы и так банальны?
- Начнем с того, что перебеситься требуется далеко не всем. А у тех, кому требуется, это проходит по-разному… - Стас усмехнулся. - Но только если мы продолжим эту тему, то далеко зайдем.
- Не любишь философствовать?
Стас сморщился, глядя на пустую дорогу впереди.
Любишь, не любишь… Не в этом дело. Это и объяснить-то толком трудно. Просто любые философствования через пару веков оказываются чушью, от которой пальцы в ботинках поджимаются. Один Кант с абсолютным пространством чего стоит… А, ладно. Не сейчас.
- Знаешь, что такое взрослеть? - спросил Стас.
- Хм… - Марго улыбнулась. - Ну и что же?
- Это значит свыкаться с компромиссами. С тем, что когда ты вырастешь, ты не изменишь мир, не сделаешь его совершенным. Что не облагодетельствуешь людей своей мудростью. Что войны не остановятся. Что родная страна вечно будет жить в дерьме, а в родном городе всегда будут ужасные дороги. Все больше и больше компромиссов, во все стороны, все шире и шире и все существенней и существенней… Пока не упрешься в то, что и сам-то ты далеко не идеален и с этим ничего не поделать… Ну что, и кто из нас грузит?
- Я знала, что найду в тебе достойного собеседника, - сказала Марго с улыбкой.
- Да?..
Главное, не забывать постепенно забирать к Садовому кольцу. По чуть-чуть, чтобы это было незаметно тем, в белой машине. А потом выкинуть жучка из сумочки Марго и нырнуть к кольцу напрямик. А за кольцо они черта с два сунутся. Кишка тонка.
- Как ты меня нашла, кстати?
- Пусть это будет моей маленькой тайной.
- Хм?.. - Стас поднял брови. - Вы очень любезны, как однажды сказала мне одна милая сударыня.
- Не называй меня милой, мне это не нравится.
- Ладно. Пусть это будет твоей маленькой тайной. Тайна красит женщин… А зачем я тебе?
- Я тебе уже надоела? Со мной так неинтересно?
- Я этого не говорил.
Марго пожала плечами. Ее взгляд расфокусировался, опять улетел куда-то далеко вперед…
- Мне захотелось вырваться из привычной колеи… Вот я и поехала из нашего имения под Пензой в Москву. То есть в Пригород, как это у вас тут называется… Но оказалось, что здесь все то же…
Ее голос был медленным и неспешным, бархатистым, как теплая волна, лениво набегающая на прогретый солнцем песок. Он успокаивал. Расслаблял. Напряжение, все проблемы, все эти чертовы Рубаковы и секвенсоры уходили куда-то, уносились прочь, как кусочки пепла над бушующим костром…
- Лишь чуть больше ресторанов и дискотек. Только знакомых нет. С этим надо начинать заново. А так - все то же… Мне стало скучно. Я вспомнила о тебе. Вот так.
- А почему именно обо мне?
- Не знаю… - сказала Марго. Пожала плечами. - Наверно, потому, что ты единственный, кого я могу поставить в один ряд с отцом.
- Это комплимент?
- Это правда. Я же помню, как вы с ним сцепились, когда он захотел определить и ту маленькую гориллу для своего клуба гладиаторов. Помнишь, ты его еще звал Арни? Милый такой, почти как человеческий малыш, даже говорить мог… Я не видела больше никого, кто бы осмеливался ему возражать. Да еще так… Иногда мне даже интересно, чем бы все закончилось, если бы не случилось того пожара… Да?
Стас потер рукой щеку. Левую. Какие уж тут улыбки… Пожар случился, видите ли… Да будет вам известно, милая леди, что кирпичи просто так никому и никогда на голову не падают… Стоп!
Стоп. К вопросу о секвенсорах.
Только тон надо поленивее, будто из вежливого интереса.
- А что, отец все тем же занимается?
- Нет, тот пожар нанес слишком большой урон. Ему пришлось искать какую-то сложную машину. Ты, наверно, знаешь, - какой-то прибор, чтобы работать с геномом. Но с этим были какие-то проблемы, весьма серьезные. Отец только полгода назад смог найти все нужное. За это время все люди из проекта разбежались, теперь все начинает по новой. А что? - Марго оторвалась от лобового стекла. - Хочешь поработать на него?
- А ты не советуешь?
- Честно?
Стас кивнул.
- Пожалуй, мне бы хотелось, чтобы ты приехал погостить к нам… Но не советую. После того как ты уехал, отец решил, что это ты и устроил тот пожар. Особенно когда удалось поймать почти всех тварей, разбежавшихся при пожаре. Или найти трупы. А той гориллы, Арни, так и не нашли…
Да, не дурак Граф, не дурак. Все верно.
Значит, и эта ниточка к секвенсору не выведет. А жаль. Если секвенсор у Графа есть, но еще не в работе, его можно было бы выкрасть.
Особенно если Граф восстановил свою ферму на прежнем месте, в прежних зданиях и с прежней системой защиты… Работая изнутри, можно было бы его выкрасть. Жаль, что и тут не срослось.
- Мы так и будем кружить или куда-нибудь поедем? Я уже проголодалась, если честно. Правда, что ты живешь здесь? Почти один?
- Не здесь, ближе к центру. И не почти один, а совсем один. Если не считать крыс.
- Покажешь?
Стас покосился на Марго. Черт их разберет, этих женщин… То жалуются, что за прелестным телом не видят души, то начинают напрашиваться домой… А если действительно из одного только интереса?
А если не из абстрактного интереса и ждет, что все пойдет так, как должно идти в таких случаях?..
Ладно, там видно будет.
- Возьми на заднем сиденье сканер и проверься. Умеешь пользоваться?
Марго кивнула.
Ну да, конечно. Должна уметь. Тогда, четыре года назад, она была ужасной тусовщицей. Море друзей, океан знакомых. Все же Граф большой человек в Пензе. Да и сама Рита-Ритка-Маргаритка была очень даже ничего уже тогда, четыре года назад… Или она уже тогда требовала звать ее Марго?
Граф позволял дочке многое, но заставлял соблюдать минимум безопасности. При его работе иначе нельзя. Так что тусовщице-дочке пришлось привыкнуть к сканерам. И научиться ими пользоваться самой. И не так, для галочки, а почти профессионально.
Марго ловкими движениями обвела себя сканером, проверила сапожки, полы плаща, сумочку… Нахмурилась.
- Интересно… Я проверялась, когда уезжала из дома. И делала, кажется, все по правилам… А вот личный сканер зря не взяла. Получается, он меня уже нашел… Или у вас здесь в Москве жучки ко всем подряд клеят?
- По-разному бывает… Нашла его?
- Да.
Марго протянула крошечный передатчик. Даже не передатчик, а так, маркер - совсем маленький, даже без микрофона. Только чтобы положение можно было определить.
Стас приоткрыл окно и швырнул маркер на улицу.
- Ладно, не переживай, сейчас потеряешься. И рванул к кольцу.

ГЛАВА ВОСЬМАЯ

Белоснежный “пежо” вынырнул за квартал до Садового кольца. Встал поперек дороги, перегородив путь к кольцу.
- Вот и потерялись, - сказала Марго.
У “пежо” открылась дверца со стороны водителя, показался большой выбритый череп. Уже знакомый…
Чистюля огляделся, захлопнул дверцу. Одернул пальто и зашагал в обход “пежо”. С голубовато-стального пальто с белым кашне можно было пылинки сдувать. Из-под него виднелся голубоватый пиджак, брюки с идеальными стрелочками. А сверкающие туфли он, наверно, только что платком натирал.
- Посиди, ладно? - попросил Стас Марго.
Сунул руку под полу, взвел курок “хека” под мышкой.
Правда, бесполезно это, скорее всего… Гуляли слухи - которые, похоже, были больше, чем слухами, - что Чистюля раньше был спецназовцем. Одним из тех бедолаг, которым заботливое государство решило внедрить под черепную коробку сеть из искусственных нейронов. Чтобы с помощью крошечного компьютера спецназовец мог насильно активизировать нужную часть мозга. Для улучшения реакции в критических условиях, - как хотели яйцеголовые. Получилось, впрочем, как всегда. Через год из взвода подопытных не свихнулись трое. Да и тех быстренько вытурили, от греха подальше.
Чистюле повезло дважды. Во-первых, что не свихнулся от вшитой под череп нейросети. А во-вторых, голова у него до этого соображала неплохо. Более чем неплохо. Остальные двое спецназовцев, избежавшие психушки, давно спились или сидели сторожами где-то в Пригороде. А Чистюля стал одним из лучших частных детективов.
И между прочим, эта мгновенная реакция в критических ситуациях у него никуда не делась. Так что хоть взводи, хоть не взводи. В ковбои с ним играть бесполезно.
Остается лишь надеяться, что в киллеры он еще не перепрофилировался. А погоняло-то самое то…
На всякий случай Стас вынул карточку зажигания из панели - мало ли, что Марго в голову взбредет, - и вылез из машины.
Чистюля вынул руку из кармана и протянул Стасу.
Что ж, не так плохо, как могло бы быть. Похоже, сразу убивать не будут.
Стас протянул руку:
- Привет, Чистюля. От Графа?
- Приятно иметь дело с умным человеком.
Сзади хлопнула дверца. Марго, блин… Просили же посидеть!
Стас обернулся, но это была не Марго. Из задней дверцы выбрался позевывающий и потягивающийся Серый. Вот сурок! О нем уж забыли давно…
Чистюля, прищурившись, разглядывал Серого. Серый сложил губы трубочкой, глядя на Чистюлю, и радостно оскалился. Провел рукой по своей макушке и указал на Чистюлю:
- Ыпа-ыпа-от!
- Посмейся, посмейся, мартышка, - сказал Чистюля и тоже ухмыльнулся.
Та-ак… Прям шерочка с машерочкой, блин… И откуда это дурацкое ощущение, что он чужой на этом празднике жизни? Пропустил что-то, что ли?
- Не все коту масленица, - пробормотал Чистюля и подмигнул Серому. Перевел взгляд на Стаса. Уже без улыбки. - Ну и что же мы будем делать?
Стас присел на капот “нивы”. Да, у Чистюли ситуация тоже та еще. Дураку ясно, что Граф его нанял найти Марго в Пригороде и привезти обратно в Пензу. И Чистюля пошел бы против всех принципов, если бы не взял аванс.
Теперь должен отработать. В некоторых профессиях возвращать авансы не принято.
Но и ссориться с Живодером Чистюле не с руки. Он же вольный стрелок, как и некоторые… Одиночка. Сам по себе, нейтралитет со всеми и вежливое внимание к паханам, которые держат здесь масть. И слава богам, что он еще не знает, что Живодер теперь за Крысолова заступаться не будет.
Так что ситуация у него тоже не сахар…
Чистюля достал из кармана маленький не то портсигар, не то футляр. Щелкнул крышкой, протянул коробочку Стасу. В коробочке лежали белые подушечки, смахивающие на обычную жевательную резинку.
- Кофеиновые?
- Никотин.
Чистюля положил в рот одну подушечку. Стас взял себе. В небольших дозах, если не привыкать, никотин очень даже ничего. Пусть подстегнет синапсы.
- Ну так что же мы будем делать? - спросил Чистюля. - В центр города я ее не пущу.
- Она же со мной будет.
- Это меня и беспокоит.
Стас поднял брови - что за шифровки?
- Все уже знают, что Рубаков на тебя насел.
- Ну и что?
Чистюля в упор взглянул на Стаса:
- Не финти, Крысолов. Если ты думаешь, что я тут расшаркиваюсь потому, что не хочу связываться с Живодером, так это… - Чистюля покрутил в воздухе пальцами. - Сдается мне, он с тобой уже распрощался.
Стас усмехнулся кончиками губ. Вот ведь мозгляк! И как такой в спецназ-то угодил? Служил же там, и долго…
Можно, конечно, попробовать блефовать. Едва ли Чистюля точно знает, как именно среагировал Живодер. Но стоит ли?
С некоторыми людьми лучше говорить честно. Рыцарство не рыцарство, но что-то вроде. Если ты с ними по-человечески, то и они с тобой по-человечески. Это и их сила, и их слабость. Выложив на стол слабые карты, получаешь гарантию, что тебе не привезут десять взяток на мизере. Благородные, черт бы их побрал…
- Не в этом дело, - сказал Чистюля.
- Тогда в чем?
- Хороший ты парень, вот что.
- Ну да, крысы меня любят…
- Ладно, не ломайся, не институтка, чтобы циничного изверга из себя строить…
- Хм…
Приехали.
Делаешь себе имидж, делаешь, ночами не спишь, лишь бы мачо полноценный получился, а потом какой-то мозгляк, которого ты вчера первый раз в жизни видел, раскладывает тебя по полочкам. Парик сюда, накладные усы сюда, муляж стального сердца сюда, сентиментальные потроха в баночку с нафталином… Интересно, сколько еще людей, о которых ты ни сном ни духом, потихонечку собирают инфу на тебя?
Эх, чего уж теперь… Знал бы прикуп… Да уж.
- Ну так что? - спросил Чистюля.
- Если пара часов не сломает планы отца русской демократии, то хватит играть в шпионов, - сказал Стас. - Куда ее привезти?
Чистюля нахмурился. Прищурился.
Стас не отводил глаз и держал взгляд. Давай, Чистюля, давай! Сказавши аз, говори буки. Час времени тебе погоды не сделает.
А Марго, похоже, может кое-что рассказать о секвенсоре. Свеженьком секвенсоре, пылящемся в одном из особняков Графа в окрестностях Пензы. Не сказать, чтобы реальный шанс, но мало ли…
- Или хочешь тащить ее силой? - спросил Стас.
- Ладно.
Чистюля покопался в кармане, достал маленькую упаковку с маркерами, вытряхнул один на ладонь и приклеил на лацкан плаща Стасу - на внешнюю сторону, на видное место.
- Только в центр не катайся.
Чистюля развернулся и пошел к “пежо”. Чистенький, выглаженный, благоухающий одеколоном.
- Ты тоже неплохой парень, Чистюля, - бросил вдогонку Стас.
Чистюля отмахнулся, сморщившись, как от зубной боли.
Стас усмехнулся. Что, Чистюля? Тоже не нравится, когда за маску крутого парня дергают, отдирая от истинного лица?

* * *

- Кто это был? - спросила Марго.
“Пежо” развернулся и растворился в сумерках.
- Это человек, который отвезет тебя обратно к отцу.
- Ты уверен?
- Уверен.
- Спасибо за заботу… дядя Стас.
Стас завел двигатель и медленно покатил вперед.
- Неужели нельзя бросить все это? - Впервые за вечер в ее голосе проскользнуло настоящее чувство. - Просто бросить… Знаешь, иногда вдруг словно открывается другая пара глаз, и видишь, как эта рутина плавает вокруг, навязывает свои правила игры. Все эти люди вокруг, они словно белки в колесе. Работа, ночной клуб, дом, завтрак, работа, ночной клуб, дом, завтрак… Ни шагу в сторону. Словно это не жизнь, а цепочка постоянных “должен”. Даже развлекаясь они не отдыхают - просто еще одну повинность отбывают. Должны провести вечер в ночном клубе, изображая отдых… Как механизмы. А ты вдруг словно высовываешь голову из воды и смотришь на все это со стороны. Сверху. И хочешь сделать шаг в сторону. Вспоминаешь парня, который ближе всего к поверхности. Которого можно попробовать уговорить высунуть голову из воды вместе с собой. Находишь его…
- И этот человек твоей мечты тебя предает, - закончил за Марго Стас. - Потому что крутится, как скунс меж охотничьими псами.
Стас вздохнул.
- Так обычно и бывает, Марго… Когда у одного все замечательно и приходят мысли о вечном, у другого запарка на работе.
- Ты меня утешаешь?
- Не тебя, Марго… - Стас кисло усмехнулся. - Себя.
- Это обнадеживает.
- Не надейся. Слишком уж не вовремя. Слишком много проблем, и все неожиданно, и все одна другой хуже… Кстати, как ты меня нашла?
- Ты уже спрашивал.
- Это не ответ.
- Я заметила.
Стас взглянул на Марго:
- А я думал, юная леди должна быть вежливой.
- А кто-то мне говорил, что в женщине должна быть тайна, - невозмутимо парировала Марго в тон Стасу. И обернулась: - А это кто?
Серый, по-турецки сложив ноги, восседал на заднем сиденье и прислушивался к разговору, переводя взгляд со Стаса на Марго. Словно теннисный матч смотрел.
- Так, дворняжка…

* * *

- Иди сюда, - Стас похлопал себя по колену.
За окном кухни краснела луна. Похоже, близилось полнолуние с полутеневым затмением - цвет был совершенно кровавый.

Предыдущая страница 6 Следующая страница


7 Иван Тропов

Стас намазал на кусок багета сыра, откусил, прожевал и пригубил вина. Вкус восхитительный, а на душе все равно погано…
- Ну иди! - позвал Стас.
Серый мялся в сторонке и подозрительно шмыгал носом. Запах вина на него так подействовал, что ли? Неужели его хозяин был абсолютным трезвенником, и Серый первый раз в жизни видит вино?
Странно, странно…
Серый наконец-то подошел. Стас вручил ему кусок хлеба с сыром, усадил на колено, дотянулся до торшера и включил свет.
- Ну что, дворняга? Тряхнем стариной?
Лучше бы, конечно, не вспоминать азы сравнительной анатомии, а отвезти тебя, шерстяной, на полное генетическое сканирование. Но что-то у нас с тобой не сложилось. Вроде и спрашивал у Марти про подходящего человека… Да, точно спрашивал… Но в памяти почему-то не осталось ни адреса, ни имени…
А, ну да! Чертов байкер! Прервал в самый неподходящий момент.
Серый, косясь на бокал и бутылку вина, высунул язык и осторожно, как сапер перед миной, попробовал синеватую плесень на сыре.
- Ну как? Не смертельно?
- Ыва, - удивленно признал Серый.
- Еще бы не ыва! За такие-то деньги!
Ладно, приступим. Итак, что у нас? Голова большая. Как у растущих особей.
Так. А это у нас что? Если ребенок, то почему такая относительно развитая мускулатура? И почему на спинке полоса седоватой шерсти?..
- Серый, а ты ведь не мальчик. Ты как минимум дядька. А?
Серый повернулся к Стасу и протянул пустой кусок хлеба.
- Ыва! Ыва-ыва!
- Что, распробовал? Понравилось?
Стас намазал на хлеб еще сыра и отдал кусок Серому. Серый зачавкал с новыми силами. Стас провел рукой по покрытым шерстью плечикам, по шее - все нормально, карликовый шимпанзе, вполне обычный. А вот голова явно модифицированная.
Поэтому и кажется, будто это подросток, а не взрослая особь.
Пальцы привычно побежали по выступам на черепе. Выступы над теменной долей, над лобной… Ни фига себе! Куда больше, чем у обычных обезьян.
Ну да, все верно. На дурака Серый не похож.
Серый обернулся и опять протянул кусок хлеба - пустой.
- Ыва!
- Хватит, обожрешься.
- Ыва! Ыва-ыва!
- Хватит, я сказал, - отрезал Стас. Развернул Серого лицом к себе, взялся за челюсти. Серый нахмурился и напрягся, словно ожидал подвоха.
- Не дергайся, Серый, - попросил Стас. - Все нормально, все хорошо… Только посмотрим, что тут у нас…
Челюсти тоже сильно модифицированы. И мимических мышц на морде больше, чем у обычного шимпанзе. И глотка…
- Ну-ка открой рот. Скажи ы-ыва!
Серый стрельнул глазами в сторону остатков сыра и заулыбался.
- Ы-ыва! - радостно повторил он.
- Еще разок. Ы-ы-ыва!
- Ы-ы-ы-ыва!!!
- А вот орать не надо… - Стас вздохнул. Всех деталей за короткое разевание рта не рассмотреть, но и этого достаточно. - А ведь ты мог бы говорить, если бы тебя научили…
Что за люди! Это же такая зверюга могла получиться умная! Лучше иного деюрного хомо сапиенса. Но нет, ничего для этого не сделали!
А началось все наверняка с того, что получали Серого контрабандой. И первые месяцы жизни - самые важные месяцы для формирования особенностей коры! - крошечная обезьянка или провела в тесной клетке-коробке с кляпом во рту, или была привязана за лапку к батареям, пока подвыпившие ребята резались в карты, квасили и болтали по мобильникам, подыскивая клиента для дорогого товара.
Это не люди, это звери… Как Граф, который на четвертом году жизни хотел сделать из Арни еще одного гладиатора для своего клуба. Из милого умного Арни. Маленького ребенка, если не считать шерсти, надбровных дуг и мускулов, которым позавидовал бы и его тезка…
- Ыва? - уточнил Серый и робко дернулся, намекая, что неплохо бы и отпустить.
Но может быть, еще не поздно, если заняться? Время, конечно, уже сильно упущено, но… Блин, ну почему он не попал в руки в первые недели жизни, а?!
- Лобные доли, да вместе с такой глоткой… Тысячу слов запросто. А, Серый?
- Ыва!
Обожрется ведь. Ест как собака, без меры, - пока есть, что есть… А, ладно! По всему выходит, что завтра вечером придется рвать когти. Иначе Рубаков заподозрит неладное, и его ребята возьмутся всерьез. И тогда уж простенькими психологическими финтами от них не отделаешься.
- Да на, на, жри… Теперь тебе не скоро такого сыра поесть выпадет. - Стас подвинул к Серому пластиковую упаковку с сыром, дал ложечку. - Справишься?
Серый вырвал ложку, пробурчал что-то и стал набивать рот. Распробовал, паразит.
Стас потрепал его по макушке. Под рукой чувствовалось, как ходили мышцы. Мышцы от нижних челюстей скреплялись на макушке, как и у некоторых видов диких обезьян. Если укусит, так укусит, похлеще иного бультерьера.
Только разве спасло его это от сволочного хозяина, сделавшего из Серого обычную бессловесную тварь?..
- Ладно, Серый, ладно… Теперь-то тебя в обиду никому не дадим, а?
Серый перестал жевать. Положил кусок хлеба, который так и держал в левой лапке, забыв про него. Медленно обернулся.
Стас поежился. Взгляд был из разряда тех, которые заставляют вспомнить анекдот про исследователя, вышедшего из комнаты, чтобы подсмотреть в замочную скважину, чем будет заниматься обезьянка, предоставленная самой себе. Заглянув в замочную скважину, он наткнулся на любопытный взгляд обезьянки…
Может, говорить он и не умеет. Но такое ощущение, что понимать что-то понимает. И думать тоже умеет.
Стас убрал руку с его макушки. Как-то неправильно это было - снисходительно трепать существо с таким взглядом…
Стас приподнял Серого с колен, встал и прошел в комнату. Дела еще есть. Для начала неплохо бы почистить верные “хеки”. Хоть техника и немецкая, а ухаживать за ней все равно нужно регулярно. А то ведь неизвестно, когда в следующий раз выпадет свободная минутка, сухой стол и масляная тряпка.
Завтра-то денечек будет тот еще. Надо что-то решать. Рубаков послезавтра начнет тревожиться, а на Живодера теперь надежды нет. И схрон пожрали, гады шерстяные…
Стас стиснул рукоятку, так и притягивавшую руку. Пострелять, может? Заодно и прицелы подъюстировать… Когда пристреливал целеуказатели последний раз? Месяц назад? За это время вполне могли сбиться.
Стас вытащил из кобуры второй “хек” и пошел на второй этаж, в тир.

ГЛАВА ДЕВЯТАЯ

Сны убежали рано.
За окном был еще рассвет, а спать уже не хотелось. Но это было хорошее пробуждение. В голове было ясно, тело отдохнувшее и свежее. Будто испуганное подсознание подстегнуло организм, и тот включился на повышенную передачу, мобилизовав все резервы. Это хорошо.
Серого в ногах не было. Уже проснулся и где-то гулял по дому. Интересно он спит, этот карликовый шимпанзе. Часто, несколько раз в сутки. Так спят малыши - мозг молодой, кора еще только формируется, новых впечатлений море, и требуется часто отгораживаться от мира, чтобы привести в порядок все эти факты, утрясти их и закрепить все это в нейронных связях…
Но Серый-то уже не ребенок. Тогда что у него? Синдром хронической усталости? Непохоже.
Чисто теоретически у него может быть усиленная мозговая активность. Это бы что-то объясняло… И жрет он вон сколько, а не толстеет, и голова горячая, под сорок градусов. Эх, если бы его дрессировали как надо! С таким-то генотипом! Хотя нет, тут уже слово “дрессировка” не очень-то применимо. Скорее, обучение. Воспитание. Как с Арни…
Стас лежал, глядя в светлеющее окно. Рядом с кроватью тихо пшикал глобус Марса - встроенная в него “лампа” Чижевского каждую секунду выплескивала со своих тонких усиков отрицательные аэроионы.
Хорошо… Тихо, спокойно. Привычно.
Знать бы еще, где придется проснуться завтра. Факт, что не здесь. Прощай, home, sweet home.
Стас повернул голову, чтобы взглянуть на будильник - и в этот момент зачирикал видеофон.
Значит, предчувствие его не обмануло. Да и кто еще мог звонить в такую рань?..
Стас слез с кровати и рысцой пробежал в кабинет. Там отключил открывший было рот автоответчик и встал поближе к камере, так чтобы только одно лицо видно.
- Привет, Крысолов, - сказало небритое лицо, заполнившее всю стену.
Изображение на экране было в мелких квадратиках - мобильный видеофон был явно очень старой модели. Хотя откуда у обычного сержанта деньги на претенциозные новинки? Да и есть ли у него дома такие экраны во всю стену, на которых недостатки камеры стали бы заметны…
- Привет, serge.
- Тут к нам с запада по кольцу прут несколько черепах.
Черепахи… А, это ребята так окрестили “Кутузовых”. Вездеходы, покрытые легкой, в три миллиметра броней - их не для боевых действий делали, а именно для Старого Города. Против автомата такая броня и не должна защищать, лишь бы крысы не прогрызали.
По идее инженеров, с такой облегченной броней, да еще по городским дорогам, эти “Кутузовы” должны были летать, прямо как с альпийской горки. Но то ли инженеры где-то просчитались, то ли еще что, - но ползали “Кутузовы” не как с горки, а как в горку. Черепахи да и только. И вид у них такой же - широкие, плоские, закругленные сверху, как панцирь черепахи.
Зато в каждую такую черепаху влезает по полвзвода. Шесть черепах - уже рота.
- Ко мне?
- А куда же еще? Раскраска у них не наша, гэбэшная.
За спиной лейтенанта загудело. Хорошие сабвуферы под монитором очень правдоподобно воспроизвели грохот прущей по раздолбанному асфальту колонны “Кутузовых”.
- Попробуем задержать, но без гарантии. Ну, бывай, нам еще в чушки обуваться…
- Спасибо.
Но лейтенант уже отключился.
Стас запустил пальцы в ежик волос и огляделся. Ну вот. Началось.
То ли Рубаков заподозрил неладное, то ли какая-то информация до него дошла…
Колонна черепах на три вылизанных черных “сахалина-карата” не очень-то походит. И когда присылают такой кортеж, едва ли дальше будут просить о сотрудничестве. Нет. Дальше все пойдет по анекдоту про Винни-Пуха и Пятачка: “А куда ты денешься?”
Из кухни выглянула мордочка Серого. Тихонько, чтобы не хрустеть, он жевал кружочек овсяного печенья. Тактичный какой, блин…
- Ладно, понеслись, - сказал Стас. Времени не так уж много. От блокпоста до дома черепахи будут ползти минут пять.

* * *

Привычная одежда - джинсы, несколько рубашек, полотняный плащ, белье - в сумку.
Бритва, щетка, пакетик с лосьонами, шампунями и гелями - туда же.
Документы, кредитки. Фальшивые бумажки…
Теперь очередь компьютера. Стас залез под стол, развернул системный блок задницей и вытащил из него флэш-диск. Когда-то давно, на заре эры персональных машин, сердцем компьютера считался процессор. Последние лет десять, когда для нужд простого смертного за глаза хватало самого простенького из выпускаемых процессоров, сердцем стали флэш-диски - память компьютера, информация. То, для обработки чего и нужны все эти хитрые электронные потроха.
И основной диск, и для резервного копирования. Оба в сумку.
Так, где была планшетка? Черт возьми, здесь же была! На столике лежала!
- Серый, паразит! Куда планшетку дел?
Серый невинно хлопал глазами, с любопытством наблюдая за сборами.
Блин, где же планшентка…
- Ага, вот ты где!
Стас рванул в кухню, снял с подоконника планшетку. Индикатор батареи почему-то светился красным. Хотя только два дня назад заряжал, кажется. И с тех пор на планшетке ничего не делал, даже в сеть не выходил…
Ладно, не время лечить склероз! Стас отстегнул севший аккумулятор, метнулся в кабинет, выщелкнул из зарядника запасной аккумулятор, вставил в планшетку и пихнул ее в сумку.
Так, ничего не забыли из мелочей? Или еще…
Квартиру заполнил перезвон.
Вот и до входной двери добрались… На стене кабинета один за другим оживали мониторы, транслирующие картинку с камер, разбросанных вокруг дома.
Черепахи блокировали всю улицу возле дома - целых шесть штук, целую роту привезли. Из люков посыпались ребята в камуфляже и бронежилетах. Да, на взаимовыгодное сотрудничество Рубаков явно перестал полагаться…
Стас отключил звонок. Разговаривать с ребятами, приехавшими арестовывать, все равно нет никакого желания, а постоянный перезвон будет раздражать и нервировать. Еще только забыть чего-нибудь в спешке не хватало…
Прошел в спальню, распахнул шкаф и сдвинул вещи, освободив дальний угол. У стены осталась одна вешалка. Давненько этой одеждой не пользовались.
Похоже на кожу, но не кожа. Некоторым кожа нравится почему-то. Как только не противно… Знать, что когда-то это было шкурой ни в чем не повинной твари. Которую отвели на бойню, пробили ей затылок, потом освежевали и стали солить свежесодранную шкуру…
Бр-р-р!
Нет уж. Пусть пришлось выложить в три раза дороже, зато это не кожа. Кевларин. По прочности и гигроскопичности не уступает самой грубой коже. Таскаться по Москве подземной лучше именно в такой одежде.
Стас натянул кевлариновые джинсы и рубашку, крепкие “казаки” с титановыми набивками. Если дикая крыса решит прокусить, то, конечно, не спасет. Но хотя бы пнуть ее можно по морде. Без таких набивок пинать зубастых тварей себе дороже, простая обувь долго не протянет. Резцы у крыс те еще, похлеще иных клыков…
Теперь плащ. Нет, сначала “хеки”. Стас кинул плащ на кровать, нацепил кобуру.
Так, а что с Серым? Если этот непоседа начнет самовольничать…
Стас присел, нашел внизу шкафа старую коробку для обуви - только лежала в ней не пара ботинок, а поводки. Давно без дела валяются. Все четыре года, что здесь… А теперь вот пригодились. Стас выбрал короткий прогулочный поводок.
Так. Что еще?
Стас огляделся. Все вроде. Все остальное внизу, возле крыс.
На мониторах стало спокойнее. Первая фаза кончилась. Рота парней в бронежилетах окружила дом. Позиции они занимали тройками - один смотрит на дом, двое других, прижавшись спинами к первому, держат тыл. Вот что значит имидж. Ребята, похоже, всерьез боялись, что на них натравят крыс.
Приятно, конечно, черт побери. Только крыс, которых можно было бы натравить, всего-то пять штук.
У дверей терпеливо топтались трое без камуфляжа, терзая звонок.
Стас прошел на кухню, щелкнул чайником.
- Серый! Хватит глазеть, быстро сюда, завтракать! Когда еще поедим, неизвестно!
Ребята оказались опытными. Не прошло и пяти минут, как от ближайшей черепахи к двери дома притащили трос с электромагнитом на конце.
Ну-ну, ребята…
Стас поставил чашку прямо на пол. Не до чистоты. Скоро здесь будут носиться десятки ребят в ботинках с рифлеными подошвами, уродуя дорогущий ковролин.
Ребята под дверью, судя по беззвучным, но выразительным гримасам, занялись обсуждением генеалогических древ. Оно и понятно. Ручек на двери нет, петли внутренние, на щели накладка. И магнит к двери не лип - под листом стали была целая дюжина плоских электромагнитов. Едва включался магнит на конце троса, они тоже включались - только работали в противофазе. Внешняя пластина двери не липла к электромагниту, и все тут.
Но долго этот цирк не продлится. Ребята боевые, и минут через пять просто вгонят одну из черепах углом в дверь - и всех делов.
- Пошли! - позвал Стас.
Натянул плащ, пристегнул к поясу конец поводка. Улыбнулся Серому и быстрым движением накинул на него второй конец, с ошейником. Щелкнул замок - специальный, с замочком. Для таких вот шерстяных умников-разумников с тонкими пальцами, которые обычный ошейник снимут раньше, чем досчитаешь до трех.
- О-у-а! - Серый среагировал, дернулся, но слишком поздно.
Накидывать ошейник надо быстро - так же, как и доставать оружие. Только когда готов действовать.
- О-у-а! А!
- Ничего, Серый, потерпишь.
Серый уже пытался расстегнуть замок на ошейнике. Безуспешно.
- Гырыга!
- А в глаз?
- Ыпа-ыпа-от! О-у-а? - Серый вдруг заискивающе улыбнулся, преданно глядя на Стаса. И потеребил ошейник. - О-у-а?
- Ах ты морда пройдохина… Только поглядите, ангельский голосок прорезался… Не выйдет, умник. Все, пошли!
Стас подхватил сумку с вещами, второй рукой схватил Серого, пнул дверь и вышел на лестницу, ускоряя шаги.
Вниз, вниз, вниз…
Теперь долго придется шнырять в нижних мирах. Как последней крысе. Крысолов, блин…

* * *

- Так, Серый, только не пугайся, договорились?
Стас взял из шкафа охапку пакетов кошачьего корма и запихнул их в сумку, набив ее доверху. Привстал на цыпочки, чтобы дотянуться до верха шкафа, и достал оттуда рюкзачок. Маленький, тоже из кевларина, но тяжелый.
Аппаратура. Один тепловизор - три кило.
- Пошли, Серый, - сказал Стас.
На всякий случай взял Серого за руку, - а ну еще вырвется с перепугу и начнет блажить, стреноживая ноги поводком, - только ловить струхнувшую обезьяну сейчас и не хватало! - и толкнул дверь.
Ударило крысиным духом, Серый дернулся, но Стас держал крепко. Нащупал на стене выключатель, щелкнул.
Неяркий красный свет. Рыжик, Лобастый, Белоснежка, Ушастик и Скалолазка - все тут как тут. Полукругом, радостно щелкая по полу хвостами.
- Добро пожаловать на крысярню, сир Грей.
Стас опустил шимпанзе на изъеденный паркет и подтолкнул к крысам. Серый вцепился в кевлариновую штанину железной хваткой.
- Свой! Беречь! - скомандовал Стас.
Крысы послушно засеменили вперед, к Стасу и к Серому. Серый заблажил и попытался забраться по ноге Стаса, как по дереву.
Стас обнял шимпанзе.
- Ш-ш… Не кричи, все хорошо…
Блин… Надо было раньше его познакомить с личной гвардией. Этот шерстяной сутки простоял на карнизе, отбиваясь арматуриной от диких крыс. Такое долго не забывается…
- Спокойно, Серый, спокойно… Эти не укусят. Это наши крысы, ручные. Понимаешь?
Стас поймал взгляд Серого, потрепал по макушке.
Надо, чтобы Серый привык к ним. Хоть чуть-чуть.
Иначе кого-то придется здесь оставить - его или крыс. А так как без крыс выбраться отсюда будет проблематично, то выбор невелик…
- Все? Успокоился? Молодцом, Серый. А теперь давай-ка вниз, спокойно…
Серый хватался за руки, но Стас все-таки опустил его на пол. Глаза у шимпанзе были такие, словно его не на пол ставили, а в бездонный колодец спихивали.
Но крысы всего лишь с интересом обнюхали нижние лапы Серого и вернулись на исходную позицию.
Стас разжал пальцы Серого на штанине, осторожно отступил - Серый замер, не спуская глаз с крыс. Но, кажется, уже не так испуган.
- Молодей, Серый. Молодчина.
Стас шагнул к мискам. Распечатал и рассыпал два пакета с кормом.
- Давайте, ребятки, сегодня день будет тяжелый.
Уговаривать ребяток не пришлось. Поджаренные кусочки весело захрустели на модифицированных резцах.
Дом вздрогнул. Следом долетел тупой металлический скрежет.
Серый взвизгнул и крутанулся, словно собирался броситься к Стасу. Крысы подняли морды.
- Все нормально, ребята, доедайте.
Похоже, гэбэшники наконец-то сообразили, что единственный способ войти в дом - протаранить дверь.
Стас достал из рюкзака тепловизор и натянул его на голову. Подтянул ремни, чтобы держался получше.
В дверь долбануло еще раз. На этот раз сильнее.
Пора. Дверь крепкая, но так ведь и гэбэшники не легковушкой ломятся. Долго дверь не выдержит. Стас всунул руки в лямки рюкзака, подцепил и усадил себе на живот Серого - тот с готовностью обхватил грудь всеми четырьмя лапами и повис, как кенгуренок.
Выключил свет.
В комнате стало темно. Совершенно - окон здесь не было. Серый на животе вздрогнул.
- Придется потерпеть, Серый. По подземельям с фонариками ползают только смертники…
Стас включил тепловизор. В комнате стало светло - по крайней мере, так казалось через дисплеи тепловизора.
Только все вокруг стало совсем другим. Стены, пол, - все это было черным и каким-то очень далеким, почти - плоским, словно комната была не квадратной, а сферической. На правой стене светились две красные размытые полосы - там, где в стене проходили трубы отопления. Прогревшийся бетон вокруг труб хорошо светился в инфракрасном диапазоне, как и все, излучающее тепло.
Пол теперь не казался изрытым - все дерево было одной температуры, глазу было не за что зацепиться, и пол казался плоским. Зато на нем стали видны следы - тысячи следов крысиных лапок, от едва красноватых до почти желтых.
Теплые лапки оставляли на дереве следы, и таяли они долго. Хороший тепловизор брал след через несколько минут. А если след человеческий, то и через полчаса…
Стас обернулся. Остроносые следы от “казаков” лежали на полу яркими желтыми стрелками. Если у гэбэшников есть тепловизоры, сразу поймут, куда ушел.
Впрочем, это они поймут и без тепловизора. Не дураки они все же.
А вот сунуться следом едва ли рискнут. По тем же причинам.
Стас нагнулся над плитой, заблокировавшей вход в подвал. Сдвинул ее. Во тьме внизу виднелась красноватая цепочка следов - недавно здесь пробегала крыса. И черт ее знает, какая - цивильная, из отряда “друзей” Арни, или дикая. Цивильные крысы не угроза. Скорее, защита.
Только поди определи по следам, какая она была, цивильная или дикая…
- Лобастый! Белоснежка, Рыжик! Вперед!
Три твари всех оттенков зеленого - цвета в дисплеях тепловизора рисовались в зависимости от температуры излучения от черно-красного для холодных тел до ярко-синего для обжигающе горячих - проскользнули под ногами и спрыгнули вниз.
В тепловизор все выглядит иначе, но особенно интересно наблюдать за живыми телами, которые не только греются, но и выделяют тепло сами, неравномерно остывая… Все это, незаметное обычным глазом, в тепловизор видно. Без привычки просто сбивает с толку.
Зато если привыкнуть, вселенная становится куда разговорчивее. Например, сразу можно различить среди крыс мальчиков и девочек. Различия физиологии в тепловизор видны великолепно.
В дверь снова ударило и через секунду грохнуло еще раз, уже не так сильно. Точнее, грохнулось. Выбитая дверь рухнула внутрь.
- Ушастик, Скалолазка! Тыл!
Еще две зеленые твари спрыгнули вниз, но отбежали в другую сторону. Стас сел на пол, нащупал ногами стальную лестницу - холодная лестница была едва заметна на фоне такого же холодного пола и стен подвала - и стал спускаться.
За дверью, в холле первого этажа, уже топало, бряцало, раздавались зычные команды и рапорты о том, что впереди чисто…
Ну что же…
Прощай, home, sweet home. Кто знает, не навсегда ли…
Стас задвинул над собой плиту и спрыгнул вниз.

Предыдущая страница 7 Следующая страница


Крысолов 8

ГЛАВА ДЕСЯТАЯ

Прошло то время, когда Москва подземная воняла. За двадцать лет все, что могло гнить, давно разложилось. Да еще морозец опять ударил - весна, называется! Лишь иногда в нос бил резкий, будто шершавый, запах крысиного дерьма, но таких мест было немного.
Под ногами скрипели ледовые корочки, мимо плыли темные-темные, едва различимые, стены. Холодные - кто их будет тут греть? - и оттого совсем темные.
Хруст под ногами, стены, потолок, хруст под ногами… И эхо от шагов, дробящееся на сотни затихающих звуков, отскакивающих от обледенелых стен…
Словно всю жизнь так вот идешь, и ничего больше нет в мире, кроме этих стен и ледовой крошки под ногами…
Подвал дома остался где-то далеко, словно в прошлой жизни. Одни ходы и туннели.
Сначала они были маленькие, с трудом протиснешься, даже согнувшись в три погибели. Потом просторнее, в них уже можно было идти почти выпрямившись. Теперь совсем здоровые, можно даже посадить Серого на плечи, чтобы дать отдохнуть пояснице - мелкий-то он мелкий, но когда то и дело приходится пригибаться, даже лишние пятнадцать кило, висящие на груди, через полчаса превращаются в неимоверную тяжесть.
Темноту разбавляли лишь три цепочки крошечных желтых следов - свежих следов Рыжика, Лобастого и Белоснежки. Иногда и они сами мелькали впереди - три зеленых зада с желтеющими хвостами, совсем красными на концах. Под двумя хвостами еще и по паре желтых яиц…
Они шли впереди, отгоняя диких крыс. Здесь, внутри Садового кольца, диких крыс не так уж много - цивильные крысы “друзей” Арни их гоняли. Основная масса диких крыс жила в подземных коммуникациях на окраинах Старого Города, в бывших спальных районах. Там, где жили люди, где можно было без труда раздобыть пропитание. Помоек там полно, да и сами люди… Такой охраны, как в зажравшемся Пригороде, на окраине Старого Города нет.
Иногда под тремя цепочками ярких желтых следов попадались бледные, едва заметные, красноватые следы - десятиминутной свежести, а может, еще старее. Иногда из боковых туннелей выглядывали одинокие любопытные морды, и тогда Рыжик и Лобастый коротко, резко и громко пищали, словно тявкали. Делали короткие рывки - обманные. Заблудшим диким крысам-разведчикам этих психологических атак хватало за глаза, и они шустро улепетывали прочь.
А может быть, за подмогой… Именно поэтому надо идти быстро. Пока сзади не появилась стая диких крыс, решивших полакомиться большим теплым телом. Но это не значит, что ее не будет, если делать остановки.
Ушастик и Скалолазка семенили где-то там, позади, прикрывая с тыла, но пока работы для них не было.
Серый примолк и только крепче хватался за Стаса, когда под ноги попадала кочка или вмерзший в наносы обломок кирпича.
- Ничего, Серый, скоро уже прибудем…
Впереди опять показались три зеленые задницы с желто-красными хвостами. Лобастый пискнул - но на этот раз пищал он не угрожающе. Не отгонял любопытных диких крыс, а предупреждал, что впереди что-то есть. Что-то посерьезнее диких и трусливых одиночек.
Стас дошагал до крысиного авангарда и остановился.
Теперь, когда звук шагов и дробное эхо перестали наполнять уши постоянным шумом, стал слышен писк. Тихий, но во множество глоток.
Кажется, метров через двадцать впереди вправо шло ответвление.
- Ушастик! Скалолазка!
Арьергард мигом примчался.
- Охранять, - скомандовал Стас.
Поставил Серого на землю между крысами и отстегнул карабин поводка от пояса. Поставил сумку, снял рюкзак с аппаратурой. Сунул руки под полы куртки и взвел “хеки”. В принципе, не должны понадобиться. Но лучше не рисковать.
Пошел вперед, - медленно, медленно, чтобы не спровоцировать атаку, - заглянул в ответвление.
Так и есть. За поворотом решетка, в ней приоткрытая дверца, рядом сбитый и давно заржавевший замок. Отсюда и раздавался писк. За решеткой три десятка крыс преградили путь. Стояли четко - в пять линий по шесть морд.
Нет, не тридцать. Одной крысы в последнем ряду не было.
Побежала докладывать?
Здесь коммуникационный туннель смыкался с туннелями метро - бывшего метро. До резиденции Арни, бывшей станции “Арбатской”, рукой подать.
Стас оглянулся назад, на свою личную гвардию. Напряженно застыли, как бегуны перед стартом.
У них-то тепловизоров нет, и им в этой кромешной тьме ничего не видно. Полагаются только на слух, запахи и память.
- Все в порядке, - сказал Стас. - Ждать!
Личная гвардия расслабилась. Белоснежка тут же уселась, облизала ступню задней лапы и начала мыть-вычесывать бок.
Стас вернул “хеки” на предохранитель. Привалился плечом к стене. Надо подождать.
Минут через пять показалась сначала одна крыса, за ней и вторая. В тепловизоре все выглядело совсем не так, как в обычном световом диапазоне - но, кажется, эта вторая крыса знакомая. Тот офицер, главный в крысиных войсках Арни.
Точно. Крыса приветливо шмыгнула носом, потом запищала - этаким хорошо поставленным командным писком отдавая команду своим. Взвод, охранявший туннель, разлетелся по краям туннеля. Встали на задние лапки, вытянулись - и резко, все как один, вновь рухнули на все четыре, цокая когтями по мерзлому бетону.
Дробный стук когтей унесся в коридоры, возвращаясь обратно затихающим эхо… Отдали честь. Ох уж этот Арни, фантазер. Всех своих крыс, что ли, научил отдавать честь?
Стас сунул руку в карман, за красным фонариком…
Дьявол! Ну конечно, что-то да забыл.
Фонарик остался в доме. Выложил его на столик, когда укладывал в сумку обычный плащ, да так и забыл прихватить…
Ладно, обойдемся.
Стас пошел обратно.
- Серый, давай ко мне… - Стас чуть прикоснулся к шерстяной макушке, чтоб не напутать. Серый-то без тепловизора, ничего не видит.
Уговаривать его не пришлось. Тут же схватился за ладонь, пробежался лапками по руке, по животу и, вскарабкавшись по ноге, как по дереву, занял привычное место на животе. Обхватил и руками, и ногами, прицепился, как клещ.
Стас подхватил с земли рюкзак и сумку и вернулся к развилке. Надевать рюкзак не требовалось. Здесь нужды в свободной руке нет, здесь не опасно. Тут ситуацию целиком и полностью контролировали цивильные крысы.
Крысиный офицер еще раз приветливо фыркнул - видно, принял Серого тоже за вполне “высшее существо”, вроде Арни или его друзей, - и засеменил прочь по туннелю.

* * *

Идти по шпалам в полной темноте неудобно - даже с тепловизором.
Во многих случаях тепловизор куда лучше обычного прибора ночного видения. Но иногда прибор ночного видения с активной подсветкой просто незаменим. Хоть температуру тел и не различить, а активная подсветка может выдать тебя врагу, если у того тоже есть прибор ночного видения, - но зато можно нормально рассмотреть холодные вещи, даже если они одной температуры.
А тут спотыкайся… Температура у шпал и земли одна и та же, очень маленькая. В тепловизоре они были сплошным черным фоном. Идти совершенно невозможно. Когда ноги то ступали на шпалы, то в промежуток между ними, казалось, что это сама земля ходит ходуном.
Стас промучился метров двадцать, а потом взял рюкзак и сумку в одну руку и пошел по краю туннеля, сбоку от рельсов, где шпал не было.
Серый закрутил головой, завозился на груди. Вдруг радостно выдал:
- О-у-а! О-у-а!
- Что такое?
- О-у-а! Айт, айт!
Стас остановился. Ага, вот оно что. Стены туннеля впереди стали едва заметно красными. Словно чуть теплее. Но ведь Серый не мог видеть в инфракрасном диапазоне…
Стас стянул с глаз тепловизор. Поморгал, привыкая к обрушившейся темноте. Потом заметил.
Впереди разливалось едва заметное свечение. Где-то далеко впереди был поворот или ответвление, и за углом светила лампа. Оттого и стены были чуть теплее - не сами стены, конечно, а их тонюсенький поверхностный слой. Значит, уже совсем близко.
- Радуйся, Серый, радуйся. Почти пришли.
Откуда-то из темноты раздался писк. Не родной - своих пятерых-то он и по писку различит, и даже на ощупь. Крысиный офицер. Зовет идти дальше, что ли?
Стас натянул тепловизор. Пошел за офицером.
Точно, вот и поворот. Вон и яркая синяя-синяя полоска люминесцентной лампы. По стенам вокруг нее разлилось красное свечение, тускневшее по мере удаления от источника света.
- О-у-а! - радостно оповестил Серый.
Но когда поравнялись с лампой, заволновался. Вдруг отлип от груди, спрыгнул вниз и зашмыгал носом, принюхиваясь.
Стас остановился.
- В чем дело?
Снял тепловизор. Всем он хорош, кроме одного. Черта с два в нем разберешь выражение лица.
На этот раз пришлось зажмуриться - лампа светила сильно. Похоже, с электричеством у “друзей” Арни проблем не было. Тогда чего же он пользуется факелами? Только из-за того, что понравилось играть в Средневековье?
Стас присел перед Серым.
- Ты чего?
- Ыпа-ыпа-от! - буркнул Серый, нервно косясь то вправо, то влево.
Та-ак… Это еще что?
Шерсть на шимпанзе встала дыбом.
- В чем дело?
Большое скопление крыс учуял, что ли? Там, на станции Арни, и вправду сильно шибает крысиным духом. Все-таки их там много. Постоянно присутствует батальон, а то и два, да Арни их еще муштрует безбожно поди.
- Пошли, Серый, тут все свои.
Стас взял Серого за ручонку, но тот тут же вырвался.
- Ыпа-ыпа-ва!
- Бунт на корабле?
- Ыпа-ыпа-ва! Ва!
- Ну и стой тут, раз такой трус. - Стас отстегнул от пояса карабин поводка и вручил его Серому. Оглядел своих питомцев, указал на шимпанзе: - Охранять.
Крысиный офицер терпеливо ждал. Но на его морде читалось раздражение. И понять его можно. В самом деле, сколько можно - сплошные остановки да все на пустом месте!
- Иду, иду… - сказал Стас.
Выключил тепловизор, сунул его в рюкзак и пошел вперед. Здесь светила лампа, впереди мерцал выход из туннеля на станцию. Там свет чуть дрожал, Арни предпочитал освещать свой тронный зал не лампами, а живым огнем.

* * *

Арни уже ждал. Крысиный офицер с ординарцем ходит, что ли? Послал вперед себя, чтобы предупредил?
- Привет, дядя Стас.
Смущенно как-то, отводя взгляд. Или кажется?
- Привет, Арни…
Света было меньше, чем в прошлый раз. То ли Арни спал, то ли еще что, но на весь огромный зал горел всего один маленький факел. Обшарпанные стены, с отлетевшими тут и там кусками гранитной облицовки - несколько лет назад спецназ добирался сюда, воевал тут с крысами и на пули не скупился, хотя они и не помогли, - едва отражали его свет.
И все-таки даже в этом свете было заметно, что Арни смущен. Наверно, поэтому и не стал играть в цветистые приветствия с рукотворными богами и человеками, исполнившими свое земное предназначение…
- Чего такой хмурый?
- Мои друзья подготовили связь, как ты и просил.
Арни совсем спрятал глаза. Здоровый, сильно за два метра, под полтонны, с ручищами почти до полу, каждый кулак с голову, - и жмется, как девятилетний пацан, принесший домой двойку…
И смешно, и грустно.
И еще тревожно. Не просто так он смущен, ох, не просто так…
- Вон там, - Арни кивнул за свой трон.
На маленьком столике приютился видеофон. От него в темноту убегал провод, куда-то в левый туннель. Эх, сходить бы туда… По проводочку… Хоть одним глазком глянуть, кто на том конце провода…
- Да теперь-то что… - Стас пожал плечами. - Раньше надо было. Теперь меня обложили похлеще, чем вас. По, поверхности я теперь даже из города не выберусь. За тем и пришел, Арни. Мне нужно убежище.
Арни неопределенно повел плечами. Словно поежился от холода. Только не от холода, это точно. Во-первых, на нем тяжелый кожаный плащ с меховой подбивкой. А во-вторых, он ведь теплоустойчивый. В числе прочего, ему подправили гены так, чтобы он чувствовал себя уютно не в теплых краях, а именно здесь, в средней полосе, где зимы не то чтобы чисто символические, как в какой-нибудь Австралии. Ноль градусов - идеальная температура для его густой, куда гуще, чем у обычных горилл, шерсти.
- Мне очень жаль, дядя Стас, но…
- Что - но?
- Но мои друзья говорят, что ты должен обязательно достать секвенсор.
Стас вздохнул, покачал головой. Ох, детка, все-то тебе нужно объяснять, хотя иногда ты и кажешься куда умнее человеческого девятилетнего мальчишки.
- Арни, я теперь сам в таком же положении, как и вы. Я теперь один из вас. Понимаешь?
Арни засопел, пялясь в плиты пола перед собой.
- Дядя Стас… Поговори по видеофону, а?..
Та-ак… Это что же получается? Неужели его друзья всерьез намерены пойти на принцип и упереться? И если не будет секвенсора, то даже теперь, когда Крысолов уже не Крысолов, а такая же спрятавшаяся под землю крыса, как любой из них, - даже теперь они откажутся помочь?..
Стас прошел за трон.
Видеофон был не стандартный - без кнопок набора номера. Вырвали с корнем из какого-то правительственного кабинета, оставленного на разграбление после переезда правительства из Москвы в Пригород?
Стас ткнул клавишу включения. Индикатор запульсировал желтым огоньком. В самом деле работает. Вызов ушел по линии.
И куда-то пришел. Индикатор запульсировал быстрее, из динамика поплыл вальс Шопена. Надо же… В самом деле правительственный! Обалдеть… Это при позапрошлом президенте была мода на вальсы Шопена вместо длинных гудков ожидания.
Арни отошел в сторонку, но недалеко. Так, чтобы в камеру не попадать, но экран видеть. И все слышать, конечно.
Хотя, собственно, а почему бы и нет? Это же и его дело тоже. Да и не такой уж он мальчишка. Его девять лет все же больше, чем девять человеческих. А уж по росту, весу, размеру кулаков и силе удара - тут уж и говорить нечего. Мальчик, как же…
Подождать пришлось. Пару минут индикатор быстро пульсировал желтым, звучал вальс Шопена. Потом индикатор опять стал зеленым, но уже не мигал, - на сигнал ответили.
Но экран остался черным.
Стас усмехнулся. Вот и не верь после этого во всякие благоглупостные трюизмы… Как ты к людям, так и они к тебе. Все точно так же, как кое у кого, кто тоже настраивал видеофон по умолчанию.
- Добрый день, - наконец ожил аппарат.
- Добрый день, - отозвался Стас.
Голос, донесшийся из динамиков, был безо всякого выражения. И знакомый. Стандартный голос из набора звуковых шкурок. Это не был голос собеседника. На другом конце провода компьютер распознавал речь говорившего и повторял все его слова - только другим голосом и безо всякого выражения. Друзья Арни не хотели открывать ни лица, ни голоса.
Значит, все-таки не доверяют? Правда, для них голоса значат больше, чем для людей. Они ведь не люди, а по голосу можно предположить, какое животное легло в основу генотипа говорившего. И почему-то они не хотят, чтобы это открылось…
Хотя не исключен вариант, что все куда проще. Нет никакой шпиономании, просто собеседник не может говорить. Дельфин, например. Пищит по-своему, а компьютер уже переводит его писк на человеческий язык. А может быть, даже гигантская крыса. Этакий бог всех крыс. Здоровая, с человека. Пасть для разговоров не приспособлена, но четырехпалые передние лапки - почти как человеческие, если не считать отсутствия большого пальца. Вполне могут молотить по клавиатуре… Или вообще какая-нибудь бесформенная медуза, мозг которой напрямую подсоединен к компьютеру.
- Ну и долго вы собираетесь молчать, Крысолов? Кажется, вы очень хотели о чем-то поговорить?
Так. Похоже, еще и шпильки втыкать будут? Впрочем, это и дураку было ясно, что у “друзей” Арни в вожаках далеко не дурак сидит.
- Как мне вас звать-величать?
- Один Це.
- А есть еще Два Це?
- Нет. Мое полное имя Один Це Бета. Были еще Один Це Альфа и Один А. Но поскольку их больше нет, то теперь я просто Один Це. Цифрой через дефис. Но почему-то мне кажется, что вы хотели поговорить о чем-то другом. Я не ошибаюсь?
Странно это звучало. Явный сарказм - но совершенно холодным голосом, словами, идущими через равные промежутки, без всякого подобия выражения и акцентирования. Стас облизнулся.
- Я хотел сказать, что достать секвенсор не получится.
- И?
- Что - и? Я все сказал.
Стоп. Не сердиться. Не грубить. Не нарываться. И дело не в том, что сейчас все вокруг в их власти. Едва ли они попытаются убить его. Но все равно - не надо. Если не будет убежища и здесь, то где?.. Так что не надо.
Но как с таким собеседником не завестись?!
- Я понял, что вы сказали, Крысолов. - Кажется, голос прозвучал еще холоднее. Или это уже игры подсознания? - В тот момент, когда вы просили моего друга Арни передать мне, что хотите переговорить со мной, вы не видели возможности достать секвенсор для нас. Это я понял. Но может быть, за прошедшее время ситуация изменилась?
По спине, вдоль позвоночника, промаршировали мурашки.
Чертовщина какая-то… Говорит так, словно их крысы следили за каждым шагом. И подслушивали. Сквозь звукоизолирующие стекла машины…
- Или вам так не кажется, Крысолов?
Стас запустил руку в ежик волос, провел до затылка и обратно… В принципе, Марго, Граф - это тропинка к секвенсору. Но это совершенно нереальная тропинка.
Особенно теперь. Когда Рубаков решил, что нечего соблюдать приличия. Не нужно договариваться, ни к чему все эти расшаркивания. Проще взять Крысолова и отдать спецам. И пусть делают из него вытяжку, пусть на кусочки режут, иголки в мозги втыкают и вообще как хотят потрошат и по баночкам спиртуют, - авось что-то и найдут, выяснят, как именно этот Крысолов крысами командует…
Стас кашлянул.
- Проблема в том, любезный Один Це, что ситуация изменилась, но изменилась дважды. Призрачная возможность достать секвенсор замаячила на горизонте. Но пропала. Теперь я не могу спокойно передвигаться по городу. По КГБ прошел приказ арестовать меня. Вы знаете, что такое КГБ?
- Я знаю, что такое КГБ. И поверьте, гораздо лучше, чем вы. Так, значит, возможность достать секвенсор все-таки есть?
Блин… Похоже, легким разговор не будет. И как бы его надежды найти здесь убежище до осени, пока Рубаков не обломается и не вылетит с должности, как таракан из прогревающейся духовки, не развеялись совсем…
Черт возьми! Это уже серьезно. Шутки кончились.
- Возможность была, - сказал Стас. - Но теперь ее нет. А кроме того, все же секвенсор… - Стас покосился на Арни.
Тот внимательно слушал.
Стас вздохнул. Ладно. Рано или поздно это все равно пришлось бы сказать. Да, это может ухудшить их отношения - могут исчезнуть те остатки доверия, которые еще остались. Но рано или поздно все равно придется расставить все точки.
- Я должен знать, для чего вам нужен секвенсор, - сказал Стас,
- Боитесь, что мы попытаемся создать новых тварей? Идеальные боевые машины, которые пройдут по миру, вырезая всех людей? Чтобы навсегда защитить нас от новых штурмов? Этого вы боитесь?
Стас вздохнул. Ох уж этот бесстрастный голос…
Звучит и в самом деле дико.
Особенно если не строить из себя институтку, которая знает о жизни лишь по теленовостям и не может отличить крох правды от преувеличенных ужасов журналистской братии с одной стороны и пропаганды Пригородных рулевых с другой…
Да, крысы “друзей” Арни защищали Кремль и центр города от солдат, когда случались попытки чистить город. Но что им делать, этим разношерстным монстрам, “друзьям” Арни, если деваться больше некуда? В других местах им не спрятаться от КГБ, как здесь, под защитой крыс. Поймают, и тогда числиться им биологическим оружием, по всем международным законам так выходит. То есть или сразу в морг, или в крошечной клетке спецпитомника гнить…
Журналисты любили говорить, будто бы крысы мстили за штурмы города.
На первый взгляд все и в самом деле выглядело так, что особенно активные нашествия крыс на Пригород случались после очередной попытки очистить от них центр города. Словно крысы мстили. Или, как минимум, наносили контрудар.
Но на самом-то деле… Спокойные годы были спокойными именно потому, что армия не пыталась чистить центр города от крыс - от цивильных крыс, которые там обитают и которыми командуют “друзья” Арни. И нетронутые цивильные крысы могли позволить себе наводить порядок в Пригороде, третировать диких крыс, не давать им разгуливаться на окраине города и уж тем более лезть в Пригород…
И ясно как божий день, что после каждого штурма центра города цивильных крыс, которые одни там и обитают, становилось гораздо меньше. И наводить порядок по всему Старому Городу их силами уже не получалось. При всем желании. И дикие крысы за пределами Садового кольца начинали плодиться безмерно и бесчинствовать на окраинах Старого Города. Но на всех помоек не напасешься, а жрать что-то надо. И весной, голодной весной, дикие крысы выплескивались не только на улицы Старого Города, но и далеко в стороны, вплоть до Пригорода…
На самом деле “друзья” Арни как могли защищали Пригород. Чтобы не провоцировать власти на попытки очистить Кремль и центр города от крыс.
Так что подозревать их в излишней агрессии трудно. Если уж так, совсем честно… Это еще большой вопрос, кто разумнее ведет себя: народные рулевые в Пригороде, перед каждыми выборами затевающие бойню в Старом Городе, - или эти сбежавшие из подпольных лабораторий уродцы, старательно и с минимумом жертв пытающиеся сохранять статус-кво… Так-то оно так. Но все-таки…
Зачем им секвенсор? Если им нужны такие же твари, как они сами, если им нужны подобные, чтобы не чувствовать себя совсем одинокими и чужими в этом мире, - то для этого им не нужен секвенсор.
Их генотипы есть в их собственных клетках. И все, что им нужно - это универсальные яйцеклетки, матки-инкубаторы и реактивы для клонирования. Все то, что заказывалось у Прапора в последнее время и доставлялось им в избытке.
Тогда - зачем?
- Гм… - напомнил о себе видеофон. - Обрыв связи? Динамик помолчал. Снова ожил:
- Не молчите, Крысолов. Чего вы боитесь?
- Я пока ничего не боюсь, - сказал Стас. - Я лишь не понимаю, для чего вам нужен секвенсор. Нужен до такой степени.
- Я бы вам рассказал, Крысолов. Но…
- Но?
- Я бы рассказал вам, если бы вы могли гарантировать, что это останется между нами.
- Я такой болтун?
- Нет. Но можете им стать, если попадете к мастерам в КГБ. Вскроют череп, временно выведут из строя лобовые доли и поговорят. И вы мило все им расскажете. Все, что знаете, все, что думаете, все, о чем догадываетесь…
- Изящный перевод разговора на другую тему, - сказал Стас.
- Поверьте мне, если бы я хотел это сделать, я бы сделал это куда изящнее.
- Да?
- Да. Например, выдумал бы правдоподобную версию. И изобразил бы полную откровенность с вами. Это замечательный психологический трюк, чтобы сыграть на струнках благородства и вызвать подсознательную благодарность за откровенность. Фальшивую откровенность. Замечательный способ склонить на свою сторону, обойдя пробелы в честной аргументации.
Стас усмехнулся. Ну да, так бы у тебя и прошел этот фокус…
- Думаете, я не смог бы? Зря.
- Тогда почему бы вам так и не сделать?
- Потому, что я не хочу. Не хочу вас обманывать. - Видеофон помолчал. - Не верите?
- Не могу сказать, что активно не верю. Но и сказать, что поверил вам, тоже не могу.
- И не надо. Лучше скажите, поможете ли вы нам с секвенсором?
Так. Опять вернулись к нашим баранам…
А, собственно говоря, чего упираться-то?
Если секвенсор каким-то чудом окажется у него в руках, - кто запретит тогда уж поторговаться, выпытать, зачем же он им нужен?
А если секвенсора не будет… То чего спорить-то? Лишаясь последней возможности получить убежище?
Только слишком быстро переходить на их сторону не стоит. Давайте-ка изобразим капельку сомнений…
- Пожалуй, я мог бы попробовать вам помочь… - сказал Стас. - Но толку от моих попыток все равно не будет. Секвенсор я вам не достану. Это, правда, не в моих силах.
- Вы даже не хотите попытаться?
- Боюсь, это ни к чему не приведет.
- Мне не хотелось бы давить на вас, но вам придется попытаться. У нас нет иного выхода. Секвенсор слишком важен для нашей колонии.
Колонии… Сколько же вас там, интересно?
- Но я в самом деле ничего не могу сделать! У меня на руках два пистолета, пять крыс и ручной зверек! Армада, а?! С этим я даже не смогу выбраться через подземные туннели за пределы города, меня дикие крысы раньше сожрут! А по поверхности тоже не выбраться. Ребята с двуглавыми пташками в петлицах меня ждут не дождутся, чтобы в свой научный центр увезти…
- Мы поможем вам.
- Чем?
- Всем, что у нас есть.
Стас медленно втянул воздух сквозь зубы. Черт побери! Дурдом какой-то! Ну как им объяснить, что это невозможно?!
- Не нужно спорить, - сказал голос до ненависти невозмутимый. - Прошу вас, не нужно. Это ни к чему не приведет. Я согласен, что шансы получить секвенсор могут быть совсем призрачными. Но секвенсор слишком важен для нас. Он нужен нам и как можно скорее.

Предыдущая страница 8 Следующая страница


9 Иван Тропов

- Я верю. Но что я могу сделать?
- Вот мы и посмотрим, что вы можете сделать. Без нашей помощи вы не сможете скрываться здесь. А значит, едва ли дотянете до весны, когда Рубаков вылетит с должности и его устные, не подкрепленные формальностями приказы перестанут исполняться. Я прав?
Интересно… Уже знает про Рубакова. И про то, что весной он вылетит. Нет, не такой уж подросток сидит у них в главарях…
- Все-таки это шантаж? - сказал Стас.
- Возможно. Называйте, как хотите. Но или вы помогаете нам и отправляетесь за секвенсором - тогда мы помогаем вам. Или…
Видеофон тактично замолчал. Хватило его на несколько секунд.
- Так ваш ответ?..
Стас криво усмехнулся. Поговорили, называется… Нашел убежище, блин!
И ведь никуда не деться.
Если “друзья” Арни решат, что их крысам больше не следует защищать человека по имени Крысолов… Все, собственно. Диких крыс в центре города, может быть, и меньше, чем в подземельях за Садовым кольцом. Но и здесь их более чем достаточно, чтобы сожрать одиночку. Пусть и с пятью боевыми крысами, пусть и с двумя “хеками” с лазерными прицелами…
Может повезти день, два. Неделю. Но месяцами гулять под землей по центру Старого Города без прикрытия со стороны крыс, которыми управляют “друзья” Арни… Съедят-с. Съедят-с, сударь. Только кевлариновые шмотки и останутся.
Не считая того, что надо чем-то питаться. А приготовленное на такие случаи убежище превратилось в объедки от пиршества…
Можно, конечно, попытаться затеряться в безграничной России-матушке. Но для этого сначала надо выбраться за пределы города и Пригорода. Но как? По земле даже через Садовое кольцо не выбраться. Если КГБ решило кого-то не выпускать, то не выпустит.
А под землей… Под землей на окраинах очень много диких крыс…
Однажды, правда, такой трюк прошел. Но тогда было сопровождение из двух рот крыс, выдрессированных Арни. Двести крысиных душ-защитников и то мало кого устрашили, два раза пришлось драться со стаями диких крыс…
- Я так понимаю, молчание следует расценивать как согласие. Чем мы можем вам помочь?
- Да чем вы можете помочь… - сквозь зубы пробормотал Стас.
Усмехнулся. Крысами разве что…
- Вы правы. Кроме крыс у нас ничего нет. Но зато уж этого у нас много. Сколько крыс вам понадобится?
Блин… Только подумал в шутку - и уже предлагают. Прямо мысли читает…
Или издевается.
Но деваться некуда.
- Вы думаете, крысы смогут помочь мне достать секвенсор?
- Мне больше нечего предложить.
Стас сжал губы и отключился.
Не очень-то вежливо, конечно, отключаться вот так, без прощания…
Перебьются. Есть свои маленькие плюсики в том, чтобы браться за безнадежные дела, не правда ли?
Стас повернулся к Арни, хмуро наблюдавшему за разговором.
- Хорошенькие у тебя друзья, Арни.
- Они хорошие, дядя Стас… Просто у нас нет выбора.
Стас отмахнулся. Чего уж теперь… Снявши голову по волосам не плачут.
- У твоих друзей есть хорошо выдрессированные крысы?
- Самые лучшие крысы у меня! - заявил Арни.
- Твой личный батальон, вот эти? - Стас кивнул в глубину станции, на ряды крыс, протянувшиеся по обе стороны платформы вдоль колонн.
- Да.
- И что, остальные им сильно уступают?
- Да. Это лучшие, я их… - Арни осекся. Заморгал, нахмурился. Он понял. - Дядя Стас?..
- Что?
- Дядя Стас… Но они…
На этот раз Арни замолчал надолго. Наконец тихо заговорил, уставившись в плиты перед собой:
- Дядя Стас, обещай, что будешь о них заботиться. И просто так не пошлешь их на смерть…
Стас поежился. Черт возьми… Может быть, лучше не брать у него крыс? Он же еще ребенок. Эти крысы - все, что у него есть. Как любимый щенок у ребенка-сироты…
Но именно поэтому следует взять именно их.
Арни дрессировал их каждый день. Практически круглосуточно. Они прекрасно скоординированы. Если от крыс и будет какой-то толк, то только от этих.
Граф и его ферма в Пензе. На самой ферме крысы, специально модифицированные как раз для диверсионных целей, смогут многое. Но до Пензы еще надо добраться. А как?
На фуре туда крыс не довезешь. Кто наслышан о модифицированных крысах лучше, чем жители Подмосковной области? Все дороги проверяются, все машины, а тем более грузовые…
Значит, пешком. Сотни километров пути. Когда каждый случайный человеческий взгляд будет как смертный приговор. Сразу же звонок по особой линии КГБ - у нас тут крысы. Модифицированные. Из Старого Города. Срочно примите меры! Срочно!
И ведь примут. Потому что были прецеденты. Стянут отряды, будут прочесывать район с вертолетов…
И что тогда? Никаких шансов.
Нет, если с какими-то крысами и можно добраться до Пензы незамеченными, то только с этими.
- Обещай! - почти крикнул Арни, и на его глазах заблестели слезы.
- Обещаю, Арни. Обещаю.
Стас помолчал.
Хотелось подойти к Арни, положить руку на плечо, обнять… Но если сбросит руку? Отстранится? В сердцах, потом остынет - но еще пучок ниточек порвется… А их и без того мало осталось…
Как хочется подойти - и как страшно…
- Арни…
- Что?
Почти с вызовом, почти зло.
- Арни, я обещаю заботиться о твоих крысах… Но мне понадобится толковый офицер. Самый лучший, какой у тебя есть.
- Да… Я понимаю… - выдавил из себя Арни.
- Вот этот ротный лейтенант, например. - Стас кивнул на седую крысу-офицера, которая вела их сюда. - Как?
- Это не ротный! Это майор. Батальонный.
- Тем более. Он твой лучший?
- Да… Его зовут Эрвин.
- Эрвин… - повторил Стас. - Роммель?
Арни что-то неразборчиво буркнул.
Сев на корточки, он взял в свои огромные лапищи Роммеля, поднял, поднес к самому лицу и что-то шептал в шерстяные уши. И в свете факелов по кожистым щекам скользили крошечные оранжевые огоньки…
Стас отвернулся.
Стоял, кусая губы, и в голове было пусто.
Пусто-пусто.
Потом под ногами пискнуло. Роммель сидел, чуть приподнявшись на задних лапах, и выжидающе смотрел. Ждал приказов.
Стас наклонился и погладил его. Сначала по голове, потом, двумя пальцами, за ушами. Почему-то модифицированные крысы любят это больше всего.
- Майор Роммель, значит…
Крыса, жмурясь от удовольствия, согласно пискнула.
- Не могу обещать вам, майор, что после этого рейда вы станете генерал-фельдмаршалом. Но уж до полковника-то точно дослужитесь.
Стас помолчал.
- Если мы вернемся…

Часть вторая
ГЕНОДРОМ

ГЛАВА ПЕРВАЯ

- А теперь смотри во все глаза, Серый.
Серый приоткрыл один глаз, мутно глянул на сереющий рассвет за окнами машины, на зеленые индикаторы приборной доски, на Стаса. И снова закрыл.
- Просыпайся, соня, просыпайся. Застегнуться не хочешь?
Четвертый день Серый щеголял в костюмчике, по виду совершенно рокерском.
Кто бы мог подумать, что в ателье у Серого проснутся какие-то совершенно блэкушные вкусы? Едва завидев кожаную куртку, расшитую молниями и нашпигованную кнопками и стальными побрякушками, он рванулся к ней и заблажил так, что пришлось заказать такую же. Только не из кожи, а из кевларина, и не стандартной раскройки, а по размерам Серого. И поскорее. Вышло довольно дорого…
Стас повозился с магнитолой - родная “нива” с привычной магнитолой осталась далеко в Старом Городе, в сотнях верст отсюда, а эта была потрепанная и довольно старая, еще тех времен, когда “нивы” были с примесью “шевроле”. Нашел нужную песенку и закольцевал ее.
Ожили динамики, разбавляя унылую серость за окном. Там плыла чахлая полоска кустов и березовых скелетиков. За ними весенние поля, грязные, мокрые и холодные.
Первый напор весны отступил, и ранним утром под ногами скрипел и ломался ледок…
Any jobber got the sack,
Monday morning, turning back,
Yellow lorry slow, nowhere to go.
But oh, that magic feeling, nowhere to go,
Oh, that magic feeling, nowhere to go…
Пять дней назад эта песенка была под настроение. Била точно в сердце, до самых печенок.
Да, все паршиво и хуже некуда - но… Выдернут из привычного ритма жизни. Из привычных “надо”, “должен” и “приходится”. Никуда не надо бежать. Никому ничем не обязан. И даже звонков на видеофон нет, ни одного, - потому что номер совершенно новый.
Пьянящее чувство свободы…
Yellow lorry slow, nowhere to go.
But oh, that magic feeling, nowhere to go,
Oh, that magic feeling, nowhere to go…
Теперь острота этого чувства чуть притупилась. Пять дней прошло. Старые привычки ушли, но свято место пусто не бывает. Новые “надо”, “должен” и “приходится” тут как тут.
Почти неделя в одном ритме, пусть и совершенно новом…
Но заводить песенку все равно надо. Теперь она - часть работы. Надолго от работы не убежишь…
Стас притормозил, вывернул почти на обочину.
- Ну что, шерстяной, проснулся? Застегнись, сейчас будет холодно.
Сегодня Серый был какой-то хмурый. Вроде уж пятый день такая история, пора бы и привыкнуть. Но нет… Надулся, словно грозовая туча. Четыре дня терпел, а теперь надоело?
Ладно, перетерпит. Сегодня в последний раз.
Стас перегнулся через Серого, вжикнул электромотором.
Через открывшееся окно в машину ворвался холодный воздух. Разомлевший в тепле и убаюканный урчанием мотора Серый мгновенно засуетился. Выпрямился в кресле, заскрипел кевларином, одергивая курточку, вжикнул молнией.
Стас сделал музыку еще громче - так, чтобы ее было хорошо слышно и вне машины, - и медленно пополз вперед. Совсем медленно, верст десять в час.
- Протирай глаза и смотри, шерстяной. Если пропустим, то придется ползать туда-обратно вдоль дороги, как вчера. Опять полдня вылетит коту под хвост.
- Ыпа, - буркнул Серый.
Но послушно уставился в окно.

* * *

Шоссе было почти пустое.
Изредка проносились тяжелые фуры, обдавая “ниву” коротким ревом и сизыми выхлопами, а потом снова пустое шоссе, орущие из динамиков битлы и придорожные кусты, от которых уже рябит в глазах…
- Ыпа-ыпа-от! От! - Серый вскочил в кресле, вытянул лапу. - Ыпа-ыпа! От! От!
Из-за березки к обочине вынырнула крыса. Не местная - эти мелкие, как хомяки, - а московская, крупнее иной кошки. Показалась на миг, привстав на задние лапы, как тушканчик, и тут же нырнула в придорожные кусты, затерялась меж голыми прутьями и грязной, подгнившей листвой, оставшейся с осени.
Стас затормозил. Приехали.
- Молодец, Серый.
- Ыва? - тут же радостно предложил Серый.
- Ыва, ыва. Только не для тебя, обжора.
Так, а что у нас с километражем? Стас прикрыл глаза, подсчитывая… Туда, сюда, минус сотня от гостиницы, от этих “Дубовых домиков”…
А что, неплохо. По графику и даже чуть лучше. Хорошо их Арни выдрессировал. За пять дней батальон прошмыгнул пятьсот двадцать верст.
Стас выключил музыку, закрыл окно. За полчаса поиска с открытым окном, чтобы музыка помогла крысам опознать машину, салон выморозило. Не только у Серого зуб на зуб не попадал…
Стас включил обогрев и вылез из машины. Обошел, открыл багажник “нивы”. Сзади заревела, приближаясь, фура. Стас чертыхнулся, захлопнул багажник.
И стал изображать сладчайшие потягуши. Словно просто вылез из машины затекшие руки-ноги размять…
Совсем некстати будет, если какой-нибудь сердобольный водитель решит притормозить, чтобы узнать, не случилось ли чего. И рассмотрит Серого. И запомнит лицо. И номер.
Нет уж… Стас подождал, пока фура уберется к чертовой матери. Когда она превратилась в серое пятно на горизонте, а басистый рев двигателей почти потерялся в шуме ветра, Стас свистнул.
Из кустов показался Роммель. За ним, в кустах, еще морды. Но на дорогу не лезут.
- Ладно уж, вылезайте, - сказал Стас. - Молодцы… Принимайте, заслужили.
Четырехлапые бойцы не заставили себя уговаривать. Роммель лишь повел мордой, и пять крыс тут же вылетели из кустов и выстроились в очередь. А из-за переплетений голых прутьев уже выглядывали следующие.
Стас вытащил из багажника полукилограммовый пакетик кошачьего корма и вручил первой крысе. Крыса осторожно вцепилась зубами в его верхушку, где бумага была сложена в несколько раз. И, привстав на задние лапы, чтобы пакет не волочился по земле и не порвался, засеменила в кусты.
Вторая крыса уже ждала, открыв пасть. Приняла свой пакет и посеменила следом. А из кустов, в хвост очереди, вынырнули две новые.
Стас вручил третий пакетик с кормом, и в это время сзади загрохотало. Блин, да что ж такое! Разъездились, как нарочно!
- Брысь!
Но обочина и так уже опустела. Крыс словно корова языком слизнула.
На всякий случай Стас прикрыл багажник. Вдруг в фуре зоркий кто? А в багажнике сотня пакетиков с кошачьим кормом. Такое запоминается. А кого-то, может, и задуматься заставит. И даже навести на мысль и набрать номер…
У службы быстрого реагирования КГБ номер простой. Запоминается элементарно: три и семь, два святых числа. Такой просто грех не запомнить. При нынешней сознательности граждан в вопросе генной безопасности любой шофер средней полосы этот номер знает. И если заподозрит что-то, тут же вставит видеофон в хэнд-фри и наберет этот тридцать седьмой. Единый для всей страны и, разумеется, совершенно бесплатный. Может быть, еще и премию дадут, если вызов не окажется ложным.
Нет уж, спасибо. Не для того продвигались к Пензе с таким геморроем уже пять дней, чтобы залететь из-за подобной мелочи…
Стас отошел на шаг от машины и старательно потянулся. Даже зевнул для большего правдоподобия.
Последние пакеты совал уже не глядя, нырнув в багажник с головой, чтобы дотянуться до сусеков.
Девяносто девять… Сто…
Все вроде.
Стас высунул голову из багажника, выпрямился. Поежился от холода, еще раз огляделся - не забыли ли чего? Вроде пусто.
Поглядел под ноги. Очереди больше не было.
Значит, все верно. Ничего не забыли. Все сто пакетиков перекочевали из багажника в зубы крыс и ушли в кусты.
Где-то там, рассредоточившись в старой листве по всем правилам ведения разведки, шесть сотен серых бойцов пировали. Заслуженно, впрочем. По сотне верст в день - это более чем прилично. Особенно когда такой марш длится не день и не два, а почти неделю. Пятый день уже. Причем по ночам. А в полях по ночам - ниже нуля.
Возле машины остался только Роммель.
Стас захлопнул багажник, приоткрыл заднюю дверцу. Роммель проворно нырнул внутрь. Стас обошел машину и залез на водительское место.
Блин, хорошо-то как! Тепло…
- Ыва! - предложил Серый.
- Ну да, ты тут, конечно, больше всех заслужил… ыва…
Серый залыбился, словно и вправду что-то понял. Согласно мотнул мордашкой:
- Ыпа-ыпа-от!
Между кресел высунулась мордочка Роммеля.
- Сейчас, герр майор. Будет вам и диспозиция, будет и офицерский паек…
Стас достал с заднего сиденья сумку с провиантом. Вытащил термос, бутерброды, завернутые в вощеную бумагу. Упаковку порезанного на ломтики карбоната.
Мясо для Роммеля. Для антропоморфных бутерброды с сыром и ореховой пастой. Горячий и сладкий кофе для всех. Тем, кто равнее всех равных, неразбавленный. Остальным на три четверти с минералкой.
- Ыва!
Серый вырвал бутерброд с ореховой пастой и зачавкал.
Стас открыл термос. Запах кофе опьянял. Даже через пару часов в термосе честно сваренный кофе был лучше, чем любая из тех пяти сортов самоподогревающихся жестянок, которые продавались в магазинчике при “Дубовых домиках”…

* * *

Первые пять минут всем троим было не до разговоров. После получаса свежего воздуха аппетит был зверский. Ну а Роммель на этом свежем воздухе еще и всю ночь маршировал…
Потом под ухом перестало чавкать и скворчать. Первым отвалился Серый. Как обычно.
- Все, шерстяной? Наелся?
- Ыпа… Ыпа-ва… - Серый опять осоловел и засыпал.
Стас вытер салфеткой перепачканные ручонки. Проверил пробку из-под большой пластиковой бутылки, из которой лакал Роммель.
- Подлить?
Роммель кивнул. Кофеин и на него действовал. Да и сладко опять же - кто ж это не любит?
По-беличьи схватив ломтик карбоната передними лапками, Роммель тщательно пережевывал каждый кусок, словно перемалывал. И не сводил глаз со Стаса. Жующие челюсти не помеха, чтобы слушать приказы.
Стас капнул в пробку кофе, разбавил минералкой. Достал карту и стал объяснять.
Крысиному батальону остался последний марш-бросок. Если не заплутают, то завтра утром выйдут к “Дубовым домикам”.
От них до Пензы еще сотня километров. Но их преодолевать не нужно. Если Граф возобновил дело на старом месте - а это логично, уж очень удачно расположился бывший НИИ чего-то там сельскохозяйственного, успешно сгинувшего в веках, как перегной, - то до Пензы добираться не придется. Ферма Графа чуть в стороне от этого шоссе, от Пензы километрах в восьмидесяти. От “Дубовых домиков” до фермы километров тридцать.
Найти ее не проблема. Вопрос в другом - что там с системами безопасности?
Раньше, до пожара, там была неплохая система безопасности. Очень даже неплохая. Лично проверял и стучал по мозгам нерадивым техникам-пофигистам…
Что теперь? Восстановлена прежняя система охраны? Или на этот раз не нашлось того, кто бы стучал по мозгам ребятам Графа, ответственным за безопасность фермы, и все сделано кое-как?..
Но не исключено, что система стала даже лучше. Все может быть…
Первые дни после подземного похода из центра Старого Города было не до этого. Сначала надо было обзавестись машиной. И небольшим фургончиком на всякий случай - черт его знает, как все обернется, запас карман не тянет… Одеть Серого, чтобы не простыл, - только не хватало возиться с больным шимпанзе, которого нельзя отдать ни в одну нормальную ветеринарную больницу, потому что у него явные генетические модификации… Потом разные спецпричиндалы, которые могут понадобиться на ферме…
Вроде все по мелочам, ничего сложного… Но времени отнимает немерено.
Плюс еще каждое утро надо встретить крысиный батальон. Не пару трейлеров же нанимать, чтобы крыс до Пензы перебросить? На первом же посту дорожной полиции все вскроется.
Так что только своими лапками, ночными марш-бросками. Вот и надо их каждое утро найти, накормить, раздать приказы на следующий день…
Морока, одним словом.
Но теперь вроде бы все готово. К завтрашнему утру крысы должны выйти к “Дубовым домикам”. Все технические мелочи продуманы. Можно подумать и о главном.
Теперь пришло время выяснить, где же Граф устроил новую ферму. Найти ее, найти секвенсор и способ вытащить его оттуда. Желательно без шума. Потому что секвенсор еще надо будет довезти до Старого Города…
Роммель пискнул. Доел свой офицерский паек.
- Ну, давайте, герр майор. Жду вас вечером.
Стас перегнулся через Серого, распахнул заднюю дверцу с правой стороны. Роммель выскользнул, мелькнул серой тенью на обочине и пропал.
Ну что же… Пора и делом заняться.
Стас развернулся, переехал на противоположную сторону дороги. Ту, что ведет к Пензе, “Дубовым домикам” и ферме.

ГЛАВА ВТОРАЯ

Стас еще раз проверил ремешки “кошек”, нацепил на шею бинокль, закинул его на спину. Поднял голову, разглядывая дуб. Хороший такой дуб.
В смысле, на глаз хороший. Радует. А вот с точки зрения передвижения… Стас вздохнул. Натянул перчатки, примерился, всадил в кору “кошку” правой ноги.
Вроде держит. Целиком вес, может быть, и не выдержит, но, по крайней мере, не скользишь. Обхватил ствол руками, прижался, оттолкнулся левой ногой и всадил ее подошву в кору.
В принципе, от земли оторвались. Лезть можно. Но, честно говоря… Стас вздохнул и переставил правую ногу повыше. Медленно пополз вверх по стволу, изо всех сил растопырив руки и прижимаясь к стволу. Кора резала щеку, но тут уж не до комфорта. Не рухнуть бы…
Серый, кисло сморщившись, наблюдал.

Предыдущая страница 9 Следующая страница


Крысолов 10

Сначала. Потом ухмыльнулся, показав свои здоровенные зубы, глумливо причмокнул и пополз следом.
Поначалу медленно, но уже через минуту обогнал, вырвался вперед и то и дело останавливался, поджидая. Без всяких там “кошек”.
- Вот и верь после этого, что человек - венец природы…
Серый засмеялся-закудахтал. Так, что чуть не свалился с дерева. Повис на одной руке, потом забрался обратно на ветку.
- Ты-то чего ржешь? Не можешь ты настолько все понимать, Серый.
- Гырыга!
Стас не ответил.
Даже с “кошками” ползать по дубу, который в обхвате не как дерево, а как малость закругленная стена, то еще удовольствие.
Но тут уж выбирать не приходится. Если Граф, отстраивая ферму после пожара, сохранил старую систему наблюдения, то начинать осмотр надо издали. То есть сверху.
Просто так, понизу, к ферме никак не подобраться. Весна, голые ветви… Камеры наблюдения мигом засекут. Их там по периметру под полсотни, - по крайней мере, столько было. А картинка с этих камер идет на мощные компьютеры с хорошими программами распознавания…

* * *

Первое ответвление было слишком низко. Дубовая роща впереди все еще закрывала ферму.
А вот второе, повыше и потолще, очень даже ничего. И живот есть куда положить, и упереться можно как следует.
Стас лег на ветку. Поерзал, нащупывая ногами упор. Расслабил руки. Руки уже ныли, и порядочно. Ладно, минуту можно и полежать… Просто полежать. Заслужил.
Потом, когда интерес пересилил усталость, приподнялся, перетащил бинокль со спины вперед, подкрутил окуляры. Вот и ферма…
Н-да…
Пожар был четыре года назад. Точнее, три с половиной, в разгар осени. Когда с окрестных дубовых рощ облетела листва и все луга вокруг, все окраины, все проплешины между зданиями фермы замело сухой листвой, словно снегом.
Было сухо, и листва лежала ярко-красная, сухая, высоченными кучами, шелестя на малейшем ветерке… Если бы кто-то из ребят Графа неудачно бросил окурок, пожар вполне мог бы начаться и сам по себе.
Но пожар начался не от окурка.
Строго говоря, пожар начался еще раньше, за три дня до того, как загорелись первые, еще робкие язычки огня. В то утро, когда старик-разнорабочий, который должен был собирать всю эту листву, нашел в своем шкафчике для заначек бутылку, которую туда не ставил. И, ясное дело, не удержался и с утра пораньше принял на грудь.
Так что никого особенно не удивило, когда его покусала одна из собак. Спиртное сильно меняет запах человека, собак это смущает, нервирует… Ничего удивительного. Впрочем, покусала так, несильно, чисто символически.
Но тогдашний главный дрессировщик Графа оказался до ужаса добрым и уговорил сторожа не валять дурака, съездить в Пензу в больницу. Ну и вообще, посидеть пару дней дома, залечить раны…
За эти три дня ферма превратилась в островки зданий посреди ярко-красного океана листвы. А потом, вечером, когда большая часть дрессировщиков и ребят Графа разъехались, а на горизонте показались тучки, первые робкие признаки циклона, несущего дожди, тогда и затанцевали огоньки пламени на подветренном краю фермы. У облитой бензином дощатой стены трансформаторной будки, - в первую очередь именно там, чтобы модифицированное зверье могло убежать от пламени и перебраться через забор, не поджарившись на нем. Обычно забор был под напряжением.
Когда на землю упали первые капли дождя, от фермы остались только дымящиеся кирпичные остовы.
Это было неплохо.
Куда хуже было то, что за три с половиной года вид фермы не изменился…
Стойла, выложенные из кирпича, так и стояли открытыми коробками с начисто выгоревшими крышами, с черными пятнами над проемами окон. Грязные, пустые и заброшенные…
Такие же, как и тогда, сразу после пожара. Ничего не изменилось…
Нет, кое-что изменилось. Трансформаторная будка была отстроена заново.
И еще в центре фермы, промеж черно-красных остовов, стоял зеленый строительный вагончик - выглядывал из-за угла закопченной каптерки.
Весело, весело… Это что же выходит? Граф устроил ферму на новом месте?
Вот это подарочек… И где ее искать, эту новую ферму? И каких подвохов ждать от ее охранных систем?..
А может, Граф просто решил поиграть в шпионов и сделал новые стойла под землей? А пепелища оставил для отвода глаз?
Может такое быть?
Может. От Графа всего можно ждать. Но… К чему бы такие трудности самому себе создавать?
Стас вздохнул. Похоже, ферма все-таки в другом месте… Но на всякий случай проверить надо.
Повел биноклем вправо, к южному краю фермы, где в проволочном заборе были ворота и выезд. Дорога двухкилометровой дугой шла к шоссе.
Если там и были следы, то отсюда их не заметить…
Черт возьми, придется прогуляться. По грязи и буеракам.
Проще всего было бы выйти обратно к “ниве”, прокатиться по шоссе до того места, где отходила дорожка на ферму. Если следы есть у ворот фермы, то начинаться эти следы должны у съезда с шоссе. Вот там и было бы проще всего посмотреть следы.
Проще всего - и ошибочно до смерти, если на самом деле ферма не заброшена и там есть охрана.
Останавливаться у той развилки ни в коем случае нельзя. Три с половиной года назад там, в деревьях, были спрятаны несколько камер. Сам же и предложил это сделать охране Графа, блин…
Тогда-то их пути-дорожки еще не разошлись, и избежать лишних проблем с инспекциями КГБ было в интересах и Графа, и главного дрессировщика его фермы. Четыре года назад КГБ бушевало. И лучше было бы иметь пять лишних минут, как только машины с войсками КГБ покажутся на шоссе…
Значит, придется прогуляться. К середине подъездной дороги, туда, где она не просматривается ни теми камерами, что у ворот фермы, ни теми камерами, что у шоссе. Километров семь. По весеннему распутью, потихоньку оттаивающему после ночных заморозков… По колдобинам, с рюкзаком, полным аппаратуры, и с Серым…
Стас отвел от глаз бинокль и поглядел вниз.
Интересно, а спускаться будет проще, чем лезть вверх?.. Честно говоря, снизу лезть было как-то приятнее. По крайней мере, падать было не так высоко…
- Серый! - позвал Стас. - Се-ерый! Уснул, что ли? Давай вниз…

* * *

На дороге следов не было.
Ни свежих, ни старых - вообще никаких. Как минимум с зимы сюда никто не ездил.
Но если на ферме кто-то есть, то не могут же они сидеть там безвылазно? Сидеть неделю без выпивки, ресторанчиков и девок даже охрана Графа вряд ли смогла бы. Но даже если смогла бы… Жрать-то им что-то надо? Значит, какие-то припасы подвозить надо. Не будут же они неделями сидеть на мороженых куриных грудках и консервах?
Нет, не будут. Не те ребята у Графа. С покорными сосунками, которые согласились бы на такое, Граф никогда не стал бы Графом.
Получается, охраны нет.
Впрочем… Есть на свете такая вещь, как вертолеты. У Графа была парочка.
Стас кисло сморщился. Поглядел через дорогу - туда, где за деревьями виднелись провода и вышки электропередачи.
До просеки, на которой стоят вышки, еще километр… А не хотелось. Руки ныли, им хватило дуба. Ноги ныли, им уже хватило семи километров прогулок по буеракам и оврагам. Вверх, вниз, вверх, вниз… Оскальзываясь на грязи, с рюкзаком за плечами и виснущим на руке Серым…
А километр туда - это значит не только километр туда, а то и все восемь обратно…
С другой стороны, если уж нужна полная гарантия, то надо сходить. Надо!
Если на ферме кто-то есть, там должны потреблять электроэнергию. На обогреватель, плиту или телевизор. Камеры наблюдения должны жрать ее, наконец…
- Ыва? - осторожно предложил Серый.
- Серый… - Стас покачал головой. - Ты меня достал со своим ыва.
- Ы-ыва… - заканючил Серый, отвечая невинным взором. - Ыва-ыва-ыва…Ы-ыва…
- Не сейчас. Вон, видишь? До той вышки прогуляемся, тогда и будет ыва.
Серый задрал голову и с сомнением поглядел на вышки.
- Ыпа-ыпа-от?..
- Ладно, пошли. - Стас взял Серого за ручонку. Серый вырвался и замотал головой:
- Гырыга!
- Бунт на корабле? Пошли, пошли.
Стас попытался взять его за руку, но Серый отдернулся и отступил на пару шажков:
- Гырыга!
- Вот так, значит? Ну и ладно. Стой здесь. А я пошел к той вышке. Чтобы ыва-ыва.
Стас повернулся и зашагал через дорогу опять в лес. Опять спотыкаясь и оскальзываясь на корнях, почти вылезших из земли этакими окаменевшими змеями, навсегда уснувшими под прошлогодней листвой…
Серый невнятно огрызнулся, но покорно поплелся следом.
Не привык ходить, шерстяной. Семикилометровая прогулка вымотала его, выжала, как лимон.
Слава богам, идти всего-то метров восемьсот…
Вывалившись на просеку, Стас стащил со спины рюкзак с аппаратурой и сел на пенек. Серый почти свалился на соседний. Вид у него был такой, словно на нем пахали.
Отсюда до Старого Города и обратно. Даже ыва-ывать перестал последние метров двести.
Ладно, сам-то… Стас встряхнулся, помотал головой, отгоняя усталое оцепенение.
Развязал тесемки рюкзака и достал сканер. Откинул панельку с монитором, вывел на нее спектр максимумов излучения. Навел сканер на провода над головой.
Спектр на экране был стандартный. Резкий всплеск на пятидесяти герцах, затем, куда слабее, по убывающей - на ста, ста пятидесяти, на двухстах…
Так и должно быть. Ток по проводам гуляет переменный, так что провода должны излучать. Основная частота пятьдесят герц, но неизбежны обертоны, кратные частоты. Это все было ясно еще там, в километре отсюда, на подъездной дороге, тут и к гадалке ходить не надо.
Шли не за этим. Весь вопрос в силе проходящего по проводам тока. Если на ферме никого нет, то ток едва заметный. Обычный паразитный ток, от которого никуда не убежать. Провода линии немного греются от шныряющего по ним переменного тока, и, когда провода длинные, это хорошо заметно. До будочки трансформатора на ферме отсюда километра полтора, так что быть заметным паразитному току сам бог велел.
Если же на ферме кто-то есть, то одним паразитным током дело не ограничится. Ток должен быть куда больше. Люди обожают свет, телевизоры, чайники, стиральные машинки, плиты… И, главное, холодильники. Эти постоянно сосут из сети. А сейчас, зимой, еще и обогреватели. Вот эти уж жрут так жрут!
Стас перевел сканер на другой диапазон, чтобы поточнее. Так…
Прикрыл глаза, вспоминая элементарные законы и арифметику. Сморщился:
- Блин, да что ж такая невезуха!
Ток совсем крошечный. Обогревателей на ферме никто не жжет… Ферма пуста.
И где теперь искать секвенсор?
Стас вздохнул, убрал сканер.
Серый чуть ожил. Съежился, скорчившись в три погибели… Дрожал от холода. Даже кевлариновая куртка не спасала.
- Совсем закоченел, южноширотный? Все, сейчас обратно идем. До машины - и сразу в эти “Дубовые домики” отогреваться-отсыпаться…
Хотя до машины-то еще часа три, а то и четыре. Восемь километров, да по пересеченной местности, да с оврагами… И на свежем воздухе. А когда смеркаться начнет, еще сильнее похолодает.
Стас поежился. Поначалу-то вроде и не холодно было. Пока резво шли пешочком первые пару километров. Но сейчас, когда уже часа четыре на воздухе…
Серый спрыгнул с пенька, подошел к Стасу и хмуро потребовал:
- Ыва!
- Как вам будет угодно, сир Грэй.
Стас достал из сумки бутерброды. Н-да… Остатки бутербродов. Всего-то один.
Серый тут же потянулся, но Стас отбил ручонку.
- Перебьешься. Пополам.
Разломил бутерброд с сыром на две половинки, протянул Серому. Серый, недолго думая, целиком запихнул его в рот и зачавкал.
Стас откусил от своей половинки, достал термос… Нахмурился. Поболтал термосом в воздухе.
Н-да… Можно и не открывать. Пустой. Блин, и кофе весь кончился…
Серый звучно сглотнул и доложил:
- Ыва!
Стас не отреагировал.
- Ыва… Ыва-ыва-ыва… Ы-ыва! - Серый переводил взгляд со Стаса на остатки бутерброда.
- Что - ыва? Имей совесть. Ты и так уже больше моего сожрал. Кто час назад доел все сушеные фрукты? Пушкин?
- Ыва… - почти нежно сказал Серый. И уставился на Стаса совершенно телячьим взглядом, от которого нет спасения. - Ы-ыва…
- Да на, на! Подавись, сволочь шерстяная…
Серый тут же запихнул в рот и вторую половинку бутерброда. Опять зачавкало.
- Может, у тебя глисты, шерстяной?
Но Серый лишь сыто рыгнул и больше не глядел. Теперь, когда бутерброды точно кончились, он потерял к Стасу всякий интерес. Все телячьи взгляды мигом кончились…
Стас плюнул, смял вощеную бумагу и убрал в рюкзак. Поднялся, и в животе тут же заурчало. Словно не кусочек бутерброда проглотил, а банку желудочного сока выпил… Зря отдал. Теперь часа три ни крошки во рту…
Эх, да теперь-то что! Раньше надо было думать. Вечно эти чертовы благородные порывы! Одни проблемы от них! Пора бы уж и эгоистом стать. Ну, циником хотя бы. А то ведь так и до язвы желудка недалеко.

* * *

Спать хотелось ужасно. Серому тоже. Он вис на руке, как сумка.
Помыться тоже хотелось ужасно - но спать больше.
Стас поднялся по ступенькам на маленькую терраску - всем аккуратненьким, словно игрушечным, домикам гостиницы полагалась такая. Стал шарить по карманам, отыскивая ключ.
Соседние дома стояли темные. То ли там уже спали, то ли просто никто не жил… Здесь осенью хорошо, наверно. Когда красные дубы, и под ногами шуршит листва, и прозрачно осеннее небо, полное какой-то холодной меланхолии, а ты словно с чем-то безвозвратно прощаешься каждую минуту, каждый миг… Но все равно хорошо.
А сейчас, весной…
В средней полосе хуже весны только мерзкая зима с холодами и грязными дорогами. И чертово лето с жарким сухим воздухом, полным пыли и запахов горящих торфяников. Весной тоже паршиво. Лучше осенью…
Стас нашарил в кармане ключ, вставил в замок. Попытался повернуть, но ключ не шел.
Не той стороной, что ли? Стас вытащил ключ, поднес к глазам, чтобы рассмотреть зубцы в призрачном свете голубых фонариков, освещавших дорожки между домиками…
Предчувствие беды шевельнулось слишком поздно.

ГЛАВА ТРЕТЬЯ

- Только не дергайся, приятель.
Голос был хриплый и сонный. Видно, ждали уже давно.
Сидел внутри? Потому и замок не крутился - был уже открыт…
Стас осторожно - медленно и плавно, как сонная черепаха, - оглянулся.
Да, внутри сидел. Без плаща или куртки, в одной рубашке и белой жилетке из ангарского пуха. Зато с кобурой слева под мышкой и “шпуром” в правой руке. Да и без пистолета парень был не мелкого десятка. Под два метра и довольно накачанный.
- Ну заходи, заходи! - снова пробасил мужик. - Не май месяц… Ой, только не делай такое лицо. Корочки показать?
Стас так же медленно и плавно повернулся к двери.
Корочки… И на том спасибо. Значит, гэбэшники. Плохо, но не самый худший вариант. Рубакову Крысолов, по крайней мере, нужен. Сразу убивать не будут. А вот с ребятами Графа было бы точно безнадежно…
Спящий на ходу Серый сообразил, что они не одни. Оглянулся. На затылке приподнялась шерсть.
- Гырыга?
- А ты заткнись, мартышка, - сказал мужик. - Ну, давайте, давайте! Холодно.
Стас распахнул дверь и вошел. Провожатый вошел следом, прикрыл дверь и щелкнул выключателем.
В кресле возле кровати сидел еще один. Дернув рукой по подлокотнику к пистолету, он заморгал, щурясь на свет.
Толстый, небритый и с вспотевшим лоснящимся лицом. В помятом коричневом пиджаке и таких же помятых и задравшихся кверху брюках. Между их краями и сползшими к самым ботинкам носками виднелись полоски бледной кожи.
- А, вот и наше биологическое оружие подтянулось…
Толстяк потянулся, постанывая от удовольствия. И нахмурился, разглядывая. Больше даже не Стаса, а Серого. С сомнением наклонил голову набок:
- Мартышка мартышкой вроде… - Потом пожал плечами и покосился на первого гэбэшника. Сказал все с той же сонной ленцой: - Но ты, Дмитрия, на всякий пожарный бы его того… Оприходуй…
А сам подцепил с журнального столика пачку сигарет, выбил одну и сунул в рот, щелкнул зажигалкой. На полу рядом с креслом стояла пепельница, полная окурков. С самого утра они тут, что ли?
- К-стене-руки-поднять-отклячиться-ноги-шире, - выдал Дмитрич едва разборчивой скороговоркой.
- А представиться по форме? - поинтересовался Стас.
- А рукояткой в зубы? - предложил Дмитрич. - Еще раз разинешь пасть, когда не спрашивают, огребешь и в грызло, и сопротивление при задержании, и оскорбление при исполнении. Усек?
Стас пожал плечами. Ну-ну… Повернулся к стене, положил руки на лакированную вагонку, чуть липкую.
Что-то не похоже на нормальное задержание. Ни ребят в камуфляже и бронежилетах, ни суеты, ни начальства, которое тут как тут, когда все готово, мигом из кустов… Словно они тут одни… Но они же местные! Совсем не похожи на лощеных ребят из головного офиса. И только двое?.. На задержание Крысолова? Мелко ценят, однако… В городе, помнится, совсем иначе было.
Чертовщина какая-то!
По левому боку пробежала рука Дмитрича. Замерла под левой подмышкой. Вытащила из кобуры “хеклер-кох”. Дмитрич присвистнул.
- Чего там? - оживился толстяк в кресле.
- Да тут мама не балуй! Похоже, мартышка в самом деле паленая… Пистолет у него тут. “Хеклер”.
- Серьезно?..
- Ага. Лови, майор! - Дмитрич выщелкнул обойму и бросил толстяку сначала ее, потом пистолет. Его рука пошла по второму боку. Замерла.
- Охренеть! У него и второй!
Он выдернул второй “хек” и с силой ткнул Стаса в спину. И уже не сонно пробормотал, а рявкнул в полную силу:
- Ну-ка к стене, я сказ-зал! Ноги расставить! Шире!!!
Рука, уже не церемонясь, с силой отшлепала по ногам, скомкала полы плаща.
Еще один пистолет - маленький револьвер - был. Но не здесь, а в бардачке “нивы”…
Стас закрыл глаза. Так… Ну-ка собрались, сгребли мысли, разбегающиеся, как тараканы… Что происходит?
Чего их пистолеты удивляют? Они тут в засаде на Крысолова - пусть объявленного в розыск и неофициально, без всех формальностей, по внутриведомственному телеграфу, но все-таки объявленного, - или где?..
- Теперь можешь развернуться, - сказал Дмитрич. - Только без глупостей.
Стас осторожно обернулся. Наручники нацеплять не пытаются… Явно не группа захвата, какие-то оперативники.
Но ждали с утра в засаде…
Бред какой-то!
- Не хотите представиться, господа? А также неплохо бы, наконец, сообщить, в чем меня обвиняют… Для начала номер ориентировки.
- Подкованный, да? - сквозь зубы, не вынимая сигареты, отозвался толстяк, вертя в руках “хек”. - А вот расскажи-ка нам, зачем тебе пистолет, умник?
- Разрешение в кобуре. - Стас пожал плечами. - Оформлено по всем правилам.
- Я спросил “зачем”, а не “где разрешение”!
- Просто люблю оружие. Можно? Кстати… Я не совсем понял: где ваш ордер? Это арендованное мной помещение. Что-то не припомню, чтобы я вас сюда приглашал. Кроме того, вы сломали за…
- Умный, да? - перебил толстяк. - Ну если ты такой умный, то быстренько объясни нам, почему вот эта вот мартышка, - он ткнул пальцем на Серого, - не была оформлена на проживание в гостинице?
Так вот в чем дело…
При въезде в мотель полагалось регистрировать имевшееся на руках животное. Но Серый, понятное дело, зарегистрирован не был.
Потому что полагалось и кое-что еще. Владелец гостиницы тут же должен был потребовать электронный документ на животное и сразу же отправить эти данные в базу данных КГБ на зарегистрированных животных. Прошло ли животное все проверки на наличие генных модификаций? А если такие модификации есть, укладываются ли они в узкий список разрешенных? Иначе это не животное, а биологическое оружие.
И если в базе данных КГБ данное конкретное животное не числилось, если электронный документ фальшивый, - то в гостиницу тут же, на всех парах мчалась группа оперативников…
Хуже всего было не то, что данные из электронного паспорта на животное положено было отправлять на проверку в базу данных. Гораздо неприятнее было то, что за выявление животного с нелегальными модификациями полагалась премия. Вполне весомая премия. И выплачивалась она быстро и без проблем. Так что сколько ни умасливай хозяина гостиницы - бесполезно. Кто откажется взять то, что дают, а потом еще и получить премию? Одно другому не помеха…
Серый не был оформлен. Но мотель же почти пустой! А домик этот крайний. И приходили и уходили рано утром и поздно вечером… Не должны были заметить, не должны.
- Так что, нет разрешения? А может, ты его только что нашел? Написал заявление, что нашел бездомное животное с подозрением на несанкционированные генетические модификации и собрался везти его к нам? А?
Был такой способ. Иногда он даже срабатывал…
Но, во-первых, ребята ждут с утра. Значит, сообщили о шимпанзе им как минимум часов десять назад. За это время можно было бы отвезти его даже в Пригород, не то что до Пензы доехать. После такого даже самый лояльный суд не поверит, что это находка, которую просто не успел сдать куда полагается…
А во-вторых… Как только дойдет до выяснения личности, ребята сразу поймут, что…
- Эй, майор! - позвал Дмитрич. Прищурившись, он разглядывал Стаса. - А не.. Ешкин кот! Не может быть…
Он снова поднял ствол пистолета и отступил на пару шагов, словно боялся, что на него бросятся.
Броситься, конечно, можно. Но что толку? Даже если он не успеет выстрелить до того, как из его руки выбьют пистолет, то успеет выстрелить тот второй, майор. И даже если майор промахнется - все равно.
Дуло у “шпуров” одиннадцать миллиметров, громыхают как маленькая мортира. Весь мотель переполошится. Тут же и вызовут кого следует.
До Пензы не так близко, сотня верст - приедут не сразу. Но толку-то? Здесь, в этих “Дубовых домиках”, не спрячешься. А шоссе перекроют. Потом прочешут лес…
Ну, от облавы можно как-то уйти. Но когда весть о том, что Крысолов зачем-то был здесь, дойдет до Графа… Насторожится. И прощай секвенсор…
- Чего такое? - нахмурился толстяк.
Дмитрич расстегнул левой рукой чехольчик, пристегнутый к ремню, достал мобильник. Не отрывая взгляда от Стаса, резко дернул рукой, откинув верхнюю панель. На ее тыльной стороне показался маленький монитор, на второй половинке крошечная клавиатура.
- У нас там комп в машине включен, майор?
- Всегда включен, чего его выключать… - отозвался толстяк. - Что, узнал кого?
- Да фиг его знает… Похож. Но…
Бросая короткие взгляды на монитор мобильника и тут же резко вскидывая глаза обратно на Стаса, словно боялся атаки, Дмитрич нажимал большим пальцем на клавиши.
Щелк, щелк… Большой палец замер. Глаза Дмитрича заметались от экрана к Стасу и обратно, туда-сюда, туда-сюда, быстро-быстро… По лицу медленно, но неудержимо расползалось восхищение. С щедрой примесью недоверия, словно Дмитрич боялся проснуться и обнаружить, что все это был лишь сон.
- Ну что там?! - позвал толстяк.

Предыдущая страница 10 Следующая страница


11 Иван Тропов

Дмитрич наконец-то поверил своим глазам. Губы растянулись в улыбке, и он восхищенно выматерился.
Майор вскочил с кресла, заглянул на экран мобильника. Его брови взлетели вверх, он попытался взять мобильник, но Дмитрич не отдал. Гэбэшники уткнулись в мобильник, словно подростки, первый раз в жизни заглянувшие в сеть через браузер, в котором нет детских ограничений.
Разглядывали картинку на экране, косились на Стаса. Как на экспонат в зоопарке. Счастливо гыгыкали.
- Крысолов, надо же… - пробормотал Дмитрич. - Собственной персоной… Пятый уровень важности, офигеть! Только чего натворил, нету…
- Значит, и не надо, - сказал толстяк. - Меньше знаешь, крепче спишь… И вообще это хороший знак, Дмитрич. Если нет того, что натворил, то это даже лучше. Уж ты мне поверь. Можешь начинать готовиться к обмывке…
Серый хмуро косился на них. Поглядел на Стаса. Удивленно. Чего это здоровые дядьки ведут себя тупее диких макак?
Стас потрепал Серого по макушке. Как бы случайно окинул комнату взглядом. Лениво прикрыв веки, осторожно, без резких движений, чтобы не выдать себя.
Дверь в заднюю комнату прикрыта.
На полу полная пепельница.
На столе зажигалка и почти пустая пачка сигарет. Ни термоса, ни оберток, ни крошек… Никаких следов съестного. А сидят вроде бы чуть ли не с утра…
Ну что ж, не самая плохая диспозиция.
- Послушайте, господа! - холодно сказал Стас. - Не знаю, как вы, а я жутко хочу есть. Давайте с делами чуть позже?
Гэбэшники замерли. Счастье на их лицах сменилось удивлением.
Они переглянулись.
- Во народ эти пригородные… - восхитился Дмитрич. - Наглые, как танки… Я с них фигею.
- Ты еще наших в головном офисе не видел, - сквозь зубы сказал толстяк. - Ни фига не делают, только задницы протирают, зато каждый второй на “сахалин-карате” раскатывает… За что его ловят, говоришь, Дмитрич? Да есть за что, выходит. Опытный он, падла, чувствуешь? Не любит обезьянью баланду. Вот и хочет напоследок нормально брюхо набить…
- Так вы не против перекусить, господа? - сказал Стас. - Я, знаете ли, привык к регулярному питанию и обсуждать дела на пустой желудок не люблю… Или вам, может быть, к этому не привыкать, ради дела живота не жалеете?..
И медленно, медленно, чтобы не нервировать, двинулся к двери в заднюю комнату.
- Стоять! - рявкнул Дмитрич и вскинул пистолет. Дуло “шпура” снова уставилось прямо в живот.
- Подожди, - пробурчал толстяк. Он сглотнул, и по комнате ясно разнеслось журчание в животе. - Жрать в самом деле охота… Ни обеда, ни ужина… Работа работой, но я не воздушный фильтр, чтоб одним табачным дымом питаться. - Он оглядел комнату, посмотрел на Стаса: - А здесь что, Крысолов? Есть чего пожрать?
Господи, ну и оперативнички… Даже не соизволили вторую комнату толком обыскать? Сидели тут целый день и не додумались заглянуть в холодильник? Точно местные. Совсем дикие.
- Полный холодильник, - сказал Стас. - Сыр, салатики корейские, остренькие… Грибочки. Сопливые такие маслята…
- Дмитрич, ну-ка проверь. - Толстяк кивнул на дверь.
- Гм… Может, потом, майор? Может, лучше сначала его отвезем, а? Все спокойнее… Или отзвонимся хотя бы…
- Икорка черная. Блинчики под нее, - равнодушно сообщил Стас, глядя в куда-то в угол комнаты, под потолок. - Только их надо разогреть, чтобы горяченькие были, чтоб маслице на них шипело…
Толстяк сглотнул. Хлопнул Дмитрича по плечу:
- Не грузись, капитан. Никуда он от нас не убежит… Перекусим быстро, а потом сразу к нам. Ты, кстати, зря думаешь, что там все быстро будет. Что приехал, сдал и пошел в столовую. Удача не баба, ее надо знать, с какой стороны приходовать. Благодарности-то еще получить надо, они и к другим уплыть могут, если в кругу коллег хлебалом хлопать… Не беги вперед паровоза! Еще запаримся отчеты писать, чтобы получить все, что причитается. Давай-ка… Проверь лучше, что у него там. - Майор снова кивнул на дверь.
Дмитрич вздохнул:
- Может, все-таки отзвоним нашим?
- Охренел? Хочешь, чтобы когда мы приедем, там уже все начальство было? Дмитрич, ты так до пенсии в операх бегать будешь…
Дмитрич опять вздохнул. Сморщился, но все-таки пошел.
Заглянул в заднюю комнату, щелкнул выключателем. Звякнула дверца холодильника.
- Ну? - позвал толстяк.
- Да, есть… Полный…
- Ну-ка, давай! - Толстяк дернул головой и повел дулом на дверь. - Только не шали.
Стас пожал плечами и прошел в комнату. Серый, ухватившись за штанину, хмуро семенил рядом.

* * *

- Тут у него водка есть, - сообщил Дмитрич, распахнув морозилку.
- Да? - с полным ртом буркнул толстяк. На миг перестал орудовать ложкой, перекидывая маслята из баночки в рот. Отвел руку с банкой от подбородка. - Какая?
- По высшему разряду. “Пригородная”.
- Давай ее сюда! И мясного чего-нибудь, пожирнее… Откопай там…
Толстяк подцепил со стола, уставленного баночками и упаковками, кусок хлеба и снова припал к банке с грибами, пожирая взглядом то, что в данный момент не мог впихнуть в себя.
- Да нет тут ничего мясного… - отозвался Дмитрич. Оглянулся на Стаса. - Ты чего, вегетарианец, что ли?
Стас промолчал. Перестал орудовать вилкой в пластиковой упаковке с морковкой по-корейски. Поерзал в кресле, задумчиво простучал ногтями по деревянному подлокотнику.
Кресло было у стены, в самом углу комнаты. Не то чтобы гэбэшники отогнали его подальше от стола. Нет, не они. Сам выбрал.
Серый сидел рядом и хмуро грыз булку. Без привычного дикого аппетита. Почувствовал, что что-то не так? Дмитрич зазвенел стаканами.
- Этому наливать?
- Да налей, пусть хлопнет… - Толстяк хмыкнул. - Разговорчивее будет…
Дмитрич сдвинул с краешка стола запасы из холодильника и втиснул три стакана. Свинтил пробку с запотевшей бутылки и плеснул по стаканам.
Протянул один Стасу.
- Ну, давайте… - сказал толстяк. - За нас, в общем.
Они с Дмитричем чокнулись, протянули стаканы к Стасу.
Стас стакан не поднял.
- Не чокаясь, господа.
Гэбэшники переглянулись.
- Брезгует? - предположил Дмитрич, нахмурившись.
- Да нет… Это он слезу давит… Типа, что он уже практически покойничек. Чтоб нас совесть замучила. Когда ему в нашем головном офисе лобные доли резать будут.
- А что, правда будут? Для чего он им? Ориентировка-то… - Дмитрич неопределенно мотнул головой.
- Может, и будут, - пожал плечами толстяк. - Но ведь сам заслужил, верно? За просто так в наш головной офис не таскают. Значит, заслужил. Бог не тетка, он все видит. И за все надо расплачиваться. Жировал в своем Пригороде? Жировал. Так что теперь пусть не ноет… - Развернулся к Стасу: - Ну и хрен с тобой, Крысолов! Не хочешь с нами пить, не надо. А вот на подсознание нам капать не стоит, сами умеем. Твое дело бегать, наше дело ловить. И свое дело мы честно делаем… Ну, будем, капитан!
Они еще раз чокнулись и выпили.
- Честно делаете? - кисло усмехнулся Стас. - То есть ориентировка на меня оформлена по всем правилам? И в чем же меня, в таком случае, обвиняют?
Толстяк сморщился. То ли от водки, то ли от слов. Почти по-доброму попросил:
- Не выеживайся, Крысолов…
- Раз ориентировка пришла, значит, в чем-то обвиняют, - сказал Дмитрич. - А в чем, это уже другой вопрос. Не наше дело. Меньше знаешь, крепче спишь. Верно, майор?
- Вот как? - сказал Стас. - И это называется - честно? Хорошо же вы работаете, господа.
Стас опрокинул в себя с донышка стакана.
- Нет, ну что вы за народ такой, пригородные, а? - сказал толстяк. - Все бы вам испоганить, все бы в душу плюнуть. С тобой как с человеком, вот, пожрать дали, а ты, сволочь, все… - Толстяк махнул на Стаса вилкой, крякнул и принялся за блинчики.
- Лес рубят - щепки летят, - сказал Дмитрич, глядя на Стаса, но то и дело косясь на толстяка. - Правильно, майор? Законы законами, а главное - дело. Нам что сказали, то мы и делаем. Раз надо - значит, надо.
- Кому надо? - уточнил Стас.
- Не умничай, - буркнул толстяк.
- Нам надо! - сказал Дмитрич. - Фирме. Народу. России. А такие, как ты, только о своей заднице и думают! А родина вам по фигу… Так что все правильно. С такими, как ты, только так и надо. Правильно, майор?
Толстяк сморщился, жуя блинчик, и ничего не ответил. А когда прожевал, поглядел на Стаса.
- Ладно, Крысолов… - Толстяк хлопнул Стаса по плечу. Да так и оставил на плече руку этак по-дружески. - Сам же все понимаешь… Будь мужиком, научись принимать жизнь такой, какая она есть. Ну, не повезло… Мы-то не виноваты, правда? Судьба у тебя такая, значит.
Стас дернул плечом, сбросив руку майора.,
- Нет, он точно брезгует, - сказал Дмитрич.
- Да, - нахмурился толстяк. - С ним, сукой, по-человечески, а он морду воротит. Все права качает…
Дмитрич продекламировал:
- “А не испить ли нам кофею, графиня?” - “Отнюдь, граф”, - ответствовала графиня. “Брезгуешь, падла”, - сказал граф”.
- И имел графиню четыре раза! - довершил толстяк хором с Дмитричем. Поглядел на Стаса:
- Ну чего, Крысолов? Я вижу, наелся уже, раз умничать начал? Последняя просьба невинно осужденного исполнена, мученик ты наш? Можем ехать?
Стас кисло усмехнулся, гоняя вилкой остатки морковки и не поднимая глаз. Не о том думаешь, служивый… Впрочем…
Как ты сказал? Судьба, значит, такая? Может, ты и прав…
Ну, судьба так судьба.
Стас опять поерзал в кресле. Еще немного отодвинув его от стены. Опять задумчиво простучал ногтями по подлокотнику простенький ритм.
- Ну все, что ли? - спросил Дмитрич. - Идем, майор? Давай сгребем это. - Он кивнул на стол. - В машине доешь. Ну, поехали! Посмотри, и так времени уже сколько! Целый день тут торчим!
- Ну чего сидишь? - Толстяк покосился на Стаса. - Наелся? Все? Давай топай на выход.
- Почти все, - сказал Стас. Кивнул на Серого. - Шимпанзе. Его надо в туалет сводить.
Стас привстал, но толстяк махнул рукой: стоп, не стоит пока подниматься с кресла.
- По очереди. Сначала шимпанзе, потом ты. - Кивнул Дмитричу на Серого, взял со стола пистолет. - Займись мартышкой, капитан, а я этого посторожу.
Стас пожал плечами - словно ему совершенно безразлично, кто поведет Серого в уборную.
Главное, не выдать ожидания. Весь расчет и был на то, что они напрягутся. Напрягутся и не дадут сходить в уборную вместе с Серым. Решат сделать это сами. И, значит, разделятся.
- Эй, мартышка! Пошли! - Дмитрич схватил Серого за лапу и потащил в ванную.
Серый кинул мрачный взгляд на Стаса, но послушно засеменил за Дмитричем.
Стас с задумчивым видом опять начал барабанить ногтями, но бросил ритм, не выстучав его до конца.
Прислушался. Показалось? Или…
Сзади, внизу за креслом, опять тихо прошуршало. Наконец-то!
Теперь там, между обивкой кресла и дощатой стеной дома, шуршало тихо, но постоянно. Там, в углу за креслом, стена была не цельная. Пара досок снаружи и обделочные дощечки вагонки изнутри остались на своих местах, но держались на соплях, чисто символически.
Чуть ткни, и откроется проход. Маленький, но кое-кому хватает.
Это усовершенствование было сделано в первый же день, сразу, как только снял домик на две недели. Тогда же и кресло переместилось в этот угол, чтобы доски не выпали сами. Мало ли, зайдет днем горничная прибраться и увидит… Вопросы начнутся, внимание, Серого заметят…
Сделано это было на всякий случай. Надейся на лучшее, но готовься к худшему. И вот поди ж ты, пригодилось… То ли ты стал слишком хорошо думать о мироздании и ждать от него слишком хорошего, то ли мироздание стало думать о тебе слишком плохо и решило избавиться от тебя…
Стас медленно, будто в задумчивости встал и подошел к окну.
Толстяк в кресле возле стола напрягся. На всякий случай проводил Стаса дулом пистолета. Но когда Стас остановился возле окна, расслабился.
Ну-ну…
Стас прижался к стеклу, чтобы не мешал свет из комнаты. Кажется, в темноте напротив что-то дернулось. Там, где был еще один домик. Внутри свет не горел, но нежно-голубой фонарик освещал дорожку между домиками, тускло освещал и все вокруг. И там, в окне домика напротив, что-то дернулось. Занавеска?
Там приоткрыта фрамуга, и просто был порыв ветра?
Или кто-то смотрит?
- Что, крыс высматриваешь? - Толстяк с ухмылкой следил за Стасом.
Крыс… Да нет, какие уж тут крысы. Тут похуже твари водятся. Старушка какая-нибудь, которую хлебом не корми, дай в чужие окна поглазеть… Стас медленно, будто бы не отдавая себе отчета, что делает, развел руки, взялся за края штор.
- Это ты там, в вашем Пригороде, Крысолов, - сказал толстяк. - Это там с тобой цацкаться будут. А тут ты никто.
- А ты? - спросил Стас, уже не скрывая чувств. Видно, чувств было много. Толстяк аж крякнул, как от тычка в живот. И тоже перестал сдерживаться:
- Ну все, надоел! Пошел на выход, урод! Толстяк завозился, поднимаясь.
Не поворачиваясь от окна, Стас тихо, но резко бросил:
- Бой!
- Чего?.. - нахмурился толстяк.
В освещенном изнутри окне, как в зеркале, к нему метнулись две серые тени.
Стас рванул шторы, закрывая окно, бросился назад. Только бы не успел выстрелить!
Толстяк, почти встав с кресла, захрипел. Выгнулся, как от удара тока. На его шее, вцепившись под подбородком, повис Рыжик. Белоснежка рвала запястье правой руки, не давая нажать на курок.
На второй руке, блокируя и ее на всякий случай, повис Лобастый. Чтобы Рыжик и Белоснежка лишний раз не дергались.
Толстяк хрипел, вздрагивая всем телом. Терял равновесие и опрокидывался обратно в кресло, но изо всех сил старался устоять на ногах. Дернул руками, не то удерживая равновесие, не то пытаясь дотянуться до шеи, откуда хлестала кровь…
- Эй, что там у вас? - позвал Дмитрич.
Толстяк потерял равновесие и упал обратно в кресло. Он еще пытался сопротивляться, но его глаза уже подернуло поволокой…
Стас вырвал из его руки пистолет, взял под прицел дверь, медленно сдвигаясь в сторону, к стене. Ни к чему маячить посреди комнаты, играя в ковбоев и подставляясь под пули.
На холодильнике, у входа в комнату, уже сидела Скалолазка, прижавшись к стене сразу за косяком. На полу, за углом холодильника, изготовился к прыжку Ушастик.
- Майор! Что там у вас?
Дмитрич с топотом влетел обратно в комнату.
Скалолазка рванула с холодильника вниз, ему на голову. Врезала всеми четырьмя лапами по лицу, располосовав его, и упала вниз, на руку. Ушастик ударил в руку снизу и повис на запястье, как маленький бультерьер.
Но руки у капитана были большие и сильные, и перекусить сухожилие с первого раза не получилось. Пистолет из руки не выпал.
Но и выстрела не было. Вцепившись в руку, Ушастик и Скалолазка драли запястье, не давая мышцам сжаться.
Лицо Дмитрича исказилось, он открыл рот, но так и не закричал. Белоснежка, Рыжик и Лобастый оставили майора и набросились на Дмитрича, все втроем целя в шею, в яремную вену…

ГЛАВА ЧЕТВЕРТАЯ

Вот и все.
Ноздри драл запах свежей крови. Крови и еще чего-то, что заставляло живот сворачиваться в тугой холодный комок… запах адреналина или чего-то похожего. Запах смерти.
И тихие, но отчетливые звуки трапезы. Жадное чавканье, быстрое лакание…
Военные биоинженеры ввели в гены модифицированных крыс и гены хищников. Реакцию на запах свежей крови, например. Отгонять их от мертвых тел было бы садизмом. Все равно что отбирать кусок парного мяса у голодной собаки.
В конце концов, это уже не человеческие тела. Лишь мертвая плоть. А крысы голодны. И свое дело они сделали. Так что не стоит пенять им за их маленькие слабости, в которых они не властны над собой.
И все-таки…
Стас подхватил со стола бутылку водки, переступил через труп капитана и вышел в другую комнату. Прикрыл дверь, чтобы не слышать звуков крысиной трапезы.
Серый стоял возле двери на улицу. Застыл, вцепившись в ручку и глядя на Стаса. Хороший инстинкт самосохранения… Надо понимать, если бы все обернулось иначе, то дал бы деру, шерстяной? Да, это не собака, которая за хозяина готова костьми лечь…
Стас хлебнул из горла. Руки дрожали. Все-таки профессия дрессировщика и киллерство - это несколько разные вещи…
Стоп. Только не надо соплей.
Ребята знали, на что шли, когда выбирали профессию. Да и не похожи они на отличниц-пятиклассниц, чтобы верить во все, что вещает через стеклянную сиську пропаганда…
Были. Были. А теперь нет… Плохие ли, хорошие ли, но…
Только выбора-то все равно не было, верно? Либо ты, либо они.
И все равно…
Стас, особенно не задумываясь, опять подтянул бутылку к губам, но не глотнул.
Стоп. Стоп!
Перевернул бутылку и вылил ее на пол. Всю. Во избежание.
Хватит. Не сейчас. Иди-ка погуляй, милашка-совесть. Подожди лет двадцать, потом будешь навещать. Тогда и возьмешь все свое. С процентами. Но не сейчас, хозяйка кошмарных снов…
Сейчас необходимо сделать одну вещь.
Стас чуть приоткрыл дверь в комнату. Чавканье уже смолкло. Личная гвардия наелась.
- Ко мне!
Крысы одна за другой проскользнули через щель. Сытые, довольные…
Стас поморщился. На белой шерсти Белоснежки свежие следы крови бросались в глаза куда сильнее, чем у остальных. И не только в глаза. Куда-то глубже, гораздо глубже… Следы крови вокруг носа, и ее темно-красные глазенки…
Эх, Белоснежка, Белоснежка… Вечно с этими блондиночками проблемы.
Стас потряс бутылкой над ладонью, сцеживая последние капли. Присел и отер Белоснежке мордочку. Остальное она потом сама вылижет.
Белоснежка пискнула, зафыркала, закрутила мордочкой, отдуваясь от запаха спирта.
Стас почесал ее за ушами, потом Скалолазку, потом мальчишек. Молодцы, свою работу они сделали, и сделали отлично. Надо похвалить.
Тем более что их работа на сегодня еще не закончена. Далеко не закончена.
- Вот что, мои хорошие…

* * *

Голубоватые отсветы фонариков почти пропали. Ушастик растворился в темноте и чувствовал это. Уже не бежал, а семенил, постоянно выкручивая голову назад - не потеряли ли его?
- Иду, иду… - сказал Стас. - Давай передвигай лапами…
Но Ушастик встал. Мотнул мордочкой вправо. В темноте угадывался силуэт машины.
- Ага… Молодец.
Стас оглянулся назад. Отсюда подъездная дорога к “Дубовым домикам” была видна. Но с подъездной дороги эта старая, заросшая кустами просека даже не угадывалась. Черта с два нашел бы без крыс…
Стас нащупал в кармане брелок с ключами, позаимствованный у капитана. Нажал кнопку сигнализации. Машина пискнула, щелкнули замки дверей. Стас вытащил платок, потряс, раскрывая его. Через платок взялся за ручку дверцы, открыл, забрался на водительское кресло.
Посредине приборной доски, как и полагается в машинах оперативников, был вделан компьютер. Только экран был опущен. Не понять, работает компьютер или нет. И если работает, то что там, на экране…
Ну что, повезло или не повезло?
По элементарным правилам безопасности компьютер должен блокировать доступ к базам данных, когда в машине никого не остается. И чтобы включить его, оперативники должны воспользоваться паролем или, еще лучше, сканером для отпечатков пальцев.
Но на практике… Что такое оперативник? Это волк, которого ноги кормят. И что такое выключать компьютер, когда вылезаешь из машины, если частенько из машины именно затем и вылезают, чтобы перехватить пончик, аппетитную слойку или стакан кофе? Пальцы после этого жирные. И если люди носовыми платками или салфетками с детства пользоваться не приучены, то очень скоро окошечко сканера только со спиртом и оттирать. Какое уж тут распознавание по папиллярным линиям…
Но вот пароль может быть.
Когда Дмитрич возился со своим мобильником, подключаясь через него к этому компьютеру - вводил он пароль или нет?..
Потребует машина пароль?
Стас сглотнул. Накинул на компьютер платок, подцепил монитор за край и поднял.
- Боже, храни всех ленивых раздолбаев!
Экран горел, но никаких требований подтвердить личность или форм для пароля и следа не было.
Был интерфейс какой-то специальной программы… Ну и где тут список заданий и наводящая информация?
Ладно. Никто и не обещал, что будет легко. Стас отщелкнул замочки, удерживавшие клавиатуру на панели, положил ее на колени. Поверх нее расстелил платок - да, хорошо уметь печатать вслепую, - и зашуршал. Если уж эти гэбэшники с программой работали, то как-нибудь разберемся…

* * *

Стас откинулся на кресло и еще раз перечитал письмо. То самое, которое и послужило наводкой. Пришло на электронный адрес местного отделения КГБ анонимно. Причем через целый ряд прокси-адресов, часть из которых была на американских и китайских сайтах. Опытный анонимщик. Видимо, не раз уже по голове стучали, так что выучил, как надо делать анонимки. Даже родное КГБ не смогло выйти на тот физический адрес, откуда его отправили.
Впрочем, тут и гадать не надо. Ясное дело, откуда.
“Довожу до вашего сведения, что в гостиничном поселке “Дубовые домики” поселился гражданин, владеющий модифицированным зверем. По виду зверь похож на карликового шимпанзе, но ведет себя совсем не так, как полагается вести таковому. Не проявляет признаков агрессивности, к тому же слишком умен, прекрасно понимает человеческую речь.
Прошу вас принять соответствующие меры.
Доброжелатель”.
Доброжелатель… Черта с два это доброжелатель! Доброжелательница это, скорее всего. Старая. Какая-нибудь древняя грымза, которая сует свой любопытный нос во все дела. И так довела свою родню, что те не пожалели денег, лишь бы отправить старушку недельку “отдохнуть”. Куда угодно, лишь бы подальше от дома.
Хотя странно. Обычная старушка что могла бы заметить? Что голова слишком большая. Или, там, руки похожи на человеческие… А тут - про низкую агрессивность. Агрессивность низкая… Да обычный человек гамадрила от макаки не отличит! А тут про низкую агрессивность. И шимпанзе. Карликовый. Биологом старушка работала? Или в зоопарке подвизалась уборщицей?..
Глаза слипались. Выплеснутый в кровь адреналин уже распался, возбуждение спало, и снова ужасно хотелось спать. Хоть прямо вот в этой машине забраться на заднее сиденье, свернуться калачиком и задремать… Часа на пол… Да минут на десять хотя бы…
Стас потер лицо.
Ладно. По крайней мере ясно, с чего случилась эта катавасия.
Теперь надо найти лог запросов в базу данных программы - капитан, тот Дмитрич, последним делал запрос на Крысолова. И потереть этот лог. Иначе те, кто будет расследовать гибель этих двоих, сообразят, на кого они наткнулись.
А есть некоторая разница между тем, чтобы быть просто беглецом, которого неплохо бы поймать и отправить в головной офис, но законных обвинений на которого нет, и душегубом, на котором жизнь двух людей. Да еще гэбэшников…
Ага, вот и логи. Стираем…
Что еще? Надо еще что-то сделать или это все?..
В голове все путалось. Давно уже пора было завалиться спать. Черт, ну и вечерок…

* * *

Предыдущая страница 11 Следующая страница


Крысолов 12

Запах в домике стал еще хуже. Может, не стоило выливать водку на пол…
Но входить надо. Никуда не деться.
Привести домик в порядок нереально. Крови слишком много. Да и пол деревянный… Едва ли ототрешь. А надо будет еще починить пролом в задней стене. И главное, надо что-то делать с телами.
Тела, конечно, можно куда-то увезти. Спрятать…
Стас поморщился. Самый логичный и простой путь - просто подождать утра и отдать голодному крысиному батальону. Батальон крыс, маршировавших всю ночь, разделаются с телами быстро. Но…
Но дело даже не в том, что это мерзко. Все равно бесполезно это. Приводи домик в порядок, не приводи…
На машине гэбэшников должны стоять маркеры, поддерживающие связь со спутником. Даже если отогнать машину подальше, на спутниках останется информация о том, где машина стояла весь этот день. И когда этой сладкой парочки хватятся…
Нет, привести домик в порядок - это не выход. Надо менять место. Но и просто оставить домик нельзя. Если оставить трупы так, как есть - с рваными ранами от крысиных зубов… Это явное указание на того, кто арендовал этот домик. Слишком явное.
Стас задержал дыхание и прошел в дальнюю комнату. Стараясь не наступать на следы крови, подцепил со стола нож, подтащил к шкафу кресло и распотрошил его. Вытащил из кармана воспламеняющуюся шашку, выставил запал на полчаса - можно бы и больше, но это максимум, на которые рассчитан таймер, - и запихнул ее в ватные потроха кресла.
Пожар нужен, но не сразу. Нужна хотя бы маленькая фора. Чтобы не пересечься на шоссе с теми, кто примчится по вызову.
В первой комнатке бросил еще одну шашку. Гарантия лишней не бывает.
Кто бы мог подумать, что эти штучки потребуются не для фермы Графа, а милого деревянного домика?.. Чертов вечер.

* * *

Когда Стас забрался в машину, Серый спал.
Сонно приоткрыл один глаз, поглядел - и вновь закрыл.
- Блин, ну и нервы у тебя, шерстяной…
Тут до сих пор руки мелко трясутся и в животе ледяной комок - а он уже все забыл-проехал. И спокойно спит… Мордочка вообще будто бы довольная. Утром и то пасмурнее был.
Ладно.
Стас завел двигатель, медленно выкатил со стоянки, вывернул на подъездную дорогу.
Полчаса - это не так много. А за это время надо сделать пять километров до того места, куда к утру домаршируют - тьфу-тьфу, домаршируют-таки, - остальные пять сотен крыс. И найти местечко, не бросающееся в глаза с дороги. Когда гэбэшники обнаружат, что двумя бойцами стало меньше, шороху они наведут…
Лучше им тогда на глаза не попадаться.

* * *

- Ыпа! Ыпа!
Левую руку опять задергало, затеребило. На этот раз куда сильнее. Стас бросил попытки игнорировать навязчивое создание и открыл глаза.
- Как же ты мне надоел со своим “ыпа-ыпа”, морда вечно голодная…
Но Серый хотел не есть. Он протягивал лапу, целя куда-то в боковое окно.
Куда именно, рассматривать не пришлось. По корпусу дробно цокнуло, и к лобовому стеклу приникла серая морда.
- Ну наконец-то!
Сквозь голые ветви уже брезжил рассвет. На заднем сиденье зашуршало, все пять крыс вскочили в боевую стойку.
- Отбой, - сказал Стас. - Спите, ребята… Упрашивать не пришлось. Крысы улеглись и свернулись клубочками досыпать дальше. Только Белоснежка высунула мордочку между креслами и глазела на Роммеля, усевшегося на переднем крыле.
Стас отлип от спинки кресла и сморщился. Надо было разложить кресла и нормально лечь поспать. Не захотел личную гвардию лишать удобного места? Добрый? Ну-ну…
Руки-ноги затекли, поясница как чужая, а с шеей совсем паршиво…
Стас вылез из машины, потянулся, наклонился в одну сторону, в другую. Затекшие суставы хрустели, шуршали, щелкали - словно там не суставы, а кофемолки. Да, полночи на не разложенном до конца кресле, особенно после целого дня походов по буеракам, не самый лучший выбор.
Серый тоже почти вылез из машины. Перегнувшись через переключатель скоростей, переполз на водительское сиденье и не спускал со Стаса глаз:
- Ыва?
- Нету ыва.
Из-за деревьев слева вынырнули три крысиные морды. Уставились блестящими черными бисеринками.
И эти жрать хотят?
Нет уж, дудки. Эти сами о себе позаботятся. Боевые крысы называется. Сами должны о пропитании заботиться, особенно здесь, в лесах, где полно и дичи, и деревенских кошек! Одно дело кормить их на марше. Другое дело на постое. К тому же кошачьего - или уже крысиного? сколько они его пожрали за последнюю неделю? - корма все равно не осталось.
Морды, похоже, сообразили. Тактично убрались с глаз долой.
Стас присел на краешек кресла, все еще крутя головой - шея была как какие-то деревянные чурбаки на неотрегулированном шарнире.
- Роммель! Господин майор!
Роммель спрыгнул с крыла, сел перед Стасом.
Стас почесал его за ушами. Конечно, кусок рыбы был бы лучше, но где его взять, этот кусок рыбы, когда и самому-то жрать нечего?
Кресло едва заметно дернулось. Стас оглянулся. Белоснежка перебралась на верхушку водительского сиденья. Постукивала хвостом по спинке и глазела на Роммеля.
Ох уж эти блондиночки… Вечно от них одни проблемы.
- Итак. Вот как мы сегодня будем маневрировать, герр майор…
Стас достал карту и показал, где ферма Графа. Старая. Секвенсором там и не пахнет, но навестить ферму придется.
Где-то надо остановиться, а искать новую гостиницу себе дороже выйдет. Где-то там, в пяти километрах на северо-запад, уже отгорел пожар. Уже нашли два обгоревших трупа. И скорее всего, по Пермской области уже объявлен перехват мужчины с шимпанзе и с приметами, которые вот они - в зеркало заднего вида посмотреться достаточно.
А кроме того, крысы. Шесть сотен бойцов. Их надо где-то держать. Желательно под рукой - но вдали от лишних глаз.
Да и сам… В машине спать не дело.
Так что придется навестить старую ферму.

* * *

Слава богу, обогреватель в вагончике был. А вот из съестного ничего не оказалось.
- Ыва… Ыва-ыва-ыва…
Серый уже не требовал, а бесстыдно канючил, делая телячьи глаза.
- Блин, ну достал же, Серый… Ну что я тебе могу ыва, когда здесь только это?
Во всем вагончике из съестного были только банка старого, черт знает какой давности сцементировавшегося кофе, полбатона хлеба, который превратился в камень, и три банки тушенки.
Две уже были вскрыты и подогреты - личная гвардия с удовольствием уплетала эту гадость.
- Будешь? - Стас подвинул Серому третью банку. Вообще-то это для Роммеля, офицерский паек, но…
- Гырыга!
Серый сморщился и отвернулся. И тут же скосил глаза на Стаса:
- Ыва?.. Ы-ыва?
- Серый… В ухо дам.
Серый набычился, соскочил с табурета и ушлепал из кухонного закутка в основную часть фургончика. Скрипнул старый диван.
Стас тоже встал, но пошел не в комнату, а вышел наружу. Плотно прикрыл за собой дверь, чтобы не уходило тепло. Огляделся.
Ну и где? Пора бы уже… Два часа как-никак…
Утро было уже в разгаре. Как всегда после недосыпа дневной свет резал глаза. Хотелось убежать обратно в темноту сарайчика, улечься там на диване и нормально выспаться.
Но, черт возьми, что же делать дальше? Пока - сплошные накладки…
Конечно, отрицательный результат - тоже результат. Но по жизни-то кого это устроит? В реальности все эти философствования не стоят ни гроша. В реальности из всех достижений - только поставленные на уши гэбэшники. Два трупа…
А к секвенсору не приблизился ни на шаг. И теперь время работает против.
Гэбэшники будут землю рыть, пытаясь отыскать парня, кончившего двух их коллег. И очень скоро до Графа доползут слухи об этом… О парне с шимпанзе.
А если до него еще доползут и слухи о том, что некто Крысолов сбежал из Старого Города… Некто, с кем неделю назад виделась его дочка и кто три года назад устроил пожар. Да не просто так, не из пироманских наклонностей, а спасая от участи гладиатора одну обезьяну-подростка.
Тут особого труда не нужно, чтобы эти факты сложить в одну цепочку. А Граф не тот парень, который будет надеяться на лучшее и покорно ждать, что принесет судьба в своем клювике… Быстро сообразит и займется проблемой. И не спустя рукава, а так, как он обычно делает свои дела.
Ладно, не паниковать. По крайней мере, есть укрытие.
И неплохое. Не было бы счастья, да несчастье помогло. Если и будут искать - то здесь, на старой ферме, в последнюю очередь.
А кроме того, что бы там Граф ни сопоставлял, он никак не сможет додуматься до одной вещи. Простой, но важной.
До того, что Крысолов не один. Что с ним батальон прекрасно обученных модифицированных крыс. Это неплохой козырь. Но…
Козырь-то неплохой. Батальон крыс - это, конечно, все очень мило и румяно, как любила говаривать Рита-Ритка-Маргаритка. Но все же: где теперь искать секвенсор?
Кажется, остался единственный способ - послать крыс в город. Этакий десант из полутысячи проникающих везде разведчиков.
Беда в том, что заметят. Какая-нибудь не спящая по ночам старушка. И получится как с Серым в “Дубовых домиках”. Поднимут по тревоге гэбэшников, наводнят город усиленными патрулями. И все.
Да и как крысы найдут секвенсор? Обшарят каждый дом в городе? Даже полутысяче крыс это не под силу.
Стас потер лицо. Три часа сна за сутки - это не так чтобы много. В голове было вязко, как в болоте, все мысли были медленные, тягучие, путаные…
Похоже, остаток дня теперь пройдет во сне. Личное утро наступит поздним вечером… Ночью потом не уснуть до самого утра. А днем опять будет клонить в сон.
Дни и ночи поменяются местами. Режим ночного зверя. Как крыса… Впрочем, может, оно и к лучшему?
Под ногами пискнуло. И этот писк ухо уже научилось различать. Почти так же уверенно, как и писк любого из пяти личных гвардейцев.
- Роммель! Наконец-то!
Стас присел, потрепал Роммеля за ушами. Хорошо бы дать ему что-нибудь, да только жрать и самому нечего.
- Извините, герр майор, но… Жратву вам придется искать самому, лис дубовых рощ…
Стас вздохнул и перешел на рваный крысиный язык. Из простейших фраз, из одного-двух слов, без грамматики, - но со строгой стыковкой слов. Слова должны ложиться в четкие смысловые цепочки, не допускающие разных толкований. Модифицированные крысы умные зверюги, но всему есть предел.
Надо послать два взвода на подъездную дорогу, расположенную между фермой и шоссе. Еще несколько разведчиков к самому съезду.
Никто сюда сунуться не должен, но все-таки это не центр Старого Города, чтобы можно было что-то гарантировать…

ГЛАВА ПЯТАЯ

Лабиринт.
Лабиринт и еще - надо бежать.
Надо бежать, вырваться! Вырваться во что бы то ни стало! И иногда попадалась дверь - открытая дверь. Но стоило ее заметить, рвануться к ней - как дверь захлопывалась. Раз за разом. Лишь чьи-то маленькие пальчики мелькали на торце двери, и опять дверь захлопывалась перед самым носом. Опять выхода нет и надо бежать дальше. Дальше и быстрее, быстрее…
Медленно, медленно сквозь этот бесконечный бег проступили подушки дивана под боком. Неудобный подлокотник, из-за которого не вытянуть ног. Серый, улегшийся в ногах - а точнее, прямо на ногах. Тяжелый, зараза… Затекшая рука, которую некуда пристроить на этом узком диванчике и приходится подкладывать под голову…
Наконец Стас перестал бороться со всем этим и открыл глаза. Тихонько вытащил ноги из-под Серого и сбросил их на пол. Сел.
Блин, что за сны… Хоть вешайся…
Хотя, с другой стороны, откуда бы тут хорошим снам взяться? Если подумать, то весна в этом году выдалась паршивая.
Все одно к одному, и одно хуже другого. Рубаков, разрыв с Живодером, попытка ареста. А теперь еще чье-то случайное стукачество, обернувшееся двумя трупами…
Одно за другим. Как спички на спину перегруженного верблюда, уже шатающегося и вот-вот готового рухнуть на землю. Словно чья-то злая рука, глумясь, ломает жизнь, втравливая в неприятности…
Глупость, конечно. Рука, терзающая мир… Этакая когтистая лапа, поросшая шерстью… Ну да, как же! Много чести.
Я существую! - сказал человек вселенной. Этот факт, ответила вселенная, не будит во мне чувства долга.
Вселенной до тебя нет никакого дела. Как бы тебе ни казалось, что весь мир против тебя и все только и думают, как бы сделать тебе похуже и окончательно загнать в угол, - это. лишь кажется.
Но совпадений и вправду слишком много. Словно кто-то ведет свою игру, в которую ты случайно попал и получил роль марионетки…
С чего все началось?
С Рубакова. Нет, раньше. Со смерти Старого Лиса. Утром, на заседании у президента, он умер. Вечером об этом было в новостях. А уже утром следующего дня нагрянул Рубаков.
И понеслось. Одно хуже другого…
Только-только выровнялось вроде бы. Только решил, что все идет по плану - пять дней все так и шло! - только показалось, что и дальше все пойдет размеренно и неспешно, без беготни, суеты и спешки… И вот опять. Опять черная случайность.
И чувствуешь себя, как какая-то лошадь, которую собрались загнать до смерти. Только с карьера на рысь перейдешь, вздохнешь без пены - и сразу же словно подстегивают. Да по мягкому месту, да от души…
Стас вздохнул.
За окном было уже сильно за полдень. То странное время, когда середина дня уже явно прошла, но сумерки еще не наступили. Какая-то странная грань, сродни той, что есть между ночью и первыми признаками рассвета…
Непонятная, едва уловимая грань и тем не менее железно отделяющая одну часть дня от другой.
Впрочем, паршивые сны не прошли даром. Какая-то часть мозга трудолюбиво вкалывала всю ночь. План уже был в голове. Пророс за ночь, как шустрый росток баобаба.
Посылать на поиски фермы крыс - это не выход конечно же. На этот раз придется действовать самому.
Только лезть в Пензу сразу нельзя. Персонал “Дубовых домиков” уже опросили, и внешность подозреваемого в убийстве двух гэбэшников известна. Ориентировки разосланы по всей области. А кроме того, не хватало только столкнуться в городе с кем-то из старых ребят Графа, которые легко узнают бывшего дрессировщика.
Придется сделать крюк…
Стас дотянулся до планшетки. Седьмой час вечера, однако. И если учесть, что большинство людей к полуночи закрывают свои магазинчики, то надо поторопиться. В Пензу можно соваться, только изменив внешность. А где ее менять?
До Пригорода слишком далеко. Остается какой-то из более-менее крупных соседних городков. Саратов, например.
- Серый! Просыпайся, соня! Надо пошевеливаться! Стас потрепал Серого за плечико, но тот лишь замычал и плотнее свернулся калачиком.
- Ну ты чего? Сутки напролет дрыхнуть будешь?
А с другой стороны…
Ну, раньше-то понятно. В “Дубовых домиках” его одного на целый день оставлять нельзя было. Выберется из домика, а там какой-нибудь “доброжелатель” заметит, что он модифицированный. Не оставлял - и все равно заметили…
А теперь-то чего его таскать с собой? Только мешать будет. И помогать опознанию. Пусть сидит. Куда он отсюда денется? До шоссе пара верст, вокруг ни души. Да и не пойдет этот южноширотный никуда. По холодной грязи-то, при температуре чуть выше нуля… Вообще из домика носа не высунет.
- Ладно, спи, сурок.
Стас подцепил со спинки стула кобуру с “хеками” и плащ с вешалки, вышел из домика.
Надо еще решить, как именно менять внешность. Кое-что напрашивалось: обрить голову, превратившись в этакого великовозрастного скина. Радикально во всех отношениях. Но слишком предсказуемо. Именно потому, что напрашивается. К этому будут готовы те, кто получит ориентировку. Нет, надо быть хитрее.
Но как?
Ладно, разберемся. До Саратова часа три, будет время подумать.

* * *

Обычно когда вздрагиваешь от собственного отражения - это плохой знак.
Но бывают исключения. Иногда это значит, что два с половиной часа были не зря потрачены на походы по брадобреям и магазинам.
Стас замедлил шаги, разглядывая себя в витрину магазинчика. Свет изнутри, оставленный на ночь, мешал, но не фатально.
За стеклом витрины по призрачной улице вышагивал пижон. Этакая истинно арийская белокурая бестия.
Короткая стрижка под Барта Симпсона: жесткий ежик волос, по бокам чуть длиннее, чем в центре. Словно волосы встали дыбом, и тут их отсекли одним ударом широкого лезвия. Обводы головы не круглые, а квадратные. И вместо привычного темного цвета - платиновая краска.
Такая же, как и на бровях. Привычный взгляд карих глаз тоже изменился. Голубые контактные линзы.
Если еще бородку отрастить и тоже выкрасить в платиновый цвет, тогда вообще другой человек. Да почти и не человек уже, а практически заготовка для гвоздя… Но за три часа бородку не отрастишь, а с накладной… Это надо шпионом быть, чтобы сделать накладку реалистичной. А откуда такие навыки? Нет таких навыков. Лишь то, чем мучили на студенческой скамье. Немножко прикладной психологии, вот и все навыки, какие в наличии.
Плащ из тонкой, мягко выделанной кожи. Мерзко, конечно… Когда даже “казаки” заказываешь специально из кевларина, - в три раза дороже обычных, между прочим, - лишь бы не таскать на ногах шкуру трупа, то кожаный плащ - то еще испытание.
Но надо. Нужны именно те детали, по которым ни за что не заподозрят.
Так что к кожаному плащу - еще и безвкусная, бросающаяся в глаза золотая цепочка. И такой же браслет на левую руку. Ярко-оранжевая рубашка. Оранжевый - особенный цвет. В человеческом глазе три вида колбочек, различающих цвета. Оранжевый цвет раздражает их все, причем в редкой для естественной природы пропорции. Глаза невольно скашиваются на этот цвет. Что и требуется. Пусть глаза скашиваются на оранжевую рубашку, лишь бы от лица в памяти остались только пронзительно-голубые глаза и платиновая шевелюра.
Джинсы не привычные, грубого помола, в которых и в грязь, и на свадьбу, и можно даже без стирки. Нет, на этот раз мягкие, из темного вельвета. Вся грязь липнет, но на первых порах вид шикарный. Единственная часть туалета, которая нравится. Можно как-нибудь потом повторить - ну, если переквалифицироваться в домоседы и сменить работу на чистоплюйскую…
Ну и напоследок, для создания цельности восприятия, большая и сверкающая пряжка на ремне. Цепляет глаз, отгоняя от лица. А у девушек это только промежуточная остановка, будем надеяться. Для мужчины, объявленного в розыск, больше всего проблем именно с девушками. Запоминают мужские лица лучше всех. Вот и пусть их взгляд цепляется за пряжку, сползает чуть ниже - и снова взлетает к блестящей пряжке, к оранжевой рубашке.
На все это ушло порядочно времени. Кроме двух часов по делу еще пять на дорогу, до Саратова и обратно.
Ночь уже вступила в свои права, но оно и к лучшему. Движение редкое, номера машин никто не смотрит.
А главное, в некоторые места иначе как ночью и не сунешься. Жизнь там начинается вечером, а к этому времени остаются только наиболее стойкие. И, возможно, лучшие. И уж совершенно определенно - самые нужные.
Например, в клубы любителей авангардной музыки. Музыкальные вкусы Марго, помнится, еще тогда, четыре года назад, уже не укладывались в стандартные поп и рок-н-ролл. За эти годы, похоже, она распрощалась и с роком, прогарцевала через волны заклепок и тяжелой музыки и вплыла в тихую лагуну электронно-медитативной.
Ну что же. Не самый плохой вариант. Кое-кто проделывал этот путь на пять лет дольше…
Стас оправил плащ. Рука рефлекторно потянулась под мышку - но сейчас там ничего не было. Клуб и так-то не для всех, еще хорошо, если удастся без проблем войти, - а уж с оружием-то точно не пустят. И если хочешь пройти за красивые глаза и гибкий язык, способный плести многозначительные недомолвки, лучше не прокалываться с оружием.
Витрина кончилась. Пропал пижон, заставлявший прищуриваться и напрягаться - хотя и знаешь, что это ты сам и вроде бы проблем от этого пижона ждать не стоит.
Стас нагнал на лицо задумчивую меланхолию, сунул руки в карманы и завернул за угол. Вот и вход в клуб. Полуподвальный, под изящной аркой. Скромная и простая, без вычурностей, вывеска: “К-16”.
Не то чтобы клуб стеснен в средствах. Нет, наоборот. Так что скромная вывеска - это, скорее, пижонство.
Этакие ворота в экзистенциальное и таинственное, которое практически всюду, в любой мелочи, нужно лишь уметь их разглядеть…
Стас спустился на три ступеньки, дверь на фотоэлементах скользнула в сторону. Вжикнула за спиной, закрывшись, - и из красноватого полумрака, полного пульсирующих отблесков из основного зала, вынырнул дюжий парень.
Рожа та еще. Вежливая улыбка тут как тут, но проход дальше надежно перекрыт.
- Добрый вечер. Вы… - Парень замолчал, вопросительно глядя.
Стас старательно изображал сонную мечтательность. Чуть улыбнулся, неспешно оглядывая холл и совершенно не замечая выжидательного взгляда.
Нельзя его замечать. Покажи, какие намеки ты ловишь, и я скажу тебе, чего ты боишься. И почему тебе не место в этом клубе…
Нет уж.
- Гм…
- Привет… - вяло отозвался Стас. - Да, симпатично…
Задумчивее, задумчивее! Будто вспомнил старый разговор и утонул в нем с головой. А теперь - вдруг вынырнул в реальность:
- Марго еще не ушла?
Охранник нахмурился:
- Шадова?
Шадова?..
У Графа фамилия Гончаров вообще-то… Черт! Шадова - это не от Shadow ли? Тень. Ник так себе, чуть ли не в каждом чате можно встретить. Но Марго ведь давно тусовщица. То, что в восемнадцать лет и позже кажется детской игрой, в четырнадцать выглядит таинственно и стильно.
Но что, если это другая Маргарита? Не самое редкое имя… Можно ошибиться. Так что лучше не рисковать. Тем более есть способ обойти недоразумение. Легкий и простой, даже особо думать не надо.
Парень, похоже, не тихоня - вон нос-то изогнут, ломали и сразу не вправили. Да и не поставили бы сюда парня только для виду. Не тот это клуб. Так что в братках местных должен разбираться.
- Графская дочка, - сказал Стас. - Здесь?
Охранник нахмурился, но тут же улыбнулся. Не сразу, но сообразил, что графская не всегда значит благородных кровей. Иногда это просто от слова “граф”.
- Да, она еще здесь. Вы по ее приглашению?
- По настоятельной просьбе, - многозначительно поправил Стас.
И подмигнул охраннику. Охранник ответил улыбкой. Наверно, он был уверен, что это самая что ни на есть вежливая улыбка, за которой больше ничего не разглядеть. Получилось едва прикрытое презрение. Ладно, не целоваться же с ним пришел…
Охранник отступил в сторону, освободив проход:
- Проходите. Приятно провести ночь.

* * *

Стас прошел только до конца коридора, а там встал. Словно налетел на невидимую стену.
Остановился, на миг забыв, зачем пришел.
Возможно, есть люди, которых это может оставить равнодушным. Но уж если один раз зацепило, то будет увлекать всегда…
Потолок зала был выложен видеопанелями, превращен в один большой экран. И на этом экране шло “падение” во фрактал.
Рассудок знает, что это лишь увеличение масштаба математического объекта. Знает, какими формулами это описывается. Простыми. Написать алгоритм этого “падения” может даже школьник.
Но что с того? В этих узорах - меняющихся, но меняющихся с той гармонией, что не доступна ни одному импровизирующему художнику, настолько эти плавные изменения узора чудны и в то же время закономерны, словно похожие на родителей дети… Закономерны, идеально правильны - и все-таки ни за что не угадать, к чему приведет это развитие через секунду…
Словно падаешь, падаешь и падаешь… Падаешь непрерывно…
В пропасть так не упасть. У пропасти есть дно. У края фрактала этого “дна” нет. Чем сильнее увеличивается масштаб, тем сложнее становятся детали его границы…
И это странное чувство, будто бы падение еще необычнее оттого, что падаешь “вверх”. Против силы тяжести, вопреки всему привычному…
И еще эта медитативная музыка… Возможно, не столь совершенная, как фрактал, - но это, может быть, и хорошо. Иначе крыша совсем поедет…
Стас помотал головой, сбрасывая наваждение. Так. Вернулись-ка на землю. Зачем пришли? Стас прошел дальше, в сумрак, вздрагивающий новыми оттенками вместе с изменениями фрактала на потолке, в поток тихой, завораживающей музыки, в котором, словно лодочки, плыли столики и диванчики…
В клубе было многовато народу - по крайней мере, для трех часов ночи.
А может, мир двинулся к лучшему? И нынешняя молодежь стала куда тоньше своих отцов? И стандартные дискотеки с попсой, пивом и экстази привлекают уже не столь подавляющее большинство юношей и юниц?..
Впрочем, Марго найти было несложно. В лучшем месте, в самой крупной компании - на трех диванчиках вокруг большого круглого стола в самом центре зала. У самой оси этого отдельного от прочей вселенной мирка, с индексом “К-16”…
Она почти ничего не говорила. И все же чувствовалось, что она в центре этой компании. По быстрым, едва заметным взглядам остальных - на нее. Почти после каждой фразы, даже когда фраза обращена не к ней. Словно спрашивают совета, как относиться к сказанному. Улыбнуться, удивленно вскинуть брови, нахмуриться…
За четверть часа трое или четверо вышли за зала, - но ни одного из той компании в центре. Эти не расходились. Неужели Марго сплела такую прочную паутинку вокруг их душ?.. И пока она не решит, что пора отсюда уходить, - вся эта компания так и будет виться вокруг нее?..
Стас крутился поодаль, не приближаясь к этой компании. То попивая коктейль, то строя глазки рыжей куколке, одиноко замершей в углу зала… Стараясь не попадаться на глаза Марго.
Пока ее внимание не нужно. Сначала надо выловить охранников. Все же здесь гуляют детишки не простых людей.

Предыдущая страница 12 Следующая страница


13 Иван Тропов

Вон те три парня точно телохранители - кто еще будет сидеть в ночном клубе в три часа ночи у стойки бара в наглухо застегнутых костюмах и цедить кофе из крошечных чашечек?
Еще двое под вопросом. Уже не в строгих костюмах, уже не у стойки бара. Но повадки, повадки… Видно, не первый месяц ходят сюда за детишками своих клиентов. Обвыклись, чувствуют себя как дома. Или поняли, какой здесь контингент, и не хотят особо выделяться, - кому охота сидеть этакими пугалами в строгих костюмах у барной стойки и цедить кофе… Можно понять ребят.
И, скорее всего, телохранитель Марго один из этих двух…
Ну что? Вроде эти двое уже заметили, исподтишка оглядели его и признали не слишком опасным. Вроде как приняли к сведению, записали в реестр и оставили в тылу, как часть обстановки. Ну, будем надеяться…
Стас поставил коктейль и ленивой походочкой направился в противоположную часть зала! На этот раз не по краю, а через центр.
Не останавливаясь, махнул Марго рукой:
- Guten Abend, Рикки-Тики-Тави, - с немецким акцентом.
И все тем же ленивым шагом прошел дальше. Туда, где за ширмой в лабиринте едва освещенных коридорчиков спрятались крошечные комнатки для приватных бесед и прочего приятного времяпрепровождения. Это здесь за четыре года не изменилось…

* * *

Две комнатки были заняты. Там, за плотными занавесками, шуршали одеждой, шумно дышали и тихо постанывали.
Стас выбрал свободную комнатку в самой глубине коридора. Подвязал одну сторону портьеры ремешком, чтобы этот закуток сразу бросался в глаза. Вошел в едва различимую темноту и присел на подлокотник диванчика.
Ну что же… Сети расставлены. Будем надеяться, приманка была достаточно интригующей…
Света из коридорчика стало меньше. Чья-то тень перекрыла путь свету.
- Gute Nacht?..
Стас усмехнулся. Ну, если уж Марго, с которой виделись только неделю назад, начинает с нерешительного “Gute Nacht”… Значит, не зря убил вечер на маскировку. Работает на сто один процент.
Правда, Марго не профессионал. Взгляд у нее, может быть, и цепкий, но она не знает, чего искать, к чему приглядываться. Профессионал же знает, какие черточки изменить сложнее всего, и высматривает именно их. И если профи насторожен, то его ни контактными линзами, ни цветом волос, ни оранжевой рубашкой вокруг пальца не обвести. Это все помогает только от случайных доброжелателей, вроде тех, что настучали на Серого в “Дубовых домиках”.
- Entschuldigen Sie?..
Стас щелкнул крошечным бра рядом с диваном. К едва заметному мерцанию из коридора добавился теплый свет от двух плафонов, похожих на оранжевые розы.
- Доброй ночи, Марго.
- Стас?..
Марго смотрела, и на ее лице расцветала какая-то странная улыбка, словно она не могла поверить своим глазам.
Наконец она шагнула внутрь и опустила штору. Поправила ее, чтобы отгородить закуток.
- А я - то думаю, что это еще за белокурый принц на черном “Сахалине”… Не видела его никогда, словно бы… А он зовет так, как никто уж давно звать не осмеливается… - Марго еще раз оглядела Стаса, на этот раз придирчиво. - Тебя совсем не узнать…
- Я знаю.
Стас пересел с подлокотника на диванчик, повел рукой, приглашая. Марго села.
- Только тебе это не идет. Ни эта одежда, ни этот цвет волос, ни прическа. И твои глаза без линз куда красивее. И… Марго нахмурилась. И фыркнула:
- Чего ты улыбаешься? Ты что, специально так вырядился, чтобы тебя не узнали?
- Ты же узнала.
- Я… Со мной отдельная история. И ты это прекрасно знаешь, пришелец из детских снов… - Марго перестала улыбаться. - Я тебя ждала.
Стас с трудом удержался, чтобы не отвести взгляд.
Чертовы сказки! Ох уж все эти “мы в ответе за тех, кого приручили!”
После таких сказок вдвойне неприятно чувствовать себя расчетливым мерзавцем. Эх, не те, не те ты книжки в детстве читал… Надо было что-нибудь простое, с кровищей, да побольше. Вот тогда бы вырос нормальным мачо. Настоящим мужчиной. Чтобы пил все, что горит, и трахал все, что двигается. А тут - сплошное самокопание. Смотреть противно. Даже дочь своего врага обмануть не может толком… Тьфу!
- Подожди… - Марго нахмурилась. - Или ты не ради меня так вырядился? Ты от кого-то прячешься?..
Стас почувствовал, как она напряглась, словно бы поджалась, - на глаз незаметно, но ее бедро больше не касалось его ноги. Будто пропал контакт между двумя оголенными проводками.
- Так ты не ради меня приехал? И вырядился так не для отвода глаз моего ангела-хранителя? - Она едва уловимо кивнула на ширму, туда, где за коридорчиком, в зале, остался ее телохранитель. - Тебе нужна работа? И ты решил, что можешь пригодиться отцу? Хочешь, чтобы я замолвила словечко?..
Ее лицо стало холодным, как посмертная маска.
Стас вздохнул.
Ладно. Честность честностью и врать, конечно же, некрасиво - да и, главное, паршиво, самому же больнее всего - да, все это так. Но тут уж деваться некуда. В конце концов, приручил-то не только ее…
Есть еще Арни. И его чертовы друзья, которым зачем-то необходим секвенсор. Что будет с ним, если всякие засранцы ради красивой позы начнут забивать на поиски секвенсора?..
Так что хватит. Поиграли в честность - и хватит.
- Марго, Марго… Поманила и забыла? А я тебе поверил… Иногда жизнь вдруг словно останавливается, и все вокруг видишь совсем другими глазами… И хочется уйти с колеи, по которой тебя несет жизнь. Сделать один шаг в сторону. Может быть, самый верный шаг в твоей жизни. Помнишь?..
- Гм… Красиво излагаете, сударь. Хотя и не совсем моими словами…
Она опустила глаза, но тут же вскинула. Опять глаза в глаза.
- А я вот тоже кому-то поверила. Про то, что надо выкинуть эту дурь из головы. Что я одна такая принцесса на горошине, которая может позволить себе эту блажь. А все остальные не на горошине, а на бобах, добывают черный хлеб в поте лица своего.
- Возможно, надо как-то сочетать? - сказал Стас. - Искать золотую середину?
Марго вздохнула:
- Золотая середина… Я, конечно, могу поговорить с отцом, но… Боюсь, ты ему не пригодишься.
- Почему?
- У него уже есть дрессировщик.
- Хороший?
- Не знаю… Но подходит отцу больше, чем ты.
- Почему?
- А почему ты спрашиваешь? - Марго усмехнулась. - Профессиональная ревность?
- Вроде того.
- Нет, дело не в мастерстве… Просто… Вы с отцом постоянно грызлись. Он без тебя не мог, и ему приходилось терпеть тебя таким, какой ты есть. А ты не хотел делать в точности то, что было нужно ему. Ты дрессировщик, но не живодер… Теперь же он нашел то, что ему нужно. Она не только дрессировщик. Жестокая, едва не срывается на откровенный садизм даже с людьми, что уж о животных говорить…
- Она?
- Не помню, как ее зовут. Для отцовских ратников она Бавори. И видимо, это имя от мира куда точнее того имени от государства, что записано у нее в паспорте…
- Мадам Бавори?..
Не слишком ли тонко для “ратников” ее отца?..
- Нет… Далеко не мадам. Вовсе не та французская неженка и истеричка. Была еще одна. Графиня. Венгерская графиня, искавшая молодости в ваннах, полных крови девственниц…
Стас кивнул.
- Да, вспомнил. Группа еще была такая…
- Может быть… Я думаю, отцовские ратники это не сами придумали, а это ее, если можно так сказать, официальная кличка. Авторизованная. Как Крысолов.
- Гм!
- А почему Крысолов, кстати?
- Потому что крысы меня слушаются.
- Крысиный царь?
- Да чего мелочиться, тогда уж сразу бог.
- Ловец крысиных душ… - тихо, почти выдохнула.
Улыбнулась. На этот раз иначе. И глаза… Те же самые и все-таки другие…
И рука - словно сама по себе - уже лежит на ее талии. И до ее глаз куда ближе, чем раньше… И до губ…
Сволочь, что же ты делаешь! Для тебя это мимолетное приключение, а для нее?
Она же ради тебя в Старый Город моталась, от отца убегала! И так с детства в подсознании засел и все никак не выветришься! А теперь решил вдоль старой лески еще новый канат протянуть, покрепче? Чтобы еще лет на пять превратить ее жизнь в мучительное ожидание непонятно чего?..
Стас заставил себя остановиться.
Трудно… Но надо остановиться. Мы в ответе за тех, кого приручили. А иногда хочется свободы. Хватит прирученных.
Стас чуть отстранился. Кашлянул, прочищая горло.
- И давно она с отцом? - И все равно голос был какой-то хриплый.
- Кто? - спросила Марго. Подалась вперед. И глаза большие-большие… Стоп, стоп, стоп. Ну-ка, пришли в себя! Стас еще раз кашлянул.
- Бавори…
В черных глазах сверкнула молния. Руки оказались на груди и толкнули.
Сама Марго, еще миг назад бывшая так близко, оказалась далеко-далеко. Откинулась, отодвинулась на самый край диванчика, прижалась к спинке.
Стас попытался поймать рукой ее пальцы, удержать, но она оттолкнула руку.
- Нет, спасибо… Милостыни мне не надо.
Стас сглотнул. Осторожно потянулся:
- Марго…
- Нет! Хочешь узнать про Бавори? Ты за этим пришел? Я тебе расскажу. Только милостыни не надо…

* * *

В голове прояснилось, лишь когда за спиной упала штора, отрезав теплый желтый свет.
Стас не то кисло усмехнулся, не то оскалился. Натянул на лицо эту усмешку как еще одну ширму.
Словно стыдно.
Перед самим собой.
Встал, вышел не прощаясь, почти выбежал… Еще бы и дверью хлопнул, если бы тут дверь была?
Блин… Как сопливый юнец - влюбленный, гордый и неопытный. Совершенно не умеющий общаться с людьми.
Готовый из мухи сделать слона. Вместо того чтобы склеить маленькую трещинку, едва она наметилась, - вместо этого запускающий в трещинку ноготь и раскачивающий, расширяющий ее, пока трещинка не превратится в разлом и все не разлетится кусками…
Неужели правда влюбился?..
Стас сморщился.
Оглянулся. Прислушался.
Показалось? Или правда был тихий зов?..
Нет. Все равно не стоит возвращаться. Даже если тихий зов и был.
Черт бы все это побрал! Но это ведь в самом деле так: мы в ответе за тех, кого приручили. И если хочешь свободы и не хочешь быть в ответе, не приручай.
А уж если порвал - то нельзя собирать обломки и склеивать.
Иначе потом этому конца-края не будет. Когда за каждым разрывом будет чудиться надежда на примирение… Это будет уже что-то болезненное, мучительное - и бесконечное.
Стас чертыхнулся, крутанулся на каблуках и зашагал по коридорчику. Выкинуть, выкинуть, выкинуть это все из головы!
Только любовных томлений не хватало - когда нужно добраться до секвенсора, когда на твои поиски брошены все гэбэшники области и к ним вот-вот ребята Графа присоединятся!
Лишь на выходе в зал взял себя в руки.
Медленно, медленно шагать! Ненапряжно, неспешно. Не дай бог, если телохранителю Марго почудится что-то подозрительное и он привяжется…

ГЛАВА ШЕСТАЯ

Пустые дороги, освещенные голубоватыми фонарями, разрезали город призрачными реками.
Машина неслась, летела, плыла по пустому городу. Редкие огни окон, рекламы, освещенные витрины… И голубовато-зеленые уличные фонари, способные превратить даже загаженный провинциальный город в стильный и задумчивый, полный тайн и невнятных, но так щемящих сердце обещаний…
Тайн и в самом деле хватало.
Ну и где теперь искать секвенсор?
Марго может думать, что Граф восстановил ферму на старом месте. Но она не была на старой ферме, не видела, что посреди пожарища есть только крохотный строительный фургончик вроде сторожки - да и тот давно заброшен…
Тогда - где?
Кроме Марго, ниточек к Графу нет.
И никаких намеков, где он мог организовать новую ферму. А город большой. А с пригородами-приростками и того больше… Население еще в начале века перевалило за полмиллиона. А за последние три года город еще больше разросся. Дома росли, как грибы. Тут и там тускло светились синими пунктирами скелеты огромных жирафов - краны, краны, краны…
Нет, объехать и осмотреть весь город нереально. Это не деревня. Далеко не деревня.
Тогда как искать? Может, правда, крыс послать? И плюнуть на то, что их могут обнаружить? Деваться-то все равно некуда, и хуже не будет. А шесть сотен пронырливых тварей, шесть сотен зорких глазенок… Любую подворотню обыщут.
Только как им объяснить, что искать?
Знал бы, что искать - сам бы нашел. Но представление о ферме только в самых общих чертах. Модифицированные крысы, конечно, твари умные. Их не то что с природной крысой не сравнить, они и любую, даже самую умную собаку переплюнут по сообразительности. Ну, если собака, конечно, не модифицированная…
Они умны, чертовски умны для животных. Все-таки найти ферму для разведения генных ублюдков при отсутствии конкретного описания… Нет, не объяснить. Слишком абстрактно. Лобастому, наверно, можно. Роммель тоже поймет. Белоснежка, возможно… Блондиночка с норовом, но сообразительная. А остальные шесть сотен крысиных душ?..
Когда впереди показался съезд на дорогу к старой ферме, Стас сбросил скорость. Съехал с шоссе, опустил окно и медленно-медленно пополз по дороге.
Через сотню метров, когда дорога пошла на изгиб и деревья отгородили ее от шоссе, остановился и заглушил мотор. Прислушался. На бога надейся, а сам не плошай…
Тихо. Никто к машине не лезет.
Стас свистнул. Прислушался.
Без изменений.
Та-ак… Неужели и в самом деле что-то случилось?
Стас распахнул дверцу, полез из машины - и вздрогнул.
- Ч-черт!
Мимолетный взгляд в зеркало заднего вида отозвался во всем теле адреналиновой встряской. Стас еще раз глянул в зеркальце. Тьфу, ну и видок… Ну еще бы крысы узнали в этой стальной арийской образине прежнего Крысолова!
Ладно, подождем. Пусть теплый воздух из машины вынесет запах. По внешности не узнают, а по запаху должны. Одеколон дорогой, с большим числом ингредиентов, - но это не должно их смутить. В этом отношении модифицированные крысы как собаки. На одеколоны не обращают внимания. Только на запахи тела, на действительно биологические запахи.
С обочины к машине вынырнули две крысы.
- Доклад, - скомандовал Стас.
Крысы переглянулись. Быстрые, едва уловимые движения и ужимки. Совсем как люди, старые приятели, решающие, кому делать то, что сделать необходимо, но неохота.
Наконец одна крыса нырнула в сторону, в тень. Вторая же подалась вперед и принялась кружиться, то привставая на задних лапах, то отстукивая передними по земле. Почти пчелиный танец. На самом деле куда более информативно, чем пчелиный танец. Все же матушка-природа кое в чем та еще пофигистка. Работает по минимуму. Человеческие руки способны на большее.
Всего крыса сделала четыре па. Движения не идеальные, но вполне четкие, все паттерны различимы:
“Спокойно”. “Чужих не было”. “Потерь нет”. “Какие будут приказы”?
- Молодец. - Стас склонился, почесал тварюгу за ушами. - Служба!
Крыса привстала на задние лапки, с силой упала на передние, попытавшись стукнуть когтями по земле как можно громче, и унеслась за обочину.
Перед воротами встретил еще один крысиный патруль. Эти сами вылезли, тут же заблокировав машину, - все как полагается.
К машине вынырнул Роммель. Пригляделся, пискнул, и патруль брызнул прочь от машины.
Стас приоткрыл дверцу:
- Ну, герр майор, что у нас?
Роммель закружился в танце. Его движения были куда четче, чем у патрульного возле шоссе.
Тут тоже без происшествий.
Ну и замечательно.
Стас вылез из машины, открыл багажник и вывалил два мешка арахиса. В принципе, сегодня крысиные души должны были сами о себе позаботиться. Вокруг лес, где достаточно и животных, и корней, и припрятанных обычными грызунами запасов…
Но мало ли как дальше сложится. Пусть лучше будут сыты.
Стас залез обратно в “ниву-шевроле”, проехал в ворота, припарковался за сторожкой. Взял с заднего сиденья пакет с едой и большую пластиковую бутыль с питьевой водой, обошел фургончик…
И замер перед дверью. По нервам опять стегнуло адреналином, как собачьей лапой по гитарным струнам. Из дома неслись голоса.
Стас сглотнул. Прислушался.
- Блин!!!
Не голоса это, а опять эта стеклянная сиська! Ох уж этот Серый! Прямо какой-то телевизионный наркоман, а не карликовый шимпанзе!
Стас поднял руку с бутылью, подцепил мизинцем за ручку и с чувством рванул дверь. В уши ворвался настырный, слишком резкий и возбужденный голос - и почему даже в крупных телекомпаниях не могут выдрессировать журналистов, чтобы они говорили спокойно, а не орали в микрофон? И голоса у них у всех как на подбор - один противнее другого. Особенно у женщин.
И опять про Старый Город… Ох уж эти охотники за сенсациями, высосанными из пальца, чтобы не сказать сермяжнее. Уши вянут в тысячный раз слушать одно и то же. Серый тоже хорош! Включил эту дрянь. Нашел что смотреть!
Серый выглянул из комнаты.
Хмурый, как черт.
- Гырыга!
- Ты чего? Хвост прищемил?
- Гырыга!
- Ну чего заладил? Жрать хочешь? Так и скажи. Ыва?
Стас прошел в крохотный закуток, отведенный под кухоньку. Поставил пакет на стол и стал выкладывать. Баночки колы, чай, замороженные пиццы, ветка бананов, сеточка мандаринов…
Серый не отставал ни на шаг. И все порывался схватить за руку.
- Серый, ну отвали, а? Отстань… На, держи! Ыва, ыва!
Стас содрал часть кожуры с мандарина - в комнате заблагоухало Новым годом, - и протянул Серому. Но тот мандарином не соблазнился.
А, ну конечно. Целый день без воды. Стас вскрыл бутыль и нацедил полстакана.
- Держи.
- Гырыга! Га!
- Да что такое? Жрать не хочешь, пить не хочешь… Чего надо-то?
Серый схватил за руку и потянул в коридор.
- Блин, ну что еще… Серый тащил к телевизору.
- Гырыга! Га! Га! - Серый указывал на экран.
Стас сморщился, но глянул… и так и замер. По телу опять пошла волна адреналина. На этот раз долгая, сильная, оставляя во всем теле жаркую, колючую тяжесть.
Там, на экране, не было журналиста. Это было не телешоу. Шел репортаж. И на экране был…
Да, не показалось. Так и есть. Там был ставший почти родным за три года голубой пятиэтажный дом. Без окон на первых четырех этажах.
Даже Серый, бывший там всего-то ничего, и тот узнал. Потому и верещал.
- Черт возьми, только этого не хватало… Неужели какие-то улики в “Дубовых домиках” остались? Вычислили? И решили объявить в федеральный розыск?..
- Гырыга!
- Да замолчи, Серый! Я все вижу! Дай послушать!
Дом показывали со стороны прудика. И быстро стало ясно почему.
С другой стороны, с улицы, была бы видна дверь, выбитая “Кутузовым”. А дом выбрали для показа именно потому, что он был в идеальном состоянии. Единственный из всех внутри Садового кольца.
Ну еще бы… Кто еще три года подряд, каждую весну, нанимал и лично привозил в центр Старого Города испуганных строителей, чтобы приводили дом в порядок?
Тогда это было нужно, чтобы производить впечатление на клиентов. Крысолов, да еще специализирующийся на модифицированных крысах, - довольно экзотическая профессия. И если офис, он же дом Крысолова, будет похож на логово бомжа… Не самый лучший подход для прикручивания к гонорару нулей.
Теперь это было нужно для того же. Только не Крысолову, а военным журналистам и тем, кто их подкармливает. Нужен был самый лучший вид. Чтобы последнему идиоту стало ясно, почему войска должны опять штурмовать центр города и наконец-то освободить его от крыс. Да вы только гляньте, в каком идеальном состоянии дома в центре! Ну не жалко ли оставлять эту красотищу на откуп серым тварям?..
Стас слушал выспренние периоды и кусал губы.
Перед домом лежал длинный ряд из тушек убитых крыс. Штук сто пятьдесят. Еще бы понять, откуда именно взялись эти сто пятьдесят крысиных трупиков… Журналист за кадром наворачивал патриотизм на патетику, спаривал высокий штиль с канцеляризмами - так и сыпал словесами! - да все не по делу. Много слов про разведку боем, но ни слова про потери, а они должны быть. Они всегда есть. Особенно если бой был в центре, где держат масть цивильные крысы. Обученные и скоординированные друзьями Арни.
Или этих крыс отстреляли на окраинах Старого Города? Там, где крысы дикие и тупые? А потом уж привезли к дому и выложили аккуратненьким рядочком? Потому и потерь нет, что дальше этого пятачка перед домом никто не совался?
Черт возьми, надо новости хоть изредка смотреть! Замотался, да. Но надо поглядывать. А то так можно и конец света пропустить…
Блин… Чертов Рубаков с шилом в заднице! Надо ноги в руки и как можно быстрее обратно в город.
Арни, малыш Арни, пусть и вымахавший уже за два метра и весящий триста кило…
Только как туда вернуться? Попасть в центр города поверху не получится, теперь там войсками все оцеплено. Под землей… Это надо батальон крыс обратно к Старому Городу вести.
Вроде бы проще - в сторону Старого Города машины не проверяют. Можно угнать фуру, загрузить в нее всех крыс и за полдня добраться… Можно было бы. Если бы не те чертовы два гэбэшника! Теперь из-за них розыск, и с фурой ничего не выйдет. Остановят не из-за крыс, остановят из-за их хозяина… Ч-черт!
Стас от души врезал кулаком в дверную коробку.
Слава богам, наконец-то лощеного и многословного военкора сменил другой, не такой пустозвон.
- Выдвижение в центр города было осуществлено с севера. Наиболее значительное продвижение было достигнуто в секторе тридцать два. Старожилы знают этот сектор как район станции метро “Арбатская”…
Стас сглотнул. “Арбатская”… С нее переход на “Боровицкую”… В тронный зал с облетевшей со стен гранитной облицовкой и чадящими факелами…

Предыдущая страница 13 Следующая страница


Крысолов 14

- Как и предсказывали данные разведки, численность крыс в этом году выше, чем в прошлом. Разведка боем превратилась в настоящее побоище. Малая часть уничтоженных крыс вывезена для проведения дальнейших исследований…
Стас зашипел-заматерился сквозь зубы.
Черт возьми их извечное вранье! Малая часть! В устах военкоров это может значить все что угодно. Скорее всего, заказанное генералами показушное вранье.
А если нет? Вдруг на этот раз не врут? Что, если полторы сотни крыс, сложенных перед домом, в самом деле лишь малая часть и солдаты в самом деле штурмовали станции подземки?
Успел Арни выбраться оттуда? Или, как упрямый мальчишка, решил драться за свои владения до конца? Без своего элитного батальона, который здесь…
И, может быть, он…
Нет. Нет! Не может быть.
Стас схватил со стола планшетку и опять зашипел сквозь зубы. Индикатор заряда красный, словно на планшетке целый день работали. Хотя пять дней назад лично ставил свежий и с тех пор на ней ничего не делал. Лишь как часами пользовался. А в режиме часов аккумулятора должно хватать лет на десять… В чем дело? В блоке питания какой-то контакт коротит потихоньку?
Ладно, черт с ним пока, лишь бы работала. Проще новую купить.
Стас расстегнул сумку. Раскопал вещи - где тут был адаптер для сети? Ага, вот ты где…
Подключил планшетку к сети, подсоединился к спутниковому каналу связи. Вышел в сеть, стал сооружать хвост из прокси-адресов. Через Европу, через Штаты, через Азию… Вот теперь можно и в родной Рунет.
Узнавать новости по ящику - это как заниматься любовью через одеяло. И уж тем более, когда речь идет о Старом Городе и военных операциях внутри него.
Слава богам, теперь в нашей армии полно программистов. И слава богам, эти программеры еще не забыли, что в русском человеке главное - душа. То есть вместо занятий делом лучше повисеть в чатах и потрепаться… Хуже беременных домохозяек на седьмом месяце. Тем хоть что-то надо делать по дому, а у этих рабочий день за компьютером.
Вот и первый такой чат, чат десантников, “Полосатые орлята”. Стас вошел и нахмурился.
Ладно, есть еще. Что у нас в “Долматинцах войны”?
Стас поежился. И тут пусто. Не просто пусто - а совершенно, строго, по-военному идеально. Как зелена трава на плацу, выкрашенная по случаю встречи звездастого генерала, заглянувшего с проверкой. Так же пусты были списки присутствующих. Словно их с хлоркой мыли.
Что за нафиг?..
Стас переплел пальцы, хрустнул суставами. Ну и дела… Похоже, на этот раз кашу заварили круто. Всерьез. Никакая это не разведка боем. Самая настоящая попытка неожиданной атаки. Только захлебнувшаяся.
Кажется…
Или не захлебнувшаяся, и сейчас в центре города идет бойня?..
Остается надеяться на то, что тот ряд крысиных трупиков перед домом был сложен аккуратно не просто так. Что эти сто пятьдесят крыс - вовсе не малая часть, как говорил корреспондент, а все крысы, которых смогли уничтожить солдаты. Потому и лежат таким ровным рядочком, чтобы хоть чем-то можно было похвастаться. Сложи их в одну кучу, будет казаться гораздо меньше.
Хорошо, если так. Хорошо, если это была лишь разведка боем и сейчас в центре тихо и пусто…
Но это лишь надежда.
И никак не узнать, что с Арни.
Даже если он жив - как его теперь найти? Раньше можно было приехать к “Арбатской”, через нее выйти на “Боровицкую”. А где он теперь?
Надо как-то связаться с его “друзьями”. Но как? Наверняка они как-то выходят в сеть, но, ясное дело, себя не афишируют. Выйти на них через сеть никак не получится…
Стоп. Телефон! У них должен быть телефон! Тот, который сам же им давал! Они не позвонили, но можно позвонить им. Номер есть.
И теперь-то - теперь-то! - они должны ответить.
Стас сбросил хвост из прокси-адресов, уже засвеченный на военных чатах. Соорудил новый. Вышел на страницу оператора спутниковой связи, у которого купил телефон и подключение. Ввел номер.
Над глазком видеокамеры, встроенной в корпус планшетки, замигал огонек готовности. Ожили и крошечные динамики. Длинный, дли-инный гудок.
И еще один… Снова дли-инный, как хвостик растопленного сыра за вилкой…
Ну ответьте же! Хотя бы сейчас-то ответьте!
Гудок…
Гудок…
И еще один, дли-инный, как…
Картинка видеофона на экране планшетки разлетелась в стороны, заполнив весь экран. На звонок ответили.
Но черный экран так и остался черным. Показывать себя “друзья” Арни опять не спешили. Ну и черт с ними! Лишь бы узнать, что с Арни. Где он.
- Алло!
Динамики планшетки молчали.
- Алло! Алло! Вы слышите меня? Что с Арни? Алло!
- Доброй ночи, Крысолов, - наконец-то ожили динамики.
Тем же монотонным голосом-шкуркой, каким 1-С разговаривал и тогда, на “Боровицкой”. Сейчас холод этого голоса был как издевка, как пощечина. Но тут уж не до гордости.
- Что с Арни?
- У нас все хорошо, - неспешно сказал голос. - Новостям не верьте, была лишь разведка боем. Ничего серьезного. Не тревожьтесь.
- Где Арни?
- Не думайте о том, - что творится в Старом Городе, - продолжал голос, словно не замечая вопроса. - Вы должны найти и привезти нам секвенсор. Вот ваша задача. Об остальном не волнуйтесь, об остальном мы позаботимся.
- Я хочу поговорить с Арни.
- Да, вот еще что. Надеюсь, вам не придет в голову бросить все и вернуться обратно в город.
- Я хочу поговорить с Арни!
- Не пытайтесь вернуться в город без секвенсора. Если вы это сделаете, вам придется возвращаться обратно. Вы только потеряете время. Надеюсь, вы меня понимаете?
- Я хочу погово…
В динамиках пошли гудки.
Шипя сквозь зубы матюги, Стас опять набрал номер.
Динамики ожили гудками. Сразу на звонок не ответили. Лишь длинные гудки. Один, второй, третий…
Да ответьте же на вызов, вашу модифицированную маму!
Гудок…
Пятый гудок оборвался раньше, чем умер. Картинка видеофона разлетелась на весь экран. Но опять осталась темной.
- Дайте мне поговорить с Арни!
- Доброй ночи, Крысолов, - равнодушно сказал голос.
- К черту вашу добрую ночь! Я хочу…
- У нас все хорошо, - неспешно сказал голос. - Новостям не верьте, была лишь разведка боем. Ничего серьезного…
Стас закрыл рот, так и не сказав всего того, что крутилось на языке.
Голос-шкурка говорил медленно и спокойно. Ничего не замечая. Он и не мог бы заметить.
Автоответчик.
Оскалившись, Стас слушал. Когда автоответчик закончил говорить и пошли гудки, Стас оборвал связь.
Вот так, значит… “Не пытайтесь вернуться в город без секвенсора”. “Надеюсь, вы меня понимаете”.
Понимаем. Отчего же не понять…
Хотя чего еще можно было ждать от этих “друзей”? Они начали откровенный шантаж, когда у них была относительно хорошая ситуация - так чего еще от них ждать теперь? Теперь, когда начался штурм и их положение резко осложнилось.
Теперь они ни перед чем не остановятся, лишь бы добиться того, что им нужно.
Возвращаться в город, чтобы отыскать Арни, и в самом деле бесполезно. Без фуры, собственными ножками по лесам и проселкам - это неделя.
Но даже если удастся пробраться в центр города под землей, даже если получится выйти на цивильных крыс и “друзей” Арни, их контролирующих, - что толку? Они просто не дадут ему повидаться с Арни.
“Надеюсь, вы меня понимаете”.
Да уж, понимаем. Тут трудно не понять.
Повидаться с Арни просто так они не дадут. Ни за что не дадут.
Будут требовать секвенсор - и лишь в обмен на это пообещают встречу с Арни. Будут давить на это, дергать за эту ниточку, как послушную марионетку. Знают, куда бить, гады… Ох, Арни, ну и выбрал же ты себе друзей…
Если с ними и можно как-то разговаривать, то только с позиции силы. Или когда у тебя есть то, что нужно им, и можно не просить, а торговаться. А лучше всего, когда у тебя есть то, что им не просто нужно, а необходимо как воздух. Например, секвенсор.
За рукав тихонько затеребили. Стас обернулся.
- Ыва? - осторожно предложил Серый.
- Отстань…
Серый вздохнул. Вид у него был такой, словно он провинился в чем-то. Но после еще одного тяжелого вздоха Серый все же решился:
- Ыва!
Сунул палец в рот и снова потребовал:
- Ыва! Ыва-ыва-ыва!
Стас вздохнул. Паршиво… Но этот шерстяной ни в чем не виноват, верно?
Ему еще спасибо надо сказать, что узнал дом по телевизору… А то так бы и пропустил все на свете, включая его конец…
Похоже, бросать все и нестись к Старому Городу бесполезно. Никакой встречи с Арни не будет. Его друзья, черт бы их подрал, пошлют обратно за секвенсором. Только две недели потеряешь, вначале на крысиный марш к Старому Городу, потом обратно к Пензе.
А значит, надо искать. Хоть рыть носом землю, но найти новую ферму Графа и секвенсор.
Только для этого нужно успокоиться. Взять себя в руки и найти выход. А для начала поесть. Целый день не ел, и Серый тоже.
- Ладно, пошли, обжора…

ГЛАВА СЕДЬМАЯ

Чтобы разогревалось быстрее, Стас порезал пиццы на куски.
Подогревал в микроволновке новые кусочки и выкладывал их на тарелку. Как всегда это и происходит в микроволновке с сыром, моцарелла снизу подтаивала, а сверху покрывалась жесткой корочкой. Не то, что в нормальной духовке. Но Серого это не смущало. Кусочки шампиньонов, ломтики помидоров и свежего перца, спинки оливок, листики зелени, - все это мелькало на покрывшейся корочкой моцареллы пицце и скрывалось у него во рту.
- Натерпелся за день голоду, обжора?
Серый что-то прогудел с набитым ртом и не переставая жевать. Но смысл был вполне ясен. Ты не языком, ты руками шевели. Лучше быстрее подогревай кусочки, а вопросы свои дурацкие оставь для кого-нибудь еще.
Есть хотелось не ему одному - но ладно, пусть набьет брюхо первым, у него-то сегодня вообще крошки во рту не было…
А кроме того, на пустой желудок лучше думается.
Только что толку от пустого желудка, если все ниточки к секвенсору оборваны? А найти его надо. И как можно быстрее! Пока в городе еще не началась настоящая мясорубка, пока…
Так. Стоп. Хватит паники. Давайте размышлять логично. Что у нас есть?
Пенза. Не две с лишним тысячи квадратных километров, как в огромном Старом Городе, но тоже не сахар. Большой город, в котором найти что-то методом научного тыка нереально. Особенно если учесть, что вывесок и наружной рекламы на новой ферме нет…
Место должно быть в меру скрытное. Чтобы, с одной стороны, не бросалось в глаза, а с другой стороны, чтобы место не вызывало подозрений. Только это не наводка. Таким местом может оказаться и какой-то старый, давно брошенный и забытый бункер-убежище где-нибудь за чертой города или перепрофилированный пищевой завод, расположенный в самом центре города, но обнесенный двухметровым забором. Нет, из скрытности как таковой ничего не вытянуть… Нужна хоть какая-то зацепка, чтобы можно было сузить место поиска.
Ну и какие зацепки есть?
Граф. К которому не подобраться. Отпадает.
Его ребята. Те еще волки, и попытка подкупить кого-то из них может оказаться последней в жизни… Отпадает.
Марго, которая уверена, что Граф реанимирует старую ферму. Вот эту самую. Пепелище с одной целой сторожкой… С которой к тому же лучше не пересекаться. Нет ничего страшнее оскорбленной женщины. Пусть даже и юной. Значит, и это отпадает.
Что же остается?
Все, кажется…
Хотя нет. Марго говорила еще про какого-то дрессировщика. Нового главного дрессировщика. Женщина, Бавори. Может это как-то помочь? Хм… Сомнительно…
Так что же, ни одной ниточки? Совсем-совсем?..
Стоп. Еще раз. Без поспешных панических выводов. Без суеты и сугубо логично.
Чтобы найти новую ферму, надо понять, что именно надо искать. Внешний вид, место расположения… Рядом с чем может находиться. Поближе к реке или, наоборот, посреди рощи… Логично? Логично.
Но для того чтобы понять, какой должна быть ферма, надо знать, какие животные взяты за основу для генных извращений? Выбранному виду животных, скорее всего, добавят человеческие гены, отвечающие за работу мозга, чтобы эти мутанты-гладиаторы вели себя на ринге хитро и интересно. Но в остальном-то их сделают похожими на животных. Может быть, даже слишком похожими. Увеличат массу, рост, сделают огромные клыки, блестящую шерсть не просто блестящей, а флюоресцирующей в темноте…
Вид будет, скорее всего, один. Может быть, два, больше вряд ли. Разным видам животных нужны разные условия содержания, да и дрессировка требуется разная. Так что работать сразу с несколькими видами довольно трудно…
Ну и какой вид животных будет выбран?..
Опять уперлись в тупик?.. Н-да…
Черт возьми! Бавори! Бавори - вот она, ниточка! Как же сразу не догадался!
На каких животных она специализируется? Скорее всего, так или иначе, не мытьем так катаньем она навяжет Графу свои предпочтения, - а предпочтения есть у любого дрессировщика. Вот оно! Это ниточка, за которую можно потянуть!
Стас вылетел из кухни, вспугнув задремавшего от обжорства Серого, и уселся в комнате перед планшеткой.

* * *

Забавное место сеть. Иногда ее называют мировой паутиной, но куда точнее было бы назвать ее мировой патиной. Информационный налет, покрывший весь мир, как патина бронзовую вазу. Словно это оседает само время, зелеными и бурыми пятнами воспоминаний…
Раньше, годов этак до девяностых прошлого века, весь мир был горстью крошечных мирков. Разных кусочков, едва связанных между собой. Можно было прожить всю жизнь, но так и не узнать, что гремит на другом конце света. Или о том, что было на твоей родной земле за десять лет до твоего рождения. Что-то приходило в мир, заставляло людей замирать в надежде, бороться, ненавидеть… и, отгремев, уходило. И пропадало, будто его и не было… Кому нужны воспоминания беззубых стариков, обрывки старых, желтых от древности газет или чудом уцелевшие записи телепередач в хранилищах новостных агентств?
То ли дело теперь. Теперь не то что какой-то значимый для истории факт - теперь любой пустяк, любое слово, сказанное на каком-нибудь форуме или даже чате, застревает в рыскающих по сети поисковых машинах. И остается там навсегда. Присоединяется к налету всемирной патины, делается ее неотъемлемой частью…
Вы уже сами забыли, что сказали это. Забыли повод, заставивший вас вступить в сетевой треп, забыли людей, с которыми спорили. Вы почти забыли себя самого, каким были в тот момент, - а в сети, в мировой патине, это все есть. И это всегда, в любой момент можно там найти. И через год, и через десять. И наверно, можно будет найти и через сто.
Теперь призраки прошлого не уходят. Они не пропадают безвозвратно вместе со сносимыми домами-развалюхами и гниющими на свалках старыми вещами. Нет, теперь призраки прошлого оккупируют сервера и тихо дремлют там, как привидения, пока кто-нибудь не введет в поисковую машину нужную комбинацию слов - словно заклятие, оживляющее древних призраков, вырывающее из прошлого кусочки чужих душ…
Впрочем, это все философия.
Стас протер рукавом экран планшетки и зашуршал по клавиатуре. Прежде всего надо соблюсти меры предосторожности. Чтобы вырванные из прошлого информационные духи не принесли на своем хвосте злобных демонов разных секретных служб…
Массированный поиск информации - это совсем не шалость вроде прогулки по чатам, где треплются военные программеры. Массированный поиск информации можно отследить и по запрашиваемой информации понять, что нужно человеку. А как известно, скажи мне, что тебе нужно, - и я скажу тебе, кто ты…
Для начала надо соорудить длинный хвост из прокси. Да не один хвост, а несколько, чтобы информация шла в несколько потоков. Разбивать поток информации на несколько ручейков необходимо. На тот случай, если кто-то заинтересуется, кто, что и для каких целей ищет, и попытается в этом разобраться. Чтобы этот любопытный не смог ничего понять, надо разбивать массу запросов на несколько отдельных потоков. Тогда даже если кто-то и заметит один подозрительный ручеек - ну и что? Один ручеек не даст цельной картины. А обнаружить дюжину тонких ручейков куда сложнее, чем большой поток информации, идущий одним потоком с сервера на сервер, как полноводная река…
Наверно, сейчас эта Бавори трижды подумает, что сказать в “открытой” сети - на тех серверах, что открыты для свободного доступа и, значит, для всевидящего ока поисковых машин. И скорее всего, она многое бы дала, чтобы из сети пропали следы того, что она наговорила в юности.
Наивная юность, когда удержу нет, когда хочется проявить себя и всем показать, какой ты интересный, необычный и замечательный, когда слова льются неудержимым потоком, раскрывая тайнички души, все, что в них содержится, и даже больше: как устроены полочки в этих тайничках, на которые потом, в течение всей жизни, будут укладываться новые впечатления, - прямо как программка в театре. Краткий конспект того, что же из тебя получится потом: и через год-два, и в зрелые годы, и в далекой старости. Или, по крайней мере, может получиться. С очень большой вероятностью.
Это ключи, которыми тебя можно отпереть. Как на ладони все твои интересы, все твои желания, все твои мечты… И все твои слабости.
И через несколько лет, когда ты начинаешь это понимать - ты уже не так откровенен. Тебе хочется прикрыться раковинкой таинственности, оставив снаружи лишь тщательно отобранное, то, что должно играть на нужный имидж, а все остальное, все истинные желания и слабости спрятать подальше от чужих глаз. И, конечно же, дико хочется убрать все следы того, что ты наговорил раньше.
Но вот беда, это невозможно.
Базы данных. Поисковые машины. Машины-архивы с временными срезами всех сайтов сети, какими они были год назад, десять или тридцать лет назад… Это тысячи, сотни тысяч серверов, разбросанных по всему миру. Их не под силу очистить от неугодной информации даже самой крупной спецслужбе.
Как только кто-то начинает что-то вычищать - массированно, уговаривая каждого владельца поисковой машины или архива убрать лишнее, а если хозяин не соглашается, просто взламывая его сайты и вычищая ненужную информацию без его желания, - тут же поднимается гомон на всю сеть. И находятся десятки, сотни умников, все эти изнывающие от безделья и переходного возраста начинающие хакеры, которых хлебом не корми, дай только поиграть с программистами спецслужб, почувствовать себя пусть и прыщавыми, но уже важными птичками, которым сам черт не брат…
И попытка вычистить любую информацию, давно пустившую корни в сети, оборачивается сететрясением. Вызывает фонтаны информации - той самой, которую и хотелось бы скрыть…
Впрочем, для кого-то это беда, но для тех, кто хочет найти нужную информацию, это не так уж плохо, верно?
Так, ладно, хватит проксю на проксю цеплять.
Где наша любимая “Нова К”? Вот ты где, душка… Стас запустил программу.
Для эстетов от вебсерфинга, возможно, и простоватая программка - зато надежная. Привычная. Знаешь, чего от нее ждать. А в поиске информации главное не быстрота. Главное систематичность. И еще - не делать зевков, совсем уж грубых ошибок. Надо знать, как искать.
Сеть, эта всеобъемлющая информационная патина, сохраняет призраки прошлого, да, - но неопытных путешественников в прошлое затягивает намертво. Можно потратить много суток, перелопачивая миллионы и миллиарды ссылок, но так ничего и не найти. Если не знать, как именно нужно искать. Или допустить ошибку.
Итак. Что у нас есть по Бавори? Русскоязычная. Дрессировщик. Последние месяцы, около года, - в Пензе. Работает на Графа. Возможно, садистские наклонности.
Лет пятьдесят назад, до расцвета сети, это была бы информационная “вещь в себе”. Как ни крути, но кроме спекулятивных измышлений из этих кратких данных ничего не вытащить, если не иметь доступа к архивам спецслужб. Да и с архивами тоже могло ничего не получиться…
Но это - полсотни лет назад. Теперь совсем другое дело. Теперь, имея эти шесть пунктов информации, не совсем тупую голову, надежную программу для просева информации, ну и, разумеется, минимальные навыки работы с этой программой, - теперь можно вытащить из сети если не самого человека, то, по крайней мере, его весьма подробный портрет.
Стас раскидал информацию по приоритетам, рассортировал линии запросов по хвостикам из прокси-адресов. Включил поиск.
Ну вот. Пусть “Нова К” перемалывает информацию из сети. Минут через пять появятся первые выжимки. Может быть, ложные следы, - а может быть, и полезные крохи. Семена, из которых можно вырастить новые побеги-ниточки, которые опять надо будет размотать и проверить. И, если повезет, выудить из мировой патины новые крохи нужной информации…
Только проверять это придется уже своей головой. И чтобы боевой запал не пропал, надо поставить кофейку. А то уже рассвет скоро…

* * *

Когда кофе перекипел и убежал в пятый раз, Стас перетащил электроплитку из кухонного закутка в “комнату”, к единственному на весь фургончик нормальному столу. К планшетке.
Чтобы, не отрываясь, краем глаза видеть, когда кофе начнет закипать. Смешно: топтаться на клавиатуре вслепую привык, а помнить о времени, копаясь в сети, так и не научился. Увлекаешься, и такая мелочь, как поставленная на плиту турка с кофе, вылетает из головы напрочь. Наверно, надо бы все же научиться не нырять в сеть с головой. Но сейчас слишком серьезный повод, чтобы начинать обучаться сдержанности.
Серый продремался после ночной трапезы и так и лез заглянуть из-за спины, чем это там занимаются. Сопел над ухом.
- Ну чего прилез? - Стас дернул плечом. - Отвяжись…
Но шерстяной не отставал. Забравшись на спинку стула, дышал в ухо и заглядывал на экран.
Вот ведь привязался! Ладно бы понимал чего, а то ведь просто любопытный. Родственник предков, блин…
- Уйди, не дыши в ухо! Или ты читать умеешь?
- Гырыга!
- А в лоб?
Серый обиженно засопел, показал свои здоровенные зубы - но промолчал. Впрочем, со спинки стула тоже не слез. Так и висел над душой.
Стас потянулся, хрустнув суставами. Потер лицо, глаза-Турка с кофе на конфорке перестала шипеть. Слой кофейной пены наверху был уже солидный и, кажется, начал подрагивать. Пока еще едва заметно и не часто, еще не так, словно снизу его тыркали пальцем - снимать рано. Но еще чуть-чуть, и закипит. Самое время, чтобы сбегать за чашками…
Стас прошел в кухонный закуток, нашел чашки, кинул кубики рафинада, плеснул в одну чашку на три четверти воды и вернулся к столу.
Пена в турке уже ощутимо подрагивала - и поднималась, поднималась, поднималась… Вовремя. Стас подхватил турку и разлил кофе. Размешал сахар в чашке Серого.
- Держи, любопытная Варвара.
Заскворчало.
Стас взял свою чашку. Старательно - слишком старательно, в этой-то чашке холодной воды не было, а в кипятке кубики рафинада сами прекрасно таяли - стал размешивать сахар.
Дело застопорилось.
Нет, про саму-то Бавори в сети нашлось более чем достаточно. Дамочка тридцати трех лет. На фото - брюнетка с равнодушным, каким-то мертвым лицом. Прозрачно-невзрачными не то голубыми, не то сероватыми глазами. С жестко затянутым назад хвостиком. Таким жестким, словно волосы приклеили к коже.
Характер еще хлеще. Любительница животных в самом извращенном смысле слова. Зато животные отношения любит в самом прямом… Та еще дамочка, в общем.
Сообщений на форумах полно. Не дура, начитанная, любит музыку, особенно тяжелую и даже очень тяжелую, с игрой в сатанизм.
Но изначально, так, чтобы институт сразу после школы, - такого психологического образования вроде бы нет. По крайней мере, жестко профильного. Такое ощущение, что она дрессировщик не по образованию, а по призванию. А по образованию она вроде бы медик. Что-то в районе хирургии.
Забавно, должно быть, ложиться под наркоз и скальпель к дамочке с таким вот мертвым, равнодушным лицом и рыбьими глазами… Особенно если пальцы под стать лицу. Длинные, тонкие, с синеватыми ногтями и прохладные. И в них скальпель, ледяная полоска отточенной стали…
Бр-р-р! Стас передернул плечами. В чашке заплескался обжигающий кофе. Стас с радостью пригубил.
Но это все лирика. Суть же в том, что ниточка, похоже, оборвалась. Чистым дрессировщиком Бавори не работала. Судя по намекам и эвфемизмам, разбросанным на форумах, она работала рядышком, смежно. В группе, контрабандно переправлявшей редких животных внутрь страны. Ну и заодно перепродавала уродцев с модифицированными геномами. И на внутреннем рынке, и, кажется, даже в саму Поднебесную, за двукрылые юани.
Так что каких животных она заказала для новой фермы и кто их доставил в Пензу - черт его знает… Можно, конечно, пройтись по своим старым связям - да только это бесполезно. Если она кого-то и привезла в Пензу, то сама, по своим личным каналам, не объявляя тендеров на форумах “для понимающих”.
Никаких следов подобных запросов нет. Так что поставщиков не найти. И того, куда именно в Пензе они доставили этих животных, тоже не выяснить. Даже вида этих животных не узнать… Ни-че-го.
Так… А если взять темы, которые она обсуждала, и посмотреть, каких животных она упоминала?
Стас пригубил обжигающий кофе, поставил чашку и зашуршал клавиатурой.
Вычленим-ка слова… Вот так вот.
Н-да… Неплохой размах интересов. Видов животных под пять десятков… Ничего определенного. Кого только нет: собачьи, кошачьи, кони, гориллы, тигры, грызуны, быки… И даже змеи, вараны и прочие хладнокровные.
А что насчет частоты упоминания? Стас вгляделся в цифры. Какие-то виды реже, какие-то всего раз-два, а вот на гиппопотамах явный выброс вверх. Любит африканскую экзотику?
Нет. Вон о быках тоже много упоминаний.
Так, а если не по алфавиту группировать? А, скажем, по родам-семействам? Графически. Над плоскостью эволюционного дерева повесить частоту упоминаний… Есть!
Двухмерный купол. Прямо как с картинки учебника по статистике. Верхушка купола - над конями, быками… Тут же и гиппопотамы…
Парнокопытные. Крупные. Вот ее интерес!
Но что это дает?
- Ыпа!
Стас сморщился, но оторвался от экрана:
- Чего ыпа? Что еще не все в порядке? Еще кофе хочешь?
- Ыпа! - мрачно повторил Серый.
Наконец-то отлип от спинки стула, спрыгнул на пол. Пошел по комнате, потягиваясь и помахивая лапами. На морде не то скука, не то…
Если бы такой вид был у человека - можно было бы сказать, что человек ушел в себя. А с Серым… Хотя эта шерстяная тварюга тоже умная. Запросто может быть и у нее внутренний мир со своими мечтами и тараканами в голове.
- Извини, Серый, развлечений у меня для тебя нет… Перетерпишь недельку. Так, к делу!
Стас развернулся к планшетке.
Парнокопытные… Предположим, что у Бавори в самом деле есть склонность к крупным парнокопытным. Можно из этого что-то вытянуть?
Пожалуй, немного можно. Содержать таких четвероногих в маленьких комнатках не получится. И в подземные бункеры их особенно не запихнешь. Чтобы их тренировать на гладиаторов, нужны приличные пространства.
Значит, новая ферма - это должно быть что-то крупное. Что-то.
- А что у нас может быть крупное?..

Предыдущая страница 14 Следующая страница


15 Иван Тропов

Стас вздохнул, попытался глотнуть, но кофе в чашке уже кончился. Стас вылил в чашку остатки кофе из турки, выпил одним глотком.
- Похоже, и тут нам не повезло, Серый… Никаких конкретных зацепок… Да?
Серый не отозвался. Он уже не гулял по комнате. Он явно что-то искал. И нашел. Пульт от телевизора.
- Блин! Только не это! Отдай! Стас попытался выхватить, но не успел. Серый отскочил в сторону, лыбясь во все свои здоровенные зубы.
- Ыпа-ыпа-от!
- Серый, малыш, может, не надо, а?..
Серый только сложил губы трубочкой и обидно причмокнул. И щелкнул пультом. Комната наполнилась голосами. Оживленно обсуждали что-то до того важное, что этому не нашлось места нигде, кроме как в ночном эфире.
- Серый, ну я тебя прошу…
Серый даже не повернул головы. Уставился в экран, прилип к этой стеклянной сиське, словно понимал что-то и всю жизнь мечтал поглядеть именно это телешоу.
- Серый…
Никакой реакции.
Вот ведь зараза шерстяная!
- Упрямый, да? Лучше бы ты умным был, Серый… Так, ладно… Где же можно держать в городе стадо парнокопытных да так, чтобы это не бросалось в глаза?
Чтобы даже гэбэшникам не бросалось в глаза?
Покручивая в руках пустую чашку, Стас уставился в экран. Ну и как искать то, не знаю что?
Приплыли?..
Ток-шоу Серого надолго не задержало. Не прошло и минуты, как он защелкал пультом. Да, ручонки у него явно модифицированные. Быстро щелкает, проворно. Одни обрывки фраз сменялись другими, перемежались обрывками песен, стрельбой из фильмов… Стас поморщился…
Оторвался от клавиатуры - но Серый уже перестал щелкать пультом.
- За прошедшие сутки в Пензе совершено три убийства, из них…
О господи! Ну нашел, на чем остановиться!
Рожи на экране были под стать тому, что говорил журналист. Мрачные, дикие… Сказать, совершенно обезьяньи - оскорбить ни в чем не виноватых симпатичных животных.
Наверно, это звучит цинично, но есть какая-то внутренняя гармония в сочетании таких рож с решетками “обезьянника”…
Стоп. Стоп! Решетки… Морды за решетками…
Стас поставил чашку.
А что, если в самом деле…
Рискованно, да. Но… Бавори вроде бы тетка и умная, и рисковая. Не всякий решит связать свою жизнь с бизнесом по перепродаже модифицированных монстров в стране, где служба по борьбе с “генным оружием” совершенно без тормозов, потому что у всех под носом бывшая столица. То есть то, что было столицей полтора десятка лет назад. Пока ее не заполонили модифицированные крысы.
Да и Граф не из робких. Некоторые крутые ребята четко разделяют работу и жизнь. На работе - хозяин и бог, дома - обычный милый семьянин, может быть, даже под каблуком у жены.
Но только не Граф. Он не то что не разделял, а, скорее, старательно смешивал одно с другим. Соединял в одно целое. Жил так, как работал, и работал так, как жил. Он и профессию-то, с позволения сказать, эту именно и выбрал потому, что хотел всегда жить свободно. А этот образ жизни давал ему возможность быть этаким графом Пензенской области. И в работе, и в жизни.
А кроме того, это логично. Лист надо прятать где?
Правильно, в лесу. Классика.
Стас опять зашуршал клавиатурой. Так. Официальная страничка администрации Пензы. Утвержденные планы строительства за последние три года.
Офисы, жилые дома, таун-хаусы, несколько заводиков, здания общего пользования… Есть!
Зоопарк. Частный. Разрешение на выделение земли к северу от Пензы получено полтора года назад. Пока в стадии строительства. Так, что с учредителями? Администрация города, мелочь, мелочь, мелочь… Вот. Семьдесят пять процентов плюс одна акция - “Пурпурная Гретхен”.
Да, неслабо Граф держит масть в городе, если за почти четыре года не пришлось менять основную “рабочую” фирму - при его-то способе ведения дел! Эта “Пурпурная Гретхен” была еще…
В окно звонко стукнуло.
Все тело словно встряхнуло.
В следующий момент рука нырнула под мышку - туда, где обычно висел в кобуре верный “хеклер-кох”. Но сейчас там было пусто.
Стас рванулся к кровати, одной рукой выдрал у Серого пульт и выключил телевизор, второй шлепал по стене возле двери. Пальцы наткнулись на выключатель, щелкнуло…
Комната стала тихой и темной. Если кто-то собирался стрелять в окно, то теперь это будет сложнее. Когда света внутри меньше, чем снаружи, стекло превращается в своеобразное зеркало. Трудно разглядеть, что там, внутри.
- Черт возьми!
Стас сквозь зубы зашипел ругательства. С чувством выдохнул.
Никто стрелять не собирался.
Теперь, когда свет погас, окно перестало быть темным квадратом. Там, через поле, над полосой деревьев уже светлело небо. И на фоне утренней голубизны по стеклу распласталась крыса.
Она приоткрыла пасть, обнажив мощные резцы - почти как собачьи клыки, - и ударила ими в стекло. Резко и нетерпеливо. Снизу на подоконник запрыгнула еще одна. И обе замолотили по стеклу резцами, быстро и громко.
Нахлынувшее было облегчение вмиг улетучилось.
Для сиюминутных приказов у крыс есть свой командир - Роммель. И если бы потребовалось уточнить какую-то мелочь, он пришел бы сам. Один. И не молотил бы в стекло так очумело…
Стас подхватил со стула кобуру с пистолетами, шмыгнул в коридорчик, рванул входную дверь - и чуть не наступил на Роммеля.
Умный, тварюга. Тех послал стучать в окно, а сам уже ждет. Что же случилось-то такое экстренное?
- В чем де…
Роммель уже кружился в крысином танце. Четко, ловко, быстро, почти смыкая отдельные паттерны в единую композицию.
“Развилка”. “Машина”. “Трое людей”. “Ждут”.
У развилки остановилась машина.
Дьявол! Только ребят Графа сейчас и не хватало для полного счастья…
- Рота справа, рота слева! - Стас махнул вперед, на дорогу перед воротами. - Остальных - за дом!
Вокруг Роммеля уже крутились пять крыс. Ротные тут как тут. Вообще-то рот шесть, но шестой ротный сейчас, должно быть, у развилки, командует на месте.
- Атаковать по свистку!
Стас нырнул обратно в фургончик. Натянул плащ.
Одна машина, три человека… Само по себе это не страшно. С этим можно справиться - с батальоном-то крыс!
Но ввязаться в драку - значит раскрыть себя, свои возможности. Если сюда кто-то и сунется, то только ребята Графа. Проверить, что делается на старой ферме. И если они здесь пропадут… Граф может сообразить, что к чему.
Значит, бой - на крайний случай. Если не будет выхода.
Хватит времени собраться и выбраться отсюда? С той стороны фермы, ближе к лугам, в заборе есть еще одни ворота. А за теми лугами в лесу еще одна просека. Делает большой крюк, но в итоге выходит на шоссе, километрах в десяти от первого въезда. Рискнуть?
Вещи, продукты… Мусор в ведре, грязная посуда… Запах свежего кофе, от которого быстро не избавиться… Теплая плитка…
Нет. Не успеть. Если ребята заглянут сюда, поймут, что в доме только что кто-то был…
Но почему они остановились на развилке, не поехали сразу?
Что-то заметили? Саму ферму оттуда не видно, и света в окне сторожки они не могли заметить. Но они остановились. Что-то их насторожило. Заметили свежие следы на дороге?
Допустим. Но чего они ждут? Подкрепления?
А может быть, подкрепление приедет не к ним, а перекроет тот, второй выезд на шоссе? Ребята Графа про него тоже знают. Вот и запрут, чтобы потом неспешно зачистить ферму и окрестности. На машине с фермы больше никак не выехать, а пешком…
- Гырыга? - Серый уже крутился под ногами.
- Одевайся. - Стас с трудом удержался, чтобы не сорваться на крик. Этого нельзя. Крик - это паника, а от паники никогда не бывает лучше. Только еще хуже. Надо спокойнее. Как можно спокойнее.
- Куртка. Где куртка?
Серый послушно ускакал в комнату за курткой.
Стас вышел из дома, прислушался. Тихо. Если машина и ехала, то медленно, и до ближайшего изгиба дороги еще не добралась.
Откуда лучше командовать? Нужно такое место, чтобы подходы были как-то прикрыты. Чтобы можно было принимать доклады от крыс и раздавать им приказы, не подставляясь под пули. Но обзор должен быть хорошим. Может быть, вон за той закопченной…
Стас обернулся. Из-за поворота дороги вынырнула крыса и понеслась к воротам. Шустро, но не со всех ног. Проскользнула в щель между створками ворот, на которые на всякий случай была накинута цепь с замком.
Подбежала. Покосилась на Роммеля, но все же сделала пару шажков дальше и остановилась перед Стасом.
Сделала па “пчелиного” танца: “Уехали”.
Стас медленно, до предела наполняя грудь, втянул воздух - и выдохнул так же медленно. Чувствуя, как вместе с воздухом из легких уходит напряжение. Мышцы стянулись, как комок запуганных в узлы веревок, но теперь отходили.
Пронесло, что ли? Ложная тревога?
- Машина стояла долго?
Два па. “Минута”. “Пять”.
Пять минут.
Может, кто-то останавливался, чтобы спокойно переговорить по мобильному? Или кофейку выпить из термоса… Черт возьми, номер бы машины! И пробить по базе номеров! Сразу бы стало ясно кто!
Но это нереально. Тварюги умные, но всему есть пределы. Понимать письменную информацию могут, но не всякую. Очень ограниченно. Десяток простейших иероглифов-приказов.
Из-за угла сторожки вынырнули пять крыс - личная гвардия. Беленькая Белоснежка сразу бросалась в глаза. Рыжик. Лобастый с высоким благородным лбом…
Лобастый, наверно, мог бы выучиться понимать цифры. И отдельные буквы. Если его подучить - наверняка сможет. Ну так на то он и Лобастый, что один на тысячу такой.
Эх, что уж теперь… После драки крыс азбуке не учат. Стас присел, почесал за ушами гонца.
- Молодец.
Так, на этот случай кое-что припасено. Стас сунул руку в карман, полный шоколадных плиток. Как раз для таких случаев. Вскрыл одну, звонко шелестя фольгой, отломил ряд квадратиков, протянул гонцу.
Гонец схватил шоколад, признательно вильнул хвостом. Поглядел на Стаса, выжидая, не будет ли еще команд или подарков, и тактично, бочком-бочком скрылся с глаз долой.
- Роммель! Сменить взвод на развилке, выдвинуть взвод вон туда. - Стас махнул рукой на север, где за забором фермы начинались луга, виднелась полоса леса. - Если что, сразу будить меня. Понял?
Роммель привстал на задние лапки и с силой упал на передние. “Так точно!”
Стас встал. Огляделся, щурясь.
Уже светлело. А что может быть хуже чистого неба и яркого солнечного дня после бессонной ночи, полной лазанья по сети и немереного количества кофе, большей частью перекипевшего?
В голове было как в мутном омуте. Мысли бегали, сталкивались, и все это сквозь какую-то вялость, туман в голове…
Пора спать. Место новой фермы нашли вроде бы? Нашли. Это главное. А все остальное завтра. Сейчас - спать.
Спать.

ГЛАВА ВОСЬМАЯ

А вечером зарядил дождь.
Небо заволокло серо-белой ватой, и из нее сеялась вода. То крупными каплями, то мелкой водяной пылью. Вечер сменила ночь, а вода с неба все сеялась, сеялась, сеялась…
Слава богам, сейчас не нужно было изображать пижона, и плащ из тонкой кожи валялся в багажнике. Нет ничего хуже сырой одежды из кожи. Словно шкура трупа начала сочиться кровью…
Сейчас можно - и нужно! - идти в привычной одежде для подземных вылазок: прочные штаны и плащ из кевларина. По виду, издали, похоже на грубую кожу, но ощущения совсем другие. Это не шкура, содранная с трупа… Да и прочность повыше. От пули не защитит, конечно, но нож может и соскользнуть.
Стас поднял воротник, обошел машину и открыл багажник.
В нос ударило запахом сырой шерсти.
- На выход.
Багажник ожил. Одна за другой из него выпрыгивали крысы. С чавканьем приземлялись в размокшую землю и отбегали в сторону, сразу рассыпаясь боевым порядком.
Тридцать крысиных душ, один взвод. Остальные остались на ферме. В багажник больше не втиснуть, да и непонятно пока, что тут. Ферма ли это для разведения модифицированных уродцев или просто зоопарк. Для зоопарка, правда, странное место выбрано. Автобусы сюда не ходят, а ехать тридцать верст за черту города, чтобы глянуть на пару волков и трех тюленей…
Странно для зоопарка. Но все может быть. В России-матушке живем как-никак. А тут не только плохие дороги…
Стас вернулся к дверце водителя, заглянул в кабину. Серый мрачно глядел с заднего сиденья. Пришлось взять с собой. Если сейчас на ферму нагрянут ребята Графа, то пробиваться туда, - теряя крыс Арни! - чтобы спасти одного шимпанзе, никто не будет. Пусть здесь посидит.
- Чего такой мрачный?
- Гырыга!
- Не дерзите, милочка… Посидишь в наручниках, ничего с тобой не станется.
Уж лучше пусть он посидит на заднем сиденье, прикованный наручниками, чем от скуки вылезет из машины, выберется на дорогу и попадется кому-нибудь на глаза. Или начнет трогать приборный щиток и врубит вовсю музыку. Или начнет забавляться с гудком.
- Гырыга!
- Не рычи, в глаз дам… Ну, все, счастливо оставаться. Я скоро вернусь. Надеюсь…
Стас взял с пассажирского сиденья рюкзак с аппаратурой, закинул его за спину и захлопнул дверцу.
Порыв ветра обдал щеку холодной влагой. Стас сморщился. Как мокрой тряпкой по лицу прошлись…
Серому еще повезло в самом деле. И чего он рвется наружу? Месить грязь под этим дождем? Умная обезьянка, умная, но все-таки дурная. Счастья своего не понимает.
Вот личная гвардия, вольготно доехавшая сюда на заднем сиденье, уже все сообразила. Пять крыс рассыпались полукругом, не смешиваясь со взводом Арни, и фыркали. Белоснежка косилась своими красными глазками, словно вымазанными клюквенным вареньем, - и даже в пасмурных сумерках там можно было разглядеть обиду. Нашел куда лезть!
Она старалась идти осторожно, но белая шерстка, которую она так тщательно вылизывала всю дорогу, - женщины, они все одинаковы, - уже в грязи.
- Ладно, переживете, сударыня… Стас натянул на глаза тепловизор и щелкнул питанием. Мир преобразился.
Вместо сумерек и темноты - едва красноватые стволы деревьев, словно чуть подсвеченные изнутри. Откуда-то снизу. Сверху деревья как бы истаивали, едва заметные ветви растворялись в черном небе. Кроны уже успели остыть, вот и излучают в тепловом диапазоне куда меньше тепла, чем толстые стволы.
Корпус машины гораздо ярче, красновато-желтый. По сравнению с холодным весенним воздухом, полным водяной пыли, “нива-шевроле” очень теплая. Хотя и не такая теплая, как тельца крыс - зеленые, местами с желтоватым отливом, а местами и с голубоватым.
Стас сунул руки под мышки и взвел “хеки”. Оскальзываясь на мокрой гальке, пошел вверх по осыпи, продрался сквозь голые прутья кустов и выглянул на дорогу.
Чисто.
За дорогой вниз по насыпи сбегала еще одна полоса голых прутьев. За ней черное-черное, хоть глаз выколи, пространство - начинались луга. Ну, это летом они луга. А пока - голые поля холодной земли. За ними, в километре, если не больше, едва заметно краснела стена деревьев.
Очень ровная стена. Это не лес, это узкая лесопосадка. И если топографический фотоснимок области не очень устарел, за той полосой и начинается территория, которую выделили под зоопарк. Щедрый участок почти в две тысячи гектаров к северу от Пензы.

* * *

Идти по мокрой, раскисшей земле то еще удовольствие.
А уж когда сверху, на голову и за воротник, сыплет мокрый дождик, да ударяет с боков холодный ветер, от сырости почти ледяной…
Ботинки с налипшей на них грязью превратились в две гири, привязанные к ногам. Для каждого шага их приходилось буквально выдирать из земли.
Сквозь шелест водяной крупы, сыплющейся с неба, слышалось чавканье сотен маленьких лапок. Впереди личная гвардия. Сзади и по бокам, широким полукругом, взвод Арни.
И опять холодный ветер и поток ледяной воды по лицу, сводящий щеки и лоб, подбирающийся через резиновые прокладки тепловизора к носу и глазам…
А где-то там, в Старом Городе, Арни. Где он? С этими его “друзьями” где-то в подземельях Кремля помогает выстраивать линии обороны из отрядов цивильных крыс?.. Черт возьми, даже не известно, что с ним!
Но ехать в Старый Город, чтобы хоть что-то выяснить, нельзя. Нужен секвенсор. И надо идти вперед, вырывая из грязи ноги, стирая с лица ледяную воду, но только это все равно не помогает, скулы уже одеревенели, и то ли еще будет…
Черт бы все это побрал! И этот луг. И эту полоску деревьев впереди, до которой, сколько ни шагай, все равно она не приближается ни на метр. И эти тучи, и этот дождь, и…
- Спокойно, спокойно… - пробормотал Стас.
Не надо злиться. У природы нет плохой погоды.
А вот что есть на белом свете - так это дураки, которые выбирают себе такую жизнь, что приходится шляться по грязи в весеннюю распутицу.
И если кто-то не хочет до конца жизни лазать по грязи, то надо успокоиться и настроиться на рабочий лад. Спокойный и осторожный. Осторожности никогда не бывает много, а сейчас-то с этим уж точно не переборщить.
Вот и чертова полоска лесонасаждений… Дошли все-таки.
- Взводный, стоп.
Крупная крыса, семенившая не в цепи, как все крысы Арни, а рядом с его левой ногой, мотнула мордочкой. Встала на задние лапы и пискнула. Резко и громко. По-настоящему.
Тот, кто не бывал в армии - не важно, солдатом или нет, можно и просто дрессировщиком, как некоторые, - тот не знает, что такое хорошо поставленный командный голос. Тот, кто не сталкивался с модифицированными крысами, прошедшими полный курс муштры, раскрывшей все предрасположенности их искусственно сформированного генотипа, - тот не знает, каким громким и резким может быть крысиный писк, когда он хорошо поставлен. Не всякий младенец может так заблажить, как иная крыса-сержант пискнет.
Взвод крыс остановился. Личная гвардия остановилась еще раньше, без всяких приказов. Одна только Белоснежка не села в грязь. Хотела сохранить остатки чистоты, то ли собралась сопровождать его дальше.
- Красавица, тебя это тоже касается. Сиди здесь, за деревья не соваться. Нельзя.
Вытянув руку, чтобы не налететь на едва заметные в тепловизор ветви деревьев, Стас пошел вперед. Первый ряд, второй, третий… Впереди было еще два ряда деревьев, но уже поредело. Можно рассмотреть, что дальше. Здесь и встанем. Самому вылезать напоказ вовсе не обязательно.
Стас присел, прижался к стволу и осторожно выглянул.
Снова черная-черная, потому что холодная, полоса грязи. За ней - призрачная вуаль. Тонкая, едва красноватая, все же более яркая, чем стволы деревьев.
Это забор. Сетка-рабица, над ней в три полосы колючая проволока. И через все это струится электрический ток. Чуть-чуть, но все же подогревая металлическую сетку. Днем, когда светит солнце, теплый воздух греет все вокруг, этого дополнительного нагрева не заметить. Но холодной ночью прекрасно видно.
Столбы, поддерживающие сетку, ток не нагревает, и их не видно. И висит эта красноватая рабица над землей, будто плавает в воздухе, сама по себе. Как рыбацкая сеть над дном реки. Только эта сеть не для рыб - для людей.
Ладно. Забор - что. Куда важнее другое…
Стас выставил контрастность тепловизора выше. Забор стал ярко-красным, словно это не обычная рабица под напряжением, а раскаленные нагреватели духовки…
Ромбики тонких красных нитей, ромбики, ромбики, ромбики, от которых рябит в глазах. А вот и узелок-сгущение. Чуть выше рабицы, между первым и вторым слоями колючей проволоки.
Вот эта штука куда опаснее. Это не просто комок спутавшейся колючей проволоки.
Если бы это была спутавшаяся колючая проволока, она бы, наоборот, была темнее, чем остальная колючка. Закон Ома для параллельного подключения. Меньше сопротивление - меньше тепла. А чем меньше тепла - тем холоднее, тем темнее в тепловизоре. А этот комочек ярче остальной колючки.
Это видеокамера. Ее греет не тот ток, что струится по забору, отпугивая непрошеных гостей. Она греется потому, что работает. ПЗС-матрица из десятка миллионов пикселей, каждый из которых постоянно заряжается электронами. Крошечный процессор, считывающий с пикселей пропажу заряда… На все это уходит немного, какие-то доли ватта. Но и этого хватает, чтобы камера чуть грелась и была теплее и холодного воздуха, и сетки-рабицы под напряжением…
Не снимая тепловизора, Стас стянул рюкзак, достал планшетку. Включил, вывел заготовку для карты фермы.
Через тепловизор все цвета на экране стали другими, - но это не важно. Главное, чтобы отличались друг от друга. Понять можно. Надо лишь отметить, где стоят камеры.
Вот тут первая… Теперь надо найти соседние. Потом разобраться, в каком порядке они расставлены - и, значит, куда должны смотреть объективы.
Это только дилетант уверен, что если на заборе видеокамеры - то все под контролем. На самом же деле… Покупают камеры обычно по минимуму, рассчитывая на идеальные схемы расстановки из учебников по охранному делу. Но только чтобы воспроизвести идеально составленную схему на реальном объекте, для этого нужна хорошая голова, растущие откуда надо руки и море терпения.
Если же за дело берется не профессиональный охранник, а просто крутой парень, которому море по колено, то все делается тяп-ляп, и остаются мертвые зоны.
Небольшие, но…
Крысам, генотип которых рассчитан именно на диверсии, этого хватит. На военных полигонах, где дрессировали прапрадедушек крыс Арни, охрана была неплохая. Очень неплохая…
Стас поморщился.
Но как еще можно вспоминать об этих ур-родах, армейских генералах? Без оскомины никак. Сэкономить они решили…
Какой-то идиот подсчитал, что можно сэкономить. К чему выводить каждую модифицированную крысу через искусственную матку-инкубатор? Дороговато это, видите ли.
А то, что все так делают - наплевать. К чему нам эти правила, на которые молятся штатские ученые? Что это за дурацкое требование никогда не делать новых тварей способными к воспроизводству?
Наоборот! Пусть сами и воспроизводятся! Это же сколько на одних матках-инкубаторах сэкономить можно! А если крысы убегут, не дай бог, расплодятся - так это дудки. От нас не убегут. У нас не забалуешь! Да мы на одну десятую сэкономленной суммы отгрохаем полигон с такой охраной, что от нас комар не улизнет!
И какой-то идиот с генеральскими погонами план утвердил. И пустили побоку главное правило лабораторий по работе над новыми геномами - правило, которое даже в подпольных лабораториях соблюдают неукоснительно! Никогда, никогда, никогда не делать новых тварей способными к размножению.
Но генералам закон не писан. И сделали тварей, способных к воспроизводству. К размножению старым дедовским способом. Наклепали мальчиков, наклепали девочек… Идиоты!
Лабораторию для содержания племенных крыс, правда, сделали неплохой. Ну, на племя много крыс ведь и не надо. Сотня девочек, сотня мальчиков. Лишних девочек, когда рождаются, под нож. Мальчикам-солдатам на всякий случай перерезать семеводы - и можно уже за пределами лаборатории, на общем полигоне содержать. Даже если и убегут, как они размножатся? С порезанными семеводами и без самок?..
А племенных, способных размножаться, в спецлаборатории держать. С высшей степенью защиты.
Так что охрана была что надо. Но что толку?
Вылезли. И не одна-две, а порядочно. И даже дамочек с собой увели. Так и пришли в Старый Город прапрадедушки и прапрабабушки нынешних крыс. И размножились там замечательно…
Ага, вон и второе сгущение красного света. Вторая камера. Значит, третья будет где-то вон там?
Стас отметил на планшетке вторую камеру наблюдения, сунул планшетку в рюкзак и пошел между деревьями. Теперь можно не спешить. Раз забор с колючей проволокой, под током и с камерами наблюдения - значит, это и есть новая ферма, а никакой не зоопарк. Теперь спешить даже вредно. И опасно.
Только не хватало, чтобы тревога поднялась…

* * *

Стас вышел из лесополосы и огляделся.
Вроде все спокойно. Крысы безмятежно сидели там же, где он их оставлял. Двумя дугами. Большая - взвод Арни. Поменьше - личная гвардия.
- Лобастый!
Стас присел на корточки, потрепал его за ушами, угостил кусочком шоколадки.
- Смотри, умник…
Пониже опустил планшетку, чтобы Лобастый видел экран, и стал объяснять.
Объяснять напрямую крысам Арни, что от них требуется, муторно и долго. Необходимо переходить на рваный язык точных военных команд. Лобастый же разбирает и обычную речь. А что не понимает - домысливает. Он не то что умнее любой собаки - умнее иного человека.
Вот он и поведет взвод на подкоп. Забор резать нельзя - тревога поднимется. А снизу под ним идет бетонная опалубка. Честная такая, массивная - на полметра в глубину, похоже. Подкоп придется делать глубокий.
И хотя мертвая зона у камер наблюдения приличная, все равно лучше особенно не высовываться. Вот Лобастый их и поведет за собой, после команды “делать, как он”…

* * *

За забором была еще узкая полоска луга, а потом начались кусты. Идти стало труднее - в тепловизоре и земля, и голые кусты, одинаково темные, сливались.
Но уж лучше так. Когда в ушах ветер, под ногами чавкающая грязь, а вокруг дождь, на один лишь слух полагаться опасно. Только и Остается, что тешювизор.
В нем человек, собака или зверь - да кто угодно - будут хорошо заметны издали. Куда раньше, чем можно было бы заметить в темноте невооруженным глазом. С тепловизором теплые тела среди холодных кустов и земли бросаются в глаза, как неоновая реклама в пустом поле.
Только идти стало еще противнее. К холоду добавилось ощущение жира на коже. Лезть в подкоп пришлось ползком, и все волосы, все лицо, шея, руки - все в жирной, мокрой земле… Дождик размачивал ее и гнал под воротник, по всему телу…
Первыми насторожились крысы.
По серой цепи прокатилась волна нервозности. Взводный забежал вперед, чтобы стало заметно, что он готов к докладу. Белоснежка же просто подвалила слева и нагло потерлась о ногу, как оголодавшая кошка.
Стас остановился:

Предыдущая страница 15 Следующая страница


Крысолов 16

- В чем дело?
И махнул рукой, отменяя доклад. Теперь, когда чавканье грязи под ногами смолкло…
Из-за шелеста дождя пробивалась музыка. Кажется, даже знакомое что-то…
Стас помотал головой, сбрасывая наваждение.
Если это не слуховая галлюцинация… “Тяжелая” музыка. Из далекого детства. Уже тогда почти классика, а сейчас-то и подавно. Типичная классика конца прошлого века. Электронные гитары, заходящиеся в ярости голоса, бешеный ритм…
Впрочем, классика-то она классика - но не для всех. Такая классика - это байки, пиво, затянутые в заклепанную кожу молодые ребята, длинноволосые девчонки с черными ногтями…
Но здесь?..
На ферме для разведения генетических уродцев, замаскированной под зоопарк? Дождливым вечером, почти ночью? Да еще на улице?.. Во всю мощь немаленьких динамиков, раз это слышно за километр?..
Первое здание фермы едва угадывалось впереди. Расплывчатое желтоватое пятно, еле заметное через слой холодного воздуха, полного ледяной крупы…
Бороться с ощущением, что весь мир тронулся - и тронулся далеко и надолго, - становилось все труднее.
В голове крутилась совершенно абсурдная картинка. Как дюжина-две ребят с девчонками, на байках и с бутылками пива, под музыку, не скрываясь, даже провоцируя - ну, давайте, что вы с нами сделаете? - сбивают замок с ворот зоопарка, заезжают внутрь и устраивают вечеринку. Не встречая никакого сопротивления.
Прямо на новой ферме Графа. Куда разные олухи царя небесного забираются не через парадные ворота, нагло сдирая замок, а с далекого тыла, протащившись два километра по грязи, с невероятным трудом определив систему, по которой установлены камеры наблюдения, вползшие через подкоп под забором, слово дождевые черви… Это было бы дико, да.
Но то, что открылось взгляду, когда заполз за угол крайнего здания…
Музыка ревела из двух здоровенных, чуть меньше человеческого роста колонок. Они стояли на открытой террасе двухэтажного дома. Еще десяток домов и длинных стойл, похожих на военные полевые ангары, выстроились вокруг площади, большой и вытянутой, метров шестьдесят на двести. Идеально забетонирована, а сверху покрыта еще каким-то пластиком. Гладко-гладко, словно гигантский стеклянный монитор…
На площади шла муштра. Пара сотен тварей, не меньше. Десятки ярких, зелено-голубых тел, под ними тысячи теплых желтых следов, медленно истаивающих, краснеющих, сливающихся с миллионами давних, почти пропавших следов: оранжеватых, красных, темно-кумачовых… В глазах зарябило.
Стас выключил тепловизор и стянул очки с глаз. Тепловизор, делавший привычный мир странным и полным самых неожиданных цветов, доводил и без того дикое зрелище до полного абсурда.
- Бога маму в душу…
Без тепловизора стало даже еще хуже.
Прожекторов на площади не было. Свет был только тот, что падал из окон домов - в трех домах окна еще светились, хотя уже перевалило далеко за полночь.
Но твари заметны. Сами светятся. Почти тем же зеленым цветом, в какой их раскрашивал процессор тепловизора. Таким же ярким, но куда более ядовитым. Только теперь, без тепловизора, тела светились не целиком, а кусками, узорами на шкуре. Сразу и не понять, что это за твари…
Но можно. Особенно если с младых лет крутиться среди ребят, заколачивающих деньги на модифицированных животных…
Задние ноги явно от быков. Само туловище уменьшено, а суставы задних ног сильно изменены. Как-то очень хитро. Суставы давали ногам двигаться и так, как обычно двигаются ноги у быков - когда они стоят на четырех ногах. Но твари запросто вставали на задние лапы. Не поднимались на дыбы, а именно вставали на две ноги, выворачивая суставы. И шли. Или бежали. На двух ногах.
Суставы передних ног устроены похоже. Передние ноги запросто могли действовать и как ноги, и как лапы. Твари молотили друг друга лучше профессиональных боксеров. Молотили увесисто - на концах ног-лап не пальцы, а твердые копыта.
Головы большие, с рогами - и все же не бычьи. Без собачьих генов здесь не обошлось. Пасть вытянута, нижние клыки оттопыривают верхнюю губу, тускло отсвечивая в полумраке…
На одном конце площади мутузили друг друга уже взрослые твари. Под три метра, если считать от задних копыт до кончиков рогов. Сами рога тоже дай бог каждому - сантиметров семьдесят в размахе. На концах, словно боксерские перчатки, пухлые насадки-подушечки. Похоже, рога прекрасно отточены, и без этих накладок твари быстренько порвали бы друг дружку…
Ближе к середине площади сражались твари поменьше.
Граф поставил дело на широкую ногу. Тварей на ферме делали с размахом, потоками с интервалом месяца в три. Вполне достаточный интервал. Для тварей с ускоренным ростом пяти-шести месяцев вполне достаточно для возмужания, если правильно и до отвала кормить. Московским крысам и полтора хватало. Правда, они не такие здоровые… Разводили этих тварей уже с год, наверно, - на площади был и третий выводок. С ближнего края топтались твари совсем крошечные, в холке не больше терьера, не тяжелее пуда. Маленькие, забавные и беззащитные, как и все остальные щенки-млекопитающие. Выдергивающие из души даже самого сухого человека улыбку и желание приласкать… Мозгами тварей тоже не обделили. Тренировались они слаженно, приглядывать за каждой парой не требовалось… Среди светящихся зелеными узорами тел мокро блестели дождевики дрессировщиков. Но для двух сотен тварей совсем немного.
Особенно таких. Любая тварь из той полусотни, что на дальнем краю, где взрослые, - любая из них, если бы устроила бунт, запросто порвала бы и затоптала дюжину профессиональных боксеров, не то что этих худосочных дрессировщиков…
Один, два, три, четыре… А вот и пятый - явно главный. От него и исходили волны активности.
Точнее, от нее. Судя по походке, женщина, причем на довольно высоких каблуках. И дождевик на ней приталенный, изящный. Даже не дождевик, а кожаный плащ с капюшоном.
Это и есть Бавори?..
Ну да. Точно! Эта музыка, грохочущая на площади и разлетающаяся по лугам! Эта классика конца второго тысячелетия - группы “Bathory”! Вот откуда ее погоняло растет.
Не прямо от венгерской графини Бавори, совершавшей оздоровительные купания в крови девственниц, - а с промежуточной остановкой на горячих шведских парнях…
Бычки на ближнем краю площади были совсем мелкими, с едва прорезавшимися рожками. Поднимаясь на задние лапы, косолапили. Размахивали передними ножками-лапками, удерживая равновесие… Стас вздрогнул.
Маленькие бычки были не одни. Рядом с ними в площадку был вбит невысокий, но мощный, кажется, кованый, столбик. К нему на коротких цепях были привязаны две собаки. Здоровенные кавказки, - и надрессированные явно не для ласковой опеки малышей.
И к этим кавказкам, по одному, Бавори выгоняла молоденьких бычков. Прямо на их совершенно крокодильи пасти…
Вот очередной.
Собаки тут же набросились, сбили. Но бычок вскочил, привстал на задних ногах, вывернул передние ноги как лапы и провел классическую пару: прямой левой плюс хук с правого копыта.
Получившая по морде кавказка беззвучно - музыка заглушала все - взвыла и отвалилась на несколько шагов назад. Вторая попыталась поймать бычка за бок, за ляжку, но бычок резво развернулся, боднул, и кавказка получила в морду рожками.
Видно, не такие уж они игрушечные, как казалось издали. Кавказка дернулась так, словно в бок ей вогнали стальную спицу.
Или просто бычок угодил рожками ей прямо в нос, чуткий и нежный?.. Для собаки это как для мужика удар в пах. По силе ощущений. А по эффекту прямо противоположно.
Кавказка бросилась на бычка, чуть не порвав цепь. Сбила его, навалилась сверху, вцепилась в бок… И отвалилась, отлетела от бычка, беззвучно поскуливая.
Кнут в руках Бавори ожил. Жалящий кончик оттянулся по спине и боку кавказки.
Вторая собака все поняла и без кнута. Обе встали на исходную. Бычок, припадая на левую сторону и косясь на свой бок, куда цапнула его кавказка, неловко отбежал-отполз прочь.
Задом он наткнулся на Бавори, и та отпихнула его сапогом - не глядя, как угодивший под ноги мячик или городское перекати-поле из комка газеты. Все внимание уже на следующего бычка.
Этот косился на собак, косился на хозяйку… И получил кнутом. И еще, и еще, и еще - быстро, размеренно и щедро, пока боль не затуманила мозг и не вытеснила страх перед собаками. Как ошпаренный, бычок рванул на кавказок… Стас заставил себя разжать челюсти. Спокойно.
В этом чертовом мире полно боли. И если на земле есть десяток миллиардов прямоходящих животных, которые сумели отгородиться и от собственной боли, и от вида чужой боли, это не значит, что в мире ее стало меньше.
Сколько добросердечных тетенек, подающих кусочек мяса бездомному щенку, ходят в кожаных плащах и меховых шубках? И начинают завтрак с бутерброда с красной рыбкой, а заканчивают ужином из устриц?
Цивилизация настолько хорошо защищает этих добросердечных тетенек от вида чужой боли, что иной раз создается ощущение, что рыбка в магазине - она как булочки или шоколад. Тоже на деревьях растет. И за кусочком рыбы не стоит чья-то смерть. Медленная, мучительная, от удушья на палубе корабля или от замораживания заживо в трюме-морозилке…
В мире по-прежнему океаны боли. И то, что большинство людей не сталкиваются с ней каждый день и не видят ее - это не значит, что боль исчезла.
И когда ты вдруг наткнулся на это, увидел чужую боль, захотел что-то изменить - менять нечего. Мир такой же, каким был и прежде. Ничего не изменилось. Боль как была, так и есть. И будет. Чужая боль никуда не исчезнет. Даже когда ты лично перестанешь видеть, как эта сучка гонит плетью теленка на кавказок…
Наверно, все так и должно быть. Но как же трудно себя в этом убедить… Стас закрыл глаза, досчитал до трех, медленно вдыхая, выдыхая еще медленнее. Вот так. Медленно… Вот так. Еще один вдох…
Замечательно. А теперь открыть глаза и внимательно смотреть - но не видеть площади и того, что на ней творится. Видеть только здания.
Потому что есть бычки, которых гонят плетью на кавказок, но есть и Арни. Вымахавший за два метра, но с душой десятилетнего мальчишки. Может быть, даже чувствительнее и умнее…
И уж точно несчастнее. Потому что он один, совсем один… Ну, почти. Почти один.
И если дядя Стас не перестанет размазывать сопли, мечтая, как бы облагодетельствовать весь мир, - тогда Арни точно останется один. Не считать же друзьями его городских “друзей”…
Так что хватит жевать сопли, ищи секвенсор!
Вон то белое трехэтажное здание с гаражом-пристройкой на боку очень похоже на лабораторный центр…
Может, оно и к лучшему, что нынешний партнер Графа, эта Бавори, живет прямо как сам Граф - не отделяя работу от жизни?
Мало ли что ночные тренировки с грохотом тяжелой музыки, кожаными дождевиками, плетями и кавказками, вкусившими вкус теплой крови, - прямо не ферма, а разминка-репетиция перед какой-то черной мессой… Зато здания открыты и не поставлены на сигнализацию.
Так. А это что за группка?
С дальнего конца площади, прямо к этому углу, маршировала дюжина взрослых быков-мутантов. Даже не маршировала, а семенила трусцой. На двух задних ногах, старательно вскидывая их повыше с каждым шагом. Рядом, подстегивая тварей кнутом для большего усердия, шагал дрессировщик.
- Взводный, ко мне, - позвал Стас. У ноги приглушенно пискнуло.
- Обойти здание. - Стас показал рукой, с какой стороны.
Серые тени, одна за одной, метнулись за угол.
Стас натянул налицо тепловизор, щелкнул включателем. Мир вновь изменился. Теплые дома вокруг опять стали желтыми, живые тела - зелеными, а горящие в окнах лампы - сине-фиолетовыми.
И черная-черная грязь внизу. Потому что полна воды и холода. Стас вздохнул - но тут уж никуда не деться.
Лег в грязь и пополз за угол. Грудь и ноги словно под ледяным душем. Но надо терпеть. Хоть и темно, а могут заметить…
Особенно если та дюжина никуда не свернет и пройдет прямо здесь…

* * *

Топали подросшие бычки дай бог каждому. Шла дюжина, а гремело за целую парадную роту, вымуштрованную чеканить шаг и молотить каблуками со стальными набивками по бетону аэродромов.
Еще и рычали что-то строевое. Мощными, но низкими голосами, словно отряд каких-нибудь гранитных троллей, этаких обретших ноги и научившихся маршировать Сцилл и Харибд:
Аша, аша! Ымко ачэт!
У-а! Ы-а! Эчку ачык!
Ышэ! Ашыка! Ы ач!
Ы! Ут-от-эт! Ычкэ! Ач!
Звуки сливались, угадывался только ритм. Горланили бычки так, как говорит человек, если ему вколоть в челюсти обезболивающее. Не только в нижнюю, но и в верхнюю, чтобы губ совсем не чувствовалось. Или вообще обрезать нерв, отвечающий за чувствительность рта.
- Хорош горланить, баскеры! - рявкнул дрессировщик. - Бегом-арш!
Стас совсем вжался в грязь под стеной.
Затопало совсем близко.
Первые баскеры вынырнули из-за угла, перед глазами промчались мощные ноги, разбрызгивая копытами грязь. За ними трусцой пробежал и дрессировщик.
Стас стянул с глаз тепловизор, но еще полежал, разглядывая мощные спины бычков, несущихся в “луга”. Пока, конечно, не луга, одно название. Пока просто разливы грязи.
В темноте на спинах бычков светились узоры, а на мощных затылках - какие-то не то иероглифы, не то рисунки. Не ядовито-зеленые, как узор на спинах, а просто зеленоватые. Скорее всего, обычная фосфоресцирующая краска.
Стандартный способ метить лабораторных животных, когда их много.
Бычки порывались бежать на четырех ногах. Так им было удобнее. Но кнут в руках дрессировщика не дремал, и бежать бычкам приходилось на двух задних.
Бычки… Скорее уж баскеры, правильно их дрессировщики окрестили.
Да, Граф решил играть по-крупному. Твари мало того что первоклассные - самое то для ночных клубов, где нет развлечения популярнее гладиаторских боев с монстрами, - так еще и такой объем производства! Это при том, что он еще даже на рынок не вышел…
Пенза в таком количестве захлебнется. Решил прибрать к рукам и часть пригородного рынка? И может быть, не самую меньшую… Это значит, война с другими поставщиками, с тем же Живодером. Это серьезно. Очень серьезно. Впрочем, Граф никогда не был трусливым…
Над самым ухом пискнуло.
Белоснежка выплыла из темноты, уселась перед самым лицом и дышала почти нос в нос, заглядывая в глаза своими клюквенными бисеринками. И если в них была не издевка - тогда что же?
- Ну тебя только не хватало…
Белоснежка пискнула. Привстала на задних лапках, сделала пируэт. На языке крысиных танцев - один из вопросительных паттернов. Полуутвердительная модальность. В переводе на человеческий: “Разрешите действовать?”
- Ну куда ты лезешь, блондиночка?
Белоснежка пискнула и мотнула мордой за угол дома. Туда, куда и двигались, пока не пришлось залечь, прячась от дюжины баскеров, отправившихся бегать по грязи.
- Нет. Ты слишком заметная, красавица. - Белая шерстка молочно светлела в темноте. - Держись в кильватере. Назад!
Белоснежка скуксилась, но послушно отступила.
- Ушастик, вперед.
Ушастик, прижимаясь к стене, засеменил вперед, скрылся за углом. Подождем…
Стас поворочался в мокрой грязи. Холодно… Но надо потерпеть.
По территории могут гулять и улизнувшие с муштры баскеры, и отошедшие перекурить дрессировщики.
Или собаки, охраняющие территорию днем. Или еще какие-то твари. Мало их здесь, что ли, - на ферме по разведению генетических уродцев да еще с зоопарком для отвода глаз?
Наверняка там много обычных, не модифицированных
диких животных.
Четыре года назад, на старой ферме, была целая свора зверья для отвода глаз, если вдруг нагрянут ребята из КГБ. Даже слон был свой. Милая такая девочка, больше всего напоминавшая…
Из-за угла вынырнул Ушастик. Привстал на задних лапах, пируэт. “Все чисто”. Стас оглянулся. - Двое. Угол! Угол! Смотреть!
В переводе на обычный русский - обойти здание, дойти до следующего угла и вести там наблюдение.
Две крысы шмыгнули за угол, Стас поднялся. Вымокший в грязи плащ чавкал, как беззубый старушечий рот, полный слюны и ирисок, лип к телу.
Стас обошел угол. Вот и ворота гаража. Черт возьми… Слишком большие. И, что еще хуже, никакого внешнего выключателя-подъемника. Только глазок для инфракрасного пульта.
В принципе, все верно… Минимальные правила безопасности. Можно, конечно, попытаться подобрать код. У ручного сканера, болтавшегося в рюкзаке за спиной среди прочей спецтехники, есть такая функция. Но что если мотор, открывающий ворота, посылает сигнал на пульт охраны? И охранник заметит, что кто-то открыл ворота?
Да еще снаружи. При том, что никакая машина на ферму не въезжала… Нет, так не пойдет.
Значит, придется ручками. Стас нагнулся, подцепил ребристые ворота под самый низ - только для пальцев и зазор, и то толком не ухватиться - и дернул вверх. Ворота чуть поднялись, сантиметров на пять, и спружинили вниз.
- М-мать!
Стас отдернул руку - пальцы чуть не отдавило.
Встал поудобнее, подцепил ворота, напрягся… Ворота медленно пошли вверх. Пять сантиметров, еще немного… Все. Стас мычал от натуги, но ворота дальше не поддавались. Щель сантиметров в восемь и все. Мало.
Стас отпустил ворота. С глухим стуком они упали до невидимых стопоров, спрятавшихся где-то за накладками направляющих.
Ладно. Черт с вами. Если гора не идет к Магомету…
- Лейтенант, всех сюда!
Вокруг запищало, у ног появилась одна крыса, вторая… Из темноты выныривали все новые серые тельца. А вон и Рыжик с Белоснежкой. Тридцать бойцов Арни - один взвод, и еще пятерка личной гвардии.
- Строиться!
Стас снял рюкзак с аппаратурой, поставил его на землю. Опять взялся за ворота, потянул вверх и прошипел:
- Повторять!
Семь десятков лапок повторили движение.
Хоть крысы и небольшие, чуть крупнее средней кошки, но куда сильнее. Килограмм десять каждая может выжать. А если помножить на три дюжины… Ворота неохотно, но пошли вверх.
- Держать!
Стас упал в грязь, прополз под воротами. Вытянул сквозь щель рюкзак, поднялся и взялся за низ ворот.
- Отпустить! Сюда!
Ворота ощутимо ушли вниз - одному их было не удержать на прежней высоте. Но щель сантиметров в восемь осталась. А крысам этого хватит.
Вот уже и личная гвардия перебралась внутрь, дальше проскакивали в щель крысы Арни…
- Взводный! Все?
Взводный подскочил к ноге, привстал на задних лапах и с силой упал на передние, звонко цокнув коготками по бетону.
- Хорошо…
Стас отпустил ворота. Отсветы с улицы отрезало. Гараж накрыло темнотой.
Не беда. Тепловизор на глаза, включить, оглядеться…
Ага. Вот и то, что нужно. Граф всегда любил чистоту и, как мог, приучал к этому своих ратников. Не самая плохая причуда, верно?
Стас прошел в угол, на ходу подцепил пульт управления мойкой, свисавший с потолка на шнуре. Сошел на помы-вочную площадку, закутался в roiaiu и включил воду.
Холодные струи ударили больно. Напор такой, что даже через кевлариновый плащ пробивали. А через мгновение, когда струи выбили тепло из плаща, стало обжигающе холодно.
Стас зашипел, но терпел. Тут уж никуда не деться. Надо терпеть - если хочешь незаметно добраться до секвенсора…

* * *

Главная лаборатория оказалась на третьем этаже, в углу.
В коридорах между гаражом и этим углом остались три весьма нервирующих места: мощные раздвижные двери для полной блокировки коридоров. Сейчас они были открыты - виднелись лишь стальные выступы на стенах коридоров и полосы на полу и потолке, похожие на одинокие шпалы. Но если поднимется тревога и они закроются… оставив по эту сторону, отрезав от гаража и выхода…
Ладно, не надо нам таких фантазий.
Пока реальность слаще.
Добрались? Добрались. Вот и приветствие.
На металлической, почти сейфовой двери, ведущей в комнату с секвенсором, висел старый добрый Господин Непонятно Кто: комок искусственного пуха, из-под него выглядывает плоская, из картона, утрированная лапка-ступня. Через тепловизор Господин Непонятно Кто едва-едва красноватый, почти черный, как и сама дверь, потому что холодный. А вообще-то он, наверно, зеленый.
По крайней мере, четыре года назад, на двери в ту лабораторию, на старой ферме, был зеленым.
Из-под лапки, как и тогда, свисает ленточка. Тепловизор не лампа, и что на ленточке - не понять, она и сама-то едва заметна на фоне такой же тускло-красноватой двери. Но есть такой фокус…
Стас стянул с левой руки кевлариновую перчатку, тыльной стороной ладони прижал ленточку к двери. Подержал так, убрал руку.
Ленточка, как и кусок двери за ней, стала ярко-желтой - нагрелась. Теперь быстро остывала. Неравномерно. Черная краска остывает быстрее, белый фон дольше… На желтеющей ленточке выступили красноватые буквы.
Стас усмехнулся. Прочитал вслух:
- Когда на меня находит желание работать, я сажусь и терпеливо жду, пока эта напасть пройдет. Да, это про нас…
Люди все те же… Разве что дрессировщики сменились. Да и то не все, возможно.
Стас снял и с правой руки толстую перчатку из кевла-рина, взамен натянул тонкую резиновую - пальцы все чувствуют, но следов не оставляют. Толкнул дверь.
Заперто.
Не то чтобы должно быть открыто… Но вполне могло бы, верно? В России-матушке живем поди. И вымпелы на двери соответствующие… Ладно, не смертельно.
Стас снял рюкзак, развязал затяжки и достал электронную отмычку. Прикрутил к ней присоску, прилепил отмычку над замком. Выбрал подходящую головку-сканер и приладил к щели для смарт-карты. Включил перебор комбинаций.
На трех маленьких экранах побежали, сменяя одна другую, цифры. Вот и предварительная оценка времени подбора - семьдесят два часа. Не густо. Ну да чего еще можно ждать от тупого перебора кодов?
Стас отсоединил от корпуса отмычки еще одну головку-сканер - хитрую комбинацию из десятка крошечных детекторов, чтобы “подслушать” работу внутреннего процессора замка, - и повел над корпусом замка. Нащупывая, где именно под очень прочным, но полупрозрачным для радиоволн пластиком был первый, вспомогательный, процессор замка.
Ага, вот здесь лучше всего… Закрепил головку на замке, сменил программу отмычки.
Индикатор после короткого раздумья мигнул. Шестнадцать минут тридцать четыре секунды.
Это гарантийный срок. А скорее всего, потребуется минут десять. Но даже если и шестнадцать минут, можно и подождать. Это не трое суток.
Стас оставил отмычку работать и огляделся.
Белоснежка, Лобастый и Скалолазка разгуливали между столами, крутя мордами и принюхиваясь.
Рыжик и Ушастик остались со взводом в гараже. Если что-то пойдет не так и крысам Арни придется действовать без четких приказов - взвод не должен наделать ошибок.
Не то чтобы тот взводный не ловил мышей… Нет, сообразительный крыс. Арни верно его выбрал - поумнее остальных в этом взводе - и натаскал отменно. Но…
Есть вещи, которые абстрактной тренировкой не передать. То, что крысы перенимают от конкретного дрессировщика. Незаметно, из всего того, что он делает и говорит… Тип его мышления, его реакции… Все те мелочи, которые позволяют им действовать разумно, как будто они одно целое с дрессировщиком, даже если на время лишились присмотра…
Если что-то пойдет не так, Ушастик и Рыжик будут представлять себе, что бы приказал в подобном случае их хозяин, если бы был с ними. И значит, можно предсказать, что они будут делать.
Впрочем, будем надеяться, до этого не дойдет…
Лучше не нервничать, а тоже побродить по лаборатории, пока отмычка перебирает коды.
В мире вообще много интересного. А уж в лаборатории для разведения тварей с генными модификациями…

* * *

Размах производства был даже больше, чем можно было подумать, глядя на две сотни баскеров на площади. Похоже, Граф решил заполнить до упора все стойла вокруг площади, доведя численность тварей тысяч до двух…
Жаль, что Живодер больше не партнер.
Скупым он никогда не был, а кое-какая информация дорогого стоит. Когда первая партия баскеров дойдет до кондиции, - а случится это совсем скоро, через пару месяцев максимум, - на рынок выйдет мощный конкурент и Живодеру, и всем остальным. Первоклассный товар да в таких количествах…
Живодер дорого бы дал, чтобы быть к этому готовым и морально, и организационно.
Впрочем, информацию можно и продать кому-то другому… Но главное пока - секвенсор.
Стас выключил компьютер, вернулся к двери с Господином Непонятно Кто, щелкнул его по носу. Самая главная дверь во всем здании, за ней секвенсор.
На мониторе отмычки - восемь минут. До гарантированного успеха. Обычно же играл коэффициент ноль семь. Всего было шестнадцать минут, значит, еще минуты две-три, и откроется.
Интересно, какой у Графа секвенсор? Такой же, какой стоял раньше, до пожара, новосибирский “Гончар”?

ГЛАВА ДЕВЯТАЯ

Пять минут до гарантийного срока. Что-то долго.
Впрочем, по теории всегда все выходит проще, чем когда собственными ручками начинаешь делать. Первый раз, а у особо одаренных личностей и первые два-три раза, получается, блин, комом…
Слава богу, что уже не в первый раз. И даже не во второй. Удается держать в узде это мерзкое ощущение “вдруг я сделал что-то не так?!”, от которого ноет под ложечкой и под коленями и хочется остановить перебор вариантов, проверить установки отмычки, проверить, не полетел ли ее БИОС… И после этого начать все заново. Потеряв двадцать минут.
Однако пора бы уже…
Покрутил головой, разминая шею - и в этот момент стало совершенно темно.
- Какого… - прошипел Стас.
То ли намокший аккумулятор разрядился так не вовремя, то ли сам тепловизор законтачил и сдох от этой чертовой сырости. Стас потряс головой - очень часто это помогает, когда просто отошел контакт. Или скопилась капля влаги, замкнув два соседних контура.
Ни фига. Ноль эффекта. По-прежнему темно.
- Блин! Да чтоб вас всех как…
Стас поднял руки, чтобы снять тепловизор - и в этот момент по ушам ударила сирена.
Ноги, словно сами по себе, выпрямились. Еще чуть-чуть, и подпрыгнул бы на месте. Стас содрал с глаз тепловизор и вскинул руку, защищая глаза.
Тепловизор не сломался. Просто сработала защита.
Из окон сквозь жалюзи бил голубой, ослепительный свет. В этом синем сиянии была и невидимая глазом инфракрасная составляющая, и очень мощная. Если бы тепловизор не отключился и усиливал свет в прежнем режиме чувствительности, экраны перед глазами выдали бы столько света, что он ослеп бы… Может быть, на пять минут. А может быть, насовсем.
Слава богу, что сработала защита и тепловизор отключился.
Лобастый, Белоснежка, Скалолазка вскочили на задние лапы, словно испуганные тушканчики. Задергали ушами, как локаторами, озирались и морщились. Внезапный удар света и звука и для них не прошел просто так.
Прикрывая рукой глаза, привыкшие к темноте, Стас подошел к окну.

Предыдущая страница 16 Следующая страница


17 Иван Тропов

Какого дьявола… Отчего тревога?
Гаражные ворота внизу открыл без помощи электромотора, да и давно это было… Замок на двери в комнату с секвенсором? Охранник, сидящий за пультом охраны, конечно, может узнать, открыта эта дверь или нет. Но едва ли у него это выведено на монитор постоянно… Да и не открылся еще замок.
Тогда что? Какого дьявола здесь творится?!
Может быть, что-то случилось у самих дрессировщиков? Парочке баскеров надоело терпеть обжигающие удары кнутом, и бычки решили изменить этот мир к лучшему?..
Стас развел пару планок жалюзи.
Свет бил из мачт подсветки, стоявших по периметру площади. Все прожектора включились на полную мощность. Глаза резало, как ножом… Мокрая площадь была залита светом, и каждая лужица, рябая от ветра, била в глаза мириадами ослепительных точек.
Две сотни баскеров, и здоровые и совсем крошечные, замерли, как каменные изваяния. Вот уж кого ослепило так ослепило. Трое дрессировщиков стояли, как и их подопытные, озираясь и не понимая, что происходит… Там, на площади, сирена должна была просто оглушать, если даже здесь, через стеклопакеты, она била по ушам.
Черт!
Стас рванулся от окна к двери. К электронной отмычке, которая усердно перебирала коды и отслеживала реакцию процессора замка, чтобы не посылать на него заведомо неверные комбинации.
На миг возникла совершенно железная уверенность, что именно сейчас отмычка и взломает код. Именно вот в это мгновение, когда объявлена тревога, охранники насторожены, и один из них точно гоняет на экранах системы безопасности показания о том, что творится в каждом помещении, и обязательно заметит, если в пустой лаборатории отомкнется замок на двери. Той двери, за которой самое ценное на этой ферме.
Именно сейчас. За миг до того, как рука успеет вжать клавишу отмены программы… Именно сейчас, когда нахождение верного пароля нужно меньше всего. Да, именно сейчас. Если уж дела начинают идти не так, то вкривь и вкось идет все…
Стас врезал по клавише отмены, чуть не разбив пластиковый корпус отмычки. Присоска не удержала, отмычка скользнула вниз по двери и, кувыркаясь, полетела на пол.
Стас поймал ее. Не отрывая взгляда от экранов отмычки.
Слава всем богам!
На центральном экранчике значилось: “Отмена”.
Стас сглотнул, медленно вдохнул… Ф-фу, пронесло. Теперь спокойно. Спокойно, спокойно. Главное не паниковать.
Что бы ни случилось на ферме, пока ничего непоправимого не произошло. Но чтобы это непоправимое так и не произошло - надо отсюда выметаться и как можно скорее.
По проторенной дорожке можно будет - и нужно! - заглянуть сюда завтра ночью. А сейчас лучше убираться. Если от дрессировщиков убежал какой-то баскер и сейчас его начнут искать, залив базу ослепительным светом, мобилизовав весь персонал, охрану и, чем черт не шутит, выпустив модифицированных собак… Тех, которые не только все понимают, но еще и сказать это могут…
Поймают. И тогда мало не покажется.
Стас сунул в рюкзак отмычку и тепловизор. Позвал личную гвардию:
- След!
Пусть идут сзади, не путаясь под ногами.
Стараясь не срываться на бег - спокойствие, только спокойствие! дашь проявиться волнению по мелочам и не заметишь, как утонешь в панике! - Стас прошел лабораторию, свернул в коридор.
После яркого, режущего глаза голубого света из окон лаборатории здесь было совсем темно.
Ладно, на то и память дана Людям. Можно идти метров двадцать, не опасаясь налететь на что-нибудь. Потом будет поворот, но там, глядишь, глаза к темноте привыкнут. Жаль, тепловизор не надеть. У первого же окна, когда опять проникнет свет с улицы, тепловизор мигом вырубится. А только загреметь кубарем по лестнице и не хватало до полного счастья…
Стас вытянул руку, нащупал поворот. Все верно. Вот он. Теперь еще десяток метров, а потом…
Сзади пискнуло.
Рука словно сама собой вылетела вперед, в темноту, и врезалась во что-то холодное и твердое.
Тут же ударился и носок ноги, грудь, бедро - инерция несла вперед все тело.
- М-мать…
Стас сглотнул, вытянул вперед вторую руку. Преграда была большая. Во все стороны. Как стена.
Неужели память подвела и он что-то перепутал? Стас нахмурился, повернулся…
- Блин!
Слева, где-то на самом краю коридора, красновато мерцала надпись “заперто”.
Индикатор замка. Который не светился, когда он шел к лаборатории. Эта “стена” появилась совсем недавно. Это блокиратор сработал.
- Чтобы вашу модифицированную маму! Во все пять щелей!
Рука сама собой скользнула в рюкзак, нащупала электронную отмычку…
Нет, нельзя.
Проскочить к гаражу быстро все равно не получится. Если коридор заблокирован здесь, то он заблокирован и во всех остальных местах, где стоят блокираторы. Это значит, что на пути встретятся еще две такие стены…
Замки попроще, чем на той двери с Господином Непонятно Кто, но минут по пять на каждую уйдет. Плюс плутание по коридорам. А охрана будет уже лететь сюда, как только откроется первый блокиратор.
Теперь, когда объявлена тревога, каждая запертая дверь автоматически поставлена на сигнализацию. И стоит отпереть замок, сработает оповещение системы безопасности - на экране, прямо перед глазами охранников…
И без того встревоженных. Что-то у них случилось.
Еще бы понять что. Ч-черт…
Что Остается? Окна?
Но в коридоре, до этого блокиратора, полная темнота. Никаких окон. А в лаборатории…
Ч-черт… Память, милашка, хоть бы ты на этот раз ошиблась…
Стас развернулся и рванул обратно.
Но память не ошиблась. В лаборатории все окна выходили на одну сторону. Ту, что глядела на площадь - с прожекторами, дрессировщиками и двумя сотнями баскеров. И сиреной, настырно ревущей даже через стеклопакеты.
Так. Спокойно. Не паниковать.
Что у них случилось? Может, в самом деле потерялся один из баскеров, но скоро они его найдут и все прекратится? Откроют блокираторы, отключат свет и сирену.
По крайней мере, на это можно надеяться.
Стас подошел к окну, развел планки жалюзи.
На площади уже не стояли столбами. Дрессировщики сгрудились вместе. В центре, и впрямь как графиня среди прислуги, царствовала Бавори.
Через площадь, через скопления баскеров, откуда-то с южной стороны к ним подбежал еще один. Нет, этот не дрессировщик. Без плаща, в серой униформе, сверху почти черной - вымок под дождем, пока бежал. Один из охранников? От пульта управления системой безопасности фермы?
Что же у них случилось-то? Если потерялась одна из тварей, то лучше не рыпаться и не делать резких движений. А просто подождать, пока они найдут своего заблудшего баскервильчика, дадут отбой тревоги и разблокируют замки. И спокойно выйти.
Охранник побежал обратно, хохлясь под дождем. Кучка дрессировщиков распалась. Лишь Бавори осталась царственно наблюдать. Всем остальным нашлось дело.
Один дрессировщик собрал в кучу самых мелких бычков, тех, которых Бавори натаскивала на кавказках. Построил малышей парами и повел с площади в стойло. Бычки послушно топали за ним. Прямо милые ребятишки из детского сада. Сходили на прогулку, а теперь возвращаются в садик. Только на четырех ногах ходят…
Подростков тоже разводили. Правда, этими занялись сразу трое. Ну, это понятно. Управляться с подростками всегда труднее всего и лучше не рисковать. Их поделили на три части и колоннами по два десятка развели в разные стороны.
А взрослые остались. Справа, из-за домов, вынырнула еще дюжина взрослых баскеров с дрессировщиком. Ага, это те, что бегали кросс…
Что же у вас случилось-то, ребятки? Ладно, что бы ни случилось. Уводите старшеньких и ищите, кого потеряли. И поскорей…
По руке прошелся шерстяной бок. Белоснежка была уже тут как тут. Забралась на подоконник и совала любопытный нос между планок жалюзи. Лобастый на полу тоже был не прочь забраться на подоконник. И если бы не врожденная интеллигентность, вспрыгнул бы. Только Скалолазка занималась делом - глядела не на подоконник, а на вход в лабораторию.
- Ну-ка брысь, красавица.
Стас спихнул Белоснежку с подоконника. Только не хватало, чтобы заметили, как через ярко освещенные с улицы жалюзи выглядывает любопытная крысиная морда! Из окна лаборатории, где техники и реактивов на полмиллиона драконьих шкурок! А в соседней комнате и вовсе секвенсор стоит…
Сирена вырубилась. Вслед за ней погасли и осветительные вышки.
Пару секунд было темно, а потом вышки опять включились. Но уже не с прежним накалом, куда слабее. После ослепительного, режущего глаза голубого потока свет казался мягким и приглушенным, как от синего ночника.
Ну вот. Пошумели и хватит. Слава всем богам, какие есть, на этот раз обошлось. Отключили режим тревоги.
- След! - скомандовал Стас.
Прошел к выходу, пошел по коридору. На этот раз все же поднял руки - хотя блокиратор должен был и открыться…
- Блин!
Руки опять наткнулись на холодный пластик.
- Да чтоб вас всех!
Сирену выключили, но блокираторы никто не отключил. Коридор по-прежнему был перекрыт. И здесь, и, значит, еще в двух местах, через которые нужно пройти, чтобы выбраться на тыльную сторону дома - к гаражу…
Стас ткнул руками вперед еще раз, - ясно, что никуда пластик сам по себе не пропадет, но где-то в глубине души еще не верилось. Просто не укладывалось в голове.
Проблемы вовсе не кончились? Сирена отключена, но тревога не закончилась?..
Если поиски, кого бы они там ни искали, затянутся на несколько часов… Как бы не пришлось выбираться с фермы в брезжущем рассвете…
Но блокиратору это было безразлично.
- Я существую, сказал человек Вселенной, - мрачно продекламировал Стас. - Этот факт не будит во мне чувства долга, ответила Вселенная…
Черт возьми!
Стас зашагал обратно в лабораторию.
Крысы, недоуменно крутя мордами, сбились кружком и сели посреди комнаты. Ну да, кое-кто и в самом деле носится туда-сюда, как идиот.
Опять к окну, опять разжать планки жалюзи…
Взрослых баскеров уводить с площади не спешили. Бавори ждет, пока вернутся остальные дрессировщики? Сама она такими делами не занимается?
Белоручка, хоть и во всем черном?..
И, словно услышав его мысли, женщина крутанулась на каблуках…
Блин! Стас отпустил планку и отскочил от окна. Обернулась - прямо на этот дом, на третий этаж, на это окно!
Сердце в груди молотилось, как бубен шамана. Прямо в это окно посмотрела! Как почувствовала! Неужели заметила?..
Может быть, и нет. Она в центре площади, все осветительные вышки нацелены прямо на нее. Для нее все дома вокруг площади должны быть как едва различимые пятна… Вроде бы. А может быть, какая-нибудь лампа дает отражение от стальных планок жалюзи прямо туда, где стоит Бавори? И одна приподнятая планка, отражающая свет в другую сторону, между ослепительными соседками бросается в глаза, как чернильное пятно на подвенечном платье…
Стас сглотнул.
Прошел через лабораторию к окну на другом краю стены, присел и самую малость приподнял нижнюю планку жалюзи, над самой рамой. Если кто-то и смотрит сюда, может быть, и не заметит…
Бавори сюда не смотрела. Дрессировщики, разводившие по стойлам малышей и подростков, вернулись. Но разводить по стойлам взрослых баскеров никто не торопился. Встали за спиной Бавори, терпеливо ждут чего-то.
Баскеры топтались, сбившись в кучки, и косились на Бавори.
И дождались. Бавори поднесла руку к губам - кажется, там блеснуло что-то серебристое, свисток? - и всех баскеров словно петух в задницу клюнул. Подпрыгнули на месте и развернулись к Бавори.
Она что-то скомандовала. Баскеры, как один, рванулись к центру площади, выстроились перед ней в длинную шеренгу. Встали на дыбы.
Бавори прошлась вдоль ряда, постукивая хлыстом по ноге. Обойки на кончиках рогов вознеслись над землей на три с лишним метра. Изящная, но не очень высокая Бавори на фоне этих полутонных тварей казалась Дюймовочкой. Эх, если бы хоть краешком уха услышать, какую именно команду она произнесла… Каким языком команд пользуется для дрессировки?
Вдруг придется пересечься с этими тварями? Тогда нелишне знать, к каким командам они привыкли. Конечно, мало шансов, что они подчинятся незнакомому человеку, даже если команда будет угадана верно, но, по крайней мере, брошенная уверенным голосом команда заставит их сомневаться.
Пусть даже всего пару секунд. Иногда и пара секунд замешательства может спасти…
Похлопывая себя по ноге хлыстом, Бавори прошлась вдоль шеренги в обратную сторону. Щелкнула кнутом по мокрому пластику, подняв веер сверкающих брызг. Твари, как один, рухнули на колени.
Стас поморщился. Хотя суставы у тварей смоделированы здорово, чтобы не сказать гениально, - ноги выгибаются и по-лошадиному, и по-человечьему, - но все-таки их основное положение лошадиное. Хоть сустав и сверхподвижный, но все равно стоять на коленях при таком устройстве ног - чистая пытка.
Но твари стояли. Дождь усилился, струи воды стекали по их мордам, а они стояли, вывернув ноги почти на сто восемьдесят градусов. Терпели и покорно стояли на коленях, - даже так возвышаясь над дрессировщицей. Ее метр восемьдесят, десяток сантиметров из которых был за счет длинных каблуков, доставали тварям лишь до оттопыренных клыками губ. А были еще полуметровые рога с красными обойками на концах.
Обе кавказки, прикованные цепями к невысокому столбу на краю площади и хмуро лежавшие в лужах, тоже вскочили и сели. Хотя к ним Бавори не то что не обращалась, вообще в их сторону не глядела, стояла спиной.
Весело, весело… Если уж кавказки - кавказки! зверюги себе на уме, независимые и своенравные, самые жесткие из всех собачьих пород, - даже они на всякий случай выполняют команды Бавори, когда та к ним не обращается… Ясно, что здесь за порядочки. Не все коту масленица.
Четыре года назад, на той, старой ферме, нравы были иные. Дрессировали сугубо методом положительных подкреплений. Это не совсем то же самое, что “метод пряника”, куда ближе, чем та жестокая муштра, которую исповедует Бавори. Дамочка явно предпочитает иной подход. Основанный на хлысте со стальным наконечником…
Бавори пошла вдоль ряда, но теперь медленно. Останавливаясь перед каждым баскером. Заглядывая каждому в глаза.
Для тварей, в чьем геноме есть гены стайных хищников, это никогда не бывает лишним. Особенно для таких, которые могут разорвать дрессировщика в клочья, если им придет в голову такая шальная мысль…
Полутонные баскеры отводили взгляд и опускали морды. Словно маменькины сынки, оказавшиеся в чужом районе и дрожащие при мысли, что если не отвести взгляда, то сейчас вон тот вон парень, цыкающий зубом и потирающий костяшки пальцев, обязательно привяжется, и тогда уж мало не покажется…
На площади опять оказался охранник в серой униформе. За ним еще двое. На этот раз они не бежали, а шли и не с пустыми руками. У всех троих масляно поблескивали в синем свете автоматы. И, судя по формам, не станнер-модификации, предназначенные для стрельбы резиновыми пулями или микроампулами с парализатором. Нет, самые обычные автоматы. Для стрельбы обычными пулями на поражение.
Ну и нравы здесь! Пусть увильнувший от муштры баскер плохо поддавался дрессировке, но стоил-то все равно недешево! Выращивать зверей с генными модификациями вообще удовольствие дорогое. Подумаешь, плохо выполняет команды и непокорный… Его же не в телохранители готовят, в конце концов. Для ринга. И такого купили бы.
Но нет. Бавори решила его пристрелить. С принципами дамочка?
Бавори щелкнула хлыстом по лужам, что-то крикнула. Твари разбились на пять отрядов. Помахивая хлыстом, как указкой, Бавори раздала четыре отряда дрессировщикам, терпеливо ждавшим за ее спиной. И отправила их с площади всех в разные стороны.
Прочесывать местность?
Пятая дюжина осталась на плацу, рядом с Бавори.
Похлопывая себя по ноге хлыстом, Бавори огляделась, цепляясь взглядом за каждый дом на краю площади. И кажется…
Стас почти отпустил планку жалюзи. Оставил самую щелочку. Хоть и сидел на корточках, чтобы заглядывать под самую нижнюю планку, сливающуюся с рамой…
Едва ли она могла что-то заметить, даже будь у нее орлиное зрение и не ночь, как сейчас, а солнечный поддень, - но кажется… Зацепилась взглядом именно за это окно…
Нет. Отвернулась.
И все - она, баскеры, охранники - зашагали по плацу в южную сторону. Куда-то туда, где база должна была переходить в зоопарк, этот фальшивый фасад фермы.
Нет, остановились на краю площади. Встали перед белым домиком. Бавори опять защелкала хлыстом, баскеры рассыпались вокруг дома, взяв его в кольцо. Охранники, передернув затворы, поднялись на крыльцо.
Бавори с двумя самыми крупными баскерами осталась у крыльца…
- Блин…
Нет, они искали не отбившегося баскера.
Теперь, когда две здоровенные туши встали у самого крыльца - с узкой, крошечной по сравнению с ними дверью… Едва ли баскер смог бы быстро и легко протиснуться в эту дверь, рассчитанную на человека. Да и зачем баскеру прятаться в доме?
Но если они ищут не баскера…
- Бл-лин!
Если они ищут не баскеров…
Белоснежка опять вспрыгнула на подоконник. Встала на задние лапы, нервно постукивая хвостом. Сунула мордочку к самому лицу. Словно собралась по-собачьи лизнуть в губы.
Но она не стала лизать. Она шумно втянула воздух.
Ну да, верно. С чутьем у нее все в порядке. Почуяла запах адреналина. Запах страха.
- Уйди, прелесть, только тебя не хватало…
В доме вспыхнул свет - сначала одно окно, потом соседнее. И пошло-поехало, окна светлели одно за другим, пока не осветился весь дом.
Минут через пять охранники вышли. Доложили, о чем-то Бавори, нервно постукивавшей хлыстом по ботфорту сапога. Она кивнула. Словно знала, что они ничего не найдут. Обернулась… всего на миг обернулась, и толком не понять, куда она кинула взгляд. Может быть, что-то послышалось за спиной, может быть, что-то еще…
Руки в тонких резиновых перчатках стали совсем мокрыми.
Может быть, просто так обернулась. Но откуда эта уверенность, что она кинула взгляд именно сюда, именно на эти окна?
Бавори уже отвернулась. Щелкнула хлыстом. Дюжина баскеров вернулись к ней. Все вместе пошли по краю площади. Мимо торца длинного одноэтажного домика, похожего на стойла. Перед следующим, двухэтажным и рассчитанным явно на людей, остановились.
Опять удар хлыста, опять баскеры рассыпались вокруг дома, охранники вошли внутрь, начали вспыхивать окна…
Белоснежка перестала дышать в лицо, развернулась и заглянула в щель жалюзи, щекоча шерстью лицо.
- Да, красавица… - пробормотал Стас. - Влипли. Если они не обыскивают подряд все дома, куда мог влезть потенциальный воришка, тогда я Прометей…
Стас с чувством, как струну, отпустил пластинку жалюзи.
Металлические планки клацнули звонко и резко.
Все, шутки кончились.
Стас встал, еще раз оглядел лабораторный зал - на этот раз отнюдь не с познавательными целями. Надо сделать то, что еще можно. В конце концов, дверь и окна не единственный выход из лабораторий. Должны быть еще воздуховоды.
Ага, вон он… Решетка в дальнем углу. Стас подошел поближе, на ходу подцепив стул. Чертовы высокие потолки!
Сдвинул в угол ближайший стол, поставил на него стул. Теперь самому поверх всего этого…
Дьявол!
Может быть, в европейских лабораториях и бывают воздуховоды, какие любят показывать режиссеры шпионских фильмов, - огромные и прочные, в которых чуть ли не двустороннее движение на электрокарах можно организовать. Может быть. Но в российских лабораториях традиции другие.
Черт его знает, отчего это идет - из-за суровых зим или из-за нерадивых строителей, - только российским воздуховодам до голливудских еще дальше, чем отечественным дорогам до западных хайвеев.
Стас вытащил “хек”, выщелкнул обойму и врезал рукоятью по решетке. Еще раз.
Решетка вылетела.
Но лучше не стало.
- Чтоб вас всех, как палатку на колышках… - прошипел Стас.
Дыра была еще меньше, чем решетка, - пятнадцать на пятнадцать. Человеку в такую дыру не протиснуться при всем желании. Разве что по частям…
Ладно. Сделаем то, что можно.
- Белоснежка, ко мне!
Легко, как балетная прима, Белоснежка взлетела на стол. Стас подставил руки. Прыжок - и в ладонях крепкие лапки. Ладошки розовых лапок старательно выгнуты наружу, чтобы не поцарапать.
- Ползти вперед. Очистить проход. Искать выход.
Не совсем язык команд, но с личной гвардией можно и так. Это же не воспитанники военных, которые видят человека-дрессировщика раз в два дня по полчаса… Лобастый вообще обычную человеческую речь прекрасно разбирает. Английскому впору учить.
- Поняла?
Должна понять.
Но вместо короткого и четкого кивка Белоснежка сморщилась. В крысиной мимике это то же самое, что для человека нахмуриться. Так хмурятся, когда начинают подозревать, что иногда у слов бывает и второй смысл…
Белоснежка приподнялась на задние лапы и медленно и сдержанно, чтобы не слететь с рук, стала делать пируэты крысиного танца.
“Потом”. “Я”. “Вернуться”. Вопросительный паттерн.
Потом вернуться?
- Нет, милая. Потом выпрыгиваешь наружу. Поняла?
Ну, давай…
Стас поднял руки поближе к воздуховоду, но Белоснежка явно недобиралась запрыгивать туда.
Она развернулась к воздуховоду задницей и поглядела прямо в глаза. Покосилась на окно, на запертую дверь. На Лобастого и Скалолазку. Снова на Стаса…
И спрыгнула с рук на стол. Легкий пируэт, куда более быстрый, четкий и жесткий, чем те пируэты, что получались на руках.
“Нет”.
- Что - нет? Дорогуша, я не спрашиваю, нравится тебе ползать по воздуховодам или нет. Есть вещи, которые приходится делать и помимо желания. Ну, пошла!
Стас нагнулся, чтобы взять ее обратно на руки, но Белоснежка соскочила на пол.
Посмотрела на дверь - запертую, куда Стас пытался выйти два раза, но явно не мог. На окно. На воздуховод.
И четкий пируэт, еще более резкий.
“Держу позицию”.
“Буду сидеть тут”, если перевести на человеческий.
Стас нахмурился. На языке уже крутилось крепкое словцо и желание от души прошипеть его сквозь зубы…
Но вместо этого усмехнулся. Понял. Эта мелочь шерстяная решила, что хозяин не может отсюда выбраться? Попал в западню, из которой не уйти? И поэтому решил хотя бы крыс своих выпустить? Чего им пропадать за компанию…
Это она подумала? И решила проявить благородство и остаться с хозяином до конца?
- Белоснежка…
Хлесткий пируэт - “держу позицию”. И два шажка назад. Чтобы и не пытался ловить, все равно не поймаешь.
- Ладно, зараза шерстяная…
Но внутри стало теплее.
Ладно. Черт с ней. Пусть сидит здесь, а лезут Скалолазка с Лобастым. Может, так даже лучше. Они чаще в паре работали, так что понимают друг дружку с полмаха хвостом.
- Скалолазка! Ползти вперед! Очистить проход. Найти выход.
Скалолазка покосилась на Белоснежку - чего это подруга решила устраивать бунт на корабле?
Лобастый, наверно, мог бы сообразить, почему Белоснежка отказалась лезть в воздуховод. Ну так на то он и Лобастый. Он, может, уже понял и то, почему Белоснежка не права…
Но Скалолазка… Тоже не самая глупая девочка. Но все же с Белоснежкой в сообразительности не сравнится. Может, оно и к лучшему.
Скалолазка запрыгнула на стол, потом на подставленные ладони.
Стас поднял ее к воздуховоду, Скалолазка нырнула в дыру.
Поползла, постукивая коготками по алюминиевым стенкам… Вроде нормально, двигается.
Стас слез со стула на стол, спрыгнул на пол. Снял рюкзак и развязал тесемки.
Затея дикая. Но другого выхода нет. Разведывательная вылазка - почти игра - оборвалась. Как лопается пляжный надувной мячик, угодивший под колесо самосвала…
Шутки кончились.
- Лобастый!
Лобастый не заставил повторять дважды. Подбежал, задрал голову - не для того, чтобы получить приказ. Понимает, для чего звали. Умная тварюга.

ГЛАВА ДЕСЯТАЯ

Стас еще раз проверил ремешки портупеи на голове Лобастого. На них камера, передатчик, аккумулятор, наушник. На затылке кармашек для небольшого груза. Сейчас не пустой. Все крошечное - но все равно многовато для крысиной головы. Даже такой хорошей, как у Лобастого. Все же главное ее достоинство не в размере, а в содержимом…

Предыдущая страница 17 Следующая страница


Крысолов 18

Но тут уж никуда не денешься. Другого выхода нет.
- Нормально?
Лобастый мотнул мордой.
- Скалолазку берешь с собой, будет прикрывать. Понял?
Еще один кивок. Да, этот умник прекрасно понимал не только стандартный боевой язык.
Стас вытащил из рюкзака планшетку. Оживил ее, согласовал работу передатчика, встроенного в планшетку, с тем, который на виске Лобастого.
В уголке экрана появилось изображение с камеры. С уровня крысиной морды собственный силуэт казался большим, как гора. Огромная черная тень… Этакий всемогущий крысиный бог.
- Пошли, умник-разумник.
Стас взял Лобастого на руки, залез на стол, на стул. Поднес крысу к дыре воздуховода.
- Давай!
Лобастый нырнул внутрь. По алюминию застучали коготки. На экране планшетки запрыгали тени…
Где-то там, далеко в воздуховоде, заскрежетало. Тихо, но быстро и размеренно. Как ножовкой по металлу.
Это Скалолазка добралась до выхода из воздуховода - и путь ей преградил вентилятор кондиционера. Но что такое хлипкие алюминиевые лопасти для тварюги, способной вскрывать зубами и консервные банки, и днища машин?..
Стас положил планшетку на стол, подошел к окну и отогнул планку жалюзи.
Охранники уже осмотрели двухэтажный дом. Бавори со свитой шла дальше, обходя плац по краю. Миновали стойло, второе.
Остановились. Следующий дом был одноэтажный и длинный, почти как стойла, но с большими окнами. Одно из них светлое, на подоконнике не то чахлые цветочки, не то разросшиеся кактусы… Явно для людей.
Баскеры окружили дом, охранники взошли на крыльцо. Повозились с дверью, отпирая, ушли внутрь, в доме зажглось второе окно, тут же третье…
Так. Сколько есть времени?
Бавори со свитой обходит плац по кругу, против часовой стрелки. До этого дома дойдет почти в самом конце, миновав восточную сторону и обойдя плац с севера. Стойла пропускает… Значит, их выкидываем. Считаем этот одноэтажный, который уже начали осматривать, и еще вон те и те…
А потом они пойдут сюда.
Если минут по пять на каждый дом, плюс прогулка по кругу… Минут тридцать. В самом лучшем случае.
Не густо. Стас отпустил планку и вернулся к планшетке.
На темном экране в центре расплывалось серое пятно. Медленно, но верно светлея и увеличиваясь.
Вдруг обрело четкие края - и налетело…
Словно бы проглотило - и мир уже стал другим. Не светлое пятно, наплывающее из темноты, а что-то голубоватое, в котором темная земля, летящая навстречу. Ударило, изображение подскочило, задрожало, метаясь туда-сюда…
Пальцы невольно вцепились в планшетку, словно могли так удержать камеру и смягчить удар.
Спокойно, спокойно…
Разжал пальцы, стиснувшие края планшетки. Спокойно. Вся главная работа еще впереди.
На экране, мелко подрагивая в такт крысиному бегу, скользила земля. Серое небо справа, темная стена слева, внизу черная земля. Впереди - голубоватая полоса, там, где между двумя домами с площади прорывался свет. Полоса быстро плыла навстречу.
Стас вытащил из бокового отсека планшетки гарнитуру. Растянул дужку, соединяющую микрофон и наушник, нацепил ее на ухо.
Будем надеяться, что когда Лобастый плюхнулся из сломанного вентилятора вниз, у него не вылетел из уха наушник. И не порвался проводок, ведущий к наушнику от крошечного передатчика, смонтированного на затылке…
- Лобастый?
Изображение на экране замерло.
Потом Лобастый сообразил, что это лишь проверка. Тихо пискнул, снова заработал лапами, камера поплыла вперед. Затормозила. Слева, там, где темный угол здания обрывался в голубоватую полосу, от темноты отделился крысиный нос. Уши, морда…
Скалолазка заглянула за угол. Тихо пискнула и пулей пролетела светлый участок. И тут же изображение рвануло следом за ней. Налетел голубой свет… Тело само собой опять напряглось. Поджался весь - словно сам бежал там, а не смотрел глазами Лобастого…
Уже в темноте.
Проскользнули за стеной стойла. Снова светлая полоса, еще один дом, опять длинное стойло…
- Правее! - скомандовал Стас.
Но Лобастый и Скалолазка и сами отдалялись от стен.
Дома шли вокруг площади, обходя ее с юга. Если прижиматься к стенам, то получится круг. А надо туда, на юг. Откуда прибегали охранники.
Синеватые отблески остались позади. На едва сереющем сверху небе мелькнула черная полоса, еще одна…
На миг показалось, будто очутился в лесу - но это всего лишь голые прутья кустов. С крысиной высоты.
С человеческим ростом можно было бы подняться над всем этим и увидеть, куда бежать, как далеко идут кусты… Но с высоты Лобастого это не кусты, а дремучий лес. И кажется, что раскинулся он до конца света. Можно бежать и бежать, и черные прутья-ветви так и будут мелькать над головой… А Бавори уже, наверно, покончила с тем домиком.
Стас оторвался от планшетки. Отвернулся, нашел взглядом белое пятно - опять на подоконник забралась, паразитка, в щелочку пытается высмотреть, что там! - отвел от губ дужку микрофона и позвал:
- Белоснежка! - похлопал себя по ноге.
Белое пятно метнулось с подоконника к столу, еще прыжок - и Белоснежка вспрыгнула на колени. Разлеглась на бедре, как кошка.
Стас почесал у нее за ушами. Запустил пальцы в шерсть. Не такая длинная и густая, как у кошки, но зато куда шелковистее…
Осталась, упрямица. Приказ не выполнила, но… Не потому, что перестала считать хозяином. Наоборот.
Просто поняла не так. Вообразила черт знает что… Решила, что раз приказано не возвращаться, то все. Последнее расставание. Последний приказ.
И сделала свой выбор. Осталась.
Стас повел по теплому боку. Упругое тельце подалось навстречу пальцам, принимая ласку.
Верная, стервочка беленькая. Пижонка, своенравная, заносчивая, но верная, прелесть…
Прутья-ветви расступились, мир повернулся направо - и впереди замерцали лужи-зеркала. Дорога. А вдали, метрах в ста, светлые окна.
Маленький домик впритык к дороге. Будем надеяться, это оно и есть…
Стас подцепил Белоснежку под живот, чтобы не свалилась, и встал. Шагнул к окну, поднял планку жалюзи.
Ч-черт… Бавори и охранники шагали уже к следующему дому.
Это значит, осталось минут двадцать. От силы. А Лобастому и Скалолазке еще…
На экране планшетки дорога неслась навстречу, мелькали брызги. Домик быстро рос. Надвигался, нависал, уходя куда-то высоко-высоко, как небоскреб…
Скалолазка уже у двери. Попыталась подцепить дверь коготками - в щелку, за торец.
Нет. Дверь плотно закрыта.
Ничего…
Крыса, конечно, не дог, чтобы встать на задние лапы и просто нажать на ручку, почти по-человечески. Но открыть дверь может.
Скалолазка подпрыгнула, зацепилась за ручку сначала передними лапками, а через миг и задними, обвилась хвостом. Прильнула, повисла.
Ручка медленно пошла вниз.
- Лобастый…
Но Лобастый и сам все знал.
Снизу вынырнула его лапка. Подцепила когтями, потянула - и дверь медленно, но все же пошла.
В темноте появилась голубоватая щель. Надвинулась - и обхватила, дверь пропала где-то позади. Лобастый уже скользнул внутрь.
Маленькая комнатка, впереди открытая дверь, за ней голубоватый свет. И тишина. Лишь теперь, когда привычный шелест дождя пропал, оставшись на улице, - лишь теперь заметно, что он был не таким уж тихим. Сквозь приоткрытую дверь шуршали капли…
- Артем, ты?
Сбоку мелькнула Скалолазка, тут же растворившись в тени.
И тут же тени надвинулись, принимая в себя. Лобастый шмыгнул за Скалолазкой.
- Ампула… - приказал Стас. Невольно перейдя на шепот, словно крошечный наушник мог донести голос до кого-то еще, кроме Лобастого. - Дави ампулу…
В темноте мелькнули лапки Лобастого, мелькнула морда Скалолазки, пропала куда-то вбок.
- Кто там? - снова донеслось из комнаты. Теперь голос был не столько удивленным, сколько озабоченным.
И тихо, тихо-тихо, едва слышно зашипело где-то справа…
В дальней комнате зашуршало. Заскрипели половицы под тяжелыми шагами.
Из прохода вышел огромный, как гора, силуэт. Прошел к такой же огромной двери.
Выглянул наружу:
- Артем?!
Послушал шуршание дождя, пожал плечами, закрыл дверь и направился обратно…
Но сделал всего три шага. Потом пошатнулся. Раскинул руки в стороны, оперся о стену.
- О, еп…
Поднял левую руку, словно хотел потереть висок - но так и не потер. Рука медленно опустилась. Человек сполз по стене. Встал на колени, потом медленно-медленно опустился на четвереньки.
Закусив губу, Стас слушал.
Человек завалился на бок. Рука отлетела в сторону, костяшки пальцев стукнулись о половицу. Но в комнате было тихо.
- Лобастый, пошел!
Слева проплыло тело - еще минут тридцать с гарантией будет валяться бревном. Навстречу - синий проем. Справа, обогнав, вылетела Скалолазка.
Вот и комната. Одна стена целиком в видеопанелях. Десятки изображений с камер на заборе, несколько с видами плаца… Вон и Бавори. Возле двухэтажного дома, залитого светом как новогодняя елка. Все окна ярко освещены - охранники внутри, проверяют.
По центру комнаты длинный операторский стол на три рабочих места. На нем еще несколько мониторов. Два в центре работают.
- Стол!
Мир дернулся вверх - Лобастый присел. Тут же рванул вниз - Лобастый прыгнул.
Коготки клацнули о столешницу. Прямо перед клавиатурой.
- Подними морду. Еще! Правее! Стоп!
Вот так. Можно рассмотреть, что на экране монитора.
Слава Магомету, Будде и Аллаху! Менюшки знакомые до боли. То ли та же самая программа, что стояла четыре года назад на старой ферме - “Теща”, то ли одна из ее свежих версий. Слава богу!
Разбираться не надо. Десяток ударов мышкой, и всех дел. Или пальцами по тачпэду…
Одна беда - руку к тачпэду того компьютера не протянуть. И Лобастого работе с компьютерной мышкой не научить. Хороши крысиные лапки, но с человеческими пальцами им не сравниться… Ладно!
- Морда вниз!
Клавиатура. Вон и клавиша “Tab”.
- Влево, край предмета!
Камера поехала вправо - Лобастый послушно засеменил по краю стола.
- Стоп!
Камера замерла над левым краем клавиатуры.
- Подними лапу. Лапу вперед.
Откуда-то снизу из-под камеры выпросталась лапка. Сверку серая, поросшая шерстью, а дальше - розовая. Почти как человеческая, только уменьшенная и без большого пальца.
- Еще вперед. Еще. Теперь быстро нажать и убрать. Давай!
И когда Лобастый ткнул в клавишу табуляции, Стас громко и четко произнес:
- Таб!
Лапка нерешительно замерла в воздухе. Камера мотнулась влево-вправо - Лобастый огляделся. Но ничего подозрительного не заметил. Снова поглядел на клавиатуру.
Ну, ясно. Не понял, в чем дело. Команду “таб!” слышит впервые.
Но это поправимо. И довольно быстро. На то он и Лобастый…
- Новая команда. Запомнить.
Стас облизнулся. Хотелось говорить громко и быстро, но нельзя.
Только не нервничать! Это передается интонациями голоса. А что может быть хуже для процесса обучения, чем невнятная тревога? Заставляющая зверя думать не над задачей, а соображать, что вообще творится вокруг, отчего это хозяин хмурится.
А времени и без того в обрез.
Может быть, даже меньше…
Поэтому - очень спокойно. Как ленивая беседа под августовским солнышком между шуршащими на ветерке березками… Вот так же:
- Таб.
Короткая заминка, а потом лапка быстро и точно шлепнула по клавише.
- Молодец. Таб!
Лапка почти выстрелила по клавише.
- Молодец, Лобастый, умница. Теперь лапу вниз и правее. Правее. Быстро нажать и отпустить… Лапка щелкнула по “Control”.
- Конт! Новая команда. Запомнить…

* * *

Через пять минут Лобастый уже резво крутился на клавиатуре. То выстреливая лапкой по “вводу” или “пробелу”, то сразу двумя - по табуляции плюс “контроль” или “альтернатива”.
Щелкал не так шустро, как топчет клаву опытный программист или хорошая секретарша. Но человеку, впервые севшему за клавиатуру, фору даст, и еще какую.
Только дело шло все равно медленно. Чертовски медленно!
Надо следить, что творится на мониторе хомпьютера - того, который на столе сторожки, в сотнях метров отсюда. А Лобастому надо видеть, куда шлепать лапами. Но морда-то у него всего одна, и камера на ней закреплена неподвижно. Постоянно мордой вверх-вниз, вверх-вниз, от монитора к клавиатуре…
И если бы только это. Гулять между полями форм без тачпэда, с одними клавишами управления непривычно. Пока сообразишь, что надо нажать, чтобы перегнать выделение вон оттуда вон туда… А ведь надо еще Лобастому скомандовать, на какие клавиши жать, и не ошибиться. Потому что пока он выполняет команду, экрана не видно.
Все медленно, чертовски медленно…
- Конт и таб! Конт и таб! На экран!
Кажется, прошло уже куда больше десяти минут. Бавори, наверно, уже идет сюда… Надо бы проверить. Метнуться к окну и проверить.
Но что толку, если не успеешь сделать то, что сделать необходимо?
Придет раньше, значит, придет раньше…
А может быть, повезет. Совсем чуть-чуть осталось…
- Таб! Таб! Таб! Длинная! Таб! Таб! Большая!
На экране планшетки рванулись клавиши чужой клавиатуры - здоровые, словно толстенные тома энциклопедии. С высоты Лобастого весь мир совсем другой. Лапки замолотили по клавишам, по табуляции, по пробелу, по табуляции, по вводу…
- Экран!
Быстрее, быстрее!
Почти сделали все, что нужно… Только бы не сейчас! Только бы Бавори закончила осматривать те дома не сейчас! Хотя бы еще минута…
- Альт и таб! Стрелка вниз! Еще! Еще! Еще!
За спиной пискнуло. Белоснежка, как же ты некстати…
- Большая! Экран!
Белоснежка снова пискнула. Требовательнее. Ну чего, чего тебе надо, прелесть?! Видишь же, чувствуешь же, что не до тебя сейчас, красавица…
- Конт и таб! Конт и таб! Экран!
Стас дернулся, почти подпрыгнул на стуле - по ушам ударил громкий, резкий писк. Крысиный крик во всю силу легких, высоко и самого противного для человеческого уха тембра - словно скрип гвоздем по стеклу.
Потому что этот звук и должен нервировать. “Тревога”.
- Таб! Таб! - Стас обернулся.
Белоснежка сидела на подоконнике. Подцепив передними лапами и задрав вверх планку жалюзи, засунув мордочку в щель между планками. И, не оборачиваясь, снова пискнула-крикнула, заставив сморщиться. “Тревога!”
Нет, только не это… Только не сейчас… Почти успели же! Почти успели! Почти!!!
Стас рванулся к окну. Выглянул в щелку - и оскалился.
Беззвучно. Иногда самого крепкого слова все равно слишком мало. Бавори со свитой снова шла по краю площади. Только теперь от дома ее отделяли лишь два стойла. У которых она не задержится. Стас рванулся обратно к столу.
- Экран! Таб! Таб! Большая! Белоснежка снова запищала-заорала. Стас сморщился, но не повернулся. Притянул к губам дужку гарнитуры:
- Теперь уходите! К забору, к подкопу!
Изображение на экране опять дернулось и рванулось навстречу - Лобастый сиганул со стола.
Но смотреть уже некогда. С этой парочкой все. Доберутся, не новорожденные крысята. Теперь пора позаботиться об остальных. Например, о себе.
Стас сдернул с уха гарнитуру, запихнул планшетку в рюкзак. Закинул его на плечо и побежал к выходу из лаборатории, на ходу засовывая вторую руку в плечики рюкзака. Бежать придется быстро, и лучше, если он не будет мотаться и молотить по спине и по углам стен на поворотах.
- Белоснежка! За мной, сударыня!
Выбежал в коридор и рванул еще быстрее изо всех сил помогая себе руками. Даже не думая выставить их перед собой на всякий случай, если вдруг блокиратор не открылся.
Бесполезно.
Если блокиратор не открылся и добраться до гаража не получится, тогда разбитое в кровь лицо будет далеко не самой серьезной проблемой…

* * *

- Поднять! - шепотом скомандовал Стас.
Темноту разрезала голубоватая щель. Крысы подняли ворота гаража.
Дождь то ли прекратился совсем, то ли затих на время. И в этой тишине…
- Surround! Watch!
Часто голос и внешность не совпадают. Иногда за совершенно обворожительным бархатным голосом скрывается нечто чахоточно-востроносое с реденькими волосиками… Или вдруг холеная дамочка, ну просто вылитая гламурная фотомодель, открывает рот - и словно по барабанной перепонке напильником шкваркнули…
Но бывают и исключения. У Бавори голос был такой же рыбьи-холодный, как и внешность.

* * *

Стас подполз под воротами, встал на колени. Ухватился за ворота и прошипел:
- Наружу! Быстро…
На руки упала невыносимая тяжесть, ворота двинулись вниз - но тут, ниже, давили уже не так. Уже можно удержать. А крысам хватит и той щели, что осталась. Серые тени одна за другой метнулись из гаража. Вон и Белоснежка…
Где-то за углом дома зачавкала грязь.
А до кустов не так уж и близко. Метров двадцать, а то и тридцать. В темноте трудно понять…
Из гаража уже больше никто не бежал. Стас медленно опустил ворота - только бы не клацнули о концы направляющих! Поднялся и побежал к кустам - боком, не отрывая глаз от угла.
На площади светилось синим. Здания вокруг площади рубили этот свет на широкие синие дороги, уходящие далеко прочь… До ближайшей такой синей дороги каких-то метров пять. Тень ровная и четкая.
Вспучилась. Два маленьких бугорка. Тут же превратились в два длинных выступа, соединились перемычкой и стали тенью рогатой головы…
Стас рухнул вниз, в холодную грязь.
Из-за угла показался баскер. То ли из-за темноты, то ли из-за ядовитого синего света с площади, но казался он куда больше, чем из окон лаборатории. Может быть, и не полтонны в каждом из них, а килограммов семьсот, а то и еще побольше…
Баскер дошел до середины ворот и встал. Лениво огляделся. На ворота, на стену над гаражом, вокруг… Стрельнул глазами на угол, словно боялся, что за ним подглядывают, и опустился на четыре ноги.
И совершенно по-собачьи зевнул, показав длинный язык.
Стас тихо втянул воздух.
Фу… Кажется, пронесло. Не заметил.
То ли потому, что после яркого света - ив темноту, вот и не видит ни черта, одну смесь разномастных теней. То ли не собирается ревностно следить за домом, ожидая неизвестно кого и неизвестно откуда. Кого тут, скорее всего, и нет - ведь уже не первый дом окружают…
Стас медленно пополз назад, не отрывая взгляда от твари.
Баскер еще раз зевнул, почавкал слюнявым языком. Покосился на небо - туда, где за тучами едва угадывалась луна… И замер.
Шумно втянул воздух. Поводил головой из стороны в сторону, шмыгая носом, принюхиваясь…
Теперь замер Стас.
Черт возьми… От собак тварям достались не только клыки и длинный слюнявый язык?
Баскер опустил морду, принюхался. Даже глаза от усердия закрыл. И, чуть поводя мордой из стороны в сторону над самой землей, словно детектором миноискателя, засеменил.
Точно-точно по следам, словно они могли остаться в жидкой грязи…
Не по следам, конечно. По запаху. Одежда мокрая, крысы тоже мокрые… Шерсть воняет мускусом. Вот он и заметил.
Рука, почти сама собой, скользнула под плащ, на рукоять “хека”. Теперь беззвучно спустить предохранитель, вытащить…
Стрелять в корпус бесполезно, скорее всего. Такая махина… Как слону дробина.

Предыдущая страница 18 Следующая страница


19 Иван Тропов

В голову тоже не стоит. Если череп крепкий и толстый, то пуля запросто или застрянет, или отрикошетит. Черт его знает, что у этого рогатого с генами, ответственными за устройство костей…
Стас медленно, чтобы не клацнуть железом, взвел курок. Стрелять придется прицельно. Подпустить поближе, пока тварь не подойдет впритык, уперевшись в дуло мордой, и положить пулю прямо в глаз. Чтобы с гарантией.
Только что потом?
Пистолет без глушителя. Поднимется переполох.
И как отсюда убежать, когда вокруг здания еще девять таких же тварей?.. И еще четыре дюжины тех, которые прочесывают поля вокруг фермы. Не считая охранников, у которых автоматы. Сейчас они в доме, но…
Только деваться-то все равно некуда. Баскер неспешно, но неумолимо семенил точнехонько по следу.
Хорошо так сосредоточился, что глаз не открывает. Иначе бы уже заметил…
Все. Дальше тянуть нельзя. Надо стрелять.
Медленно, чтобы не чавкнула грязь, приподняться, выставить руки… Теперь выдох раз, выдох два, выдох три, пауза…
В темноте мушка едва заметна, но ладно. Главное, давить на курок медленно, по одной линии…
Где-то за зданием стукнуло, словно врезали дверью по стене, - звук ударил по нервам, как по натянутой струне. Стас рухнул обратно в грязь, вжался… Сощурившись, почти закрыв глаза, чтобы не выдал блеск белков.
Баскер мотнул мордой назад, к углу дома.
- В чем дело? - Откуда-то оттуда холодный голос Бавори.
Баскер мигом вскочил на задние ноги. Развернулся всем корпусом. Обернулся туда, к углу, к ее голосу.
- Блокираторы открыты… - Мужской голос, чуть смущенный.
- И? - Голос Бавори. Все такой же холодный и невозмутимый.
Эмоций, как у вскрытого трупа, развалившегося на столе в прохладной прозекторской. Разве что капелька презрения.
- Должны быть закрыты… И Семен не отвечает… Он в сторожке… Остался…
Баскер прислушивался, забыв про все запахи.
Но надолго ли?.. Это шанс. Может быть, последний. Когда он обернется - с открытыми глазами, стоя куда ближе, малость обвыкнувшись в темноте…
Стас привстал. Развернулся и на цыпочках двинулся к кустам.
Шаг, второй… Медленно ставя и поднимая ноги, только бы не чавкнула грязь.
До кустов совсем ничего. Шаг, еще один, еще…
Вот и первый прут. Отвести рукой, чтобы не уперся в грудь и не заскрипел по кевларину. Еще пару шагов - и можно будет упасть. Затеряться между прутьями кустов и просто медленно ползти. Если эта тварь умудрилась ничего не заметить в пяти метрах перед своим носом, то уж за кустами-то точно не заметит…
Сзади шумно дохнуло.
Не фыркнуло, а словно продували насос - звук упругий, но долгий. Баскер выдувал весь воздух из легких. Инстинкт крупных парнокопытных, собравшихся ударить.
Грязь сзади чавкнула. Тварь опустилась на все четыре ноги.
Стас, уже не пытаясь ступать бесшумно, рванулся вперед, в кусты. Туда, где тварь не сможет разбежаться для удара…
Слишком поздно. Сзади застучали копыта - мощно, парно, звучно раскидывая грязь…
Стас крутанулся назад, дернулся в сторону…
Слишком поздно.
Человеческое тело легче, у него меньше инерция, но и человеческие мышцы не идут ни в какое сравнение с мышцами этой махины. Баскер несся сквозь тени, как ожившая электричка - сверхбыстрая, гоночная. За какие-то доли секунды баскер так разогнал себя, что собственные руки-ноги стали медленными, как пинаемый ленивым ветерком газетный комок…
Слишком медленно…
Рывок в сторону не спас. Баскер заметил, тут же взял чуть вправо - и его опущенный лоб, его рога неслись точно в грудь…
Глаз зацепил движение - где-то справа.
В следующий миг в морду баскера впечаталась Белоснежка, растопырив лапы. Облепила морду, вбила когти в шкуру как маленькие гарпуны…
Тишину разметало в клочья. Баскер взревел, как паровозный гудок. Дернул мордой, пытаясь стряхнуть с глаз Белоснежку - безуспешно. Военные биоинженеры, шившие генотип боевых крыс, поработали на славу. От толчков зазубренные коготки лишь продрались глубже в шкуру, засели еще прочнее.
Баскер сбился с шага, его передние копыта ударили в землю на миг позже, чем следовало, и не удержали огромный вес на жидкой грязи. Проскользнули вперед, поехали по грязи, как по мокрому льду. Голова ушла вниз, морда уткнулась в грязь, словно пресс, вбивая туда Белоснежку…
Только Белоснежки там уже не было. Чувство пространства у модифицированных крыс не хуже, чем у птиц. Белоснежка словно спиной видела. Отцепилась за миг до того, как морда чудовища впечаталась в землю. Кубарем отлетела в сторону и исчезла в темноте.
Баскер не удержался на ногах, падал, но не замедлил движение. Катился-скользил вперед, и его широкие рога летели над землей, как огромный серп, острый с обоих концов…
Стас успел лишь подогнуть ноги.
Рога пролетели под “казаками”, мелькнули светящиеся узоры на спине, и по коленям врезал задравшийся зад, тяжелые мышцы задних ног…
Как бампер машины. Сотня килограммов собственного веса была по сравнению с этим задом пушинкой. Швырнуло как тряпичную куклу. Мелькнуло серое небо, темная, изъеденная зеркалами луж земля… Закружилось, смешалось в глазах, как в стакане миксера…
И удар. На руки. Правую руку дернуло откуда-то изнутри. Дернуло и обожгло. Словно сквозь кисть и предплечье, до самого локтя, вогнали раскаленную спицу. Потом земля ударила в скулу, в висок… Клацнули зубы, крошкой отбивая эмаль, а земля уже врезала по ребрам слева и сзади, по локтю…
И опять лицом в грязь.
Все. Без движений. Лишь в темноте вспыхивают и проносятся перед глазами искорки, словно красно-оранжевые метеоры в темном небе… И боль в правой руке. Расцветающая, распускающаяся как цветок, набирающая силу дикая боль…
Где-то по левую руку трещат кусты - баскер все еще прет юзом по земле…
И где-то совсем уж далеко - женский голос. Уже не тихий, уже крик. Но все еще чертовски спокойный. Если в нем что-то и добавилось из эмоций - то не тревога. Лишь азарт охотницы…
В лицо ткнулась мордочка с холодным носом. Сквозь проносящиеся оранжевые искры - светлая шерсть…
- Живой, живой… - буркнул Стас.
Приподнялся, встал, побежал… Попытался. Земля качнулась, как палуба корабля. Черт возьми, только сотрясения не хватало…
Слева, где-то далеко в кустах, перестали ломаться прутья. Массивный круп баскера…
Там замерло, но всего лишь на миг.
Баскер тоже вставал. Мотнул мордой назад, в темноте блеснули его глаза. Вычленили из темноты, поймали в прицел… И баскер вскочил, развернулся - легко, одним мощным движением. На четырех лапах, и вот уже на дыбах, вот уже начиная разгон, прямо сквозь кусты…
И взревел. Опять от боли. Крысы серыми стрелами вылетали из кустов и как бешеные пчелы бились в баскера, вбивали в него коготки, висли на нем. Со всех сторон. С боков, со спины, в морду… Почти весь взвод.
Висли на нем и рвали, бешено работая лапами и резцами, словно рыли норы, словно пытались нырнуть внутрь плоти… С баскера летели темные брызги, клочки… В ноздри ударило запахом крови - терпким и соленым.
Баскер уже не ревел - он уже выл. Забыв про все на свете. Встав на дыбы, он крутился, ломая кусты, молотил воздух передними ногами, как боксер, пытаясь сбросить с себя крыс…
На морде повисли сразу три. В этой серой мешанине мелькнуло рыжее пятно. Рыжик. И значит, баскер уже не опасен. Даже если Арни и не выучил своих солдат, как атаковать крупную цель, - то уж Рыжик-то знает, куда прежде всего нужно бить. Глаза. Лишить противника зрения.
- Оставить! - крикнул Стас. - Отход! Прикрывать сзади!
И, пошатываясь, с трудом ловя равновесие, шагнул в кусты. Продрался сквозь них, вывалился на тропинку. Побежал, пригибаясь, прячась между рядами кустов.
Позади, где-то у дома, молотили копыта. Не то ревел, не то выл изодранный баскер. Звенел, как упавший на кафель скальпель, голос Бавори…
В глазах все еще прыгали искры, все еще шатало, но надо бежать.
Быстрее, быстрее!
Надо успеть до забора прежде, чем они поймут, что к чему, прежде чем сообразят, что надо делать. Если они отрежут путь к забору…
Спрятаться не получится. У этих тварей прекрасный нюх. Не всякая собака способна идти по запаху после весеннего дождя - когда воздух полон влаги и запаха прелой листвы, медленно гнившей под снегом всю зиму… А этот шел. Без следов, по одному лишь градиенту запаха… И если они рассыплются цепью и пройдут через кусты…
Земля качалась, но уже не так сильно, уже не корабельная палуба в шторм. Вестибулярный аппарат почти пришел в норму. Справа и слева замелькали серые тени. Белесое пятно…
Крысы нагнали, шли рядом, по сторонам.
Быстрее, быстрее! Не поднимая головы, скорчившись в три погибели - но надо быстрее!
Где-то там, впереди, сотнях в трех метров, должен быть забор.
Ну, мимо него не пробежишь, если бежать все время прямо. Он вокруг всей фермы идет.
Но лишь в одном месте под этим забором есть подкоп.
Только бы не промахнуться с направлением…

ГЛАВА ОДИННАДЦАТАЯ

Лобастый и Скалолазка ждали перед забором, у подкопа.
Надо бы похвалить и кусочек шоколадки сунуть. И портупею с техникой снять с Лобастого. Но…
Сзади звенел голос Бавори, приглушенный пеленой дождя. Молотили жидкую грязь тяжелые копыта.
Стас только шепнул:
- Молодцы.
И упал на колени. Встал на четвереньки, лег… Чертова мокрая земля! Словно грязные, липкие руки лезут под одежду и обшаривают… И сам - как загнанный зверь, готовый встать на колени, сделать что угодно, хоть землю грызть, лишь бы вырваться…
Стас нырнул в подкоп. Холодная грязь, комья жирной земли - опять это полезло и под воротник, на спину и в волосы, и в руки, и в лицо… И этот запах сырой земли… Словно в давно забытом склепе с земляным полом, где тебя хоронят заживо…
Извиваясь ужом, яростно работая локтями, Стас выдрал себя из туннеля на ту сторону, к темному, но все же не совсем черному небу. Жадно хлебнул сырого, но свежего воздуха.
Вырвал из дыры ноги. И, не вставая с четверенек, двинул вперед, к лесополосе.
Паршиво это, убегать на коленях - словно какой-то раб, который даже убегая боится подняться с колен… И облава-то даже не с собаками - с быками… Тьфу! Спасибо, что не с телками.
Опираться на правую руку больно, но надо. Кусая губы, но не сбавляя хода. Надо. Вставать нельзя. Мертвая зона, выпавшая из поля зрения камер на заборе, совсем небольшая. По крайней мере, та полоса, где мертвую зону можно гарантировать…
Ладно, все счеты потом.
Доползли. Вот и деревья.
Стас прополз между стволами. Первый ряд, второй, третий… Все. Теперь можно подняться.
И сделать крошечную передышку. Надо хотя бы натянуть тепловизор. Иначе запросто можно угодить в ловушку. Вдруг кто-то уже поджидает на дороге?
Если охранники не совсем дурные, то должны понимать, откуда легче всего проникнуть на ферму. И, значит, где вероятнее всего можно встретить любителя лазить по чужим участкам в тот момент, когда он будет спешно выбираться с фермы, напуганный тревогой и переполохом… Где можно просто ждать, вместо того чтобы тупо носиться с баскерами по всей ферме, по всей чертовой прорве квадратных акров, полных голых кустов и жидкой грязи…
Так что лучше подстраховаться и нацепить тепловизор.
Ах да, еще этот умник-разумник! Все с аппаратурой носится…
- Лобастый!
Лобастый вспрыгнул на изгиб ствола. Встал на задние лапки, развел передние, давая удобно дотянуться до застежек на груди. Умница.
Стас отер, как смог, руки о штаны… Весь в грязи, жидкой грязи… Ладно, хотя бы самые крупные комья земли отереть.
- Молодец, морда. - Стас сунул в карман, за шоколадкой, правую руку и сморщился от боли.
Сунул в карман левую руку, отломил кусочек шоколадки и отдал Лобастому. Ощупал запястье правой руки. Вниз, к кисти… Вверх, к локтю…
Кости целы, кажется - тьфу-тьфу! - просто растянул связку. Не порвал - все шевелится. Просто сильно потянул. Оттого и боль. Через неделю-другую пройдет. Но это через неделю-другую, а вот завтра, скорее всего, будет болеть еще сильнее, чем сейчас. Синяки опухнут, и…
Ладно. Это все потом.
Если это “потом” будет. С ребятами Графа лучше не шутить. Надо выбираться.
Морщась от боли в руке, Стас стянул с Лобастого ремешки с аппаратурой, пихнул в рюкзак. Вытащил тепловизор.
Натянул на лицо, щелкнул выключателем…
- Какого дьявола!
Ну там-то, в лаборатории, ладно. У тех синих ламп могла быть сильная составляющая в инфракрасном диапазоне. Но здесь-то?.. Сквозь деревья?..
Стас сдернул с головы тепловизор, открыл панель с индикаторами…
Ч-черт…
На этот раз дело было не в автоматическом отключении. Тепловизор просто не работал.
“Нюкта” - военная модель, гарантированно выдерживает падение с метра. Но, видно, полет и посадка после удара баскера не прошли даром не только для руки. Не выдержала техника.
Две с половиной тысячи драконьих шкурок, между прочим. Лучший тепловизор из всех, какие только существуют в природе. Тульская штучка. И не какой-то экспортный вариант, а со штемпелем “Только для армии России”.
Жаль… И технику, и себя.
Впереди полная темнота, которую невооруженным взглядом не пробить. И позади только невнятное голубоватое сияние, расплывчатое, едва заметное.
Дождь усилился, опять льет как из ведра. За его пеленой ни черта не разобрать. Вся надежда только на то, что даже баскеры с их прекрасным нюхом не смогут взять след, когда вокруг одна вода, а воздух полон косых дождевых капель. Пока они вроде бы отстали…
Вроде бы. Впереди еще километр с лишним по щиколотку в грязи. Как минимум минут десять хода. Это если не ошибиться с направлением, и не придется бегать вдоль дороги, разыскивая машину.
С тепловизором ее найти было бы легко - чего ее искать, когда она еще не успела остыть и хорошо светится в тепловом диапазоне? А вот без тепловизора…
Стас пихнул тепловизор обратно в рюкзак…
На миг замер, ловя промелькнувшую - и почти ускользнувшую - мысль.
Опять чертыхнулся. Рука, тепловизор… Это еще не все потери. Кобура под мышкой пуста. “Хек” вылетел из руки во время удара.
Впрочем, стрелять с правой руки теперь долго не придется. В лучшем случае неделю. Стас закинул рюкзак на плечо. Пробрался между оставшимися рядами деревьев. Лесопосадка кончилась. Впереди поле.
- Рассыпаться! Отстать! Прикрывать!
Крысы послушно брызнули вправо и влево, выстраиваясь в цепь.
Не бог весть что, но хоть так… Если какой-то бойкий баскер нагонит, то сначала наткнется на крысиную цепь. Хоть какое-то прикрытие в этой темноте, полной дождя…
Будем надеяться, если баскеры и нагонят, то один-два, не больше. Второй “хек” на месте, можно стрелять с левой руки, но что такое дюжина патронов против пяти десятков баскеров? Честно говоря, еще неизвестно, хватит ли этого на одну тварь…
Стас побежал.
Попытался бежать. Под ногами жидкая грязь, ноги проваливались, вязли, облипали грязью… Тут же превратились в гири.
И этот дождь…
Вода сверху, вода снизу, сырость и грязь везде - и на лице, и в волосах, и под одеждой. С каждым шагом там, под кевларином, просочившаяся в “казаки” грязь натирала ноги, как наждачная бумага.
А надо бежать, идти, выдирая ноги из засасывающей грязи…
Идти, идти, идти…
Ничего не видя впереди за пеленой дождя.
Идти…
Кажется, целую вечность…
Интересно, есть ли у ребят Графа тепловизоры? Хотя тут и простого прибора ночного видения хватит. Человек, бегущий по полю - по пустому полю, совсем пустому, без единого чахлого кустика или сарайчика, - прекрасная мишень для снайпера.
Если кто-то сообразил взять прибор ночного видения и успеет добраться до этой лесопосадочной полосы раньше, чем из дождя вынырнет насыпь… Все. Песенка спета.
Справа, на самом краю поля зрения, что-то мелькнуло. Стас шарахнулся, сунул правую руку под мышку - и зашипел от боли. Руку дернуло - долго, не отпуская. А левая кобура все равно была пустой. Чертовы привычки!
Теперь только справа есть “хек”. И стрелять тоже только с левой руки.
Но самое обидное не это.
- Белоснежка, чтоб тебя… Что случилось?
Правда, не такая уж и белоснежная. Грязная, как бездомная собака. Только мордочка еще светлая. А остальное - совершенно черное и в грязи, жирной, лоснящейся даже в темноте.
Белоснежка замерла возле правой ноги, но крутиться в крысином танце не спешила.
Та-ак…
- В чем дело? Почему не со всеми? Приказы не для тебя?
Легкий, беглый пируэт. Пренебрежительный, как взмах руки, ах, оставьте эти мелочи…
“Охрана”.
- Ах, охрана… Ну, спасибо!
Охраняет она, видите ли! Приказы не для нее! Она, видите ли, сама лучше знает, что делать! Телохранительница, блин…
- Ох, и займусь же я вашим воспитанием, сударыня…
Белоснежка если и смутилась, то самую малость. В темноте не разглядеть.
Понимает, что сейчас не до ее воспитания.
Да и потом, когда появится свободная минутка… Как такую девчонку перевоспитывать? Рука не поднимется.
И на баскера вовремя бросилась. И там, в лаборатории… Не стала уходить. Дура, конечно, мнительная. Но ведь мнительная, а не бросила. Осталась. Решила драться вместе с хозяином до последнего…
Просто романтика. Любовь до гроба и прочие сказки для девочек подросткового возраста.
Только не хватало, чтобы от поцелуя наша Белоснежка обернулась прелестной блондиночкой с вострыми чертами лица и замашками бойкой стервочки…
Стас вздохнул, покачал головой.
Оглянулся.
Вроде пока сзади чисто. Но это ничего не значит. В такой темноте да при такой погоде черта с два разберешь…
Развернулся и опять затопал по грязи.
Ноги вязли, а дождь все лил и лил, и конца-края ему не видно. Кажется, даже сильнее стал. Ладно, хоть снайперу сложнее будет…
Белоснежка чуть отстала, но всего на пару шагов. К цепи прикрытия не присоединилась. Так и семенила рядом.

* * *

На дороге было спокойно.
Вообще пусто. Вправо, влево - ни пары фар.
Не самые лучшие ребята у Графа. Могли бы и сообразить, что на своих двоих за окраину Пензы, да еще в распутицу, никто не полезет. И раз уж кто-то проник на ферму, то на ближайшей дороге должна ждать машина. Могли бы и
проехаться по окрестным дорогам, проверить обочины… Но не додумались.
Хотя кое-кто тоже не гений, надо признать…
Из-за чего поднялась тревога на ферме? Ребята Графа явно искали не отбившегося баскера, а человека. Значит, где-то прокололся…
Но где?
Неправильно рассчитал мертвую зону видеокамер на заборе? Но тогда бы тревога поднялась сразу, когда крысы еще только рыли подкоп…
Ладно, это потом. Все потом. Пока - крыс в багажник, ноги в руки, и все вместе - подальше отсюда. Блин, надо же было так засыпаться!
Стас выпрямился. Поднялся по осыпи, скрипя галькой, вышел на дорогу. Еще раз огляделся.
Да, все верно. Вышли прямо к машине. Вон большой куст и жидкая поросль чуть правее. Днем, когда будет много света, будет заметно, что кусты поломаны.
Пожалуй, крыс в багажник потом. В самый последний момент. Сначала вывести машину на дорогу. Теперь придется бороться не только с кустами, но и с осыпью. Вверх всегда сложнее, чем вниз. Пусть крысы пока прикрывают тыл, мало ли…
Белоснежка потерлась о ногу, совсем как кошка или щенок. Не то приободряла, не то ластилась. А может, просто решила хоть так почиститься от облепившей ее грязи.
Стас осторожно отстранил ее носком ботинка, перешел дорогу - Сквозь голые прутья стала виднее машина.
Только Серый почему-то его не приветствует. Не то чтобы очень уж хотелось, но… Немного обидно. Мог бы и порадоваться, что к нему вернулись!
А он не то что к окну не льнет - вообще его не видно. Опять небось дрыхнет без задних ног, сурок. Свернулся калачиком и сопит, забыв обо всем… Интересно, как ему удалось улечься так ловко - с пристегнутой к дверце лапкой?
Стас усмехнулся, продрался через кусты, сбежал с насыпи…
Темнота за машиной шевельнулась - но было уже слишком поздно.
Дурак! Дурак! Дурак!
Надо же было попасться на такой простой трюк! Идиот! Должен же был сообразить, почему началась тревога!
Мысли пронеслись быстро, как порыв ветра. Зрение обострилось, ловя каждую мелочь.
Из-за машины поднимались два темных силуэта, справа и слева от салона. Вскинутые руки, маслянистый отблеск вороненого металла…
Время замерло, остановилось - глаз ловил все вокруг, каждую мелочь, каждое движение, словно все вокруг застыло… Вот только и левая рука, дернувшаяся под полу плаща за “хеком”, двигалась ужасно медленно.
В голове - две мысли. Одна совершенно дурацкая: грамотно сработано, даже в машину не стали забираться. Побоялись сигнализации, которая пошлет тревожный звонок на мобильник хозяина…
А вторая - короткая и резкая, как удар разбившейся вдребезги вазы. Не успеть… Оба уже целились, дула пистолетов смотрели прямо в лицо - а левая рука еще не коснулась рукоятки “хека”, и ноги слишком медленно толкали тело вправо, чтобы уйти от выстрелов…
С задней стороны машины, где из-за кузова вырастал второй силуэт, распахнулась дверца. Задела по руке с пистолетом. Дуло задралось, расцвело ослепительным желто-оранжевым цветком, по ушам ударил выстрел.
А слева, через передний бампер, на ту сторону машины метнулось белое пятно. Но не успело врезаться в руку и сбить оружие с прицела. Пистолет уже выбросил сверкающую пороховую струю и пулю…
Ноги наконец-то отправили тело вбок.
В правую руку, по ребрам ударила земля.
И короткое, тут же испарившееся, как огненный штрих падающей звезды - удивление. Надо же, еще жив. Попали не в голову, не в шею и не в грудь. Странно… Но это сзади, где-то на задворках сознания. А в центре - рефлексы, вытеснив все остальное.
Упал, взгляд под машину, в зазор между днищем и землей. Найти там, где темнее - и нажимать курок. Так быстро, как только можно!
Чувствуя число выстрелов не обычным счетом - а через ритм, который выдают палец, курок и вздрагивающий в руках “Хеклер-Кох”. При такой скорости невозможно считать выстрелы, как обычно, ставя в голове отдельные галочки. Лишь образ ритма, который выдают пальцы, ощущение этого ритма. Надо выстрелить как можно скорее и как можно больше. Пока те, за машиной, не поняли, куда стреляешь, - и не успели поднять ноги…
Как можно больше, но не все. Одиннадцать. Всю обойму - минус две пули. Они еще понадобятся.
Вскрик, еще один…
Не обращать внимания. Вскочить, пока под машиной не прилетели ответные пули.
Рывок на переднее крыло, шаг дальше, нависнув над тем, что внизу. С высоты - найти белые пятна лиц. Вот одно. Нажать курок. Вон второе. Еще один раз нажать курок.
Все. Обойма пуста.

Предыдущая страница 19 Следующая страница


Крысолов 20

И вместе с ней кончилось что-то внутри, иссяк источник энергии, растянувший миг - в длинную цепочку образов, когда можно что-то сообразить, что-то успеть… Синапсы нейронов, врубленные на максимальную передачу, выработали свое, растратили все ионы проводимости - и отключились. На какой-то миг перестали действовать. Как сливной бачок, из которого спустили всю воду. Все тело стало вялым, медленным, почти чужим…
Стас поскользнулся на мокром железе, слетел с машины. Сзади, по затылку, врезало что-то металлическое. Наверно, крыло переднего колеса.
Но боли почти нет. В голове пусто-пусто, словно череп изнутри выложили ватой, не пропускающей ни мысли…
И - тяжелая волна перегоревшего адреналина, от которой трясет. Руки трясет, ноги, мышцы живота, все внутри…
Несколько ужасных секунд, когда наваливается запоздалый страх. Когда вся выброшенная в кровь химия, которая уже не нужна, - коверкает организм, тормозит все функции и сужает, затягивает сосуды, опасаясь ран и потери крови… И организм беззвучно визжит, - словно шины при экстренном торможении, плавящиеся, дымящие, оставляющие на асфальте жирный резиновый слой…
Потом медленно, медленно, тело отходит.
Синапсы, набравшись ионов, снова могут нормально проводить приказы мозга к мышцам и их отчеты обратно…
И вот теперь чувствуется и боль в правом боку, и опять простреливает правую руку, и тяжело пульсирует в затылке, с каждым ударом сердца…
Прикосновение к плечу.
- Ыпа?.. Ыпа-ыпа-от?..
Еще одно прикосновение, очень робкое. Это Серый. Вылез из машины, и почему-то обе лапы свободны. Должен быть в наручнике, пристегнут к дверце…
Слева выскакивают, одна за одной, крысы. Примчались на выстрелы. Впереди Рыжик, Скалолазка, Ушастик. Лобастый. Взводный сержант. Еще серые морды - всех не запомнишь, попробуй выучи шесть сот крысиных душ за неделю…
Но с ними - потом. Сначала - перевязать рану. Странно, даже не чувствуется… Болевой шок. Сейчас пройдет, и сразу почувствуется.
Стас огляделся - и почувствовал, что губы дернулись в ухмылке.
Нет, это не болевой шок. Совершенно невредим, если не считать тупой боли в ребрах, в правой руке и затылке… Но это от обычных ударов, не страшно.
Двое ребят Графа неподвижны. У одного пробито обе ноги, у второго только одна. Но оба контрольных выстрела легли в цель. Одному в висок, второму точно посередине лба - темнеет там, как третий глаз…
Повезло. Серый молодец, врезал дверцей по руке с пистолетом. Но тот, что вставал из-за мотора - этот должен был попасть. Как пить дать должен был попасть… Даже непонятно, почему не…
Ч-черт…
Нет…
- Белоснежка…
Нет, нет…
Девчонка, только не тебя… Пожалуйста…
- Белоснежка!
Она лежала по ту сторону от машины. Пуля пробила живот снизу и справа.
И под ней кровь. Много крови… У модифицированных крыс реакция организма на ранение многократно усилена, тут же падает давление и снижается температура вокруг раны, сужаются сосуды… А тут…
Крови слишком много… Что-то внутри серьезно задето, очень серьезно…
Но глазки открыты, блестят и двигаются.
И лапка. Поднялась, потянулась…
- Лежи, девчонка, не шевелись…
Стас тихонько нажал на лапку, опустил ее обратно на землю. Коснулся пальцами мордочки. За ушами чесать на стал - надо приподнимать голову, а это значит, потревожить все тельце. Не надо. Лишь по длинному носу, между глаз, ловящих движение, по лбу…
- Сейчас… Не шевелись.
Стас метнулся к машине, включил в салоне свет. На заднем сиденье схватил аптечку. Разодрал хрустящую упаковку бинтов.
- Не шевелись. Расслабься.
Очень плохо, что много крови. И еще хуже, что прямо на земле. Жирной, мокрой земле… Рана сквозная, и снизу есть выходное отверстие.
Стас сложил бинт в несколько слоев, посыпал антисептиком, чуть приподнял Белоснежку и подсунул под нее. Посыпал и ранку на животе, положил тампон, прижал бинтом.
- Ш-ш… Не дергайся, девчонка…
Ничего. Ничего!
Главное, дотянуть до того фургончика-сторожки на старой ферме. Там рану можно промыть, потом сделать переливание крови. У всех модифицированных крыс, слава биоинженерам, одинаковая группа крови.

* * *

Держать руль пришлось одной рукой.
Лужи разлетались темными волнами, ветер бил в бок, и машину то и дело несильно вело вправо, но Стас не сбрасывал скорость.
Успеть, успеть…
Правую руку держал на правом сиденье. Там, где лежала Белоснежка. Втягивала воздух редко и тяжело. Открыв пасть, но все равно с трудом, едва слышно…
Серый, встав на заднем сиденье, положил лапы на подголовник, приник к спинке переднего сиденья. То смотрел на Белоснежку, то кидал тревожные взгляды на Стаса, словно хотел что-то спросить, да только понимал, что сейчас не до него…
Красные, словно вымазанные клюквенным вареньем глазки еще открываются, но все реже и реже…
Под пальцами шевельнулось, Белоснежка прильнула мордочкой к пальцам.
- Не дергайся, девчонка… Не шевелись. Стас двинул правой рукой - так, чтобы пальцы чуть касались ее носа. Чтобы ей не приходилось тянуться за рукой.
- Терпи, милая, терпи… Сейчас, почти приехали…
Еще минут пять. Нет, чуть больше. На подъездной дороге так не разгонишься… Ладно. Успеем. Должны успеть!
Носиться так резво, как раньше, ты уже не будешь, девчонка. Но строить глазки усатым кавалерам запросто.
Переливание крови не такая уж сложная штука. Обойдемся и подручными средствами. Главное - чистая простыня, кипяченая вода и немного антисептика. Это все в фургончике будет.
- Терпи, маленькая… Еще, чем черт не шутит, нарожаешь нам дюжину-другую милых маленьких белоснежечек. Пушистых и светленьких, как новорожденные ангелочки. Но, конечно, умеющих флиртовать, как их мамаша, куда же без этого… Вон уже и развилка…
Впереди, в свете дальних фар, мелькнула тень. Словно на обочине кто-то из темноты махнул рукой - и рука попала в свет дальних фар.
Не рука конечно же! Крыса подпрыгнула! Предупреждая! Что-то случилось там, впереди, а на такой скорости уже почти что позади…
Стас ударил по тормозам. “Ниву-шевроле” повело, прошлась юзом по мокрому шоссе, но все же выровнялась. Приткнулась к обочине, замерла.
В левую дверцу тут же заскреблись - грубо, требовательно.
За окошком подпрыгнула крыса, еще раз, еще - высоко, быстро, не жалея сил. В дверцу скреблись не переставая. Блин, тут-то что могло случиться?.. Стас распахнул дверцу. В прямоугольник света на земле тут же выскочила крыса и закружилась в танце.
Резко, четко и ужасно торопливо, как захлебывающийся словами человек, который должен поведать что-то чертовски важное. Но все же разборчиво. Явно один из ротных, простой боец так не смог бы…
Пируэты, пируэты, пируэты…
На середине подъездной дороги машина. Там, где дорога изгибается и ее не видно ни с фермы, ни с шоссе, стоит машина. Четверо людей. Вооружены.
- Давно?
Два пируэта, почти слившихся в один. “Половина”. “Час”.
Полчаса.
Значит, люди Графа… Помчались сюда, как только на новой ферме поднялась тревога?
Но почему именно сюда? Как узнали?
Не важно. Кому еще, как не им?..
Гэбэшники могли бы… Но уж слишком точно все ложится по времени. Не бывает таких совпадений… Да, ратники Графа. Обложили…
Гнали там, на ферме, как дикого зверя. По грязи, науськивая этих тварей, помесей собаки с быком… И теперь здесь. Ждут. Как задерганного, загнанного волка, со всех сторон окруженного красными флажками и несущегося прямо на засевших в кустах охотников…
Стас вздрогнул.
Опустив глаза на правое переднее сиденье. На Белоснежку.
Словно почувствовал что-то. Как бывает, если рядом постоянно работает прибор, к шуму которого успел привыкнуть так, что уже и не замечаешь его, и вдруг этот привычный шум пропадает. И вздрагиваешь, не слыша его больше. Тишина бьет по ушам сильнее внезапного грохота.
Медленных, трудных, едва слышных вдохов больше не было слышно. Белоснежка лежала с открытыми глазами. Веки не двигались. Глаза…
Те же, но уже другие. С едва заметной поволокой смерти…
Резкое торможение стало для нее последним испытанием. Где-то внутри этого белого тельца порванные сосуды, затянувшиеся было свернувшейся кровью, опять дали течь, лишив сердце и мозг последних капель крови…
Стас врезал кулаком в приборный щиток.
Там что-то треснуло, костяшки пальцев обожгло болью, коже сразу стало тепло от выступившей крови, но все равно. Стас ударил еще раз. Ниже, где щиток был тверже… Чтобы больнее.
Ярость душила.
Рвалась наружу.
Боль в руке хоть как-то обуздывала ее. Как маленький шлюз, который открывают, чтобы сбросить избыток воды.
Стас распахнул дверцу и вылез из машины. Сжимая и разжимая кулаки, обошел, открыл багажник. Бросил:
- На выход, - и пошел вперед. Открыл капот. Оглянулся на обочину:
- Ротный! Роммеля сюда, быстро!
Роммель вынырнул из тени. Уже примчался, пока ротный рапортовал.
Стас присел. Поднял руку, указывая на съезд с шоссе к ферме.
- Вон те два дерева видишь?
Над морем голых ветвей высились, чуть в стороне от шоссе, метрах в пятидесяти, два древесных холма - два старых-старых, здоровых дуба. Такие если упадут, то замучаешься освобождать дорогу.
- Сколько нужно взводов, чтобы подпилить их за полчаса?
Роммель среагировал мгновенно - словно уже и сам думал об этих дубах, будто ждал этого вопроса. Пируэт: “Два”.
Два взвода… Почти рота. Хотя к чему тут скупердяйство? Ведь у этих двух взводов будет потом и еще одна, куда более серьезная задача.
- В шестой роте толковый ротный?
Вот теперь Роммель замешкался. Пируэты. “Все”. “Толковые”.
Неужто у крыс Арни тоже есть свое представление о чести мундира?..
- Хорошо, тогда пошли туда шестую роту. Пусть два взвода подпиливают те деревья. А третий взвод пусть прогрызет шины машины.
Пируэт. “Бой?”
- Нет. Прогрызть шины, окружить, потом напугать. Не убивать, но и не давать убежать. Пугать. Они должны испугаться. Очень.
Так, чтобы вызвали подмогу. Всю, какую только сможет собрать Граф. Всех-всех-всех. Сюда.
- Но самим беречься. Под пули не лезть. Ясно? Кивок.
- Пугать, пока не приедет подмога. Минут сорок. Приедет несколько машин. Дать им съехать с шоссе на дорогу. Когда съедут - валить на дорогу те два дерева. Ясно?
Кивок.
- Когда повалят, пусть уходят. Пируэт. “Куда?”
- Пусть возвращаются в город. Роммель на миг застыл. Озадачился.
- Тем же путем, каким пришли. Ясно? Маленькая пауза, но потом все же кивок. И пируэт. “Можно выполнять?”
- Да.
Роммель привстал на задние лапы, с силой упал на все четыре. И умчался.
Стас поглядел ему вслед, потом вышел на дорогу.

* * *

Три фуры в сторону Пригорода пришлось пропустить. Судя по посадке, все три были груженные доверху.
Можно, конечно, и разгрузить… Но на это требуется время.
Да и странно это будет выглядеть для проезжающих мимо, если кто-то начнет прямо на обочину выкидывать коробки с товаром. В грязь, под дождь, куда ни попадя, явно не заботясь о сохранности товара… Странно и подозрительно.
Кто-нибудь обязательно вызовет дорожный патруль. А там и до КГБ дело дойдет.
Нет.
Только не сейчас.
Сейчас есть дело, которое уже стало личным. Вдвойне. Втройне.
Кулаки сжимались и разжимались, словно сами по себе.
На дороге, на этот раз с запада, опять взревело, показались далекие фары…
Стас прищурился, вглядываясь. Попробуй пойми с такого расстояния, пустая фура или не пустая…
Пустая!
Стас выбежал на дорогу и замахал руками.
Фура гавкнула. Потом загудела протяжно, басовито, не сбрасывая ходу - похоже, водителю, отмотавшему полтыщи километров, не светило останавливаться на пустом шоссе за два шага до дома, но Стас не отошел. Так и стоял посреди дороги.
Фура перестала гудеть. Резко осела на передние колеса, сбросила ход. Проехала еще три десятка метров, визжа покрышками и замедляя ход… Стас стоял, пока фура окончательно не сбросила скорость, и только тогда рванул в сторону, выныривая из-под самых колес. Вода из-под тяжелых шин окатила ноги и живот, обдав холодом.
Фура прошла еще метров двадцать, визжа покрышками. Встала. Тут же распахнулась дверца, из кабины вылетел водитель и побежал назад.
- Твою мать! Куда под колеса лезешь, ур-род?! Слепой?! Да я тебе сам сейчас глаза на задницу натяну! Я же…
Стас поднял руки, заранее и оптом сдаваясь, извиняясь, соглашаясь и принимая все укоры и “комплименты”.
- Извини, отец, извини. Машина заглохла, а никто не останавливается…
- Ур-род! - рявкнул мужик. Но все же чуть сбавил обороты: - Ну еще бы они остановились! Ради всяких ур-родов в моторе колупаться! В чужом! Под дождем! В масле!.. Чего доброго еще и твою машину отберут!
Молодец, отец. Давай-ка переведем тему, уведем ее подальше от задевшего за живое. Утихомиримся, успокоимся…
- Так у тебя же, отец, застраховано поди… - осторожно сказал Стас, разглядывая водителя.
Невысокий, метр шестьдесят с кепкой. Худощавый. Это хорошо.
- Да застраховано, застраховано! При чем тут машина-то? Ее угонят, а вот тебя в землю положат и веточками прикроют… Что за дурной народ… А, ладно! - Он махнул рукой. - Ну что у тебя, чумной? Кто ж вас таких на свет-то рожает, ур-родов чумазых, прости господи… Ну пошли, показывай, что у тебя с…
Водитель осекся.
Обвыкся в темноте, и в начинающемся рассвете разглядел, с кем разговаривает. Разглядел перемазанную грязью одежду, синяк на скуле, исцарапанное лицо…
- Твою мать!
Водитель развернулся и припустил обратно. Взлетел на крыло, сунулся внутрь кабины - и как ошпаренный вылетел обратно.
- Твою мать!!!
С пассажирского сиденья, скаля зубы, выглянул Лобастый. Кажется, не один… Не видно, сколько их там. Но это и не важно. Главный зритель тут другой. И он-то увидел столько, сколько нужно.
И даже с лихвой. Водитель, пятясь от кабины, оглянулся на Стаса.
- А… а… - Он махнул рукой в сторону машины.
Похоже, он не отказался бы послушать, какого дьявола модифицированные крысы тут делают так далеко от Старого Города, да еще в кабине его фуры.
- Не шуми, отец, - сказал Стас. - Не шуми.
На всякий случай достал пистолет. Но на водителя не навел, просто продемонстрировал. Во избежание. Чтобы не вздумал рвануть в лес.
Убежать-то не убежит, конечно, крысы его мигом догонят. Но к чему лишняя трата времени?
- Парень, ты чего… я… да бери, только…
- Не трясись, отец, все нормально. Никто тебя трогать не будет, не душегубы. Давай-ка к машине… Да нет, не к своей. К моей.

* * *

Багажник ему оказался впору. Ноги, конечно, пришлось согнуть в коленях - но лежал вполне комфортно. Стас взялся за край капота.
- Нормально?
- Я же задохнусь здесь, - буркнул мужик. - Ты бы хоть дырки пробил…
Дырки… Дырки бы и вправду не помешали. Это не Граф, не один из его ребят, к нему ничего личного. Вообще невинно пострадавший, черт бы его побрал… Не дай бог, если в самом деле задохнется.
Но дырки - это надо возиться. Рыться в инструментах, молотить корпус… Стас поморщился. Ладно, сделаем проще.
Опять достал “хек” и снял с предохранителя.
- Эй, эй! Не надо дырок, все нормально!
- Да не блажи ты, отец… Приподнимись лучше, у меня рука…
Водитель проворно приподнялся. Стас поднял голову, огляделся. На дороге пусто. Кроме “нивы-шевроле” и фуры никого. Замечательно.
Почти вплотную приложил дуло к днищу багажника и нажал на курок.
Грохот от выстрела, собранный маленьким багажником, как рупором, и брошенный прямо в лицо…
- М-мать! - Голос водителя стал совсем тихим. Стас подождал, пока в ушах чуть отлегло. Посоветовал:
- Открой рот.
Сам тоже открыл рот, передвинул руку на десяток сантиметров вдоль задней стенки багажника, еще раз нажал на курок.
По ушам опять врезало, но уже не так сильно.
- Ложись, теперь не задохнешься. Водитель лег. Покосился на Стаса.
- И долго мне тут?..
- Ничего, потерпишь до утра. Днем кто-нибудь остановится, тогда кричи…
Закрыл было багажник, но в последний момент остановил руку. Снова поднял капот.
- Да, вот что… Извини, что так вышло. Машину можешь себе взять.
- Ну да, а то как же… Благодетель, м-мать… Чтобы за угон пяток лет впаяли…
- Нет, машина чистая. Документы в бардачке. Ну все, отец. Извини, что так вышло. Приятно оставаться. Стас захлопнул багажник.
- Ыпа?
- Иди ко мне, Серый.
Стас подхватил обезьяну на руки, перенес через дорогу и усадил в кабину фуры.
- Сиди здесь.
Захлопнул дверцу. Обошел фуру, открыл дверцы кузова. Совсем пустой. Это хорошо.
- Роммель!
Под ногами пискнуло. Но…
Стас нахмурился, оглянулся.
Рядом сидела крыса и ждала приказов. Но не Роммель.
- Где Роммель?
Крыса покосилась куда-то в сторону, словно смутилась. Потом завертелась в танце.
“Майор”. “Будет здесь”. “Несколько секунд”.
Та-ак… Что еще за новости? Что еще за “Роммель сейчас будет”?.. Все, все, все идет вразнос, валится из рук…
Или Роммель пошел с шестой ротой? Чтобы лично проследить, как подпилят деревья, а потом командовать атакой на машину? Ладно. Пусть.
- А ты кто? Пируэты.
- Хорошо, ротный. Не нужно посылать за Роммелем. Всех, кроме шестой роты, сюда.
Стас перебежал дорогу, вернулся к своей “ниве-шевроле”, сунулся в салон… и замер.
Белоснежка. Лежит, все так же уставившись в потолок машины красными глазками…
На сиденье рядом с ней Роммель. Поднял мордочку, поглядел…
Стас поежился.
Ох, блондиночка, блондиночка…
- Отойдите, герр майор, - не приказал, попросил.

* * *

Яму рыть не пришлось.
Она уже была готова. То ли ротный распорядился, тот, который его встретил…
Нет. Наверно, Роммель.
Стас вернулся к машине, открыл дверцу, нагнулся, протянул руки…
Сами собой руки остановились. То, что лежало на сиденье - было какое-то чужое. Словно это не неподвижная Белоснежка с простреленным животом - а что-то… кто-то чужой. Лишь притворяющийся коченеющим трупом Белоснежки. Кто-то чужой, только и ждущий, чтобы к нему прикоснулись…
Дотрагиваться совершенно не хотелось.

Предыдущая страница 20 Следующая страница


21 Иван Тропов

Стас оскалился. Чужой?! Прыгала на пистолет, ради тебя, защищая тебя, спасая, рискуя своей жизнью - ради тебя! А теперь, значит - чужой?!
Стас скрипнул зубами и осторожно, будто теперь это имело значение, подсунул руки под тельце, под бинты, темные и заскорузлые от засохшей крови.
И все же это было чужое… И будто бы тяжелее. Живая Белоснежка была легче.
Стас развернулся и пошел за придорожные кусты, в деревца.
Присел на корточки, осторожно уложил Белоснежку в вырытую яму.
Наверно, полагается сказать что-то… Что-то хорошее, честное, от души…
Но только…
Та Белоснежка, которой это все хотелось сказать, была не здесь. В памяти, в закоулках души, в сердце - где угодно, но только не здесь.
Здесь был лишь холодный трупик. Трупик крысы-альбиноски с простреленным животом. И все.
Черт бы побрал того графского ратника! И его, и его напарника, и Графа, и всю его новую ферму!
Стас зачерпнул горсть земли - холодной, влажной, почти жидкой грязи… Словно не горсть земли, а плевок… Но никуда не деться. Занес руку над могилой…
Под рукой пискнуло так, что Стас потерял равновесие и завалился вбок. Чуть не упал, оперся на правую руку - прикусил губу, чтобы не застонать от боли.
Из-под левой руки вынырнул Роммель. Встал на краю могилы, словно оттесняя от нее Стаса.
Или отгоняя.
Да, отгоняя. Этот взгляд…
Что ж. Может быть, он и прав.
Виноват.
Стас поднялся, шагнул прочь. Еще раз оглянулся.
Роммель все так же неподвижно стоял на задних лапах. Загораживая могилу с Белоснежкой, неотрывно глядя ему вслед.
Поодаль замерли Лобастый, Рыжик, Скалолазка, Ушастик… Как-то неуверенно ежась и старательно не глядя в глаза…
Стас отвернулся и пошел к фуре. Медленно, без резких движений, словно нес полный кувшин. Чтобы не расплескать ярость, жгущую изнутри. Не расплескать раньше времени.

ГЛАВА ДВЕНАДЦАТАЯ

Небо на востоке светлело.
Тяжелый руль под руками, тяжелая махина рассекает мокрую дорогу, как крейсер, но повинуется каждому твоему движению… Если бы не это, сдержать ярость было бы куда труднее. Словно кровь закипает…
Серый это чувствовал. Полчаса уже как воды в рот набрал. Настороженный, забился на самый край сиденья, прилип к правой дверце…
Крысы на полу тоже как не свои. Затихли, словно испуганные мышата. Личная гвардия… Только уже не пятеро, а четверо.
Мотор зарычал натужнее - машина пошла на подъем. Вырвалась на пригорок, и впереди, далеко в рассветном сумраке, показался поворот на северо-восток. На ту дорогу, что обходила Пензу и ее ближайшие пригороды с севера. На ту дорогу, что была чуть приподнята над окрестными лугами, и с нее хорошо были видны луга и лесополоса за ними…
Серый зашевелился, зашебуршал.
Ожил? Стас отпустил педаль газа, переставил ногу на тормоз. Начал сбрасывать скорость, оглянулся на Серого.
Нет. Серый опять сидел тихо, как мышь. Но, кажется, уже не так напряжен. Правильно, шерстяной… Не из-за тебя, не из-за тебя все это…
Стас дожал тормоз. Фура медленно, нехотя, сопротивляясь всей своей немалой массой, останавливалась. Вода уже не летела из-под колес тонкими зеркальными осколками, красными в свете задних габариток, и две волны по бокам делались все меньше и ниже, словно струя фонтана, у которого перекрыли давление…
Стас съехал на обочину и выключил фары, оставил только габаритки.
Где-то там, верстах в семидесяти позади, взвод крыс запер в машине четырех ратников Графа, не давая им высунуть носа из машины с начисто обгрызенными шинами.
Уже минут тридцать, как они должны были отзвонить своим, вопя во все четыре глотки о подмоге…
Должны были. А если что-то пошло не так?
Ладно. Все там должно идти как надо. Должно.
Стас подцепил с вешалки над спинкой кепочку. Маленькая, толком не натянуть. Ладно, просто накинем…
Козырек, главное, пониже. Чтобы картина маслом: водитель, вымотавшийся в ночную смену за тяжелым рулем., Слипаются глаза, клюет носом - ну и решил соснуть с полчасика, чтобы не вылететь на обочину на полном ходу, так и не вынырнув из сладких снов…
Стас поглядел на Серого.
Молчит. Ыва-ывать не пытается. Чувствует, что с этим сейчас лучше не лезть…
Ждать пришлось недолго. С развилки вынырнул на шоссе кортеж из пяти джипов. В каждом битком - по четыре-пять человек.
Почти взвод. Неплохо.
Машины, взметая волны воды, промчались по встречной полосе и ушли на запад. К старой ферме.
Будем надеяться, это все бойцы Графа, которых удалось выдернуть по тревоге. Все, кого согнали сначала к новой ферме, а теперь бросили к старой, на подмогу тем, запертым в машине…
Скорее всего, охранники с новой фермы тоже поехали. Должны были. Не каждый день на старой ферме обнаруживаются московские крысы, верно? И Граф должен был сообразить, кто их привел.
А когда речь идет о чести семьи, разговор о деньгах неуместен, не так ли? Граф должен был отправить туда всех.
Теперь на базе, скорее всего, одни лишь дрессировщики. И конечно, две сотни баскеров. Из которых пять дюжин вполне взрослые и выдрессированные. И еще пять дюжин подростков… Если и не вышколены на все сто, то для боя-то сгодятся. А может, и самые маленькие будут драться. Этакие рогатые гитлер-югендовцы…
Уж лучше бы баскеры были в этих джипах, а на базе остались охранники!
А впрочем, посмотрим…
Когда в зеркале заднего вида исчезли габаритки последнего джипа, Стас сдернул кепку и завел двигатель. Вывернул с обочины на шоссе, утопил педаль газа и нацелился на развилку впереди.

* * *

На повороте к зоопарку никакого указателя не было. Посетителей там не ждали.
Дождь кончился.
Небо светлело, но медленно. Обложное, свинцовое. Давило сверху. Все вокруг тонуло в тяжелом, темно-синем сумраке, словно на самом дне океана…
Впереди показался фигурный забор. Вычурная вывеска с псевдославянской вязью: “Ковчег”.
Стас не стал тормозить. Лишь переключился на пониженную передачу.
По кабине грохнуло, справа по лобовому стеклу пробежала трещина. Больше фура никак не пострадала. В зеркале заднего вида сорванные с петель ворота катились, как опавшие по осени листья…
Дьявол!
Стас ударил по тормозам. Фура накренилась вперед, внизу завизжало, тело дернулось вперед, на руль… Серый словно почувствовал заранее, уже выставил все четыре лапы и уперся ими в приборный щиток.
Впереди поперек дороги лежали железобетонные блоки.
Проезд между ними был, но только для легковой машины. А вокруг дороги - дубовая роща. Обочина узкая-узкая, по такой фуре не продраться.
Аллея длинная, метров двести. Там просвет в деревьях, какое-то пустое пространство… Там и должен быть зоопарк. От него до плаца и лабораторного здания еще полверсты.
Ладно. Что такое полверсты, если быстрым шагом? Пять минут. Задержка, но не смертельная.
Если на старой ферме шестая рота сделала то, что должна была сделать, то ратники Графа застряли там куда как надолго. Только бы крысы Арни все сделали верно, только бы не вылезли раньше времени, не спугнули бы! Дали бы машинам спокойно съехать с шоссе, пропустили, а потом уронили те два старых дуба точно на подъездную дорогу, поперек…
Оттащить их будет нелегко. А просто объехать, чтобы выбраться к шоссе, не получится. Не дадут. И деревья, и шестая рота…
Ратники Графа выберутся оттуда не скоро. Времени должно хватить.
Стас повернулся к Серому:
- Посидишь?
- Гырыга!
Мигом ожил. Тут же распахнул дверцу и вылетел наружу.
Стас открыл дверцу со своей стороны и спрыгнул на землю.
Откуда-то издали - едва слышно, словно слуховой фантом, - доносилась музыка. Что-то тяжелое, с басистыми гитарами и бешеным ритмом… С плаца? Опять Бавори врубила металлическую классику?
Ну что же. Не самый плохой фон для ярости, жгущей изнутри, словно выпит натощак котелок горячего спирта. Едва сдерживаемой, чтобы не вырвалась, не хлынула, затопив все вокруг без разбора…
Стас обошел машину. От души дернул засов, рванул на себя тяжелые дверцы.
- На выход!

* * *

На аллее ветра не было. Деревья прикрывали.
Но ветер ударил, набросился, как цепная собака, стоило лишь выйти из-за деревьев…
В самом деле почти зоопарк.
Пятачок, выложенный шестиугольной плиткой, рыжей и шершавой, уверенно цепляющей подошву даже сквозь лужи. От пятачка лучиками разбегаются проходы между клетками.
Клетки высокие, большие, с дорогими литыми прутьями. Похоже не на клетки, а на старинные чугунные заборы какой-нибудь дворянской усадьбы.
Много пустых, но не все. Вон настоящий медведь, мрачный и тощий. Встал на задние лапы, потер лапой лоб, прищурился. Словно до сих пор не отошел от зимней спячки и никак не поймет, сон это или явь, неужели все это на самом деле творится…
А вон волчья морда…
Ветер бил в лицо, рвал полы плаща, разметал их в стороны, как крылья, а сзади, как продолжение этих черных крыльев, с аллеи на пятачок выплескивался живой ковер.
Серые, черные тельца. Острые морды, подвижные уши, приоткрытые пасти с длинными резцами, сильные лапы… Созданы для боя. Вымуштрованы не для галочки, а на совесть. Настоящие крысы войны.
В золотых волчьих глазах мелькнул испуг. Морда задралась - и над клетками разнесся вой. Сначала робкий, словно бы удивленный.
Но живой, шевелящийся ковер все выплескивался на пятачок. Десятки, сотни крыс… Вой взвился вверх, наполнился тревогой, страхом, паникой. Из конуры вынырнули еще волчьи морды - и завыла вторая глотка, третья… Откуда-то слева, из-за пустых клеток, прилетел и влился в этот хор еще один “голос”.
Заголосили птицы на дубах вокруг. Их и не видно-то было, а вдруг столько оказалось…
Заревел медведь.
Клетки оживали, на свет вылезали все новые звери, встревоженные спросонья, приникали к прутьям…
Над зоопарком разносились крики.
Как охрипший гудок парохода, затрубил слон.
Нет, слониха. В проходе слева, через несколько пустых клеток, на фоне черных прутьев, грязной плитки, свинцового неба мелькнуло яркое пятно. Алике…
Это сейчас все работы с геномом под строгим контролем. Трудно, медленно, через горы бюрократической волокиты, крошечными шажками. А двадцать лет назад, в разгар генноинженерной революции, все было иначе.
Тогда еще не было презумпции виновности. Тогда модифицированные животные не считались априори биологическим оружием. Кое-что было сделано, да так и не запрещено потом, когда военные биоинженеры наломали дров и во всем мире стали закручивать гайки.
Например, морозоустойчивые слоны. С короткой, но мягкой и густой, словно плюш, шерстью - специально для этих северных, холодных земель.
Три года назад это был еще милый слоненок. С ярко-розовой шерстью. Потому что подарочный вариант…
Ходу, ходу! Стас ускорил шаги, почти бежал. Выло, клекотало, орало неимоверно. Словно не зоопарк, а бойня прямо под открытым небом. Если даже все охранники отправились на старую ферму и следить за картинками с видеокамер некому - уж этот-то галдеж наверняка услышат.
Быстрее! Прочь с пятачка. Между клетками, по лучу-проходу, который ведет прямо на север.
Здесь клетки пустые… Кончились. За ними опять дубовая роща, разрезанная дорогой, - еще одна аллея метров в двести. В конце просвет, там деревья кончаются, а снизу, с правого края дороги, голубое пятно…
Край сторожки? Той, где Лобастый учился топтаться на клаве?
- Роммель! Взвод туда!
От живого ковра позади оторвался и вылетел вперед комок крыс. Разделился на две части, рассыпался, растянулся - и крысы унеслись в конец аллеи, к голубому углу сторожки, справа и слева по обочинам, петляя резкими ломаными зигзагами. Черта с два попадешь даже из пулемета…

* * *

Стас обошел угол одноэтажного домика и оказался на площади, нырнув в море музыки, бьющейся между зданиями, окружившими плац. Ветер. Здесь, на длинной площади, протянувшейся с севера на юг, он бил в лицо так, что спирало дыхание…
Они все-таки услышали, несмотря на музыку.
На дальнем конце площади уже собирались баскеры, дрессировщики, затянутая в кожу Бавори… Дюжина баскеров трусцой семенила сюда, на эту сторону площади, с ними шел дрессировщик.
Выдвигались узнать, что да как? Опоздали.
Дрессировщик заметил. На миг замер, остановился - но тут же двинулся дальше. Уже не шагом, уже побежал. Выстрелил вперед рукой, нацелив хлыст:
- Attack!
Баскеры рванули вперед.
Сначала на двух ногах, как и семенили раньше. Копыта впечатывались в лужи, вбивались в блестящий плац, словно стальные прессы. Под шкурами задних ног перекатывались мышцы. Оскалившись, как собаки - нижние клыки задирают губы, - пригнув головы, нацелили рога.
Рога были широкие, словно концы гигантского серпа, вросшего в череп. На концах уже нет красных набоек. Даже в рассветной серости концы блестели злыми звездочками, словно заточенная сталь…
- Attack! - Эхом долетело с дальнего конца площади, пробилось через музыку.
Женским звенящим голосом. Взмах хлыста, веер брызг… И оттуда, за спинами первой дюжины, покатилась вторая волна. Еще полсотни огромных тварей, давно мечтавших о настоящем бое, который будет оборван ударами хлыстов на самом пике ярости… Потом один из дюжины разведчиков упал на все четыре ноги. Суставы задних ног провернулись, встали так, как удобнее для бега - и рванули его вперед, вынося перед остальными… Тут же упал на четыре ноги еще один, сзади… И вот уже половина… Вся дюжина.
Вот они уже на середине площади, разгоняются все быстрее. Живые тараны, каждый почти в тонну… Все вместе вперед - и чуть сходясь. Потому что на одну цель…
Стас не остановился. Как шел, так и продолжал идти.
А следом из-за угла дома на площадь выплеснулись крысы. Брызнули в стороны, растекаясь вдоль края площади, освобождая место тем, кто позади…
Словно бьющиеся на ветру крылья плаща были сложены, а теперь раскрылись. Широко, до предела. Обнажив ярость, жегшую изнутри. Наконец-то дав ей выход.
И - прилив сил. Бешеный, стянувший тело как сжатую пружину и рванувший вперед и куда-то вверх, как удар попутного ветра в эти серые крылья. Пять сотен крысиных душ стали твоим продолжением, твоими руками, твоей волей…
И хлынули вперед, как прорвавшая плотину черная вода.
Навстречу баскерам - сотнями серых стрел, летящих над самой землей…
Расстояние между ними истаяло в один миг.
Вырвавшийся вперед баскер вздернул голову, сбился с шага - не мог выбрать цель среди этих сотен мелких тварей, летящих на него.
Почти остановился, привстал на задних ногах, вывернул передние, готовясь молотить ими, как боксер…
Серая лавина налетела на него, словно не заметив. Накрыла пологом шевелящихся тел, поглотила, перевернула эту тушу, швырнула ее хребтом на плац, словно картонную фигурку ураганный ветер…
Он еще двигался. Полог покрывших его тел шевелился - серые, расплывшиеся очертания баскера… Вон тот бугор-морда, а вон тот - передняя нога. Кажется…
Серая лавина уже неслась дальше и проглотила еще две рогатые туши. Перевернула, швырнула на плац, накрыла…
Остальные баскеры замешкались. Кто-то привстал на задних ногах, готовясь к бою, а кто-то, наоборот, напрягся всем телом, судорожно выпрямляя все четыре ноги, подседая задом, ломая собственные суставы, но сбрасывая скорость, лишь бы остановиться, развернуться, и…
Кого-то из них лавина проглотила, кого-то зацепила - за круп, за задние ноги. Но четверо успели. И понеслись живыми таранами, но уже назад. Навстречу второй волне баскеров.
Смутившихся, замешкавшихся.
Остановившихся.
Расступившихся, чтобы пропустить своих четверых собратьев, несущихся не разбирая дороги…
Рассмотревших то, что накатывало следом.
И брызнувших врассыпную.
Назад, в стороны, затаптывая друг дружку, куда угодно - прочь, с пути накатывающей серой лавины… Крупы, копыта, плащи дрессировщиков - тоже лишь спины…
И среди этого летящего хаоса - одна неподвижная фигура. Бавори.

* * *

Хлыст, порхающий в ее руках, словно живой и чертовски голодный.
И вот уже четыре твари остановились. Ужаленные стальным наконечником, замерли под ее взглядом, пойманы ее звенящим голосом и приказами, как гарпунами. Прилипли к ней, словно стальные опилки к магниту.
Уже шесть… Восемь…
Сгрудились вокруг, сбились в маленький, но подвластный ей, Бавори, а не панике отряд. Вокруг которого, как растущий кристалл вокруг затравки, может собраться вся эта мечущаяся орава.
- Роммель! Роммель! Ее! Их!
Только увидеть бы еще, где Роммель…
В центре площади лишь серые тела, стрелами носящиеся по плацу, разгоняя баскеров по проходам между зданиями… Ближе - серые островки. Крысы, оставшиеся на тушах баскеров, еще шевелящихся, еще сопротивляющихся. Фронт лавины поредел, крыс уже не половина тысячи, а от силы полторы сотни.
Но его услышали и поняли. То ли Роммель, то ли один из ротных. Передняя волна крыс, основное скопление, развернулась и пошла на Бавори, на ее отряд.
И отряд дрогнул, побежал…
Нет, не дрогнул. Это Бавори погнала их, всех в одну сторону. Сама уже верхом на баскере. Одной рукой вцепилась в рог, в другой - порхающий хлыст. Остальные баскеры сгрудились вокруг плотной кучей, словно живой частокол.
Вот они уже на краю площади. Но не нырнули в проход между домами. Развернулись и по самому краю площади двинулись куда-то в обход серой лавины…
Дьявол!!!
- Роммель! На пути! Отрезать! Отрезать!
Но встать на пути и отрезать от трехэтажного лабораторного корпуса некому.
Ударное скопление крыс развернулось вслед за отрядом Бавори, хлынуло вдогонку, срезая по диагонали, сокращая путь - и все равно не успеть.
Слишком поздно. Бавори уже на крыльце.
Хлыст чертит воздух, стальной наконечник сечет плечи и спины баскеров. И один за одним они протискиваются в дверь - крошечную для них. Цепляясь плечами, рогами, спотыкаясь копытами на ступеньках крыльца.. Но стальной наконечник гонит внутрь, выдирая из спин и плеч клочки шкуры и темные брызги…
Крысы нагнали, хлынули к крыльцу - и лишь тогда Бавори сама нырнула внутрь.
Захлопнула дверь перед самыми серыми мордами.
Пять баскеров так и остались у крыльца. Среди крыс, лишенные направляющего хлыста Бавори… И тут же помчались прочь, вдоль дома, трое в одну сторону, двое в другую. Одного зацепили за круп, повалили, накрыли телами…
Но что толку?! Бавори и еще трое успели нырнуть внутрь!
- Отставить! - крикнул Стас. - Отставить! Не преследовать!
От лавины не осталось и следа. Разбились на островки, добивая поверженных баскеров. Несколько взводов увлеклись и гнали баскеров где-то за домами, с плаца и не видно - лишь трубный рев, не то от ярости, не то от боли, доносился откуда-то издали…
А путь в лабораторный корпус, на третьем этаже которого в дальней комнате стоит секвенсор, отрезан. Бавори поняла, ради чего была предпринята атака. Поняла, не растерялась и решила рискнуть.
На окне возле двери раздвинулись жалюзи.
Полоска лица, бесцветные рыбьи глаза… И рука с трубкой мобильника. Красный огонек на корпусе… Глазок видеокамеры тоже нацелен в окно.
Ч-черт… Стас до хруста суставов сжал и разжал левый кулак.
Мало того, что отрезала от секвенсора. Так еще и Графу успела позвонить? Все рассказала, а кое-что и показала? Чтобы вернул со старой фермы всех своих людей? Или прислал сюда кого угодно, хоть ручных гэбэшников. Хоть черта, лишь бы не лишиться секвенсора во второй раз. Без него ферма гроша ломаного не будет стоить - все эти гектары, дома, столы, заборы, клетки…
Сообразительная.
Может, и ночью она не просто так бросала взгляды на этот дом? И даже не потому, что поднятая планка жалюзи могла выдать, а потому, что с самого начала подозревала: если и сунется кто-то на ферму и проберется через систему охраны, то не будет валять дурака и шарить где попало, а полезет сразу в святая святых, в лабораторию, к секвенсору, именно в этот дом?
Но решила оставить его на потом, на сладкое?
На всякий случай, для подстраховки, сначала пошла проверять остальные домики. К чему спешка, зачем сразу лезть в лабораторный корпус, если там блокираторы? Если воришка попался, то уже не убежит…
Заодно разжигала свой азарт охотника, заставляя жертву подольше помучиться от ужаса безысходности своего положения, ужаса воришки, понимающего, что попался…
Так, что ли? Любите играть в кошки-мышки, дамочка? Перед тем как свернуть шею?
Ну что же…
Давайте поиграем, с-сударыня.
- Роммель!
Роммель наконец-то примчался. Но не сел. Ждал, стоя на задних лапах, как тушканчик, и, кажется, дрожал. Только не от страха, конечно. От возбуждения от кровавого куража.
- Собрать батальон! Первая, вторая роты - выставить за домами, по периметру, заслон, отгонять баскеров! Третья рота делает широкий круг. Если баскеры собираются в отряд, разогнать! Четвертую роту - перед крыльцом! Пятую ко мне, на тыльную сторону!
И зашагал вокруг дома, к гаражу.
Дамочка может думать, что если она заперлась внутри, то все, туда никто не войдет. Ну-ну. Блаженны верующие…

* * *

- Поднять!
Восемь десятков розовых лапок потянули ворота гаража вверх.
Лучше бы, конечно, чтобы тянула вся рота - в сто восемьдесят лапок, но вдоль ворот гаража поместились всего лишь сорок крыс. Ладно, и этого хватит.
Ворота медленно, неохотно, но пошли вверх… Сантиметр, другой…
- There! Push! Down! - вылетел из щели звенящий голос.
Внутри затопало, зафыркало, завозилось… За обитыми гофрированным железом воротами заскреблись, и ворота остановились. Пошли вниз, а потом вообще рухнули - глубоко, до самого асфальта, врезавшись в стопора так, что вся стена гаража дрогнула, металлические листы зазвенели, затихая медленно, как потревоженный колокол…
Стас беззвучно зашипел.
А дамочка-то, похоже, не дура. Далеко не дура.
И что теперь?
Та дверь заперта. Выломать ее чем? Перегрызать…
Можно, конечно, посмотреть получше… Но, кажется, дверь там хорошая. Прогрызть ее насквозь - это не с резиновыми шинами развлекаться. Полдня уйдет, а то и больше.
Здесь тоже не влезть. Даже если извернуться, выстроить-впихнуть вдоль ворот полсотни крыс и подлезть самому, и дружно потянуть вверх - это все равно будет мало против трех баскеров. Да и поднимать - не прижимать книзу…
Ладно, есть варианты. Если не пускают ни в ворота, ни в дверь, что остается?
Правильно.
Стас пошел вокруг дома. На этот раз медленно, заглядывая в окна.

Предыдущая страница 21 Следующая страница


Крысолов 22

Вон там лаборатория, где чуть не попался… Где Белоснежка последний раз сладко посапывала, нежась под пальцами… Стас скрипнул зубами.
Стоп! Спокойно, спокойно…
Ну-ка, спокойно! Вот так вот. Успокоился, закрыл глаза и вспоминай.
Так… Столы, установки… Там вход, напротив стена, в ней дверь в заветную комнатку…
Значит, за углом, вон там, должно быть окно той комнатки с секвенсором?
Стас заглянул за угол. Ага. Сейчас, как же. Разбежался…
Никакого окна нет.
Впрочем, можно понять… Если уж блокираторы вставили в стены…
Шипя сквозь зубы, Стас вернулся обратно. Прищурился, разглядывая окна лаборатории, рамы… Не стекло - прочный пластик. Как и на первом этаже, возле двери. Просто так не выбить.
- Лобастый!
Под ногами знакомо пискнуло. Тут как тут.
- Молодец, умник.
Стас присел, потрепал его за ушами. Хоть на кого-то можно положиться.
Потом скинул с плеча рюкзак с аппаратурой, растянул завязки.
Эти стеклопакеты - довольно надежная штука. Голыми руками не вскрыть, тем более на третьем этаже. Придется Лобастого немного приодеть…

* * *

- Нормально?
Лобастый кивнул. Растопырил лапы.
Он лежал на руках Стаса спиной вниз, как младенец. Лапки и в самом деле похожи на крошечные ладошки, 4 только четырехпалые, большой палец едва заметен.
На этих ладошках - подобие перчаток с отрезанными пальцами. На перчатки нашиты магнитные кругляши.
Стас опустил руки с Лобастым пониже. Чуть присел, встал на носки… Покачался так, пробуя на вес, прикидывая взглядом высоту, приноравливаясь… Еще несколько раз качнулся, постепенно увеличивая размах, присаживаясь все ниже.
- Три… четыре!
И толкнулся по-настоящему, передавая силу толчка рукам, напрягая и бицепсы, и предплечья - сильно, но плавно. Лобастый вылетел из рук вверх и чуть в сторону, к стене.
Закрутил хвостом, мгновенно перевернулся лапами вниз - не только кошки всегда падают на лапы. Изогнулся, уклоняясь от края карниза, словно прыгун в высоту, волной перекидывающий свое тело через планку. На миг замер, остановившись на пике траектории, и наткнулся на прозрачный пластик окна. Спружинил лапами, гася удар, чтобы не отлететь обратно упругим мячиком. Упал-сполз вниз, на карниз.
Сильно скошенный карниз, просто так не удержался бы. Магнитные присоски звонко клацнули о сталь. Вцепились лучше, чем когти в дерево.
Стас открыл было рот, чтобы скомандовать, что делать дальше…
Но не стал. В конце-то концов, Лобастый и сам все прекрасно знает.
Лобастый, привстав на задних лапах, привалился одним боком к пластику. Засучил передней лапкой, подтягивая со спины на грудь крошечную сумочку-кармашек. Расстегнул застежку-липучку, зубами вытащил кончик белой нити из пластида.
Осторожно оторвал от стального карниза одну заднюю лапу, переставил ее в сторону, оторвал вторую и, по очереди переставляя лапы, медленно пошел по карнизу, передними лапами разматывая нить из кармашка и накладывая ее на стекло.
Сначала в самом низу, впритык к раме. Потом достал еще одну колбаску пластида и пошел в обратную сторону, на этот раз накладывая нить так высоко, как только мог дотянуться.
Повозился с сумочкой, вытащил и наложил на нить крошечные детонаторы. Покосился вниз.
- Давай, ловлю.
Стас поднял руки, приподнялся на носках, чтобы увеличить длину тормозного пути и смягчить удар.
Лобастый оторвал одну заднюю лапу. Не ставя ее, вывернулся на бок и оторвал вторую. И, увлекаемый силой тяжести, на заднице съехал с карниза, соскользнул вниз…
Лапы пружинисто ударили в ладони. Стас опустил руки, гася удар, сам присел. Отпустил Лобастого на землю, шагнул в сторону.
Наверху сверкнули две огненные полосы. Хлопок слился с треском лопнувшего стекла. И нижняя часть окна отвалилась вниз, упала, глухо стукнувшись о землю.
Да, качественное стекло. Даже после взрыва и падения оно не разлетелось. Пошло трещинами, превратилось в какое-то подобие стеклянной кольчуги: перестало быть твердым, форму не держит, но не разлетелось. Наполнитель потрескался, но тонкие волокна все еще держат кусочки вместе. Тонкие нити, незаметные взгляду, но чертовски прочные. Держат осколки вместе, словно стальная арматура треснувшую бетонную плиту.
Черта с два такое выбьешь… Резать тоже то еще удовольствие…
И на удобном верстаке-то возни будет порядочно, а уж на высоте третьего этажа, еле удерживаясь магнитами на тонком карнизе… Хорошо, если бы в час уложился. Это, разумеется, в том случае, если не сорвешься
А в стеклопакете это стекло не единственное.
- Давай, Лобастый. Повторим.
Лобастый проворно прыгнул в руки и перевернулся на спину. Расставил лапки. Мордочка - безмятежная, невинная. Ну просто беспомощный младенец да и только.
Когда наверху хлопнуло в третий раз - на этот раз кусок пластика не упал вниз, а влетел внутрь, - Стас опять швырнул Лобастого вверх.
Только теперь вместо взрывчатки в его сумочке был миниатюрный подъемник. Моток молекулярной нити, моторчик с системой крошечных шестеренок, таблетка - аккумулятора.
Не задерживаясь на карнизе, Лобастый скользнул внутрь.
- Скалолазка! Рыжик! Ушастик!
Мордочки тут как тут.
Два броска. Скалолазка, следом Рыжик взлетели вверх и нырнули внутрь. Теперь им проще, не надо цепляться за карниз - можно сразу за край дыры и внутрь.
- Ушастик, остаешься за старшего.
Ушастик азартно приподнялся на задних лапках и рухнул на все четыре.
Из дыры в стекле донесся хлопок.
Хорошо. Значит, Лобастый нашел место, где закрепить подъемник. А строительный патрон вбил крепеж в стену.
Показалась мордочка Лобастого. Кинул вниз маленький крючок - кажется, сам по себе. Но крючок не упал, а повис в воздухе, медленно пополз вниз. Молекулярную нить - немного длинных молекул, сплетенных как волосы в косичку, идеально правильных, без дефектов, чертовски прочных, - и на ярко освещенном столе-то едва разглядеть, куда уж сейчас…
Без ушка на конце и не заметить, и не взяться. Возьмешься за нить голыми руками - не удержать, выскользнет из пальцев. А обмотаешь вокруг руки - прорежет руку до костей. А может, и совсем отхватит.
- Стоп!
Стас просунул в ушко стержень-рукоятку. Взялся за нее обеими руками.
- Давай!
Лобастый нырнул внутрь. Нить натянулась и медленно потащила вверх.

* * *

Стас выставил руки и соскользнул с подоконника внутрь, головой вниз, следом втаскивая ноги. Большой Лобастый, а все же недостаточно. Маловат размах его лапок. Слишком узкая дыра получилась, чтобы нормально влезть…
Ладно, хоть так. Стас перевернулся на полу, встал.
Шум ветра и музыка остались снаружи. Доносились, но не так сильно. И в этой тишине пустого здания с высокими потолками и кафельными стенками… звонкий стук каблуков. Быстрый, нервный, спешный… Совсем близко. У самого входа в лабораторию. Лишь успел шепотом:
- Рыжик, Скалолазка… Отрезать… - и шагнул за лабораторный шкаф между окон.
Стук каблуков замер. Щелчок выключателя - и удар света по глазам, словно это хирургический стол, а не лаборатория. Снова стук каблуков. Ближе, ближе…
Теперь можно. И лучше выйти самому, резко. Эффект неожиданности всегда полезен. А сейчас это нужно и для кое-чего поважнее…
Стас шагнул из-за шкафа.
Бавори была в каких-то пяти шагах. Вздрогнула, замахнулась хлыстом, но рука замедлилась, замерла, словно про нее забыли.
Из-за ближнего стола с тумбой мощного процессорного блока вылетел Лобастый. Встал между Стасом и Бавори, готовый к броску. Пара метров для него - пустяк. Бавори могла в этом убедиться там, на площади…
Она крутанулась на каблучках и бросилась обратно, но сделала лишь два шага. И еще один удар каблуком - последний, чтобы остановиться.
Путь назад отрезан.
Рыжик и Скалолазка, привстав на задних лапах, преградили путь к двери. Открыв пасти и обнажив резцы, справляющиеся со сталью, - чтобы у Бавори не возникло ошибочной мысли, что она сможет прорваться через этот чахлый на первый взгляд строй, поглядывая блестящими глазками-бисеринками на Стаса - правильно ли они поняли, что пока убивать не нужно?
Бавори замешкалась, но ненадолго.
- Come!
Крик разнесся по пустому зданию, убежал в гулкий коридор, за угол, унесся вниз по лестнице, на первый этаж, где в холле перед входом ждали трое баскеров… В ответ прилетел тройной рык и мощно, сотрясая бетонные плиты, замолотили копыта. Все трое ломанулись на крик хозяйки, хотя коридоры и были маловаты для них.
Стас шагнул было к двери, обходя Бавори, но остановился. Запереться не выйдет. Что для этих полутонных тварей хлипкая дверь в лабораторию?..
Дверь в комнату к сепаратору крепче, но ее еще нужно открыть. Отмычка запомнила те варианты, которые перебирала. Теперь ей потребуется всего-то пара минут. Но…
Даже если успеть… Что дальше? Самому замуровать себя в комнате без окон? Когда сюда мчатся ратники Графа, которых вызвала Бавори?
Из глубины здания снова донесся рык - на этот раз не угрожающий, а как будто огрызающийся. И удары копыт стали неритмичными. Лишь один из бежавших продолжал движение, но уже не так резво, как раньше…
Добрались до лестницы? И выясняют отношения, кто первым ворвется? Им там и поодиночке-то едва развернуться, куда уж троим… Уже на лестнице…
Впрочем, не все так безнадежно.
У системы дрессировки кнутом есть один минус. Особенно если терзаемый зверь - стайный. Выдрессированный зверь слушается - но не того, кто его дрессирует, а сильнейшего. Вожака стаи. Так, как это записано в крови твари… И этот минус иногда можно обратить в плюс.
- Come! - опять крикнула Бавори. Стас достал “хек” и показательно щелкнул предохранителем.
- Хлыст, - приказал Стас. - Хлыст. Брось на землю.
Голубые, прозрачные, словно вода, глаза Бавори неподвижно замерли… нет, не на дуле “хека”, нацеленном на нее. Глаза в глаза.
Дамочка явно не дура пободаться взглядами… Да, такая просто должна была понравиться Графу.
Ну что же. Тем хуже для нее.
- Скалолазка… - почти нежно позвал Стас.
Не отводя взгляда. Отвести взгляд первым - все. После этого невозможно будет подавить не то что человека - шавку дворовую и ту не заставишь подчиняться.
Глаза - зеркало души. И это не красивые слова-пустышки. По крайней мере, когда речь идет о драке. В глазах все твои мысли. Все, о чем ты думаешь. Чтобы ударить, надо решить, куда бить. Надо кинуть туда взгляд хотя бы на миг.
Зрачки дрогнут… И выдадут. Еще до того, как электрический импульс добежит по нейронам до мускулов, которые понесут руку к цели, - глаза уже выдали.
Если, конечно, ты смотришь в глаза врага.
Поэтому любой хищник нервничает, когда смотрят ему в глаза - это как объявление атаки. Любое стайное животное воспринимает взгляд как вызов. Как намерение прояснить, кто тут главнее, кому полагается кусок пожирнее и лучшая самка? И потому в ответ - тревога и агрессия.
Если, конечно, зверь не испугается, не сломается, не решит подчиниться… Признать в тебе сильнейшего. Хозяина.
Скалолазка поняла, что от нее требуется. Пискнула, привлекая внимание, и рванулась к Бавори, целя зубами в ногу…
Прозрачно-голубые глаза дернулись в сторону.
- Нет! - крикнула Бавори, швырнула хлыст на пол.
- Отставить, - согласился Стас, оставляя за собой последнее слово. - Лобастый!
Лобастый уже и так не стоял на месте. Пробежал вперед, вцепился в ручку хлыста и подтащил. Подпрыгнул - и обшитая кожей ручка сама легла в руку. Достаточно сжать пальцы.
Потому что отводить глаза не следует. Бавори снова взглянула - глаза в глаза. Наткнулась на неподвижный взгляд - и ее глаза на миг скользнули в сторону. Убежали.
Это рефлекс. Натыкаясь на чужой взгляд, ты уводишь свой в сторону - пусть на миг, чтобы тут же вернуть. Но на какой-то миг отводишь. Чтобы потенциальный враг, следивший за твоими глазами и знающий, что ты не ожидаешь удара, - чтобы он не решил ударить теперь, в последний момент своего преимущества. Потому что потом, когда будут глаза в глаза, противники увидят в глазах друг друга, что у каждого на уме…
И чтобы он не ударил, глаза отскакивают от взгляда в упор… Рефлекс. И Бавори на него попалась.
Через долю секунды она вновь глядела на него в упор, но в глазах мелькал стыд за эту мимолетную попытку показать, что не хочешь драки… И где-то глубже, в подсознании, осталась заноза. Она уже знает, что первый бой проигран.
- На колени, - сказал Стас.
Спокойно, холодно, почти равнодушно - будто был уверен, что Бавори это сделает. Словно все дело лишь в том, что таково устройство вселенной: кто-то говорит “На колени?” и кто-то послушно выполняет команду…
Бавори улыбнулась - почти оскалилась. Верхняя губа взметнулась вверх в злой улыбке, обнажив белые, почти идеальной линии зубы. Разве что клыки выступают слишком сильно…
Встать на колени унизительно уже само по себе. А уж для дрессировщика… Особенно для дрессировщика, который обучил своих питомцев, что стойка на коленях - признание своей слабости, смирение перед вожаком…
Ну что же.
У тренировки методом немедленных поощрений, “методом пряника”, есть один недостаток - слишком долго длится первый этап. Зато у метода немедленных наказаний, “метода кнута”, с этим все в порядке. Может, потом бывают осложнения, зато первый этап проходит быстро и четко.
К тому же кое-кто явно больше привык именно к этому методу, к методу кнута…
Не отводя глаз, Стас замахнулся и ударил. Кончик хлыста, увенчанный стальным жалом, со свистом рассек воздух и ударил по лицу. Бавори, яростно бодавшаяся с ним взглядом, увлеченная лишь тем, чтобы глаза больше не дрогнули, не скользнули в сторону, заметила удар слишком поздно.
Ее глаза вновь ушли от контакта, она дернулась, но увернуться не успела. Стальное жало прошлось по щеке, оставив алый мазок. Заточенное жала распороло и кожу и мышцы, как нож вспарывает кусок сырого мяса.
Каким-то чудом она сдержала крик. Крик - это еще один признак слабости. Это тоже рефлекс в пользу слабых. Член стаи зовет других, признавая, что сам он справиться не в силах… Что не он тут хозяин положения…
Стук копыт опять изменил ритм. Медленные удары - осторожно, с трудом размещая огромные копыта на крошечных ступенях, двое еще поднимались по лестнице. Но один мчался по ровному полу быстро, как только мог.
Уже на площадке второго этажа?.. Если он появится здесь, пока Бавори будет хотя бы отдаленно выглядеть хозяйкой положения - прежней, уверенной в себе, жестокой и для баскеров богоподобной, - не будет ни единого шанса. Обойма в “хеке” сможет остановить одну тварь. Крысы, может быть, отвлекут еще одного. Но не трех сразу…
- На колени, - повторил Стас.
Хорошо: голос не задрожал, хотя нервы были взведены до предела.
Но Бавори еще не сломалась. Лишь подняла руку к распоротой щеке, из которой хлестала кровь и сукровица, зажимая рану. И вновь - глаза в глаза.
Стас ударил. Стальной кончик рассек воздух и ударил в то же место, но теперь по тыльной стороне кисти, зажимавшей рану, распоров на костяшках пальцев кожу и размозжив сустав среднего пальца.
На этот раз Бавори взвыла. Едва слышно, сквозь стиснутые зубы, но и этого было достаточно. Не важно, насколько громко. Важен лишь сам крик - как признание того, что тебе нужна помощь. Согласие с тем, что ты не хозяин положения…
Но на колени не встала.
Частый стук копыт по лестнице опять замедлился и на этот раз не выправился. Одна пара копыт застучала быстро. Другая, третья… Уже на площадке третьего этажа. Оттуда до лаборатории лишь коридор - широкий коридор, можно бежать, не царапая плечи о стены, не отвлекаясь ни на что, кроме бега…
Скалолазка и Рыжик уже не смотрели на Бавори. Напряглись по-настоящему, развернулись - туда, к двери, откуда грохотали копыта и еще шкрябало, словно что-то острое волокли по полу, царапая плитку. Только там, конечно, ничего не волокли. И вспарывался не пол, а потолок. Это рога здоровенной твари, еле развернувшейся на лестнице, для которой даже высокие потолки коридора слишком низки.
Стас ударил еще раз.
И на этот раз глаза Бавори скользнули в сторону и испуганно закрылись. Она вскинула руку, защищаясь. Она еще не смирилась, не встала на колени, но уже и не была хозяйкой, которой нечего бояться…
Зря. Удара не было. Стас увел хлыст вверх, над ее головой. Переложил налево и стегнул, подавшись вперед. Чтобы хлыст не ужалил, а захватил, обвился… На этот раз хлыст улетел не к лицу, а стегнул ее по ноге, дважды обвившись вокруг лодыжки.
Рывок, и Бавори, потеряв опору, упала на колени.
В дверь влетел баскер. Сжавшись, скрючившись в три погибели, выкрутив шею боком, чтобы впихнуть размашистые рога по диагонали, напрочь выбив плечами косяк, рыча от ярости, но протиснулся… и замер.
Сзади, раздраженно рыча, в косяк протиснулся второй, но наткнулся на спину товарища. И тоже замер. Пораженно уставившись на Того, Кто Главный. На вставшую на колени хозяйку…
Бывшую.
Тот, Кто Главный - он не стоит на коленях.
Бавори услышала их.
- Attack!
Она попыталась подняться, но Стас дернул хлыст. Обмотавшийся вокруг лодыжки конец рванул Бавори вниз, она опять упала на колени, не удержалась, выставила руки, оказавшись на четвереньках…
- Repress, - сказал Стас.
Повелительно, четко - но спокойно. Хозяин может быть зол, но он всегда хозяин. Он не боится, что его не послушаются. Даже мысли такой не допускает.
Из коридора появилась третья морда. Удивленно уставилась на Стаса через спины своих товарищей.
На какой-то миг баскеры замерли.
Attack - значит, надо атаковать. Того, кто стоит перед женщиной в черной коже, которая здесь командовала всегда…
Но Тот, Кто Главный - он не стоит на коленях. И хлыст не у женщины. Хлыст у того, кто перед ней. У того, кто стоит на ногах, а не на коленях. И он дал команду прекратить неповиновение.
Какой-то миг они не знали, что делать. Бавори поднималась с колен: хлыст размотался, соскользнул с ноги… Второй баскер покосился на Стаса, словно решил двинуться вперед, отпихнуть с дороги товарища и заняться тем, кого приказала атаковать женщина…
Но не успел. Товарищ, первым ворвавшийся в комнату - наверно, потому, что первый верно среагировал там, внизу, в холле, на приказ бежать сюда, - и на этот раз первым принял решение.
И ткнул передним копытом Бавори в плечо. Несильно, как-то робко, словно не веря самому себе, что делает это, но Бавори и этого хватило. Она так и не встала - рухнула на колени, впечатав их в салатовую плитку…

ГЛАВА ТРИНАДЦАТАЯ

Сам по себе секвенсор весил килограммов триста. Но просто так перевозить его нельзя, слишком тонкая механика. Одних силовых микроскопов две дюжины. Нести пришлось в контейнере-амортизаторе, а это еще два центнера. Итого полтонны.
Баскеры тащили его, как гроб. Встав на дыбы, чинно вышагивали, покрякивая от натуги.
И все трое с опаской косились то на Стаса, то на хлыст в его руке, то на крыс, шныряющих вокруг…
На краю плаца Стас остановился.
Баскеры тут же замерли, но Стас махнул рукой вперед:
- Go!
А сам обернулся назад, к площади, окруженной домиками и стойлами. Целые. Непорядок.
- Рыжик! Скалолазка! Ушастик!
Тут как тут. И Лобастый - чуть поодаль и чуть смущенный, почему это он не потребовался. Ничего, и до тебя очередь дойдет…
Стас скинул с плеча рюкзак, развязал тесемки и выгреб из внутреннего кармашка все воспламеняющиеся шашки, бросая их прямо под ноги. Оглядел плац, здания по периметру… Поморщился.
Много зданий, не хватит на все шашек. Купил десять, но после “Дубовых домиков” осталось восемь. Кто же мог подумать, что Граф не просто восстановит старую ферму, а развернет новую, да с таким размахом?
Ладно. Нет необходимости жечь тут все.
Стас присел на корточки, почесал гвардейцев за ушами. Активировал шесть шашек. Махнул рукой, определяя цели.
- Поджечь!
Ушастик, Скалолазка и Рыжик подхватили по шашке и понеслись через плац к стойлам.
Надо избавиться от погони. Связать Графу руки. А что может озадачить его сильнее, чем две сотни баскеров, которые бегают вокруг Пензы и которых даже некуда посадить?
И все же хорошо было бы сжечь еще и лабораторный корпус… Но там, в комнатке, где был секвенсор, сейчас заперта Бавори… Ладно, черт с ней! Дьявол с этим лабораторным корпусом!
В конце концов, без секвенсора ферма - уже не ферма, а так, одно название.
- Лобастый!
Стас поднял его на руки - повыше, чтобы он разглядел мачту электропередачи. Далеко на востоке, за деревьями, километрах в двух, а то и побольше. Но к ней бежать не нужно. Оттуда сюда должна идти линия на невысоких столбиках. И где-то на пути к мачте встретится трансформаторная будка. Она-то и нужна. Надо обесточить забор.
Пусть баскеры погуляют раз в жизни, не сдерживаемые ничем. Может, здесь, в Пензе, у Графа и все куплено, но когда по окрестностям начнут разгуливать сотни баскеров и местные жители начнут обрывать федеральный номер КГБ… Если повезет, на поиски секвенсора у Графа вообще не останется времени.
Последнюю шашку Стас бросил сам, в голубую сторожку. К чему оставлять системные блоки с дисками, на которые все это время стекались картинки с камер наблюдения?..
Шашка укатилась в дальнюю комнату, хлопнула, . расплескав внутренности, и там затрещал огонь. Тут же повалил густой едкий пластмассовый смрад…
Стас выбежал из сторожки, а внутри затрещало. Кремниевые кристаллы и платы в компьютерах лопались со звучными хлопками, почти как патроны. Через приоткрытую фрамугу черная гарь потекла наружу. Даже не вверх - а в стороны, вниз, до того была тяжелая.
Ветер отбросил жирные клубы вправо, к небольшой стоянке. На дорогие “сахалины”, на совсем уж дорогущую и чертовски изящную черную “итальянку”. Двухместную, крошечную, почти игрушечную - залюбуешься… Неплохо Граф подкармливает своих фермеров…
Ладно, тут занялось хорошо. Будем надеяться, остальные шашки выполнят свою работу не хуже. Времени проверять нет. Чертова Бавори! Позвонила-таки Графу!
Те ратники Графа, которые на пяти джипах ушли к старой ферме и попали в ловушку, едва ли смогут быстро вернуться. Выбираться будут долго.
Но у Графа есть и еще люди. У него много людей. Просто не все смогли примчаться сюда по тревоге мгновенно… Что, если подкрепления уже мчатся сюда?
На юг, до поворота на запад, ведет всего одна дорога. Она же ведет и к Пензе. Несколько километров, где запросто можно наткнуться на свежих ратников, спешащих на призыв Бавори. И поскольку здесь, на севере, кроме фермы больше ничего нет…
Сообразят. Будут стрелять по колесам, запрут на дороге… И потом мало не покажется.
Деревья наконец-то расступились, первая аллея кончилась.
Пошли клетки, сначала пустые. Потом первая волчья морда и поджатый между ног хвост, как у побитой собаки…
В небо снова рванулся испуганный вой, и через миг песнь страха затянули и остальные волки. Вступил медведь, опять хрипло протрубила слониха…
Вой, рев, щебет…
И зверей можно понять. Теперь от крыс пахло свежей кровью…
Эх, если бы так же, дрожа, воя и зажимая хвост меж задними лапами, разбежались и ребята Графа…
- Go, go! - прикрикнул Стас.
До фуры еще двести метров, вся вторая аллея, а баскеры уже пыхтели от натуги. Сами по себе пять центнеров, которые весил секвенсор, были для них не так уж и тяжелы, - только вот тащить его приходилось в самой неудобной позе. Семенить на задних ногах, да еще и выворачивать передние ноги так, чтобы придерживать ящик…
- Стой! - скомандовал Стас. - Stop!
Из аллеи вылетела крыса. Серой стрелой промчалась мимо баскеров и, цепляя когтями рыжую плитку, затормозила перед Стасом.
Пируэт, пируэт, пируэт… Быстро, резко, собранно.
“Машины”. “Больше двух”. “Вооруженные люди”. “Приближаются”.
Вот и они, свежие мальчики Графа… Все-таки успели. Отрезали от дороги.
И, словно в подтверждение, впереди грохнуло. В конце аллеи, там, где виднелись блоки, перегородившие дорогу, фура стояла за ними, - там коротко сверкнуло. Кабину дернуло вперед и вниз, на бетонные блоки. А из-за нее, как раскрывшийся цветок, стальными лепестками разлетелся фургон…
Из гранатомета они ее, что ли? Обжегшись на молоке там, у старой фермы, где все казалось просто, но все же угодили в ловушку два раза подряд, - теперь решили дуть и на воду? Фургон же был открыт! Видели же, что там пусто…
И тут же сдетонировал бензобак. Огромный бензобак, не чета легковушечным сорокалитровкам. Кабина утонула в огне, по ушам ударила еще одна тугая волна. Столб огня ушел вверх, в нем кружились стальные листы с крыши кабины, черными мошками брызнуло лопнувшее лобовое стекло…
Стас невольно пригнулся.
А баскеры даже не дрогнули. Хоть какая-то польза от грохотавшей во время их тренировок тяжелой музыки… Теперь стрельба и грохот баскеров совершенно не пугали. Кроме любопытства на их мордах - ничего. Словно меломаны, услышавшие что-то новое, но пока еще не распробовавшие, что же это, хорошо или плохо…
- Back! - скомандовал Стас. - Back! Away!
Баскеры, пыхтя, развернулись и потопали обратно к зоопарку.
Стас присел перед крысой.
Ага, один из ротных лейтенантов. Вторая рота, кажется… Охранять вход лично не приказывал, но умница Роммель восполнил это упущение. Оставил там и крыс, и одного из ротных - умного и понятливого. С этим можно не рвать фразы до предела, на простейшие понятия, этот поймет и так.

Предыдущая страница 22 Следующая страница


23 Иван Тропов

- Держать затор на дороге. Попытаются обойти - нападать. Осторожно, из-за деревьев. Цель - задержать. Пятнадцать минут. Потом отходить за основной группой. Ясно?
Ротный лейтенант кивнул. И умчался обратно, сначала по дороге, потом наискосок. Не добегая до блоков и пылающей фуры, соскочил на обочину и пропал между стволами дубов.
Черт… Ну и что теперь? На какое-то время вторая рота задержит ребят Графа. Но как теперь выбираться?
Возле сторожки есть машины, но… Все легковушки. Самому удрать можно, но как быть с секвенсором? Бросать?
После всего?..
- Go, go! - прикрикнул Стас на баскеров.
Сам почти бежал. И побежал бы, но что толку? Баскеры быстрее не шли. Просто не могли. Выдохлись. На них секвенсор, не то что за пределы фермы - еще сотню метров не протащить. А если еще, не дай бог, уронят… Амортизатор у секвенсора - это не машинные рессоры. Это сам по себе тончайший механизм, напичканный моторчиками и гироскопами. Он такого не выдержит. Он компенсирует только несильные толчки - чтобы не повредились совсем уж ажурные механизмы секвенсора…
Черт возьми! Ну что за невезуха! Сюда мясо завозят в сумасшедших объемах. Чего стоило заваляться на стоянке не то что фуре, но хотя бы какой-нибудь старенькой “норке”! И ее хватило бы! Секвенсору хватило бы, а крысы и сами бегать умеют…
Сзади простучала короткая очередь. Защелкали одиночные выстрелы, снова очередь…
Ратники уже сунулись к остаткам фуры? Быстро…
Оскалившись, Стас заметался взглядом по сторонам. Куда?! Фуры больше нет. На стоянке одни легковушки. Баскеры вот-вот выдохнутся…
За рукав дернули.
Стас опустил глаза. Серый. Совершенно не испуганный. Словно все вокруг - крысы, баскеры, выстрелы, - все это его не касается; словно в кино попал…
- Ыпа! - Серый ткнул лапкой в сторону и потянул Стаса за рукав. - Ыпа-ыпа! От! От!
И задорно улыбнулся. И опять потянул Стаса за рукав. Вправо… Туда, где виднелась розовым пятном слониха.
- С-серый… - прошипел Стас, едва сдерживаясь.
Нашел время! Зов крови у него, блин! Южноширотную землячку заприметил! Обрадовался, поглядеть тащит! Радостью подели…
Стас замер. Нахмурился.
Усмехнулся.
Сначала нерешительно, потому что… Нет, ну в самом деле…
Но… Собственно говоря…
Стас обернулся к баскерам:
- Come!
Махнул рукой, зовя за собой, и пошел направо, почти побежал.

* * *

Двадцать лет назад, когда бум генной инженерии еще не вылился в мелкие издержки вроде опустошения Москвы, повлекшие тотальный запрет любых несанкционированных Всемирным советом разработок, - тогда динозавров так и не восстановили. Но кое-что все же сделали. По крайней мере, теперь никто не сможет спорить с тем, что Россия-родина слонов.
Эта порода чисто российская. Стас подошел к клетке, просунул руку и позвал:
- Алике! Иди ко мне, прелесть…
Это давно уже был не тот слоненок, которого подарили на четырнадцатилетие Риты-Ритки-Маргаритки, когда ей надоели прогулки на лошадях и захотелось чего-то новенького. Но даже сейчас, три года спустя, она его узнала.
Кося глазом то на баскеров, то на крыс перед клеткой, топотушка осторожно подошла к прутьям. Обнюхала хоботом, потом наклонила здоровенную голову к руке, осторожно попробовала губами - в ожидании вкусненького.
И снова у нее появилось то обычное для нее, но странное для слонов вообще выражение, которое так смешило всех три года назад. Алике словно бы улыбалась, мешая в улыбке все: и нерешительность, и осторожное дружелюбие ко всем и каждому, и робкую надежду, что и мир ответит ей тем же…
За плечом тихо, но отчетливо промычало.
Баскеры держали сепаратор, но явно притомились.
- Put… - скомандовал Стас. - Slow!!!
Баскеры с такой радостью поспешили расстаться с секвенсором, что едва не швырнули его прямо на вымощенную плиткой дорожку.
- Slow! Slow… Put.
Стас облизнул сухие губы. Кажется, успел вовремя. Иначе… Грустно будет привезти в Старый Город раздолбанную груду механики, которую только в утиль…
Махнул рукой вниз, разрешая баскерам опуститься на четыре ноги:
- Down.
Удивленно переглянувшись, - определенно Бавори не баловала их отдыхом, предпочитая ставить не то что на дыбы, а вообще на колени, мало заботясь о том, что стоять так им не очень-то приятно, - баскеры осторожно сели. Настороженные, словно ждут подвоха.
Но Стас повернулся к клетке.
Маргарите слоненок приелся за какие-то пару месяцев. И вот теперь животное стояло здесь, в клетке, под открытым воздухом - еще один экспонат фиктивного зоопарка…
Хорошо еще, не замерзла - шерсть ей генные инженеры сделали на славу. Не очень длинная, но густая-густая. Если вымыть и вычистить, просто-таки мягчайший ковер, а не шерсть…
- Алике, девочка… - Стас похлопал ее по основанию хобота.
Эх, пакетик бы сахара…
- Подожди-ка, милая.
Стас сунул в карман правую руку и поморщился. Надо будет стянуть потом повязкой, но не сейчас, не сейчас, потом… Сунул в карман левую руку. Но левый карман уже опустел. Морщась, Стас все же полез в карман правой рукой. Достал шоколадку.
Последняя. Остальные уже перекочевали в крысиные желудки. Придется растягивать… Стас разорвал обертку.
Алике шумно втянула воздух, почувствовав сладкий запах. Так, что шоколадку чуть вместе с оберткой не унесло в хобот.
- Не так быстро, красавица.
Стас поломал шоколадку на мелкие кусочки и стал скармливать их - по одному, медленно, растягивая…
За спиной опять защелкали выстрелы, словно лупили молотком по огромному жестяному тазу. Но это там, в двухстах метрах, за рощей. А здесь не надо спешить. Пусть почувствует вкус хорошенько. Пусть вспомнит руки, лицо, запах… Пусть всплывут все прежние воспоминания. Пусть привяжется. Пусть успокоится.
В конце концов, полтонны - это даже для слона не подарок.
Эх, что за страна… Любая особь женского пола вкалывает почище мужиков. Даже слониху готовы загонять до смерти… Вся надежда только на то, что в России-матушке не только человеческие самочки, но и любые-прочие сударыни выносливее своих зарубежных товарок.
Оставив пару кусочков - Алике проводила руку удивленным взглядом, полным вожделения и укора, - Стас спрятал их в карман. Открыл клетку.
Поманил топотушку наружу.
- Иди ко мне, красавица, у меня есть для тебя еще один сюрприз…
Нехорошо обманывать дам, но иногда приходится.
- Вниз, милая, вниз.
Алике чуть поразмыслила, но все же встала на колени, поглядывая на Стаса и поводя головой, хоботом вслед за руками, робко приоткрывая губы - ну где там еще сладкие кусочки?
- Молодец…
Стас повернулся к баскерам. Твари вскочили без всякой команды. Муштровка Бавори, главным элементом которой был хлыст со стальным жалом, не прошла даром. Одного взгляда на секвенсор хватило, чтобы они дружно и слаженно подхватили его и подняли.
Стас провел рукой по гладкому боку амортизатора. Вот и панель крепежного ящика. Открыл маленький капот. Внутри, аккуратно свернутая и стянутая пружиной, словно шнур в пылесосе, широкая полоса для закрепления груза с карабином-защелкой на конце. Кевлариновая, прочная.
На остальных трех углах амортизатора такие же ящички с полосами. Амортизатор с секвенсором внутри можно закрепить прочно на чем угодно, было бы на чем. Например, на большой широкой спине…
Топотушка все тянулась хоботом, надеясь на кусочки шоколада.
Эх, Алике, Алике, милая, розовая, пушистая и доверчивая… В этой стране и бесплатного сыра-то не найти. Что уж про шоколад говорить.

Часть третья
ЛОГОВО

ГЛАВА ПЕРВАЯ

- Вперед! Давай, милая, давай!
Рев вертолета едва пробивался сквозь шум дождя, но гремел постоянно, никуда не пропадая.
Гремел уже давно и только усиливался. Медленно, но верно. То чуть затихая, то усиливаясь, вертолет ходил над землей змейкой, на бреющем полете обыскивая площадь. Но даже так, змейкой, он продвигался слишком быстро. Быстрее, чем могла двигаться топотушка.
- Вперед! Поднажми, милая! - крикнул Стас в большое ухо. - Русская ты баба, в конце-то концов, или неженка какая заморская?! Ну же, Алике, давай! Вперед!
Огромные ноги-столбы, ужа давно не розовые, а покрытые коркой грязи, задвигались проворнее. Алике все-таки чуть прибавила.
- Молодец! Вперед!
Почти закрыв глаза от усталости, Алике держала новый темп. Давалось ей это нелегко. Без еды, без сна, без передышек она неслась уже сутки. С полутонным секвенсором на горбу, который за это время не снимали ни разу… Раннее утро сменил день, утонувший в ночной тьме, тьма начала растворяться в заре, а они все бежали.
И еще эти колкие ветви, едва начавшие покрываться листвой… То ли она была велика ростом для этих северных земель, то ли деревца были слишком мелкие. Ветви нещадно молотили ее по бокам.
Ноги-столбы глубоко проваливались в грязь, вязли… Дождь все шел и шел. То затихал, превращался в мелкую морось, то снова обрушивался ливнем. Половина месячной нормы уже выпала, наверно, а тучи над головой и не думали расходиться.
Стас, увязая в грязи по щиколотку, бежал рядом. Обессилевший Серый уже давно сидел на плечах, схватившись двумя лапами под подбородок, то и дело вздрагивая во сне. Можно было бы, конечно, посадить его на Алике. В принципе, что такое его двадцать кило к той полутонне, что уже навьючена на топотушку?.. Но руки не поднимаются посадить туда еще и Серого. Бедная девчонка и так едва переставляет ноги.
В конце-то концов, последняя спичка ломает спину верблюда. Слон выносливее, конечно. Ну так и Серый потяжелее спички… Рев все нарастал.
Днем вертолет уже нагонял, даже два раза. Первый раз шумело едва слышно, где-то позади за спиной, всего минут пять. Второй раз было громче и куда дольше - минут двадцать. Но оба раза вертолет отставал. А вот теперь…
Чертов зверинец! Разогнав баскеров и устроив пожар, от внимания Графа избавились, да. Но, похоже, переборщили.
Граф не смог разобраться со зверьем своими силами. И вот теперь за спиной ревели военные вертушки, обшаривая местность…
Похоже, вся Пензенская область стоит на ушах. Вертолеты постепенно расширяли круг поисков.
Днем топотушка успевала пройти дальше того места, которое прочесывали военные и гэбэшники… Но это днем. На этот раз вертолет за спиной грохотал уже полчаса и никак не отрывался. Наоборот, подбирался все ближе. Хоть и змейкой, а все равно идет быстрее… Спасал только дождь. Холодный плотный дождь, который делал бесполезным поиск тепловизором с нормальной высоты. В ясную погоду Алике с ее тоннами тремя веса засекли бы по тепловому излучению даже на большом расстоянии. Так сияет в инфракрасном диапазоне, что никакие деревья не прикроют. Но холодный дождь поглощал и рассеивал тепловое излучение - так сильный туман способен съесть свет даже самого мощного авиационного прожектора.
Да и пилоты вертолета искали баскеров, а не слона. Те тоже не шавки, но все же поменьше. Вот вертолет и ходил над самыми верхушками. Это сужало их поле зрения, замедляло поиски. Пока дождь спасал…
Но, похоже, на поиски разбежавшегося зверья бросали все новые и новые силы, и сектор поиска все расширялся и расширялся… А вот Алике все сильнее уставала. Крысы как-то держались, но что толку? Не они же потащат секвенсор.
Да и сам… Давно бы свалился от усталости, если бы не пара таблеток старого доброго экстази.
Рев приближался. На этот раз от него не уйти.
Но, может быть, дождь спасет еще раз?
- Стоп, Алике!
Алике пробежала несколько метров, не замедляя шаг.
Потом неуверенно повернула голову назад - не ослышалась ли? На ее морде опять появилось странное, робко-мечтательное выражение. Словно она очень хотела бы, но все еще не могла поверить, что вот это вот чудовище, гнавшее ее сутки с лишним без остановок, под дождем, с тяжеленным и неудобным грузом на горбу, ни разу не дав не то что пощипать почки с деревьев, но даже просто отдохнуть хоть пяток минут и все подгоняющее вперед, вперед, быстрее и быстрее! - что и вот это вот чудовище вдруг решило дать передышку?..
Эх, Алике, Алике. Бедная, доверчивая девчонка… Где же ты видела, чтобы за добро отплачивали добром?
- Стоп, Алике, - повторил Стас, семеня рядом. Похлопал ее по задней ножище, пока Алике совсем остановилась.
- Молодец… Роммель!
Алике вздрогнула - то ли от возгласа, то ли от крысиной морды, вынырнувшей из дождя у нее под ногами.
- Один взвод туда, другой туда. - Стас махнул рукой вправо и влево от Алике. - А ты, девочка, на колени… Вниз, Алике, вниз. Молодец.
Теперь, когда Алике покорно опустилась в холодную грязь на колени, можно было дотянуться до секвенсора.
Две широкие кевлариновые полосы удерживали его на спине топотушки.
Стас расстегнул ближний карабин. Получилось со второй попытки. Руки дрожали. То ли от усталости, то ли от этого рева, все приближающегося и приближающегося…
Спокойно, спокойно! Не обращать на него внимания. Именно потому, что он близко, не обращать. Нельзя терять время на мандраж и ошибки.
Из темноты и дождя полезли крысы, стекаясь в живые лужицы. Алике вздрогнула, дернулась в сторону - и Стас тут же обхватил тяжелую ногу, удерживая.
- Спокойно, красавица, спокойно. Не дрожи… Подумаешь, крысы… Ну да, крысы. Но они ручные. Нежные и доверчивые, прямо как ты…
Крысы серыми ручейками стекались в два шевелящихся озерца. Одно слева от Алике, второе справа.
- Первая рота!
Стас вытянул конец полосы на всю длину, метров на пять, и швырнул его в правое озерцо.
- Взять! Держать, но не тянуть!
Десятки мордочек вцепились в полосу. Она натянулась, но пока несильно. Только чтобы не сматывалась в ящичек на боку амортизатора.
Стас обошел Алике, вытянул из ящичка второй конец, бросил налево:
- Вторая, взять! Приняли? Первая, вторая, вперед! Тянуть!
Поодиночке крысы не такие уж и сильные. Как гены не модифицируй, а выше законов матушки-природы не прыгнешь. Слишком сильно усовершенствовать мышцы невозможно. Не только потому, что на это будет уходить слишком много энергии и крысам придется питаться, как слонам.
Нет, тут другое. Все дело в белковой структуре мышц. Коэффициент полезного действия невозможно поднять слишком высоко. А значит, чем сильнее мышцы, тем больше тепла рассеивается при их работе. Только ведь это не электродвигатель, чтобы держать нагрев в десятки градусов без потерь работоспособности.
Матушка-природа и сама подобралась к пределу, за который ступить уже нельзя. Леопарды могут бежать изо всех сил, на пределе скорости, дюжину секунд, а потом валятся от боли. Так срабатывает природный предохранитель. Иначе мышцы перегреются, и белки в них просто потеряют свою структуру. Свернутся, как белок в вареном яйце, и все. Были мышцы - и нет…
Но это поодиночке они слабы. А когда в каждую полосу вцепились клыками по сотне крыс и тянут ее изо всех сил, словно решили поиграть с полутонным секвенсором в перетягивание каната…
- Стоп! Ослабить!
Эти серые изверги чуть не сдернули секвенсор вперед-вместе с Алике! Третья и четвертая полосы еще не расстегнуты, сцеплены под грудью топотушки, удерживая секвенсор.
- Вот так! Держать! Алике, я тебя прошу, девочка, только не трясись. - Стас расстегнул второй замок. - Все хорошо, прелесть, все замечательно…
Говорил и говорил - мягко, спокойно, усыпляюще… Сейчас главное не слова, сейчас главное тон. Теперь секвенсор ничем не прикреплен к топотушке. Если бы не скос спины чуть вниз и не две полосы, которые крысы натянули вперед и чуть в стороны, - просто сполз бы вниз или вбок и рухнул на землю. А если топотушка решит вскочить с колен, или просто вздрогнет от холода…
Слава богам, рев вертолета чуть стих. Машина ушла куда-то вправо, делая очередной зигзаг змейки.
- Только не дергайся, красавица, вот так… Молодец, лежи… Вот так… Первая рота, вторая! Медленно! Очень медленно! Пошли ко мне!
Веревки на миг ослабли, и секвенсор Пополз вниз по мокрой спине Алике.
Рев усилился. Вертушка опять шла в их сторону. Еще зигзаг-два - и пройдет прямо над ними.
- Спокойно, милая, спокойно… Первая, вторая! Медленно! На меня!
Ревело уже так, что приходилось кричать. Алике зашевелилась, попыталась повернуть голову, словно хотела оглянуться. Стас тут же шлепнул ладонью над ухом.
- Лежать, красавица, лежать! Секвенсор углом коснулся земли.
- Стоп! Роммель! Третью роту, туда! - Стас махнул назад и стал вытравливать из ящичка свободную полосу. Швырнул ее в гущу третьей роты: - Взять! Медленно! Тащить! Первая, вторая! Медленно! На меня!
Край секвенсора пошел по грязи, гоня перед собой жидкую волну, словно баржа. Со спины Алике сполз передний конец - и секвенсор медленно, удерживаемый тремя полосами, натянутыми тремя сотнями крыс, плюхнулся в грязь.
- Стоп! - крикнул Стас.
Вертолет ревел так близко, что теперь уже приходилось кричать во весь голос, но даже так он едва себя слышал.
- Роммель! Всем! Вываляться! Рассыпаться! Широко! Алике, задрав голову и подняв хобот, таращилась в дождливое небо, пытаясь понять, что это такое там ревет.
- Алике!
Ноль внимания. Не слышит.
Стас шагнул к голове, прокричал в самое ухо:
- Алике! Лечь!
Упрашивать ее не пришлось. Девчонка с удовольствием повалилась на бок, мигом забыв про все глупости в небе. Подумаешь, ревет там… Сутки на ногах не шутки.
Похоже, топотушка решила, что все. Можно расслабиться. Голубовато-стальные глаза закрылись. Ноги-столбы вытянулись, расслабившись.
Бедная доверчивая девушка…
- Алике! Встать!
Алике медленно открыла глаза. Полные укора и мольбы. Ну хоть теперь-то оставьте в покое…
- Встать!!!
Стас, не церемонясь, пнул ее по ноге. Ей, конечно, все равно не больно. Шкура на ногах такая, что ей этот пинок как танку залп конфетти. Но…
Алике взревела как охрипший гудок и вскочила. Сонливость улетучилась, как вчерашний ветер.
Ага. Доверчивая и доброжелательная, но грубости по отношению к себе не потерпит. Предупреждает. А если довести - может и хоботом по шее…
Стас обежал ее. Толкнул в бок, опять крикнул в самое ухо, перебивая грохот вертолета:
- Лежать!
Алике повернула голову и поглядела так, словно собралась укусить. Несмотря на то что вообще-то она не зебра и вообще-то слоны не любят кусаться. Но бывают ситуации…
- Лежать!
Рев, кажется, чуть уменьшился. Ушел в сторону насовсем?..
Или последний зигзаг перед тем, как пройти прямо над этим местом?..
- Лежать!!!
Стас надавил обеими руками на массивный бок. Алике, глядя с тихой яростью - укусила бы, как пить дать укусила бы, будь у нее силы на то, чтобы лишний раз двинуть головой, - повалилась на другой бок, чуть не вмазавшись хребтом в ствол березки. Какие-то сантиметры спасли деревце.
Рев опять приближался. Вертолет завершил очередной зигзаг змейки и шел прямо сюда.
Стас упал на колени, зачерпнул грязь и швырнул прямо на морду топотушки, в удивленные голубые глаза.
Та страдальчески затрубила, - похоже, уже не сомневалась, что любимый дрессировщик окончательно слетел с катушек, - но сил у нее хватило только на то, чтобы закрыть глаза.
Стас швырял и швырял грязь на нее. На голову, на уши, на хобот, на спину, куда мог докинуть, стоя перед ней…
Сверху ударил ветер. Дернул ветви с едва начавшими распускаться почками вниз, к самому боку топотушки, хлестнул по лицу…
Стас схватил Серого за шкирку, сдернул с шеи и ткнул в землю. Протащил по грязи, словно хотел утопить в ней. И повалился в грязь сам.
По телу прокатилась волна холода, но Стас лишь зажмурился и окунул в грязь лицо. Не обращая внимания ни на холод, ни на воду, ни на грязь - ни на что на свете, кроме рева вертолета, который уже проходил сверху.
Перевернулся на спину, пряча теплую - и излучающую тепло! - спину в холодную грязь.
Все.
Больше от тебя ничего не зависит.
Больше ничего не сделать.
Если заметят - значит, судьба…
В лицо, в нос, в рот - ветер, от которого ни вдохнуть, ни выдохнуть. Сперло дыхание, и кажется, что уже никогда не сможешь дышать…
Потом это прошло.
Вертолет полетел дальше, но это еще ничего не значит. Пока среагирует тот, кто следит за приборами поиска, пока крикнет пилоту, пока тот развернет машину… Если заметили, тй повернут.
Рев удалялся, удалялся, удалялся… Неужели пронесло?
Вся усталость, скопившаяся за последние дни, навалилась. Этот безостановочный поход. А перед ним бой. А перед ним разведка… Экстази глушила усталость, но стоило дать телу расслабиться - лишь на миг, - и что-то в организме щелкнуло и переключило режим. Теперь даже остатки экстази в крови уже ничего не могли изменить. Все. Даже открыть глаза невозможно. Сама мысль об этом дика.
Да гори оно все синим пламенем! Никаких оглядок. Ни за что. Ни открыть глаза, ни малейшего движения мизинцем. Ни-че-го.
Все. Сон. И будь что будет.
А потом рев стал нарастать…
Черт возьми!
Стас открыл глаза. Алике тоже открыла глаза. Словно почувствовала взгляд. А может быть, грохот летящего вертолета ее выдернул из пропасти усталого беспамятства…
Она и до этого-то всего не была толстушкой. Жить весной в открытой клетке после зимы на халтурно составленном рационе, - кому оно надо выверять рацион, если этот зоопарк лишь прикрытие для фермы? - все это полноте тела не способствует.
А теперь, после этого марафонского забега, и вовсе ху-дющая. Чем-то неуловимо напоминает тех длинноногих существ, зовущихся моделями, - при взгляде на которых недоумеваешь, какая сила заставляет их морить себя голодом, скупо отсчитывая калории…
Рев нарастал - и вдруг стал удаляться.
Вертолет не возвращался, он просто делал очередной зигзаг змейки. Прошел дальше. Мимо.
Стас вдруг понял, что напоминал ему этот несчастный, какой-то удивленный взгляд Алике. Взгляд близорукой женщины, с которой неожиданно сдернули очки…
А потом провалился в сон. Рваный от усталости и всей этой суеты. Странный, причудливый, где розовые слоны ходили в очках, беззащитно улыбались - и вдруг кусались, как зебры…

* * *

Наверно, человек, измотанный до полусмерти, рухнувший на землю да так и забывшийся сном прямо в холодной грязи, - наверно, он должен проснуться от холода?
Стас прислушался к своим ощущениям.
Определенно на холод это не походило. Наоборот. Словно укутан каким-то чертовски теплым и тяжелым ватным одеялом, под которое насовали грелок. И еще очень пахнет сырой шерстью…
Но все равно открывать глаза не хотелось. Хотелось лежать, забыв обо всем…
Только где-то там, в центре Старого Города, полном пехоты, крыс и стрельбы, был Арни. Если еще был.
Стас открыл глаза.
Опять вечер… Черт возьми, сколько можно просыпаться вечером, а жить ночью? Крысолов, да. Но не крыса же!
Хотя это как посмотреть… Со всех сторон - по бокам, на ногах, на руках, на груди, за головой - и правда как одно большое, толстое шерстяное одеяло. Крысиные тельца. Метаболизм у них быстрый. Теплые-теплые маленькие живые грелки.
Прижимаются осторожно, равномерно, тщательно. Умница Роммель решил позаботиться о военачальнике?
Правда, самого Роммеля что-то не видно… Ага, вон он. Среди тех, кто заботливо обложил своими тельцами Серого. Сам Серый дрыхнет, как маленький ребенок. Раскинувшись, зачерпнув рукой и прижав к себе и Роммеля, и еще пару крыс, словно подушку.
Стас усмехнулся.
Кривовато. Смешно, конечно… И все же - словно укол ревности. Нет, конечно, ревновать крыс к Серому - это просто смехотворно. И все же малость обидно. Почему это Роммель греет этого обжору и сурка, а не своего хозяина? Непорядок.
- Так, господа…
Крысы, конечно же, не спали. Мигом разлетелись в стороны.

Предыдущая страница 23 Следующая страница


Крысолов 24

Роммель открыл глазки, пискнул на задвигавшихся было крыс, гревших Серого. Осторожно выполз из-под его лапы. Блин, ну просто заботливая женушка, а не крыса!
- Как обстановка? Пируэт, чуть ленивый после дремы. Чисто.
Стас дотянулся до рюкзака, размотал затяжки, достал, планшетку. Индикатор едва светится. Ладно, много и не надо…
Включил встроенный мобильник. Активировал определение координат. На экран планшетки выскочила карта центральной полосы. Вот отметка о местоположении.
Хорошо… А где наш схрон, подготовленный почти неделю назад, когда поход на Пензу только начинался? Н-да. Не так чтобы совсем пришли, но могло быть и хуже. Еще пятнадцать километров. Зато потом…
Но это потом будет. Пока же…
Стас выключил планшетку, пока аккумулятор совсем не сел. Поежился. Теперь, когда крысы не грели, сразу чувствовалось, что одежда под кевлариновым плащом насквозь мокрая. Если, конечно, эту чуть подсохшую грязь, местами похрустывающую, как корочка подгоревшего пирога, можно назвать водой… И еще очень хотелось есть.
- Серый, подъем! Алике!
Серый поднял голову, огляделся и сел. А вот Алике никак не отреагировала/
- Алике!
Ноль внимания. Как лежала, сунув кончик хобота в ложбинку у основания передних ног, так и лежит.
Стас похлопал ее по основанию хобота.
Ни фига.
Тогда тихонько пнул в коленку.
Без изменений.
Стас цокнул, покачал головой. Ну и как поднимать эту девчонку? Так не разбудить. А пинками… После того как без передыху тащила этот чертов секвенсор сотню с лишним верст?
Стас вздохнул. Поежился, сунул руки в карманы. Правую очень осторожно, все еще болит. Левую можно смелее… Ага!
На дне кармана так и лежали два забытых кусочка шоколада. Уже не в форме квадратиков, уже два липких комочка. Водные процедуры и для шоколада не прошли даром.
Ну ничего. Форма не важна, важно содержание. Стас достал смятую обертку. Выколупал из бумаги и фольги один кусочек. Разломал-растер его в пальцах, сжал в кулаке.
Когда шоколад нагрелся и вокруг сладко запахло какао и еще чем-то вкусным, подсунул руку между передними ногами-столбами. Провел вдоль хобота и поднес пальцы с липкими шоколадными потеками к мягкому кончику.
Определенно что-то изменилось. По телу слонихи прошла какая-то едва уловимая дрожь… А потом хобот так втянул воздух, что пальцы потянуло, как в пылесос.
Стас отдернул руку. Хобот задрожал, приподнялся, качнулся из стороны в сторону, как кобра, вылезающая из мешка под насвист змеелова. Сориентировался по ароматному облачку и потянулся за пальцами. Тянулся, тянулся…
Пока Стас не отвел руку слишком далеко. Хобот вытянулся на всю длину, дальше никак.
Тогда Алике открыла один глаз.
- Просыпайся, девчонка.
Стас достал второй кусочек, последний. Показал.
В огромном животе глухо заурчало. Алике открыла второй глаз, сглотнула и перекатилась на живот, неотрывно глядя на аппетитно пахнущие пальцы.
Солнце садилось, и воздух ощутимо холодал.
И чего шерстяных предков потянуло сюда? У них, между прочим, курток вообще не было. И джинсов. И ботинок. И термоса с ко…
Ну, термоса-то с кофе, положим, и у самого нет. Но предков даже мысль о самой возможности термоса с горячим кофе не могла согревать.
Все-таки дураки они были, эти предки, прости господи. Нет, чтоб сидеть в своей Африке, нежась в теплых волнах, пожевывая кокосовую стружку с ананасами и развлекаясь с мулатками…
Хорошо хоть дождя больше нет. В смысле ливня. Высокая Алике задевала веточки деревьев, и холодные, почти ледяные капли, оставшиеся еще с прошлой ночи, звенели о корпус секвенсора, падали на голову и спину топотушки, разбивались и разлетались во все стороны холодным душем.
Сначала Стас и Серый вздрагивали, потом притерпелись.
Алике, которой доставалось больше всех, перестала вздрагивать еще раньше. Ледяных капель собрала столько, что стала почти чистой. Розовая шерсть играла в лучах заходящего солнца то оранжевым, то почти красным, а то и словно бы голубовато-серебристым. Капли воды то и дело вспыхивали крошечными солнышками…
Вокруг, то там, то здесь, мелькали темные тельца. Свита в пять сотен душ. Ну просто романтика…
- Стоп, девчонка.
Алике уговаривать не пришлось. Встала, развернулась к Стасу и поглядела своими огромными глазищами, заглядывая в самую душу.
- Жрать хочешь… - недовольно сказал Стас.
Нахмурился и постарался не замечать этого взгляда. И просит вроде бы, но так робко, даже не протрубила ни разу… Стас отвел взгляд и вздохнул.
Достал планшетку и еще раз сверился с картой.
Эх, еще бы понять, что к чему относится… Аккумулятор почти сел. А зарядить его негде. Можно, в принципе, вызвонить по мобильному систему глобальной навигации, чтобы определить свое местоположение точно… Рискованно. Еще один звонок добьет аккумуляторы.
Даже если координаты и успеют определиться - уже не успеть заметить, где они высветятся на карте. Экран планшетки и так-то едва светился.
И погас.
Все, сдохли аккумуляторы. Даже звонить не пришлось.
Стас по старой, еще детской привычке потряс планшетку. Для щелочных батареек такое взбалтывание помогало. Батарейки удавалось малость оживить, выжать последние крохи энергии… Ни фига. Теперь аккумуляторы совершенно другой конструкции.
Черт возьми!
И что теперь? Стас еще раз огляделся - но то ли уже слишком стемнело, то ли еще не дошли. Или зашли с другой стороны. Или прошли мимо, не заметив, и ушли дальше… Дьявол разберет.
Ладно. Хватит подвигов. Стас присел на поваленное дерево.
- Роммель! Всем. Рассыпаться. Искать машину. Замаскированную.
Майор кивнул и нырнул в сторону, затерявшись в темноте.
Зато прилез Серый. И потребовал:
- Ыва! Ыва-ыва! Ыва!
- Уйди, шерстяной… Я сам жрать хочу так, что готов и мартышку сожрать. Можно сырую.
- Гырыга!
- А в глаз?
Но Серый не унялся. Вместо этого он стал обнюхивать, как голодная и невоспитанная собака. Почти засовывая любопытный нос в карманы. Запомнил, откуда появлялись кусочки шоколадки? Умный, зараза шерстяная.
- Да нету, нету… Под ногами пискнуло.
- Гырыга! - потребовал Серый. - Ыва, ыва!
- Серый, ну отвали… - Стас отвернулся к Роммелю. - Нашли?
Роммель кивнул и, оглядываясь на Стаса, засеменил вправо и назад.
Стас поднялся и поплелся следом. Так и есть, прошли мимо. Чуть лоб в лоб не столкнулись…
Роммель остановился перед частоколом из прутьев. Куст только начал распускаться, но уже был как забор. Стас раздвинул прутья.
Точно. Оно и есть. Пришли.
“Норка” была в дождевых разводах, но совершенно целая. Зверье и люди не успели ей сильно навредить за неделю.
Стас пролез между прутьями, распахнул дверцу. Сунулся внутрь, но замешкался. Скинул-таки на землю грязный плащ, ошкрябал подошвы о подножку и лишь потом залез внутрь. Вытащил из бардачка смарт-карточку и сунул ее в замок зажигания.
Мотор послушно ожил. Слава богам, ничего не отсырело и не закисло.
Стас включил обогрев и высунулся наружу:
- Серый!
Серый был уже тут как тут. С надеждой заглянул в глаза:
- Ыва? Ыва?
В животе длинно и громко заурчало. Стас сглотнул.
- Слушай, ты, гаденыш шерстяной! Хватит душу травить, понял? Нету ыва!
Хотя подумать о еде следовало бы.
Ну да кто же знал, что так сложится? Что придется продираться напрямик? На топотушке? Да еще тащить на хвосте погоню? И даже не людей Графа, а вертолеты поискового отдела ГБ…
Где-то недалеко заканчивалась старая, но еще проходимая просека. Через пятьсот метров пересекает старую дорогу. Раздолбанная дорога, конечно, но хоть какая-то. Пять километров проехать можно. А там уже шоссе.
Если бы все пошло не кувырком, а по плану, то ни погони, ни гонки на слонах с вертолетами не было бы. Доехали бы на той фуре как белые люди. Съехали с шоссе на старую дорогу, добрались до просеки. Потом прибежал бы сюда, вывел незасвеченную, свежекупленную полторы недели назад “норку” из кустов к фуре. Перегрузил в “норку” секвенсор - и дальше на ней, по дороге и по шоссе. Опять как белые люди. До самого Пригорода.
Уже сутки как были бы там. В теплом номере отеля, с горячей едой и холодным горячительным…
Стас сглотнул.
И вздохнул. Раздвинув верхушки кустов, из сумрака выглянула Алике. С голубыми и чертовски голодными глазищами. Мокрая, холодная и совершенно несчастная. Ну прямо настоящая русская баба, даром что топотушка по природе. Вот уж кому отель и горячая еда не светят даже через сутки…
Стас поежился. Обогреватель исправно грел, в кабине было уже тепло, но на этот раз дрожь была не от холода.
Нет, ну в самом деле… Кто-то сейчас будет ехать в теплой машине. Мчаться к накрытому столу и горячей ванне. А кто-то, тянувший по бездорожью полтонны машинерии сутки напролет, потом облитый грязью и снова тянувший полтонны на хребте, а за все про все получивший лишь плитку шоколада… Это за двое-то суток…
А сколько ей еще стоять тут - на холоде, в грязи, среди мокрых деревьев, где даже нормальной листвы-то пока не найти…
Стас вздохнул. Заставил себя встряхнуться и не замечать этих глаз.
- Так, Серый! Сиди тихо и не канючь. Если не будешь путаться под ногами, часа через два будет тебе и ыва, и теплая ванна, и даже стеклянная сиська с дурацкими новостями. Ну, поехали, что ли…
Стас поставил на первую передачу и повел “норку” через кусты. Медленно, трудно. Прутья гнулись нехотя, упрямо давили обратно - и даже когда сгибались, потом мстительно хлестали по корпусу, распрямляясь.
Но это еще что, это еще цветочки. На этот раз возни будет куда больше. Даже больше, чем три часа назад, когда секвенсор грузили на Алике.
Теперь его надо затащить в “норку”. А впихнуть в тесный кузов силами грызунов полтонны - да не в банках или коробках, а одним цельным, здоровым куском! - это тот еще фокус… Минут десять активных физических упражнений с огоньком и матерком.

ГЛАВА ВТОРАЯ

Двадцать. Как скотина под плугом.
Стас присел на задник “норки”, утер рукой пот со лба. И это еще хорошо, топотушка подсобила. А то бы до утра возились…
Вокруг кустов суетились сотни крыс. Словно наводнение, будто где-то рядом разлилась черная река. Живая.
Ладно, хоть согрелся… Если бы еще руки-ноги не дрожали от усталости. Дела-то не кончились.
- Роммель!
Стас вставил себя подняться, обошел машину и забрался в кабину. Вылез обратно с подзарядившейся от аккумулятора планшеткой.
Роммель уже ждал.
- Объясняю диспозицию, герр майор.
Стас вывел на экран карту и стал объяснять.
Придется разделиться. Пять сотен крысиных душ - это почти три тонны. Плюс полтонны секвенсора. А “норка” и по шоссе-то больше тонны не потянет…
Где-то за деревьями солнце коснулось горизонта, и теперь небо темнело быстро. Темнота с востока расползлась на полнеба, потом потекла на север, съедая закатные тучки.
Вместе с последними лучами солнца подались прочь и крысы. Живое озеро распалось на лужицы, превратилось в робкие ручейки замешкавшихся - и все, последние серые бойцы растворились в кустах.
Алике двинулась следом, сделала несколько шагов - видно, уже привыкла, что куда крысы, туда и она, - но остановилась, оглянулась на Стаса.
Стас отвел взгляд. Встал с края кузова, прислушался. В глубине, за ящиком секвенсора тихо копошилось. Не все отправились в Старый Город на своих четырех. Один взвод, на всякий случай, остался. Лишние полтора центнера “норка” как-нибудь вытянет, а вот тридцать серых душ очень даже не помешают, если что-то пойдет не так.
- Все нормально?
На крышку секвенсора вспрыгнула крыса. Привстала на задних лапках и с силой упала на передние. “Так точно”.
- Хорошо… Лобастый, Рыжик, Скалолазка, Ушастик! В машину!
Еще четыре тени нырнули в кузов.
- Лобастый, за главного.
Стас захлопнул одну дверцу, вторую. Достал ключи, но передумал.
Пусть будет открыто. Если кто-то сунется внутрь, крысы сами будут лучше любого замка. А вот если придется срочно выбраться наружу? Замок только помешает - и им, и тому олуху царя небесного, на помощь которому они полезут.
Стас шагнул к кабине, но замер. Обернулся.
За спиной стояла Алике. И опять у нее было это странное выражение - доброжелательное и застенчивое одновременно. И кажется, немножко тревожное.
Стас вздохнул.
Протянул руку, погладил по хоботу…
- Прощай, Алике.
И наконец-то посмотрел прямо, не отводя взгляд. Прямо в эти голубовато-стальные глаза, словно бы укоряющие, но так робко…
Совсем как тогда, три года назад. Ведь один раз уже прощались.
Только тогда это был еще совсем слоненок. Было море красной листвы с дубов, была Рита-Ритка-Маргаритка и была топотушка Алике, взбивавшая листву, как розовый крейсер рассекает волны, с глухим пам! пинавшая огромный надувной мяч…
Там, на новой ферме, дубов нет. Но чуть позже, когда весна войдет в свои права, те жирные луга будут полны сочной, ярко-зеленой травы. И наверно, там будут одуванчики. Много, целое море одуванчиков. Океан маленьких остроухих солнышек… И то, настоящее - по-весеннему теплое и яркое, высоко в лазурном, еще не выгоревшем до летней белесости небе. Топотушка, уже повзрослевшая. Не такая шустрая, но такая же добрая и доверчивая. И повзрослевшая Марго…
Все это могло бы быть.
На какой-то миг показалось, что так и было - там, в глубине этих голубых глаз.
- Просто пути расходятся, девчонка. Чертовы пути. Расползаются, как раки… Прости…
А может быть, еще встретимся. Если встретились второй раз - почему бы не быть и третьему? Впрочем, это еще вопрос, нужен ли он, этот третий раз ей. Два дня без еды, с полутонной на хребте - куда уж дальше-то?
Стас развернулся и зашагал к “норке”.
Залез в кабину, обернулся:
- Стой! Место!
Захлопнул дверцу, завел мотор и быстро повел “норку” в объезд кустов.
Алике задумчиво наклонила голову. Поглядела в сторону - туда, куда ушли крысы. Снова на машину…
И шагнула следом. Сначала медленно, робко. Потом быстрее, решительнее, побежала.
- Ч-черт…
Стас рванул “норку” вперед.
В зеркале заднего вида мелькнули глаза топотушки - огромные голубые глаза, - а потом она пропала за скоплением кустов.
По крыше проскребли ветки, “норка” подпрыгнула - резко, как будто налетела на бордюр. Потом ухнула вниз. Стас крутанул руль, разворачиваясь. Это и есть старая просека. Теперь машина пойдет по старой колее, как по рельсам.
Прибавил скорости. “Норка” и в самом деле пошла веселее.
В зеркале заднего вида дрогнули ветви, и в начале просеки вынырнула голова Алике. Потом и вся она целиком. Поглядела с укором - словно до сих пор не могла поверить, что ее решили вот так вот бросить одну, посреди леса. После всего.
И побежала следом.
Стас зашипел сквозь зубы и еще прибавил скорость, стараясь не смотреть в зеркало.

* * *

Она давно уже пропала во тьме, но Стас то и дело косился в зеркало.
А вот Серый разглядывал его самого ничуть не скрываясь.
И - черт возьми, да что же это, если не глумливая ухмылка?! - тихонечко улыбался. Словно прикидывал, насколько этой бесхвостой мартышке стыдно от такого прощания с топотушкой, двое суток делавшей самую трудную работу. И цинично калькулировал в своей обезьяньей голове все эти оглядки в зеркало заднего вида, все эти невнятные шипения сквозь зубы и решал, к какому классу сентиментальности отнести данную особь.
Стас усмехнулся. Выдавил из себя усмешку, хотя она и не шла.
Нет, конечно, ничего такого Серый не мог думать. Это лишь кажется… Просто растравленная чувствительность и стыд. А Серый тут ни при чем. Этой пародии на человека не то что до психиатра, до тети Моти-доярки расти и расти…
И все-таки этот взгляд и эта глумливая ухмылочка…
- Хватит мне тут мудрый прищур изображать! - не выдержал Стас. - Лучше выучи хоть одно слово, кроме этих своих ыва и гырыга! Умник…
Серый оскалил зубы и захохотал. Словно понял.
Все понял. И слова понял - и, что важнее, то, отчего они были сказаны…
Стас чертыхнулся и включил магнитолу.
Миг поколебался - что выбрать из огромного архива на флэш-диске. И выбрал радио. Но не музыкальные радиостанции. Щелкал и щелкал кнопкой поиска, прогоняя эфирную попсу.
Неплохо бы узнать новости. Что там, в Старом Городе? Закончился показушный рейд или еще нет? Лучше бы закончился… Легче провезти секвенсор будет. А то когда вокруг крутятся военные, это…
Следующий канал оказался без музыки.
- …на сетевой бирже Пригорода продолжается бум. Цена квадратного метра в центре Старого Города перевалила за психологически значимую отметку пятьдесят юаней, и рост продолжается. Напомним, еще неделю назад цена колебалась в районе восьми юаней за метр, не в силах пробить медвежью линию сопротивления на уровне девяти с половиной юаней…
Стас убрал ногу с педали газа, дал машине остановиться. На раздолбанной дороге это произошло быстро.
Выключил радио, оглядел салон.
- Серый, ну-ка…
Серый уже не ухмылялся. Наоборот, был тихий и внимательный - словно нашкодивший щенок. Вмиг сообразил, что от него хотят. Встал на сиденье, подтянул рюкзак с аппаратурой с края поближе к Стасу, а сам забился к дверце.
Стас развязал тесемки, достал планшетку.
Вообще-то цены на обезлюдевшую недвижимость в центре Старого Города постоянно колеблются. И перед очередной попыткой вычистить его от крыс - пока она не захлебывалась в потоках цинковых гробов, - цены здорово подпрыгивали.
Но чтобы до пятидесяти драконьих шкурок за один метр… В прошлый раз максимум был на сорока пяти. Да не перед началом, а на пике штурма! В прошлый раз штурм и в самом деле вышел мощный. Вот многие и поверили, что на этот раз крыс дожмут…
Так что же должно твориться в Старом Городе сейчас, чтобы цены перепрыгнули тот максимум?!
Стас включил планшетку, натянул на ухо гарнитуру. Вышел в сеть, стал набрасывать хвост из прокси-адресов.
- Только попробуйте отделаться автоответчиком на этот раз…
Хватит проксей. “Теперь на страничку оператора спутниковой связи, номер телефона “друзей” Арни…
Над глазком видеокамеры замигал огонек готовности. Щелкнул наушник. Длинный гудок. Гудок, гудок, гудок…
- Отвечайте, сволочи, отвечайте… - прошипел сквозь зубы Стас.
И только попробуйте отделаться автоответчиком! Лично чучела буду делать…
Картинка видеофона на экране разлетелась в стороны. Ответили.
- Алло! - рявкнул Стас. - Алло!
Динамики планшетки помолчали. Потом разродились монотонным голосом-шкуркой:
- Доброй ночи, Крысолов.
Стас хотел закричать в микрофон, но так и не закричал. Потому что… Черт возьми, неужели… Не может быть…
- У нас все хорошо, - неспешно сказал голос. - Новостям не верьте, была лишь разведка боем. Ничего серьезного. Не тревожьтесь. Не думайте о том, что творится в Старом Городе. Вы должны…
Стас слушал, не веря своим ушам.
Сообщение осталось прежним.
Только в Старом Городе определенно что-то творилось. Телевизионные новости могут врать, но цены на сетевой бирже врать не могут. Пятьдесят драконьих шкурок за квадратный метр против обычных шести-семи…
Там что-то происходит. На самом деле. А сообщение осталось прежним. Уже несколько дней. И это может значить, что…
- Нет, нет!
Но…
Но если допустить, что они живы и здоровы, что у них все в порядке - почему на автоответчике старое сообщение? Причем явно ошибочное?
Стас врезал кулаком в приборный щиток.
Стиснул руль, вжал педаль и погнал “норку” вперед.
Похоже, на “друзей” Арни надеяться больше нельзя. И раньше не стоило… Ох, не стоило!
Серый кидал от дверцы робкие взгляды.
Принял на свой счет?
- Да не ты, Серый, не ты… Не забивайся…
Или он просто обиделся? Что два дня жизни коту под хвост - потому как ни крошки ывы? И все нет и нет ее, родной?
- Да будет тебе ыва, будет. И ыва, и твоя любимая стеклянная сиська…
Но Серый совсем смутился. Забился к самой дверце, отвернулся и уставился в окно.
Стас выключил мотор.
Потом выключил внутреннее освещение в машине, вгляделся в темноту за стеклом.
Черт возьми! Не такой уж этот отель и крошечный, как показалось вначале.
Пока в машине горел свет, вон там, слева была полная тьма. Теперь же сквозь ветви елей проглядывали огоньки домиков. Раз, два… пять, шесть… Много.
Но не ехать же до следующей гостиницы?
Во-первых, поесть и помыться хотелось ужасно. Невыносимо.
А во-вторых, и это куда важнее… Одно дело, когда посетитель останавливается вечером, едва стемнело. И совсем другое, когда подозрительный тип прибывает посреди ночи. Тут уж хозяин может, чем черт не шутит, и предложить заполнить.
А потом пробить данные по сети, через Федеральную службу освидетельствования. Специально для таких случаев действует. Когда ночью заваливаются подозрительные субъекты и вносят в карточку абы что…

Предыдущая страница 24 Следующая страница


25 Иван Тропов

Так что если останавливаться, то сейчас, а не через час или два? Тут-то сейчас и попробуй объясни, почему в таком странном виде - вся одежда в грязи, и лицо, и волосы…
Еще и Серый. Надо, чтобы и его не заметили. Иначе…
А он, сволочь шерстяная, как назло, наручники открывать научился!
Тут за всю жизнь толком не выучишься, как их открывать, а он тогда за пару часов эту науку освоил. Без всяких учителей. И - это уже в самом деле интересно, без дураков интересно, - чем, главное? Ни шпильки в своих шаловливых лапках не крутил, ни проволочки. Ничего такого не было. Вроде бы…
Ладно. Чем бы он тогда ни открыл наручник, но то, как с этим умением бороться, эту задачку подсознание уже решило.
- Сир Грей! Вашу руку, сударь. - Стас достал наручник и открыл его.
Серый поглядел на наручник, на Стаса - и осклабился. И с самым церемонным видом положил лапку внутрь. И если там, на старой дороге, когда они вероломно убегали от Алике, можно было еще сомневаться, то теперь-то, без всякого сомнения, в этих глазенках абсолютно точно пряталась издевка.
Ну конечно. Если один раз наручник открыл, то и второй раз откроет. Научился. Умный, черт бы его побрал…
Но не умнее человека-то?
- Ничего, есть у нас и на Федьку Сапрыкина методы, - пообещал Стас.
Защелкнул наручник на лапке, застегнул второй захват наручника на нижнем карабине ремня безопасности. Вылез из машины, но не спешил идти к домику с мигающей вывеской “Серые камни”.
Обошел машину, открыл дверцу со стороны Серого. Улыбку сдержать не смог, как ни старался. Серый напрягся, подозрительно уставился. Вот уж у кого улыбку как ветром сдуло.
Стас вздрогнул, вскинул глаза на боковое стекло со стороны водителя, когда Серый инстинктивно обернулся туда, выстрелил из кармана рукой со второй парой наручников. Защелкнул один браслет на правой лапе Серого и тут же вторым браслетом приковал ее к верхнему карабину ремня безопасности.
Серый дернул лапой. Обернулся. Огляделся, нахмурился… Опять подергал распятыми лапками. И оскалился:
- Гырыга!
На этот раз без шуток. Не для галочки - с чувством.
Ну еще бы! Когда обе лапы так пристегнуты, тут уж наручники не откроешь, даже будь ты распоследний Гуддини.
- А ты как думал? Ладно, не злись. Сиди тихо, будь молодцом. Все будет хорошо, я сейчас приду.
Стас слегка потрепал Серого по макушке. Впрочем, быстро отвел руку: укусить Серый не пытался, но взгляд…
Стас захлопнул дверцу и обошел “норку”, тихонько оглядываясь. Вроде, чисто…
Приоткрыл заднюю дверцу:
- Лобастый, Ушастик, Скалолазка! На выход! Рыжик, за главного.
Три тени выпрыгнули под ноги. Стас прикрыл дверцу, присел:
- Рассыпаться. Следить.
Гвардцейцы нырнули под машину, а Стас встал и зашагал к домику с вывеской. “Серые камни”. Подмигивали синими огоньками, светящимися вокруг названия, но только почему-то особой радости не было.
Нужна легенда, чертова легенда! Отчего парень, у которого волосы выкрашены в серебро, выпендрежная стрижка, который весь затянут в кевларин… Сплошные претензии! И вдруг этот вот парень - весь в грязи. Отчего это? И почему заявляется на ночь глядя, когда за окном уже темным-темно? Уж не прячется ли?
Весь в грязи… Шофер? Полетела машина, пришлось валяться под днищем в грязи? Не похоже. Дело даже не в одежде - руки, одни руки чего стоят. Сильные, да. Грязные, но не так, как надо. Другая грязь. Нет въевшегося под ногти масла с металлической пылью. Да и мозолей тоже нет. Сильные руки, но совершенно белошвеичьи. Нет, не шофер.
Ладно, выкрутимся! Где наша не пропадала.
Стас открыл дверь. Звякнул колокольчик.
Хозяин за конторкой оторвался от газеты. Взглянул - и его брови медленно, но верно поползли вниз…
Ну, помчались. Пока инициатива в наших руках.
- Млеко! Яйки! - с порога заявил Стас и радостно оскалился во все тридцать два зуба. - Здорово, отец! Где тут у вас оккупантам почести оказывают?
Хозяин нахмурился еще сильнее. Но за этой маской подозрительности проглядывала неуверенная… Нет, еще не улыбка, но совершенно определенно смущение, словно чего-то он не понимал. Все же вошедший на грабителя не похож.
- Чего? - все еще скалясь и изображая самое прекрасное настроение, спросил Стас. - Не похож на фашистскую сволочь, что ли?
Покрутился перед хозяином, словно девчонка, красующаяся обновкой перед подружкой.
- Неужели не похож? А, ешкин кот, ну да… Фуражка же еще была! Потерял у вас тут… Без фуражки совсем не то. Ешкин кот, такая фуражка была! Кокарда - чистый антиквариат, натуральная эсэсовская, времен войны… Четыре сотни юриков выложил, и вот посеял, ешкин кот! Фига с два теперь еще одну такую найдешь… Есть свободные места?
- Есть…
Хозяин хмурился, но уже совсем не подозрительно. Смущенно. И чуть улыбался. Как и всякий человек, который понимает, что чего-то не понимает, и оттого чувствует себя не очень-то уверенно. Совсем не хозяином положения, хотя и стоит за конторкой своего рабочего места перед подозрительным клиентом.
Стас изобразил вопросительный взгляд - чего это так смотрите, как на психа?
И тут же - внезапное озарение.
- А! Вы что, не в курсе? Мы тут, - Стас мотнул головой куда-то туда, где должен был начинаться лес, - в страйкбол приехали побаловаться, на недельку. Ну, по мотивам Второй мировой. Сотня эсэсовцев, две сотни наших и пятьдесят союзников… Неужели не слышали?
Хозяин, неуверенно потянувшийся к доске с ключами, так и забыл там руку. Помотал головой. Рука так и повисла у доски. Все не мог решить, какой ключ выбрать.
Стас перестал скалиться. Подозрительно это, когда слишком много дружелюбия. Старательно зевнул и потерял интерес к разговору. Теперь лениво и сбивчиво, словно из одной только вежливости, раз уж начал:
- Ладно, еще услышите… Мы тут неделю. Пока народ еще держится, но скоро начнет за спиртным бегать… Если номера хорошие, завтра приведу к вам еще парочку офицеров. Эстетствующие фашистские рожи не любят спать в грязи…
А теперь капельку живости, чтобы зацепить хозяина на эмоциях и повести за собой.
- А то, ешкин кот, вообще! Оккупанты мы или нет, в конце-то концов?! Игра игрой, но я не собака, в такой грязи спать. Директор фирмы по туризму называется, ешкин кот! А сам как последний бомж, в грязи… Правильно?!
- Да-да, - тут же подтвердил хозяин с самым серьезным видом. - У меня как раз четыре свободных номера есть…
Рука, медленно скользившая от одного ключа к другому, остановилась на правом конце доски. Слева гвоздики для ключей шли группками по четыре, потом по три. На правом конце - парочка из двух гвоздей. И оба ключа на месте. С огромными малахитовыми брелками в золоченых сеточках-оправах.
Ну и замечательно. Деньги сейчас не главное. А вот то, что номеров в лучшем домике отеля всего два, и оба пустые - а значит, соседей не будет, - это очень хорошо. Лишние глаза сейчас не нужны. Его рука потянулась к двум ключам с огромными малахитовыми брелками в золоченых сеточках-оправах, висевшим на одном гвоздике.
- Отлично! Давайте я его на недельку забронирую, сразу и расплачусь, а то как наши нахлынут… - Стас хохотнул. - Опять в грязи спать придется! В кругу друзей не щелкай клювом… Верно?!
И полез во внутренний карман плаща.
Хозяин широко улыбнулся и кивнул.
Пододвигать планшетку для заполнения бланка он даже не собирался.

* * *

Когда пицца разогрелась, две жестянки оливок уже опустели. Остальные две заканчивались.
Едва присев, не раздевшись, не помыв руки, Стас и Серый запихивали в рот оливки и яростно работали челюстями, глядя друг другу в глаза. Одинаковые, совершенно волчьи голодные глаза. Оливки проваливались в желудок, словно в бездонную бочку.
Первым, хотя и был меньше, управился Серый. Поболтал ложечкой в жестянке, но больше оливок не нашел. Тогда Серый отложил ложку, поднял жестянку, как стакан, и стал пить рассол.
- Э-эй! Обопьешься потом!
Стас попытался вырвать баночку, но Серый шустро отодвинулся:
- Гырыга!
И из-за перевернутого донышка банки опять забулькало.
Зазвенела микроволновка.
Стас не успел подняться, а Серый уже распахнул дверцу, вытащил пиццу в впился своими огромными зубами в край.
- А поделиться?
Серый лишь чавкал и затравленно глядел на Стаса, пятясь прочь.
- Нет, Серый, - мрачно сказал Стас. - Ты не карликовый шимпанзе. Ты жидовский шимпанзе…
Распаковал еще одну пиццу, засунул в микроволновку, выставил таймер и стал сдирать с себя грязную одежду.
Подумал, подошел к сумке, достал планшетку и включил ее в сеть. Индикатор был зеленый - в машине планшетка заряжалась. Но если аккумулятор халтурит и заряд постоянно стекает… Лучше больше, чем меньше. Пусть заряжается.
Продолжая раздеваться, Стас прошел в ванную, открыл машинку и стал запихивать туда все, что снимал. В принципе, кевлариновые вещи можно просто промыть, они прекрасно моются, как кожа или резина. Но неохота возиться.
Поэтому засунул туда все, кроме кевлариновых “казаков”. Из них в машинку отправилась только вытаскивающаяся внутренняя часть. Жесткий каркас, собственно ботинок, придется чистить вручную.
- Серый!
- Ы?..
Серый, облизывая пальцы, прошлепал через коридорчик и прислонился к косяку ванной.
- Ты что, всю пиццу сожрал?
- Гырыга… - отбрехался Серый. Вяло, чисто для галочки.
После двух дней без еды внезапное обжорство подействовало на него, как стакан водки натощак. Окосел и едва держался на ногах. Если бы не проснулся только пару часов назад, обязательно свалился бы спать.
- Раздевайся, - скомандовал Стас.
Серый поднял руки. Вяло.
Надевал он свой кожаный прикид сам. Все застегивал сам. И расстегивал, когда хотел, тоже сам. Но сейчас, отупевший от отлива всей крови к животу, вздувшемуся, словно под курточку засунули подушку, даже руками лишний раз двинуть не хотел.
- Зар-раза шерстяная, - от души сказал Стас и стал стягивать с него грязную куртку, потом штаны. Серый не возражал. Но и не помогал.
- А теперь в ванну.
- Гырыга…
Серый попятился прочь. Нет, все-таки он намеревается
уснуть…
Но обжорство его подвело. На этот раз ловчее оказался Стас. Схватил Серого за шкирку, сунул в ванну. И, удерживая одной рукой, чтобы не вырвался, включил воду и окатил Серого из душа, повернув ручку крана в самое правое положение, ледяной водой.
Серый завизжал, но Стас держал крепко.
- Пришел в чувство?
- Гырыга! Гыр-рыг-га-а-а!!!
Стас ослабил хватку. Теперь можно. Серый уже больше не рвался из ванной. Он рвался к крану, чтобы сделать воду теплой. И, вырвав душ из руки Стаса, сам стал поливать себя, отогреваясь.
Что и требовалось. Мастерство… его не пропьешь.
- Вот и молодец. Мойся.
Стас заправил машинку порошком и освежителем, выставил режим и пошел за второй пиццей. Две жестянки оливок только растравили аппетит. А кроме вина, пива, сырых пицц и жестянок с оливками, в домике портье ничего не оказалось.
В сотне метров вниз по дороге светилась вывеска придорожной закусочной. Но не тащиться же туда насквозь грязным? А кроме того, Серый-то тоже оголодал…
Серый…
Сейчас Серый уже не голоден. С набитым брюхом, плещется в теплой ванне.
А вот кое-кто, тащивший на горбу полутонный секвенсор, остался один в пяти километрах от дороги. Мокрый, холодный и до ужаса голодный.
Стас вздохнул, заставил себя отложить кусок пиццы. Подошел к столику с планшеткой.
Вышел в сеть, подцепил на хвост парочку прокси-адресов. Нацепил гарнитуру и набрал номер службы спасения.
На первом же гудке наушник ожил. Металлический голос предложил выбрать нужный регион.
Стас назвал Мордовию. В трубке щелкнуло - и тут же в ухо рявкнул злой женский голос:
- Да! Вы позвонили в службу спасения! Сообщите, что с вами случилось… - Маленькая пауза. - И где вы находитесь! Вы звоните по защищенному ай-пи-каналу! Я не могу сама определить ваше местонахождение!
Вот и замечательно, что не можешь. Только зачем так орать?
Стас поморщился, чуть оттащил от уха наушник и постарался говорить мягко:
- У нас тут ничего страшного не случилось, просто…
- Послушайте, у вас что-то случилось или вы просто так хотите поболтать?!
- Я не пострадал, - Стас все еще старался говорить спокойно. - Но лишь потому, что мне очень повезло! Я на шоссе Москва-Саранск. Только что чуть не попал в аварию. Мне навстречу…
- Номер машины!
- …бежал розовый слон.
На этот раз в наушнике стало тихо-тихо.
Уж не отключилась ли тетенька? На планшетке вроде бы индексировалось, что связь есть, но… На всякий случай Стас постучал по наушнику. Может, контакт отошел?
- Кто двигался по встречной полосе? - переспросила тетенька. Теперь, когда она не орала в трубку, оказалось, что голос у нее почти приятный.
- Слон. Розовый. Бежал. Мне. Навстречу. Еле его объехал. Чуть не вылетел с полосы. У нас тут мокро…
- Гм… Вы много выпили?
- Что, простите?..
- Вы пили сегодня? Принимали препараты, побочным действием которых могут являться…
Стас закрыл глаза, беззвучно чертыхаясь. Дьявол! Дьявол, дьявол, дьявол!
Нет, в принципе, все правильно. Ее можно понять. Слоны, вообще-то, это такие здоровые животные, которые в средней полосе особенно не водятся. Разве что в зоопарках.
Но оттуда они убегают довольно редко. Потому что их немного. Это не кошки или собаки, которые водятся в каждой третьей квартире.
А уж модифицированных розовых слонов вообще по пальцам одной руки. Во всей России. Так что та тетенька может даже не знать о том, что они существуют…
Черт возьми! Надо было раньше думать! Эх, тормоз, тормоз… Еще, не дай бог, сочтут за розыгрыш. Едет мужик, выпил пивка, делать нечего, а хмель в голову - хуже шила в заднице… Ну и решил развлечься.
Посмеются, припугнут штрафом и пошлют подальше.
А Алике еще долго будет бродить по лесу, пока не выйдет на дорогу или на нее кто-нибудь не наткнется. Голодная и грустная. Словно ее предали…
Дамочка все перечисляла и перечисляла. Теперь женский голос не только успокоился, но и обрел явно издевательские интонации.
- Я не пил! - вклинился Стас в перечисления. - Травку не курил. И галлюцинации меня посещают не чаще двух раз в год. Я чуть в кювет не угодил! Остановился и сразу же набрал ваш номер. Вот, стою сейчас на обочине!
Стас закрыл глаза, вспоминая. Просека, дорога, шоссе… Какой был первый знак?
- Поворот на Снегири, вон знак стоит! А галлюцинация проломилась через придорожные насаждения и сейчас бредет через поле к лесу. Я его прекрасно вижу. Розовый слон, только очень грязный, словно его специально в грязи валяли… Кстати, над дорогой пару раз пролетали военные вертолеты, очень низко над землей. Ничего не случилось?
- Вертолеты? Разве они еще летают? Кажется, еще вчера все должно было кончиться… Подождите…
В наушнике стало тихо, потом где-то очень далеко, словно дамочка далеко отодвинулась от микрофона, раздались женские голоса. Что-то про то, кого именно вчера искали и всех ли нашли…
Ага. Слухи растут и множатся.
Ладно, крючок закинут. Теперь не подумают, что это был розыгрыш подвыпившего водителя.
Теперь надо вовремя закончить разговор. И так, чтобы не вызвать подозрений.
- Алло! Алло! - поспешно сказал Стас. - Я вас не слышу! Алло! Да что ж такое сегодня!
И, пока женщина не успела вернуться к микрофону, дал отбой.
Все. Можно есть пиццу без угрызений совести.
Ну, почти…

ГЛАВА ТРЕТЬЯ

Все-таки разморило. Уснул.
Хорошо, хоть додумался воду выключить. Горячая ванна потихоньку остыла, холодок разбудил.
Стас встал, заглянул в зеркало. Кажется, гель подействовал. Серебро с волос отслаивалось, отходило… Стас вытащил затычку из ванны, включил душ и еще раз промыл голову.
Снова заглянул в зеркало. Не обманул парикмахер. Подействовал его гель, хотя одноразовый пакетик и был совсем крошечный…
Стас вылез из ванны, покопался в шкафчике для белья. Нашел огромный махровый халат, закутался в него.
Машинка все гудела. Значит, спал совсем немного. Да и в крошечном окошке над зеркалом темно. Если небо и начало светлеть, то едва-едва. При свете, бьющем в стекло изнутри, и не рассмотреть.
Ну и слава богам. Есть еще одно дельце. Надо все же выяснить, что творится в Старом Городе.
Стас прошлепал в комнату, подцепил планшетку и присел на диван. Осторожно, стараясь не разбудить Серого. Свернулся калачиком в углу и дрыхнет, как сурок. Сколько же может спать-то, а?..
Но Серый почувствовал. Открыл глаза, поднял голову, встал на четвереньки. Поглядел на планшетку, улыбнулся1 - и на четвереньках перебежал поближе к Стасу. Заглянул в экран.
- Серый, ну тебя только не хватало… Шел бы ты лучше свою стеклянную сиську сосать, а? Вон, смотри. - Стас ткнул пальцем в угол.
Треть стены была выложена видеопанелями. Неплохой экранчик получился.
Но Серый не соблазнился. Уселся рядом, привалился на руку и, полузакрыв глаза, уставился на экран.
Ладно, черт с тобой, шерстяной… Стас накидал хвост из прокси.
Набрал адрес “Долматинцев войны”…
Потом “Полосатых орлят”.
Потом зашипел сквозь зубы.
По-прежнему идеальная чистота, разве что без запаха хлорки! Ни одной души. Что у них там творится?! Неужели в самом деле всех в Старый Город согнали?!
Или, может, какой-то начальник в очередной раз решил бороться с неизбежным - и всех военных, заглядывающих в эти чаты, таскают на ковер? Так что ребята просто сменили адрес для трепа, потому тут теперь и пусто?
Может и такое быть. Уж лучше бы это, чем…
Ладно, будем надеяться. Значит, меняем хвост из проксей… Сооружаем новый… Где там наша “Нова К”? Есть работа, милочка. Будем искать, куда сбежали наши языкастые вояки.
Стас открыл программу и снова прошипел ругательство.
Посреди привычного серого экрана выскочило красное окошко тревоги. Сработали ловушки. Кто-то копал инфу на Крысолова.
Ловушки элементарные, как и все гениальное, - липовые странички, которые обязательно скачает тот, кто будет собирать информацию на Крысолова. Стандартный способ, но надежный.
Конечно, иногда странички скачивают и совершенно посторонние люди, клюнувшие на эти подделки под тупое сетевое самовыражение людей, которым на самом деле совершенно нечего сказать… Иногда их скачивают поисковые машины.
Но когда за один час посещают тридцать из семидесяти таких ловушек… Раскиданных по самым разным ключевым словам, у которых общее только то, что они так или иначе относятся к парню по кличке Крысолов…
Это значит, что ищут именно Крысолова.
Стас открыл иконку, просмотрел подробнее. Та-ак… Искали массированно, но непрофессионально. Как и будет искать человек, который проводит такие поиски первый или второй раз в жизни. Все запросы с одного адреса.
Правда, прокси… Без связей и специальных программ, постоянно сканирующих сеть - сразу и не выяснишь, простая это прокси или за ней есть еще и еще, целый хвост… Но если и хвост, то всего один.
Сразу ясно, что искал один человек. Который раньше с Крысоловом особенно не пересекался, раз интересует не что-то конкретное, а все-все-все.
Кто же?
Искали неумело, через один хвост. Явно не профи. И уж, конечно, не гэбэшники. Этим чего искать, когда у них и так есть куда больше, чем можно нарыть в сети, - папочка Старого Лиса.
Тогда - кто?
Кого Крысолов заинтересовал так, что семнадцать часов назад этот кто-то не поленился сесть за компьютер и потратить несколько часов, чтобы более-менее разобраться с профессиональной поисковой программой. Потом зарядить ее ключевыми словами, нацелив на поиски одного человека, и отправить перелопачивать сеть?
Чтобы потом черт знает сколько часов проглядывать нарытые материалы, корректировать поиски и снова разбираться с нарытым в сети…
Нешуточный интерес, похоже. Значит, что-то можно и найти. И попытаться отыскать Крысолова уже в реальности…
Кто?
И зачем?
Час от часу не легче.
И черт бы все побрал, даже некогда анализировать выловленные запросы! Некогда вычленять, по каким ключевым словам искали, в каком именно порядке шли запросы, - а значит, как этот кто-то представляет себе Крысолова, где мог пересекаться… Уже рассвет. И надо пошустрее двигаться, чтобы попасть в Старый Город раньше, чем дороги запрудят и подмосковные трудяги, спешащие на работу в Пригород, и лимитчики, осевшие в Старом Городе.
Если придется стоять в пробках - это значит маячить на глазах и привлекать внимание дорожной полиции… Так можно угодить вовсе не в Старый Город.

* * *

- …на сетевой бирже Пригорода цены идут вверх, несмотря на ночное время. Цена квадратного метра в центре Старого Города достигла пятидесяти шести новых юаней. По заявлениям аналитиков эта тенденция будет только крепнуть, по мере того как…
Стас выключил радио, чтобы не гундело. И откуда только набирают дикторов с такими мерзкими голосами…
Все равно ничего нового. Все, что нужно, было прямо тут, перед глазами - впереди на дороге.
Поначалу на дальних подступах к Пригороду все выглядело как обычно. Ничего особенного. Все так же, как и неделю назад, когда приходилось каждую ночь корректировать марш крыс, пусть и по соседней трассе.
Но потом, когда в зеркале заднего вида зажглась желтая полоса, авангард восхода… Когда до восточных секторов Пригорода осталась сотня верст, а до центра Старого Города на пятьдесят больше, стало ясно, отчего цены на недвижимость в центре Старого Города подпрыгнули в семь раз и шустро маршировали все выше и выше.
Больше всего это походило на бегство.
Только обычно бегут из города. Сейчас же бежали в город. И одни военные. “КамАЗы”, “Уралы” с молодцами, державшими стволы между коленками. Военные модификации “норок” в камуфляжной раскраске, тяжело осевшие, набитые боеприпасами под завязку. Колонны “Кутузовых” - с пехотой в бронированных нутрах и с башенками многоствольных пулеметов на плоских платформах…
Дорога сплошь запружена машинами с черными номерами. Но однообразием и не пахнет. Судя по индексам зон, в Старый Город сгоняли солдатню со всей европейской России. От Подмосковья и Казани до Оренбурга и Сталинграда. И можно спорить на что угодно, с севера к Пригороду шли машины с зональными индексами от Новгорода и Питера до Архангельска и Карелии.
Штатских почти не видно, одни военные. И все равно больше всего это напоминало бегство - с неразберихой, руганью, нервами.
Обычных дорожных патрульных на постах не видно. То ли спрятались от греха подальше, то ли их вообще распустили по домам. У каждого поста, на каждом крупном перекрестке - по паре джипов камуфляжной раскраски и военные регулировщики.
Сержанты. В гарнитурах, с планшетками в руках и с самым зверским выражением на лицах. Похоже, сутолока длится уже не первый день. И чем дальше, тем хуже, и конца-края всему этому не видно.
До гражданских машин никому и дела нет. Тут бы со своими, камуфляжными разобраться. И дело даже не в том, чтобы проконтролировать колонны по предписаниям и маршрутным планам. Водители, дьявол их подери! Да Серого за руль посадить - и то он вел бы лучше!
Оно конечно, на войне правила дорожного движения как бы и не нужны. Но сейчас-то вся эта армада идет по вполне цивильным дорогам. И, что хуже всего, по дорогам, радиально сходящимся в одно место. Так что чем дальше, тем плотнее…
По левой полосе прошел вперед “КамАз”. Стас напрягся. Не дай бог, если…
“КамАЗ” нырнул на правую полосу. “Кутузов” впереди, подрезанный, затормозил резче, чем надо. Моторы у “Кутузовых”, может, и ни к черту, зато передача и гусеницы тормозят так, что дай бог любой гоночной “итальянке”… Вездеход почти встал. Прямо перед носом “норки”.
Стас беззвучно оскалился и врезал по тормозам. Где-то внизу взвизгнули шины, тело привычно дернуло вперед. Сидящего внизу, на резиновом коврике Серого дернуло вперед-назад. А как там бедная первая рота крыс в кузове?..
Хорошо, что задний “Кутузов” отлип на пару десятков метров, его водитель среагировал с запозданием.
Слава богам, что он почти спит. Если бы не спал за рулем и не отстал на эти двадцать метров, бронированный нос “Кутузова” вбил бы “норку” в передний вездеход.

Предыдущая страница 25 Следующая страница


Крысолов 26

Стас лишь беззвучно чертыхнулся.
Вслух ругаться уже не хотелось. Надоело. Устал. Всю дорогу повторялось одно и то же.
Впереди показался перекресток. Пара задерганных сержантов проверяла лредписания и темпы передвижения. Сбивая их напрочь.
Получился лишь затор. “КамАЗы”, “Кутузовы”. Высыпавшие из них солдаты, кто по малой нужде, кто размять ноги, кто раздобыть сигарет. Крики офицеров, вопли сержантов, рев двигателей, ругань шоферов-недоучек, которые не смогли бы быстро разъехаться и в пустом поле, что уж про этот затор говорить…
Слава богам, колонна “Кутузовых”, из которой никак не получалось вырваться, на этот раз не стала тормозить. Пошла влево. На разделительную полосу никто внимания не обращал. Ну и нам не больше всех надо. Вместе с колонной Стас обогнул сутолоку на перекрестке по встречной полосе, потом ввернулся вправо.
Что же в городе-то творится? Там, куда вся эта армада стекается?
Стекается не для того, чтобы прогуляться по окраинам и разъехаться обратно…
Чтоб их всех не по одному разу! Неужели во всем КГБ не нашлось ни одного человека, который бы врезал по рукам этому Рубакову? Шиза растет и крепнет? Ура-настроенцы решили завалить Старый Город трупами, но, кровь из носа, взять его - и черт с ними, жертвами, у нас китайских иммигрантов по два миллиона человек в год, так что можем себе позволить? Так, что ли?
Только в чем дело-то: все равно не выйдет. То есть, конечно, трупами-то генералы Старый Город завалят, если захотят. Это в их силах. Но вот очистить город от крыс…
Господи, разве мог ты создать таких уродов и тупиц по своему образу и подобию? Нет, Господи. Это клевета и наговоры священников. Они же все сатанисты на самом деле - иначе отчего всегда во всем черном?
Только бы успеть вытащить Арни до того, как вся эта мясорубка закрутится…

* * *

Когда из-за горизонта выпрыгнуло солнце, стало еще хуже. На глаза словно упала какая-то пелена. Мозг буксовал, терял сцепление…
Все это чертова привычка последних двух недель жить по ночам! Вот и выработался условный рефлекс. Восход солнца - как сигнал засыпать. Глаза просто слипаются.
Стас встряхнулся. Слава богу, указатель с дымящейся чашкой!
Включил правый разворот, вжал гудок - да так и оставил на нем левую руку на несколько секунд. Теперь, после часов, проведенных в пробках, вся врожденная тактичность уснула. А может, вообще испарилась. Давишь себе и давишь, ревя на всю округу, и ни малейшего внутреннего дискомфорта.
И все равно ни фига. “Кутузов”, шедший сзади, как шел сзади почти впритык, так и идет. Проснулся, чтоб его…
Стас открыл окно и замахал рукой. “Кутузов” наконец-то понял, что от него требуется. Чуть сбавил, отстал.
Стас вывернул на обочину, сбавляя ход. Метрах в пятидесяти виднелся съезд. Через кусты просвечивала стоянка с камуфляжными джипами, за ними виднелась покрытая красной черепицей крыша.
Пополз вперед, по обочине. А мимо, к Пригороду и Старому Городу, проносились военные машины… Господи, сколько же у нас военных-то, оказывается… И на этот раз генералы взялись за дело серьезно.
Ладно, не надо паниковать! Три года назад все тоже выглядело серьезнее некуда. И цены тоже порядочно взлетели.
А чем все кончилось? Тем, что ребята как шли маршем, так и прошли от Кольцевой до Садового кольца - через те районы, где обитают дикие крысы, никем не управляемые, разрозненные и потому не опасные…
Тремя колоннами вошли в центр города, дошли до Красной площади. И тут “друзья” Арни ударили им в тыл своими отборными отрядами. Пока элитные полки маршировали по поверхности, крысы подземными коммуникациями шли им навстречу - в спальные районы. И ударили по штабам и прочим раздолбаям, которые даже посты выставить не удосужились. Сидели валяли дурака, думали, их согнали просто для галочки, а воевать будут элитные, которые в центр города отправились…
А те элитные в бой так и не вступили. Вообще. Только сунулись за Садовое кольцо, как их дернули обратно. Спасать тыловых раздолбаев… Элитные отряды, натасканные на штурм крыс, бросили на муторные спасательные работы, для которых они не предназначены. А крысы уже не воевали. Так, мелкими группками показывались на глаза, имитируя атаки, дергали штурмовую элиту, выматывали ее, затягивали наведение порядка в тылу…
Ну а уж когда начали поступать сводки о потерях… На повторный поход в центр Старого Города генералы не решились.
И судя по тому хаосу, что царит на дороге, будет просто повторение того же самого.
Жаль ребят, конечно. Но они знали, в какую армию нанимаются…
Только почему же “друзья” Арни не отзываются? Почему даже не поменяли сообщение на автоответчике?..
Так. Хватит! Соплями делу не поможешь. Хватит спать наяву. Зачем приехали? За кофе. Значит, пошли пить кофе и поехали дальше. И пошустрее!
Стас свернул, съехал вниз по насыпи. Затормозил. Небольшая стоянка напрочь забита военными джипами. Все “сахалин-крейсеры”, с иголочки, новенькие.
Ну да еще бы не с иголочки! Эти джипы только числятся внедорожниками, а по жизни катаются исключительно по асфальтированным дорожкам штабных центров армий. Ну, может быть, еще в областные центры. Когда полковничьи женушки выбираются за покупками.
Только штабные могли позволить себе вот так вот встать посреди всеобщего людского потопа и неспешно попивать кофе. Потому что, по большому счету, для настоящего дела они на фиг не нужны.
Все настоящие вояки, которым и придется топать в тяжеленных чушках, а в плечо до синяков будет молотить приклад “калаша”, сейчас трясутся в кузовах, на жестких скамьях, боком по ходу движения. Испытывают потрясающие ощущения каждый раз, когда зазевавшийся водитель бьет по тормозам…
Посередке между четырьмя огромными динозаврами в камуфляже блестела на утреннем солнышке изящная двухместная “итальянка”, черная и претенциозная. Как городская девица в мини-юбке среди неотесанных солдафонов. И кажется…
Стас на миг прикрыл глаза. Было в этой машине что-то знакомое… Где-то видел. Где? Такие “итальянки” не такие уж частые гости в наших северных краях…
Наверно, одна из любительниц"приключений приезжала в такой. Та, с сережками-спиральками… Как же ее… Жаль, номера не видно. Пятый “сахалин-крейсер” приткнулся с краю стоянки, перегородив въезд на стоянку и закрыв номер заинтересовавшей Стаса машины.
Ладно, черт с ним! И с номером, и с хозяйкой этой итальянской красотки. Для любовных свиданий сейчас не самое подходящее время.
Если что и нужно кроме кофе и сандвичей, то вовсе не нежные женские руки и прочие выпуклости-впуклости, а немного информации о том, что же творится в Старом Городе. Хотя бы какие у них планы.
Стас приткнул “норку” сбоку от пятого “сахалин-крей-сера”.
Свернувшийся калачиком и сладко посапывавший Серый открыл глаза и приподнялся, насколько ему позволяли прикованные к низу сиденья лапы.
- Нет. Не приехали. Терпение, шерстяной, терпение. До Москвы еще пилить и пилить, особенно с такими пробками.
- Ы-ы-о? - донеслось из-под полотенца, повязанного на морду.
- Блин, вот ведь счастливое созданье, только одно и нужно… Будет, будет тебе ыва-ыва! Сиди тихо, я сейчас приду. Надо кофе перехватить. И чуток информации. Если повезет…
Крошечная забегаловка была набита возбужденной болтовней.
Все четыре столика заняты.
Были еще столики на втором этаже. Винтовая лестница в углу делала пол-оборота и выходила на веранду вдоль задней стены домика. Но и там виднелась спина какого-то мужика. Правда, в штатском.
Ладно. Мы не гордые.
Стас прошел к стойке.
Там скучали два сержанта, оба с простыми лицами и чернотой под ногтями. Похоже, водители тех вылизанных “крейсеров”. Мест за столиками хватило только для звез-дастых чинов, их лейтенантиков-адъютантов и ординарцев.
Буфетчик глянул на Стаса и нахмурился. Похоже, неожиданный прилив клиентов уже измотал его. Радость от сверхприбылей сменилась раздражением от крикливых и возбужденных солдафонов…
- Удачного дня. - Стас осторожно улыбнулся. - Кофе. Покрепче.
- Сливки, сахар?
- Нет, просто кофе. - Стас улыбнулся пошире. Не то чтобы от этого лавочника нужно было чего-то добиться, нет. Так, на всякий случай. По привычке. Почему бы и нет? Люди - они ведь тоже животные. Первая сигнальная и у них есть. - А пирог какой-нибудь есть теплый?
Буфетчик, сдрвно бы помимо воли, тоже чуть улыбнулся.
- Есть. Брусничный и с яблоками. Яблочный только из печки.
- О, здорово! Давайте шарлотку! - Стас улыбнулся еще шире и, по привычке, какой-то частью сознания отметил, что и у бармена улыбка стала шире.
- И с собой еще кусочек не завернете? И пару бутербродов с сыром? Ох и достали мы, путешественнички, сегодня вас, а? Валим и валим…
- Да ладно… - нахмурился бармен сквозь улыбку. - Чего там… Сейчас все сделаем в лучшем виде…
Поставил тарелочку с большим куском яблочного пирога - и вправду румяным, пышущим теплом и запахом свежего хлеба. Ушел в заднюю комнату, кликнул какую-то Глашу.
Стас пригубил кофе, откусил шарлотку и покосился на сержантов, уныло скучающих над стаканами чая и хмуро косящихся на офицеров за столиками - те-то могут себе позволить больше. И по ложечке коньяку в кофе, да и просто по рюмашке. Чего благородный напиток на стальные ложечки мерить…
Жаль, они лишь водители. Хотя… Что-то же они слышали? Все разговоры волей-неволей ведутся при них.
Вот тот, рыжий, вроде должен быть поразговорчивее. Вид у него попроще. Деревенский вроде бы. Это хорошо - они добрее.
Стас наконец-то поглядел на сержанта прямо, улыбнулся…
Но так и не заговорил. Что-то было не так.
Что-то не так. Еще бы понять что… Стас потихоньку огляделся.
Ага.
Ясно, что не так. Пока приглядывался к сержантам, кого бы разговорить, буфетчик уже его самого разглядывает. Тоже этак потихоньку и незаметно. Вот кинул быстрый взгляд куда-то под стойку. Не видно, что у него в руках. Высокая стойка закрывает.
Та-ак… Неужели-таки объявили в розыск? Вот и доулыбался.
Но надо продолжать. Розыск не розыск - а улыбка все равно помогает разговору.
- Что-то не так?
Буфетчик глянул куда-то назад-наверх - в сторону веранды. Снова посмотрел прямо. Улыбнулся, словно помимо воли. Вздохнул.
- Да как бы… Тут какое дело…
- Да ладно, мне можно. - Стас добавил в улыбку уверенности, этакого покровительственного оттенка. - Я человек добрый, но служивый. - И теперь чуть серьезнее, с тихой гордостью за контору и причастность к ней: - Гэбэ. Надеюсь, не по нашей части?
У буфетчика на миг взлетели брови. И опустились.
- Ага… - Буфетчик покивал. - А я - то думал, что тут не так… Вот.
Бросив взгляд на сержантов, а потом в сторону веранды - теперь в этом не было никаких сомнений, - положил на стойку фотографию.
Лицо, которое не раз видел в зеркале. Только злое, очень злое. И еще - волосы и брови выкрашены в стальной цвет.
- Это ведь вы, да?
Стас, будто невзначай, взял фотографию. Потер пальцами краешек. Да, глаза не обманывали. Фотобумага высшего качества. Слишком хороша для принтеров дорожной полиции. А кто бы еще развозил такие фотографии по придорожным закусочным и отелям, если бы пустили в розыск? Сами гэбэшники такими мелочами только в фильмах занимаются.
Значит, не полиция. Но если это не по линии государства, то…
Стас усмехнулся.
Ну да. Конечно. Вон, на заднем плане - длинное здание, похожее на ангар. Одно из стойл вокруг плаца. Это новая ферма. Из окна первого этажа лабораторного корпуса. С телефона Бавори.
- Да, я… - Стас прищурился и похлопал ногтем по фотографии, будто только что вспомнил, где это было. - Ну да, точно. Помню-помню… Такое забудешь, как же. Как куклу выкрасили. Словно ариец какой-то. Белокурая бестия, чтоб их всех… Да?
Буфетчик расплылся в облегченной улыбке.
- Ага. Я вас сразу узнал, но сначала сомневался. А вот когда вы вот так вот нахмурились - понял, что это вы. Это шутка такая, что ли? Мужик-то, который мне ее дал, так он тоже из гэбэ.
Стас ухмыльнулся.
Тоже из ГБ… Это сильно.
Хотя чего удивляться-то? Кем еще представляться, чтобы у буфетчика даже желания не возникло проверить корочки или номер мобильного, по которому предложено звонить, если узнает человека?
- Зар-разы… - сказал Стас. - Хохмачи недоделанные, блин… Это у нас так звездочки обмывают. Придурки… Высший класс считается, когда дело до патрульных доходит… Рыжий такой был, да?
- Нет, не рыжий. Да он еще здесь. Вон. - Буфетчик кивнул вверх, на веранду.
Стас покосился.
Виднелась только спина. И, словно почувствовав взгляд, человек обернулся.
И на миг зацепился взглядом. Взгляд не просто скользнул по лицу - зафиксировался. Быстро, но четко. Профи.
- Ага, он, - тихо сказал буфетчик. - С ним еще женщина. Лицо все в пластырях…
Человек на веранде снова мельком оглянулся. Но наткнулся на взгляд и тут же отвернулся. Зато из-за его спины появилось лицо. Женское.
С этими бесподобно рыбьими глазами, прозрачно-водянистыми, все в пластырях и перекошено от ярости.
Бавори, черт бы ее драл! Вот почему среагировала тревога “Новы К” на сетевых ищеек! Ну конечно! Она, кто же еще! У Графа досье и так было, да ему и искать-то ничего не надо. Он Крысолова знал, еще когда тот Крысоловом не был. А совсем недавно нанимал Чистюлю. Потом получал от него отчет.
Да Графу и не, до того сейчас. Ему бы с разбежавшимся зверьем разобраться. С гэбэшниками, которые этих зверей ловили. Одно дело прикормленные областные и совсем другое - из центрального офиса.
Бавори верно смекнула, что помогать в поисках зверей бесполезно. После такого дрессировщики Графу долго не понадобятся. Ему бы теперь общества надзирателей избежать… Хотя этого-то он, наверно, избежит. Это же не его зоопарк, а “Пурпурной Гретхен”. Просто сменит фирму и направление перспективных разработок.
А вот Бавори… Она-то точно работы лишилась. А кроме того, у нее теперь не только свободное время появилось, но и повод. Притом какой! Даже целых два. На обеих щеках. Нет, есть еще и третий, на костяшках пальцев…
Деньги-то у нее есть, и от шрамов она избавится. Но это лишь от тех, что на щеках. А вот те, которые на изувеченном самолюбии?
- Ага, она… - буркнул буфетчик и на всякий случай старательно отвернулся от этих водянистых глаз. Взял салфетку и стал натирать и без того сверкающую чистотой столешницу.
Так. Только не паниковать.
Первое побуждение - хлопнуть о стойку купюрой, подхватить пакет с бутербродами и рвануть прочь!
Нет, так не пойдет. Это несколько неуместно в обществе полутора десятков военных. И, между прочим, на дороге их тоже полно - и военных, и гэбэшников…
Бавори рванулась из-за стола к лестнице, но незнакомец схватил ее за плечи и удержал. Тот еще амбал, но не без мозгов. Тоже сообразил, что не стоит устраивать разборку здесь.
- Вы с ними правда приятели? - осторожно спросил буфетчик.
- Коллеги, - мрачно ответил Стас. - К сожалению… Не обращайте внимания. Так, мелочные размолвки… Попали в мелкую аварию, она была не пристегнута… Ну а я как бы виноват.
- А-а, - протянул буфетчик. - Бывает.
- Да уж… Ладно, спасибо за шарлотку. Очень вкусно.
Стас медленно - так медленно, как только смог, - расплатился, взял пакет с бутербродами и пошел на выход. Изо всех сил стараясь идти медленно.
Терпел до тех пор, пока, звякнув на прощанье, не захлопнулась дверь. Все, хватит приличий! Если у того парня вдобавок к мышцам, сообразительной голове и рубленому лицу есть еще и пистолет с глушителем… Нет, он-то, может, стрелять и не будет - он, похоже, с мозгами. Но вот кто поручится за Бавори?
Стас рванул к “норке”. И успел добраться до нее прежде, чем - уже далеко за спиной - еще раз звякнул колокольчик двери.
Захлопнул дверцу, почти вбил в драйв смарт-карту, щелкнул стартером и наддал газу - в зеркале заднего вида, как кожаные лоскуты, подхваченные порывом штормового ветра, неслась Бавори.
Ее приятель не смог взять с места в карьер на такой скорости. И дело было не в его внушительных габаритах. Ноги Бавори, в сапожках на высоком каблуке, мелькали с дикой скоростью. Движения рук слились в одно черное пятно…
Визжа покрышками, “норка” рванула с места - но Бавори была уже рядом. Зацепилась за ручку. Проехала несколько метров, повиснув на ручке и волоча каблуками по земле, а потом не то подтянулась, не то подпрыгнула - но каким-то чудом вскочила одной ногой на подножку.
И уже не в зеркале, за стеклом, совсем близко ее лицо, пластырь, глаза…
Стас скинул одну руку с руля, взялся за ручку - ох, грубо это, грубо так поступать с женщинами! но как еще справиться с этой фурией? - и сделал то, что в других условиях было бы истым джентльменством. Просто потянул на себя рычажок замка, открывая перед дамой дверцу.
Под весом Бавори, повиснувшей на двери, дверца распахнулась. Бавори сорвалась с подножки, обе ноги опять оказались на земле. Только теперь “норка” уже разогналась. На этот раз устоять и оттолкнуться не получилось бы даже у олимпийской чемпионки по гимнастике.
Бавори тоже не смогла. Вцепилась в ручку цепко, как клещ, но трение сделало свое. Каблуки, цепляясь за асфальт, тянули ее назад. Бавори закрутило, перевернуло грудью вверх, ударило подбородок дверью и наконец-то оторвало от ручки.
Она рухнула вниз, покатилась по асфальту…
Только теперь было уже не до нее. Разгоняясь, “норка” сожрала те полсотни метров, что отделяли стоянку от шоссе - и впереди, перед самым носом, проносились камуфляжные бока. Пролетел “Кутузов”, а слева уже нависал “КамАЗ”.
И в его окне - удивленное мальчишеское лицо. Можно спорить шесть к одному, что у него нет прав. Вообще первый раз оказался за пределами военной части и сразу на таком шоссе…
Стас ударил по тормозам, обеими руками отталкивая от себя руль. И все равно врезало в грудь так, что сперло дыхание.
Но уж лучше так. Понадеяться на реакцию мальчишки за рулем “КамАЗа” - значило совершить последнюю в жизни ошибку… “КамАЗ” проехал вперед, лишь потом тормознул, да и то слишком слабо.
А в зеркале заднего вида появился приятель Бавори. Подбежал к ней, чтобы помочь подняться, и получил тумак.
Бавори сама перевернулась, встала на четвереньки. То ли кожаная одежда спасла ее от шершавого асфальта и переломов, то ли от болевого шока и ярости она не обращала на них внимания, но выглядела совершенно целехонькой.
Стас опять двинул “норку” вперед, вверх по насыпи, на шоссе, в наметившийся просвет.
Бавори и мужик рванули к стоянке. К красавице-“итальянке”.
Вот почему зацепила глаз. Видел. На новой ферме, на стоянке за сторожкой. И если под капотом она такая же шикарная, как снаружи, то тягаться с ней на “норке” будет то еще удовольствие…
Слава богу, минут пять форы, а то и все десять, будет. Сразу выехать на шоссе у них не получится. Храни бог раздолбая, оставившего джип на выезде со стоянки!

ГЛАВА ЧЕТВЕРТАЯ

Стас гнал “норку” вперед - пытался.
Газовал, постоянно маневрировал, переходя из ряда в ряд, рвался вперед, то и дело поглядывая в зеркало заднего вида.
Шипел сквозь зубы, кляня хаос на дороге. Это в пригороде-то плохо водят, не соблюдая ни правил приличия, ни даже правил движения?! Этих бы критиков да сюда!
Но, как выяснилось, это еще были детские шалости.
Настоящий хаос начался после того, как за окном проплыли вылизанные кварталы восточного Пригорода.
Теперь впереди остался лишь Старый Город. И оттуда, от кольцевой, навстречу шли автобусы.
Гражданских с окраин Старого Города вывозили. На всех автобусах, какие только смогли найти. На допотопных чудищах - грязно-желтых, длинных, с резиновыми гармошками посередине. На древних “икарусах”. На новеньких двухэтажных “новгородцах”, не оставлявших ядовитых хвостов бензинового перегара. Эти - с электродвигателями на водородных ячейках - явно в Пригороде позаимствовали. Тяжелые, набитые до предела. Сквозь окна люди, спрессованные, как сельди в бочке.
И люди шли навстречу по обочинам. И справа, и слева. С сумками, с чемоданами, с баулами, напялив на себя не по сезону теплые вещи…
Эвакуация.
Неужели все-таки химия?
Решили поставить насосы у каждой дыры, ведущей вниз, и гнать туда яд? Чтобы выморить все, что там бегает?
Запрещено это. Запрещено всеми международными конвенциями. И особенно в данном конкретном случае. Это же город, где живут и будут жить, несмотря ни на какие запреты.
Но… Черт бы побрал родных генералов! Никогда не знаешь, чего от них ждать! Конвенции конвенциями, но вполне могут взять да и попытаться вытравить крыс химией. Тихой сапой, не афишируя свои действия, строя невинные глазки международным инспекторам.
Вот почему цены на недвижимость в городе подпрыгнули выше, чем в прошлый раз, и все ползут и ползут вверх?
Но если химия, тогда зачем столько военных - и все в город?
Стас нахмурился. Опустил окно. В кабину хлынула вонь автобусных моторов, поставленных на форсаж. За исключением “новгородцев”, нещадно чадивших бензиновой гарью. Военная техника вообще на дизелях, и практически ни один не отрегулирован.
В горле запершило, словно по глотке продрали шкуркой. Но от сердца чуть отлегло. Сквозь рев двигателей и какофонию гудков слышался треск. Совсем близко за кольцевой стреляли. Значит, не химия? Ведь если химия, то зачем ввязываться в бой?
Но если не химия, зачем эвакуировать людей? Все прошлые штурмы прекрасно обходились без эвакуации. Просто внутри Садового кольца рекомендовали жителям забиться в свои многоэтажные норы, не высовывая носа на улицу и не подходя к окнам…
Теперь машины шли совсем медленно. Правый поток, идущий в город, проверяли.
Стас вывернул чуть в сторону, чтобы видеть, что там, впереди.
Впереди тянулись одни военные машины. Нет, вон и гражданская. Ярко-желтая “норка” с какой-то цветастой эмблемой на боку.
Подъехала к посту, остановилась… Тут же подлетел человек в военном. Сержант, кажется. Водитель вылез. Стал что-то доказывать, но сержант с планшеткой был непреклонен. Водитель тряс какими-то бумажками, похоже, накладными, но сержант лишь мотал головой. Не открывая рта. Видимо, уже устал орать и охрип.
Гражданских в город не пускают? Полная эвакуация?
Мимо, по крайней левой полосе, пошла протискиваться в город колонна “КамАЗов”, топя все в сизой гари, реве двигателей и беззвучном мате - голосов не слышно, но сопровождающие жесты прекрасно понятны и без всяких слов.
Повод был. Водителя желтой “норки” за шиворот оттащили в сторону, кто-то из военных сел за руль и вклинился поперек колонны “КамАЗов”, сигналя и матерясь на прущих в колонне. Протиснулся сквозь “КамАЗы”, переехал двойную сплошную и вывел “норку” на другую сторону. В ряд автобусов, идущих из города. Иначе на посту вообще не развернуться.
Значит, тотальная эвакуация.
Дьявол… Как нарочно! И что теперь? Вот он, секвенсор, в кузове! Но куда с ним теперь?
Можно было бы пройти в город под землей, через старые туннели. Так же, как выходили полторы недели назад.
Только тогда был батальон. И даже с ним прорываться через полчища диких крыс на подземных окраинах было не сахар. А теперь?
В кузове лишь один взвод. Тридцать душ. Еще четыре личных гвардейца. Этого мало, слишком мало… А Роммель с основными силами на марше, придут сюда - тьфу-тьфу, если по пути не случится чего, - дня через четыре, не раньше. И выдернуть их с марша никак не получится. Точки пересечения по ходу движения не оговорены. И идти батальон будет не вдоль дорог, а кратчайшим путем.
А пройти под землей без Роммеля не получится. С одним батальоном дикие крысы съедят. Но и ждать четыре дня…
Что, если в самом деле химия? И потравят все, что под землей? И крыс, и всех их крысиных королей, и серых кардиналов, - этих “друзей” Арни, - и его самого?..
Серый, тревожно выглядывая из-под кресла, завозился. То ли смрад подействовал, то ли гудки растревожили, но даже этот соня-пофигист встревожился. Лапы скованы, но закрутил мордочкой, пытаясь избавиться от полотенца-кляпа…
- Ну-ка, тихо! Сидеть смирно. Будем прорываться.
Ряд “Кутузовых” впереди тронулся. Видно, все из одной части. Первый проверили на предписание, а остальных даже трогать не стали. Ряд пошел, пошел вперед. Стас двинулся за ними - сразу стало свободно-свободно…
И давешний сержант с планшеткой оказался прямо перед капотом. Красный как рак, с ненавистью глядя сквозь лобовое стекло и безнадежно мотая головой, что-то шипя сквозь зубы. Не слышно, но вполне ясно.
Но тут уж деваться некуда. Надо прорываться.
Стас нагнулся вбок, приспустил левое стекло.
- …ять! Еще один! Вы что, по-русски не понимаете? В город идут только военные. Пошел назад! На разворот…
Сержант закашлялся, весь сморщившись. Связки он еще не сорвал, но был близок к этому.
Так. Спокойно. Главное - не канючить. Дашь слабину и привет. Отправит к чертовой матери. И взятки тут тоже не помогут. Брать взятки за левый досмотр - этого рефлекса у сержанта нет, он же не из дорожной полиции.
И пытаться подмаслить его лучше даже не пытаться. Стоит поставить себя на место просителя, зависимой стороны - и тогда уж точно развернут. Тогда уж никакие уговоры не помогут. И еще хорошо, если не обыщут машину…
Сержант зло смотрел на Стаса. С вопросом. И морщился, сглатывая и пытаясь унять боль в связках.
Стас зевнул и почесал щеку. Лениво осведомился:
- Обалдел, служба? Брови у сержанта взлетели.
Замечательно. Сбили тебя с толку, служивый. Теперь опять молчим. Секунда, две, пока ты обретешь дар речи…
- Ты… - начал сержант.
И Стас тут же взорвался, перехватывая инициативу:
- Где планшетка?! Если хочешь проверять, в темпе, у меня и так уже все почти растаяло!
Сержант опять сбился с мысли. Несколько секунд лишь шевелил бровями и то приоткрывал, то закрывал рот.
Стас терпеливо ждал. Пусть до конца почувствует, что он чего-то не понимает.
- А…
- Ну, долго еще?! - перебил Стас. Главное, не дать прийти в себя. - Давай живо за планшеткой и звони, твою мать! У меня товар портится!
И с чувством, жестко, как вколачивают гвозди, продиктовал десять цифр.
- Это что?.. - уточнил сержант.
- Это телефон! Ну, долго еще?!
- М-мать… Какой телефон?! Какой груз?! Все гражданские - только наружу! Эвакуация, понял?! Полная! У меня приказ!
- А у меня товар. Для забегаловки, где ваши генералы жрать будут, пока все не кончится. И этот товар сейчас испортится. И тогда жрать им будет нечего. И знаешь, из кого будут делать Сидорову козу?
Стас прищурился и наклонился к пассажирскому креслу, вглядываясь в полоску с именем и званием на кармане сержанта. Сержант - почти рефлекторно - тут же поднял руку, прикрывая имя локтем.
- Для забегаловки?..
- Ресторана! Ну, понял, нет?
- Так. - Сержант нахмурился. В его глазах наконец-то появилось осмысленное выражение. Все-таки пришел в себя. - А ты не гонишь случаем, дорогуша?
- Вашу мать! Ты будешь языком чесать или, может, ручками пошевелишь и наконец позвонишь и выяснишь?! Говорю же - телефон! Диктую…

Предыдущая страница 26 Следующая страница


27 Иван Тропов

- Стоп! - Сержант вскинул руку. Поднял планшетку. - Не надо. Я тоже могу разных телефонов надиктовать. Что за ресторан?
Умный, зараза…
Ладно, где наша не пропадала?
В конце концов, в жизни случайностей не так уж и мало, если приглядеться повнимательней. Так что… Если в прошлый раз, во время последнего штурма, генералы столовались у Кеши Прапора, почему бы и на этот раз им не столоваться там же?
Можно рискнуть.
- “Коренной москвич”.
Сержант хмыкнул - странное название, да, - но прижал к губам дужку гарнитуры и продублировал в нее. Компьютер распознал устный приказ и что-то выбросил на экран.
- Хм… Есть такой “Коренной москвич”… И даже тендер у него… - Сержант кинул быстрый взгляд на Стаса. - У меня есть их телефон. Не врешь? Если выяснится, что ты мне голову морочил…
- Да звони, звони уже! Позвать Марти, он у них за заказы отвечает… Да быстрее же! Оно же у меня растает да и стухнет, м-мать!
- Марти? А фамилия у него есть?
- Слушай, не умничай, а? Я тебя прошу! Тает же все, вашу мать! Марти он, просто Марти! Они знают. Ну давай же!
- Ну что там? - окликнули сержанта из-за плеча. - Еще один упертый?
Сержант, не поворачиваясь, молча отмахнулся - подожди, не лезь, сейчас сами разберемся.
С прищуром глядя на Стаса, снова притянул ко рту микрофон гарнитуры.
- Алло? Это “Коренной москвич”?.. Какой столик? Эвакуация! Мне Марти нужен… Да, Марти позовите… Нет его? А когда… Это с блокпоста на кольцевой, к вам тут груз идет…
Хмурясь, сержант слушал. Потом дал отбой.
- Ждут, - пробурчал он. - Вроде бы… Что за груз? Ч-черт… Только этого не хватало!
- Мясо, что же еще!
- Мясо?
- Да, мясо! Хочешь посмотреть?
Сержант, прищурившись, разглядывал Стаса.
Не переиграл ли, часом?..
Дьявол…
- А что… можно и посмотреть. Пошли, открывай.
Дьявол, дьявол, дьявол!
Стараясь не коситься на Серого, замершего на резиновом коврике под правым сиденьем, Стас вылез из машины и медленно пошел назад.
Так. Хорошо, что сзади “КамАЗ” тормознул, спрятал “норку” от утреннего солнышка. В темноте сержант ни фига не различит. Только бы запаха крысиного не заметил! Да нет, не заметит. Тут такой дизельный смрад стоит…
Сержант уже стоял у дверей.
Стас распахнул дверь. Привстал на кузов и сделал вид, что пытается включить свет.
- Ч-черт… Опять закис, зараза…
Крысы, молодцы, спрятались. Забились куда-то в конец кузова, за секвенсор. Но крысятиной - этой ужасной смесью запахов сырой шерсти и мускуса - давило здорово. Только бы не заметил…
Стас спрыгнул обратно, махнул рукой внутрь:
- Прошу.
- А свет что? Не работает?
- Ладно! - Стас изобразил смесь обиды и раздражения: - Лучше на свои машины глянь, сын отчизны! Гов-нят так, что хоть сейчас в химоружие записывай…
Сержант придвинулся ближе, вгляделся в темный кузов.
- Ну и где мясо?
- В леднике, где же еще… На тебя смотрит…
Сержант сморщился, сунулся глубже, но не пытался привстать на край кузова. Всмотрелся в ближний бок секвенсора. И вправду похож на ледник. По крайней мере, в темноте, после яркого солнышка…
Сержант вытащил голову из проема:
- Ладно, закрывай…
Стас положил руку на дверцу, но сержант зашмыгал носом. Снова шагнул к проему, опять сунулся внутрь.
- А чем воняет? Стас сглотнул.
- Собачатиной какой-то… - пробормотал сержант. - Словно шерсть сырая… Или падалью какой… Или…
Сержант обернулся к Стасу. И взгляд… Ох, нехороший взгляд.
- Собачатина и есть! - сказал Стас. И осторожно ухмыльнулся. Главное, не переиграть. - Корейская кухня, их узкоглазую маму… С ихней фермы везу, парное.
- А сырой шерстью чего воняет?
Сержант взялся за ручку дверцы и все-таки привстал на край кузова.
Хоть картину маслом пиши: борьба лени и чувства долга. Лезть в темный кузов, пахнущий черт знает чем, и, возможно, испачкаться в темноте кровью от сырого мяса - это сержанту явно не светило. Но, похоже, и чувство долга покоя не давало. Раз надо - значит, надо…
- А чем же еще она вонять должна? - сказал Стас.
Неспешно, опять почти лениво.
Надо выдержать паузу, черт бы ее побрал! Сейчас это важнее всего. Недомолвки держат внимание куда лучше, чем скороговорка. И если что-то и остановит его от проверки подозрительного ящика…
- Они же не разделаны на куски… - нехотя сказал Стас. - Вскрыты, выпотрошены, все такое… Но цельными тушками. Окончательно разделывать надо на месте. Их же не просто убивают, их сначала… Ну ты чего, ни разу не видел, как корейцы собак готовят?
Стас совсем замолчал.
Ну же, давай! Давай клюнь!
Сержант обернулся:
- Как?
- Как… Ну, они их не режут. Они их до смерти палками забивают.
- Забивают?..
Сержант нахмурился. Кинул взгляд на секвенсор, и, похоже, решимости забраться в темный кузов и открывать этот ящик у него поубавилось.
- Ну да. Сначала превращают в живую отбивную. Подвешивают к турнику, чтобы хреначить было удобнее. Ну и начинают. Потихоньку… Сначала по лапам. Не по брюху, а именно по лапам. Чтобы сердце не остановилось раньше времени. Там весь смысл, чтобы сосуды в мышцах перебить и мышцы кровью наполнились. Ну, чтобы сочнее было, мягче. Так что сначала ломают лапы, а по брюху собаку начинают хреначить уже напоследок, когда она и так вот-вот сдохнет…
Лицо у сержанта изменилось. Словно съел сырок, и теперь желудок рапортовал об ошибке.
Сержант спрыгнул с края кузова и с чувством захлопнул дверцу.
- С-суки узкоглазые! Их бы самих палками, ур-родов… Давай проезжай, встал тут!
И, больше не обращая на Стаса внимания, двинулся к следующей машине.

* * *

На первом же перекрестке Стас пробился через встречный ряд автобусов и свернул влево. В кварталы древних, одинаковых, бело-коричневых малоэтажек.
Надо затеряться. От греха подальше.
Но так просто скрыться от глаз военных не получилось.
Первая группка встретилась в двух сотнях метров от шоссе. Двое молодых ребят стояли на тротуаре у открытого люка, курили и изнывали от безделья и солнца.
Но в тень не отходили. Словно сторожили что…
На следующем перекрестке, сразу за углом дома, на ступенях в подвал, сидела еще парочка. Дверь в подвал открыта, светится лампа.
Интересное кино…
Для отлынивания от боевых действий ребята выбрали не самые укромные места. Забились бы куда-нибудь внутрь, что ли, чтобы в глаза не бросаться. Но что-то не похоже, чтобы они отлынивали… Тогда что?
Стоят у входов в подземные коммуникации? Так, что ли? Генералы таки решились травить химией все, что под землей?
Но тогда почему ребята без масок? И почему те, у открытого люка, просто стоят и изнывают от безделья, а не заваривают-запаивают, чтобы, когда пустят газ, из люка ничего не поперло сюда, на поверхность?
Чертовщина какая-то…
Слева показались еще двое. Опять стоят на тротуаре, у люка, с отодвинутой в сторону крышкой.
Ладно, сейчас выясним, что тут творится.
Стас сбросил скорость. Переехал через двойную линию на встречную полосу - какие, к черту, правила дорожного движения, когда на несколько кварталов эта единственная машина на ходу, да и весь город, похоже, на военном положении? - и приткнулся к бортику тротуара.
Черт, сейчас бы пачку “Имперских”… Выйти, сунув сигарету в рот, словно решил размять ноги… Дать ребятам прикурить. В армии почти все курят - что в нашей армии еще делать-то?
Иногда даже жаль, что сам не куришь… Ладно! Стас заглянул за спинку сиденья, где тихо шуршал вентилятор. Открыл крошечную морозилку. Дохнуло холодом. Пельте-элемент холодил на славу. Хорошая привычка не экономить на комплектации.
Стас вытащил бутылочку газировки, открыл дверцу и спрыгнул на землю.
Служивые подозрительно косились. Стас старательно не обращал внимания. Словно вообще ничего не замечал. Медленно, словно случайно семенил в их сторону, целиком погрузившись в борьбу с пробкой, которая никак не желала отвинчиваться. Наконец пшикнула, выбросив излишки давления.
Кажется, вон тот белобрысый облизнулся… Хорошо… И гимнастерки расстегнуты почти до пупка… Ладно, прорвемся и без курева.
Стас задрал голову и опрокинул в себя бутылку, гулко глотая, словно век не пил. Не хочется, но надо, надо.
Опорожнив половину, счастливо отдулся, утер рот.
И наконец-то заметил облизывающихся ребят.
- Привет, служба! Чего на солнцепеке паритесь?
Солнышко и вправду припекало. Ночи холодные, еще утром передергивало от холодка, а вот поди ж ты, разгулялось. Небо чистое, без облачка. Да посреди черного асфальта, да между высоких домов, отрезавших малейший ветерок… Да еще лужи от ночного дождя… Воздух влажный, тяжелый… Здесь, вне кабины с кондиционером, здорово парило.
Брюнет неопределенно пожал плечами. Белобрысый оказался разговорчивее. Мрачно буркнул:
- Служба…
- А-а… Бывает… - Стас еще раз глотнул воды. - Не жарко?
Поднял перед собой бутылку:
- Холодненького хлебнуть хотите? Принести?
Белобрысый радостно кивнул. Следом и брюнет.
Стас вернулся к машине, открыл морозилку, бросил туда полупустую бутылку, взял две целых. Последние, но тут скупиться не пристало.
Спрыгнул на землю. Медленно пошел к служивым - торопиться не стоит, не стоит…
- Во палит… А тут еще на кольцевой привязались, прямо на въезде. Чуть обратно не развернули. Чего в городе вообще творится-то? Чего вы тут жаритесь?
Стас отдал бутылочку. Сначала одну, неразговорчивому брюнетику.
- Да люк караулим, - сказал белобрысый, глядя на вторую бутылку. - Следим, не пробегают ли под нами крысы…
Стас протянул ему бутылочку. Теперь можно. Главное, первые фраза-две. Разговорить сразу, а не потом затевать разговор, когда утолят жажду.
Белобрысый вмиг свинтил крышку и припал к бутылке. Черненький не отставал. Стас лениво, от нечего делать опять заговорил, пока они булькали:
- А чего его караулить-то? Крысы они же в центре, в Кремле живут, а тут так, только детей пугают… Белобрысый оторвался от бутылки:
- Да нет, их здесь полно. Там ребята, - он кивнул на провал люка, - когда чистили, крыс много было… Теперь штурмовики ушли дальше, - он кивнул куда-то на запад, в сторону центра, - а мы тут, чтобы…
Он осекся. Уставившись куда-то за плечо.
Стас медленно - совершенно случайно, ясное дело! - оглянулся.
Из ближайшего домика, из тенька, вынырнул лейтенант. Шел сюда. И лицо…
- Эй, я не понял! Что за разговорчики в строю? Я сказал, в люк смотреть, а не трепаться! В чем дело? - Это уже не им.
И кроме раздражения теперь еще и подозрительность.
- В чем дело, гражданин? Почему отвлекаете личный состав от служебных обязанностей?
- Да я не отвлекаю. - Стас улыбнулся. Как бы смущенно, но старательно задирая левый краешек губ, словно улыбка шла из глубин души. - Я просто не пойму, что в городе творится… Там стре…
- А вам и не надо понимать. Русским же языком объявлено: полная эвакуация! Кольцевая в ту сторону. Держите прямо, не промахнетесь. Еще вопросы есть?
- Да он не на выезд, - осторожно вклинился белобрысый. - Он к центру, он только въехал…
Стас старательно удерживал на лице улыбку, но лейтенант продолжал хмуриться и буравить взглядом.
- К центру? Зачем?
В голосе не осталось и тени вежливости. Уже не подозрительность - уже допрос, презрительный, почти сквозь зубы.
Ох как хочется поставить на место этого сосунка, только-только вышедшего из училища! Но нельзя, нельзя.
- Да мясо у меня… Наша забегаловка не эвакуируется, она ваших генералов кормить будет…
- Где это?
- Да “Коренной москвич”, пять кварталов от Садового…
- И вы туда едете?
- Ну да, куда же еще… Говорю же - мясо…
- То есть вы туда едете и не можете им позвонить и узнать, что творится в городе?
Умный, зараза… Стас потихоньку, бочком-бочком, попятился к “норке”.
- Да они сами ничего не знают… Стрельба вокруг, ни черта не понять, говорят… Ладно, поеду я. Тает все…
- Подождите! Я сейчас вызову машину, вас сопроводят. Обеспечат безопасность.
- Да ладно… - Стас поставил ногу на подножку. Медленнее, медленнее! Не паниковать! - Спасибо, конечно, но чего вас лишний раз дергать, служивые… Как-нибудь разберусь…
Все еще выглядывая наружу, присел на краешек сиденья, лениво потянулся к ручке дверцы.
- Стоять! - Лейтенант двинулся следом. - Я сказал подождите! В городе эвакуация, несанкционированное передвижение гражданских лиц за…
Стас захлопнул дверцу и тронулся, не дожидаясь, пока лейтенант доберется до кабины и заметит, что под правым сиденьем сидит Серый.
В зеркале заднего вида лейтенант пристально смотрел вдогонку “норке”. Потом снял с пояса и поднял к лицу рацию. Губы задвигались…
Угу, как же! Машину сопровождения, обеспечить безопасность… Все понять нереально, слишком далеко, чтобы прочесть по губам. Но, кажется, одно словечко улавливается, уж больно характерное: “мародер”.
Черт возьми… Если привяжется военная полиция, то это будет не то, что на въезде - измотанный и задерганный сержант. Эти уж проверят по полной. И груз, и личность. И внакладе не останутся. Секвенсор и Крысолов в одной “норке”. И еще модифицированная обезьяна и взвод крыс. Неплохо, да?
Да уж. На этот раз Акелла промахнулся так промахнулся… Перехватил информации, называется… Ч-черт…
Тот лейтенант, похоже, настырный. Вдруг правда науськает военную полицию и те отправят машину на поиски мародера?
Город пустой, словно вымерший. С новенькой машиной не затеряться. А в кузове - секвенсор и взвод крыс… И Серый еще в кабине.
Надо быстренько выгрузить это все. А потом уж пробираться в центр. Чтобы не быть привязанным к машине, чтобы можно было в любой момент бросить ее и уходить на своих двоих под землю. И ловите, голубчики…
Точно. Выгрузить, прорваться в центр, найти цивильных крыс, выйти на “друзей” Арни и сказать им, где секвенсор. Взять Арни, а с этим чертовым секвенсором они пусть сами корячатся. Берут и тащат его сами, куда хотят.
Значит, так. Затеряться. Выгрузить секвенсор. Потом в…
Ч-черт… Справа опять солдаты. Еще одна сладкая парочка. Тоже над открытым люком, тоже изнывают от палящего солнца и безделья, покуривая и конечно же с любопытством глядя на редкую машину да еще штатскую.
Все запомнят. И что за машина, и откуда ехала, и куда ушла. Если военная полиция двинет следом, наводчики найдутся… Блин, выгрузишь тут незаметно секвенсор!
Ладно, спокойно… Спокойно, не давить на газ! Не нужно будить лишнее подозрение. В гости к военной полиции торопиться не следует.
Так, давайте спокойно и разумно. Похоже, ребята стоят у люков. У входов в подземные коммуникации. Но не везде. Люков гораздо больше, ребята стоят лишь у некоторых.
Еще бы понять, как они их выбирают, эти чертовы люки… Может, там, где больше всего коммуникаций? Где вероятность выхода крыс больше всего? Так?
Значит, нужно место, где сеть подземных коммуникаций довольно простая. Где мало жилых зданий. Место, где нет крупных производств… Но такое, где можно спрятать секвенсор.
Где свободно и раздольно, но не явный пустырь…
Ага. Есть такое место. И даже недалеко.
Стас свернул влево, во дворы. Дорога узкая, но именно это и нужно. Попетляем между домами, авось и затеряемся, если все же начнут искать мародера и “норку”.
Только бы по пути на патруль не нарваться. С толковым офицером, готовым открыть огонь без долгого трепа по рации, без всех этих согласований и выпрашиваний разрешения у начальства…

ГЛАВА ПЯТАЯ

Стас сбросил скорость, повернул.
Где надо прятать ящик с ценностями? Так, чтобы если на него и наткнутся, никому и в голову не придет, что это что-то ценное?
Правильно. На помойке. Но только не в городе, который зачищают от крыс, а крысы, как известно, просто обожают все эти помойки и заброшенные пустыри.
Так что помойки не годятся. Место должно быть такое, которое проверили - быстро, без труда, для галочки, - и тут же забыли о нем. Такое, где крыс бояться не стоит, потому что подземных коммуникаций минимум. Место обжитое, довольно цивильное, но в то же время довольно изолированное, такое, где идеальным порядком и не пахло…
Ну, что у нас там с воротами?
Не заперты. Прекрасно.
Стас добавил газу и въехал за ограду Выставки. Тихо и пустынно. Наверно, самое тихое и пустынное место из всех заселенных окраин Старого Города еще до эвакуации. Сейчас же вообще ни души.
Десятки гектаров заасфальтированных площадей, десятки павильонов, сотни ларьков поменьше…
Так, еще один поворот по этой вот аллейке, теперь направо. Деревья, домики по краям дороги расступились, остались позади - и стало свободно-свободно, почти как на берегу моря… Первая из череды трех площадей, расположенных одна за другой.
Слева, справа - лавочки, лавочки, лавочки. Стас опять свернул и поехал по правому краю. Медленно, придирчиво оглядывая ларьки.
Не вывески, не стены - нет. Сейчас самое важное - как у них сделаны входы. Сколько ступенек, какой высоты… Это куда важнее вывесок и цвета стен, когда внутрь ларька надо затащить полутонный ящик.
Ага. Вон тот подходит вроде… Стас остановился. Заглушил мотор, открыл дверцу, прислушался.
Тихо.
Очень тихо. Только далекий, едва различимый треск стрельбы и шум ветра в ушах. Площадь длинная, метров четыреста - есть где разгуляться.
Серый, поводя ушами, тоже прислушивался. Потом замычал сквозь полотенце. Неразборчиво, но требовательно.
Стас нагнулся, сдернул кляп.
- Гырыга! - тут же выдал Серый и задергал прикованными лапками. Намекая и требуя.
- Ладно, не рычи.
Стас отстегнул наручники. Серый распахнул дверцу и выпрыгнул из машины. Блаженно потянулся, встал на все четыре лапы, тут же поднялся на две, опять потянулся, хрустя суставами и постанывая от наслаждения…
Стас тоже вылез из машины, обошел ее. Открыл заднюю дверцу. В нос ударил запах свалявшейся шерсти.
- На выход!
Из-за ящика секвенсора полезли крысы.
Вылезали из темноты, выпрыгивали из машины - и замирали. Пристав на задние лапы, озирались, щурились, нервно дергали ушами… От слепящего солнца, от непривычно огромного, пустого, ровного, закатанного в асфальт пространства, где все на виду.
Или они проголодались? Чего так носами шмыгают? Ладно, потерпят. Тут сейчас не до еды.
Надо пошустрее выгрузить ящик - и дальше, в центр Старого Города. Проскользнуть через стягивающееся кольцо ударных групп. Быстро. До того, как вояки перейдут Садовое кольцо и начнется бойня.
Тогда не то что “друзей” Арни разыскать - вообще ничего будет не понять. Где военные, где дикие крысы, где цивильные - ни черта будет не понять. Запросто можно будет или под пули угодить, или в засаду цивильных крыс.
Под горячую лапу. Они же не все знают, кто такой Крысолов и что его беречь надо. Да даже если и знают - в азарте боя, в неразберихе… Нет уж. Лучше успеть до того, как все это начнется.
Стас поднялся на ступеньки ларька и потянул дверь.
Хм… Даже не заперто. А внутри…
Н-да. Пол в обрывках оберточной бумаги, какие-то куски драного картона. В углу катакомбы из прилавков и шкафов для товара - сдвинуты в угол кое-как, валяются
грудой.
Ладно, сойдет. Не магазин же открываем.
Стас вышел обратно на крыльцо и до предела распахнул дверь. Повозился с фиксатором, закрепляя.
Вернулся к машине и открыл вторую заднюю дверцу. Залез в кабину, развернулся и, поглядывая в зеркало заднего вида, стал сдавать к крылечку. До упора, пока сзади не звякнуло и не захрустело - правая дверца “норки” впечаталась в открытую дверь ларька.
Ничего, со стороны левой дверцы осталась щель, протиснуться можно. Главное, что теперь верхняя ступенька под самым днищем, можно затащить секвенсор внутрь волоком.
Стас заглушил мотор.
- Лейтенант! Построение!
Спрыгнул на землю. Вздохнул. Блин, что ж за жизнь такая… Опять с этим ящиком корячиться. Туда-сюда, туда-сюда…

* * *

Утирая локтем лоб, Стас присел на секвенсор.
Последняя ступенька оказалась точнехонько под днищем, получился почти один уровень - и все равно. Не такое уж это легкое дело волочить полутонный ящик по шершавым плиткам.
Крысы помогали как могли. Даже Серый увлекся общей возней и помогал в меру сил. И все равно ноги и спина мелко дрожали от усталости.
А вот Серому, похоже, понравилось. Разошелся так, что до сих пор не успокоится. Все вышагивает и вышагивает из одного угла в другой, совершенно по-человечески сложив лапы за спиной. Еще и взгляды кидает…
Подозрительные какие-то взгляды. И вообще…

Предыдущая страница 27 Следующая страница


Крысолов 28

Мордочка не то чтобы веселая и воодушевленная - нет, задумчивая какая-то. Словно задачку какую-то решает. Или на что-то решается. Опять ыву-ыву потребовать - за посильное участие?
Рановато. Это ведь только начало. Предварительный этап. А все главное и самое трудное впереди.
Для начала - сообразить, как лучше пробраться подземными путями в центр. Желательно так, чтобы избежать встреч и с группами зачистки, и с дикими крысами. Остается надеяться, что диких крыс хорошо потрепали и теперь в центр можно будет прорваться и с одной ротой - батальона-то все равно нет…
Ладно, хватит жевать сопли! Надо выстраивать маршрут и двигать. Время не ждет. Стас потянулся к рюкзаку с аппаратурой за планшеткой.
И тут же Серый решился. Подошел, коснулся руки… Встал глаза в глаза. И выражение… Смущенное какое-то. Все-таки ыву-ыву потребовать решил?
Да нет, слишком уж смущен. Словно гадость какую-то сделал и вот решил покаяться. Сам, пока не обнаружили и не задали трепку по полной программе, - ну, чтобы вроде как засчитали явку с повинной.
Только чего такого он мог выкинуть? Все время на виду был. А в машине и вовсе с кляпом и пристегнутый за лапы сидел.
- Серый, ты меня пугаешь…
Стас усмехнулся, но Серый помрачнел еще больше. И наконец-то решился. Созрел, чего бы он там ни хотел. Открыл рот…
Но так ничего и не сказал. Замер.
Стас тоже.
Откуда-то издали - но куда четче, чем далекий треск выстрелов, - басисто загрохотало, будто далекий гром.
Черт возьми… Не гром, конечно. Небо чистейшее. Солнце так палит, что даже в ларьке через двойные грязные стекла все равно от света глаза режет. Да и грохот никак не прекращается.
Вертолет. Тяжелый, военный.
Только бы не сюда! Если пройдут над площадью и заметят одинокую машину… Новую, не похожую на хлам, который могли просто так бросить… Да рядом с лавочками, хозяева которых эвакуированы…
С виду мародерство чистой воды. Ларек пустой, да. Только этого им сверху не видно. И если решат пресечь…
Только бы не сюда!
Серый, крысы тоже замерли, прислушиваясь.
Но грохот не стихал. Медленно, но нарастал. Может быть, вертолет пройдет и не прямо над этим местом, но край площади зацепит. И вся площадь будет как на ладони. Вместе с ларьками и машиной.
Стас метнулся наружу. Крысы рванули следом, путаясь в ногах.
- Стоять! Держать позицию! - крикнул Стас. Махнул рукой на Серого: - Охранять!
Протиснулся-продрался - не до царапин и синяков сейчас! - между левой дверцей “норки” и стеной ларька, вскочил в кабину и завел мотор.
Черт с ней, с машиной. Пусть обнаружат, но только не рядом с этим ларьком, в котором спрятан секвенсор! Да лучше бы эта “норка” вообще в тартарары провалилась! Теперь из-за нее накрыть могут!
И, похоже, накроют. Рев сотрясал все вокруг. Вертолет шел на малой высоте и точно сюда. Прямо к площади. Похоже, тот лейтенант все же раскрутил маховик поисков.
Стас отъехал от крыльца, развернул “норку” и, утопив педаль газа, погнал к главному входу Выставки, набирая скорость. Высокая и широкая арка - единственное место, где можно спрятать машину.
Вертолет вынырнул слева, прошел над машиной. Накренился и пошел на разворот, чтобы зависнуть над площадью.
Стас зашипел сквозь зубы. До арки каких-то двести метров! Еще бы десяток секунд, и ни один комар носа бы не подточил!
Сквозь рев винтов с неба громко щелкнуло, и раздался совсем уж оглушительный голос:
- Остановитесь!
Поставленный на полную мощность громкоговоритель резонировал, как корпус дешевого телевизора. Голос шел как из жестяной бочки.
- Немедленно остановитесь! Открываем огонь на поражение! Немедленно…
В зеркале заднего вида на левом боку вертолета распустился оранжевый цветок. Слева от “норки” асфальт брызнул десятком черных фонтанчиков.
Руки на руле дрогнули, “норку” бросило в сторону, но Стас выровнял машину. И, не убирая ноги с газа, держал курс под арку.
Если остановиться сейчас - все, уже не уйти. А под аркой, возможно, еще будут шансы. И уйти самому, и увести вертолет подальше от ларька с секвенсором. Потом бросить машину, и пусть они ей подавятся. В пылу погони вояки едва ли сообразят, что раз машина пустая, то это не мародеры, а значит, причина убегать была иной и неплохо бы обыскать здания по соседству, чтобы понять, что же эта машина здесь делала…
Бок вертолета снова расцвел огненным цветком. На этот раз на поражение - замолотило по кузову “норки”. Пробивая крышу, стенки, пол, встряхивая и раскачивая…
Сверху упала тень от арки.
А впереди, в проходах между колонн - турникеты-вертушки из металлических трубок.
Стас успел лишь скинуть с руля левую руку, дернул рычажок ручки, толкнул дверцу наружу…
Наискосок по груди, словно решил разрезать тело на части, ударил ремень безопасности. И тут же ударило по лицу, по голове. Мощно, тяжело, словно прыгнул с высокой вышки, но недокрутил и вошел в воду со слишком большим отклонением от вертикали…

* * *

Хорошая привычка не экономить на комплектации и всегда, когда есть возможность, заказывать вариант с подушками безопасности.
Сколько был без сознания? Миг? Пару секунд? Минуту?
Стас выпутался из ремня безопасности, из медленно сдувающейся подушки. Толкнул дверцу.
Петлям сильно досталось, но все же дверца распахнулась. Это потому, что была открыта при ударе. Если бы стояла на замке - все, привет, Харон. Дверь бы заклинило намертво, а самого замуровало между сиденьем, подушкой безопасности и искореженной рулевой колонкой.
Это только в фильмах после лобового удара резво выбираются через вылетевшее лобовое стекло… А в реальности там и искореженный раскаленный капот, и трубки турникетов наверняка с рваными, острыми, как нож, краями… Да и выбраться из подушки безопасности не так уж легко. Облепила, как сеть.
Стас вывалился в дверцу. Ноги запутались в подушке, и он упал ладонями на асфальт.
Хорошо не головой. В ней и так гудело. А сквозь этот гул - вполне реальный рев. Сквозь опоры арки зеленел вертолет. Снизился, почти сел на площадь перед входом на Выставку. С правого бока выпрыгнул человек в камуфляже и тяжелом бронежилете, за ним еще один…
Стас вырвал ноги из кабины, из тенет подушки безопасности. Поднялся и побежал назад, обходя машину. Асфальт под ногами колыхался и норовил сделать подножку. Да, неслабо ударило… Чертовы турникеты…
До лавки с секвенсором и крысами таким ходом не добраться. До нее двести метров. А до ребят в камуфляже - всего сотня. И бегут они куда веселее.
Да и догонять им не надо. Доберутся до арки, а там - посреди пустой площади - как на ладони. Профессионалу промахнуться трудно, только если очень постарается.
Значит, налево. По внутренней стороне арки, вдоль примыкающего к ней домика, потом сквозь левую линию павильонов, в рощицу. И дальше, дальше…
На сером высохшем асфальте вымершей площади разноцветные мазки. Два серых, рыжий, бело-черный… Четыре крысы неслись сюда.
Личная гвардия решила, что приказ “сидеть тихо” не для нее? Или сообразила, что он устарел. Наверняка Скалолазка или Лобастый забрались на подоконник и видели все, что произошло на площади.
Только шли они не к хозяину. Не забирали вправо, чтобы встретиться там, куда бежал. Нет. Шли прямо под арку. Решили задержать…
- Ко мне! - крикнул Стас. - Ко мне!
Рыжик, Скалолазка, Ушастик послушно забрали вправо. Но Лобастый мчался прямо, почти летел над асфальтом серой стрелой…
До самой арки, до турникетов и застрявшей в них “норки”. А там высоко подпрыгнул, словно кролик, решивший выпрыгнуть из травы повыше, чтобы осмотреться.
Только видел он все прекрасно, конечно. Не в траве, а на ровном асфальте. Нет, он не хотел что-то увидеть - он хотел показать себя.
Ребята в камуфляже, бежавшие к арке, тут же рухнули на колени и вскинули автоматы к плечам - словно парочка пловчих-синхронисток. Две короткие очереди слились в одну.
В метре перед Лобастым асфальт брызнул крошкой. Если бы бежал вперед - уже не бежал бы. Уже катился бы по асфальту, распоротый пулями…
Но Лобастый не собирался нарушать приказ. Он не атаковал, лишь припугнул. Чтобы знали, что впереди не только человек, но еще и модифицированные крысы. Да не дурные, прущие на рожон, а осторожные. Которые запросто могли затаиться между колоннами арки. Или чуть дальше. За любым стволом дерева, за любым углом…
Сбил охотников с карьера на мелкую рысь. Молодец. Только чтобы его риск не был напрасным, надо бежать.
За последнюю колонну арки, за пристройку-магазинчик, к символической полоске зеленых насаждений…
Ничего, что в ней не спрятаться. Ничего! Это здесь она символическая. Но дальше, через километр, где-то там, слева, должен быть Ботанический сад - прилизанный, но все же кусочек леса.
Здесь, на окраинах Старого Города, полных темного асфальта и грязных домов, куда теплее, чем на природе. Да и дождей здесь, кажется, не было. А значит, в саду будет сухо. Следы велики останутся, то не четкие.
Да и ребята в камуфляже вовсе не следопыты. На другие дела их натаскивали. Так что в Ботаническом саду будет где спрятаться.
Если удастся туда добраться…

* * *

До ограды сада - на мощном постаменте неплохое чугунное литье - оставался всего квартал.
За оградой чернел лес. Весна, как и последние лет десять, обрушилась на город внезапно. Мировое потепление еще не превратило тайгу в плантации кактусов, но вот смена погоды стала резкой до безумия. Еще две недели назад здесь кружился снег, лужи по ночам покрывались ледовыми стеклышками, а деревья стояли растрепанными метелками.
Но сейчас солнце палило нещадно. На земле не осталось и следа луж. А лес за оградой был не то что в почках - кое-где уже распускались листья.
Там, в этом зазеленевшем лесу можно будет затеряться. Быстро и легко.
Только до него еще квартал, а за ним дорога.
И с перекрестка на дорогу выкатил грохочущий “кутузов”. Встал, задний люк отлетел на землю, и посыпались солдаты. Двое залезли на броню, остальные разошлись вдоль улицы.
Умело, черт бы их драл. И дорога, и все проходы между домами на подступах к ней просматриваются.
А сзади, перекрикиваясь, еще два отделения. Прочесывают этот угол. Оторвался от них немного, но теперь, похоже, нагонят…
Путь вперед, через дорогу и в сад, перекрыт.
Справа широкий и длинный газон. Сунешься - и те двое, что остались на броне, обязательно заметят…
А сверху широкими кругами барражирует тот чертов вертолет. Обложили по всем правилам.
Молодец Лобастый. Там, у арки, сбил военных с хода. Да только одного не учел. Простому мародеру, пожалуй, дали бы уйти - машину расстреляли, так что ничего он не вывезет. А самого его ловить… Много чести! И так его уже наказали, лишив машины.
Но это мародера. А вот человека с отрядом крыс, тех самых крыс, от которых и вычищают город, согнав сюда солдат со всей центральной России… Нет, такому уйти не дадут.
А уж если успели подключить гэбэшников, которые прекрасно знают, что единственный человек в городе, которого слушаются крысы, некто Крысолов… Тот самый Крысолов, на которого личный зуб у самого главы ведомства…
Но, с другой стороны, если бы не Лобастый, то взяли бы уже там, у арки. Или сразу пристрелили.
В любом случае все. Приплыли. Не уйти.
Надо отпустить крыс. Они будут драться до последнего, защищая, но какой от этого прок? Пусть хоть кто-то спасется…
Стас пополз назад, за угол - и в руку ткнулся прохладный нос. Тут же тихо пискнуло.
- Что? - Стас обернулся.
Лобастый приподнялся на задние лапки и закружился. “Асфальт”. “Решетка”. “Вниз”. “Вход”.
- Нашли решетку водостока?! Где?!

* * *

Из решетки дохнуло сыростью, смрадом - это там, в центре, где людей нет, подземелья не пахнут, - но сейчас для него не было запаха слаще: он нес надежду.
Только тяжелая, зараза…
Стас поднатужился, рванул еще раз. Со второго раза решетка отошла вверх. С металлическим скрежетом, изо всех сил сопротивляясь и цепляясь за асфальт. Но все же сдвинулась.
- Вперед!
Крысы скользнули в провал, где-то внизу зашлепало: разбрызгивалась вода. Неглубоко, но лучше все же по лестнице. После ослепительного солнца проем - пятно черноты, ничего не разглядеть. Стас сел на край, нащупал первую ступеньку…
- Здесь! Вон он! Стоять!
Стас оскалился - черт возьми, каких-то пары секунд не хватило, чтобы разминуться! - и соскользнул с края дыры, поджав ноги и выставив руки.
Прыжок крыс отложился где-то в подсознании, и ноги сами собой выбрали момент, когда должен был состояться удар. Распрямились, амортизируя…
Может, спешка так подействовала, но только ноги спружинили на миг раньше, чем было надо. Распрямились впустую, не найдя под собой опоры - и тут же по пяткам ударило. Тело бросило вперед - туда, где должна кончаться лестница, где обычно два острых края…
Стас пригнулся, конец лестницы впился в плечо, но кевларин спас. Соскользнуло. Разве что синяк, но уж лучше синяк… Левая рука ударилась о стену, проехалась по сырому бетону - и стена врезала по скуле.
- Сюда, сюда! - голосили сверху, уже в два голоса.
Юг, где тут чертов юг?! Надо к центру!
Солнце там, шло оттуда… Стас развернулся, пригнулся, выставил перед собой руки, чтобы не разбить голову, и побежал. Вокруг ни черта не видно. Словно непроглядный провал люка раздвинулся и накрыл собой весь мир…
Под ногами разлеталась вода. Сверху, по асфальту, тяжелый топот “чушек”, еще какие-то голоса. И гораздо ближе:
- Сюда, сюда! У кого “ночка”?
Только этого не хватало! Нет, ребята, о приборе ночного видения уговора не было!
Стас вытащил “хек”, пошире открыл рот и, не оглядываясь, - не на поражение, так, для галочки, только чтобы отцепились! - выстрелил за спину.
В забранном в трубу пространстве грохот от выстрела был такой, словно это был не “хек”, а крупнокалиберный миномет. Теперь ничего не видно и не слышно… Только смрад в носу и сталь под пальцами.
Сталь обратно в кобуру - и дальше, вперед! Пока сзади не прилетела сдача из раскаленных кусочков металла!
То ли уши еще не отпустило, то ли у ребят в самом деле сдуло пыл, но поутихло. Воплей, призывающих шустро лезть вниз и мчаться в погоню, больше не слышно.
Ну и слава богам. Здесь, внизу, все пойдет куда лучше. Здесь если и не как дома, то уж как на малой-то родине точно. Стас потянулся рукой назад, за рюкзаком с планшеткой и тепловизором…
И остановился.
Пальцы схватили пустоту, а потом уперлись в кевларин плаща. Рюкзак остался в ларьке. Вместе с планшеткой, со всей аппаратурой… А тепловизор и вовсе сломан. Еще два дня назад.
Стас облизнул пересохшие губы. Оглянулся.
Позади, метрах в сорока, висел столб света. Мириады крошечных пылинок скользили в воздухе, разбрасывая падающий из люка свет во все стороны… А вот впереди ничего не видно. Ни-че-го.
И если двигаться дальше к центру под землей, придется двигаться в кромешной темноте. Без фонарика, без планшетки, в которой планы всех подземных коммуникаций. Без этих карт добраться до центра и не запутаться…
Трудно.
Если вообще возможно.
Но выбор… Есть он, этот самый выбор?
Если военные поймают и свезут к гэбэшникам, мало не покажется. Съедят не хуже диких крыс. За секвенсор, одно лишь обладание которым уже преступление, прилично полагается. А тут мало что секвенсор на руках - так еще и переправлял его. Да не куда-то, а в центр Старого Города. В самый рассадник модифицированных крыс, вышедших из-под контроля…
За такое повесят на тебя не только всех дохлых собак, но и всех живых крыс…
Стас присел на корточки. Шепнул:
- Ко мне!
Зашуршало, но ни черта не видно. Нет, видно. Едва блестят бисеринки глаз. Четыре пары. Ждут приказа.
Смогут они найти дорогу к центру?
Глаза потихоньку привыкали к темноте. Уже не только бисеринки глаз, но и мордочки различить можно. Собранные, но не испуганные. Вот уж кто никогда не боится. А если и боится, то ни за что не покажет это своему хозяину. Который для них, наверно, как бог.
Трусоватый бог, а?.. Без планшетки и тепловизора уже и не бог, а так, мелочь пузатая с претензиями…
Сможет личная гвардия вывести к Садовому кольцу?
Главное, добраться до него. А там уж встретят цивильные крысы, их регулярные отряды и патрули. Выведут на “друзей” Арни.
Смогут гвардейцы довести до кольца?
Но даже если и смогут… Как быть с дикими крысами? Что четыре крысы - пусть и прекрасно обученных - смогут сделать против стаи из сотни неумелых, но агрессивных родственничков? А ведь тут иногда и тысячные стаи встречаются. От такой не то что не отбиться - не убежать… Заживо обглодают, лучше всяких пираний.
У водостока звякнуло. Кажется, лестница. Осыпались крупинки песка, гулко бултыхаясь в воду.
- Да не буксуй, лезь! - донеслось оттуда. - Прыгай - и очередью, у него пистолет!
- Ну вот и прыгай, раз такой умный… А если там крысы?
- Нет здесь крыс. Чистили тут уже, два часа назад.
- Ну вот сам и лезь, если так уверен!
- Есть там крысы, - еще один голос. - С этим. - Короткая пауза, как раз на то, чтобы кивнуть на открытый водосток. - С ним крысы были.
- Не надо никуда лезть! - новый голос. Запыхавшийся, но решительный.
Сержант или лейтенант подоспел?
- Уйди от водостока, я сказал! Вон там дальше должен быть люк, по этому же коллектору. А в ту сторону должен быть еще один водосток. Значит, ты стоишь здесь, вы двое в ту сторону, ты со мной к тому люку. Перекрываем, пока он не успел их пройти! Ну, живо!
Стас беззвучно выругался. Чтобы тебя за заднюю лапу, такого сообразительного!
- Вперед, - шепнул Стас. - Вперед, быстро!

ГЛАВА ШЕСТАЯ

Шум верхнего мира слабел, слабел и наконец совсем пропал, растворившись в шуме брызг от шагов, в звонком стуке капель, сочащихся с потолка, в длиннохвостых эхах всего и вся, длящих и длящих каждый звук.
Юго-восток… Это куда же идем-то?
Куда-то вдоль Выставки?
Это если ничего не перепутал и туннель в самом деле идет на юго-восток…
Пискнуло.
Стас остановился.
- В чем дело?
Ч-черт…
Похоже, потеря планшетки и планов подземелий еще не самое худшее. Как общаться с крысами в полной темноте? Они же только пищать умеют. Это не членораздельная речь. Речь у них заменяет “пчелиный” танец. Но в темноте…
Можно, конечно, заставить Лобастого общаться на “да” и “нет”. Один писк и два.
Но это сколько же возможностей придется перебирать? Впереди может быть и рытвина, и провал, и завал, и поворот, и развилка…
Но и это еще куда ни шло. В конце концов, можно сделать остановку и тупо перебрать все варианты. А вот если впереди дикие крысы? И действовать надо быстро?
Впереди еще раз пискнуло. На этот раз явно Скалолазка. Нетерпеливые эти барышни, хоть в человечьей шкуре, хоть в какой…
Да и Рыжик с Ушастиком тоже нетерпеливо шлепали хвостами по воде. Это на человека теснота и темнота давят. А для них это - как возвращение домой. Лучше только прогулка по колбасному складу.
Стас сунул руки в карманы плаща. Обертка от шоколадки. Все.
Так, а что во внутренних карманах штанов?..
Ничего. Да и откуда? Таскать в плаще и неудобно, и опасно - либо вывалится в самый неподходящий момент и разобьется, либо заметит кто-то, кому замечать вовсе не обязательно. Вся аппаратура осталась в рюкзаке. В карманах пусто.
Ни-че-го.
Дьявол…
Об ноги потерлись. Довольно тревожно.
- Стоять, ждать, - скомандовал Стас.
Шагнул в сторону, нащупал боковую стену, привалился к ней. Медленно распрямился, пока не уперся головой в изгиб. Бегать в три погибели, чтобы не задеть головой какую-нибудь торчащую сверху арматурину, не очень-то приятно… Думать лучше спокойно, не отвлекаясь на желание распрямиться.
Так чем же заменить фонарик?
Поджечь что-нибудь?
Но что? И чем?
Блин, ну хоть какой-то источник света, хоть крошку, хоть капельку!
Надо-то совсем чуть! Можно приставить к самой морде Лобастого, и пусть танцует перед источником. Тут зажигалки было бы за глаза! Только нет зажигалки…
Стас сморщился.
Правая рука, ведомая каким-то кусочком подсознания, словно сама собой потянулась под мышку. Пальцы наткнулись на кобуру, и всю правую кисть прострелило болью насквозь: поврежденная связка на руке давала о себе знать.
А кобура-то все равно пустая, “хек” есть только в ле…
- Блин!
Ну да. “Хек”. С лазерным прицелом.
Стас выдернул пистолет из кобуры и включил прицел. На стене засветился тревожный оранжевый огонек. Обычно это был кружок. Но сейчас, в полной темноте, расширившиеся зрачки ловили каждую мелочь. Оранжевый огонек не был сплошным - нет, это скопище мелких, ярких точек. Спеклы, как их называет ученый люд. Микроинтерференция.
Да, паршивый фонарик из лазера… Узкий луч никуда не расходится.
Но это хоть что-то. Для затравки сойдет, а дальше можно и поработать.
Стас вытащил из внутреннего кармана купюру, отодрал угол - белый и прозрачный, чтобы можно было рассмотреть водяные знаки. Послюнявил и прилепил на прицел.
Пятно на стене пропало. Нет, не пропало. Пятно осталось. Только стало большим и тусклым. Едва заметным.
Стас нацелил пистолет под ноги.
Лобастый, Рыжик, Скалолазка… А вон и Ушастик. Едва различимы, но все-таки различимы. Стас присел.
Лобастый сообразил раньше остальных. Подскочил к самому дулу и закружился в крысином танце - но не так быстро, как обычно. Медленно, подчеркивая каждое движение. Словно обучал азбуке пчелиного танца тонкохвос-того крысенка.
“Сорок”. “Разветвление”. “Два”. “Незнакомо”. “Делиться”. Вопрос.
Впереди, через сорок метров, развилка. То ли еще один коллектор вливается в этот, то ли отходит какой-то боковой туннель.
- Что там?
Пируэт. “Посмотреть”. Вопрос.
Не знает…
Ну, это понятно. Здесь крысы не гуляли ни разу. Они ведь только в центре хорошо ориентируются. Там, где можно гулять поодиночке, не опасаясь диких крыс. С цивильными крысами у них было полное взаимопонимание, этакий доброжелательный нейтралитет. А здесь, далеко за пределами Садового кольца, ни черта не ориентируются.
Разделиться надо.
Чтобы не упереться в тупик. Или в обвал. Или не забрести в логово диких крыс. Одна крыса может еще убежать, поняв ошибку - и скорость есть, и темнота для крыс не так страшна. Они же почти как летучие мыши, могут и по эху своих шажков ориентироваться, привыкли.
Одна крыса легко может тут затеряться. Спрятаться, в конце концов. Другое дело - сам. Топот, как от гиппопотама. И ход, как у слепого щенка. И человечиной пахнет. Словно чан свежесваренного кофе посреди изнывающего от голода осадного города. И то, что изнывают от голодной весны не люди, а дикие крысы, ничуть не успокаивает…
Надо разделиться.
- Скалолазка, вперед вправо. Рыжик, вперед влево. Ушастик, двадцать метров назад, прикрывать. А ты, умник, со мной. Готовишь доклады. Все ясно?
Четыре едва различимых кивка.

Предыдущая страница 28 Следующая страница


29 Иван Тропов

Стас выключил прицел. Надо беречь заряд. Аккумулятор прицела не вечный. Это не волшебный горшочек, который будет бесконечно выдавать на-гора энергию. Сдохнет, и что тогда? Даже не понять, что хотят сказать крысы…
И в наступившей полной темноте, обострившей слух, где-то позади, в пройденном туннеле зашлепало. Далеко, но тяжело, шумно. Так, как и должны шлепать обвешанные вещмешками, броней и оружием здоровые парни, бегущие в тяжеленных “чушках” по щиколотку в воде.
Только их не хватало! В темноте не побежишь. Можно только брести на ощупь… Медленно. Иначе прозеваешь поворот туннеля или споткнешься обо что-нибудь. Или напорешься на какую-нибудь арматурину, выбившуюся из сгнившей плиты и теперь торчащую, как ржавый шампур…
А вот ребята позади явно не гуськом идут. У них “ночки”. Может быть, даже тепловизоры. Они-то все видят замечательно и бегут споро.
Стас снова включил прицел. Повернул пистолет вперед, поводил из стороны в сторону… Ни фига. Фонарик из прицела не получится.
Света еще хватает, чтобы различить пируэты Лобастого, держа прицел вплотную к нему, чуть ли не приставив дуло к мохнатому лбу. Но на большее… Ничего не видно впереди!
- Вашу мать…
Похоже, приплыли…
Стоп.
Не паниковать. Есть выход. Кажется.
Стас присел.
- Лобастый!
В призраке оранжевого света соткалась тень - морда Лобастого. В глазах-бисеринках по крошечному отражению прицела. И кажется, даже эти отражения - внимательные.
Это хорошо. Сообразительность сейчас не помешает…
Шаг, второй, удар по ноге. Шаг, второй, удар по ноге. Шаг, второй, удар по ноге…
Время замедлилось, загустело, как кисель. Янтарь. В котором застыли допотопные мотыльки и вместе с ними весь мир…
Погоня, кажется, отстала.
Два раза шум позади затихал, но потом опять нагоняли. Теперь, кажется, отстали совсем. Уже часа два как не слышно.
Остались только темнота, плеск шагов, стук капель с потолка - и эхо, эхо, эхо-хо-хо-хо…
А время куда-то пропало.
И только удары по ноге, как метроном. Шаг, второй, удар по ноге. Шаг, второй, удар по ноге.
Не болезненный, но ощутимый. У пятикилограммовых модифицированных крыс хвост в полметра длинной. И куда гибче и сильнее, чем у такой же кошки или собаки. Военное ведомство делало все ж таки.
Каждый удар сам по себе терпимый, но когда четыре крысы, семеня одна за другой, молотят по ноге уже часов шесть…
От щиколотки до колена нога словно онемела.
Шаг, второй, удар по ноге. Шаг, второй…
- Скалолазка, бога твоего крысиного в душу! - взмолился Стас. - Да перейди же на другую сторону, а?
Скалолазка пискнула. То ли подтвердила приказ, то ли рассмеялась по-своему. Не понять. Но на другую сторону перешла…
Скрючившись в три погибели, Стас брел по низкому туннелю. Скалолазка бежала теперь справа и через каждые два шага стегала хвостом по ноге. Этакий крыса-поводырь.
Но уж лучше пусть молотит хвостом, контролируя движение, чем споткнуться обо что-то или налететь на поворот.
Сами крысы, набегавшие в этих туннелях в кромешной тьме сотни суток, научились ориентироваться по эху от собственных шажков. Без всякого зрения чувствуют пространство метров на десять впереди себя. И стены туннеля, и повороты, и приближающиеся препятствия…
Только что-то не так.
Этот бег длится уже часа четыре. Даже с учетом всех петляний Садовое кольцо должно было остаться где-то позади.
Должны были начаться патрули цивильных крыс - выдрессированных “друзьями” Арни. Но их нет. Ни одного. А вот…
Удар хвостом вне ритма и тут же еще один удар. “Стоп”.
Стас остановился. Включил прицел “хека”, нашел мордочку Лобастого.
- Что такое?
Пируэты… “Тридцать”. “Поворот”. “Двадцать пять”. “Люк”. “Свет”. “Люди”.
- Опять?.. Черт бы их драл!
Уже не спеша, стараясь ступать по лужам тише, Стас прошел тридцать метров.
Точно, поворот. Не простой, какой-то двойной, этакой загогулиной. Похоже, строители вели два туннеля с разных сторон. И свели, блин…
Впереди на стенах забрезжили отсветы. Стас прошел загогулину и выглянул за угол.
Впереди висел поток света. Люк снят, и в потоке света свисают ноги. Солдат сидел прямо на краю дыры, для устойчивости одна подошва уперлась в поперечную перекладину лестницы.
- … и вот входит эта врачиха в палату, а…
Слушатели заранее заржали, предвкушая.
Стас шагнул обратно.
Дьявол их защекочи… Что происходит?!
По всем расчетам, несмотря на все петляния, наверху уже должен был быть центр города. За Садовым кольцом. Та территория, которую контролировали “друзья” Арни. Эту территорию они не отдавали ни в одном штурме. И не отдадут. Иначе им конец…
Но там наверху ребята. Свесили ноги вниз и травят байки.
И это не первый такой люк. Уже часа два все водостоки, люки и просто колодцы, ведущие на поверхность, - любые пути наверх - открыты и ярко освещены. И голоса, солдаты, грохот гусениц…
Где “друзья” Арни?!
В любом случае надо опять отступать, искагь какой-то лаз, ведущий на юг и не проходящий под открытым люком…
Может быть, из-за этих постоянных петляний давно сбились с курса? И идем совсем не на юг, а куда-то по касательной к Садовому кольцу? Давно оставили его в стороне, и теперь впереди лишь край города, бывшие спальные районы, которые солдаты все-таки очистили от диких крыс?
Оттого и солдаты сидят беззаботно, а “друзей” Арни нет и следа?..
С другой стороны, посты все чаще и чаще, и обходить их все труднее и труднее…
Значит, все же идем в центр?
Но тогда где крысы? Куда подевались все цивильные крысы?!
Иногда попадались крупные туннели - те, что ведут в бывшее метро. Можно бы, наконец, заглянуть в один из таких. Узнать название станции. Сразу все станет ясно.
Но только опасно это. Бывшие станции метро просторные. Наверняка там сейчас штурмовые группы…
Опасно.
Стас выбрался из прохода-загогулины назад.
- Лобастый…
Тихий писк.
Стас включил прицел, нашел светом тельце Лобастого.
- Курс? Пируэт: “Юг”.
- Точно?
Пируэт: “Точно”.
Стас вздохнул.
Человек мог бы ошибиться. Но не модифицированные крысы. Их поворотами не запутаешь. Все откладывается в памяти. Каждый поворот. Причем откладывается точно-точно, с точностью не то что до градусов - до минут и терций. Любой профессиональный астроном обзавидуется такой точности калькуляции углов.
И если крысы уверены, что курс на юг - значит, курс действительно на юг.
Но тогда уже должен быть центр города. За Садовым кольцо. С “друзьями” Арни.
Если только…
Нет, не может быть. Стас помотал головой. Этого не может быть, потому что не может быть никогда!
Лобастый опять закружился. Вопросительный паттерн.
- Все, ребята, привал. Похоже, пора баиньки. Что-то я уже ничего не соображаю… Возвращаемся на поворот, там был сухой пол.
Стас выключил прицел. Об ногу кто-то потерся.
- Пошли, - согласился Стас.
Привычно следуя за контролирующими ударами хвоста по ноге, зашагал назад. Когда хвост застучал часто-часто, остановился. Нащупал руками стену туннеля, угол…
Пискнуло.
- Да знаю, знаю, что тут порожек…
Стас нашел ногами плохо подогнанные плиты, шагнул. Под ногами стало сухо. Еще пара шагов. Теперь можно и присесть.
- Все, приехали. Стоп машина. - Стас стянул с себя плащ, постелил его на боковое закругление трубы и присел, потом осторожно привалился к стене. - Будем ждать ночи. Потом попробуем выйти на поверхность.
Ночью солдаты должны уйти. Если не от страха перед крысами, то хотя бы потому, что ночью солдатам полагается спать. Останутся лишь клюющие носом часовые.
- Дежурство по очереди. Лобастый! Когда стемнеет, разбудить.
Стас закрыл глаза и расслабился. Отяжелевшие от бега ноги поехали куда-то прочь, словно перрон от отъезжающего поезда, куда-то далеко, вниз, прочь…
Стас зевнул, поежился. Запахнул плащ - холодновато стало, однако! - и опять пригнулся, опять скрючился в три погибели. Зашагал дальше.
Еще один час пути, а крыс нет даже и следа…
Ни цивильных, ни диких. Не видно и не слышно. Ну цивильные ладно… Если все же прошли мимо центра и сейчас в спальных районах, то цивильных крыс тут может и не быть. Но дикие-то куда делись?! Не могли же их всех-всех-всех перебить, до последнего крысенка?..
Стас усмехнулся. Кое-кто ведь собирался еще поторговаться, когда достанет секвенсор.
Выяснить, зачем это он понадобился “друзьям” Арни, не хотят ли они сотворить таких уродцев, по сравнению с которыми модифицированные крысы будут не страшнее полевок?
Нет, конечно… Почти наверняка нет.
По всему выходит, что им нужно лишь одно - чтобы их оставили в покое. Просто оставили в покое. Забыли про ярлычок “генетическое оружие” и перестали искоренять…
Но поторговаться все равно можно было бы. Да и кто они, эти друзья? Хотя бы одного, хоть одним глазком… Лучше всего, конечно, этого 1-С.
Да, неплохо бы… Только где теперь те сладкие грезы? Теперь их бы просто найти, этих друзей! И вытащить Арни. Без всякого торга. И убраться подальше. Черт с ними, с легкими деньгами, холеными дамочками из Пригорода, охочими до приключений, и сладкой тишиной и безлюдьем в мире, где вообще-то едва можно протолкнуться и где чтобы один вдохнул, другой должен выдохнуть…
Лишь бы вытащить оттуда Арни. А потом… Да мало ли в Поднебесной зоопарков? И Серого с собой забрать.
Интересно, что с ним. Если военные наткнулись на секвенсор, ему одна дорожка: в клетки спецпитомника. Но хотя бы накормили, наверно.
А если не накормили, то голодный. Брошенный. Ходит по ларьку, сосет палец и ищет, у кого бы ывы-ывы потребовать. Дальше ларька его не пустят. Ротный тот не дурак, так что…
Где-то впереди простучало по воде - быстро-быстро.
И - резкий писк-крик, крысиный боевой вопль. Рыжик!
Визг боли - уже не Рыжик. Быстрая возня. Резкая, полная невидимых, но злых ударов…
Стас выдернул из кобуры “хек” и включил прицел.
- Лобастый…
У ноги пусто. С другой стороны тоже.
- Лобастый… Нет.
В призрачном, едва заметном оранжеватом свете - никого, ничего. А дальше лишь темнота. Непроглядная, густая.
Лишь какая-то возня впереди, на самом пределе слышимости…
Стас облизнул сухие губы.
Напоролись на стаю диких крыс?
Личные гвардейцы умчались вперед, на крик Рыжика? Приняли бой? Хотя и знали, что это безнадежно?..
Стас выключил прицел.
Только поздно уже. Крысы должны были заметить огонек прицела. И теперь от них не уйти тихой сапой. И сейчас, разделавшись с личными гвардейцами, после краткого пира, дикие твари примутся за основное блюдо. Пойдут по следу, по запаху, по отражениям звуков…
А вот их самих даже не увидеть. И будут рвать по кусочкам. Налетая, кусая и отскакивая прежде, чем успеешь ударить. Кусочек за кусочком, в полной темноте. Теряя кровь, слушая шуршание тел вокруг, перестук лапок по лужам…
Сколько там в “хеке” осталось патронов? Есть, правда, еще две запасные обоймы. Одна в левой кобуре, другая в правой. Но все равно. В полной темноте не спасет и ящик пуль…
И если придется стрелять, то одну, на всякий случай, лучше оставить. Уж лучше быстро, сразу…
Стас дернулся - в сторону, к стене! Ноги что-то коснулось…
Не кусали. Лишь стегнули хвостом. Несильно.
И тихий писк. Привычный, знакомый. Лобастый!
Стас сглотнул пересохшим горлом. Присел и включил прицел:
- Что случилось?..
“Крыса. Бежала. Быстро. Рыжик. Ударил”.
- Убил?
Опять едва различимые в темноте замедленные пируэты.
“Нет. Убежала”.
Убежала…
- Всего одна? “Одна”.
Странно… Дикие крысы не ходят поодиночке. Обычно крупными стаями. Реже мелкими. Но почти всегда десяток набирается… Стайные гены, никуда от них не деться.
- Другие были? “Нет”.
- Точно?
“Двигались. Дальше. Пусто”.
- Далеко проверяли? “Сто. Развилка. Два”.
- Два пути?
“Прямо. Так. Лево. Большое”.
Этот туннель идет дальше, а влево широкое ответвление. Хм… Одна крыса… Неужели все же цивильная крыса была? Разведчик? Оттого и одна. Господи, неужели наконец дошли?!

* * *

Ответвление и в самом деле большое. Три шага в ширину. И стены из других плит - гладкие, куда прочнее, чем в том туннеле.
Какая-то жестяная вывеска… Только ничего не различить - слишком мало света. Да даже если бы и был. Кажется, вывеска насквозь проржавела. Краска наверняка почти вся слезла…
Но явно что-то крупное.
Да, похоже, та крыса была цивильная. Из отрядов “друзей” Арни. И значит, где-то там, впереди, отряд цивильных крыс держит позицию. Получает приказы “друзей” Арни. И отправляет им доклады.
Слава богам, дошли!
Теперь главное, чтобы не приняли за солдат. А то сожрут и все. Жаль будет. На самом интересном месте как-никак… Ну, теперь-то этим друзьям Арни не открутиться! Хоть одного-то из них на очный разговор вытянем. Этого их главного, 1-С, наверно, не получится - этот упрется, скорее всего.
Но кого-то, пусть и рангом поменьше, увидим. Не захотят показаться добровольно - можно и бойкот объявить, в конце концов. Ни слова через видеофон. Вынудим. Теперь все козыри на руках.
- Ушастик!
Стас присел. От сплошной темноты в призрачный оран-жеватый свет отлипла тень.
- Иди вперед, медленно. Слушай. Услышишь крыс - тут же назад. Понял?
Тень приподнялась и упала вниз. Тихо клацнули коготки. И темнота приняла тень обратно.
- Рыжик, вперед, дистанция… Лобастый, доклады. Ска-лолазка, сзади.
Стас выключил прицел, убрал пистолет в кобуру. Вытянул руки, пока они не уперлись в проволочную сетку. Нащупал рваные края и пролез внутрь, прикрывая лицо локтем.
По ноге стегнуло. Лобастый был готов двигаться дальше.
- Пошли.
Шаг, второй - удар хвостом. Шаг, второй - удар хвостом. Ладно, недолго осталось терпеть. Почти пришли.
Удар хвостом сильнее - предупреждение.
Стас остановился, медленно шагнул вперед, еще… Привычный бетон кончился - носок уперся в какое-то возвышение. Небольшое. Гладкое. Кажется, не такое твердое… И неширокое.
Стас двинул ногой вперед. За выступом опять бетон.
Ага. Шпалы.
Похоже, это одна из станций второго метро. Запасной путь или что-то вроде.
Ну, правильно. Друзья Арни должны знать, где лучше всего устраивать подземные форты…
Стас вытянул руку в сторону, шагнул, пока не уперся в боковую плиту. Поводил ногой, нашел край шпалы. В такой темноте лучше идти сбоку, чтобы не спотыкаться об них.
По правой ноге тут же стукнул хвост. Один раз, легко. Лобастый готов двигаться.
- Пошли.
Стас зашагал вперед, по ноге привычно постукивал хвост, как метроном отмечая каждый шаг правой ноги. И на левой, и на правой ноге уже синяки.
Но ничего. Пришли. Базу цивильных крыс нашли, значит, и до логова “друзей” Арни почти добрались. Где-нибудь в кремлевских подземельях они обосновались? Или в каком-нибудь старом бункере? Сколько их вообще? Если…
Стас встал.
Крутящийся где-то на подкорке ритм “шаг-второй-удар, шаг-второй-удар” оборвался. Шаг, второй… Третий… А удара хвостом нет.
- Лобастый?.. - шепнул Стас.
Включил прицел. Присел, нашел темные обводы крысиного тельца.
- В чем дело? Три пируэта.
“Наш. Четвертый. Стоит”.
Это они так Ушастика между собой зовут. Их четвертый. Белоснежка была второй…
- Остановился? Возвращается?
Снова пируэты.
“Идет. Дальше. Медленно. Медленно”.
Рыжик идет дальше, но очень медленно… Ну и правильно, что медленно! Тут спешить не надо, в гости к смерти опозданий не бывает. Молодец, все правильно делает.
- Все нормально, - сказал Стас. - Пошли. Медленно.
Выключил прицел, встал и медленно двинулся дальше, стараясь ступать как можно мягче. Не нужно мешать Ушастику.
Небольшими шажками, почти семеня - зато тихо. Потерпим. Главное, чтобы крысы не сгрызли…
Вместо тихого хлеста по ноге - двойной удар. Резкий, сильный.
Стас встал.
Но не успел включить прицел, как хвост снова ударил. Один раз. “Все нормально, двигаемся дальше”. Только как-то уж очень робко…
Стас включил прицел. В призрачном, едва заметном оранжевом свете - тельце Лобастого. Боком. Куда-то вперед смотрит. Нос, глаза, уши - туда, туда, туда… Хвост медленно, напряженно повиливает, едва не касаясь ноги…
Словно готов вот-вот стегнуть - опять два раза, резко и сильно.
- В чем дело?.. - шепнул Стас. Лобастый наконец-то обернулся. “Наш. Четвертый”.
Лобастый вроде бы начал делать еще один пируэт, но остановился. Опять покосился в сторону.
- Что? Что у Ушастика?
Пируэт. Даже не замедленный, а какой-то словно бы нерешительный.
“Стоит”.
И наконец-то решился. Быстро, почти в привычном ритме, словно забыв, что в темноте его танец едва различим:
“Я. Отлучка. Быстро”.
И нырнул в сторону, затерявшись в темноте.
Блин! Научил самостоятельности на свою голову! Убежал - и не позвать его даже. Если Ушастик что-то услышал, то шуметь нельзя. Те, другие, тоже могут услышать…
Остается лишь терпеливо ждать, пока вернется.
Впереди едва различимые шорохи. Крысы могут общаться и в полной темноте, “дополнительным” крысиным танцем - сменяя пируэты на жесты. Становятся нос к носу, и докладчица обстукивает лапками слушательницу: по передним лапам, по задним, по торсу, по бокам - по всем тем местам, какими бы той пришлось двигать, если бы она сама делала этот пируэт насвету.
А может быть, только показалось. Может быть, это всего лишь пульс крови в ушах…
Из темноты вынырнула морда.
- Лобастый… - прошипел Стас. - Что за самодеятельность? Позови Ушастика…
Но из темноты уже вынырнула и вторая морда. Лобастый и сам все сообразил. Привел.
- Что там? - шепнул Стас.

Предыдущая страница 29 Следующая страница


Крысолов 30

Ушастик привстал на задние лапы, словно собирался начать пируэт, но так ничего и не изобразил.
И Лобастый… Бойкий, всегда готов помочь приятелям поболтать. Но и он не рвется…
Нет, наконец-то решил вступить. Пируэт, пируэт… Не то медленно, чтобы было легче разобрать в темноте, не то…
“Не понимаю. Там. Не понимаю”.
Так что же они не могут передать?
Может, здесь какой-нибудь вагон с химией стоял? Чувствуют запах, но не понимают, что такое?
- Запах?
Четкий и дружный пируэт: “Нет!”
Та-ак… Не запах. Тогда что?
- Свет впереди? “Нет”.
- Тепло?
“Нет”. Дружно, быстро. И это мимо.
- Электричество? “Нет”.
- Ветер? Сквозняк?
Лобастый - быстрое и четкое “нет”. А вот Ушастик чуть замялся. Тоже “нет”, но неуверенно как-то. Не пируэт, а так, одно название. Промямлил, будто лишь за компанию с Лобастым.
- Подожди, умник, не спеши. - Стас коснулся пальцем носа Лобастого. Перевел прицел на Ушастика. - Что-то похожее на ветер?
Мнется. Мнется, словно “да” много, а “нет” слишком мало…
- Звук? Звук, похожий на ветер?
“Да!”
Резко, быстро - почти радостно. Словно гора с плеч у Ушастика. И такие же радостные пируэты вдогонку.
“Ветер. Звук. Слабо. Слабо. Слабо”.
Звук, словно ветер, и очень-очень слабый. Так, что ли? Слабый звук? Но почему как ветер?
Ушастик еще подумал и опять закружился в пируэтах, уже не так оживленно.
“Есть. Нет. Есть. Нет. Быстро. Быстро”.
- Звук пульсирует?
Ушастик привстал на задние лапы, но так ничего и не выдал. Мялся.
Мимо. Не пульсирует.
- Звук идет толчками?
Ушастик быстро мотнул мордочкой, привстал на задние лапы и упал на передние. “Да-да!” И еще пируэты. “Быстро. Быстро”.
Звук идет отдельными ударами… Едва слышный звук, который идет отдельными ударами…
Ч-черт!
Удары тихого звука… Это звуковой детектор движения!
Это не цивильные крысы! Это засада на крыс! Чтобы не гоняться за ними по всем подземельям - уйдут раз, уйдут два - и все, залягут в какой-нибудь щели и отыскивай их потом, пуганых-шуганых! - а накрыть сразу.
А детектор заранее предупреждает, когда появятся крысы. Чтобы быть готовыми.
Вот почему та крыса была одна. Стая напоролась на засаду. И встретили их как надо, лишь одна ускользнула. Потому и неслась как очумелая - прочь, прочь, прочь! Даже Рыжика перед собой не почувствовала, пока носом в него не уперлась…
Ладно. И на старуху бывает проруха. Почти попались - но почти не считается. Предупрежден, значит, спасен.
- Молодец, Ушастик, - шепнул Стас. Потрепал за ушами.
Теперь главное быстро убраться отсюда, пока ребята не сообразили, что их эхолокатор и засаду обнаружили и повернули обратно.
- Назад! Быстро!
Стас нащупал рукой стену и побежал, прижимаясь к плитам. Неудобно, но бежать по шпалам в полной темноте еще хуже. Ноги…
По туннелю прокатился ржавый скрежет. Длинный, тяжелый. Словно один здоровый кусок металла проволокли по другому.
И там, впереди, озарился вход в туннель. Рваные проволочные ворота, прямоугольник жестяной таблички… Далекие отсветы за входом в тот узкий туннель, который вел сюда. Беловатые отсветы, много раз отраженные от темных стен, слабые-слабые, но для глаз, привыкших к кромешной темноте, и этого слишком много.
Стас сощурился.
Там, впереди, снова ржаво скрежетнуло и затем ритмично заклацало металлом о металл. Словно по железной лестнице спускались ребята в тяжеленных “чушках”…
Стас попятился.
Грохот стал иным. Все больше был похож на стук железа о бетон, чем на клацанье лестницы.
Все. Металлические удары совсем прекратились. Видимо, все спустились. Донеслась какая-то далекая, обросшая эхом до полной невнятности команда. И к неподвижным беловатым отсветам присоединились - желтые, скачущие… Все нашлемные фонарики уставились в его сторону.
И этих фонариков… Сколько же их там?!
Поверх белых отблесков и желтых проскоков - быстрый черный мазок.
Замер перед ногами. Рыжик. Теперь можно различить без всякого лазерного прицела.
Уже кружится в танце, дрожа от возбуждения. Быстро, забыв про то, что освещение не идеальное и читать движения трудно.
Но так уж устроена лексика пчелиного танца, что сейчас это не важно. На стандартной клавиатуре в самых удобных местах расположены те символы, которые употребляются чаще всего. В пчелином танце из всех используемых движений наиболее четкие паттерны выделены под самые важные сообщения.
“Люк. Сверху. Открыт. Вооруженные люди”.
- Сколько?
“Много”. И, чуть подумав, еще пируэт: “Отделение”. Десять человек…
Много. Сквозь такой строй не прорваться. А в другую сторону… Там, должно быть, еще больше. И уже изготовились к бою. Пристрелялись. Стас присел и зашептал:
- Искать ответвление! Любое! Проход, провал, лаз, щель…
По коридору затопали. Там уже не строились, там уже шли. Ко входу. Сколько там, от входа в туннель до источника света и до люка? Метров сто пятьдесят, судя по грохоту?
Значит, пара минут… Даже если какой-то лаз в этом туннеле и есть, не успеть. Не найти.
Все.
Вот так вот, глупо…
Обхитрив Рубакова, разделавшись с той сладкой парочкой пензенских, раскурочив ферму Графа, добыв секвенсор, уйдя от погони, пробравшись внутрь города, находясь почти у цели - и попасться.
В ловушку для крыс. Как крыса…
Да, это судьба. Шутники боги славно позабавились с парнем, возомнившим себя Крысоловом…
Пискнуло.
Стас обернулся. В беловатых отсветах - Лобастый.
Пируэт, пируэт, пируэт… Тоже быстро: забыл про трудности чтения танца в полумраке. На этот раз паттерны не такие четкие, сообщение не такое простое.
Но адреналин словно включил резервные мощности, и глаза без труда различали все эти па.
“Трещина”. “Две”. “Плиты”. “Между”.
- Где?!
Лобастый рванул в темноту еще раньше, чем слова успели сорваться с губ. Еще минуту назад глаза потеряли бы такой быстрый нырок в темноту, но теперь зрение словно обострилось.
Через десяток шагов Лобастый остановился, подождал, нырнул в сторону и, встав на задние лапы, положил передние на стену.
Стас осветил. Провел прицелом вверх, вниз…
И усмехнулся.
Щель…
Лексика пчелиного танца побогаче словаря Эллочки-Людоедки, но все же не шекспировские кущи. Конечно, тот пируэт можно перевести и как “щель” - особенно если очень хочется.
Но обозначать он может и обычный лаз. Неширокий. Человеку не влезть.
И, похоже, даже если бы смог протиснуться… Из лаза показалась мордочка Скалолазки. Совершенно по-человечески помотала головой. Нет пути.
Лаз никуда не ведет. Просто маленькая полость или нора.
Топот все громче, все ближе.
Времени ровно на то, чтобы сделать то, что еще можно сделать.
- Скалолазка, Рыжик, Ушастик! Влезть!
Стас вытянул руку и ловил пальцами касание их спинок, короткой шерсти, сейчас грязной, но все равно сохранившей мягкость.
Первой Скалолазка. Она не такая самоуверенная барышня, какой была Белоснежка, но все равно лучше пусть будет подальше. Барышни - существа эмоциональные, а здесь нужна будет выдержка. Или, точнее, расчет и самоконтроль…
Рыжик. Полтора года назад маленький, пушистый-пушистый и куда более золотистый. На первых порах походил даже не на крысу, а на какого-то золотистого котенка… Кажется, насупился. Все понял? Но все же подчинился.
Ушастик. Не такой чуткий на нос, зато с таким слухом, что хоть сейчас в преподаватели искусства сценической речи… Замер, почувствовав не то легчайшее прикосновение к шерсти, не то тепло от ладони.
Обернулся, подняв мордочку. Чувствует, что что-то не так.
- Давай, давай. - Стас огладил его за ушами и подтолкнул в темноту норы.
А вот Лобастый и чувствует, и понимает.
Все. И что угодили в ловушку, и что выхода отсюда нет.
Значит, должен понять и еще кое-что…
- В драку не лезть, - быстро прошептал Стас. - Сидеть тихо, ждать, пока все кончится. Потом…
Если честно, то потом лучше сразу же искать цивильных крыс, “друзей” Арни, а лучше самого Арни. Или его Ром-меля.
Но иногда честность хуже жестокости.
- Потом пробирайтесь к дому. Ждите там. Четыре дня. Ну все, пока! Пошел!
Но Лобастый не спешил залезать в щель. Лишь привстал на лапах и глядел своими умными глазами-бисеринками…
Да, его-то не обмануть.
- Спрятаться и сидеть тихо, в драку не лезть. Приказ ясен?
Другим тоном. Жестким.
На этот раз Лобастый шевельнулся. Чуть приподнялся повыше - и опустился вниз. Но медленно. Вяло. То ли подтвердил приказ, то ли так, просто с задних лап на передние переступил…
Приказ понять должен был. Но он не хочет его понимать.
Стас присел, подхватил Лобастого на руки, поднял. Шепнул в шерстяную теплоту мордочки:
- Не лезь. Удержи их. Пожалуйста…
И поднес к пустоте в стыке между бетонных колец. Мордой в нору. Выберется и задом наперед, для крысы дыра не такая уж и узкая. А вот видеть будет куда меньше и так будет лучше. Легче.
Но Лобастый все же вывернулся и забрался в нору задом, ловя мордочкой руку.
Стас коснулся пальцем мягкого носа. Провел чуть дальше, к уже покрытой шерстью горбинке носа, и чуть подтолкнул.
- До встречи…
Прощай, Лобастый.
Прощай, личная гвардия.
Вы были не самыми плохими попутчиками в этой жизни. Если совсем уж честно, то куда лучше многих двуногих. Но всему приходит конец…
Топот стальных “чушек”, усиленный и многократно отраженный стенами, бился в туннеле, словно сюда маршировала целая рота.
Надо отойти. Эту нору не должны заметить.
Стас двинулся в сторону - и тут же из туннеля рявкнуло:
- Движение! Сразу за поворотом! Сорок метров! Ну да, все верно, с детектором движения идут. Значит, и те звуки тоже от детектора. И другой голос, хриплый:
- “Ночка”!
Один за другим желтоватые отсветы пропали. Солдаты переходили на приборы ночного видения. Все правильно. Просто идти удобнее при обычном свете, а вот драться лучше в инфракрасном. Безопаснее. Крысы его не видят.
Через секунду погасли и беловатые отсветы.
Темнота обхватила со всех сторон. Глаза, вспомнившие, что свет все же существует, словно отказали. Темнота казалась чем-то густым, облепившим со всех сторон…
- Гранату!
Хлопок, словно выстрелили из большой хлопушки. И жестяной звук от чего-то небольшого и металлического - полетело-покатилось по бетонным плитам, подскакивая на неровностях. Подкатилось к ногам, подпрыгивая все реже и двигаясь медленнее…
Остановилось. Где-то рядом, но в темноте не видно. Да даже если бы и видел, все равно не успеть среагировать.
Если еще и успеть, то только…
Может быть, пустяк, но все же… На самом деле это не так уж плохо - хоть чем-то отплатить тем, кто любил тебя и служил тебе, готовый, если потребуется, отдать за тебя жизнь.
Пусть даже это окажется пустым жестом, который ничего не изменит.
Стас шагнул назад и прижался спиной к щели, закрыв лаз.
Мир вокруг заполыхал и обрушился. Задавил светом. Тяжело, со всех сторон впихиваясь внутрь через глаза и уши в самый мозг, пронзая насквозь…
Но это был еще не конец.
Перед глазами вспыхивали и лопались пузыри света, опаляя глаза. А где-то справа - вжжж! Визг катушек, шелест рассекаемого воздуха.
Скулы обожгло. Словно два железных комара воткнули стальные носики до самых костей. И рванули кости наружу - выдирая, выворачивая его наизнанку, скручивая… Глаза, лицо, тело, весь мир… Стянули в узел, в комок, в точку - пока не осталось совсем ничего.

ГЛАВА СЕДЬМАЯ

Было тепло.
Внизу что-то мягкое. Упругое, но мягкое и сухое.
Даже удобно, если бы не сухость во рту и это неприятное ощущение в запястьях, словно бы сжатых и вывернутых куда-то вбок и назад.
И еще правая скула ноет. Тупая боль переливается, перекатывается между двумя точками, разнесенными сантиметра на четыре. Ну, это тоже понятно. Дистанционный шокер. Выстреливает две титановые нити. Когда впиваются нити в кожу, пропускается разряд.
Неприятно. Очень. Проверено.
Но, по крайней мере, живой.
В голове на удивление свежо. Словно удар световой гранаты и электрошок очистили мозг, как ультразвуковое сверло счищает камень с зубов.
Пахнет знакомо. Легкий древесный запах. Почему-то напоминает дом…
Впереди чуть слышно поскрипывает. Словно кто-то сидит в кожаном кресле.
Только вот открывать глаза пока, может быть, не стоит. А лучше посидеть, прикидываясь дохлым бараном, послушать… Сообразить, куда попал. Что происходит. Какого Ваньку валять…
Если это генерал Рубаков, то еще не все потеряно. А значит, спешить не нужно. Не надо лишать себя последнего шанса. Надо подготовиться. Первые слова - самые важные. Удастся сразу захватить инициативу - тогда шансы будут куда выше…
- Открывайте глаза, Стас Викторович. Открывайте. Я же вижу, что вы уже пришли в себя, - раздался незнакомый голос.
Хорошо поставленный, успокаивающий, этакий доброжелательный… Только неискренний. И, кажется, чуточку торопливый. Самую чуточку, но при этой тщательно выстроенной неспешности и благожелательности - даже эта чуточка заметна. Как крошечное пятно грязи на светящемся от белизны подвенечном платье.
Стас открыл глаза… и заморгал. Захлопал глазами.
И в самом деле дом. Переговорная комната. Обшитые панелями стены без окон. Вот откуда этот знакомый запах. Только дверь была всегда открыта, - кого стесняться в пустом доме? - а сейчас плотно прикрыта. И угол зрения непривычный. С диванчика для гостей.
В хозяйском кресле развалился незнакомый человек в гэбэшном мундире. Генерал.
Хотя нет, почему же незнакомый… Видели, знаем. Если не вот так вот, лицом к лицу, в реале, то уж фотки-то видели. И по телевизору иногда мелькал. Как же его…
- Алексей Михайлович, - сказал генерал тем же доброжелательным до приторности, как восточные сладости, голосочком.
И весь он был такой же - прилизанный, правильный, гламурный. Туфли явно не мундирные. Белоснежная улыбка. Очки - два пластиковых листочка без оправы, только золотая дужка поверх носа и направляющие за уши.
И можно спорить на что угодно - минус полторы диоптрии. Как и полагается настоящему интеллектуалу последней волны. Он может, конечно же, легко и быстро исправить себе зрение, довести его до идеального, но вместо этого делает себе именно минус полтора. Идеальная, по мнению врачей, миопия для интеллектуала. Для человека, который много работает с текстами и которому будет куда комфортнее, если при чтении не придется напрягать глаза. Что и будет при минус полутора.
Правда, очки эти не столько для реального удобства, сколько для обозначения принадлежности к касте интеллектуалов последней волны.
Генерал улыбнулся. Старательно, по всем правилам, - аж хочется улыбнуться в ответ.
- Вы уж простите нас великодушно, что мы разместились в вашем доме, не получив на то разрешения?
- Да чего уж там… - сказал Стас.
Вышло хрипло и как-то неуверенно. Ну да еще бы, после суток без воды. Ну-ка, еще раз, поувереннее, а то затравят, как загнанную в угол мышь:
- Не всем в жизни повезло с хорошим воспитанием… Я вижу, вы и без моего разрешения чувствуете себя здесь не так уж плохо.
Генерал держан улыбку.
- К вопросу о хорошем воспитании, Стас Викторович. Если не ошибаюсь, декаду тому назад мои коллеги хотели повидаться с вами. Но вы так спешили, что даже не соизволили уделить им минутку внимания…
Красиво излагает, сволочь. Да, именно на минутку, пожалуй что, и разминулись.
- Это не будет навязчиво с моей стороны, Стас Викторович, если я попрошу вас объясниться, куда именно вы так спешили?
Та-ак…
Это он что, к секвенсору ведет? Они его не нашли, что ли? Странно…
Стоп. Сопли на потом. Это шанс, черт возьми! И нельзя его упустить. А потому - никаких глобальных построений! Ковать железо, пока горячо! Все внимание на генерала, на разговор! Значит: тянем время и валяем Ваньку. Только бы не сболтнуть лишнего…
- Нет, отчего же, - в тон генералу сказал Стас. - Напротив. Мне даже приятно, что моя скромная персона будит в вас такой интерес и живейшее участие… В Пензу.
Брови у генерала взлетели - чуть-чуть, едва заметно, на какой-то миг. Генерал мгновенно овладел эмоциями.
Не ожидал, что игра сразу пойдет почти в открытую?
- И зачем же, если не секрет?
- Да нет, почему секрет, Михаил Алексеевич…
- Алексей Михайлович, - прищурился генерал.
- Простите…
Стас постарался сказать это искренне.
Поверит в оговорку? Ему ни к чему знать, что не только у Старого Лиса на Крысолова была папочка, но и у Крысолова есть файлики на всех тех, с кем прямо или косвенно приходилось пересекаться. На Старого Лиса и его подручных, которым приходилось отстегивать, его ближайшее окружение, которое не участвовало в стрижке Крысолова и дележе шерсти, но знало, как стригут и сколько. И, конечно же, на тех, кому при сдвиге колоды придется отстегивать…
Не стоит кичиться осведомленностью. Иногда это очень сильный козырь - утаиваемая информация.
Пусть думает, что дурашка Крысолов ничего не знает о том, кто такой Алексей Михайлович. Ни о том, как попал в КГБ, ни о том, как выслуживался там, ни о том, что был правой рукой Старого Лиса… Дурашка Крысолов всего этого не знает - и не боится так, как должен бы.
Вот пусть Алексей Михайлович и открывает карты и выкладывает козыри, чтобы припугнуть. Авось и выложит что-то лишнее…
- Так зачем же? - неутомимо улыбаясь, повторил генерал. - Если это, как вы говорите, не секрет.
- Какие же между мной и вами, Алексей Михайлович, могут быть секреты? У вас должность такая - заботиться обо всех нас… - Стас пожал плечами. - В Пензе у меня давние знакомые.
- Ага… Знакомые… - пробурчал Алексей Михайлович, косясь на столик рядом с креслом.
Фрукты, коньячок, криво поломанная плитка черного шоколада… Набор чекиста-холостяка.
Алексей Михайлович глянул на часы, нахмурился. Лоску у него убавилось. А скорее всего, это он сам его убавил. Притушил, как газ на плите. Перестал играть в белого и пушистого интеллектуала, мягкого и доброго, лишь каким-то чудом угодившего в гэбэшники…
Оговорка попала в цель? Купился генерал?
Теперь в кожаном кресле сидел другой человек. Куда более жесткий. И, можно надеяться, желающий выкинуть на стол пару козырей?
- Ладно, Крысолов. - Манера говорить тоже изменилась. Холодно, быстро роняя слова. И еще с этакой пренебрежительностью, как барин к холопу, даже не глядя. - Времени мало. Давайте так…
Алексей Михайлович протянул руку, провел пальцем по краю бокала с янтарным донышком. И вскинул глаза. Уже вовсе не доброжелательные.
- Чтобы вы тут голубоглазого ангелочка передо мной не строили, скажу сразу: кто вы такой и что вы такое, я знаю. А чтобы вы в этом не сомневались… Ну, например, вот интересный факт из вашей биографии. Старому Лису вы отстегивали в месяц пять тысяч драконьих шкурок. Я могу рассказать за что. Нужно?
Можешь… Кто бы в этом сомневался, сволочь ты канцелярская.
Но это - внутри. Держать внутри! А внешне… Стас старательно изобразил человека, пришедшего к себе домой и заставшего там новых хозяев. Сглотнул, на миг пошире раскрыл глаза.
И тут же - холодная маска, словно бы поборол удивление. Как бы обрел контроль над собой, но стал скован. Слишком скован. Будто совсем не ожидал, что генерал мог видеть папочку с надписью “Крысолов”…
- Ну что, Крысолов? Достаточно? Про Графа напоминать не надо?
- Не надо… Только если вы про Графа и мои пензенские похождения и так все знаете… Чего вы хотите?
- Я хочу секвенсор. Точнее, хочу знать, где вы его оставили.
- Секвенсор?..
Генерал улыбнулся. На этот раз зло.
- Секвенсор, секвенсор! Универсальный биоинженерный комплекс “Гончар” новосибирского производства, если вам так угодно! Так где вы его оставили?
Так. Чтобы выглядеть правдоподобнее, нужно что? Правильно, искреннее удивление и легкая издевка над тем, кто рассказывает небылицы. Например, вот так:

Предыдущая страница 30 Следующая страница


31 Иван Тропов

- Я, конечно, извиняюсь, Алексей Михайлович, но если бы у меня был секвенсор… Нет, вы всерьез полагаете, что я работал бы гарантом стрелок Живодера, если бы у меня был секвенсор? Да у меня у самого был бы десяток Крысоловов на подхвате! Но - увы. Никакого…
- Хватит! - рявкнул генерал и врезал себе по колену. Вскочил с кресла, ощерился. Глянул на часы, опять на Стаса. Теперь уже по-настоящему зло.
- Я вижу, по-хорошему ты не хочешь, Крысолов? Дохлым бараном прикинуться решил? Думаешь, если в начальники нам идиота поставили, - так и всех остальных теперь можно обвести вокруг пальца, как его? Мол, дайте мне три дня на подбивку дел, а потом я к вам сам прибегу?.. Да?!
Эк его проняло… Он сам на место Старого Лиса целил, что ли?
Но это все потом, потом, потом! Складывать башенки из кирпичиков фактов - потом! А сейчас - действовать! Если держаться и дальше линии “ничего не знаю, и уши у меня холодные”, то надо изобразить сдержанное, но явное возмущение. Иначе не поверит.
- Мне кажется, вы забываетесь, господин генерал… - сказал Стас подчеркнуто тихо.
Генерал открыл рот, но так ничего и не произнес. Прищурился, вглядываясь… Губы у него кривились.
- Хорошо, - наконец процедил он. Заставил себя сесть в кресло. Улыбнулся - выжал из себя улыбку. Глаза остались холодными и злыми.
- Итак, любезный Стас Викторович. Вы разнесли к чертовой матери ферму Графа. Сожгли половину корпусов. Превратили площадку в бойню. Остальных тварей разогнали. Зачем?
Поверил?
Или играет?
В любом случае - не расслабляться. И еще - не слишком-то мягко с ним. Не любезничать. Не успокаиваться тем, что о секвенсоре больше ни слова.
Тот, кто про секвенсор действительно ни сном ни духом, - тот после отступления генерала радоваться не должен. Потому что он и понятия не должен иметь об этом отступлении. А вот что он должен - так это быть оскорбленным за безобразную сцену. Очень оскорбленным.
А потому - губы дудочкой и презрительный взгляд:
- Я что-то пропустил, или вы в самом деле забыли извиниться? Господин генерал? Брови у генерала взлетели вверх.
- Хм… Хм… Хм… - Короткие смешки, как уханье. И усмешка. Недоверчивая. Словно не может поверить в то, что услышал.
- Так, Крысолов. - Голос почти веселый. - Ты не забывайся. А то ведь позову пару ребят, и будешь потом месяц кровью истекать… Итак, начнем сначала. Зачем ты разворошил ферму Графа? Только быстро. Я не шучу. В самом деле надоел.
Ну что же… В одном генерал прав. Переигрывать и зарываться не стоит.
А потому на лицо - смирение. Презрительное, но смирение. Покорность перед обстоятельствами, с которыми не поспоришь. Но - все же с достоинством. Иначе не поверит. Это не Рубаков, да. У этого канцелярского проходимца не забалуешь…
- Это наши личные счеты, - холодно сказал Стас. - Вас это не касается, господин генерал. Не касается. При всем уважении к вам лично и вашему ведомству вообще.
Генерал покачал головой. Поджал губы. Глядит как на непонятливого щенка, никак не поддающегося простейшей муштре. Который опять, в десятый, в сотый, в тысячный раз, обделал самый большой и лучший в квартире ковер.
- Крысолов, хватит, а? Хватит дурку валять. Аплодисментов ждешь? Так я не театрал. Я бы, может быть, и поверил. Но у нас есть люди на ферме Графа. Они четко сообщили, что Крысолов приходил не просто так. Не для того, чтобы поквитаться с Графом непонятно за что…
Генерал опустил глаза, потер пальцем край бокала. И тут же вскинул взгляд:
- Напротив. Крысолов приходил на ферму дважды. Первый раз старался сделать все тихо и незаметно… Но не вышло. Тогда уже - лишь тогда! - Крысолов нагрянул на базу с крысами. И разметал ее по кирпичикам. Но опять же не просто так, не ради самого процесса. Вынес секвенсор из лаборатории.
Люди у них есть…
Видеть это могла, скорее всего, только Бавори. Остальные дрессировщики разбежались и забились по углам, а сторожку с записями видеокамер он лично сжег… Но если это Бавори - получается, она не только на Графа работает? Она еще и с гэбэшниками шепчется?
- Точнее, вывез, - продолжал генерал. - На слоне. Розовый слон. Порода московский морозоустойчивый… - Генерал не удержал косой ухмылки. - Сучка. Кличка Алике. Нашли на шоссе у Пригорода… Без секвенсора. Так вот, я спрашиваю: где секвенсор?
Стас заскрипел кожей, устраиваясь поудобнее. Поерзал, выкраивая чуточку времени… и замер.
В голове словно щелкнуло рубильником, залив все светом. Черт возьми… Это что же выходит? Генерал сказал, что Рубаков, может быть, и купился бы… При таких-то явных следах и показаниях агентов?!
Но Рубаков же не клинический олигофрен. Значит…
Получается, господин генерал ведет свою игру? Часть сведений не пошла выше, а осела у него? И секвенсор ему нужен не как гэбэшнику и патриоту, а как частному гражданину? Чтобы не сказать предпринимателю…
Черт возьми! Так если Бавори его личный агент и эти показания не пошли дальше… если генерал надеется забрать секвенсор себе… тогда он должен был сделать все, чтобы убедить Рубакова, что на ферме Графа была элементарная разборка. Любезный Алексей Михайлович должен был старательно подрезать все ниточки, поволяющие предположить, что на ферме Графа был секвенсор. Правильно?
Но это же все меняет!
Стас вздохнул и сделал официальное лицо.
- Господин генерал, - сказал Стас, - мне надоели эти наветы, да еще в таком тоне. Я требую вызвать моего личного адвоката. И говорить я буду только после предъявления официального объявления. С официально уполномоченными лицами. Например, с генералом Рубаковым.
Генерал замер.
Поморгал.
И, видно, что-то сообразил. Опять ощерился:
- А ты упрямый экземпляр, Крысолов… Думаешь, тебя спасет встреча с Рубаковым?
Сообразил. Ну правильно, не дурак.
- Нет, дорогуша, - сказал генерал. - Этой встречи не будет.
Стас усмехнулся. Уже не играя. Теперь в этом не было нужды.
Все карты открыты. Взятки посчитаны. И результат не в пользу генерала.
Сболтнул лишнего господин генерал. Проговорился, позволив предположить, что Бавори его личный агент, не имеющий к остальному КГБ ни малейшего отношения.
- Что же вы со мной сделаете, господин генерал? Пристрелите? В собственном доме, в моей переговорной комнате? Прямо после того, как допросили меня, на глазах ваших сослуживцев, трудолюбиво подсиживающих вас?
Генерал тоже улыбнулся.
Но не зло. Совсем не так, как улыбается проигравший спор, но все еще не готовый отступить и ухмыляющийся вопреки всем обстоятельствам, назло всему миру… Нет. Улыбка была мягкой.
Похоже, генерал вовсе не собирался грозить всеми карами небесными.
Неужели еще один козырь остался про запас?..
Стас поерзал в кресле. Притупившееся было чувство дискомфорта в скованных руках вновь ожило.
- Ну что вы, Стас Викторович, - очень мягко, почти нежно сказал генерал. - Я вовсе не собираюсь вас убивать. Мы так не работаем. Напротив. Как вы верно подметили, мы работаем, чтобы заботиться обо всех вас…
Генерал прищурился и замолчал, разглядывая Стаса.
Да, какой-то козырь он припас… Еще бы понять какой…
- Как вы понимаете, Стас Викторович, законных оснований задерживать вас у нас нет. Не брать же в расчет ту досадную мелочь, этот несостоявшийся две недели назад разговор с моими коллегами… Всякое в жизни бывает. Кроме того, теперь, переговорив с вами, я уверен, что и - в событиях в Пензе вы тоже не принимали участия…
Генерал замолчал, улыбаясь.
К чему эта старая пройдоха клонит? Не к тому ли, что у них есть серьезная инфа на Живодера и теперь эта инфа всплывет, а отпущенный на все четыре стороны Крысолов будет очень похож на скурвившегося подельника, который и выболтал все это, спасая свою задницу?..
Ладно, черт с ними. Даже если Живодер решит отомстить, на это потребуется какое-то время. Дни. Недели. А надо выиграть всего лишь день. Несколько часов.
Чтобы вернуться на Выставку, пока никто не наткнулся на секвенсор. Пустить взвод крыс по городу: пусть выйдут на своих, вызовут на контакт “друзей” Арни. Отдать им секвенсор, забрать Арни - и прощай бывший город-герой…
Генерал смотрел глаза в глаза. Взгляд удава. Опять заговорил сладко до приторности:
- Мне остается только извиниться перед вами, увести моих людей из этого дома, являющегося вашей законной собственностью, и принести свои извинения за ошибку, допущенную нашим ведомством.
Он улыбнулся. На этот раз не так мягко.
- От себя же, уже не как генерал, а как частное лицо, добавлю вот еще что… Я дарю вам эти наручники. - Он указал на скованные руки. - И добавлю к ним еще одну пару… Ключей от них не дам, но сделаю один звонок. Милой даме, которая вот уже третий день мечтает о встрече с вами. Мечтает каждую минуту, каждую секундочку. Даме с милыми рыбьими глазами и порезами на щеках, которые вы походя оставили ей.
Стас сглотнул.
- Я уверен, она захочет отблагодарить вас за эти милые штрихи, добавляющие шарма к ее внешности. И думаю, она не останется в долгу. Тем более что обстановка будет располагать. Пустой дом, вы с ней один на один, прикованный к батарее… Если вы думаете, что кто-то станет вас искать, вы заблуждаетесь. Дальше меня информация о вашей поимке не прошла. Рубаков об этом не знает. Если он и узнает о том, что вы всплыли здесь, внутри Старого Города, то лишь через несколько дней. Когда обнаружат ваш труп.
Генерал помолчал. На его лице медленно расплывалось удовлетворение от хорошо проделанной работы.
- Я вижу, на этот раз вы меня поняли хорошо, Стас Викторович. Может быть, вам хочется знать, что же будет дальше? Я сейчас на летучку к Рубакову, а потом вернусь сюда, часа через четыре. Уже как частное лицо… Я думаю, к тому времени вы расскажете, где оставили секвенсор.
- А если не расскажу? Генерал пожал плечами:
- Ну, если к тому времени вы не расскажете… Значит, не расскажете и потом. Поэтому торговаться с вами, когда вернусь, я не стану. Лишь загляну сюда, узнаю результаты. И либо поеду забирать секвенсор, либо пожму плечами и уйду ни с чем. Что ж, невозможно выигрывать всегда…
- И зачем же тогда вам все это нужно?
- Вы думайте не обо мне, Стас Викторович! Думайте лучше о себе! В любом случае, расскажете вы или не расскажете, вы мне будете уже не нужны. И вы опять останетесь с Бавори, один на один в пустом доме. Пока она не наиграется с вами. А я думаю, это случится не скоро… Вы выбираете этот вариант?
Стас поерзал в кресле, мельком покосился на дверь.
Прикрыта глухо. А звукоизоляция здесь… Черт бы ее побрал, эту звукоизоляцию!
Генерал поглядел на часы. Опять досадливо сморщился:
- У меня больше нет времени. Через пять минут я должен вылететь к Рубакову на летучку, этот чертов парад… Научи дурака молиться, он и мраморный пол раскрошит… Решайте быстрее, если не хотите варианта с милой дамочкой-дрессировщицей! Между нами, мальчиками, говоря, я бы предпочел обойтись без нее. Хоть мы с вами и по разные стороны, а с милашкой Бавори как бы партнеры, но… Я бы предпочел цивильный вариант. Без крайностей… Итак? Ваше последнее слово?
Не отводя взгляда, генерал перестал полировать пальцами бочок бокала. Приподнял бокал, глотнул коньяка. Закусил долькой яблока - по комнате повеяло свежестью…
Чистым осенним небом…
Диким чувством свободы - когда за спиной словно растут крылья и ты смеешься, зная, что все по плечу…
Только теперь это чувство свободы, как золотая рыбка в аквариуме за стеклянной стеной. Не дотянуться, не прикоснуться. Уже никогда, похоже. Последнее слово… Будто от него что-то зависит!
Генерал может обещать все что угодно, но когда он получит секвенсор, все его обещания не будут стоить ломаного гроша. Он станет всего лишь нежелательным свидетелем.
А кроме того, Арни. Если сдать секвенсор генералу, то тогда эти его друзья…
И Белоснежка… Все было просто так, что ли? Даром? Чтобы вот эта вот лощеная морда еще слаще жировала?!
- Ну что же… - сказал генерал. - Я понял. Бесполезно. Жаль…
Генерал опрокинул в себя остатки коньяка, отломил кусочек шоколада и, сладко причмокивая, разжевал. Встал с кресла, подошел к стене. Нагнулся к плетенке из прутьев - чехлу, прикрывавшему батарею.
Вырвал переднюю стенку, швырнул ее в угол. Вытащил из кармана наручники и затянул один браслет на трубе. Подергал, проверяя. Удовлетворенно покивал.
Стас чуть сполз в кресле, переводя упор с бедер и ягодиц на поясницу и спину. Если какой-то шанс и будет, то уж точно последний… Чертовы наручники!
Генерал обернулся. Нахмурился.
- Гм… Стас Викторович… Я вижу, вы все же не хотите сделать все цивильно? Предпочитаете грубости? Воля ваша…
И пошел по широкой дуге в обход гостевого диванчика. На ходу подхватил тяжелый графинчик с коньяком, зашел справа, со стороны подлокотника, уперевшегося в плечо. Не пнуть.
Скрылся за спиной. Стас дернулся влево и вперед, пригибаясь, но по шее, царапая, скользнули пальцы. И воротник врезался в кадык, задирая голову назад.
И даже рук не поднять… Скованы, выкручены назад и влево…
- Что, Крысолов? Не любишь быть мышкой? Ничего, недолго ост…
Дверь осторожно, едва заметно приоткрылась.
- Господин генерал?..
В приоткрытой двери показалось лицо - какое-то виноватое. Словно долго старались достучаться, но все никак. И решились войти без предупреждения.
Янтарное пятно, занесенное над головой, пропало.
- Вон! - рявкнул генерал. - Я же сказал, не входить! Лицо побледнело, но дверь не закрылась.
- Но…
- Вон! Я знаю, что пора! Кочегарьте вертушку, сейчас буду!
Но дверь не закрылась.
- Господин генерал, это из штаба Рубакова…
- Рубакова?..
Генерал появился справа, встал возле подлокотника, пряча за спину графин. Но голову Стаса все так же прижимало к спинке дивана, врезавшийся под кадык воротник душил.
- Да. Просят доставить к ним задержанного.
- Какого задержанного?..
Человек за дверью облизнул губы. Похоже, он переживал не только по поводу входа без предупреждения.
- Его… - Человек указал глазами на Стаса. - Крысолова…
По шее генерала, от белоснежного воротничка, пошла красная волна. По щекам, по скулам, по вискам…
- Кто доложил?
Тихо, едва слышно. Но человек за дверью вздрогнул и на миг отпрянул назад.
- Кто доложил?..
- Никто из наших не докладывал, господин генерал. Эточили кто-то из военных, или через вторые руки… Никто из наших не докладывал… Но требуют его немедленно…
- Куда?
- В головной…
Головной офис… Это, кажется, где-то в Пригороде…
- Срочно, господин генерал, - чуть осмелел человек за дверью. - На вашем вертолете.
Генерал покосился на Стаса. Его губы беззвучно двигались. Беззвучно, но очень выразительно.
- Господин генерал… Воротник перестал жать шею.
- Да, да! Слышу! Тащите его в вертушку!

* * *

Вертолет подпрыгнул, и крыша дома поплыла вниз.
Стас прильнул к иллюминатору, пытаясь взглянуть назад, на центр Старого Города. Где-то там светились красные габаритки, желтые фары, белые прожектора упирались в небо призрачными конусами… Там суетились словно в муравейнике из светлячков.
Но вертолет развернулся к центру задницей, набитой редукторами, и пошел на северо-запад. И что там, в центре…
Стас отлип от иллюминатора. Ни черта не успел рассмотреть. А этот беглый взгляд - так от него только хуже.
Такое чувство, словно они до самого центра, до самой Красной площади дошли - причем не прорвались с одной стороны мелким отрядом, а именно дошли. Со всех направлений, регулярными колоннами.
Но ведь этого же не может быть…
Не может быть. Там должны быть цивильные крысы, которыми командуют “друзья” Арни. Сами эти чертовы “друзья”. И Арни с ними…
Генерал сидел на кресле напротив и не спускал с него глаз. Мрачных, холодных. Злых.
Осмысленно злых. Нацеленных, как две торпеды на беспомощный сухогруз. Похоже, там, за этими пластиковыми лепестками очков и серыми глазами, уже были готовы варианты, учитывавшие эту нежданную встречу с Рубаковым…

ГЛАВА ВОСЬМАЯ

Пригород наплыл справа и сбоку - мешанина окон, подсвеченных шпилей, неоновых вывесок, огромных рекламных щитов…
Слева вынырнул центральный офис КГБ. Странная конструкция - не то поставленная на бок молотилка, не то ощипанный Пентагон: от круглой центральной башни звездой расходятся пять длинных корпусов. Тридцать семь огромных этажей-звездочек.
В центре крыши башенка лифта, вокруг люди в форме, как зеленые муравьи. На концах лучей - три вертолета, все с лениво вращающимися винтами. Еще два луча свободны, уставились в небо ядовито-желтыми кругами с буквой “Н” вместо зрачка.
Генерал прильнул к иллюминатору, что-то высматривая.
Башенка лифта выплюнула на крышу еще одну группку людей, но толпа вокруг лифта все стояла и к вертолетам не шла. Ждут кого-то еще.
Рубакова? Обычно свита плетется в хвосте. Но когда спешка - ей приходится бежать впереди паровоза, никто ее ждать не будет.
Вертолет пошел вниз, начал пристраиваться к ближайшей свободной площадке, и губы Тоцкого выразительно шевельнулись. Обернулся к пилотам и замахал рукой:
- Нет, нет! На ту!
Вертолет послушно подпрыгнул вверх и пошел в облет здания, ко второй свободной площадке.
Чего это он так посадочной площадкой озаботился? Все-таки что-то задумал, мышь канцелярская?..
Вертолет плюхнулся на круг. Пилот распахнул дверцу. Давешний лейтенант-спаситель тут же пролез между сиденьями и дернул за рукав. Уже отошел от нагоняя, уже не такой бледный, как смерть от сердечной недостаточности.
Снаружи налетели звуки.
Свистели, затихая, винты вертолета. Мерно гудели, прогреваясь, остальные три вертушки. И ветер. Здесь, на высоте, ветер гулял так гулял.
От толпы вокруг лифта отделились двое и побежали навстречу.
- Вот и за тобой, Крысолов, - дернул за руку лейтенант. Но Тоцкий положил руку ему на плечо.
- Не спеши… Пусть Рубаков сначала приедет. Пойдут грузиться, тогда веди… Сразу в нашу допросную. Запереть. Никого к нему не подпускать.
Вот оно как. Не мытьем так катаньем? Надеется, что сейчас Рубаков сам не вспомнит о каком-то там Крысолове, а потом, со всеми этими штурмом и неразберихой, и вовсе забудет? Что такое какой-то Крысолов по сравнению со штурмом Старого Города?
А этот кавардак может длиться и неделю, и две. За это время не то что из Крысолова вытянуть про секвенсор - камень разговорить можно…
Подбежали два сержанта - здоровые, накачанные. Отдали честь. Тот, что пониже, пробасил:
- Это задержанный, господин генерал? Сопровождение.
Ладно, лишь бы Рубаков из лифта вышел. А там уж что-нибудь выкинем… Эх, если бы не этот чертов рев винтов и ветер, рвущий с губ звуки и швыряющий их прочь!
Сержанты двинулись в обход Стаса, но генерал шагнул вперед, загораживая.
- Да, это он. Не спешите, сержант. - Генерал кивнул на башенку лифта, на народ вокруг нее. - Пусть освободится. Нам не нужны неприятности. Мало ли, что ему в голову придет… Лейтенанта оставляю за главного. Если арестованный будет провоцировать, не стесняйтесь. Шокером - и пусть отдохнет еще пару часов. Лейтенант проконтролирует. - Генерал обернулся к лейтенанту: - Понял?..
Слишком многозначительно для такого простого приказа.
- Да… Да! Есть!
Лейтенант, похоже, понял.
Кинул на Стаса косой взгляд. Многообещающий. За все те неприятности, которые доставил своим существованием. С щедрыми процентами. Только дай повод. Малейший предлог.
Ч-черт, вот и кликни тут Рубакова…
А у лифта засуетились. Где-то там, с тыльной стороны, невидимой отсюда, на крышу вышла свежая партия. Вон и Рубаков из-за угла показался. Толпа засуетилась, разбилась на группки. Тоцкий шагнул туда, но остановился. Взял Стаса за локоть.
Там, у лифта, замешкались. Снова сомкнулись. Что-то обсудили, перемешались и опять разбились по группам. Только Рубаков и его группка не пошли к самому крупному вертолету, устроившемуся на левом дальнем луче крыши.
Двинулись к вертушке поменьше - по соседнему лучу. Рубакову что-то говорили, он кивал, что-то отвечал… Кто-то из свиты обернулся. Кивнул Тоцкому, приветственно махнул рукой, призывая присоединиться. Обернулся к Рубакову.
- Быстро! К лифту! - рявкнул генерал.
По лицам сержантов расплывалось удивление - то стой, то беги, что за дела? - но лейтенант уже схватил его за руку и потащил к центру крыши, к башенке лифта.
А Рубаков со свитой шагали по соседнему лучу - к краю. Все больше боком, уже почти спиной. Все меньше шансов, что заметят…
Надо остановиться, привлечь внимание! Как угодно, лишь бы заметил!
Только просто упереться - не поможет. Лейтенант и эти сержанты-дуболомы вмиг спеленают. Врежут шокером по шее - вон, у обоих по длинной кобуре на поясе, - и привет. Рубаков даже не заметит ничего, сядет в свою вертушку и улетит, куда собирался. И потом уже не вспомнит.
А если не сержанты - так лейтенант. У него хватит наглости выхватить шокер у кого-то из них прямо из кобуры…
Группка Рубакова уже на середине соседнего луча - и уже скорее спиной, чем боком. И уходят все дальше.
Если не сейчас - то уже никогда.
Не пытаясь замедлить шаг - наоборот, старательно поймав ритм шагов лейтенанта! прежде чем повести, надо подстроиться! - Стас обернулся:
- Лейтенант, я все хотел спросить! Что с крысами?
- Какими крысами?.. - прошипел лейтенант.
Дернул Стаса за рукав, решив, что тот попытается остановиться.
Но Стас и не думал останавливаться. Лишь ускорил шаг. Лейтенант продолжал сжимать локоть Стаса, невольно сменил ритм шагов, уже не задавая скорость, а подстраиваясь, а тот ловил взгляд лейтенанта:
- Так они убежали?
- Кто?
Лейтенант наконец-то посмотрел Стасу в глаза и нахмурился. Вопросы пробились под панцирь из приказов и служебного рвения. Зацепили.
- Крысы, крысы! Со мной были крысы! Стас чуть замедлил шаг. Самую малость. И, не отрывая озабоченных глаз от глаз лейтенанта, затараторил:
- Когда меня взяли, со мной были крысы. Что с ними? Четыре штуки. Рыжик, Лобастый…
Быстро, захлебываясь, нести что угодно, лишь бы удержать его внимание! Даже хорошо, что можно не выдумывать. Иначе бы пауз не избежать, а этого нельзя, нельзя!
- … Ушастик, Скалолазка! Шли со мной, пока я не попался. По мне врезали световой гранатой, потом шокером. - Стас еще замедлил шаг. И лейтенант, удерживая его за руку, тоже почти остановился, сам того не замечая. - А крысы? Что с крысами?
Напряженно заглядывая в глаза лейтенанту, Стас чуть повернулся. Спиной к краю крыши, к соседнему лучу, по которому шла свита Рубакова. Так заметнее. У кого еще на всей этой огромной крыше скованы за спиной руки?
- Не было никаких крыс вроде… - пробормотал лейтенант.
Хорошо бы, если так, если личная гвардия улизнула… Только ты едва ли можешь это знать, лейтенантик.
- Точно? - Стас не отрывал взгляда от его зрачков.
Держать! Держать его внимание! На лицо напряжение, вопрос! Надо тянуть время, это единственный шанс, что Рубаков заметит и вспомнит, что хотел повидаться! Иначе…
- Да не знаю я! - сказал лейтенант.
Его взгляд на миг ушел в сторону и оторвался.
Лейтенант тут же нахмурился. Сообразил, что вместо того, чтобы быстро тащить арестованного к лифту, стоит и треплется с ним. Ни о чем.
- Ну-ка пш-шел! Живо! - Пальцы впились в бицепс, рванули вперед.
- Лейтенант…
- Ну что еще?! - крутанулся лейтенант к сержанту. - Тащите его к лифту, неужели не понятно!
- Вон… - Сержант кивнул куда-то за спину. - Зовут…
Стас обернулся.
Свита встала. Рубаков смотрел сюда. Кто-то из его помощников пытался докричаться сквозь ветер и изо всех сил помогал себе рукой, загребая воздух растопыренной пятерней.
- Ну, с-сука… - прошипел лейтенант. Пальцы на бицепсе сжались как клюв. Словно собрались выдрать кусок.

Предыдущая страница 31 Следующая страница


Крысолов 32

Но смотрел он уже куда-то за спину. И на лице его расплывалась вежливейшая улыбка с отчетливой примесью подобострастия.

* * *

Место опять досталось почетное - глаза в глаза с главным.
- Разочаровали вы меня, Крысолов, - сказал Рубаков. - Мне-то казалось, что мы с вами договорились. А вы…
- Я свои обещания держу, - сказал Стас.
С этакой гордой обреченностью.
Только на нее и надежда. На игру в волка-одиночку. Иначе…
Если Рубакова заболтать не получится и он отправит его обратно в головной офис до окончательного выяснения… Тоцкий тут же приберет к рукам. И теперь уж над генералом не будет висеть угроза, что Рубаков возьмет да и спросит: куда это делся наш дорогой Крысолов?
И Тоцкий этой возможностью воспользуется на сто один процент. Это уж точно. Вон он, через два кресла от Рубакова, но глаза здесь. Холодные, как никелевые монетки, буравят и буравят…
- Держите обещания? - мрачно переспросил Рубаков. - Почему же вы убежали от моих людей?
- Я ни от кого не убегал, - отчеканил Стас. - Мы договаривались, что я получу три дня на подбивку дел. Ваши люди пришли через двое суток.
- Хм… - Рубаков на миг отвел глаза. - Ну а почему вы потом не вышли на меня?
- Я вернулся, - сказал Стас.
Как можно жестче. Чтобы оскорбленная невинность и уверенность в своей правоте так и лезли изо всех щелей.
- Я пришел сюда, чтобы сделать все, что в моих силах. Но наткнулся на ваших ребят. Спросите у генерала, где я пересекся с вашими людьми.
- Я знаю, я получил его докладную записку…
У Тонкого взлетели брови. Через миг он уже натянул на лицо прежнюю внимательно-добродушную маску верного помощника, у которого просто не может быть собственного мнения, отличного от мнения того, кто тут главный. Но все же был миг, когда его удивление вырвалось наружу. Только Рубаков сидел к нему боком и ничего этого не видел.
- Но почему вы не вышли на меня, на моих людей? - спросил Рубаков. - Если вы в самом деле хотели нам помочь, пришли бы к нам… У вас бы не было всех этих проблем.
- Были бы другие, - отрезал Стас. Обреченно, но с достоинством. Этакий непокоренный стоик. - Вместо того чтобы спокойно делать свое дело под землей, я был бы вынужден тащить на хвосте дюжину ваших людей. Это как в разведку на танке ходить.
- Ну, не стоит все же считать нас настолько недоверчивыми…
- Не знаю, не знаю. Пока я был прав. Я где-то так и оценивал степень вашего доверия. - Стас приподнял руки, скованные наручниками.
- Я думаю, этого бы не было, если бы вы пришли сами, а не попались моим людям! - раздраженно прищурился Рубаков. - И если бы вы пришли через трое суток после нашего договора, а не через две недели после истечения данного вам срока!
- Из-за того, что ваши люди пришли на сутки раньше, они спутали все мои планы, - невозмутимо отозвался Стас. - Последнее дело, которое я никак не мог отложить, затянулось.
- Что же это за дело такое, которое растянулось на две недели?
Рубаков позволил себе улыбнуться, хотя получилось это у него не очень. То, что должно было изображать ироничную, исполненную тонкого сарказма улыбку, смахивало на улыбку лубочного Буратино…
А где-то правее - два серых глаза Тоцкого. Напряженные. И едва заметное движение головой: не надо этого делать! Не смей! Не вынуждай меня на крайности!
Но Стас не обратил на это внимания.
Поздно. Тут уж пан или пропал. Полагаться на доброту Тоцкого бесполезно. Уже показал, на что способен. Или доведет гэбэшными спецсредствами до состояния растения со стеклянным взглядом и без единого собственного желания, или отдаст в лапы Бавори. И еще неизвестно, что хуже…
Нет уж! Играть так играть.
Стас не отводил взгляда от Рубакова. Глаза в глаза.
Горько усмехнулся:
- Вот видите…
- Что? - нахмурился Рубаков.
Стас покачал головой, будто подтвердились его самые худшие опасения.
- Это к вопросу о степени вашего доверия…
- Не понимаю.
Стас вздохнул. И холодно, устало, будто из чистой вежливости продолжая разговор, спросил:
- Вы знаете, что произошло под Пензой?
- Под Пензой?.. А, та подпольная ферма по разведению мутантов, с которой разбежалось зверье?
Стас еще раз горько усмехнулся. Этакий суровый волк-одиночка, которому недосуг расписывать собственные заслуги.
- Разбежалось… Два года не разбегалось, а тут вдруг само собой разбежалось…
Рубаков пару раз моргнул, хмурясь, а потом его брови медленно, но верно поползли вверх:
- Так это ваша работа?
Стас промолчал. Первый раз за весь разговор позволил себе потупиться.
Но уж сделал это старательно. И так, чтобы взгляд падал на наручники.
Только Рубаков этого взгляда на наручники не замечал. Вот ведь увалень!
Нет, хорошо, конечно, что сейчас все зависит от него, а не от Тоцкого… Но ведь как-то неловко даже! Словно у голодного щенка кость выманиваешь хитростью…
- Однако вы меня приятно удивили, Стас Викторович… - наконец пришел в себя Рубаков. - Но почему же вы не сообщили мне об этой ферме, если знали о ней?
Это, вообще-то, наша прямая обязанность, разгребать такие гадюшники.
Стас поглядел в сторону, в окно. Сплошная темнота - эвакуированные кварталы Старого Города. Ни одного светящегося окна, ни огонька - ничего, кроме темноты. Но несколько секунд Стас старательно таращился туда.
Не то чтобы ответа не было. Ответ был. Но надо выдержать паузу, изобразить работу мысли и внутреннюю борьбу, этакое желание уйти от ответа - и вдруг, поддавшись импульсу, резануть всю правду-матку…
Стас отвернулся от окна и в упор глянул на Рубакова:
- Знаете, Олег Игоревич… - Стас кисло ухмыльнулся. - Я верю в лучшее, но я не идеалист. Я верю, что вы хотите делать свою работу честно. Но это вы. А насколько я знаю, в вашем офисе осталось полно тех, кто служил под Старым Лисом. И вы лучше меня знаете, как именно они служили.
- Допустим… - нахмурился Рубаков. Бросил быстрый взгляд в сторону Тоцкого.
Стас старательно не заметил этот взгляд.
- Вы знаете, я работал на Графа давно, еще на его первой ферме. На той, где случился пожар. Тогда тоже зверье разбежалось. Три года назад…
- Знаю, знаю… - покивал Рубаков.
- Я видел, как у него поставлена работа с областными гэбэшниками. И знаю, насколько глубоко уходили его контакты. До самого головного офиса в Пригороде. Я не знаю, кто сейчас курирует Пензенскую область…
Рубаков опять бросил взгляд на Тоцкого, на этот раз задержавшись на нем дольше.
Но Стас опять старательно не заметил этот взгляд.
- Не знаю. Но думаю, что организовать такой рассадник, какой Граф устроил взамен старой фермы, было бы нереально, если бы глаза сотрудников ведомства не были зашорены толстым слоем драконьих шкурок. И областных, и тех головного офиса, которые курируют Пензу. И если бы я пришел в ваше ведомство и попытался хотя бы намекнуть на то, что там творится…
Стас тактично замолчал.
- Хм… - Рубаков отвел глаза.
Задумчиво пригладил волосы на макушке.
Ну давай же, увалень! Думай, думай! Найди тот единственный аргумент, который у тебя остался!
Найди! Скажи. И дай поставить точку. Такую, чтобы ты уже не оклемался…
- Ну… - Рубаков задумчиво пожал плечами. И наконец-то нашел этот единственный аргумент: - Вы могли бы обратиться прямо ко мне, Стас Викт…
- Предпочитаю не говорить, а действовать, - отрезал Стас.
И, с гордо поднятой головой, уставился в окно.
Краешком глаза следя за Рубаковым.
Нахмурился Рубаков. Но сквозь эту осуждающую маску - потому что надо! в таких случаях положено хмуриться, тут Российская Федерация, и самосудов нам не надо! - сквозь эту маску - какой-то одобрительный огонек в глазах, ребячливый.
Все. Дело сделано.
Теперь надо ковать железо, пока горячо… Стас мрачно поглядел на свои руки, скованные наручниками.
Ну же, увалень! Сообрази наконец, что это такое и по какому поводу!
Рубаков, смущенно разглядывая Стаса, невольно опустил глаза, следя за взглядом Стаса… Обернулся назад и щелкнул пальцами:
- Пронин!
- Да, генерал?
- Наручники… Ключ!
- Один момент…
По проходу из передней части салона пробрался майор. Тот самый, что две недели назад настойчиво терзал звонок дома.
Тогда это был еще его дом, а не резиденция Тоцкого…
Майор хмуро глянул на Стаса, но наручники снял быстро и аккуратно. Тоже недавно в штабе, из оперативников? Старый сослуживец Рубакова?
Стас потер запястья.
Где-то далеко-далеко в иллюминаторе, на самом горизонте, из темноты вынырнуло светлое пятно. Ч-черт… Похоже, когда взлетали с крыши дома, глаза его не обманули.
Там, впереди, в самом деле был муравейник из светлячков. Фары, прожектора… Сотни, тысячи. Что же там творится-то?!
Это же центр города! Там должны быть цивильные крысы!
И никаких солдат! Ни одного! Потому что если там солдаты, это значит, что…
Стоп. Спокойно.
Сейчас все выясним. Теперь, восстановив к нему доверие, Рубаков начнет пытать про крыс. Вот и выясним…
Интересно, как он себе представляет паранормальный механизм влияния на них? Как в дешевых книжках описывают? Я чу-увствую чье-то прису-утствие… Вот ту-ут… Совсе-ем бли-изко… Оно бли-иже, бли-иже, бли-и-иже! Этаким тягучим гробовым голосом.
Так, что ли? С него ведь станется, с этого увальня…
Ладно! Главное, побольше уверенности - почти любая чушь может пройти… И все же надо попробовать его отговорить штурмовать Кремль. Пока не поздно. Это же сколько жертв будет…
И среди людей, и среди крыс. Может, для кого-то они и твари. Для тех, кто без зазрения совести ест бифштексы из телятины и вздыхает о бездомных кошках. Словно мясо для бифштексов не из трупа теленка вырезают, а в парниках выращивают, между салатом и луком…
Пятно света быстро приближалось - да, настоящий светящийся муравейник. Растревоженный.
- Ну что же… Я рад, что не ошибся в вас, Стас Викторович, - сказал Рубаков. - Если хотите, мы можем высадить вас прямо на вашем доме.
- Господин генерал, - тихонько влез из передней части салона какой-то лейтенант. - Лебединский требовал, чтобы вы срочно прибыли на место, пока не начало рассвет…
Рубаков, не оглядываясь, махнул рукой. Лейтенант увял на полуслове.
Стас нахмурился. На этот раз и не думая играть.
- А крысы?..
Что за дурдом? Хотели, чтобы помог с крысами, ловили…
Поймали.
И теперь на фиг никому не нужен?!
Это, в конце концов, даже обидно!
- А что - крысы? - удивился Рубаков. - Вы хотите сказать, что вы их еще чувствуете?
Стас облизнулся. Что он хочет сказать этим “еще чувствуете”?
Рубакова просветили по поводу того, что содержалось в папочке “Крысолов”?
Нет, нет! Если бы просветили, тогда бы наручники остались на руках. И разговор был бы совсем иной.
Тогда что? Неужели они уже потравили крыс химией?..
И крыс, и всех, кто был под землей?..
Но надо отвечать, черт бы все побрал! Надо отвечать, чтобы не вызвать подозрений! Только осторожно. Расплывчато.
- Да… - сказал Стас. - Чувствовал, когда был внизу. Только как-то странно… Поэтому и пытался пробраться в центр. Хотел понять, что же происходит.
- А происходит то, что дело сделано, - сказал Рубаков. - Мы их выбили. Кремль взят.
- Взят?..
Рубаков довольно усмехнулся:
- Да его даже брать не пришлось. Как мы и думали, дело было в том, что предыдущие штурмы начинались не в то время. Поздней весной или в начале лета, когда крысы уже начинали донимать Пригород. Когда они уже успевали размножиться. А надо было - ранней осенью. А еще лучше - зимой. Как мы и предполагали, их численность в это время куда меньше.
Стас опустил глаза, потер на руке след от наручника. Нет, все же одно из двух: этот Рубаков или дурак, или идиот. Модифицированные крысы живут по пять лет. И их численность колеблется по сезонам не так резко, как у немодифицированных предков, которые теоретически могут протянуть от силы года два-три, но обычно живут год или того меньше. Потому что мелкие хищники тоже должны что-то есть.
- Но, разумеется, не все так просто, - сказал Рубаков. - Грамотный выбор времени штурма - это лишь половина успеха.
- А вторая половина?
- А вторая… - Рубаков усмехнулся. - Доктрина адмирала Дёница.
Дёниц, Дёниц, адмирал Дёниц… Это немецкий подводник, что ли, во Вторую мировую?
- Знаете? - спросил Рубаков.
Стас неопределенно мотнул головой. Что-то у них было, у этих немцев, какой-то хитрый план…
- Дёниц говорил: бить надо не там, где бросается в глаза. Бить надо там, где удобно. Вот и мы подумали: зачем сразу лезть в центр? Не лучше ли начать методично, с окраин? Ломать сопротивление крыс там, где они чувствуют себя наименее уверенно. Бить их там, чтобы потом они присылали туда подкрепления - раз за разом, все новые и новые подкрепления по мере того, как мы будем перемалывать их силы. Перемалывать с минимумом наших потерь. Там, где это удобнее прежде всего нам.
А, вот что за доктрина! Этот Дёниц втолковывал фюреру, что атаковать лучше не конвои. Там, конечно, много груженых судов с ценными грузами, все так, но там много и кораблей эскорта. А англосаксы быстро научились бить немецкие подлодки как тюленей.
Дёниц предлагал топить одиночные суда союзников - пусть даже и пустые. С товаром, без - какая разница? Главное, что потопленное судно уменьшает общее количество грузовых кораблей союзников. Потопленник больше ничего не сможет возить в голодную островную Британию. А построить новый корабль куда труднее и дольше, чем собрать для него груз в сытых Штатах…
- Но насколько я помню, - сказал Стас, - план Дёница до конца так и не использовали…
- Поэтому-то они и проиграли! - воскликнул Рубаков, улыбаясь. - А вот мы использовали. И добились успеха. Два часа назад штурм Кремля закончился, не начавшись.
- Совсем?.. Совсем без боя?..
- Мы начали разведку боем, но никакого боя не получилось. Кремль пуст. Мы перебили всех крыс еще на подступах, пока шли через спальные районы. Шли медленно, вытягивали крыс из центра мелкими партиями. Били, вытягивали, били, вытягивали… И вытянули из центра их всех, не ввязываясь в серьезную мясорубку. Продвигались медленно, зато тщательно перекрывали все подземные проходы. Теперь мы контролируем каждую подземную нору - и ни одна крыса не просочится к нам в тыл… Ну да вы сами все это видели, когда пытались пробраться туда, - усмехнулся Рубаков.
Видел, видел…
И без труда обходил. И если бы не свалял дурака и не полез в крупный туннель, то спокойно дошел бы, куда хотел. Медленно, муторно, но дошел бы.
Цивильные крысы и их командиры, эти “друзья” Арни, не глупее. Они тоже смогут передвигаться по городу, несмотря на все эти посты на каждом подземном перекрестке… Или, по крайней мере, могли бы. Ну, чисто теоретически…
- А подземная часть Кремля? - спросил Стас. - Там должно быть много подземелий. Там тоже никого нет?
- Я же говорю, мы вытянули оттуда всех крыс! Там везде пусто. Мы проверили все коммуникации, все старые подземелья. Никого. Да вон сами смотрите, Стас Викторович…
Рубаков кивнул в иллюминатор.
Впереди, из-за носа вертолета, наплывала Красная площадь - расцвеченная фарами, габаритками и прожекторами, как праздничная елка. На ней, на подступах к ней, как в разворошенном муравейнике, суетились люди, вездеходы, джипы…
- Это что?..
- Это парад. Чтобы ни одна щелкоперская собака не посмела потом сказать, что военные корреспонденты сильно преувеличивают наши достижения! Пора положить конец всем этим сплетням, будто кампании по очистке Старого Города затеваются исключительно под выборы, поскольку де иначе нашему президенту никак не переизбраться… Они ведь уже начали! Только и трындят, что для того всех и эвакуировали из города, чтобы гражданские не видели, что реально творится в городе!
Вертолет не сильно, но вполне уловимо задрал нос. За четверть часа вестибулярный аппарат приноровился к наклону пола, перестал его замечать и теперь четко отметил переход с крейсерского хода на зависание.
Крыши домов - черные ширмы среди электрического многоцветья - резко замедлили бег. Вынырнул торговый центр. Сверху все освещено прожекторами, ядовито зеленеют круги со зрачками-бабочками. В салоне засуетились, закопошились. Вертолет еще не сел, но уже открыли люк, и лейтенантик, поминавший Лебединского, уже тащил Рубакова по проходу к выходу…
Стас не стал толкаться, вылез последним.
В лицо ударил свежий ветер и, словно грохот далекого океанского прибоя, шум площади. Там рычали двигатели, грохотали по брусчатке стальные “чушки” солдат, хрипло гавкали мегафоны… Все это сливалось в единое целое, словно это были не отдельные люди, а какая-то стихия, завладевшая Красной площадью. Как наводнение. Или пылевая буря. Или тучи саранчи…
На крыше тоже кипела жизнь.
Тут царил Лебединский. Помощник президента по связям с общественностью гонял штабных Рубакова, как цирковых осликов. Те лишь послушно кивали головами, став кружком вокруг него - уверенного, наглого и лощеного.
Его щеголеватый костюм выигрывал еще больше от соседства с расшитыми золотом, но безвкусными армейскими мундирами. Очки в тонкой стальной оправе - можно спорить на что угодно, что тоже ровно полторы диоптрии. Изумительно ровно уложенные, волосочек к волосочку, бачки… Даже Тоцкий казался рядом с ним неотесанной деревенщиной.
- Все поняли? - вещал Лебединский, не снисходя до выделения кого-то лично из массы офицеров. - Грузитесь обратно, взлетаете и делаете два прохода над строем. Как можно ниже! Мне нужны хорошие кадры! Затем садитесь на фоне храма. Торжественный выход. Сначала армейцы - быстро! Потом комитетчики. Акцент на вас - президент не ошибся с назначением! Принимаете доклад о взятии Кремля. Все четко и аккуратно, мы будем работать в прямом эфире, эти кадры обойдут весь мир! Все ясно? Ну пошли! Быстрее, быстрее! Пока не рассвело! Мне нужны именно ночные кадры! Ночь, время крыс, но даже ночью они теперь не властвуют в центре Старого Го… Москвы, господа! Теперь опять Москвы!
Лебединский движением руки отослал генералов к вертолету и тут же переключился на возившихся с камерой военкоров:
- Вы еще тут?! Я же сказал, вниз, вниз! На второй этаж! План должен быть прямо над головами, чуть выше строя! Из центра жизни, чтобы эта площадь казалась как от Днепра до Волги, а не крошечным пятаком! Быстрее, живо, живо! Через пять минут прямой эфир!
И уже кому-то из снующих вокруг с озабоченными лицами:
- Ну чего они ждут, уже почти рассвело! Где связь с вертолетом Рубакова? Эти…
По ушам ударил рев винтов, вертолет ушел вверх. Журналисты, Лебединский, еще какие-то суетящиеся вокруг него люди устремились в люк, внутрь торгового центра.
Крыша пустела на глазах. До Крысолова, такой важной птички еще пару дней назад, никому никакого дела. Даже обидно…
И Тоцкий, черт бы его подрал, куда-то испарился! Ведь старался же следить за ним! И все же не уследил. Вместе с Рубаковым на вертушке улетел принимать парад или убежал вниз? Чтобы заняться своими делами? То есть не только своими…
Не уследил… Хотя черт его знает, важно ли это вообще…
Теперь.
Если Рубаков задавил крыс - и диких, и цивильных, которыми управляли “друзья” Арни, - где же теперь эти самые друзья? И где искать Арни?..
И вообще, живы ли они…
Людское море внизу успокаивалось. Военные и спецназ КГБ замерли стройными рядами. Тут и там между рядами “Кутузовы”. Не совсем в строгом порядке - с примесью этакого живописного бардака.
Чувствуется умелая рука. Эти тщательно выверенные частички искусственного беспорядка придали всему какую-то живость. Жизненную правдивость. И словно бы увеличили все в масштабах. Если людей и технику выстроить в единый ряд, в строгом порядке, все будет казаться скромнее…
И да - прав Лебединский. Темнота тоже помогает. Утром все будет казаться куда менее внушительным. Утром будет видно все. А сейчас, в резком, контрастном свете прожекторов, края площади теряются в темноте, отодвигаются куда-то далеко-далеко. Множат ряды людей и туши вездеходов. Шеренги уходят в теневые провалы и продолжаются, продолжаются, продолжаются, вдаль и в темноту…
Несколько мегафонов рявкнули что-то почти в унисон. На площадь опустилась полная тишина.
Где-то вдалеке ревел вертолет.
Внизу, на пару этажей ниже парапета крыши, перекликались военкоры.
- Вторая камера, держать восток над домами! А ты чуть ниже возьми… Так… Нет, левее! Эфир!
Пару секунд все оставалось по-прежнему, а потом рев вертолета стал нарастать.
Решили все разыграть как спонтанный доклад?
Этак между делом… К чему выверенные до мелочей формальные парады, если для нашего господина президента это совершеннейший пустяк? Подумаешь, очистил Старый Город от крыс. Ну и что, что другие это два десятилетия сделать не могли… Мужик сказал - мужик сделал!
Театралы хреновы…

* * *

По плану Лебединского все шло до момента самого доклада.
Чеканя шаг, какой-то генерал в военной форме прошел к Рубакову, старательно выполняя все ужимки, положенные парадным протоколом.
Порядочно растолстевший, не привыкший ко всем этим чеканным выкрутасам, военный генерал был похож на петуха. Грязный деревенский петух с парой грязных перьев в ободранном хвосте, но вышагивающий с достоинством холеного павлина.
Наконец-то встал перед Рубаковым, отдал честь и загаркал, непонятно куда спеша и глотая согласные:
- …ин!…ал!…шите!…жить!
А дальше совсем уж непонятная скороговорка. Лишь по общему антуражу и можно понять-расшифровать: что-то про выполненные задачи и взятие под контроль чего-то там сверхважного.
Генерал замолчал и замер, вытянувшись стрункой - этакая разжиревшая струнка, с узлом посередине.
Рубаков не спешил отвечать, держа эффектную паузу.
И вот в этой-то тишине, гулкой и звенящей…
По площади разнесся глухой не то рокот, не стук. Словно где-то далеко за горизонтом чудовищный исполин тряс каменную котомку с валунами.
Только звук шел и не справа, и не слева. Не сзади, не спереди. Не понять, откуда. Словно отовсюду сразу… И все не пропадал, лишь усиливался.
И оборвался коротким треском.
Кусок брусчатки перед замершими в струнку генералами рухнул вниз - как огромная платформа для подъема грузов, у которой лопнул трос. Рухнул ровным прямоугольником в пару соток.
Но неглубоко. Всего метра на полтора. На миг стал виден срез площади: сверху брусчатка, под ней какие-то непонятные слои не то прежних мостовых, не то просто спрессованного древнего мусора… Это все на полметра. А дальше - темная щель пустоты, идущая куда-то вглубь и в стороны, под уцелевшую брусчатку…
Оттуда хлынуло. Обрушившийся кусок брусчатки заполнился темными тельцами, превратился в живой пруд. Там кишело, заполняло, поднималось - и выплеснулось вверх, на площадь.
Крысы сплошным потоком лезли из щелей по краям провала. Сначала на обрушившийся пласт, а с него вверх, на брусчатку. И мчались прочь во все стороны, по всей площади. Освобождая место тем, кто рвался через щель следом…
Самые первые уже у ног солдат, но на людей не бросились.
Прошмыгнули между блестящими стальными “чушками” и понеслись дальше, дальше, дальше… Смешиваясь с выстроившимися солдатами в единое целое, в котором невозможно разобрать, где свои, а где крысы. Не давая ни открыть огонь, ни даже толком рассмотреть, что шныряет под ногами.
И не замедляя живого потока, бьющего из-под земли. Он все вырывался и вырывался оттуда, как бесконечный язык исполинского мухолова - огромный, покрытый густой шерстью черный язык…
Когда на площади раздалась первая автоматная очередь, темное живое море успело растечься-просочиться сквозь ряды солдат до самых краев площади. Крысы уже вырвались и на обе улочки по краям торгового центра.
Следом за первой очередью на площади загрохотало - сразу, много, вразнобой, во все стороны. И даже не столько по крысам - это не те дикие крысы с окраин, которые позволяли избивать себя, как слепых крысят, - сколько по ногам своих товарищей. Просто вокруг себя, куда угодно, лишь бы крысы не достали тебя самого…
И вот тогда крысы начали свою атаку.

ГЛАВА ДЕВЯТАЯ

Звякнули колокольчики.
Стас вздрогнул и вернулся в мир. Снова ощутил себя на крыше бывшего торгового центра. Сидел скрючившись и привалившись спиной к высокому парапету.
Казалось, что все это время руками зажимал уши - но руки уже давно безвольно опустились. Просто там, внизу, все уже стихло.

Предыдущая страница 32 Следующая страница


33 Иван Тропов

Наверно, давно. Из-за парапета, с площади, не доносилось ни звука…
Снова звякнули колокольчики. Отчетливо. Значит, не галлюцинация? Стас поднял голову и открыл глаза.
Уже рассвело. Откуда-то снизу в небо били лучи прожекторов, но уже не такие заметные. Небесный свет растворял их, затушевывал.
На крыше никого. Только мерцающие ядовито-желтые круги для вертолетов. Справа, метрах в десяти, открытый люк. Лестница вниз, под крышу торгового центра…
- Внимание! - донесся откуда-то мягкий женский голос. - Аккумулятор почти разряжен, для продолжения работы срочно замените его или подключите камеру к сети.
Камера… Ну да. Это снизу, со второго этажа. Там были военные корреспонденты. Снимали парад.
Снова колокольчики. И снова тот же женский голос, только куда более тихий, совсем призрачный:
- Внимание! Аккумулятор разряжен. Передача сигнала на спутник прервана из-за недостатка энергии. Запись видеоматериала приостановлена из-за недоста… - Женский голос затих.
Передача на спутник… Неужели все, что творилось внизу, - все это прошло в прямом эфире?..
Нет конечно же. В прямом эфире это пройти не могло. Куда-то на спутник эти кадры ушли, с него были пересланы дальше, но не в эфир конечно же. Осели в компьютерах военного ведомства.
Стас медленно поднялся, старательно держась спиной к площади, чтобы даже случайно взгляд не упал туда. Пошел к люку, ежась и запахивая плащ. Холодно. Чертовски холодно. И воздух холодный, и без еды уже черт знает сколько…
Вниз. В темное, пыльное здание. Но на выход не сразу. Сначала по центральной галерее сквозь весь торговый центр, чтобы выйти с дальней от площади стороны.

* * *

Ноги сами принесли домой. В бывший дом…
Выбитая дверь лежала прямо в проходе. В холле - грязь, окурки, скомканная пачка “Имперских”. Еще какой-то скомканный целлофан, в углу пара жестянок из-под прохладительного.
Стас прошел к лифту, поднял голову к камере наблюдения…
Ч-черт… Это не поможет. Система безопасности все равно не опознает. Она вообще не действует. Оба диска с программой и настройками, и основной, и резервный, сейчас не в домашнем компьютере, а в рюкзачке. Который километрах в пяти к северу. В ларьке на Выставке.
Стас развернулся и пошел по лестнице.
На четвертом этаже остановился. Заглянул в комнату для переговоров. Столик с остатками трапезы Тоцкого. Сорванный с батареи чехол. Наручников на батарее нет, кто-то снял. Может, сам Тоцкий и снял…
Стас поднялся выше, в квартиру.
В прихожей по привычке остановился - разуться. Но… Дорогущий, мягкий как плюш ковролин - в рубцах, словно футбольный газон после матча. И следы, везде грязные следы…
Не разуваясь, Стас прошел коридор. В гостиной остановился, морщась.
Несло какой-то кислятиной. Табачным перегаром, потом… В кухонную арку виднелся стол, уставленный грязной посудой, какими-то бутылками с остатками газировки, пластиковыми коробочками из-под готовых салатов.
Шкаф в спальне распахнут, вся одежда ворохом на полу. Кровать сдвинута, изножье у самой двери. На смятых простынях полосочки и квадратики земли. Засохшая грязь, вывалившаяся из узоров подошв какой-то свиньи, которая спала там прямо в одежде, даже не соизволив разуться…
Стол в кабинете тоже сдвинут, на нем разворошенный компьютер. Со стены снята добрая половина видеопанелей, вьются разноцветные обрывки проводов…
Стас поежился. Не только от холода. Мой дом - моя крепость…
Как-же. Вовсе не крепость это, а какая-то жертва изнасилования. Грубого. Циничного. Группового.
Стас развернулся и пошел вниз.
На первом этаже свернул в тамбур перед крысярней. Остановился.
Если личная гвардия там, то, в принципе, должны узнать по запаху. Но…
- Лобастый? - позвал Стас. Тихо.
- Лобастый! Ушастик! Тихо. Ни звука.
Стас толкнул дверь, вошел. Нащупал на стене выключатель, щелкнул. Комнату залил красноватый свет.
- Ч-черт…
Через всю комнату тянется черный кабель, скрываясь в открытом люке. Стас заглянул вниз. В темном провале перемигивался цифрами экран. Большой, поворотный, чтобы издали были видны все показания… Детектор движения.
Даже если личная гвардия улизнула из той ловушки и пришла к дому, то близко не подошла. Один раз в ловушку с детектором движения уже попались, а по второму разу на одни и те же грабли не наступят. Теперь-то Ушастик знает, что значит едва слышный звук, чем-то похожий на быстрые порывы ветра…
Стас присел и рванул кабель. Внизу с хрустом вылетел штекер. Стас отбросил кабель в сторону, присел на корточки. Сложил ладони рупором, позвал в черную дыру:
- Ушастик! Лобастый! Рыжик!
Послушал. Эхо собственного голоса, медленно умирающее… И тишина.
Стас вздохнул и поднялся.
Ну что же… Если они сюда приходили и наткнулись на детектор…
Что они должны были сделать после этого? Сесть кружочком и подумать о том, где бы их хозяин назначил им встречу кроме дома.
И где бы?..
Конечно, в том ларьке на Выставке. Где валяется секвенсор, ради которого рвали пупки всю прошлую неделю. Потому что есть еще Арни, и его надо вытащить отсюда…
Лобастый должен был сообразить, что надо вернуться к ларьку.
Стас перешел в гараж, щелкнул выключателем…
- Придурки!
Ну кухню засрали, ладно. Ну шкаф обыскали в спальне, видеостену распотрошили, искали чего-то в полостях между крепежами… Но машина-то вам зачем?!
Неужели папочка с ярлычком “Крысолов” так до сих пор и пылится в одном из тайников Старого Лиса? И эти орлы двухголовые искали в машине какую-то паранормальную штучку, которая делает Крысолова крысоловом?
Идиоты.
Нет, хуже. Потому что из-за них и дальше придется двигать на своих двоих.

* * *

Город был пуст.
Ни солдат, ни крыс… Ушли в спальные районы, подгоняя солдат?
Ладно. В ларьке не только личная гвардия, но и Серый и - главное! - взвод цивильных крыс. Которые знают о своих побольше. Повадки, маршруты, явки…
Вот пусть и ищут. Куда проще не искать самому, а выпустить на поиски взвод крыс - сразу тридцать длинных серых щупальцев…
От Садового кольца, правда, далековато. Раньше здесь дикие крысы держали масть. Но теперь-то, похоже, всех диких крыс перебили солдаты. А самим солдатам устроили показательную мясорубку на Красной площади. Смяли, обратили в бегство. И преследовали, не давая сориентироваться и перегруппироваться, вышвырнули из центра и погнали, погнали, погнали…
Нет, прочь эти мысли. Не надо. Все люди смертны. И если кто в этих смертях виноват по-настоящему, так это сами эти желторотые молодцы. Решили поиграть в настоящих мужчин?
Не думать, а выполнять приказы. В глазах - холодное знание жизни и смерти, в крепких руках - игрушки для настоящих мужиков. Так?.. Ну вот и доигрались. Даже здесь, у края Выставки, стрельбы не слышно. А спальные районы отсюда не так уж далеко… Неужели солдат уже за кольцевую вышвырнули?
Стоп! Не думать! Хватит!
Черт, хоть бы личная гвардия была сейчас тут… Путалась в ногах, постегивая хвостами, заглядывала в глаза… Опуститься на корточки, пропустить сквозь пальцы шерсть, почувствовать под руками теплое и живое, умные бисеринки-глаза, полные внимания и того чувства, что им заменяет любовь…
Только где они сейчас? И где Арни? С его умными черными глазами? Сейчас он взрослее, контролирует свои чувства. Но еще год назад его черные глазенки вспыхивали каждый раз, лучась от радости, когда приходил тятя Стас…
Стас остановился, разглядывая ларьки.
Кажется, вот этот. Ну да, точно. Этот. Вот и царапинки на ступенях. Стас поднялся по ступенькам, толкнул дверь…
И замер в дверях. Сглотнул. Оглянулся…
Да нет, все правильно. Та самая лавка. И крысами все еще пахнет. Сидели здесь довольно долго. Обрывки бумаги, разбросанные по полу, впитали их запах и еще долго будут по капельке возвращать его.
Только самих крыс нет.
Ни крыс, ни секвенсора, ни Серого.
Ни-че-го.
Стас шагнул вбок, привалился к косяку.
В принципе, крысы могли бы уйти. У Серого тоже есть ноги. Но секвенсор… Не могли же они утащить с собой полутонный ящик?
Нет, самим им это явно не под силу. Тут кто-то побывал. Опередил. Забрал секвенсор, перебил крыс. И тот взвод, и, наверно, личную гвардию…
Стас закрыл глаза и медленно сполз по стене на пол.
Ну вот и все. От бабушки ушел, от дедушки ушел. От Графа ускользнул, от Тоцкого улизнул… А от судьбы не убежишь.
Арни так и останется в заложниках у этих “друзей”. Если он еще жив… Даже не узнать, что с ним…
Черт возьми, но кто же опередил, кто забрал секвенсор?! Гэбэшники его не брали. По крайней мере, Рубаков о секвенсоре ни сном ни духом, - значит, официально ребята из КГБ его не находили. В частном же порядке… Тоцкий о секвенсоре знал. Но он сам его искал. А потом, после разговора, почти все время был на глазах…
Тогда - кто? Какой-то случайный вояка? Наткнулся на секвенсор, сообразил, что именно перед ним, и втихую прибрал “Гончара” к рукам?
Маловероятно. Для этого нужен очень образованный вояка. И чертовски смелый, чтобы решиться на это. Не говоря уже о том, что дьявольски везучий, раз оказался в нужное время и в нужном месте, да еще с необходимыми возможностями, - ведь надо же было и крыс перебить, и секвенсор погрузить на что-то…
Стас поднялся, прошелся по торговому залу. Следов крови нет. Брали чисто…
Похоже, так же, как и там, в туннеле. Световой гранатой ослепили, а потом шокерами прошлись. И аккуратно выволокли безвольные тушки без капли крови. Так, что ли?
А если кто-то напоролся случайно… Тридцать крыс прозевали, как какие-то солдаты-мародеры гуляют рядом? Не может такого быть. Скорее уж крысы бы их самих тихо сожрали…
Но тогда - кто? Но не мог же секвенсор испариться? Вместе со взводом крыс и Серым?!
Стас вздрогнул, повернул голову. За дверью шоркнуло или показалось?
Нет, не показалось. Там еще раз что-то не то скрипнуло, не то царапнуло. Словно снаружи скребутся в дверь. Кто-то небольшой, вроде крысы… Может быть, дикой…
Стас сунул левую руку под мышку, но наткнулся лишь на пустую кобуру. Ну да. Конечно, пусто. Один пистолет в Пензе остался, второй у гэбэшников.
За дверью опять поскреблись. На этот раз настойчивее. И, кажется, пискнуло.
Стас чуть приоткрыл дверь. Чуть-чуть. Если что, если это в самом деле уцелевшая стайка диких крыс, ни одна не влезет. Разве что крысята. Но с этими разговор быстрый. За хвост - и обратно на улицу, к папам-мамам.
В щель заглянула крысиная морда. Очень интеллигентного вида. Поглядела, сморщилась. Этак чопорно. Словно холеная дамочка поджала губки, потому что ее не впускают внутрь сразу, а держат снаружи и рассматривают, да еще и дверь на цепочке.
На дикую не похожа. Да и всего одна.
Стас приоткрыл дверь шире. Крыса проскользнула внутрь.
- Ты… - Горло почему-то пересохло. Стас облизнулся. - Ты один выжил? Остальных убили?
На крысиной мордочке появилось какое-то непонятное выражение. Словно сбили с толку. Как человека, к которому на улице подошли с вопросом: ты зачем родился?
Крыса медленно, как-то задумчиво приподнялась на задних лапах и сделала два пируэта.
“Один”. “Не понимаю”.
Хотелось кричать, но Стас заставил себя закрыть глаза. Так, спокойно. Надо успокоиться. Считаем до пяти, ме-едленно… Раз… Два… Криком тут не помочь, надо говорить спокойно и четко. Надо понять, что произошло. И потому очень ме-едленно… Четыре… Пять.
Стас открыл глаза… и беззвучно выматерился.
Крысы не было.
- Эй! Тишина.
- Ты где?!
Тишина. Потом какой-то бумажный шорох - в задней части лавки, за перегородкой.
Стас в два шага оказался у входа в закуток. Да, шебур-шало там. Крыса что-то тащила из-под смятых картонных коробок, - видно только хвост и зад, под шкурой перекатывались мышцы.
- Что там?
Крыса наконец-то выбралась. Обернулась, таща зубами небольшой кожух. Привстала на задние лапы, протягивая.
Стас взял. Стандартный спутниковый мобильник. Очень знакомый. Сам покупал для “друзей” Арни.
Попробуем включить… Телефон ожил. Сразу же выдал меню функций, не требуя ПИН-кода.
А позади, в общем зале, тихо открылась и через миг захлопнулась дверь. Стас оглянулся, рванул туда…
Поздно. Крысы не было. Стас выбежал наружу, но ее не было и там.
Остался только мобильник в руке. И он зазвонил.
- Добрый день, - сказала трубка.
Голосом без всякого выражения, неспешно, идеально правильно выговаривая все звуки. Одна из числа стандартных звуковых шкурок для смены голоса или озвучки текстов, - та, что предназначена для сугубо официального общения.

* * *

- Добрый день, - сказал Стас. - Секвенсор вы забрали?
- Да, секвенсор у нас. Вы хорошо поработали, Крысолов. Спасибо.
- Что с Арни?
- С Арни все хорошо, жив-здоров. А разве могло быть иначе?
Стас медленно вздохнул, физически чувствуя, как уходит какая-то тяжесть из тела. Жив, бармаглот… Это главное.
- Могу я с ним поговорить?
- Прямо сейчас?
- Да… Он ранен?
- Нет, нет. Перестаньте, Крысолов. Успокойтесь. С Арни все в порядке. Так же, впрочем, как и со всеми из нас, если вдруг вас это интересует.
- Так могу я с ним поговорить?
- Да, он сейчас подойдет, и я соединю вас.
- Скоро?
- Пару минут. Вытерпите?
Голос холодный, и оттого безобидная, в общем-то, ирония - как неприкрытая издевка.
Ладно, черт с тобой… Потерпим, не впервой. Две недели ждали, так что пару минут как-нибудь вытерпим.
- А с моими крысами что? Вы их видели?
- Видели.
- Что с ними?
- Они пытались пробраться по туннелям к вашему дому. Бывшему.
- И?..
- Но в подвале дома установлен звуковой детектор движения.
- И?..
Господи, да что же он тянет-то, как кота за яйца, сволочь рукотворная?!
- Наши крысы следили за домом и подземными подходами к нему. Они встретили вашу четверку. Мои соболезнования по поводу Белоснежки. Мне правда очень жаль.
Соболезнует он… Стас заставил себя разжать зубы. Спокойно, спокойно. За секвенсором он посылал, но все же это не его вина, что Белоснежка погибла. Так что спокойно, спокойно.
- Что с ними сейчас?
- Наши крысы встретили их и объяснили им, что пробираться в дом не стоит. Это опасно, а хозяина там все равно нет. И судорожно искать вас тоже не нужно, с вами все в порядке.
Да уж… В порядке… Если крысы пошли к дому сразу после того, как их хозяина выволокли из туннеля, то в это время ничего не было в порядке! В руках у Тоцкого и “в порядке” - две большие разницы.
А за руками Тоцкого маячили лапы Бавори… Да если бы не случайная утечка информации, вопреки приказу Тоцкого, если бы Рубаков сразу же не заинтересовался, что это теперь с Крысоловом, - все, привет. Их бы хозяин сейчас медленно превращался в кожаные лоскутки! В порядке…
Хотя ладно, что уж теперь. По крайней мере, хоть зря не волновались.
- Где они сейчас?
- Сейчас они у нас. Постоянно пытают моих офицеров, где их хозяин.
- Далеко?
- От Выставки? Да, прилично… Я думаю отослать их в ваш дом. Теперь, после… После неудачного парада там никого нет. Подходы к дому, как по земле, так и по туннелям, охраняют наши крысы. Сейчас это одно из безопаснейших мест в городе. Что скажете?
Дом… Едва ли… Но, по крайней мере, личные гвардейцы знают там все вокруг. Там они будут в безопасности.
- Да, отошлите.
Стас вздохнул.
Ну слава богам. И Арни жив, и крысы целы. Все хорошо. Если не думать о глобальном, о…
Стоп. Не надо. Бессмысленно укорять себя за то, чему ты все равно не в силах помешать. Тем более если это уже в прошлом.
Лучше заботиться о тех, кому можешь помочь. Сейчас.
А тогда все хорошо.
Хорошо. Но чего-то будто бы не хватает…
Стас нахмурился. Что-то не очень важное, но все же зудящее на задворках сознания, как заноза…
Ах да!
- А что с мартышкой?
- Мартышкой?
Блин… Неужели убежал от крыс, дурак шерстяной? И теперь шляется где-то один, в пустом городе…
- Карликовый шимпанзе. Рядом с секвенсором должен был быть. Мальчик, с ошейником. На ошейнике выгравировано имя: Sir Grey. Руки и голова…
- Гм-м…
Покашливание в исполнении холодного голоса-шкурки холодное-холодное. Как жарким летним днем - горсть колодезной воды в лицо.
- Что такое? - спросил Стас.
Молчание.
Стас сглотнул.
- С ним что-то случилось?
- Видите ли, дорогой Крысолов, мне не хочется вас обманывать…
Трубка снова затихла. То ли невидимый и спрятавшийся за шкурку искусственного голоса собеседник подбирал слова, то ли давал время подготовиться. Неужели все-таки под пули угодил?
Или загрызли дикие крысы, когда этому непоседе надоело сидеть у секвенсора и ждать и он вылез наружу и убежал?..
Всего-то две недели знались. Совсем недолго, кажется. И все равно… Мелкий, но забавный. И чертовски вежливый, если судить по меркам шимпанзе. Обычно они куда агрессивнее и себе на уме. А этот был мягкий. Послушный. И дьявольски сообразительный.
Да черт возьми, не в этом дело! Просто он был. Был. И вот…
- Что с ним?
- Мне, право, несколько неловко в этом признаваться, но постановка вопроса не совсем корректная. Со мной все в порядке.
В порядке! Так что же ты., гад, на нервах так играл, чтоб тебя чер…
И только потом, едва пробившись сквозь затопившее душу облегчение до него дошел смысл сказанного.
Стас открыл рот и подвигал челюстью. Как боксер, проверяющий подвижность челюстных суставов после крепкого бокового крюка. Только сейчас едва не были выбиты суставы не челюстные, а мозговые.
- С тобой?.. - медленно выговорил Стас.
- Со мной, - скромно подтвердила трубка.
И затем все встало на свои места.
Все странные совпадения, все бредовые предположения, выползавшие в сознание лишь краешком - потому что привычная логика тут же выкидывала их обратно в подсознание…
Одним махом все собралось воедино, как кусочки мозаики.
И в центре - тот синий “Сахалин” с обглоданными шинами и совершенно случайная встреча с чудом уцелевшим зверьком, черт знает сколько простоявшим на карнизе, отбиваясь от крыс…
Чудом. Как же! Те крысы вовсе не дикие были, а самые что ни на есть цивильные. Лишь притворялись, что хотят его сожрать. С этого-то все и началось…
Стоп. Нет. Не тогда все началось, не в той подворотне неподалеку от Красной площади.
Раньше все началось, еще утром. Когда прихватило сердце у Старого Лиса и на его место назначили Рубакова. И замаячила перспектива скорого штурма Старого Города.
И этот 1-С решил ускорить поиски секвенсора, для чего бы там он ни был им нужен, этот секвенсор. Решил заняться этим делом лично. Чтобы успеть до штурма. Вот с чего все началось… Все это.
Все эти случайности. Все эти неприятности, которые произошли вовсе не сами по себе. Отнюдь.
Это были лишь пришпоривания, чтобы быстрее бежал. Так получается?
Выпотрошенный схрон - прекрасно оборудованный в таком месте, где дикие крысы не должны были на него наткнуться…
Отказ Живодера работать вместе - после того как до него дошли слухи, которым неоткуда было взяться…
И анонимное письмо там, в “Дубовых домиках”. Те два пензенских гэбэшника…
Лишь пришпоривания. Чтобы несся во весь опор. Не останавливался, не раздумывал, а шагал туда, куда направляли маленькие шерстяные лапки…
- Ах ты сволочь…
- Арни уже здесь, - ответила трубка холодным и невозмутимым голосом-шкуркой. - Хотите с ним поговорить?
И через какой-то миг - другой голос. С не самой четкой дикцией, с грубоватым, неправильным выговором - но такой родной и теплый:
- Здравствуй, дядя Стас…

Предыдущая страница 33 Следующая страница


Крысолов 34

- Привет, малыш. Как у тебя дела?
- Нормально…
Теплый, только чуть скованный. Ну да еще бы! С такими-то “друзьями” за плечом…
Все, хватит! Хватит этих друзей. Увезти его подальше от них. Хоть к черту, лишь бы подальше от таких друзей!
И момент как раз подходящий. Неразбериха здесь будет долго. Крысы, похоже, гонят солдат, не давая им опомниться, до самого Пригорода, а значит, сейчас можно вывезти Арни из города без всяких проблем. Никаких постов на кольцевой сейчас нет.
Только машину где-то добыть надо… Чертовы гэбэшники! Неужели всерьез искали в ней какой-нибудь хитроумный приборчик для управления крысами, этакую дудочку крысолова а-ля модерн?
- Потерпи еще чуть-чуть, - сказал Стас. - Я только найду машину и сразу же приеду, заберу тебя. Все, хватит. Больше не будешь ютиться в подземельях. Уедем подальше отсюда. К Тихому океану, в горнило цивилизации. Будем на пару учиться китайским иероглифам. А, Арни?
- Но…
- Что?
- Дядя Стас… Но я не хочу отсюда уезжать… Стас открыл рот, чтобы сказать, но так ничего и не сказал.
- Мне здесь нравится, дядя Стас, - сказал Арни. - Тут мои крысы. Тут мои друзья. Я… я… Стас сглотнул.
- Арни…
- Дядя Стас, я не уеду отсюда! - вдруг выпалил Арни. И замолк. Потому что сказал это. Главное. То, что сказать было труднее всего.
Стас наконец-то пришел в себя:
- Арни, малыш, подожди, я сейчас приеду и поговорим…
- Дядя Стас, я все равно не уеду отсюда, - смущенно, но твердо.
Какие-то шорохи, и снова другой голос - та же холодная и невозмутимая шкурка:
- Я позволю себе вмешаться. Пока вы, любезный Крысолов, не наговорили глупостей, о которых потом пожалеете.
- Ты…
- Я понимаю, что вы чувствуете…
- Ни черта ты не понимаешь!
- …но для Арни в самом деле так будет лучше. Вы и сами это поймете, когда остынете. Я в этом уверен.
Вот даже как. Он уверен…
Все, значит. Приехали. Никакой встречи с Арни не будет. Эта шерстяная сволочь просто не скажет, где они сейчас находятся.
Да даже если и знать, где они - что толку? Если не захочет, не пропустит. Повелитель океана крыс… Истинный повелитель. Серый кардинал.
- Крысолов? Вы меня слушаете?
Ладно, уж это-то не в твоей власти.
Стас выключил мобильный. По крайней мере, хоть это еще можно сделать по своей воле.
Да и все равно говорить больше не о чем… Все и так ясно.
Арни для этих “друзей” - лишь крючок. На который можно было подцепить Крысолова, чтобы потом запрячь и использовать. Там, где одного ума мало, нужно человеческое лицо и пара рук.
Использовать. Даже не как Крысолова, а как человеческую особь. С определенными умениями, с определенными психологическими особенностями, с известными слабостями, на которых можно играть, как на этакой арфе из душевных струнок… Дергать за них, как марионетку за ниточки…
Использовать как животное. Тупое, полагающее себя разумным, но на самом деле несмышленое животное…
И вот теперь дело сделано. Вытащили на берег, распороли брюхо, вычистили икру… Зашили, выдрали крючок из жабр и бросили обратно в воду. Но червячка, который болтался на крючке, не отдали. Бережно убрали обратно в банку. Вдруг еще пригодится. Когда рыбка опять икры нагуляет…
Стас врезал кулаком в пластиковый бок ларька.
Черт возьми!
Самое обидное - это даже не то, что использовали как марионетку.
Но Арни! Арни-то ведь не понимает, что его тоже просто используют! Он же по-настоящему привязался к ним, этим “друзьям”… Может быть, даже полюбил. Считает их своими единственными настоящими друзьями. Такими, которых не бросит ни за что. Даже если дядя Стас, который ему и за папу, и за маму, и за бабушек с дедушками, навсегда уедет из города…
Сволочи.
Ну да что с них взять… Они же почти все из военных лабораторий. А этот-то 1-С уж точно. А какой же еще быть рукотворной твари из военных лабораторий, как не холодной и расчетливой. Других не держим…
Если для этого 1-С дружба и признательность и существуют, то лишь как ярлычки на ниточках чужих душ. За которые можно дергать, добиваясь своих целей.
Все верно. Так и должно быть.
Стас взвесил на руке мобильный, прикидывая, куда бы его швырнуть - так, чтобы уж разлетелся так разлетелся, с грохотом и в крошку…
Трубка включилась. Без звонка, без нажатия на клавишу приема.
Видно, чьи-то умелые пальцы - тонкие и чувствительные пальцы, каким мог бы позавидовать нейрохирург, - покопались в электронных потрохах и что-то там подправили.
- Крысолов, пока вы не разбили аппарат, одну минутку внимания. Это важно.
Ужасно хотелось грохнуть телефон об асфальт, но Стас сдержался.
Еще какой-го подвох?.. Еще не все сюрпризы кончились?..
- Мне ужасно жаль, что вы все так восприняли. Но поскольку моим извинениям вы все равно не поверите, по крайней мере, сейчас, то я скажу лишь одно. Вы проделали огромную работу, чтобы добыть для нас секвенсор. Вы даже не представляете, насколько он нам необходим… Впрочем, не о том речь. Я не уверен, что могу сделать для вас столько же. Но кое-что я постарался сделать.
- Ты уже сделал все, что только мог… - пробормотал Стас.
Не столько для него - глупо ожидать, что слова могут переубедить этого 1-С. Лишь для того, чтобы сбросить напряжение. Пара душевных струнок натянулась так, что вот-вот готова была порваться…
Голос в трубке не обратил на слова внимания. Спокойно и монотонно договорил:
- Постарайтесь быть в отеле “Северный” сегодня около десяти утра. Номер шестьсот пять.
- Что там?
Стас усмехнулся. Интересно, что, по мнению этого 1-С, может значить для Крысолова больше, чем Арни? Неужели деньги? Какая-нибудь очень дорогая побрякушка, завалявшаяся в подземельях Кремля, когда оттуда вывозили все эти гохраны и золотые палаты…
- А вот будьте там, и узнаете.
Связь оборвалась. Без гудков отбоя, без всего. Словно Стас сам оборвал связь.
Но экран светился. “10:00. “Северный”. 605”.
И все пропало, сменившись ярлычком “сохранено в памяти”. Потом растворился и ярлычок, осталась лишь стандартная заставка с циферблатом часов.
Восемь двадцать. Если ехать в этот “Северный”, то надо собираться сейчас. Пока дойдет до спальных районов, пока отыщет какую-нибудь брошенную при эвакуации колымагу, пока заставит ее ехать, пока доберется до северо-западного сектора Пригорода… В упор.
Только стоит ли?
Зачем?
Ничего не хотелось. Хотелось сесть вот тут же, прямо на асфальт. И пропасть. Раствориться. Чтобы не было. Ничего. Ни этого пустого города, ни крыс, ни жгучей, бессильной ярости за обманутого Арни, который считает этих расчетливых тварей своими настоящими друзьями, - и вдвойне, втройне жгучей оттого, что с этим ничего, совсем ничего нельзя поделать!
С Арни ни встретиться, ни поговорить - пока его “друзья” сами не захотят этого и не разрешат. Найти, где они сейчас, - они, контролирующие море цивильных крыс, - невозможно. Не-воз-мож-но.
Но телефон разбивать не надо. Это хоть какая-то ниточка к Арни…
Стас сунул телефон в карман.
Ноги несли вперед, непонятно куда…
Пустынная площадь, арка впереди. Под ней виднелась разбитая “норка”. Теперь ее не скоро отсюда уберут…
Ларьки, ларьки, ларьки… И ни души.
Лишь шум ветра в ушах. И сквозь этот шум…
Стас нахмурился, крутанулся назад - кажется, к шуму ветра примешалось еще что-то позади, не то едва слышные шаги, не то шелест одежды от быстрых движений…
Но не успел. В затылок ударило, с хрустом швырнуло в темноту.

ГЛАВА ДЕСЯТАЯ

Однако это уже становится мерзкой традицией. Чуть что - сразу по голове.
И руки опять где-то за спиной, прижатые одна к другой…
Нет. На этот раз хуже. Никаких мягких кресел и теплого древесного запаха. На этот раз ничком, и под щекой холодный асфальт.
И еще боль в затылке. И все вокруг как-то колышется, пляшет, словно это палуба корабля или платформа карусели…
И голоса. Кружатся где-то рядом, как мотыльки.
- Соседние ларьки обыскал?
Знакомый, чертовски знакомый женский голос. Бавори.
- Да, - мужской, низкий. Пауза.
- Ничего, - снова мужской голос. Словно извиняясь.
Это тот ее здоровяк-приятель, что ли? Вот куда Топкий так шустро убежал с крыши торгового центра. Предупредить Бавори. И, похоже, еще и радиомаркер прилепил куда-то на плащ. Уж больно быстро они его нашли.
Точно-точно. Вот почему в гараже не осталось ни одного сканера.
Да только теперь-то что - раньше надо было соображать! Пока дома был, пока можно было переодеться и избежать этой милой встречи. Которая, похоже, станет последней. А теперь… Эх, тормоз, тормоз…
- Ну и черт с ним… - голос Бавори. - Пихай его в машину.
- А секвенсор?
- К черту секвенсор! Пихай его в машину!
- Не сходи с ума…
- Пихай его в машину! Пихай его!
- Ладно, ладно… Только не заводись…
Щека оторвалась от асфальта. Тело потянуло куда-то вверх, перевернуло, ноги потащились по асфальту. Стас попытался встать, но ноги тоже оказались скованы.
По макушке чем-то тюкнуло, ноги стало сгибать, за спиной и снизу что-то мягкое, поскрипывающее кожей. В нос - табачный запах. Не очень резкий и с каким-то странным ароматом, не имеющим к табаку ни малейшего отношения. Женские сигаретки какие-то…
- Давай, давай! - прямо в ухо голос Бавори. Стас наконец-то набрался сил и открыл глаза. Перед глазами скользнула бледная рука, кожаный рукав… Хлопнула дверца, и тут же тихо заурчал мотор.
- Эй! Стой! А я?
Теперь голос прилетал откуда-то слева, с той стороны, где сидела Бавори. Боковое стекло на ее дверце было приспущено.
К окну справа приник мужской силуэт. Тот парень, что был в закусочной. - Дернул ручку, но дверца была заперта. А потом ручка и вовсе выскользнула у него из-под пальцев - машина рванула с места.
- Стой! Меня же здесь сожрут! Здесь же одни крысы! Стой!!!
- Значит, сожрут… - пробормотала Бавори.
Не оборачиваясь, не глядя в зеркало заднего вида и не переставая давить на акселератор. “Итальянка” мягко, но уверенно набирала скорость, словно решила оторваться от земли. Пулей понеслась по боковым улочкам Выставки, вывернула на площадь перед главной аркой, выскользнула на проспект.
Совершенно пустой до самого горизонта. Ни машин, ни трупов.
То ли военные здесь вовремя успели отступить, то ли этот 1-С и не стремился перебить как можно больше солдат, не желал морей крови, а лишь добивался наибольшего эффекта. И того, что случилось на Красной площади, было уже достаточно. Похоже, дальше военных просто гнали.
Не давая прийти в себя, но и не стараясь извести под корень…
Вокруг было пусто-пусто. Так пусто, как бывало только в центральном районе. Наверно, во всем городе не осталось никого, кроме них и того мужика, брошенного на площади перед ларьком.
Бавори оторвалась от дороги, повернулась.
Убрала с руля правую руку, сдернула с лица полоски пластыря. Скомкала, швырнула под ноги…
Стас невольно поморщился.
Хирурги, конечно, это уберут. Деньги у нее есть, так что уберут. Но это с лица. А в голове-то все, конечно же, останется. И то, как она получила эти следы. И те секунды перед зеркалом, когда впервые…
- Ну что? Нравится?
Можно было бы, конечно, попытаться вывернуться. Поиграть словами и подловатой “техникой влияния”. Обхитрить, успокоить… Но она сама дрессировщик, и неплохой. С ней этот фокус не пройдет.
Да и зачем, зачем? К чему?
Вырваться от нее все равно не получится. Со скованными-то руками и ногами…
Не получится. И, похоже, месть будет долгой. В конце будет смерть, это несомненно, но сначала будет месть. Долгая и с фантазией.
Может быть, уж лучше сразу?.. Впереди все равно нет ничего такого, ради чего стоило бы бороться…
Если уж ради чего-то и стоит побороться, так это ради того, чтобы вывести ее из себя. Сейчас, в первые минуты, пока она зла, очень зла, пока обладание тем, что искала три дня без передышки, будоражит, пока кровь бурлит.
Потом, когда она чуть свыкнется с тем, что птичка наконец-то в ее руках, первое возбуждение пройдет и останется лишь холодная месть.
А сейчас, в первые минуты, можно хотя бы попытаться… Пока кровь горяча - довести ее до кипения… Может быть, смерть будет быстрой. Легкой.
- Что молчишь?.. - Бавори сказала это тихо. Почти спокойно. Если бы не ее глаза… Стас усмехнулся:
- По-моему, ты прелесть. Тебе бы еще поперечные стежки удлинить, а потом все раскрасить помадой. Был такой старый клип, про какого-то фетишиста, там у женщин на щеках были шрамы, раскрашенные под улыбку…
С руля слетела и вторая рука Бавори. Вспорхнула, как шустрая птичка - и обе ее руки метнулась, словно голодные вороны…
Стас дернулся в сторону. Закрыл глаза, отвернул лицо, сжался, выставив плечо. Удары сыпались один за другим. В плечо, в бок, в руку, в грудь… А вот когтями по шее - глубоко. Всеми четырьмя когтями, хорошими такими когтями, как у животного.
Машину повело, но удары не кончались. Значит, сумел… Довольно простой трюк на самом-то деле. Не открывая глаз, Стас ждал последнего удара.
Налетев на бортик тротуара на такой скорости, машина и сама взлетит, как птица. И, вращаясь, как потерявшая контроль ракета, влетит в стену какого-нибудь дома…
Удары прекратились. Машина, завизжав шинами, мелко завиляла из стороны в сторону, но все же выровнялась.
Стас открыл глаза.
Сжав руль - пальцы побелели, темно-синие ногти на их фоне были почти черными, - Бавори сверлила взглядом лобовое стекло. Сбросила скорость.
- Сволочь… Сволочь… Сволочь… Распоротой шее было тепло. Тепло от собственной крови. Но где-то сбоку. Ничего серьезно не задето. От такого не умирают.
- Вывести меня из себя решил? - Бавори улыбнулась. Снова повернулась к нему. Глаза расширились, словно она закапала в них по ампуле белладонны. - Нет, мальчик, не получится. Быстрой смерти захотел? Не дождешься. Будешь гнить в клетке. В маленькой клетке, скрючившись в три погибели. И каждый день я буду отрезать от тебя по кусочку и скармливать моей милой Карме. Ты ей понравишься.
Стас перестал закрываться плечом. Поерзал в кресле, усаживаясь удобнее.
В голове было пусто. И в эту пустоту лезли какие-то совершенно дурацкие мысли. Интересно, кто такая эта Карма? Собака?
Вряд ли… Эта спятившая сучка любит крупных зверей, парнокопытных. Но они мясо не едят…
Ах да, у нее же есть баскеры. Там были одни самцы, кажется. Но почему бы не быть и одной сучке? Для дома, для семьи…
Стас поежился.
И постарался говорить сладко. Сладко-сладко:
- Всю жизнь мечтал. Чтобы только я и две милые дамочки. Одна из которых с двумя улыбками. Нет, почему с двумя? Это в том старом клипе было две, а у нашей домохозяйки улыбок будет три…
У Бавори вырвался звук, похожий даже не на крик и не на вопль - какое-то рычание с всхлипом. Руки слетели с руля, метнулись к Стасу.
Но на этот раз Стас не отвернулся и не сжался. Смотрел на дорогу.
Где-то на востоке простокваша чуть расступилась и из нее вынырнуло солнце. Словно чтобы улыбнуться - напоследок…
И в его лучах впереди на дороге блеснули машины. На левых полосах замер какой-то старый грузовик, потертый и грязный. Справа, забравшись одним колесом на тротуар, легковая. Что-то белоснежное, сверкающее в розовых лучах солнца.
Левее грузовика разделительные бортики отрезали от встречной полосы. Справа у тротуара тоже не проскользнуть - автобусная остановка.
Бавори тоже заметила солнечные зайчики. Взглянула в лобовое стекло. Замерла.
Стас почти физически почувствовал, как она принимала решение. Заняться экзекуцией или управлять машиной. Несущейся точно на ту беленькую…
Глаза смотрели на дорогу, а скрюченные пальцы висели в воздухе, все еще тянулись к шее…
Затем ноги вжали тормоз, а руки рванулись на руль.
Вихляя и визжа покрышками, “итальянка” остановилась. В каких-то пяти метрах от бампера белоснежного “пежо”.
За лобовым стеклом виднелся лишь подголовник пассажирского кресла, зеркало заднего вида, а вместо руля и водителя - полоса из трех пластиковых прямоугольников. Большая планшетка, разложенная до предела и установленная прямо на приборный щиток, закрывала почти все лобовое стекло. То ли водитель читал новости, то ли смотрел что-то развлекательное. Ноль внимания. Кажется, даже не заметил, что чуть не погиб миг назад.
Бавори опять не то взвыла, не то зарычала. Рванула крышку бардачка, выдернула оттуда пистолет и вылетела из машины. Обежала капот “итальянки”, наискосок рванула к капоту “пежо”, обходя машину со стороны водителя. Левой рукой дернула дверцу, правой уже впихивая туда руку с пистолетом…
По ушам ударил грохот.
Бавори отбросило от машины. Снова грохот - и еще один невидимый удар ей в живот, от которого Бавори согнулась пополам. Упала.
В окне “пежо” планшетка пришла в движение. Ее очень аккуратно складывали. Наконец отложили на боковое сиденье, и показалось лицо и огромный лоб, переходящий в выбритый череп.
Из машины вылез Чистюля. Шагнул к Бавори. Вышиб пистолет из ее руки, потом, очень аккуратно, носком ноги перевернул ее с бока на спину.
Поглядел.
Наконец сунул свой пистолет куда-то под плащ. Осторожно пихнул Бавори носком, снова перевернул на живот, нагнулся и провел рукой по поясу ее кожаной куртки. Что-то нащупал и выщипнул из пояса, словно блоху.
А может, блоха и есть. Электронная.
Точно. Чистюля достал маленькую коробочку, в каких хранят маркеры, и что-то положил туда. И пошел наискосок, через дорогу к “итальянке”, заходя слева.
Забрался на водительское сиденье. Повеяло чем-то свежим и ягодным, какой-то северной ягодой.
- Чего дурака-то валял? Зачем злил ее так? Вы там, - Чистюля кивнул головой назад, - чуть на дом не налетели, как кобель на сучку… Боялся, что я не получил письма? Или думал, не успею - не найду? Зря. На Чистюлю можно рассчитывать…
Письмо? Какое еще письмо?
Стас молча глядел на Чистюлю.
Рассудок нашептывал, что стало только хуже - Чистюля ведь на Графа работает. А у Графа счетов к нему еще больше, чем у Бавори. Дело даже не в двух сожженных фермах. Граф начнет пытать, где секвенсор. А секвенсор…
Секвенсор теперь у “друзей” Арни. Но рассказать об этом Графу… Про разумную мартышку? Которая следит за новостями? Умеет пользоваться планшеткой? Обвела Крысолова вокруг пальца? И которая на самом-то деле командует всеми крысами Старого Города?..
Не поверят. Ни за что. И значит, стало только еще хуже. Потому что Чистюлю не доведешь до белого каления, как Бавори. Этот довезет к Графу. И там уж мало не покажется…
Но это - рассудок. А внутри, где-то на уровне живота, растягивался, исчезал тугой комок. И где-то за всеми этими рассуждениями крепло ощущение, что мир перестал быть пропастью, в которую можно только падать…
Почему-то Чистюля располагал к себе. По всему выходило, что сейчас он должен работать на Графа, но почему-то не верилось, что Чистюля потащит его к Графу.
Или хотелось, чтобы верилось?..
- Будешь? - Чистюля достал коробочку с жевательными подушечками.
Стас кивнул. Немного никотина синапсам не помешает. Плетутся, как лягушки, на которых два состава разгружали…
Попытался протянуть руку, но протянулись обе. В наручниках.
Чистюлю это не смутило. В его пальцах уже была не только коробочка с жевательными подушечками, но и что-то блестящее. Не то ключ, не то отмычка. Наручники упали вниз.
Чистюля вручил Стасу коробочку с жвачкой и кивнул вниз:
- Ноги вытяни.
Стас прижался к двери со своей стороны, развернулся, как мог, чтобы Чистюля достал и до скованных лодыжек.
Упали и вторые наручники. Стас наконец-то уселся нормально. Покрутил запястьями. Вытряхнул из коробочки пару подушечек.
Рот наполнился чудным ароматом той северной ягоды. А может, и не ягоды, может, это память плутует… Но хорошо.
То ли от этой свежести, то ли от никотина, но в голове посвежело. Еще бы понять, что в мире творится. На Графа Чистюля работает? И просто прикидывается добрячком, чтобы проще было выпытать про секвенсор?
Или свою игру ведет?
И еще - о каком письме речь…
Чистюля прищурился, разглядывая Стаса. И вдруг ухмыльнулся. Самым мальчишеским образом.
- Так это не твое письмо?.. Эх ты, дрессировщик! - Чистюля, ухмыляясь, помотал головой, словно не мог поверить. - Так вы что же, так и не вскрылись с этой мартышкой? Так до самого конца и не понял, кто это?
Сотрясаясь в беззвучном смехе, Чистюля опять помотал головой, отказываясь верить.
- Эх, Крысолов, Крысолов… Я-то решил, что ты все понял и вы с мартышкой вскрылись. Письмо-то было от твоего имени, твоей электронной подписью зашифровано…
Стас скрипнул зубами.
Черт возьми! Сволочная мартышка! Так вот почему планшетка норовила разрядиться, даже когда не работала! Как же, не работала… Стоило отлучиться - и Серый за ней, получается, все время сидел, когда мог?
Ну да. Вот отчего эти утренние слабости, когда приходилось его оставлять одного…
А он по сети ползал. Новости смотрел. Кому-то в Старом Городе приказы передавал. Личные файлы изучал. Письма рассылал…
Чистюля перестал скалиться. Сказал вдруг совершенно серьезно:
- Золотое у тебя сердце, Крысолов…
- Ну да! - тут же отозвался Стас. - Золотое. Как ключик… И хозяин у этого золотого сердца… Тоже как Буратино…
- Ладно, не прибедняйся. Я же знаю, отчего ты стал Крысоловом.
- Да?
- Да. Знаю я все про твоего Арни…
Стас открыл рот, но так ничего и не сказал.
- Ладно, расслабься… Не заложу. Ни Графу, ни кому еще… Стас наконец-то обрел дар речи.
- Откуда ты знаешь?
- А кому ты фургонами фрукты возил? Крысам, что ли? Это ты Рубаковым можешь рассказывать…
Ну да… Все верно. Фрукты.

Предыдущая страница 34 Следующая страница


35 Иван Тропов

А потом его Граф нанял. Дело было в Марго, но Граф наверняка не удержался и рассказал и кое-что еще. Или Чистюля сам из него незаметно выпытал всякие мелочи, которых ему не хватало для полной и окончательной классификации парня по кличке Крысолов. Наверняка Чистюля собирает инфу на всех более-менее значимых обитателей Старого Города…
Ну вот он и узнал. И про пожар, и про то, из-за чего вышла ссора, - про все. И про маленького гориллу, к которому сопливый Крысолов привязался так, будто это не зверь, а маленький человечек…
- Маленький человечек в шкуре чудовища… - пробормотал Чистюля.
Стас вздрогнул. Посмотрел на Чистюлю в упор.
- Да ладно… У меня самого девчонка такая… Девять лет… Никому не покажешь. Все мило улыбаются и сюсюкают. И поскорее стараются забыть. Она молчит всегда, два слова в день если скажет, и то хорошо. Но глаза…
Чистюля отвернулся, уставился в окно левой дверцы.
Стас сообразил, что не может жевать. Вместо того чтобы двигаться - челюсти до боли стиснуты. Заставил себя расслабить мышцы.
Ага… Так вот почему он влез во все это. Работа работой, но не в ней дело. Даже после письма с предложением неплохо заработать никто не полезет в Старый Город, когда его штурмует армия и где хозяйничают модифицированные крысы…
Стоп.
- Подожди! А ты-то откуда все это знаешь? Ты с ними тоже пересекался? - Стас помолчал, борясь с собой, но все-таки не удержался: - Он тебя тоже использовал как-то?..
Чистюля ухмыльнулся:
- Да нет, Крысолов. Даже не мечтай. Это тебя можно вот так вот… Это ты у нас парень с золотым сердцем. А я так… Погулять вышел. У меня только третий глаз.
- Третий глаз?
- Да. Никогда не видел? На индийских картинках рисуют. Как изнутри головы идет луч, обшаривает мир вокруг.
- Зрение помимо глаз…
- Да нет. Это для всяких кришнаитов, может, зрение… Зачем мне третий глаз для зрения, когда у меня для зрения и так уже два есть? Нет, третий глаз не для зрения. Для замечания.
Стас шумно втянул воздух. Издевается, гад! Метафоры у него, понимаешь, блин!
Умный, зараза… Пижон.
Но ведь просчитывает-то он все в самом деле здорово. С этим не поспоришь. Так что есть отчего пижонить…
Черт возьми! Да он же еще тогда, две недели назад все знал! Ну да, точно! Все знал еще тогда.
Кто-то вот за две недели ничего разглядеть не смог, а Чистюля уже тогда все знал. То-то он Серому подмигивал как старому знакомому.
Или все-таки врет? Пыль в глаза пускает, пижон?
- Врешь ты, Чистюля. Не бывает таких людей. Но Чистюля не обиделся.
- И людей не бывает, и зверей таких не бывает, - с самым согласным видом кивнул он. - Вообще никого нет… Думать надо, вот что. Думать, а не просто глазами хлопать. И учить матчасть. Учить матчасть надо, без этого никуда.
- Матчасть… Кстати про матчасть. Что такое Один Це? Один дефис Це.
- Это его так зовут?
- Да. Что это?
- Дикие люди… Знаешь, была такая Вторая мировая война? Сто лет назад, с вермахтом когда воевали. Так у них в штабе должности шли по индексам. Один Це - это старший офицер разведки.
Вот, значит, что такое 1-С… Вот откуда взялся Серый.
Точнее, для чего. Стас глядел в лобовое стекло, на укутанное в белесую муть небо.
Наверно, это должно было быть смешно, но почему-то смешно не было. 1-С… Военные биоинженеры были чернушные ребята, должно быть, раз так решили назвать зверюгу, созданную с повышенным уровнем интеллекта. Кодом вермахтовского штабного офицера.
Только жизнь та еще шутница. Уделала тех шутников-самоучек так, что мало не показалось. Им и в страшном сне не могло присниться, что Серый, их пробирочный 1-С, будет работать по специальности. Да не где-нибудь, а в центре Старого Города… То есть тогда еще Москвы…
Если и есть тут что-то забавное, то лишь то, что ничего удивительного во всем этом нет.
Тут даже не нужно большого ума, чтобы понять, как Серый убежал из военных лабораторий. Просто в какой-то момент перестал расти над собой и потихоньку стал “неудачным образцом”. С повышенной охраны его сняли. Но Серый-то и не думал становиться неудачным образцом. Наоборот. Просто стал умнее своих дрессировщиков. Вот и легко перехитрил их. И убежал…
Человек привык думать, что он умнее животных. Привык к этому на уровне мозжечка. И даже когда делает животное, которое должно стать умнее его самого, все равно. Без разницы. Старые стереотипы никуда не пропадают. Лишь отступают, но всегда готовы вернуться.
Это непривычно, даже как-то унизительно относиться к шерстяной зверюшке как к кому-то, кто умнее тебя. Гораздо умнее…
Немудрено, что Серый их одурачил…
Стас сморщился. Их! А какой дурак общался с Серым две недели - и так до самого конца и не понял, кто парадом командует?
А еще…
Стас почувствовал, что краснеет.
Если бы его обхитрил только Серый. Если бы только Серый… А Роммель?!
Крысолов, блин… Вот почему Роммель тогда спал рядышком с Серым, а не с липовым хозяином! Роммель-то ведь все знал. И просто играл. Будто подчиняется большому хозяину Крысолову. А сам, получается, все время умудрялся косить глазом на Серого. И Крысолов, этот великий дрессировщик, даже не заметил… Не заметил, что Роммель - крыса! - его вокруг пальца обвел. Как бычка-однолетку…
Тьфу!
Хотя…
Ведь, пожалуй, тогда… В ларьке, когда наконец-то затащили этот чертов секвенсор и присели отдохнуть… Чего Серый метался по комнате, словно места себе не находил? И глядел так странно…
Может быть, он… Как это Чистюля говорит - хотел “вскрыться”? Может такое быть?
Да нет, нет. Не надо судить его привычными мерками. Его разум куда жестче человеческого.
Не надо наступать второй раз на одни и те же грабли. Очень хотелось бы убедить себя, что внутри Серый добрый, белый и пушистый. И что ему, может быть, было даже противно использовать втемную еще более доброго, белого и пушистого Крысолова, такого глупенького и доверчивого…
Стас передернул плечами и выплюнул жвачку в дверной кармашек для мусора.
Так, а у этого 1-С еще же кто-то был, кажется… Он же называл. Как там…
- А Один А? - спросил Стас.
- Штабной офицер оперативного управления.
Штабные офицеры-наци, разведчики-наци… И Рубаков с этой доктриной Дёница. Который тоже наци. Весь свет на этих наци клином сошелся, что ли?..
Стоп. А если…
- Подожди-ка! - сказал Чистюля. - А у них там разве не одна мартышка заправляет?
- Что?..
- Я говорю, при чем тут Один А? У крыс что, не один шимпанзе командует?
- Теперь один. Братишка его умер… По крайней мере,
он так сказал.
- Умер, значит… А, ну да. Правильно. - Чистюля вздохнул и покивал сам себе. - Секвенсор… Вот, значит, зачем…
- Зачем?
Чистюля выпрямился в кресле. И то ли движения его стали куда резче, то ли еще что-то изменилось, - только вдруг стало совершенно ясно, что разговор по душам окончен.
- Ну что, отошел? - спросил Чистюля. - Пришел в норму?
Блин, вот ведь зараза! Это, оказывается, психологическая поддержка была, а не разговор по душам?.. И ведь вытянул же, вытянул из той серой пропасти, которой казался мир.
Эх, это еще большой вопрос, у кого тут золотое сердце…
- Поедешь на этой черненькой сам или подвезти? - спросил Чистюля.
Стас окинул взглядом салон. Одному, на этой машине… Сейчас аромат этой странной северной ягоды выветрится, и возникнет опять запах кожаного салона, запах духов Бавори и ее тонких сигареток…
Стас передернул плечами.
- Подвези.
- Тогда пошли.
Они вылезли из машины Бавори.
Солнце уже опять скрылось за тучами. А сама простокваша будто бы сгустилась и потемнела. Начало мелко накрапывать. Даже не дождь, а какая-то водяная пыль.
Снова без просвета. И в небе, и вообще… Стас залез в “пежо” и захлопнул дверцу.
- Куда? - спросил Чистюля.
- Домой…
Хотя это уже не дом… Но там, по крайней мере, будут ждать личные гвардейцы…
- Нет! Подожди… - Стас вытащил из кармана телефон. Вызвал из памяти текстовые сообщения. Там было только одно. - В Пригород. Отель “Северный”. Номер шестьсот пять.
- Номер шестьсот пять… - пробурчал Чистюля. - Прямо на шестой этаж подвезти, что ли? - Покачал головой, ухмыляясь: - Да, я вижу, ты в норме…

* * *

Крысы и солдаты словно растворились где-то между кольцевой Старого Города и Пригородом.
Первые люди в форме встретились на въезде в севере-восточный сектор Пригорода. Маленький стандартный блок-пост на въезде. Скучающий постовой у входа - с “калашом” на шее и грустными-грустными глазами. Если бы не чистенькая форма и автомат - вылитый попрошайка…
А внутри Пригорода все было как всегда.
Речки дорогих легковушек, посреди которых острова двухэтажных “новгородцев”. Снующие по тротуарам люди, с головой провалившиеся в свои дела…
Чистюля свернул влево, затормозил. Отель “Северный” ощетинился в белое небо острыми башенками. И основной корпус, и боковые корпуса - узкие, но высокие, острые, ломаные…
Серые с синеватым отливом гранитные плиты облицовки.
Словно какой-то готический замок, а не респектабельный отель в лучшем секторе Пригорода. Арни с его любовью к рыцарям, драконам, подземельям и факелам, такой бы понравился…
Только Арни там, конечно же, быть не может.
Тогда что? Сумка, набитая драконьими шкурками?
Даже думать о них не хочется… Хотя, с другой стороны, пригодились бы. Надо бы Чистюле чего-нибудь подкинуть. Гуманизм хорошо, а денежные отношения надежнее.
- Подожди меня минут пять, ладно? - попросил Стас. Чистюля неопределенно пожал плечами. Он тоже рассматривал арки и шпили “Северного”.
- А что будет означать, если ты не вернешься? Что ваша милость изволили вляпаться в еще одну неприятность?
- Что наша милость сволочь и не пришла сказать спасибо, - ответил Стас.
- Ладно. Валяй. Жду пятнадцать минут.
Внутри отель тоже был готическим - никаких металлических трубок, никаких зеркальных поверхностей, никаких светоизлучающих потолков. Ничего модернового. Карминные ковровые дорожки, массивные панели из мореного дуба, тяжеловесные медные люстры, подернутые зеленоватой патиной.
И тишина…
Кажется, шестой. Да, вон бронзовая табличка и шестерка готическим шрифтом. Стас повернул от широкой спирали лестницы - интересно, падал ли кто-то в этот колодец посередине? так и притягивает взгляд, так и тянет заглянуть, свесившись туда… - и вышел в темноватый коридор.
А может быть, там вовсе и не чемоданчик с драконьими шкурками?
Благодарность - это опять человеческие сопли. Но если у Серого никаких человеческих соплей нет? А только одна холодная логика?
Что нам подсказывает логика?
Что загнанных лошадей пристреливают. Отработал свое - и отправляйся с миром мять небесный пух. Зачем оставлять язык, который может наговорить много интересного? Нет человека - нет проблемы…
Вот и шестьсот пятый. Стас остановился, достал мобильный. Подкинул в руке… Может, это уже не столько телефон - сколько взрыватель? Что может быть надежнее того, когда жертва сама заявляет взрывчатке о своем прибытии и точной дистанции?..
Стас нахмурился и оглянулся. Кажется, откуда-то доносилась музыка - далекая, древняя, но чертовски знакомая. И цепляющая что-то внутри. Может быть, самая любимая из всех древних мелодий…
Слов не различить, слишком тихо, но подсознание достраивало обрывки мелодии, вырывало слова из памяти.
No one sings me lullabies,
No one makes me close my eyes,
So I throw the windows wide
And call to you across the sky…
И почему-то всплыло лицо Марго.
Марго… Не такая уж она и девчонка.
Что, вообще, такое - этот возраст? Что он дает? Опыт?..
Ну, с опытом-то, кажется, только что разобрались, нет? Опытный дрессировщик, называется. А самого… Как новорожденного котенка с разъезжающимися лапами обвели вокруг пальца… И кто - кто, главное!
Ну Серый ладно. Черт с ним, мозгляком. Он для того и был сконструирован, чтобы размышлять категориями мелких пакостей и просчитывать все на десяток ходов вперед. Офицер разведки, блин…
Но не заметить, что Роммель слушался на самом деле не тебя, а его?! Это же надо быть последним…
Ладно, теперь-то что. Теперь это уже не имеет значения. Раньше надо было смотреть, а не глазами хлопать. А теперь… Взрослая Марго или не взрослая - это тоже не имеет никакого значения. Теперь.
После того что случилось на новой ферме, это уже не важно. Теперь к Марго не то что на расстояние невооруженного взгляда не подобраться - теперь ее даже не найти.
Хотя Граф держал масть в Пензе, держал крепко и все областные гэбэшники жевали его драконьи шкурки, но все-таки, все-таки. Всему есть пределы. Едва ли две сотни разбежавшихся тварей, запрещенных всеми конвенциями, легко сойдут ему с рук…
Так что без разницы, взрослая она или нет. Все равно ее теперь нет и не будет. Только и осталось тебе, Крысолов, что распахивать окна и кричать в небо. Белесое и равнодушное, как простокваша…
Стас вздохнул, сбросил оцепенение и дернул дверь - будь что будет!
Дверь легко распахнулась - была лишь прикрыта, язычок замка не держал ее. Стас шагнул внутрь…
И замер в проходе.
Музыка, последние аккорды, сладостные и печальные, как порывы ветра осенним закатом, шли отсюда. А на темно-коричневом диване, закинув ногу на ногу, сидела Марго.
На ее лице вспыхнула улыбка. Сначала просто радостная. Затем Марго чуть нахмурилась, и улыбка стала подозрительной. Словно и радоваться хочется - все к этому располагает! - но и опасение гложет, что этот праздник не твой, что вкралась какая-то ошибка и сейчас тебя погонят отсюда поганой метлой…
- Что ты на меня смотришь, будто привидение увидел? Стас прикрыл дверь в коридор. Не привидение, конечно, но…
- Нет, это даже забавно, - сказала Марго. - Можно подумать, будто это не ты сам меня сюда пригласил. Если ты сейчас скажешь, что то письмо, зашифрованное твоей личной подписью, было на самом деле не твое…
Письмо? Опять письмо? Зар-раза шерстяная! Бог из пробирки, блин…
- Я тебя убью, лодочник! - пообещала Марго.
Стас открыл было рот - хоть письмо и чужое, но, возможно, убивать здесь никого не придется, - но телефон в руке ожил трелью.
Стас поднес трубку к уху.
- Да.
- Мне кажется, - сказала трубка официальным голосом-шкуркой, - вы слишком несерьезно относитесь к своей жизни, Стас.
- Да?
- Да. Вам, наверно, кажется, что все обстоит прямо наоборот. Но вы ошибаетесь. Вы слишком серьезно относитесь к каждому отдельному шагу в вашей жизни. К каждому крошечному шажочку. И откладываете важные шаги, опасаясь что-то сделать не так. Словно это черновик, и будет еще одна жизнь, которую можно будет прожить начисто. Но другой жизни не будет. Живите этой. Пользуйтесь теми возможностями, которые вам подворачиваются. Ошибки могут быть. Но все мы делаем ошибки… Надеюсь, я угадал и с третьим письмом.
- А шел бы ты блох выкусывать! - от души пожелал Стас. - Умник…
Трубка помолчала, но связь не обрывалась.
- Сырой и холодный ветер. Унесся вдаль последний красный лист. Весна неизбежна, - сообщила трубка. Стас нахмурился. Какой, к черту, ветер! Какая весна…
А, это же помесь хайку с нижегородским! Сырой и холодный ветер. Унесся вдаль последний красный лист… Весна неизбежна. Стас усмехнулся. Да, действительно, это неопровержимое доказательство прихода солнечных деньков.
- Остряк… - буркнул Стас.
И потом - тихо, осторожно, совсем другим голосом, чтобы не расплескать все то, что хотелось передать:
- Спасибо.
- Тебе спасибо.
В трубке раздались гудки.
- Интересно ты общаешься с коллегами по бизнесу, - сказала Марго. - Что-то срочное?
- Нет… Уже нет.
Стас присел на диван. Ноги тут же налились такой тяжестью, словно неделю без передыха бегал. Хотя стоп, когда нормально спал-то в последний раз? Даже и не вспомнить…
Никуда не хотелось идти, ничего не хотелось делать. И веки…
- Точно ничего серьезного? - спросила Марго все еще напряженно.
- Точно… Меня куда больше занимает другое.
- Что? - Улыбка Марго вдруг почти закрылась, как цветок, испуганный приближением холодной ночи.
- Что кавалер из меня сейчас никакой. У дворового кота галантности больше. На ходу засну. А если и не засну, то буду откровенно тупить.
- Ах это… - Улыбка опять раскрылась. - Да, понимаю… Твои шерстяные друзья больше любят ночь… Ну и черт с ним. Я тоже больше люблю ночь. Значит, подождем, пока выспишься. Я никуда не спешу. - Марго опустила правую ногу на пол. Похлопала себя по коленям. - Ложись.
Взяла Стаса за плечи и притянула. Стас не сопротивлялся. Послушно наклонился вбок, лег щекой на ее колени…
Но так было неудобно. Тогда Стас перевернулся на спину, закинув ноги на широкий подлокотник дивана. И заглянул ей в глаза, уже не отрываясь на всякую ерунду.
- Закрывай глаза, полежи…
Стас послушно закрыл глаза.
На лицо легли легкие, чуть прохладные пальцы. Пробежали по щекам, по лбу, прошлись по волосам, снова вернулись на щеки… Запаха духов не было, и ее едва уловимый запах был таким же легким и нежным, как ее пальцы…
Стас открыл глаза.
- Что-то не так? Слишком костлявые коленки?
- Не без этого, - признал Стас. - Но не в этом дело.
- В чем же?
- Боюсь, теперь надолго я не засну…
Ее улыбка опять изменилась. Заиграла, как листва под тихим ветром. И что-то добавилось в глазах.
- Это хорошо… Но все же закрывай глаза. Пятнадцать минут, и будешь совсем другим человеком.
- Совсем-совсем?
- Не придирайся к словам. Закрывай глаза. Расслабься…
Она провела ладонью, прикрыв веки. Ее пальцы снова, едва касаясь, побежали по щекам, по лбу, по вискам.
Музыка, превратившаяся в едва слышные завывания ветра, пропала - и, закольцованная, вновь родилась писком сонара. Нежный писк стукнул раз. Второй. Третий…
Откуда-то издали, вывернувшись наизнанку в какой-то темной пещере, вынырнуло басистое эхо.
Но синтезатор не испугался и отозвался тихой капелью - и, в такт звенящим перестукам клавиш, кончики пальцев Марго на лбу.
Звуки, касания… Переплелись между собой, соткались в единое. Подхватили, укутали, вобрали в себя - и медленно, робко, нежно повлекли куда-то. Куда-то туда, где…

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ГОРОД     (Страница 1)
    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 1)
    • ГЛАВА ТРЕТЬЯ (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
    • ГЛАВА ПЯТАЯ (Страница 4)
    • ГЛАВА ШЕСТАЯ (Страница 4)
    • ГЛАВА СЕДЬМАЯ (Страница 5)
    • ГЛАВА ВОСЬМАЯ (Страница 6)
    • ГЛАВА ДЕВЯТАЯ (Страница 7)
    • ГЛАВА ДЕСЯТАЯ (Страница 8)
  • Часть вторая
    ГЕНОДРОМ     (Страница 9)
    • ГЛАВА ПЕРВАЯ (Страница 9)
    • ГЛАВА ВТОРАЯ (Страница 9)
    • ГЛАВА ТРЕТЬЯ (Страница 10)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 11)
    • ГЛАВА ПЯТАЯ (Страница 12)
    • ГЛАВА ШЕСТАЯ (Страница 13)
    • ГЛАВА СЕДЬМАЯ (Страница 14)
    • ГЛАВА ВОСЬМАЯ (Страница 15)
    • ГЛАВА ДЕВЯТАЯ (Страница 16)
    • ГЛАВА ДЕСЯТАЯ (Страница 17)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 19)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 21)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 22)
  • Часть третья
    ЛОГОВО     (Страница 23)
    • ГЛАВА ПЕРВАЯ (Страница 23)
    • ГЛАВА ВТОРАЯ (Страница 24)
    • ГЛАВА ТРЕТЬЯ (Страница 25)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 26)
    • ГЛАВА ПЯТАЯ (Страница 27)
    • ГЛАВА ШЕСТАЯ (Страница 28)
    • ГЛАВА СЕДЬМАЯ (Страница 30)
    • ГЛАВА ВОСЬМАЯ (Страница 31)
    • ГЛАВА ДЕВЯТАЯ (Страница 32)
    • ГЛАВА ДЕСЯТАЯ (Страница 34)


Иван Тропов

Крысолов

 Читать книгу

Аннотация

Пытаясь создать абсолютное оружие, военные вывели новый вид животных: идеальных бойцов и диверсантов, с которыми сами не смогли совладать.Москвы больше нет, остался лишь Старый Город – люди бежали из этих мест. Даже военные патрули не рискуют туда соваться без тяжелых танков и штурмовых вертолетов.И есть лишь один человек, способный противостоять этому.

 Содержание

Создание книги: Bashkinator
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel