Иван Тропов - Шаг во тьму

1 Иван Тропов

ЧАСТЬ ПЕРВАЯ

Глава 1
ГНЕЗДО

Не хотелось мне туда лезть.
Дом нависал из темноты, как корабль. Флигели двухэтажные, задняя часть еще выше. Все это с пятиметровыми потолками, по дореволюционным стандартам (когда-то это была усадьба). Да еще приподняты над землей, под всем домом полуподвал.
Стены в пятнах и трещинах, штукатурка местами отвалилась. Старый дом, почти заброшенный… Только вот все стекла на местах.
И не просто целые, а хорошие стеклопакеты стоят, вполне современные. Еще бы разглядеть, что там внутри, за этими стеклопакетами…
В доме ни огонька. Снаружи света тоже кот наплакал. Месяц только взошел, едва выбрался из-за деревьев. Голые верхушки дубов отражаются в стеклах, как в черных зеркалах. Ни черта не разглядеть. И еще эта тишина…
Здесь нет ни гула машин, ни далекого перестука электричек, ни лая собак. Ничего. До ближайшей деревни четыре версты.
Хотя и в ней никого нет. Совсем пустая, будто люди из нее бежали. Брошенная. Как и еще три деревни вокруг этого места.
На восемь верст вокруг ни души.
Все признаки гнезда…
Я расстегнул плащ, чтобы не сковывал движений. Медленно пошел вокруг дома, ныряя от ствола к стволу, прячась в тени.
От узенького месяца света немного. Но когда вокруг ни фонарей, ни рекламного неона, вообще, ни огонька, даже под этим скудным светом чувствуешь себя, как на освещенной сцене, и лучше держаться тени.
Дождя не было уже вторую неделю. Под дубами скопился толстый слой листвы - сухой и жесткой. Я шел медленно, ставил ноги осторожно, и все равно листва под ногами предательски шуршала.
Ни ветерка. Ветви дубов голые и оттого еще корявее, неподвижно замерли в холодном воздухе, как на картинке. Здесь никто не шумит - ни птицы, ни волки, ни мыши. Никто. Все убрались отсюда подальше.
Листья под каблуками шуршали и щелкали, как сотни крошечных цикад. Неподвижный холодный воздух разносил звуки далеко-далеко. Если в доме кто-то есть и он случайно услы…
В окне второго этажа, где была приоткрыта фрамуга, за отражениями ветвей бледнело лицо.
Сердце ударило в ребра и провалилось. Я замер под стволом дуба, вжался спиной в морщинистую кору. Вглядываясь в темное стекло, в отражения ветвей, в то, что за ними, - внутри дома…
Если там кто-то и был - теперь его не было.
Показалось?
Хотелось бы надеяться…
Я следил за домом две ночи подряд. Эта - третья. Хозяева дома спят днем, бодрствуют ночью. Сегодня вечером они отлучились. Надеюсь, я выследил их всех, и сейчас дом пуст. Надеюсь… В этом деле никогда нельзя быть уверенным до конца.
Но кто-то должен это делать.
Я заставил себя отлипнуть от дубового ствола, выйти из тени - такой надежной! Двинулся дальше. Обходя дом с правого крыла, постепенно приближаясь.
Впервые за три дня я рискнул подойти так близко.
Крался к дому, каждый миг ожидая почувствовать холодок, налетающий как порыв ветра, - только холодит не кожу, а изнутри, в висках. Налетит - и скользнет дальше, но через миг вернется. Как возвращаются пальцы слепца, наткнувшись на вещь, которой здесь не место. Вернется ледяным порывом, превратившись в цепкие щупальца, обшаривающие тебя изнутри, перебирающие твои ощущения, чувства, желания…
Я сглотнул. Втянул холодный воздух - глубоко, до предела. Задержал его в легких, очень медленно выдохнул. Стараясь хоть немного успокоиться.
Да, я трус. Я ужасный трус. Я вообще не понимаю, почему еще не бросил все это. Наверно, только потому, что еще страшнее мне представить, что будет, если однажды я и такие, как я, перестанем делать то малое, что еще в наших силах…
Теперь я шел совсем медленно. Ставил ногу на листву всей ступней и только потом, медленно-медленно, переносил на нее вес. Но даже так высохшая листва шуршала, хрустела, трещала…
За черными стеклами ни огонька, больше никаких бледных пятен - лиц, вглядывающихся наружу… Но это ничего не значит. Ни черта не значит! Эти твари хитрые.
Надеюсь, мне просто показалось. Надеюсь.
Дубы впереди почти кончились. До следующего - открытый участок, пронизанный лунным светом. Совсем близко к дому.
Оскалившись, молясь, чтобы в листве под ногами не оказалось высохшего сучка, я быстро зашагал к спасительному стволу. Ощущения не из приятных. Словно идешь по залитой светом сцене, а рядом черный провал зала, где может быть кто угодно. Тебя прекрасно видят, а ты ни черта не замечаешь…
Я обнял ствол, вжался в кору. Уф! Почти добрался.
Слева - еще одно здание, маленькое рядом с громадой дома. Когда-то конюшня, теперь гараж. Длинное одноэтажное строение. Ближний угол более-менее приведен в порядок. Стены оштукатурены и выкрашены, новенькие алюминиевые ворота.
Но мне не сюда, мне дальше. Вдоль дальней части, без штукатурки, с выпятившимися кирпичами, черными от времени, - почти руины. За угол.
Между кустами, потерявшими листву и похожими на перевернутые метелки. Они заполонили весь задний двор, остался только пятачок у колодца и проезд к гаражу. И еще вот эта вот проплешина за конюшней…
Кусты расступились. Почти круглая площадка. Шагов шесть в ширину. Толстый слой опавших листьев скрадывает неровности, но заметно, что по краям полянки есть холмики. Небольшие: полшага на шаг.
На самом деле не только по краям. Не первый раз я вижу такие полянки… Знаю, что там, под слоем опавших листьев. Маленькие холмики - они по всей проплешине. Только в центре они старые, слежались, расплылись, потому сразу и не заметить.
Но я-то такие полянки уже видел, и не раз. Чего я еще не видел, так это чтобы полянка была таких размеров. Максимум, что мне встречаюсь, - это сорок два холмика.
Холмика…
Да, холмика. Так проще. Если каждый раз пропускать все через себя, не хватит никаких сил.
Я вышел в центр. Потоптался, нащупывая под слоем листвы холмик - тот, который в самом-самом центре. Встал на него, повернулся к дому спиной. И сделал длинный шаг.
Как раз на верхушку соседнего холмика, спрятавшегося под дубовыми листьями. Повернул налево и опять шагнул. Снова на вершину холмика. И еще шаг, только теперь забирая влево не так сильно…
Длинными шагами. По спирали, что медленно раскручивалась от центра к краям поляны. Каждым шагом на очередной холмик. Проходя их в том же порядке, в каком эти холмики появлялись здесь. Один за другим, медленно, но верно отвоевывая место у кустов.
И конечно же не забывая считать. К кустам на краю проплешины я дошел на семьдесят пятый шаг.
Семьдесят пять шагов. И значит, семьдесят пять холмиков.
Холмиков…
Я поежился. Шесть часов на холоде нормально выдержал, а теперь вот пробрало. Семьдесят пять…
Чертова сука! С такими я еще не сталкивался.
Правда, есть крошечный шанс, что под холмиками всего лишь котята-ягнята. Вон они какие маленькие, эти холмики. Вполне может быть, что это всего лишь животные. И оттого их так много.
Логично?
Я вздохнул. Есть вещи, в которые очень хочется верить - но…
Можно бы раскопать одну из могил. Если это ягнята, то ничего страшного не случится.
Но вот если нет… Если это вовсе не ягнята и хозяева заметят, что кто-то раскапывал могилы?
Семьдесят пять…
Если там, под холмиками, не ягнята-щенята, то завалить эту чертову суку и так-то будет непросто. А уж если она еще и всполошится… Ч-черт! Нет, копать нельзя.
Но как тогда узнать, что в могилках?
Я облизнул пересохшие губы. Способ, конечно, есть. Способ всегда есть. Только этот способ мне не нравился. Очень не нравился.
Я медленно обернулся.
Дом глядел на меня черными окнами-зеркалами.
Большой, старый, с потрескавшейся штукатуркой и щербатыми углами, на них штукатурка облетела, виднелись кирпичи… и с новенькими чистенькими стеклопакетами, в которых все отражается. Трухлявый череп в зеркальных очках.
Как же мне не хочется туда лезть…
Только месяц поднимался все выше. Месяц горбом влево. Старый - идет на убыль, скоро новолуние. А если взошел старый месяц, то скоро будет и светать. Значит, и хозяева вот-вот вернутся.
И черт его знает, когда их не будет в следующий раз.
Я глядел на дом, дом пялился на меня своими окнами-зеркалами. Предчувствие накатило удушливым жаром.
Паршивое предчувствие. Очень паршивое. Этот дом может оказаться последним, что я увижу в своей жизни.
Не знаю почему, но это так. Такое уж предчувствие. А своим предчувствиям я привык доверять.
На миг мне захотелось просто уйти. Убежать, поджав хвост, и забыть обо всем, что я нашел здесь. Об этом доме… о чертовой суке, которая выжила всех в округе… Об этом заднем дворе с семью десятками холмиков…
Холмиков.
Да, холмиков. Наверно, в этом все дело. Я вздохнул и пошел к дому.

* * *

Вблизи он выглядел еще больше.
Арочные окна полуподвала, издали казавшиеся у самой земли, были мне по грудь. Все наглухо забиты досками, черными от времени.
Вблизи стены выглядели еще хуже. Все в паутине трещин и трещинок. Кажется, ногтем можно расколупать.
Может быть, потому, что я слишком старательно разглядывал эти стены, пока обходил дом… Я все надеялся, что предчувствие поутихнет. Но оно не отпускало.
Я вздохнул и пошел быстрее. Обогнул правый флигель и вышел к парадному входу. Здесь подвальный этаж выступал широким эркером, становясь крыльцом-террасой. С боков две лестницы.
Я медленно двинулся вверх. Чугунные перила обеих лестниц аккуратно выкрашены белым, матово светятся в лунном свете, а вот каменные ступени щербаты от времени. На третьей - плита с трещиной, под моей ногой она дрогнула и глухо стукнула. Вот почему хозяева всегда ходили по левой…
Последние ступени. В груди молотило сердце, предчувствие становилось все острее. Паршивое предчувствие…
Я заставил себя перешагнуть последнюю ступеньку, заставил себя пройти через площадку к двустворчатым дверям. Толкнул.
Высокие, тяжелые и - незапертые. Неохотно, но подались.
Из дома дохнуло теплом, восточными благовониями и… За пряно-дымным ароматом пряталось что-то еще. Что-то очень знакомое, но никак не ухватить, приторные благовония забивали остальные запахи. Но ассоциации не из приятных.
Месяц висел прямо за моей спиной. Свет его падал в приоткрытую дверь, в серебристом прямоугольнике на полу лежала моя тень. А дальше - только темнота.
Черт возьми, мне совсем не хочется идти туда!
Я оглянулся. Перед крыльцом была лужайка, за ней пруд. Неподвижная вода казалась застывшей черной смолой. Вдоль берега слой опавших листьев. Темные - осиновые, светлые - дубовые…
В сердце кольнуло. Господи, как же красиво… Почему-то красота особенно чувствуется вот именно в такие моменты, когда предчувствие говорит, что через несколько минут для тебя все может кончиться…
Ну и трус. Вы только посмотрите, какой трус!
Я отвернулся от пруда и резко выдохнул. Сбил пальцы домиком, и еще раз, и еще, туже натягивая перчатки. Шагнул внутрь.
Где-то над моей головой невидимые пружины медленно, но уверенно притянули створки обратно. Лунный прямоугольник сжался в щель, пропал.
Я постоял, давая глазам привыкнуть. Оказалось, здесь не так уж темно: слева и справа на полу лежали лунные призраки окон.
Холл просторный и совершенно пустой. Штукатурка на стенах, лепнина под потолком почти такие же потрескавшиеся, как и стены снаружи, но тщательно побелены.
Паркет очень старый и какого-то странного рисунка - двойная спираль из клиновидных дощечек, ни разу такого не видел. Дерево потемнело, но вычищено и навощено до блеска. Ох, и скрип сейчас будет на весь дом…
Я шагнул, заранее сморщившись, но пол… не скрипел. Совершенно. Звук был такой, словно под ногами толстая каменная плита. И ощущения такие же. Лиственница? Со временем почти окаменела?
Я двинулся дальше.
По краям холла, слева и справа, - двойные двери. Это в крылья, мне туда не нужно. Еще одни двери - прикрытые - сбоку от широкой лестницы. В главный корпус. Туда мне тоже не нужно. По крайней мере пока. А вот лестница…
Широкий пролет с ковром и золотисто светящимися в темноте шарами перил ведет вверх. Но справа за ним - неприметный, если не искать, узкий путь вниз. Вот это то, что нужно. Я зашагал туда, на этот раз увереннее, не опасаясь ужасного скрипа…
Замер.
Подошвы ботинок у меня из натурального каучука. Обычно медленные шаги почти бесшумны. Но здесь…
То ли из-за каменно-твердого пола, то ли из-за этих голых каменных стен, высокого потолка и огромного, но совершенно пустого холла… акустика здесь сумасшедшая. Звук каждого шага несколько раз отлетал от стен, никак не желая умирать. Будто где-то в другой комнате по паркету цокали звериные коготки. В такт моим шагам. Маскируясь.
Я усмехнулся. Маскируясь, как же…
Это все безлюдье и тишина.
И три дня слежки. И сон днем - посреди пустой, заброшенной деревни…
Все это давит на психику. Ну и еще врожденная трусость, конечно, куда же без нее. Безлюдье, тишина - и врожденная трусость. Только и всего.
Тварей, хитрых настолько, чтобы маскировали свои шаги за чужими, нет, таких тварей в природе не бывает.
Но ведь это в природе… А здесь… Здесь живет чертова сука, у которой на заднем дворе семьдесят пять холмиков. И если это не котята-ягнята, а…
Стоп. Хватит. Не надо становиться параноиком. Не первый раз на охоте, верно?
Я двинулся дальше. Ловя себя на том, что изо всех сил прислушиваюсь к эху шагов.
Но то ли здесь, в центре холла, акустика изменилась, то ли раньше мне просто почудились… На самом деле не такое уж оно и сильное, это эхо. Вовсе не напоминает стук когтей.
Ступени лестницы сливались в темноте. Я осторожно нащупал ногой первую, медленно перенес вес. Ступени, как и пол, совершенно не скрипели. Словно камень под ногами. А вот запах изменился.
Теперь ясно, зачем в воздухе столько благовоний. С каждой ступенькой вниз пряная ширма ароматических палочек истончалась. Уже не скрывая тот, другой, запах. Прогорклость жженого жира, кислинку ржавчины, затхлость сырого камня… и за всем этим запах очень слабый, но тяжелый, давящий в самое основание носа, за глазами…
Запах, какой бывает в дешевых мясных лавках, где убираются редко и плохо. Или слишком долго работают без ремонта. Так долго, что запах пропитывает стены - запах застарелой крови, вонь мертвой плоти.
Ступени шли не прямо, а закручивались влево, под широкий верхний пролет. Изгиб поглотил остатки света. Теперь я шел в полной темноте, вытянув перед собой руки. Пальцы наткнулись на что-то гладкое. Лакированное дерево? Похоже.
И только теперь я заметил красноватый отблеск внизу. Под дверью пробивался свет. Я нащупал ручку, повернул. Толкнул дверь. Здесь тоже не заперто. Эти суки вообще почти не запирают дверей - им как бы и незачем…
Я приоткрыл дверь шире и скользнул внутрь.
Весь полуподвальный этаж - один огромный зал. Никаких внутренних стен, только арочные опоры. Откуда-то из-за них лился теплый свет живого огня, тихое потрескивание свечей…
Где-то там, за колоннами, огоньки задрожали, и тени от колонн заметались по полу. Постепенно успокоились… Это нормально. Всего лишь завихрения воздуха оттого, что я распахнул дверь, не сразу добрались в дальний угол. Ничего необычного.
И все-таки я помедлил у порога. Предчувствие, черт бы его побрал! Оно никуда не пропадало. Не желало убираться.
А может быть, это из-за запахов. Кислинка коррозирующего металла, тяжесть старой крови… Может быть, в них все дело.
Но я всем телом, кожей чувствовал что-то еще. Что-то было не так.
Еще бы понять что…
Внимательно оглядываясь, я медленно зашагал вперед, стараясь держаться в середине проходов. Впритык к колоннам лучше не проходить. Мало ли…
Здесь пол был каменный. Шаги отдавались громче. Эхо опять походило на цоканье звериных коготков.
Нервы, чертовы нервы…
Я размял пальцы. Руки - это сейчас мое единственное оружие. Револьвер, мой любимый Курносый - в девичестве Chief's Special с титановой рамкой - в четырех верстах отсюда. Нож там же. Сейчас со мной ни пистолета, ни ножа. Ничего нельзя, когда идешь против этих чертовых сук.
Только руки - и то, что у тебя в голове. То, что обычные люди изо всех сил стараются забыть…
Медленно вперед, всматриваясь в тени колонн. Держась на равном расстоянии между ними. Никогда не знаешь, что тебя ждет.
Дверь осталась далеко позади. Из-за колонн показалась одна свеча, другая… Краешек камня над полом, потом и все остальное. Я такое уже видел.
Мраморные глыбы, сложенные под последней колонной, как пьедестал. В три ступени. На каждой ступени сотни свечных огарков. Горят далеко не все, но даже так света более чем достаточно.
На вершине пьедестала огромная, размером в раскинувшегося человека, круглая пластина, сплошь покрытая патиной. На ближнем краю патина благородно-изумрудная. На дальнем, упершемся в колонну, - темная, почти бурая. Там патина в нескольких местах содрана: несколько длинных узких царапин, в них тускло светилось серебро.
С колонны на все это взирала козлиная голова. Здоровый козлина был при жизни, под центнер, если не больше. Рога очень длинные, похожи на узкий штопор. Capra falconeri, козел винторогий.
Я уже стал специалистом в этих чертовых полорогих, будь оно все проклято…
Редкий экземпляр, между прочим. Обычно сарга falconeri рыжеватые, а этот черный, как уголь. И рога отменные, без единого скола. Да и таксидермист свое дело знал, хорошее чучело получилось. Даже слишком хорошее…
В глазницах вместо стандартных желтых стекляшек рубины. Когда огоньки свечей вздрагивали, языки света скользили по козлиной морде, заглядывали в кроваво-красные камни - и рубины оживали. Словно и не камни это вовсе, а две тонкие стеклянные чешуйки, за которыми чьи-то внимательные глаза…
Я мотнул головой, прогоняя наваждение. Усмехнулся и подмигнул морде:
- Привет, блохастое.
Но никакого облегчения не испытал. То ли из-за освещения снизу, то ли в том были виноваты руки таксидермиста, настоящего мастера, но казалось, что чучело подмигивает мне в ответ. В чуть подрагивающем свете свечей ухмылка гуляла по морде. Едва заметная, но ощутимо злая. Мстительная.
И - глаза…
То есть рубины. Не просто стоят в глазницах. Смотрят - и именно на меня. Словно тот, кому приносились жертвы на этом алтаре, сейчас здесь. Прямо за этими рубиновыми чешуйками.
Я облизнул пересохшие губы. Нервы, чертовы нервы! Конечно же ничего подобного не бывает. Просто камни!
Просто красные стекляшки, и больше ничего. Конечно же.
Но говорят, что морды, под которыми приносились жертвы, как намоленные иконы. Нельзя глумиться без последствий. А под этой мордой…
Семьдесят пять холмиков. И теперь я точно знаю, что это не ягнята-поросята. Серебряная пластина алтаря слишком велика для овечек-хрюшечек…
Я натянул перчатки туже. Нарочито шумно выдохнул - от души, давая выход раздражению.
Говорят… Мало ли что говорят!
Верить в некоторые вещи - первый шаг к концу!
А сделаем-ка мы вот что - для успокоения. Я шагнул к изголовью алтаря. К самой колонне, к взирающей на меня морде. Невысоко висит…

1 Следующая страница


Шаг во тьму 2

Черная блестящая шерсть усеяна мелкими темными пятнышками. Случайно забрызгали. И я даже знаю чем.
Но я все равно поднял руку, чтобы потрепать эту козлиную морду как безобидную домашнюю шавку, дернуть за бородку…
Не дернул.
Замер, а сердце в груди дрогнуло и провалилось куда-то.
Глухое рычание…
Утробное, басовитое, на самом пределе слышимости, но очень недовольное…
Очень медленно я обернулся.
Не дыша. Обратившись в слух.
Дрожа. Чувствуя жар в груди, но боясь вздохнуть. Не решаясь шелохнуться.
Но если рычание и было, то теперь из темноты ни звука. Лишь треск свечей вокруг алтаря. Показалось?
Я стоял, глядя назад, в темноту подвала. Слушая тишину и все больше злясь на себя. Трус, чертов трус!
Рычание… Кроме меня здесь никого нет! И не могло быть! Нервишки шалят.
По крайней мере, лучше убедить себя в этом, чем поверить в то, что… Я помотал головой, отгоняя предательские мысли. Обернулся к алтарю.
Козлиная морда все так же глумливо ухмылялась. Многообещающе.
- Хочешь сказать, это еще не все?
Огоньки свечей, все как один, дрогнули. Несильно, но заметно.
Я невольно шагнул назад.
По рубинам в глазницах пробежала тень, будто козлиная морда моргнула.
Это что?.. Знак согласия?..
Я тряхнул головой. Нет! Не надо сходить с ума. Всего лишь случайный сквозняк. Ветерок. Я же оставил дверь сюда приоткрытой, в этом все дело.
- Моргай, не моргай, а глазки твои я вырву и продам.
Я снова потянулся к морде, чтобы дернуть за бородку.
- Ну? Что на это скажешь, образина блохаст…
Только сейчас заметил. Сбоку в постаменте, у самой колонны, не было камня - небольшая полочка. И здесь кое-что было. Матово светилась серебряная рукоятка, усыпанная темными камнями, - в тени не понять, какими. А за кинжалом…
Корешок книги. Виднелся лишь самый краешек, и там не было букв. Скорее всего, на обложке вообще нет ни одной буквы, но тут и никаких букв не надо.
Я слишком хорошо знаю такие металлические переплеты. В три слоя, один из-под другого: красное золото, белая платина, зеленая от патины медь… Узор из разнокалиберных шестеренок, сцепленных в спирали, вьющиеся в сумасшедшем клубке…
Все в жизни вот так вот переплетено. И паршивое, и хорошее.
С одной стороны - семьдесят пять холмиков. Но с другой стороны - этот вот переплет. Этот узор…
Плывет в глазах, словно шестеренки и спирали из них вращаются в разные стороны. Вращаются, оставаясь совершенно неподвижными. Если тронуть пальцами, то ясно, что неподвижны. Но для глаз - шестеренки и спирали вращаются… Как живые… И на этом переплете так отчетливо, так явно вращаются…
С таким переплетом я еще не сталкивался. Ни тогда, когда сам забирал книги чертовых сук, у которых перед этим забрал их жизни. Не видел такого и у Старика, у которого целый стеллаж старых книг, и из них полторы полки вот таких вот, взятых возле алтарей. Там есть похожие переплеты, с такими же живыми обложками, постоянно плывущими в глазах. Можно палец приложить, и будешь чувствовать, что ничего там не вращается, конечно же. А глаза говорят: вертится…
Только ни одна из тех книг с этой даже близко не лежала. Здесь ощущение того, что кусочки обложки движутся друг относительно друга, при этом странным образом оставаясь на месте, просто сводит с ума. Будто сама ткань мироздания рвется на этой обложке, открывая путь во что-то иное…
Из Старика можно будет веревки вить.
Я шагнул к полочке в постаменте, чтобы вытащить книгу в живом переплете, и в тот же миг совершенно ясно понял, что эхо от моего шага слишком сильно походит на стук когтей по камню.
Скорее почувствовал, чем услышал движение. Мощное, тяжелое. За самой спиной. Ох, не надо было мне сюда лезть… Предчувствие, у меня же было предчувствие! Ну почему же я не поверил самому себе…
Я упал на колени, заваливаясь вбок и пригибая голову, и что-то большое пролетело надо мной, чиркнув острым по плечу, вспоров твердую кожу плаща. Пролетело едва выше меня - там, где миг назад была моя шея.
Что-то клацнуло по алтарной плите, потом за алтарем - цок-цок-цок по каменному полу…
Я перекатился и вскочил на ноги. Замер, пригнувшись.
Язычки свечей метались как сумасшедшие. Мешанина теней и света по подвалу… Казалось, будто все вокруг ходит ходуном. Ни черта не рассмотреть. То, что вызвало эти вихри в воздухе, затерялось в мечущихся полутенях.
Или спряталось?.. За черные, надежные тени ближайших колонн. А может, и еще ближе…
Хуже всего то, что у меня с собой никакого оружия. Не разгибаясь, я медленно пошел вокруг алтаря. Что за этим трехступенчатым пьедесталом с другой стороны?..
Но и колонны я старался не терять. Бочком. Вполоборота к алтарю, вполоборота к колоннам. Черт его знает, куда упрыгали эти быстрые цок-цок-цок…
Я сглотнул. Тело дрожало, как натянутая струна. Обострившиеся чувства ловили каждый треск свечей, каждое поскрипывание кожаного плаща, мягкое касание подошв о каменные плиты - я ступал медленно и очень мягко, Но все равно слышал свои шаги. Звук есть всегда. Даже если пальцем прикоснуться к листу бумаги. Всегда…
Я слышал свои шаги, а еще - на самом пределе - эхо от них.
Чертовски похожее на мягчайшую поступь крадущихся лап. Лап, когти которых не убираются в подушечки между пальцами, потому что слишком большие…
Я различал эти мягкие касания, маскирующиеся под эхо моих шагов. Но что толку? В огромном зале, полном арочных колонн, звук шел отовсюду. Прилетал со всех сторон.
Невозможно понять, где он рождается: в дальнем конце зала или в трех шагах от тебя, за ближайшей колонной.
Я остановился.
Если эта тварь настолько умна, что не набросилась на меня сразу, а кралась, подстраиваясь под мои шаги, пока не подобралась мне за спину, чтобы наверняка ударить мне в шею, в самое уязвимое место…
Если эта тварь настолько умна, что она сделала после того, как свалилась по ту сторону алтаря?
И что она делает сейчас?
И главное, что собирается сделать?..
И что надо сделать мне, чтобы снова стать охотником, а не жертвой? Может быть, оружия у меня и нет, но руки-то остались. И голова.
Я двинулся дальше вокруг алтаря, теперь не спуская с него глаз. Уже не бочком, развернулся к нему совсем.
Тихо, осторожно… Шаг за шагом…
Уже у изумрудного края пластины. Еще шаг - и увижу все, что по ту сторону высокого пьедестала.
Я сделал этот шаг и в тот же миг упал на колени, одновременно разворачиваясь назад и вскидывая левую руку…
Колени коснулись камня еще раньше, чем я услышал движение. Даже раньше, чем ощутил это движение, его жаркое начало, - почувствовал тем особым предчувствием, что не раз спасало мне жизнь…
Левую руку пронзило болью, меня швырнуло назад. Я рухнул на каменный пол, а что-то огромное и тяжелое обрушилось на меня. Ударило в грудь, врезало прямо в солнечное сплетение, выбив из меня воздух и заткнув глотку невидимой пробкой. А левая рука - как в тисках. В тисках, унизанных шипами…
Огоньки свечей метались, решив спрыгнуть со столбиков жира. По полу прыгали тени, и все вокруг вздрагивало и качалось.
В этой мешанине - два серебристых глаза. Прямо надо мной. Уставились на меня в упор. Целеустремленно и невозмутимо. Шляпки двадцатисантиметровых гвоздей, приготовленных для распятия… Совсем близко.
Были бы еще ближе, если бы не мое левое запястье, угодившее в пасть. Клыки вжали толстую кожу плаща в руку, давя мышцы, ломая лучевую кость… Рука ниже локтя превратилась в один сплошной комок боли, и все-таки каким-то чудом я удержал эту тварь. Не дал ей вгрызться в шею, а именно туда она целилась.
В груди онемело, хотелось глотнуть воздуха, но рот открывался и закрывался впустую, вдохнуть не получалось. Слишком сильно эта тварь врезала мне в солнечное сплетение. И слишком много она весила. Лапы давили мне в грудь, как двухпудовые гири.
Я ударил ее правой рукой, попытался столкнуть с себя, но с таким же успехом я мог бы толкать бетонную стену. В груди жгло, я не мог вдохнуть, а тяжелые лапы выдавливали из груди последний воздух.
Воздух… хоть глоток воздуха…
Тварь нависла надо мной, надвигаясь на левую руку всем своим весом. И моя рука, как я ни пытался удержать ее, пошла вниз… Все ближе к моему горлу…
Я толкал тварь правой рукой, попытался нащупать ее шею, пережать горло… Сквозь плотную шерсть, под складками шкуры… Шкура подалась под пальцами, но и только. Под шкурой были мышцы. Такие, что я даже не мог схватить эту тварь за горло - мышцы были как камень. Куда уж их пережать…
Воздуха, хоть глоток воздуха!
Грудь горела, мышцы рук наполнил колючий жар. Все тело стало как чужое, едва слушается, а серебристые глаза все ближе. Уверенные и невозмутимые. Знающие: рано или поздно рука не выдержит, упадет на грудь. И тогда придет черед шеи. Или второй руки, если успею подставить, когда она метнется к шее. Это неважно, одну руку придется перекусить или две. Все равно дело рано или поздно дойдет и до шеи…
Я бы попытался воткнуть пальцы в эти глаза, похожие на шляпки гвоздей, да только знал, что едва перестану давить правой рукой, в тот же миг моя левая упадет на грудь, открыв путь к горлу.
Да и не помогло бы мне это. Тварь глядела мне в глаза, и я читал там слишком многое, чтобы надеяться, что удар в эти глаза спасет меня. Нет, даже тогда она не отпустит меня. Нет… Я могу ударить ее по глазам, могу воткнуть в них пальцы, и даже вырвать - это ничего не изменит. Она найдет меня и слепая - по запаху, по дыханию, по ударам пульса в моих венах… Догонит еще раньше, чем я успею найти выход из этого подвала. Догонит и убьет.
Я хватал ртом воздух, но вдохнуть не получалось. В грудь не входило ничего…
Серебристые глаза совсем близко.
Моя левая рука опустилась до подбородка. Нос твари, верхние клыки - прямо над моим носом. Из пасти несло сырым мясом, застрявшим между зубами, смрадом изнутри глотки…
Серебристые глаза дрогнули - больше не смотрели в упор. Нацелились ниже. Туда, где моя шея, до которой осталось совсем ничего. Сейчас пасть разожмется, отпустит мою левую руку, которой я уже ничего не смогу сделать, и нырнет мне под подбородок…
Я как мог отталкивал ее от себя правой рукой, но теперь сжал пальцы. Мышцы не продавить, но в шкуру на шее я вцепился. И из последних сил рванул тварь над собой за голову! И правой рукой, и левой, угодившей в пасть. Несмотря на боль, рванул и левую руку ко лбу, над собой, а голову!
Левая рука не выдержала, упала на лицо, но не к подбородку, куда жала тварь, а на лоб. Утянув пасть твари, вцепившуюся в запястье, и заставив ее вытянуть шею. Растянуть мышцы и толстые складки шкуры, укрывавшие горло и кадык. Заставил ее открыться всего на миг, она уже дернулась обратно…
Я успел рубануть туда правой рукой. Костяшками пальцев в кадык, на миг выступивший из-под растянувшихся жил…
Тварь квохтнула, дернулась обратно. Я снова увидел серебристые глаза, а мышцы на шее сомкнулись в непробиваемую броню, но это уже не имело значения. Мои пальцы пробились. Я слышал хруст! Почувствовал, как кадык нырнул внутрь. Хрящ не выдержал, треснул и вошел в глотку, в самую трахею.
Серебристые глаза расширились, может быть, от боли, а может быть, от удивления. Давление челюстей тоже ослабло. Всего на миг, но достаточно, чтобы вырвать из пасти руку.
Я снова врезал правой рукой, на этот раз по лапам, сбивая их с себя и заваливая тварь вбок. И сам перекатился туда, подминая ее.
Тело едва слушалось меня, перед глазами мутилось. Левая рука ткнулась в шерстяной бок и безвольно соскользнула. Ниже локтя как чужая. Лишь тупая боль и ужасное ощущение: там не рука, а огромный надувной шар, который вот-вот лопнет. Но локоть я еще чувствую. И бицепс с трицепсом работают. Что-то еще могу этой рукой…
От резких движений язычки свечей пустились в сумасшедший пляс, пасть превратилась в темный провал среди мельтешащих пятен света, но я ловил серебристые глаза, смотрел в них, ориентировался по ним. Левее и чуть выше…
Я ударил локтем левой и попал, куда целил. Туда, где у твари было ухо.
Изо всех сил вжал локоть в ушную раковину, а правой рукой вцепился между глаз в нос. В большой нос, мокрый и холодный. Стиснул его в кулаке и обеими руками, как мог, локтем и ладонью, рванул голову вбок…
Четыре лапы ударили в меня снизу, швырнув вверх и назад. Свод подвала, плывущий в тенях… и каменный пол врезал мне по спине, выбив из груди последние крохи воздуха. Я врубился затылком в камень, но на миг раньше, чем лапы подбросили меня, я услышал, почувствовал под руками: позвонки твари хрустнули.

* * *

Язычки свечей давно успокоились, а я все лежал на полу, свернувшись калачиком. Боль в груди пульсировала, то накатывая, то чуть отступая. Уходила медленно, неохотно. А на смену ей разгоралась боль в левой руке.
Серебристые глаза стекленели, но упрямо смотрели на меня. Жизнь по капле уходила из них, из неподвижного тела. Теперь я мог рассмотреть, что это было…
Грязно-серая шерсть. Собачья морда - слишком длинная для собаки. Мощные лапы - сейчас безвольно распластавшиеся на холодных плитах… Волк. Матерый волчара. Огромный. Больше меня, наверно. Килограммов под девяносто. Ни разу еще таких не видел.
Наверно, я должен был бы чувствовать радость, что завалил такую тварюгу… Что мне повезло, что я все еще жив…
Наверно. Но радости не было.
Я люблю собак. Особенно вот таких здоровых, похожих на волков. Похожих даже не по внешнему виду, не только тем, что снаружи, а тем, что внутри головы… Этот сплав независимости и верности, преданности хозяину до последнего вздоха. Обожаю таких зверюг! Если бы у меня был тотем, моим тотемом были бы волки…
Этот был верен своему хозяину. Я видел это в его глазах - в серебристых шляпках гвоздей, нацеленных на меня… Он бы не убежал, даже если бы у меня был нож или что-то посерьезнее. Нет, этот бы не убежал. Этот за своего хозяина, за его дом, за его вещи не пожалел бы жизни.
Он и не пожалел… Только не за хозяина - за хозяйку…
Я поморщился. Ведь был же уверен, что в доме никого нет!
Два дня подряд за домом следил. А до этого было еще два захода по три дня, когда присматривался издали, осторожненько… Точнее, по три ночи. Это меня и подвело. Ночами-то волк, выходит, спал, носу из дома не высовывал. Охранял окрестности днем, когда спят его хозяева. И вот этой ночью он тоже лежал в доме и дрых, свернувшись где-нибудь на коврике, как обычный пес…
Боль в левом предплечье расцветала. Прокатывалась по руке с каждым ударом пульса. Даже подумать страшно, что будет, если рукой шевельнуть.
Вообще двигаться не хотелось. Навалились усталость и напряжение, копившиеся последние три дня. Болела спина, вспухала от боли рука, а надо было вставать и что-то делать с волком. Если хозяйка найдет его - вот так вот, возле алтаря, с переломанным хребтом, все, конец охоте. Она будет настороже. А с ней и так-то непонятно, что делать. Она же…
Я приподнял голову и замер.
Звук был тихий-тихий.
Если бы я двигался, я бы его не услышал. Но в полной тишине, которая была и в подвале, и во всем доме, и еще верст на пять вокруг… Низкий звук. Похожий на рокот мотора.
В зале было холодно, но я почувствовал, как по всему телу выступила испарина. Вот хозяева и вернулись. И среди них та, что сумела превратить волка - умное животное, спора нет, но все же далеко до человека - в тварюгу, которая не бросается в атаку, а терпеливо ждет, когда можно будет ударить наверняка. В шею со спины. И крадется, пряча стук когтей в эхе чужих шагов…
Это конец.
Звук мотора чуть изменился. Машина, должно быть, уже совсем близко и сейчас объезжает дом. Ползет к старой конюшне, которая превратилась в гараж. Сколько до машины - отсюда? Метров тридцать… Пусть сорок, все равно этого слишком мало. Если эта чертова сука смогла так перекроить сознание волка, то сорок метров для нее ничто. Она сделает со мной что угодно. Жаль, что я не поверил предчувствию…
Боясь вздохнуть, чтобы не потерять тихий, на самом пределе слышимости звук мотора, я лежал и ждал, когда накатит первый порыв холодного ветерка. Не по коже, в голове.
Интересно, она убьет меня сразу или превратит в своего слугу? Такого же, как эти двое, что живут с ней в доме.
Вряд ли. Они оба здоровенные и красивые. Кавказец хорош грубой животной уверенностью самца. А тот, что помоложе, блондин, - вообще, ну просто красавчик с обложки глянцевого журнала. Куда мне до них с моими-то метром семьюдесятью и трижды сломанным носом. И еще глаза разноцветные…
Оно и к лучшему. Уж лучше лежать в земле, чем, как марионетка, прислуживать этой чертовой суке…
Медленно ползли секунды, но холодного касания не было. Козлиная морда над алтарем мрачно глядела на меня. Расстроенно.
Неужели…
Открыв рот, чтобы бесшумно втягивать воздух, я слушал.
Может быть, они не все вернулись? А только кто-то из ее слуг-мужиков? А самой этой чертовой суки здесь еще нет?..
Звук шагов. Далекий-далекий, тихий-тихий, но все же громче, чем был рокот мотора. Кто-то вошел в дом и шагал по холлу, по тому странному спиральному паркету, твердому, как камень.
Шаги тяжелые, медленные. Явно мужские. Уверенные, размеренные - и вдруг замедлились, сбились… Совсем остановились.
- Хари? Эй, Хари!
Голос густой и низкий, с легким акцентом и капелькой удивления.
- Харон! Ну ты где, морда серая? Иди ко мне, я тебе барашка привез…
Тишина. Он прислушался к тишине огромного дома. Я тоже замер, обратившись в слух.
Уж лучше бы был тот гламурный красавчик. А этот… Лет тридцати пяти, широкоплечий и тяжелый в кости. Густые черные волосы и на голове, и на сильных руках, обычно голых по локоть, несмотря на осенний холод.
Где-то наверху он расстроенно крякнул.
- Опять в подвал залез? Намазано тебе там, что ли, сукин ты сын…
Шорох - он что-то поставил на пол; сумки? - и опять шаги. Два таких же, как раньше, а потом в другом ритме и куда громче…
Он спускается по лестнице! Сюда!
Идет прямо сюда. К алтарю и к любимому Хари с переломанным хребтом… Ко мне.
Я замер на полу с непослушной левой рукой. Совершенно никакая, даже шевельнуть больно. К нервным окончаниям, пережатым под челюстями, медленно возвращалась кровь, и при малейшем движении сотни игл пронзали руку. Если этот здоровяк примется за меня этими своими огромными лапищами, поросшими шерстью…
Звук шагов странно менялся. Словно с каждым шагом он приближался не на шаг, а на десять… Причуды лестницы. Тот виток… Он перед самой дверью!
Закусив губу, чтобы не взвыть от боли, я приподнялся.
Губу я прокусил, но едва заметил это, боль прокатилась по руке в несколько волн, наслаиваясь одна на другую. Я замер, встав на колени, боясь шевельнуться еще раз. Мне бы хотя бы минутку, чтобы кровь разошлась по капиллярам, чтобы нерв в руке начал работать нормально… Ну хотя бы четверть минуты, дьявол все побери!
Язычки свечей вздрогнули: качнулись туда и обратно.
- Хари?
Голос гремел отовсюду. Колонны и голые каменные стены рассеивали и спутывали звуки. Если бы я не знал, в какой стороне вход, ни за что бы не понял, где рождается звук… Он уже здесь. За дверью.
Кусая губы, чтобы хоть немного отвлечься от простреливающей боли в левой руке, я правой схватил волка за лапу и потащил. Двинулся было к колонне позади алтаря, но вовремя понял, что это будет ошибкой. Вот уж туда-то он точно заглянет!
- Харон!
Шаг… Шаг… Шаг…
Он не старался ступать мягко, и подошвы его ботинок были не из мягчайшего каучука. Каждый шаг разносился под сводами, дробясь эхом.
Слишком громко после целой ночи тишины. Каждый его шаг бил по моим нервам, как пилой по струнам.
Я пятился прочь от алтаря, боясь скрипнуть плащом, вздрагивая при каждом его шаге, он вот-вот выйдет из-за колонн к алтарю! Я совершенно запутался, сколько ему еще осталось пройти! - я пятился и тащил за лапу волка, стараясь удержать его на спине, не дать завалиться вбок. Не дать лапам волочиться по полу, но согнутые передние лапы развалились в стороны… Только бы когти случайно не заскрипели по каменным плитам!
Шаг… Шаг…
Черные волосы блеснули в свете свечей в каких-то двух метрах от меня!
Мой плащ скрипнул от резкого движения, но я задушил этот предательский звук - сдержал себя, не отшатнулся.
Перестав дышать, я прижался к колонне. Кавказец прошел дальше, но нервы не отпускало. Натягивало все туже. Оттащить волка от алтаря за колонну, в тень - это я успел, но…
Та чертова сука смогла сделать из обычного волка то, что сделала. Это как же надо было влезть в голову волку. Волку! Во что же она превратила этого, который был гораздо умнее волка?..
Он застыл в паре шагов перед алтарем, поводя головой из стороны в сторону. Принюхивается?.. Как-то ссутулился, став еще шире в плечах. Расставив руки, он сжимал и разжимал кулаки.
А я пытался понять, на что он глядит. Перевел взгляд с него, с его мохнатых лапищ дальше. На колонну с козлиной мордой, на алтарь…
И тут я понял, что мне не уйти.
На этот раз мне не выпутаться. Никак. Алтарь…
Я совсем забыл про него! Про эти чертовы свечи! Когда я пришел сюда, на ступенях горело больше свечей. Гораздо больше. Чертов волк своим махом через алтарь погасил многие…

Предыдущая страница 2 Следующая страница


3 Иван Тропов

Кавказец тоже смотрел на алтарь. И все не переставал поводить головой из стороны в сторону, словно что-то пытался заметить, но это что-то ускользало от него. Ускользало снова и снова, раз за разом…
Его движение было таким плавным, что я не сразу понял, что он двигается. Вот он стоял неподвижно, сгорбившись, как горилла, сжимая и разжимая крупные кулаки, а вот уже скользит вбок, обходя алтарь… Прямо на меня.
Но смотрел он на алтарь. Пытался смотреть…
Теперь я видел его глаза, но лучше бы я их не видел.
Черт возьми, я дурак! Маленький самоуверенный идиот, если решил залезть сюда! Эта чертова сука мне не по зубам. Совершенно.
Черные и блестящие, как лоснящиеся маслины, глаза кавказца раз за разом пытались уставиться на алтарь и раз за разом отдергивались в сторону, невидимая рука толкала зрачки прочь от алтаря.
Так оно и было. Только невидимая рука была не снаружи, а в его голове. Чертова сука здорово там покопалась…
Он не видел алтаря.
Похоже, он даже не знал, что здесь вообще что-то есть - кроме гулких стен и арочных колонн. Стены, колонны, и свет, льющийся непонятно откуда…

* * *

Он ушел, а я все стоял, прижавшись к колонне. Потом медленно отпустил лапу Харона. Пока кавказец был здесь, я боялся шевельнуться. Скрип плаща, скрежет волчьих когтей по камню… Кто знает, что может выдать? Где еще в его голове покопалась та сука?
Бежать. Бежать отсюда, и побыстрее, пока не вернулся второй слуга и их хозяйка. Забыть это место, как страшный сон, и никогда сюда не соваться. Я все равно ничего не смогу здесь сделать.
Только, боюсь, просто убежать - это меня уже не спасет…
Я стоял у колонны, не зная, что теперь делать.
До этой ночи я думал, что уже видел самое страшное. Был уверен, что уже познал, сколь обманчива внешняя идиллия мира…
Оказывается, я совершенно ничего не знаю. Прав был Старик, прав. Даже соваться сюда нельзя.
Совершенно не представляю, на что еще способна эта чертова сука. Кавказец, его глаза… Харон… Что, если это не просто кличка? Может быть, однажды этот волк уже побывал в царстве мертвых?..
Есть много вещей, в которые я не верю… Не верил до этой ночи.
Что, если эта сука умеет заглянуть в голову и мертвому? Что, если сумеет разглядеть последние минуты волка и увидит то, что видели его глаза?..
Сможет она меня найти?
Не знаю… Но проверять это не собираюсь!
Я встряхнулся, сбросил, отогнал трусливое оцепенение. Надо двигаться. Шевелиться - и побыстрее, если хочу пережить эту ночь!
Я подошел к алтарю. Слуги его, может быть, и не видят. Но скоро сюда придет их хозяйка, а уж она-то знает, сколько горело свечей вокруг алтаря, когда уезжала.
Слава богам, я тоже это знаю. У одних церковная десятина, у других чертова шестая. Когда я пришел, здесь горел каждый шестой огарок.
Я отломил от камня один из огарков. Надо запалить погасшие свечи. Каждая шестая должна гореть - только стояли огарки не в ровную линию, а как придется. Я мог угадать, где приблизительно была погасшая свеча, но которая именно…
Можно, конечно, пробовать пальцем все подряд, под фитильком. На тех, которые погасли, воск на вершинках должен быть еще теплым. Пока свеча горит, там маленькие прозрачные лужицы. Сейчас они застыли, но должны быть теплыми…
С верхнего этажа доносились шаги, шелест, стукались створки шкафов. Кавказец поторапливался. Это может значить только одно.
Я стал запаливать наугад, выискивая места, где черных фитильков собралось больше пяти. Надеюсь, чертова сука сама делает так же: просто считает до шести, чтобы запалить очередную свечу. Не вспомнит, какие именно свечи зажигала. Их тут столько, этих свечей…
Я шел вокруг алтаря, шаря глазами по огонькам и мертвым фитилям, боясь пропустить темное скопление или запалить больше, чем нужно.
Козлиная морда ухмылялась надо мной. Рубины светились в темноте.
Мертвые камни?.. Как же! Нет, не только руки таксидермиста потрудились здесь…
Но мне бы сейчас выбраться. Просто выбраться!
Морда с ухмылкой следила за мной, а я терпеливо и старательно, как преданный адепт, зажигал свечки на ее алтаре. Каждую шестую.

* * *

С волком было еще хуже, чем со свечами.
Слева от алтаря я заметил крышку погреба. Приподняв тяжеленный щит из дубовых досок, обитый по углам медной лентой, я заглянул в затхлую темноту…
И тихо опустил крышку обратно. Нет. Не здесь. Не так близко.
Если эта сука в самом деле может копаться в голове свежего трупа, то бросить его сюда все равно что оставить прямо перед алтарем. Почувствует.
А если не почувствует сразу, позже найдет. По запаху через пару дней. Никакая крышка не спасет.
Левая рука болела и не слушалась. Пальцы едва сгибались, как окоченели. Пустую чашку не удержат. Пришлось тащить волка одной рукой, волоком - сначала по залу, потом по ступеням вверх… Прислушиваясь, как кавказец хозяйничает где-то в правом крыле. Там у них столовая, за ней кухня. Часто-часто стучал нож по доске, шипело масло, запахло мясом, пряностями.
В животе заурчало. Я вдруг почувствовал, как жутко голоден. Рот наполнила слюна…
Теперь нас разделял только холл. Широкий и совершенно пустой. Впереди выход. Справа - двери в крыло. Распахнутые. За ними полутемная столовая, край стола, стулья, а дальше - светлый проем еще одних дверей. В кухню.
Отблески разделили холл светлой полосой. Всего несколько шагов, а потом - снова спасительный сумрак, и уже у двери… Всего несколько шагов. Но если из дверей кухни всего один взгляд - просто случайно, краем глаза заметит движение…
Судя по быстрому тяжелому стуку по доске, сейчас в его поросших волосом лапищах большой нож. Профессиональная поварская штука с длинным тяжелым лезвием и хорошей рукоятью. Не хуже боевого тесака.
Светлая полоса лежала передо мной, в дверях кухни я видел край стола. Он где-то там. Всего один шаг в эту сторону, случайный поворот головы…
Но разве у меня есть выбор?
Я шагнул в светлую полосу, и чертов волк отомстил. Где-то за моей спиной одна из лап упала на пол, и когти царапнули по полу. В тот же миг нож перестал стучать. Стало тихо-тихо. Даже шипение масла едва угадывалось…
Тихо-тихо…
Назад? Обратно в темноту? Но чертова лапа опять скрипнет когтями, и теперь в тишине…
Вперед? Наплевав на звук, к дверям? Но проклятая туша волка не даст мне быстро двигаться…
Бросить? Но что дальше? Что потом, когда вернется та сука?..
Тихо-тихо. Я расслышал ясно, как он шагнул. Сюда! В холл, где прямо напротив дверей кухни, в светлой полосе застыл я, с лапой Харона в правой руке…
Надо было обернуться, попытаться как-то поднять раскинувшуюся лапу волка, чтобы не скребла пол, и нырнуть обратно. Только чем схватить его лапу - левой рукой, которой я боялся шевельнуть? И еще больше я боялся отвести глаза от кухонных дверей, от этого светлого проема. Даже на миг. Ему не надо много времени, чтобы увидеть меня. И незаметно скользнуть через порог и в сторону… А потом тихо добраться до меня, пока я буду стоять на лестнице и, дрожа, прислушиваться, боясь шевельнуться, загнанная в угол мышь…
Масло зашкворчало с новыми силами, снова стукнул нож по доске - на этот раз несильно, не рубя, а скобля, сбрасывая нарезанное в сковороду.
Я сообразил, что стою, закусив губу и не дыша. Замер, как истукан, когда звуки заполнили кухню и ему за шипением масла совершенно ничего не слышно!
Я втянул воздух и бросился вперед. Промчался оставшиеся до двери метры, толкнул плечом ближнюю створку, вывалился наружу и, разворачиваясь, бросая плечо и правую руку как можно шире, на инерции выволок через порог волка.
В осенний холод. Господи, господи, господи! Не дай ему почувствовать дыхание холодного воздуха с улицы, не дай ему отвлечься от плиты! Я отпустил волчью лапу, поймал створку и притянул ее на место, не дожидаясь, пока это сделает пружина.
Снова схватил волчью лапу и бегом слетел по левой лестнице, чтобы даже близко не маячить перед светлыми окнами правого крыла. Повалился на землю. Выступ цоколя отрезал меня от светлых окон, от входа.
И лежал, уткнувшись лицом в загривок Харона, чувствуя запах его мускуса, но не решаясь отвернуться, даже просто пошевельнуться, ожидая вот-вот услышать, как открывается дверь и шаги кавказца по площадке, а потом по лестнице, следом за мной - шаги, переходящие в бег…
Трус! Чертов трус!
Но я ничего не мог с собой поделать. Лишь лежал, боясь шевельнуться, и втягивал холодный воздух сквозь пахучую шерсть Харона.
Минуты через две рискнул подняться. Поглядел на окна. Светлые проемы правильны - пусты. Никто меня не высматривал. Я поглядел на пруд. Метров тридцать до берега. Только теперь мне предстояло идти не по ровному полу, а по сплошному пологу высохших листьев.
Если волочь Харона по ним, останется след, как кильватер за кораблем. Только вода сходится и успокаивается, а вот листья…
Лестницу, меня, Харона вдруг окатило светом.
Все-таки почувствовал что-то! Все-таки решил выглянуть на крыльцо и проверить! Чертов кавказец!
Выпустив лапу Харона, я крутанулся к лестнице, вскидывая руки, готовясь встретить удар тяжелого ножа…
Но двери были закрыты. Фонарь над крыльцом не горел, и внутри холла света не было. Лишь в окнах кухни.
И моя тень, легшая на ступени… Свет падал…
Свет на миг пропал, а потом снова окатил меня, лестницу и фасад дома.
Я обернулся. За прудом, далеко-далеко, сквозь голые верхушки дубов плыли два белых огня. Далекие, но яркие, злые, колющие. Фары дальнего света.
И на этот раз уже без вариантов - она. У нее всего две машины, а гости сюда не ездят. Она!
Фары плыли за ветвями, подмигивая. Ушли куда-то вниз, снова появились.
Выходит, до них уже меньше версты. Это там холмисто… Но дорога ужасная. Может быть, у меня есть в запасе пара минут? Может быть, я еще…
Первым порывом было рвануть прочь, бросив волка прямо у ступеней. И я бы убежал, если бы не был таким трусом. Но я трус. Маленький жалкий трус. Я слишком хорошо запомнил черные глаза кавказца - его зрачки, вздрагивавшие, уходившие в сторону, куда угодно, лишь бы не взглянуть прямо на алтарь, который был прямо перед ними, в трех шагах…
Не знаю, на что еще способна та чертова сука. Не знаю и не хочу проверять.
Я упал на землю, лег на левый бок - руку пронзило болью, но другого выхода не было - и прижался спиной к мертвому зверю. Перекинул его правую лапу через свое правое плечо, схватил ее правой рукой, встал на колени.
Пошатываясь под тяжестью трупа, поднялся на ноги. Волк повис у меня за спиной. Холодный нос - уже не мокрый, теперь это был холод смерти - уткнулся мне в ухо. Тяжелый, зар-раза…
Тяжелее меня, а мне приходилось держать его тушу одной правой. Труднее, чем подтягиваться на одной руке. Лапа выскальзывала из пальцев.
А впереди, сквозь голые ветви деревьев, снова показался свет фар. На этот раз гораздо ближе.
Я пригнулся, чтобы часть веса легла на спину, побежал к пруду. Ноги дрожали под двойной тяжестью, но до берега всего тридцать шагов. Это я выдержу… Выдержал. Вот только что дальше?
Вдоль берега скопился слой листьев, не желавших тонуть.
Вправо, влево… Черт бы их побрал! Вдоль всего берега. Идеально ровной полосой. Если свалить труп с берега, будет брешь. Застывшие следы. И черт его знает, когда ветерок или новая листва укроет эти следы. Прекрасно заметные. А уж когда хватятся волка…
Я сообразил, что остановился в полосе света от кухонного окна. Если он выглянет в окно… К черту кавказца! Впереди, сквозь ветви деревьев, все ближе свет фар. И там - она!
А я замер на берегу пруда, с трупом волка за спиной, и от воды меня отделяла полоса листьев.
Думай, думай, думай!
Уже не только свет фар, теперь и шум мотора на дороге. А если учесть, что это или «ягуар», или «мерин», обе машины у этой чертовой суки в превосходном состоянии…
Листья были и на берегу. Поддев носком листья, я ощупал ногой склон. Уклон есть, но устоять можно. Должен устоять. Я шагнул еще ниже, к самому краю и закрутился волчком. Один оборот, второй… Быстрее, быстрее!
Тело волка уже не касалось моей спины. А вот лапу из руки вырывало. Только бы не выпустить раньше времени… Только бы не ошибиться, в какой момент разжать пальцы, и так уже почти разжавшиеся! Еще один оборот, и рвануть его рукой дальше, подтолкнуть вслед спиной, левым плечом… толчок левым плечом…
Мех проскользил под пальцами, туша улетела в одну сторону, я отлетел в другую. Упал, цепляясь пальцами за землю, чтобы не слететь в воду. Не пробить ногами плавучий слой листвы, ради сохранения которого так старался.
Плеск за спиной был громкий - ужасно громкий в этой неживой тишине!
Свет из-за деревьев уже не робко пробивался, - светил, бросая дубовые тени на пруд, на подъездную дорожку перед домом, на покрытый листьями газон.
Трава еще почти зеленая. Я видел это, пока крутился на каблуках, раскидывая сухие листья. Я откатился в сторону, встал на колени и стал сгребать листья обратно.
Впереди, между мной и слепящими фарами, по поверхности пруда гуляли туда-сюда волны, дробясь о берег. В лунном свете черное стекло воды вздрагивало и вздрагивало, волны не желали умирать…
Но хотя бы Харона я кинул достаточно далеко. Слой листьев я задел, но по самому краю. Чуть-чуть. Лапой задел? Или просто волной подбило листья плотнее. Но тут уж как получилось. С этим уже ничего не поделать. Заметят - значит, заметят. Судьба такая поломатая, как Старик говорит…
Я поднялся. До машины осталось метров двести, может, меньше. Еще несколько секунд - и фары зальют светом и пруд, и эту полянку. Если они меня заметят, ей даже не придется копаться в голове мертвого волка, не потребуется искать меня. Захомутает сразу, как марионетку.
И я побежал.

* * *

Я успел отбежать от дома шагов на восемьдесят, когда машина обогнула пруд и встала перед домом. Мотор затих.
Я повалился на листву, затих - и тут же щелкнула дверца машины. Снова была тишина - на версты вокруг - и только мое дыхание, шумное как пылесос, нарушало ее. Стискивая зубы и задыхаясь, я старался всасывать воздух реже и тише. Мне нужен слух. Восемьдесят метров с такой сукой - это мало. Слишком мало…
Попытаться отбежать еще дальше?
Я развернулся, стараясь не шуметь листвой, поднял голову. Чертовы дубы! Раскидистые ветви слишком высоко, под ними ничего нет. И сами-то голые! А месяц совсем низко. Пронзил все под ветвями, покрыл все вокруг лоскутками желтоватого света.
Как на ладони. Попытаешься подняться и бежать - и кто знает, не станет ли это последней ошибкой в твоей жизни?..
Погасли фары дальнего света. В доме осветились окна по сторонам от двери. Вспыхнул наружный фонарь, окатив оранжевым светом лестницы, машину, пруд - до самых деревьев по ту сторону. И даже здесь стало светлее…
Я вжался в листву.
Пурпурный «ягуар» в неестественном свете фонаря казался кроваво-вишневым. Передняя дверца открыта, водитель обходил машину.
Сейчас я его не очень хорошо видел - лишь высокий и худощавый темный силуэт, но за проведенные здесь ночи прекрасно успел рассмотреть. Лет двадцати двух, молодой и стройный, вьющиеся светло-русые волосы и идеально правильные черты лица. Слащаво-красивые, до приторности. Может, конечно, я пристрастен: с моей-то даже зимой веснушчатой мордой, трижды ломаным носом и шрамом через всю скулу от перстня на кулаке одного типа, чтоб ему переломанные пальцы перед каждым дождем ломило…
Опять щелкнул замок, блондин распахнул правую дверцу, протянул руку.
Я сглотнул. Вот ее я еще не видел. Она все ночи дома сидела.
Знаю только, что женщина - почему-то они все женщины, эти чертовы твари. По крайней мере, мужиков таких еще не встречалось и, надеюсь, не встретится. Старик говорит, мужики ни на что такое не способны. Черт его знает, почему, но не умеют так. А по-моему, это даже к лучшему, что мужики такие неполноценные. Если бы еще и мужики были такие - этих тварей было бы вдвое больше. На черта надо?!
Интересно, сколько ей лет - с семью-то десятками холмиков на заднем дворе… Ту, у которой было сорок два, я не видел, с ней справились другие. Я тогда был слишком мал. Так, зрителем отсиделся, условно на подхвате - никогда не знаешь, как оно обернется…
Но других видел. Больше, чем хотелось бы. Кое-что знаю. До тридцати холмиков доходят годам к тридцати с хвостиком. А у этой - семьдесят пять. Получается, совсем старуха должна быть.
Они, правда, чертовски хорошо сохраняются, больше двадцати пяти мало кому дашь… Но все равно, время должно брать свое. Оттого и любовь к смазливым молоденьким мальчикам, наверно. Так что рука протянута не из вежливости, в самом деле пригодится…
Сначала я решил, что просчитался дважды. Не только с волком.
Похоже, кроме хозяйки, двух слуг и волка в доме есть еще и девчонка-служанка. И вслед за стройным женским силуэтом - она едва коснулась протянутой руки и выскользнула из машины мягким, почти кошачьим движением, и таким же легким и упругим шагом пошла дальше, взмахнув руками и сладко потягиваясь, - сейчас появится еще одна, настоящая…
Но блондин развернулся и глядел на девушку.
Узкая юбка чуть ниже колена, приталенный жакет из черного бархата, под ним что-то белое с подобием банта между отворотов. А движения… Лет на двадцать с хвостиком. Ну, пусть двадцать пять. Ну, пусть тридцать - иногда и лучше сохраняются. Но никак не больше тридцати пяти!
Ни черта не понимаю…
Она остановилась, не дойдя до лестницы. Оглянулась, словно не находила чего-то.
- Харон!
Я вздрогнул. В этой неживой тишине сотня метров ничего не значила. Голос, на удивление грудной для такой худощавой фигурки, будто над самым ухом.
В доме открылась дверь, в светлом проеме чернела фигура кавказца.
- Ты кормил его? - спросила женщина.
Темный силуэт мотнул головой.
- Нет его в доме, бегает где-то…
- Хм?..
Она чуть склонила голову. Наверно, и бровь взметнула, этаким отточенным движением. Но издали не видно - и, честно говоря, увидеть не хочется. Никогда. Только бы убраться отсюда…
- Харон!
На этот раз она не просто назвала имя, а позвала. В ленивом прежде голосе прорезались стальные нотки. Окрик вышел хлесткий, как щелчок хлыста.
Она, блондин и кавказец постояли, слушая. Но тишину ничто не нарушало. Никакого треска сухих листьев под лапами волка, несущегося на зов. Только тишина.
Женщина уткнула кулачок в бок, нетерпеливо переступила ногой. И стала медленно разворачиваться, окидывая взглядом вокруг - будто пыталась высмотреть волка, несущегося к ней из-за деревьев. Только я знал, что она не смотрит…
По крайней мере, не глазами. А я был от нее меньше чем в сотне метров.
Странно, но страха не было. Может быть, потому, что теперь от меня мало что зависело. Я знал, в чем мой последний шанс, и отдался на волю рефлексов, давно вбитых в голову.
Закрыв глаза, уткнулся лицом в листву и расслабился. Полностью, до последнего мускула. И выгнал из головы все мысли, все опасения…
Лишь темнота и запахи листвы, земли, осени…
Запахи, только запахи вокруг - и больше ничего. Ни страха, ни мыслей, ни меня самого…
Лишь запах листвы…
А потом повеяло холодком.
Холодное касание по вискам изнутри. Мимолетное, как пальцы слепого, привычно обегающие давно знакомые предметы. Чуть коснулись и тут же пробежали дальше… и вернулись.
Потому что наткнулись на что-то, чего тут не должно было быть. Чему тут не место.
Зацепились внутри моей головы. Коснулись тверже, с интересом…
Я еще сильнее уткнулся лицом в листву. Зарылся в нее носом до самой земли, где пахнет сильнее. Нырнул в запах, отбрасывая от себя все прочее… Во всем мире нет ничего, кроме этого прелого запаха.
Только этот запах, распадающийся на разные струйки: дубовая листва, кислинка земли, далекий-далекий, едва заметный привкус засохшей травы…
Холодок в голове изменился… и пропал.
Но всего лишь на миг. И тут же виски стиснуло ледяными тисками. И накатил страх. Дикий, чудовищный страх. Я забыл про запах, я забыл про все.
Тиски разжались, касание пропало - я едва заметил.
В мире не осталось ничего, кроме ужаса. Все тело напряглось, мышцы стянулись в натянутые тросы, готовые швырнуть меня с места, унести прочь.
Бежать отсюда, прочь! Быстрее! Прямо сейчас!

Предыдущая страница 3 Следующая страница


Шаг во тьму 4

Я дернулся от земли, вскакивая - тело само поднималось, чтобы унестись прочь, но я заставил себя остановиться.
Бежать! Прочь отсюда!
Нет, нельзя. Обратно на землю лечь!
Я попытался плюхнуться обратно на землю, уткнуться лицом в листву, стать незаметным - тело не слушалось меня. Руки и ноги мелко дрожали от перенапряжения, мышцы вот-вот лопнут, работая друг против дружки, колючий жар наполнил все тело. Вскочить! Вскочить - и бежать!!!
Прочь! Как можно дальше! Это плохое место! Очень плохое!
И все-таки я заставил себя не сдвинуться с места. Удержался. Не побежал, не вскочил. Нельзя!
Нельзя забыть обо всем и броситься наутек. Всюду сухая листва. Шуму от меня будет, как от пьяного кабана. А этого нельзя. Иначе чертова сука поймет свою ошибку.
Она заметила меня, но пока я обманул ее. Закрыв глаза и сосредоточившись на запахах, только на своем носе, чего люди обычно не делают, доверяя больше глазам и ушам, на какие-то мгновения я избавился от сложных мыслей и образов, провалился в простые ощущения. Туда, где сознание человека мало отличается от животного. От какой-нибудь сонной лисы, невесть как сюда забредшей, или запасливой белки, прибежавшей за желудями, или глупой полевки…
Она не стала разбираться. Лишь убедилась, что это не ее волк, и отмахнулась - брезгливо, как от надоедливой мухи. Так, как умеют отмахиваться эти чертовы суки. Коснулась в моей голове нужного места - всего-то. Коснулась быстро, мельком - но…
Слепая паника ушла, я контролировал тело, мог мыслить, и все-таки мне было страшно. Я хотел бежать отсюда.
Знаю, что на самом деле все хорошо. Потому что пронесло. Кажется, и на этот раз я выберусь живым. А это главное. И значит, все хорошо…
Но это на уровне мыслей. А глубже - там, где я ничем не отличаюсь от полевок, белок и волков, - у меня все дрожало, толкало прочь отсюда.
Это плохое место. Отсюда надо убираться. Быстрее! Прочь!
Так, как убралась из этих дубовых рощ вся прочая живность.
Так, как бежали люди из окрестных деревень.
Чтобы та, которая может заглядывать в головы, не натыкалась на их назойливое соседство.
И я бы убежал, если бы мог. Да только нельзя. Я не лиса и не полевка. От меня шума будет куда больше - и эта сука, ее блондин и кавказец, прожившие в этом доме, в этом лесу, в этой полной тишине черт знает сколько времени, сразу заметят. Проклятая листва, хрустящая от малейшего движения!
Чуть приподнявшись, я на низеньких четвереньках, очень осторожно двинулся назад. Тело просило бега - развернуться и броситься прочь со всех ног, но я сдерживал себя. Медленнее движения… Медленнее…
Она еще не ушла в дом. И тот красавчик. И кавказец. Они все слышат в этом чертовом лесу, в котором не осталось ничего живого, и даже ветер отсюда убежал.
В машине, оказывается, были не только она и красавчик. Блондин распахнул заднюю дверцу «ягуара», и женщина позвала:
- Вот мы и приехали. Выходи, моя прелесть.
Из машины выбрался мальчик лет двенадцати.
Движения точные и аккуратные, вроде бы обычные с виду… Но какие-то замороженные. Неправильные. Как у заводной куклы.
Вылез и встал, глядя на женщину. Волосы прямые, прилизанные. Гладко лежат на лобастой голове, только над левым ухом встал клок. И очень странный костюмчик - голубые горошины на ядовито-желтом фоне.
Следом из машины выбрался еще один мальчишка - точная копия первого. Такие же волосы, такой же костюмчик…
Я не сразу понял, что это пижама. А на ногах у обоих - тапочки. С желтыми помпонами на носках.
- С-сука…
Прямо из постели подняла детей. Я почти увидел, как это было.
Дорогая машина, замершая перед новым домом в каком-нибудь небольшом городке. Мальчики, проснувшиеся среди ночи ни с того ни с сего. Медленно садятся на кроватях. Нащупывают тапочки, встают, выходят из комнаты.
Оглядываются на спальню родителей. Дверь приоткрыта, и они тщательно прикрывают ее. И идут к выходу. Медленно, осторожно, чтобы случайно не клацнули замки, отпирают дверь.
Выходят в холл, к лифту. Там холодно, мурашки бегут по коже, но они этого не замечают. Они лишь знают, что должны вызвать лифт и спуститься вниз. И они терпеливо ждут, пока лифт поднимется с первого этажа. В уснувшем подъезде тихо, только гудит мотор лифта, натягивая канаты. Они дрожат под пижамами, но не замечают этого. Наконец двери лифта открываются, и они спускаются.
Выходят из подъезда в ночную тишину, сейчас особенно гулкую - тишина и спокойствие волнами расходятся от пурпурного «ягуара», терпеливо ждущего перед подъездом, растекаются на кварталы вокруг.
Мальчики медленно спускаются по ступеням. Блондин уже ждет их у машины, гостеприимно распахнув заднюю дверцу. Захлопывает, возвращается на водительское кресло и ведет машину прочь из городка…
Кто-то привозит из города барашков для волка, а кто-то - детей. Для черной морды с винтовыми рогами и рубинами в глазницах.
Сука. Чертова сука!
Я глядел туда, а сам переставлял ноги и руки, пятясь назад. Дальше от этого дома и от нее…
Страх уходил, но медленно, очень медленно. Я с трудом сдерживал руки, желавшие порывисто оттолкнуть землю - чтобы двигаться быстрее. Чтобы уйти отсюда быстрее. Даже так, на четвереньках, я бы понесся прочь отсюда с дикой скоростью, если бы не эта чертова листва всюду вокруг, шуршавшая при малейшем движении…
- Идите в дом, милые дети, - сказала женщина. - И во всем слушайтесь его. Она подтолкнула ребят к ступеням и кавказцу, терпеливо ждавшему в дверях.
- Обед почти готов, Диана Львовна.
- Прекрасно, Игорь. Я пока не голодна, а вот этих милых детей накорми прямо сейчас. И корми их часто, много и сытно. Через четыре дня они должны пыхать здоровьем. Правда, мои милые?
Мальчики секунду смотрели на нее, не понимая. Только какая-то тень прошла по их лицам. И они взялись за руки. Нащупали руки друг друга, не глядя… Наверно, и из своего родного дома они выходили, вот так же взявшись за руки…
Лабораторные мышата, чувствующие, что грядет что-то нехорошее, но смиренно подчиняющиеся большой руке, которой привыкли покоряться. Совершенно покорные, пока их вытаскивают из родной пластиковой клетки и несут туда, где их жизнь понадобится для чего-то большего…
Глядя на женщину, мальчишки синхронно кивнули. Выражение на их лицах осталось таким же отсутствующим, как и раньше. Едва ли они понимали, с чем соглашаются. Едва ли они вообще что-то понимали. Просто почувствовали, что должны согласиться. И кивнули.
И можно спорить на что угодно, следующие четыре дня они будут одержимы диким голодом - даже если дома их мамаше с трудом удавалось скормить им по лишней ложке манной каши…
Чертова сука!
Затрещали листья, ломаясь в моем кулаке, и еще что-то маленькое, но твердое… Я разжал пальцы, но слишком поздно. Маленький сучок громко треснул. В тишине пустого леса, без единого касания ветерка, словно пистолетный выстрел.
Там, у машины, все замерли. Оглянулись сюда. И она тоже…
Прямо сюда.
Я упал на землю, распластался по листве. Лежащего ничком, с такого расстояния, при одном лунном свете, ей меня не заметить, будь у нее совиное зрение. Вот только не ее зрения я опасался больше всего…
Сколько до нее? Было порядочно, и еще метров на двадцать я отполз… Нет, не достанет. Не должна! Не бывает чертовых сук, способных достать на таком рассто…
Холодный ветерок мазнул по вискам, закружился прямо в голове.
Чертова сука! Даже здесь достает?! Должны же быть пределы и ее способностям! Это же… Я оттолкнул прочь все мысли и зажмурился. Вжался лицом в листву и изо всех сил втянул воздух. Полную грудь воздуха, наполненного запахами тления. Листвы, земли…
Только на этот раз холодное касание в голове никуда не ушло. Холодок в голове лишь усилился.
Я цеплялся за запахи, а холодной ветерок окутывал меня все плотнее. Ледяные пальчики сомкнулись, ощупывая. Пытаясь различить мои желания, мои мысли, мои воспоминания… Пытаясь понять, что я такое.
Только не было у меня никаких мыслей. Я оттолкнул их все прочь. Все побуждения, все ощущения, даже прелый запах разложения. Все стало далеким и слабым… Я проваливался в темноту сна без сновидений, где ничего этого нет…
Ледяные пальчики дернулись следом.
Потекли за мной ледяными струйками, пытаясь зацепиться за меня, раскрыть, как половинки ореха…
Только слишком слабы они были. Слишком далеко была их хозяйка и…
Ледяные пальчики вцепились в мою мысль - и я тут же оттолкнул ее прочь. Нырнул еще глубже в темноту без мыслей и ощущений, прочь от этих студеных струек, заползших в мою голову.
Струйки стали липкими, сплелись в Паутинку, гуляли бреднем туда-сюда, пытаясь зацепиться за что-то. Подслушать. Сообразить, что же я такое… Ледяные пальчики попытались сомкнуться на мне, вытащить меня обратно - заставить чего-то захотеть, что-то сообразить, что-нибудь вспомнить…
Но я забился на самое дно, даже эти ледяные касания едва чувствовал. Холодные струйки проходили надо мной, не в состоянии достать по-настоящему.
И к ледяным струйкам примешалось что-то еще. Раздражение. Призрачное и далекое. Не мое. Тень ее мыслей…
Пальчики попытались сомкнуться сильнее, но снова прошли мимо. Слишком слабые. Слишком далеко их владелица…
Раздражение стало сильнее. Повеяло усталостью - не моей, ее усталостью. Обрушились обрывки образов: лица, дома… Дорога, вечный городской шум, пропахший гарью и бензином… Длинный день, полный хлопот, сомнений и споров - неудачных споров! - и раздражения, копившегося все эти часы, когда надо было сдерживаться, и вот теперь, когда, казалось бы, приехала домой, вдруг нет Харона, и еще это непонятно что, застывшее на самом краю чувств. И еще больше раздражающее тем, что не получается сообразить, что это такое… А ведь мазнула же по нему страхом минуту назад. Кто бы это ни был, должен был убежать прочь! Но еще лежит… Лежит и никуда не убегает, хотя мазнула же по нему страхом и была уверена, что этого хватит с лихвой… Что же? Теперь даже зверя отвадить не в состоянии с первого раза?
Раздражение превратилось в злость, ожесточилось ледяными баграми…

* * *

Я бежал, ветви хлестали меня по лицу и рукам. Теперь вокруг были не дубы, а какие-то осиновые кусты, березовая поросль. Я задыхался, с хрипом втягивал воздух в пересохшее горло, но бежал, бежал, бежал дальше.
Прочь! Это плохое место. Очень плохое! Прочь!
Я продрался сквозь кусты на опушке, сбежал по голому глинистому пригорку - и тут под ногу мне что-то попало. Я рухнул.
Попытался вскочить. Подняться на ноги не было сил - я задыхался, легкие горели, а сердце молотило в грудь, в уши, в глаза, заставляя вздрагивать весь мир вокруг, но и задержаться здесь я не мог, даже на миг. Сил хватило, чтобы подняться на четвереньки. Так и понесся дальше, на коленях и ладонях…
Оперся на правую руку, потом на левую…
Запястье опалило болью, игла проткнула руку до самого локтя, отдалась вспышкой в глазах. Я взвыл и повалился на правый бок, высвобождая левую руку. Волна боли ходила туда-сюда от локтя до запястья. Туда-сюда, туда-сюда… Я замер, боясь шевельнуться и вызвать новый прилив боли.
Но хотя бы в голове прояснилось.
Теперь я мог уже что-то соображать, теперь я был человек, а не просто кусок мяса, полный страха и паники, забывший обо всем, способный лишь слепо нестись по лесу.
Плохое место… Надо встать - и бежать дальше… Это плохое место!
Чертова сука! На этот раз она врезала мне от души и, кажется, зацепила всерьез.
Из памяти будто вырезали кусок. Я помнил, как накатила эта дикая паника, а потом?..
Сколько я ломился через лес очумелым кабаном? Минуту? Десять? Час?
Слава богам, что я успел отползти подальше. И успел открыться до предела - так, что, кажется, и во второй раз она приняла меня за зверя, как ни вглядывалась.
Прочь! Это плохое место!
Принять-то приняла, да только из-за этого и я принял удар как животное. Открытое и глупое животное. Теперь - напуганное до предела.
Хватит разлеживаться! Надо подниматься - и бежать! Дальше! Быстрее!
Я стиснул правый кулак, замотал головой. Черт возьми! Даже не понять, где кончаются мои собственные мысли и начинается беспричинный страх, навязанный ею!
Прочь! Прочь отсюда!
Боль в руке стала тупой, потом затаилась, но я чувствовал, что это ровно до тех пор, пока не шевельнешь рукой. А стоит двинуть или, еще хуже, случайно задеть ей за что-то…
Не опираясь на левую руку, я осторожно привстал на колени. Поднялся на ноги, стараясь не тревожить ни руку, ни плечо. Пошел, побежал дальше. Все еще задыхаясь после сумасшедшего спурта, жадно глотая воздух пересохшим ртом, но не останавливаясь.
Прочь, прочь, прочь!
Забыть это место как страшный сон. Навсегда. Никогда больше даже близко не соваться.
Вон и крайний дом деревеньки… Господи! Почти четыре версты пробежал - и даже не помню как… Чертова сука!
Я добрел до стены. Когда-то этот дом был зеленый, сейчас грязно-серый. Бревна покрылись плесенью. Доски, которыми заколотили окна, превратились в труху. А на углу избы срезы бревен подгнили и разлетелись. Такие щербатые, будто их зайцы грызли. На краю крыши не хватает двух железных листов. Давно ветер сорвал и унес куда-то…
Я шел дальше. Остальные дома не лучше. Те же покосившиеся заборы, такие же грязно-бесцветные стены…
Все вот-вот рухнет, источенное гнилью, дождями и временем.
Лишь в центре деревни стоял крепкий дом из хорошего кирпича. Крыша, конечно, и здесь прохудилась, но спасало наличие второго этажа. Его пол - запасным потолком. Здесь-то, в дальней комнате, я и коротал последние три дня. Ночью ходил к усадьбе, а днем спал здесь.
Сейчас я хотел есть, хотел согреться, хотел повалиться на спальный мешок и закрыть глаза, но еще больше я хотел убраться отсюда.
Я обошел крыльцо, свернул за угол. В огород. К терпеливо ждущему меня темно-серому уазику. Забрался внутрь и трясущейся рукой повернул ключ зажигания.
От толчков левая рука снова разболелась, но не сейчас, милая. Не сейчас!
Стискивая зубы от боли, я кое-как захлопнул дверцу правой рукой, переставил передачу и тронул «козлика» вперед. Через огород, прямо по рухнувшему старенькому забору и дальше - на главную улицу. По давно растрескавшемуся асфальту, развалившемуся на куски. Мимо брошенных домов. Прочь!

* * *

Бетонка от деревни до шоссе казалась еще старше самой деревни. Плиты повело вверх-вниз и из стороны в сторону. На каждом стыке мой «козленок» то ухал вниз, то бился в выступающий край плиты.
Но я не сбрасывал скорость, гнал вперед как можно быстрее. Только бы выбраться отсюда! Только бы выбраться!
Прочь, прочь, прочь!..
Из этой гниющей деревни, из этого безлюдья, из этой тишины… Прочь из мертвого и холодного царства этой чертовой суки!
Уже недалеко осталось по этой бетонке, вон и мостик через ручей. За ним щебенка, а через полверсты и нормальная дорога, а там и до трассы рукой подать…
Я уже въезжал на мостик, когда вспомнил, что опора под крайней плитой шатается. Когда я ехал сюда, под колесами плиту накренило, «козлика» дернуло вбок, но это был уже конец мостика и по инерции я все-таки выкатил на твердую землю. Теперь же, в обратную сторону… Под колесами стукнула плита, накренившись на просевшую опору, «козленок» подпрыгнул и дернулся к краю плиты. Теперь инерция несла его с моста прямо в середину ручья.
Руль вырвало из руки. Я вцепился в него обеими, рванул, выравнивая машину, - и левую руку пробило болью. Да такой, что в глазах отдалось вспышкой…
Не помню, как проехал мостик. Каким-то чудом удержался, не слетел в глубокий ручей. Помню лишь, что выл от боли, а на том конце моста все-таки вылетел с дороги и передние колеса ухнули в придорожную канаву.
Машина встала, а я, все еще воя от боли, дотянулся до аптечки. Зубами сорвал хрустящую упаковку шприца, стянул пластиковую шапочку с иглы и вколол в левую руку - прямо через плащ. Откинулся на кресло, стискивая зубы…
Секунды через три что-то стало меняться. Боль медленно, но отступала.
И в голове тоже чуть прояснилось…
Господи, да что же это со мной! Куда я несусь как угорелый по этой раздолбанной дороге?! До дома чертовой суки уже верст семь, если не больше. Здесь она меня не достанет. Да даже в той деревне я уже был вне досягаемости! Еще там должен был вколоть обезболивающее и нормально поехать. Медленно, осторожно, удерживая руль обеими руками.
Но даже здесь, в шести с лишним верстах, мне до одури хотелось забыть про осторожность и бежать дальше. Как можно быстрее!
Прочь! Это плохое место!
С-сука… Здорово она меня! А ведь она даже не в полную силу била. Собственно говоря, она вообще не била. Это был не удар на поражение, нет. Так, раздраженный шлепок, чтобы гулял в другом месте и не путался под ногами. Она приняла меня за какую-то птичку-зверушку, не посчитала опасным…
А если бы посчитала?
Я вспомнил черные глаза кавказца, когда он хотел посмотреть на алтарь и никак не мог. Его зрачки раз за разом отбрасывало прочь. А ведь ее тогда даже рядом не было…
Боль в руке стала далекой и тупой. Я медленно поднял руку, стал осторожно стягивать кожаный рукав к локтю.
Как она сказала, эта чертова сука? Четыре дня? Через столько мальчишки должны быть румяными и откормленными, как поросята перед званым обедом?.. Я прикрыл глаза, вспоминая, каким был месяц этой ночью. Меньше половины, но больше четверти. Ну да, где-то четыре седьмых половинки и есть… Четыре дня - это, выходит, до новолуния. А потом на заднем дворе дома прибавится еще пара холмиков.
Ну и запястье… Без слез не взглянешь. А ведь это мое запястье!
Жесткая кожа плаща спасла, крови почти не было. Лишь четыре небольшие ранки с запекшейся кровью, две сверху и две на внутренней стороне руки. Зато все вокруг… Подкожные кровоподтеки и сплошной сизо-багровый синяк, уже распухший. Не рука, а верхняя конечность трупа, неделю плававшего в вонючей городской речушке.
Ноет ужасно, но это пройдет. Заживет. Мало ли у меня всяких разных отметин на теле? Бывало и хуже. И эту переживем, не страшно. Что такое шрамы на коже? Куда хуже другие. Те, что внутри… У меня уже немаленькая коллекция. И знаю, скоро к ним добавится еще парочка.
Я опустил рукав, завел мотор и стал потихоньку подавать назад, выбираясь из кювета на дорогу.
Мальчишки… Я знаю, что с ними будет. Все знаю, но ничего не могу сделать. Ни черта не могу сделать, будь оно все проклято! Потому что есть вещи, с которыми мы бороться не в силах.
Я даже пытаться не буду.
Верно?

Глава 2
МЕТКА

Через полчаса я выбрался на шоссе.
Небо в зеркале заднего вида светлело, рассвет потихоньку выгонял ночь. Навстречу понеслись фуры, обдавая светом фар и ревом моторов. Я встречал их с радостью. Хоть такая, грубая, а жизнь. Нет той оглушающей тишины и пустоты, того холодного безлюдья…
Я надеялся, что с первыми признаками дня, с первыми касаниями жизни уйдет и та пустота, что засела внутри. Но меня не отпускало.
Не в мальчишках уже дело. Не в мальчишках…
Страх. С каждой минутой гнездо чертовой суки оставалось все дальше, но страх не спешил уходить.
Убежать-то я убежал… Но волк со свернутой шеей остался. В пруду, совсем рядом с домом.
И похоже, эта чертова сука любила своего волка. Любит. Она не знает, что его уже нет. Она будет ждать его, недоумевая, куда же он пропал. Недоумевая вдвойне, ведь она-то не обычная хозяюшка. Она точно знает, что творилось в голове у ее волка…
Она будет ждать его. Потом искать. А когда денька через три-четыре Харон всплывет в пруду…
Кто-то другой, может быть, и не заметит, что у вздувшегося трупа сломана шея, - вообще не станет его рассматривать. Поплачет и закопает, стараясь не смотреть, не убивать в памяти образ живого друга - только не она. Она слишком часто сама забирала чужие жизни, чтобы бояться вида смерти. Она заметит, как убили ее волка. А если не она, то кавказец, любитель барашков. И тогда…
Когда она узнает, что ее Харон не убежал, не утонул, а дрался до последнего, защищая ее дом, и - убит…
Вспомнит она про непонятную зверюшку, которую отогнала в тот самый день, когда Харон пропал? Зверька, убравшегося лишь после второго, мощного шлепка страхом - тогда как обычно хватает и одного и куда более легкого?
В зеркале заднего вида из светлеющего неба брызнул яркий луч. Я скосил глаза - наконец-то солнце!
Это был всего лишь свет фар. И черный силуэт машины на светлеющем небе. Не фура - легковая. Какой-то полуночник вроде меня. Выехал еще до рассвета, ближайший крупный город верстах в сорока позади по трассе. Я-то понятно почему оказался здесь в такое странное для путешествий время, а как его угораздило? И ведь тоже летит на приличной скорости, торопится куда-то.
Я вздохнул. Мне бы его проблемы…
Чертова сука вспомнит, уверен. И про двойной шлепок, и про то, что это было в тот же день. Сообразит, что кто-то был в ее гнезде, кто-то следил за ней.
В этом можно не сомневаться. Вопрос лишь в том, что она сделает дальше? Сможет она меня как-то выследить?
Очень хотелось верить, что нет. Не должна. Сейчас я уже в двух сотнях верст от нее, а буду еще дальше. И никаких зацепок, чтобы она могла меня выследить, я не оставил. Так что нет у нее способов что-то сделать. Нет…
Но что-то не давало мне покоя.
Может быть, то, что я совершенно не помню тех минут - между вторым шлепком и краем деревни. Три версты сумасшедшего спурта и несколько минут жизни пропали из памяти начисто. Ни черта не помню!
Что, если после ее шлепка, когда от страха и наведенной паники я забыл обо всем, вскочил и понесся через лес, ломясь как кабан, потеряв над собой всякий контроль - и над телом, и над мыслями, - вдруг она успела что-то подслушать? Вдруг заглянула глубже, чем я позволял ей, пока контролировал себя? Что, если она смогла заглянуть слишком глубоко?
Подцепила обрывки памяти, желаний, образов… Что-то такое, что дало ей понять, кто я и откуда…

Предыдущая страница 4 Следующая страница


5 Иван Тропов

Бред, бред! Я помотал головой. Нет!
Если бы она заглянула в меня так глубоко, тогда не дала бы уйти. Сразу бросилась бы следом. И догнала бы. Легко. Русый красавчик, может быть, кроме смазливой рожицы, мало что за душой имеет, а вот кавказец явно жизнь повидал. Чертова сука знает, какими людьми себя окружать. Уж в людях-то она разбирается…
Нет, не залезла она в меня. Этого можно не опасаться. Если бы она хоть что-то узнала, сейчас меня здесь бы не было. Нагнали бы еще в деревне. Или я ломился слишком быстро, не поспели? Тогда бы на машине нагнали. Еще час назад, еще до Вязьмы. Навстречу промчалась очередная фура, ослепив фарами. Окатила светом легковушку, идущую следом за мной, почти нагнавшую…
Сердце бухнуло в груди и куда-то провалилось.
Пурпурная!
«Ягуар»!
Я уставился в зеркало заднего вида, но фура уже унеслась далеко назад, только габаритки краснели. Легковушка снова превратилась в темный силуэт на светлеющем небе и две слепящие фары.
Едва фура прошла мимо нас, «ягуар» пошел в обгон. Я оцепенел. Пальцы вцепились в руль, а сам я сжался внутри, ожидая, когда же накатит холодный ветерок. Который на этот раз не отпустит - о нет, на этот раз не отпустит.
«Ягуар» прошел слева вперед, попал под свет фар «козлика»… Я зарычал от злости. На фуру, на легковушку, на себя. Черт возьми! Тряхнул головой, снова посмотрел вперед, на уходившую вперед машину. Все еще не веря своим глазам. Никакой он не пурпурный. И никакой это не «ягуар»!
Вишневая «девятка». Самая обычная.
Ушла вперед, но я все никак не мог прийти в себя. Пальцы на руле дрожали.
Я свернул на обочину, встал. Глядел вслед удаляющейся «девятке» и не мог понять, как же мог спутать ее с «ягуаром». Да у них же совершенно разный силуэт! У «ягуара» - зализанный, благородный. А здесь - рубленый, неказистый.
И все-таки спутал… Спутал, и даже цвет другой примерещился!
С-сука… Как же глубоко она меня зацепила-то, тварь! Ведь уже несколько часов прошло. Первый слепой ужас отступил. Я надеялся, что и остатки вымоет из меня за пару часов… А выходит, не вымыло. Что-то зацепилось в глубине, пустило корни.
И это всего шлепок… Простой шлепок, издали… А я…
Я поежился, хотя в машине было тепло. Раньше со мной такого не случалось.
И таких сук - одним дальним шлепком так зацепила! - я тоже раньше не встречал.
Рука сама потянулась к бардачку. Я отбросил крышку. Нащупал рукоять. Привет, Курносый. Один раз ты спас мне жизнь. Может быть, и еще раз сможешь?
Я посидел, лаская пальцами деревянную накладку на рукоятке, гладкий титановый барабан. Металл под пальцами отзывчиво согревался. Мало-помалу и я пришел в себя. По крайней мере, руки перестали трястись.
Я сунул Курносого в карман плаща - теперь можно, теперь эта сука далеко! - и тронул передачу. Вырулил на дорогу.
Чем быстрее доберусь до города, тем лучше. Там будет легче.
Там - легче!

* * *

Солнце залило светом и согрело осенний мир, когда по краям трассы пошли пригороды Смоленска. Потом и сам городок. Наконец-то!
Я сбросил скорость до почти черепашьей - верст сорок в час, не больше. И медленно полз по городу. С почти физическим наслаждением, - после трех дней пустоты, тишины и холода.
Теплый дом. Скопление жизни…
Вроде бы неказистый городок. Муравейного типа: малоформатный, насквозь панельно-прямоугольный - долгая память о войне, которая почти стерла старый город… Но мне нравится. Бог его знает, почему - уютный он, что ли.
Может быть, как раз из-за этой панельной простоты и скученности. Все квартирки крошечные, похожи одна на другую, как близнецы-братья. Всё близко-близко, все бок о бок, круглые сутки шум, гам, суета… Жизнь.
Здесь есть жизнь. Есть что-то согревающее душу - что-то теплое и родное, во всех этих неказистых житейских мелочах.
Я медленно вел «козлика» по городу, всем телом впитывая это живое тепло. По капле выдавливая из себя страх, стянувший внутренности в тугой холодный комок. Это всегда помогало. Вымывало из меня и холод отчаяния, и последние крупинки страха - если они еще оставались к тому времени. Всегда, но не сейчас. Страх никуда не уходил.
Только хуже, второй волной накатывал. Потому что, быть может, не такой уж он беспричинный. Если эта сука легко смогла так глубоко зацепить меня…
Да, если сразу не догнала, то теперь, в Трех сотнях верст, меня не отыскать другой чертовой суке. Любой из тех, с которыми я сталкивался раньше. Те не смогли бы. А вот эта…
Ох, достанет меня эта сука. Достанет…
Я дернул головой. Бред, бред, бред! Ну как она меня достанет здесь, в трех сотнях верст?! Бред! Выкинуть из головы и забыть.
Только забыть никак не получалось. Достанет она меня. Достанет…
Я раздраженно врезал ладонями по рулю и зашипел от боли. Удар отозвался в левом запястье, словно спицу вдоль руки воткнули. Обезболивающее отработало свое. Только неловко шевельнись - и боль тут как тут.
Слава богу, вот и родная двухэтажка. Старые стены цвета морской волны, с серыми пятнами отлетевшей штукатурки. Но сам дом еще крепкий. Добротный: его ведь еще пленные немцы строили, сразу после войны. И даже сейчас, через полвека - куда надежнее тех современных, которые в центре тяп-ляпают привозные турки.
Я притормозил возле дома, выключил мотор и распахнул дверцу. В машину ворвался воздух - свежий, холодный, пахнущий опавшей листвой и перегнивающей травой. Осенний.
Но все же не такой, как там, откуда я уезжал. Почти такой же, а все-таки иной. Неуловимо отдающий асфальтом, бензином, где-то далеко пекущимся хлебом…
Запах жизни.
Здесь, в городе, тысячи людей. Сотни тысяч.
Здесь она меня не найдет. Даже если каким-то чудом узнает, откуда я, все равно не найдет. Здесь столько сознаний… Даже если она запомнила меня и способна узнать, как собака узнает знакомый запах, как я узнаю лица людей, которых когда-то видел… Все равно! Здесь столько людей, столько сознаний… Для нее быть в городе - каждый миг находиться посреди стотысячного стадиона, где каждый вопит во все горло.
Именно поэтому эти чертовы суки и не любят скопления людей. Особенно днем, когда мы живем, когда мы думаем.
А вот безлюдье и ночь - их время…
Но здесь-то город и начинается день, полный жизни.
Приободрившись, я выбрался из машины, осторожно - одной правой рукой - выволок рюкзак с заднего сиденья, поставил на землю, чтобы закрыть дверцу. Двинуть левой рукой я не рисковал. Даже шевельнуть. И так каждое движение отдавалось тупым толчком боли.
Я захлопнул дверцу, подхватил с земли рюкзак и зашагал к крыльцу. Одним пальцем, остальными удерживая лямку, подцепил ручку двери, дернул ее на себя и быстрее проскочил внутрь, пока тяжелая дверь не врезала сзади по пяткам.
А дальше пришлось притормозить.
Всем хороши эти домики, кроме одного: подъезд и лестница на второй этаж крошечные, окон не предусмотрено. А лампочку опять какая-то зараза вывернула… Когда дверь захлопнулась, я остался в полной темноте.
И - страх. Он был тут как тут. Никуда не пропал.
И еще - предчувствие.
Будто бы выше, наверху, вовсе не пустая лестничная площадка. Кто-то ждет меня. Затаившись в темноте, в которой хоть глаз выколи, а все равно ни черта не рассмотреть…
Я раздраженно фыркнул и тряхнул головой. Бред!
Во-первых, здесь город. И утро! Вокруг пробуждаются сотни тысяч людей. А это миллионы мыслей и мыслишек, желаний, эмоций, воспоминаний, планов на день…
Правда, та чертова сука тоже не погулять вышла. Кое-что умеет, не так ли?
Ну и что! Даже если бы она могла различить меня среди этих сотен тысяч других сознаний. Даже если бы и могла - все равно! Она ведь не знает, что меня надо искать именно здесь, в Смоленске. Пока она вообще не знает, что кто-то следил за ней. Харон-то еще не всплыл, верно?
Верно. Только холодок в груди никуда не девался.
Я чертыхнулся и нарочито громко затопал вперед. По памяти прошел площадку первого этажа, повернулся и стал подниматься, считая ступеньки. На двенадцатой сделал разворот, оставив за спиной крошечный лестничный пролет, нащупал ногой новую ступеньку…
Невольно ускоряя шаг, будто это могло бы спасти меня от кого-то, поджидавшего здесь, в темноте.
Но никто не набросился на меня сзади. Без всяких приключений я преодолел еще двенадцать ступенек, шагнул вправо и уперся в дверь, знакомую даже на ощупь. Замочная скважина, ключ. Открыл дверь, и темнота кончилась. Вот и утренний свет, льющийся из окон…
Дом, милый дом. Рюкзак я бросил в коридоре. Стянул ботинки и, на ходу сдирая плащ и одежду, пошел в ванную…
Движение я почувствовал раньше, чем услышал.
Но все равно слишком поздно. Ствол уперся мне в спину. Под основание шеи и очень плотно. Не рыпнуться.
Все-таки выследила, сука!
Как-то выследила… Но как?! Я же…
Мысли мельтешили, обрывая одна другую, в голове было мутно, словно июньский вихрь тополиного пуха, забивающий глаза и ноздри… А правая рука сама собой отпустила отворот плаща, дав ему вернуться на грудь.
Пальцы потянулись вдоль бока, вниз. Есть у меня маленький сюрприз… Только бы тихонько вытащить…
Потихоньку опуская руку, я нащупал разрез кармана, скользнул туда кончиками пальцев, нащупывая рукоятку…
По руке шлепнули, выбив пальцы из кармана. Заставив опустить руку вдоль тела.
Вот и все. Вот и все… Только как же выследили-то? Неужели все-таки заглянула в меня, пока бежал от нее? Успела выцарапать что-то из моих воспоминаний… Вот и все!
- Все настолько плохо? - пробасило за спиной.
С плохо скрываемой иронией.
Я захлопал глазами, уже узнав голос, но в голове все никак не складывалось… Потому что… Потому что…
- Гош… - пробормотал я. - Гош, твою мать! - рявкнул я, разворачиваясь.
Но он уже предусмотрительно отступил назад и выставил руку - длинную и сильную. Через нее мне не проскочить, чтобы врезать ему по уху. А стоило бы за такие шуточки!
Никакого пистолета у него, конечно же, не было. Всего лишь указательный палец и мои перепуганные фантазии.
- Гош… - процедил я сквозь зубы, а потом без сил плюхнулся на пол, прямо на рюкзак.
Гош перестал ухмыляться.
- Прости. Я думал…
Гош замолчал. Вместо него говорили глаза - внимательные, чуть прищуренные. За него всегда говорят или глаза, или лицо, или руки. Молчун он, наш Гош.
Но, похоже, сейчас у меня были очень болтливые глаза. Гош разлепил губы:
- Думал, ты рад будешь… Новой книжкой похвастаешься… Два рейса прицельных, этот основной…
Шутник, чтоб его…
Хотя, надо признать, этот фокус он проделывал не в первый раз: ведь некоторым людям вовсе не нужны ключи, чтобы открывать запертые двери. Только раньше я успевал сообразить, что, кроме Гоша, ждать меня здесь некому. Раньше на этот «ствол» под шею я в притворном удивлении присвистывал наше с ним ритуальное: «Нехилый библиофил пошел!»
И уж чего я точно не делал - так это не тянулся в карман за пистолетом. Кого расстреливать-то? Гоша, который со мной с девяти лет нянчится, лучше любого старшего брата?
А вот в этот раз потянулся…
Может быть, потому, что на этот раз никакой новой книжки я не привез. Нечем хвастаться. Новая книжка осталась в полочке алтаря. И, что еще хуже, так там и останется.
Гош присел на корточки передо мной. Вгляделся мне в лицо.
- Без подарков? - Не то спросил, не то подвел итог.
Я кивнул. Невесело усмехнулся.
- Ну, почти. Один-то подарочек я привез… - Я поднял левую руку, стянул рукав.
- О, черт… - Гош побледнел. - Жаба?!
Обеими руками схватил мою левую и стал задирать рукав.
- Осторожнее, Гош, - прошипел я.
И типун тебе на язык. Если бы рука у меня пострадала так от жабы… Пара дней мне бы осталась, не больше. Я закусил губу, чтобы не взвыть от боли, пока он закатывал рукав.
Он делал это бережно, почти нежно - для таких-то огромных ручищ, как у него.
Я вдруг почувствовал, что страх отступил. Я был в городе, я был дома, а рядом был Гош - такой надежный и здоровый. Правда, с тех пор как он вот так же сидел передо мной на корточках, а все равно возвышаясь и нависая - и смазывал йодом очередную ссадину на моем локте или коленке, прошло уже много лет. Теперь, когда он садился, я видел его сверху, видел наметившийся просвет в черных волосах. И все равно. Несмотря на все это, несмотря на боль в руке, мне стало уютно и хорошо. Надежно…
Только если я и на этот раз ждал сочувствия - не тут-то было. Гош покосился на следы от укуса, потом задумчиво склонил голову набок, потом нахмурился… а потом с силой дернул рукав обратно. Да так, что рука врезалась в коленку.
- А! - До плеча проткнуло иглой боли. - Да Гош! Какого черта?!
- Три дня, - жестко заговорил Гош, - три дня от тебя ни слуху ни духу. Даже записки не оставил. Теперь являешься размазня размазней и суешь свою руку. На волка он в лесу наткнулся, видите ли! Ах, ох! Не больно ли тебе, девица красная? Не собрался ли ты помереть от укуса собачки, крошка?
Гош умел быть и ласковым, и внимательным старшим братом, а умел быть и жестоким отчимом. Когда надо. Я отвел глаза.
- Молчишь?
Молчу. Все-таки он прав…
Как всегда, впрочем.
Что он должен был подумать, когда я ему вместо объяснений руку сую? Он ведь не знает, за кем я следил, что там паучиха, а не жаба… И что он должен решить, когда я сую ему руку как объяснение всего? Что меня жаба задела. И я уже несколько часов, ничего не сделав, добирался до города. Так что теперь у меня даже теоретических шансов не осталось.
- Платочек не нужен? - предложил Гош. - Носочки не постирать? Молочка тепленького не согреть, крошка?
Ну да, не маленький уже. Ну да, должен был и о его чувствах подумать… Но все-таки мог бы и пожалеть! Неужели я заслужил лишь вот это?
- Между прочим, - сказал я, - ты сейчас говоришь, как Старик…
- Между прочим, - отозвался Гош, - сказал бы спасибо, что я не докладываю Старику о всех твоих похождениях.
Я отвел глаза.
Гош помолчал. Потом вздохнул, ткнул меня в плечо кулаком.
- Ладно, оболтус… Из-за этого укуса у тебя сорвалось?
- Ну… Да, - пробормотал я. - Можно сказать и так…
Слишком устал я сейчас, чтобы рассказывать.
- Что случилось-то?
Я посмотрел на него и опустил голову.
- Давай потом… - попросил, разглядывая его ботинки.
А главное - что рассказывать-то? Про тех двух мальчишек, которых теперь уже ничто не спасет, про них тоже рассказывать?..
- Что-то серьезное? - снова напрягся Гош.
Серьезнее некуда. Только…
Я вздохнул. Для тех мальчишек этот рассказ уже ничего не изменит. В общении с чертовыми суками, вроде той, что…
Плохое место!
…там, я сильнее Гоша. И если уж она меня так - издали, не особенно напрягаясь… Гош и подавно ничего не сможет. Так что для мальчишек это ничего не изменит. А вот для Гоша…
Надо ли ему это знать?
Зачем? Чтобы он тоже три дня не находил Себе места? Чтобы каждый вечер по сто раз поднимал глаза к небу, к умирающему месяцу и считал часы до новолуния, когда в трех сотнях верст отсюда оборвутся две жизни?
- Как-нибудь потом… - поморщился я, не глядя на него.
- Влад!
- Ну, паучиха… - Я наконец-то перестал пялиться в пол и посмотрел ему в глаза. - Очень сильная для меня. Слишком. Понимаешь?
- Паучиха… - глухо повторил он.
И уставился на дверцу шкафа за моей спиной.
А я сидел на рюкзаке и попытался вспомнить, когда это Гош в последний раз отводил глаза, разговаривая со мной. Кажется, всю жизнь я видел лишь его чуть прищуренный, очень внимательный взгляд, следящий за каждым мускулом на моем лице, то и дело вскидываясь к моим глазам. Это у него профессиональное. По лицу, по тому, как движутся зрачки, можно лучше любого детектора лжи узнать, врет человек или нет. Гош мне рассказывал, как это важно - постоянно следить за глазами собеседника.
А теперь вот сам взял и отвел взгляд.
Гош все молчал, тяжело вздыхая. А я глядел на него, и вдруг показалось мне, что я что-то упустил. Что-то важное… Что-то такое, что все время было у меня перед глазами, а вот как-то не замечалось…
Вот взять Гоша. Прикрывает меня от Старика, ничего ему не рассказывает. А раньше, я знаю точно, сам охотился втихомолку от Старика. Раньше. Охотился, охотился, а потом как отрезало.
- Ладно, как-нибудь потом расскажешь… - пробормотал Гош и поднялся.
Хлопнул меня по плечу, перешагнул через раззявившуюся лямку рюкзака и вышел. Тихо прикрыл дверь.
А я остался сидеть, слушая, как он спускается вниз по лестнице. Хлопнула внизу дверь. Потом, через минуту, под окнами кухни раздалось урчание мотора.
Звук мотора стал Тише, удаляясь. Потерялся за другими звуками - и вдруг стало одиноко.
А может быть, зря я не рассказал все Гошу?
Как бы не оказалось, что это ошибка. Самая большая в моей жизни - и последняя…
Я поежился, обхватил себя руками - вдруг стало зябко. И на коже, и на душе. Страх снова был со мной. Тут как тут.
Черт возьми!
Я вскочил и, на ходу срывая одежду, сунулся в ванную. Сбросил последнее, забрался в ванну, от души задернул пластиковые шторки, чуть не сорвав их вместе со штангой, и до отказа рванул ручку крана. Горячие струи ударили в тело - три дня мерзшее, превшее в одной и той же одежде, пропахшее потом, грязью и страхом…
Горячие струи били в кожу, согревая меня и очищая. Хорошо-то как!
Жмурясь от удовольствия, я облил себя гелем и стал сдирать мочалкой всю эту грязь и страх.
Грязь - что… Главное - страх этот с себя содрать! Смыть обжигающей водой!
Словно пометила она меня этим страхом…

Предыдущая страница 5 Следующая страница


Шаг во тьму 6

Я потянулся к флакону, чтобы капнуть еще шампуня в волосы, да так и замер.
Пометила…
А вдруг этот страх и вправду как метка?
Может быть, после столь плотного касания, пробудившего во мне такой страх, может быть, теперь она сможет почувствовать этот страх даже здесь, в сотнях верст?
А по страху - и меня, помеченного им надежнее любой черной метки.
Как найдет Харона, так сразу и сообразит все - и потянется к метке, оставшейся на мне…
Я тряхнул головой. Не бывает чертовых сук, способных на такое! Не бывает! Ни одна из тех, с которыми мы встречались, не могла такого!
Но ведь ни у одной из них не было и семидесяти пяти холмиков на заднем дворе…
Я сделал воду еще горячее, чтобы обжигала. И с новыми силами принялся драть кожу мочалкой. Прочь, прочь, прочь! И этот страх, засевший внутри, и эти мысли…

* * *

Из наполненной паром ванной я вывалился в коридор и прошлепал на кухню. Хотелось пить. Распахнул холодильник, нашел пакет с обезжиренным кефиром, сорвал крышечку и присосался прямо к пластиковому горлышку…
Глотал кефир и, по мере того как отступала жажда, чувствовал, какой зверский голод прятался за ней. Завинтив пакет с кефиром, я потащил из холодильника все, что там было. Упаковку нарезанной шейки, морковку по-корейски, тарелочку с шинкованным кальмаром в масле…
Щелкнул чайником, чтобы нагревался. Уже исходя слюной, на ощупь выудил из пугливого целлофана кусок хлеба и набросился па еду.
В окно било утреннее солнце, за форточкой щебетали воробьи, и я так же весело чавкал, отъедаясь за последние три дня, проведенных на одних галетах с консервированным тунцом…
Потом - как-то вдруг - оказалось, что живот уже набит и есть не хочется.
Я заварил чаю, сдобрил его парой ложечек коньяка - и оказалось, что страх ушел. Улетучился, как не бывало!
Я глотал горячий чай, слушал щебетание воробьев под окном… Накатило желание спать, глаза слипались, а в голове словно бы прояснилось.
Конечно же, никаких меток не бывает. Бред это все. Правильно, что не поддался, не бросился прямо из ванной к телефону, чтобы, захлебываясь, вывалить все на Гоша.
Это всего лишь отзвуки удара. Вроде эха. Ведь я не животное, не могу просто испытывать страх - без причины, без объяснения. Мне надо найти причину. Перевести голый страх во что-то осмысленное. Вот мое бедное подсознание и попыталось, чтоб его…
Я улыбнулся, жмурясь солнцу, и тут холодный голосок возразил: а что, разве мое подсознание никогда не оказывалось право? Разве не бывает у меня предчувствий, которые спасают мне жизнь?
Да вот хотя бы сегодня ночью. Ведь было же предчувствие - там, у самого дома. Я не послушался. И тот волк чуть не порвал мне глотку, бросившись сзади.
Но солнце согревало лицо, щебетали воробьи, от еды и горячего чая по телу расползалось тепло, и трусливому голоску было не сбить меня с верного пути.
Уйди, маленький предатель. Сгинь, трус! Ты всего лишь второе эхо удара. Разбирать твои доводы - пустая трата времени. Разоблачишь тебя, так ведь прибежит еще одно эхо удара, твоя тень, тень тени ее удара, еще один червячок сомнения…
Я одним глотком допил чай и, уже засыпая на ходу, побрел в комнату. Забрался в кровать. Последние годы она стоит не вдоль стены, как раньше, а поперек, прямо у окна. Ногами к батарее под окном, изголовьем к центру комнаты.
Я вытянулся на мягком матрасе, натянул одеяло. Холодное, но быстро теплеющее от моего тела. Поерзал, Удобнее устраиваясь. Поправил подушку, чтобы голова лежала повыше.
Чтобы солнце светило прямо в лицо. Для этого я и кровать так поставил. Чтобы солнце - в лицо, пробивая веки. Наполняя все сиянием, в котором купаешься…
В котором нет места ночи, безлюдью и страху…
Лишь золотистый свет. И еще - веселое щебетанье воробьев за окном. Деловитые пичуги, полные жизни и бодрости…
Кажется, я улыбался, когда провалился в сон.

* * *

…Сознание толчками возвращалось ко мне. Я словно выныривал из глубины и все никак не мог вынырнуть. Все было как в тумане, обрывками.
Колышущийся свет…
Запах горелого жира и еще какой-то, тяжелый и тошнотворный, но не различить, запах горелого жира все забивает…
Непонятные слова, плетущиеся в медленный распев, усыпляющий, окутывающий все вокруг туманом, сбивающий мысли…
Это не дом! Не мой дом!
И холод. Я был совершенно гол, а воздух вокруг был холоднее льда. И только снизу что-то теплое, и я жался к нему, жался, находя там крупицы тепла…
Мысли колыхались в голове, как драные тряпицы на ветру. Я никак не мог понять, где я, что вокруг, почему…
Почему я здесь? Почему не дома, где заснул - так хорошо заснул только что?..
Свет от свечей. Сотни свечей. Чуть подрагивающие оранжевые язычки - справа, слева, впереди. А на ними…
Я дернулся назад, попытался отскочить, но тело меня не послушалось. Ни один мой мускул не дрогнул. Я так и остался лежать, раскинув руки и ноги, распятый без гвоздей и веревок.
Над свечами из темноты выплывало на меня что-то мерзкое, покрытое шерстью, и два глаза, горящих красных глаза… Я хотел закричать, но мой рот не открылся. Язык прилип к небу, забившись в самое горло.
Теперь я различил рога, черный нос. Вдруг понял, что это - голова козла. Огромного козла с горящими глазами.
И еще одни глаза - голубоватые и прозрачные, как вода.
Они притягивали меня, они были важнее всего в мире, эти глаза.
Глаза и лицо. Лицо женщины. Очень красивое. Просто ослепительно прекрасное, - вот только глаза…
Холодные и безжалостные.
Я понял, что же согревало меня снизу. Женское тело. Ее тело.
Она лежала на спине, а я на ней. Чувствовал под своей грудью ее груди, твердые соски. Видел ее глаза… Внизу, странно далеко… Моя голова откинута назад. Под взгляд козла, наплывающего из темноты…
Я не мог шевельнуть ни одним мускулом, мое тело стало как чужое, но моя голова не падала на ее лицо. Кто-то держал меня за волосы. А ее глаза следили за моими. Губы двигались. Это она выводила непонятный напев.
И с каждым звуком я все сильнее чувствовал ее тело. Теплую кожу, упругую, бархатистую. Толчки ее пульса…
Непонятное бормотание, распевное, затягивающее меня, оплетающее, как паутина…
И - глаза. Теперь я не мог оторваться от них. Они были всюду, большие, огромные, прозрачно-голубое море. Я тонул в них.
А мое тело… Будто невидимые нити связали нас с ней в одно целое. Удары ее сердца отдавались через ее и мою кожу - через нашу кожу - в меня, в унисон с моим сердцем… Мы стали одни телом. Общее тело, общая жизнь.
Она моргнула - медленно, с нажимом. Словно дала кому-то ответ: да, теперь.
И что-то изменилось. Где-то далеко сбоку, за пределами ее огромных глаз. Там, где прыгали тени, и я ничего не мог различить…
Я попытался взглянуть туда, но не мог оторваться от ее глаз. Мои глаза не слушались меня. Я вдруг понял, что очень хочу моргнуть, но даже моргнуть не могу. Ни один мускул не двигался. Глаза слезились, их резало, но я мог смотреть только в ее зрачки, огромные, как темнота воды в глубине колодца.
Связанный с ней в единое целое. И сейчас невидимые Пуповины напряглись до предела. Что-то продиралось из нее в меня, а из меня - в нее. Кожу пронзили мириады крошечных игл…
А за мной что-то менялось. Что-то двигалось.
Рука, державшая меня за голову, дернулась, а в следующий миг что-то появилось под моей шеей. Холодное и острое.
Нож! Это нож! Сейчас он…
Я хотел вырваться из его руки, соскочить с голого женского тела, броситься бежать, но было не шевельнуться. Даже не моргнуть, чтобы унять резь в глазах. Невидимые пуповины проткнули меня всего, каждый кусочек моего тела - я падал куда-то…
Лезвие прижалось к шее.
Ее глаза не отпускали меня. Она даже не взглянула вбок, но я понял, что вот сейчас что-то опять изменится. И на этот раз измениться могло только то, что…
Я закричал, но крика не было. Язык лежат во рту дохлой лягушкой, безвольный и чужой. Губы не раскрылись, голосовые связки не задрожали. Я хотел закричать, я до безумия хотел позвать - должен же быть кто-то, кто может это остановить! Кто-то, кто спасет меня!
Так не должно быть, не должно! Так не может быть! Спасите меня! Спасите!
Я не издал даже урчания. А она снова моргнула - медленнее и сильнее, чем обычно. Отдавая еще один приказ.
И лезвие вжалось в мою шею.
По коже потекли теплые струйки. Все больше, все быстрее - я уже чувствовал, как горячие струйки сбегают с шеи мне на грудь, растекаются по животу, перескакивая на ее твердые соски, на ее груди, на ее тело. И вместе с этими струйками крови, задрожали нити, связавшие нас. Миллиарды игл вошли в меня глубже, пронзив с каждой стороны, каждый кусочек, всего целиком. В полной неподвижности, не двигая ни одним моим мускулом, что-то выкручивало меня, выворачивало наизнанку…
Она уже не пела, лишь тихо шептала. Губы едва двигались, слова давались ей с трудом.
А глаза - так близко, такие огромные…
Лезвие медленно ползло по моей шее, вспарывая кожу и погружаясь все глубже.
Я кричал, хотя ни звука не вырывалось из моего плотно закрытого рта. Я кричал… я кричал… я кричал, но горло наполнило что-то горячее и густое, и в груди стало тяжело, а в горле было все больнее и больнее…
…два задушенных мычания, два неродившихся крика о помощи - вот что вынырнуло из сна вместе со мной.
Хватая ртом воздух, я сидел на кровати, а сердце в груди выдавало бешеное стаккато, отдаваясь в ушах и висках.
Во сне я кричал - пытался.
Как и тогда, девятьлет и половину моей жизни назад…
Тогда крики тоже не родились. Потому что навстречу воздуху, выбрасываемому из легких, текла кровь, моя же кровь. Воздух и кровь. Булькали в горле и пузырились на губах…
Темно, лишь едва заметно белеет проем окна.
Я хватал ртом воздух и дрожал. Все тело наполнил тяжелый, колючий жар - перегоревший адреналин после испуга. Ныла левая рука, а правой, сам того не соображая, я еще во сне стиснул себя за шею, прикрывая давно заросший шрам.
В горле все ссохлось, но стоило дернуть кадыком, сглатывая слюну, которой не было, во рту тоже сухо-сухо, горло будто наждаком продрали.
Я выбрался из кровати - попытался. Простыни намокли от пота и липли к ногам. Запутались вокруг веревками, я чуть не рухнул на пол. Оскалившись, выдрался из них, свалив комок простыней на пол.
Нащупал дверь и выпал в коридор. Добрался до двери ванной, щелкнул выключателем и ввалился внутрь, жмурясь от нахлынувшего со всех сторон света. Согнулся над раковиной, повернул кран и припал к холодному ручью…
Потом, когда горло отпустило, долго держал голову под ледяной струей. Плескал воду в лицо…
Но все это не помогло. Когда я поднял лицо к зеркалу, оттуда на меня глядели два диких глаза. Разных: один серо-голубой, другой серо-зеленый, но одинаково полных страха. Бессмысленного, звериного страха, против которого нет спасения. Два совершенно сумасшедших глаза.
Господи… А я ведь так верил, что распрощался с этим воспоминанием навсегда. Что оно затерялось в глубине памяти, слежалось. Стерлось!
И уж совершенно был уверен, что прошло то время, когда этот кошмар преследовал меня почти каждую ночь…
Сука… Чертова сука! Глубоко же она меня зацепила. Разбередила даже это…
Это все из-за нее, из-за ее вчерашнего тычка. Можно вытеснить страх из сознания, но это вовсе не значит, что страх уйдет. Иногда он просто отступает с верхнего этажа, чтобы засесть глубже.
Я до сих пор дрожал. И мне было страшно. Без причины, но до одури страшно. Хотелось закрыть дверь ванной - на всякий случай, подальше от темноты, что была в коридоре, - и привалиться спиной к кафелю. Чтобы со спины не напали. И еще поджать ноги, подальше от темного провала под ванной.
Мышь, забившаяся в свою норку, но понимающая, что что-то в мире сдвинулось с места и теперь даже в этой норке не спастись…
Трус! Чертов трус!
Я стиснул зубы, прикрыл глаза и попытался вытащить из памяти противоядие. Оно есть. Есть где-то глубоко во мне. То, чем закончилось…
…Старик и его ребята, ворвавшиеся в подвал. Лица, мелькающие в темноте, крики. Выстрелы, отлетающие от каменных стен, оглушающие меня.
Я захлебывался собственной кровью, но тело вдруг отпустило. Я снова мог моргнуть, мог даже закрыть глаза, мог двигаться. Я уже не лежал на женщине. Меня, как щенка, отбросили за алтарь, к дальней стене.
А женщина вскрикнула и захлебнулась своим криком. И тот, который держал меня за волосы - тоже замер, растянулся черной тенью на полу по ту сторону алтаря…
Кто-то приподнял меня, прижал комок ткани к шее…
- Все будет хорошо, малыш, - шептали мне в ухо. - Теперь, малыш, все будет хорошо…
Я пытался вытащить это из памяти, сделать эти воспоминания как можно ярче…
…теплые касания рук, когда меня обнимали за плечи, и хрипловатый голос, шептавший мне в ухо. Сильные мужчины, кружившие вокруг меня, как няньки. Бинтовавшие мне шею и старавшиеся не шуметь, лишь ободрительно ухмылявшиеся мне, хотя у них у самих руки еще дрожали от пережитого волнения…
Я пытался снова почувствовать все это - только вместо этого из памяти выскакивали другие кусочки.
…рука Старика, который для меня еще не Старик, а деда Юра, и будет только им еще долгие годы, на моем плече, пока мы входим в дом… в то здание, что я считал домом девять лет, пока жил там, вместе с мамой… когда она еще была…
…сидела на нашей кухоньке. Выпрямившись, сложив руки на коленях, словно прилежная школьница. Левый глаз широко открыт, безумно уставился на стену перед собой. А правая половина лица перекошена и посинела…
- Инсульт. - Тихий шепот Старика за моей спиной, не мне, кому-то из его ребят…
Та чертова сука была другая. Не такая, как та, вчерашняя. Она не могла влезть в голову. Но она могла…
… Тири лежал в моей комнате, у самой кровати.
Только это был не тот Тири, которого я помнил - шустрый и пронырливый, помесь Лабрадора с огромной дикой дворнягой. Тири, еще совсем щенок, но уже здоровенный и так похожий на волка - очень доброго волка…
Теперь - и навечно - на его морде застыл оскал, превратив Тири в отвратительное чудовище. Нос сморщился, как гармошка, и в широко открытой пасти торчали клыки, над ними противно-розовые десны.
А все, что ниже головы, - комок скрученной плоти. Тело, лапы, хвост - едва можно различить, где что. Чудовищная судорога скрутила моего Тири, лишив возможности двигаться.
Он пытался меня защищать. Он рычал на нее, он бросился на ту чертову суку, но…
Она убила его одним касанием.
Как и мою мать.
Просто коснулась и отключила в них жизнь. Чтобы не мешали…
…Я плеснул в лицо ледяной водой, яростно потер лицо. Снова посмотрел в зеркало. Оттуда на меня по-прежнему глядели два глаза, до краев полные страха. Совершенно дикие.
И дернулись в сторону. Скосились за спину: нет ли кого за приоткрытой дверью в ванную? Кого-то, кто подкрался ко мне сзади, пока я брызгал в лицо водой, и кто теперь готов напасть на меня…
Я знаю, что никого там нет. Конечно же нет!
Сам запирал дверь. Услышал бы, если кто-то попытался бы влезть. В окна тем более не забраться без шума…
Но глаза сами собой скашивались туда. Хотелось развернуться боком, чтобы постоянно держать проем перед глазами.
А еще лучше - захлопнуть дверь. И держать ее, крепко вцепившись в ручку. Здесь, в ванной, светло, а там, в коридоре, так темно… И в этой темноте…
Это было бы смешно, если бы мне не было так страшно.
Сам себе не противен?
Противен, и еще как. До одури. Но ничего не могу с этим сделать. Ни-че-го. Самое мерзкое чувство.
Ненавижу! Ненавижу!!!
Я врезал по кафельной стене. Стиснул края раковины. Заставил себя не коситься через зеркало себе за спину.
Ненавижу!
Всех этих чертовых сук.
Этот страх.
И себя, когда такой! И то, что с этим страхом невозможно бороться.
Как бороться со страхом, которому нет причины? Который приходит из сна. С которым ничего не поделать, потому что это в самом деле было…
Не-на-ви-жу!!!
Хоть причина-то есть… Если не самому страху, то его появлению. Чертова сука! Ее касание.
Чертова тварь! Ты мне за это ответишь. За все ответишь…
За этот страх.
За то, что ты делаешь с людьми.
За то, что собираешься сделать с теми мальчишками.
И за то, что я струсил почти. За то, что почти решил забиться в норку, предоставив всему идти своим чередом…
А главное за этот сон. За то, что он вернулся ко мне после стольких лет, когда я верил, что он навсегда оставил меня.
Вот за это ты мне точно ответишь, с-сука!

* * *

Сначала я включил свет - в коридоре, в кухне, в обеих комнатах. Пусть будет светло!
Проверил руку - убедился, что ничего там не воспалилось. Не дождешься, сука! На мне все царапины заживают лучше, чем на собаке.
Нашел в шкафу свежую рубашку, натянул парадные Джинсы - вельветовые, с лайкрой. Потуже затянул ремень с серебряной пряжкой - люблю серебро. Набросил мою любимую косуху. - ту, что с автографом Криса Джонсона на рукаве.
Сам красный маркер, конечно, давно стерся. Но, прежде чем он стерся, размашистую роспись прошили серебряной нитью. Я потрогал выступающие стежки, металлические на ощупь. Прохладные, приятно жесткие.
Как и я сейчас внутри.
Ты думала, сука, шлепок отгонит меня?
Ну-ну.
Оставив свет - пусть горит! пусть дома будет светло, хоть меня здесь и не будет! - я захлопнул дверь и побежал по темной лестнице вниз.
С болезненным любопытством прислушиваясь к себе - не вернулся ли страх?

Предыдущая страница 6 Следующая страница


7 Иван Тропов

Страха не было. Правда, это не значит, что он не вернется. Например, через час, когда боевой настрой потихоньку схлынет. А уж через день - следующей ночью, во время сна…
Я скрипнул зубами, распахивая дверь, и вышел на улицу, в холодный осенний воздух. За сон ты мне ответишь, сука. Ответишь!
Сверху, из окна моей второй комнаты, падал квадрат теплого света. «Козлик» притаился за его границей в темноте.
Я забрался в машину, захлопнул дверцу, завел мотор, но сразу машину не тронул. Сначала включил магнитолу. Подождал, пока процессор пробежит все оглавление флэшки с эмпэтришками. Заранее поднимая громкость. В приятном ожидании гадая, что же выбросит наугад…
Из динамиков грянула бравурная иноходь Crowning of Atlantis. To, что надо! Exactly!
Я тронулся, лихо развернулся и выбрался на дорогу - совершенно пустую сейчас. Третий час ночи. Даже светлых окон в домах почти нет. Лишь темное небо, пустые улицы и рыжий свет фонарей.
Я прибавил газу и понесся к центру под бушующий Therion.
Коронацию атлантов сменил божественный Мидгард. С тихого распева взмывающий к небесам…
Музыка наполняла машину, заполняла меня, весь мир вокруг сплетающимися мелодиями и голосами. Ловила в переплетение тем, утягивала в себя… Туда, где ты - пуп вселенной и все боги мира сейчас рядом, кружатся вокруг, разыгрывая прекраснейшее представление - все для тебя одного.
Какая же я люблю его музыку. Тонкая и бушующая, полноводная и многоголосая, и мелодичная, и так изумительно выточенная… Красивая в каждой мелочи, точно слаженной с другими…
Так великолепно. Так совершенно. Так, как должно быть.
Словно дыхание другого мира - иного, более совершенного. Такого, каким должен был бы быть этот мир…
Должен был бы…
Я вздохнул. Здесь не так, как в его музыке. Далеко не так… Но музыка прояснила голову окончательно.
Все стало четко, ясно, понятно, что я должен делать.
Ясно же как божий день.
С этого и надо было начать! Даже странно, как это сразу в голову не пришло. Из-за страха, наверно. Да, из-за страха. Это он сбил меня, лишил возможности размышлять нормально.
Что ж. За это ты мне тоже ответишь, сука.
Я проверил в карманах, есть ли деньги, - они мне сейчас понадобятся. Проспал я часов четырнадцать, снова чертова ночь, и почти все магазины уже закрыты. В это время работают только дешевые ларьки с горячительным да парочка дорогущих супермаркетов в самом центре. Ларьки меня сейчас не устроят. Нет там того, что мне надо.
Отлично!
Я перестал бесцельно гнать по улицам, стал выбираться к центру. Вдали показалась яркая вывеска супермаркета. Сначала туда, а через час, пожалуй, я уже буду там. где надо…
И все-таки, как ни противно было это чувствовать, но я чувствовал, что боевой настрой потихоньку уходит.
Черт бы его побрал, но отступал мой боевой настрой. Улетучивался. Уже не такой уж и боевой.
Потому что решимость - это, конечно, хорошо. Вот только одну мелочь осталось утрясти. Сущую малость. Пустяк практически: понять - как. Как именно мне ее достать, эту суку.
Один я не справлюсь.
И хуже всего то, что не только я с ней в одиночку не справлюсь. Боюсь, никто из наших с такими тварями еще не сталкивался. Даже Старик.

* * *

К дому Старика я подрулил минут через сорок.
Казалось бы, почти центр города, а ощущение такое, будто окраина какого-нибудь поселка.
Сначала скопление гаражей, непонятных складов, черт знает к чему относящихся заборов, а потом и вовсе пустырь. Ухабы, засыпанные битым кирпичом и поросшие кустами.
Фонари остались позади, у последней развилки на краю пустыря. А дальше - темнота и выбоина на выбоине. Если асфальт здесь и клали, то один раз и полвека назад, когда строили сам дом.
Я едва полз, потихоньку лавируя между выбоинами и огибая холмики, пытаясь рассмотреть, где сворачивать. Дом Старика такая же двухэтажка, как и та, в которой живу я. Сейчас Старик, скорее всего, не спит и его окна должны гореть. Вот только где они, эти окна…
Он ведь на первом этаже обосновался, а холмики, покрытые метелками кустов, метра на два все наглухо закрывают.
Есть еще, конечно, второй этаж. Только, в отличие от меня, Старик здесь без соседей. На весь дом всего два человека. Если, конечно, второе существо вообще можно назвать человеком…
Первое дыхание холодного ветерка - прямо в голове - я почувствовал еще далеко от дома. Миг дезориентации - в голове появился кто-то чужой - и череда быстрых, ловких касаний. Чьи-то душисто-прохладные, как бергамот, пальцы ощупывали меня, как статуэтку в темноте, пытаясь понять, что же это.
Прежде чем я успел собраться и вытолкнуть их прочь, сами ушли. Меня узнали, и шаловливые пальчики убрались прочь, не пытаясь пробраться поглубже в мои мысли и ощущения, почувствовав мое раздражение этой бесцеремонностью.
Дорога умерла. Осталась лишь едва приметная колея, ныряющая то вправо, то влево, огибая очередной холмик.
Наконец-то я различил огоньки, прыгающие за невидимыми прутьями кустов. На первом этаже горит свет. Я выбрался к дому, приткнул «козленка» на крошечной полянке перед крыльцом и заглушил мотор.
Посидел, слушая музыку. Надо было выключать, но я никак не мог оторваться от мелодии - такой совершенной, так чудно переливающейся из одной сладости в другую…
Или побаиваешься того, что придется сделать?
Может быть.
Но и мелодию дослушать хотелось…
Потом развернулся к соседнему креслу, подтянул к себе большой бумажный пакет с продуктами, обнял его правой рукой и очень осторожно вместил в объятия левой. Рука тут же отозвалась тупой болью. Осторожнее надо будет…
Поворачиваясь всем корпусом, чтобы левая рука работала с плечом как неподвижное целое, осторожно выбрался из машины, захлопнул дверцу и взошел на крыльцо.
В левой руке разгоралась боль, но держать пакет надо ей. Правая мне еще понадобится.
Я встал под массивной металлической дверью, резко выбивавшейся из облика всего домика - такого старенького и заброшенного с виду, - и позвонил.
Ждать пришлось минуты две.
Сначала в окне сбоку, за горизонтальными полосками жалюзи, в светлых линиях мелькнула тень. Через несколько секунд громко щелкнул замок. Я потянул на себя тяжелую металлическую дверь и вошел.
- А, Владик…
На миг я увидел его улыбку, но она тут же спряталась жестких складках его лица.
Старик… У него всего один клок седых волос на левом виске, а остальные черные, как смоль. На самом деле ему пятьдесят один, а в силе рукопожатия он даст фору любому из нас. Да и не только в телесной силе - он куда опытнее любого из нас. Старик давил этих чертовых сук, когда я еще с горшка под стол бегал.
Давил их умело и много. До тех пор, пока не потерял обе ноги и левую руку.
- Вот, к чаю попить привез… - начал я.
Голубые глаза старика буравили меня, и я знал, что он прекрасно читает все мои мысли.
- Ага, к чаю… Знаем мы ваш чай. Нет чтоб хоть раз в год просто так старика навестить. Куда там!
Он раздраженно хлопнул правой рукой и протезом левой по колесам кресла, от души дернул ободы. Развернул кресло и покатил по коридору обратно. Пробурчал, не оглядываясь:
- Ты так совсем мою девочку ухайдакаешь, Крамер… Который уже раз за месяц?
Я ничего не ответил. Просто прикрыл дверь и пошел следом.
Нам сегодня предстоит серьезный разговор, но не сейчас. Старик может брюзжать, может злиться, но он человек дела. И поэтому…
- Продукты пока разгрузи, - скомандовал Старик и повернул влево.
Туда, где когда-то была другая квартира, пока Старик не объединил весь первый этаж в одну. Он покатил в дальний конец дома, а я прошел на кухню и стал разгружать пакеты.
Потом пошел в гостиную, но не удержался, заглянул в кабинет. Как всегда, здесь пахло книгами, а на столе - огромном, как бильярдный, письменном столе в четверть комнаты - кавардак из исписанных листов бумаги, раскрытых книг вверх и вниз разворотами, чтобы не перелистывались и не захлопывались, томов побольше и огроменных томищ.
Поверх всего - одна из их книг. Издали разворот, если не всматриваться, похож на обрывки жирной паучьей сети. Ближе к краю стола разложен еще какой-то старинный фолиант…
Здесь вообще много книг. И современных - самых разных, от медицинских словарей до лингвистических пособий, и старых. Три стены в книжных полках, и все забиты книгами. Самые старые собраны в углу слева от окна - там, где их никогда не настигнет прямой солнечный свет.
Здесь у Старика есть все, о чем только может мечтать библиофил-старьевщик, и даже больше. Особенно много трактатов по черной магии, в основном пражских изданий. Впрочем, не уверен, что от этих пыльных старинных фолиантов есть какая-то польза.
Но имеются и стоящие вещи. На средних полках, куда старику удобнее всего дотягиваться, сидя на кресле-каталке. Здесь настоящие черные псалтыри. Всего на двух полках. Не так много, как мне хотелось бы. Каждый черный псалтырь, вставший на эти полки, это теплое напоминание о том, что еще одна из этих чертовых сук - из действительно опасных чертовых сук! - больше никогда не будет приносить жертвы под винторогой мордой.
Были и вовсе уникальные - вроде «Malleus Maleficarum».
То есть оба. И та подделка, которая выдается за «Malleus Maleficarum». Этих «Молотов» даже несколько, разных изданий - на верхних полках, среди прочей старинной макулатуры, от которой почти никакой пользы.
Но у Старика есть и другой «Malleus Maleficarum» - настоящий. Написанный теми, кто вправду знал, что из себя представляют эти чертовы суки, чем они действительно опасны, а главное - как их бить. Потому что они на самом деле дрались с чертовыми суками…
Дрались до тех пор, пока чаша весов не склонилась в другую сторону. Пока эти чертовы суки не подмяли под себя сначала церковных иерархов, их руками раскурочили инквизицию изнутри, а потом сами стали невидимыми хозяевами всей Европы… А теперь, похоже, и всего мира.
Теперь охотников почти нет. Архивы инквизиции сожгли, вместо них распространили странные якобы пособия для инквизиторов, полные чепухи и бреда, вроде того подложного «Молота». Чтобы даже те немногие, кто соприкоснулся с этими чертовыми суками, но каким-то чудом вырвался, уцелел, что-то понял и решил бороться, все равно оказались беспомощны, как слепой котенок. Попытаешься разобраться, что к чему, как с этими чертовыми суками можно бороться, попытаешься найти хоть какие-то крупицы знания - получишь записки сумасшедших женоненавистников, которые в лучшем случае собьют с толку, а в худшем - запутают так, что сразу же и попадешься…
Я оглядывал все эти ин-фолио и ин-кварто с «живыми» обложками, узоры на которых плывут в глазах. Особенно те, на которых узор не просто выгравирован, а набран из разных металлов, как мозаика. Эти сделаны искуснее, и эффект сильнее.
Я пытался отыскать такой же, как видел ночью, но ничего подобного не было.
Разве что… В самом углу, возле крошечного томика «Молота» на старославянском - перевода того исходного, первого «Молота» - стояла большая книга в металлическом переплете, и она…
Я прищурился, приглядываясь. Рисунок похож, те же спирали из шестеренок и ощутимо плывут в глазах, но вовсе не с той сводящей с ума силой, что была у книжки в алтаре. Хотя… Может быть, если развернуть переплет лицом…
Я вцепился в холодный переплет, чтобы вытянуть с полки тяжелый том.
За спиной скрипнули колеса.
- Поставь книжку, Крамер. Сколько раз повторять: руки надо мыть, прежде чем трогать такие вещи! Мыть руки надо! Сколько раз говорить?
Я смутился и задвинул книжку обратно на полку. Мыть… Мыть руки надо после того, как потрогал эту дрянь.
- Дед Юр, я все хотел спросить…
- Ну?
- Сколько лет было той, с сорока двумя?
Старик подозрительно разглядывал меня.
- А с чего это такой интерес?
- Ну так… Вдруг сообразил, что не знаю. А надо бы. Если хочу стать когда-нибудь таким, как ты.
Я улыбнулся, но Старика на телячьих нежностях не проведешь. Он поднял указательный палец и прицелился в меня:
- Ты мне это брось, Крамер! Таким, как я… Ты что, всю жизнь собираешься только этим и заниматься?
- «Тонкое искусство охоты требует постоянного совершенствования, вплоть до самоотреченья», - процитировал я из «Молота».
Старик хлопнул ладонью по подлокотнику.
- Охоты! На кого охоты? Мы вычистили и город, и все вокруг. Здесь их больше нет. А если какая-то случайно и забредет к нам, в нашу глухомань, то это будет мелочь. Тебе с лихвой хватит того, что ты уже можешь. И… - Он осекся. Внимательно поглядел на меня. - Или ты опять кого-то из другой области собираешься, засранец?!
- Ну, почему сразу из другой области… Можно же и просто учиться. На всякий случай. Кто-то ведь должен…
- Ты жить должен! Жить! Вот чему тебе надо учиться!
- Но, деда Юра, я же…
- Ты на остальных наших посмотри, - перебил меня Старик. - У Гошки вон уж вторая девчушка родилась. Серебряков тоже времени даром не теряет, кобелина, уж полгорода девок перепортил, наверно… А ты?
- Что - я?
- А то, что ты уже не живешь! Ты уже фанатиком стал. Это уже болезнь. Ну сколько тебе можно объяснять, что охота - она ради жизни. Чтобы убрать то, что мешает, и спокойно жить дальше. Жить! Охота ради жизни, а не жизнь ради охоты! Понимаешь?
Я прикрыл глаза, прислушиваясь к себе:
- Пора, кажется…
- Ты меня не слушаешь! - Старик врезал кулаком по подлокотнику.
Но тоже замер. Поморщился, нехотя кивнул.
- Да, пора… Но учти, Крамер. Это последний раз вне расписания. Две недели я тебя к ней больше близко не подпущу! Понял?
Я кивнул, слушая уже не Старика, а то, что творилось во мне.
Глубоко в голове родился холодный ветерок.
Эти холодные мазки по вискам изнутри лишь на первый взгляд схожи. Если знать, на что обращать внимание, легко заметить, что каждый налетает по-своему. Все разные, как и лица их хозяек.
Эти ледяные пальчики - холодящие не как лед, а как душистый бергамот - принадлежали той же, что касалась меня на дороге перед домом. Только на этот раз касание было не заискивающим, а чуть удивленным. Озабоченным.
Все еще по-доброму. Пока еще так, как вы удивляетесь, когда хороший знакомый вдруг взял и сделал вам какую-то гадость. Сделал, но вы все еще отказываетесь поверить в это. Не хотите…

Глава 3
РУЧНАЯ ДЬЯВОЛИЦА

Она все еще была красива.
Несмотря на то что было ей уже за сорок и лицо ее - крупные, правильные черты, породистое немецкое лицо - сейчас застыло. Угрюмое, жесткое, тесанное из камня.
Несмотря на полное отсутствие макияжа и простую, грубоватую одежду - дешевенькое синее платье прямоугольного покроя, едва прикрывшее колени, на щиколотках пятна зеленки, голые ноги.
Несмотря на два шрама на лбу, справа и слева у самого основания волос. Округлые бляшки, от которых раскинулись лучиками во все стороны маленькие шрамы - звезды исковерканной кожи.
И все равно она была красива. Очень.
Она лежала на широком дубовом столе, прикрученном к полу. Поверх запястий, щиколоток, шеи и лба - кожаные ленты-захваты, прижимавшие ее к столешнице.
Над левой рукой капельница. По пластиковой трубке медленно струился физраствор, а вместе с ним что-то зеленоватое. И, по мере того как это втекало в ее вену, в комнате становилось тяжелее и тяжелее. Холодный ветерок в моей голове превратился в два ледяных обруча, стиснувших виски.
Можно начинать.
Я прикрыл глаза, сосредоточиваясь. Вытаскивая из памяти все те приемы, которым научился здесь же, в этой самой комнате…
Здесь пахло женским телом, которое можно было бы мыть и чаще. Был в воздухе привкус хлорки, оставшийся после уборки. Но куда сильнее всего этого аромат кокоса.
И еще непрестанная возня справа от стула. Там вдоль стены протянулся ряд маленьких клеток. Четыре из них были заняты.
Не открывая глаз, я провел рукой по верхушке клеток, по холодным стальным спицам. Щелк, щелк, щелк следом за моими пальцами. Крысиные резцы хватали воздух, где только что был мой палец, клацали по стальным прутьям клетки, но едва ли чувствовали боль.
Слишком голодны, чтобы обращать на нее внимание. Третий день без еды. И теперь этот запах кокосового масла. Он сводил их с ума…
Та, что лежала на столе, посмотрела на меня.
Теперь ее лицо не было бесчувственной маской манекена. Теперь там были чувства. Даже слишком много.
Её глаза… Ярость… Ярость…
Я почувствовал, как ее внимание сосредоточилось на мне. Ярость, что душила ее и не находила выхода и усиливалась оттого, что она вдруг обнаружила, что не может двигаться, теперь нашла выход.
Порыв холода в висках - и ледяной волной меня обдал ужас. Беспричинный, но ему и не требовалось причин, так жутко мне стало - рефлекторно я замер, затаил дыхание, внутренности сжались в комок…
Всего на миг. Я был готов к этой ледяной волне и тут же вынырнул из нее.
Прошлой ночью возле дома той чертовой суки я был раскрыт. Чтобы она не заметила, а если заметила, то не поняла. Чтобы посчитала лесной зверюшкой, тварью бессловесной, не понимающей, что откуда берется…
Но сейчас я не старался прятаться, сейчас я принимал бой. Сейчас я не отступал, а закрылся. Вытеснил ее вторжение, выдавил из себя то, что она пихала в меня.
И следил за своими эмоциями, чувствами, мыслями. Я неплохо выучил механику моей души - по крайней мере, то, что плавает по поверхности. Это я знаю не хуже, чем мышцы своего тела. И сейчас я следил за малейшими изменениями, которые она пыталась вызвать, и тут же гасил их.
И так же, как в качалке, на тренировках тела я слежу за ритмом дыхания, за тем, чтобы движение шло правильно, - так сейчас я поддерживал в себе нужный букет эмоций, помогавших мне держать в узде мой ум.
Она чувствовала это. Для нее моя голова - прозрачный аквариум, где вместо рыбок мечутся обрывки мыслей и эмоций, а на дне колышутся водоросли памяти и ассоциаций. Для нее, когда-то пользовавшейся людьми, как вещами, было очевидно, что я сопротивляюсь ее попыткам влезть в меня. Яснее ясного. Обычный человек никогда не бывает в таком состоянии, в котором сейчас находился я. Пытался удержаться. Балансировал…
Она чувствовала, что я сознательно задушил приступ паники. Чувствовала, что мне далось это без труда. Чувствовала и то, что я не собираюсь впускать ее, не собираюсь подчиняться. И вся ярость, занесенная в ее вены той зеленоватой дрянью, обратилась на меня.
Ярость и все то, что у нее еще осталось после того, как ей пробили лобные доли.
А умела она многое. До того как попала на этот стол, она прекрасно научилась копаться в головах людей. Заставлять других чувствовать то, что хотела она. Направлять их делать то, что угодно ей… Желать того же, чего хотела она…
И - ярость. Ярость душила ее сейчас, подстегивая, наполняя силой, требуя выхода. Точки приложения…
Невозможно было поверить, что всего четверть часа назад это же существо касалось меня легко, так легко, что я едва заметил! Призрачный ветерок в голове был легким и дружелюбным, тактично убирался прочь, едва чувствовал, что его встречают без радости. То была заискивающая улыбка, не встретившая ответа…
Сейчас в моей голове вращались ледяные жернова. Тяжелые, яростные, неумолимые. Перемалывая все, до чего дотягивались. Выдергивая из моей защиты то одну эмоцию, то другую и - изничтожая.
Огонь, который я так старательно раздувал в себе - давай, сука! попробуй! тебе не сломать меня! не испугать! - вдруг стал прозрачным, наигранным, неуверенным. У меня уже не было этого злого куража - я лишь цеплялся за него, за память о нем. Цеплялся из последних сил, и уже не за что было цепляться, лишь тень…
Уверенность в том, что я куда сильнее этих человеческих остатков, разложенных на столе, выдохлась, растворилась, пропала…
Знание, что я владею множеством приемов противостояния этим чертовым сукам, сменилось растерянностью. На самом деле я же ничего не умею, совсем ничего…
Накатило ощущение, что меня предали, будто я потерял что-то, что-то очень важное… Ну, разве не смехотворно: я, дурак, надеялся, что смогу противостоять ей. Ей, которая сейчас шутя пробивала все мои щиты, раскидывала заслоны, а я-то так настраивался, так выверял нужные эмоции, так раздувал их - все то время, пока зеленоватая отрава струилась в ее кровь и начинала действовать…
Только я знал, что это шло не из глубины меня, а просачивалось снаружи. Ее жернова почти смололи мою защиту - вот что это такое.
Блеснула злость - как же легко я ломаюсь! - и я встряхнулся, зацепился за эту злость, раздул ее. Пусть злость на себя самого, но главное, что это - злость. Яркая, колкая злость - спасительное чувство! Не столь хорошее, как уверенность в себе, но хоть что-то. Выставить ее впереди, щитом!
Я еще могу сопротивляться! А ты, сука, все еще не можешь делать со мной все, что тебе хочется…
Жернова давили все тяжелее, но я еще выдерживал ее удары, не давал ей разорвать мою волю на сотни бессмысленных обрывков. Я еще держался…
Зеленоватая дрянь, разбавленная физраствором, все струилась в ее вены. Лицо становилось все жестче. С каждым вздохом - злым коротким всхлипом - резко поднималась грудь, натягивая платье. Жилы на шее натянулись, она вздрагивала всем телом, вырываясь из кожаных захватов. И скрежет…

Предыдущая страница 7 Следующая страница


Шаг во тьму 8

Ее пальцы сжимались и разжимались - единственное движение, доступное ей, - и длинные ногти скребли стол, царапали дерево.
Злоба и ярость - ее ярость! - я кожей чувствовал их. Жернова в моей голове стали невыносимо тяжелы, разрослись, расползлись во все стороны, подминая мои чувства и мысли, - мне уже не хватало сил выталкивать ее. Я не успевал выправлять все те вмятины, все сбои в моей душевной механике, которые она вызывала. Все равно что пытаться молоточком выправлять вмятины на машине, когда вокруг носится амбал с кувалдой и крушит, крушит, крушит…
Я уже был выжат до предела. Руки дрожали, глаза заливал пот. Я еле дышал. А она…
Зеленоватая отрава и мое противодействие только сильнее раззадоривали ее. Уже не два жернова, не пять, не дюжина - они были со всех сторон, оглушительный шторм ледяных глыб. И еще несколько минут будет только хуже. Это еще не пик ее ярости, далеко не пик…
Пора. Пора, иначе будет слишком поздно!
Моя правая рука лежала на рычаге, соединенном с дверцей клетки. Я нажал на него.
Несколько секунд, мне нужно выдержать всего лишь пару секунд…
Скрежет петель, пока поднимается дверца. Звон тонких длинных цепочек, разматывающихся с бешено вращающихся барабанов, и еще быстрее стук маленьких лапок…
Серые тельца одно за другим вылетали из клетки, проносились через комнату к столу и вспрыгивали на него. К обнаженным ногам, смазанным кокосовым маслом.
Она взвизгнула, когда первая крыса приземлилась прямо на ногу, вонзив в кожу коготки, пытаясь вонзить и Клыки, - и тяжесть свалилась с меня.
Ледяные жернова в моей голове рассыпались, пропали, словно их и не было. Сука переключилась на крыс.
Я получил передышку, чтобы восстановить свою защиту. Собрать перемолотые ею ощущения, мысли, эмоции - этих трусливо разбежавшихся с поля боя солдат - и вновь построить их в нечто боеспособное. Залатать все бреши. И сделать это быстро, очень быстро. Передышка вот-вот кончится.
Крысы вспрыгивали на стол, к ее ногам, и одна за другой заходились в визге, больше похожем на крик. Пулей слетали со стола и неслись прочь, забиться в угол подальше, но поводки рвали их назад, к клетке.
Издали я чувствовал накаты страха - шлепки, которыми она потчевала голодных крыс. Но если я знал, что это наносное, мог этому сопротивляться, не пускать в себя - глупые твари не могли. Укол паникой - и они неслись прочь, забыв обо всем.
И тяжелые жернова вгрызлись в мою голову…
Скрип ногтей по столу, ее ярость - этой ярости было все больше и больше. Цепная дьяволица переплавляла ее в тяжесть ударов, которые обрушивались в меня, в труху перемалывали все мои попытки противостоять…
Моя защита трещала по швам - и тут давление ослабло.
Крысы. Серые твари опять штурмовали стол. Голод, пахнущие кокосом ноги женщины… А теперь еще из ранок от их коготков выступили капли крови. После трех дней голода эти запахи сводили их с ума.
Она колола их ударами паники, крысы визжали и слетали со стола, прочь от ее ног, но через секунду снова лезли на стол. Голод вытеснял страх.
Они лезли, она отгоняла, они опять лезли, она опять отгоняла…
Но теперь жернова в моей голове не пропадали. Она уже приноровилась отталкивать крыс, едва обращая на них внимание - примитивные животные душонки, предсказуемые, легко управляемые. А вот я… Ее бесило, что она не могла подмять меня. И еще она чувствовала, что это я привел этих маленьких кусачих тварей, вывалил их на нее. Отмахиваясь от них, она пыталась сосредоточиться на мне…

* * *

…время иногда становится другим.
Я знаю, что прошло около четверти часа, но кажется, что все это длится уже вечность.
Женщина на столе, скребущая дерево ногтями… Я, замерший на стуле, взмокший от напряжения… Крысы, неутомимо штурмующие стол…
Теперь, правда, не четыре - всего лишь две. Двух других я затащил обратно в клетку.
Ярость по-прежнему душила ее, и казалось, что она никогда не устанет. Жернова были все такими же тяжелыми, все такими же быстрыми….
Но уже не такими опасными. Выдержав ее первый натиск, затем второй, потянув время с крысами, я дал памяти пробудиться окончательно, дал рефлексам развернуть свои боевые порядки. Теперь я не вспоминал ее ухватки, а чувствовал их. Видел, куда будет следующий укол. Знал ее следующий шаг. Угадывал, как еще она попытается влезть в меня вот сейчас… Приноровился. Успевал выправлять то, что она меняла во мне, успевал быстрее, чем мололи ее жернова.
Сначала с четырьмя крысами, на которых ей приходилось отвлекаться.
Потом с тремя.
Теперь…
Я положил руку на клетку, нащупал ручку маленького барабана и стал вращать. Наматывая стальную цепочку, что тянулась к ошейнику крысы.
Сначала шла легко, потом натянулась… Крысе дел не было до моих желаний. Она рвалась к столу, к ногам жен-Шины.
Жернова стали чуть проворнее. Теперь ей приходилось отгонять от себя всего одну крысу.
Вторая, чей поводок я вытягивал, яростно пищала и рвалась к столу, пытаясь перетянуть. Ехала когтями по паркету, цепляясь, не желая удаляться от стола, и визжала, визжала, визжала…
Потом метнулась к клетке, дав поводку провиснуть, вцепилась в него зубами. Зазвенел металл. Она молотила зубами стальную цепочку.
А я стискивал пальцами барабанчик, тянул ее к клетке и сбрасывал ледяные щупальца, лезшие в меня.
Они чуть ослабевали, когда оставшаяся крыса бросалась на ноги, но крыса с визгом слетала со стола, металась по полу - и жернова наваливались, наваливались, наваливались… А крыса уже неслась обратно к столу, к кокосовым ногам… Снова и снова…
Но за всем этим, за всей ее яростью я чувствовал и ее удивление.
Обычно я не выдерживал долго с одной свободной крысой. Обычно я лишь чуть оттягивал вторую, а потом опять отпускал. Чтобы опять бежала к столу, чтобы дьяволицу отвлекали две крысы.
Но сегодня я выдерживал и с одной. Все еще выдерживал…
То ли наконец сказалось то, что таких схваток я провел не один десяток, выучиваясь управлять своими эмоциями. А может, из-за того, что случилось прошлой ночью. Да, мне вчера досталось, но ведь не сломало же! И сон, опять этот чертов сон… И теперь на донышке души теплилась, никуда не пропадая, злость на ту чертову суку. Злость и знание, что я выдержал ее удар страхом, переборол его. Может быть, в этом все дело. Ведь то, что нас не убивает, делает нас сильнее…
Всего одна крыса отвлекала ее, но я уверенно держал ее удары. Это было нелегко, но все-таки я блокировал все ее попытки залезть в меня туда, куда я не хотел ее пускать.
Никто из наших в мои годы - ни Виктор, ни Гош, а уж новенький и подавно - такого не мог. Есть повод для гордости. Но…
Ведь никто из них и с той сукой не сталкивался. Никто из них не убивал ее волка, который всплывет через несколько дней, и тогда она поймет, что не просто так ее песик пропал, не убежал он по зову крови, о нет. И начнет искать того, кто это сделал…
Старик, может быть, сталкивался с такими. Только все это осталось далеко в прошлом, и сейчас-то он мне ничем не поможет. Он не в состоянии отправиться в гости к той суке. Как он будет скакать по лесу вокруг дома - с его-то одной правой рукой из всех четырех конечностей?
А это значит, что я должен рассчитывать только на себя. И даже одна крыса, отвлекающая дьяволицу, - это много. Слишком много. Больше, чем я могу себе позволить, если хочу на что-то надеяться там.
Там ту суку никакие крысы отвлекать не будут.
А скорее всего, она сама найдет меня. Здесь, в городе, когда я меньше всего буду готов. Найдет, чтобы отомстить за своего волка…
И кто мне тогда поможет? Кто мне поможет, кроме меня самого?
Одна крыса…
Что изменится, если убрать и последнюю? Если остаться с дьяволицей один на один?
Давление станет сильнее. Но насколько?
Сейчас она куда злее, чем была вначале, а она уже тогда чуть не разделала меня под орех!
Но ведь и я разогрелся. Вспомнил все нюансы ее атак, которые забываешь, даже на день лишившись практики… Ее жернова станут давить чуть сильнее, но я это выдержу.
Должен выдержать. Если хочу, чтобы у меня был хотя бы один шанс, когда за меня примется та чертова сука.
Но я еще ни разу не пробовал остаться с дьяволицей один на один…
Всегда рядом был кто-то, кто отвлекал ее. Сначала кто-то из наших, Виктор или Гош, потом крысы.
А если лишь она и я?
Она почувствовала, о чем я думаю. Не сами мысли, а их отголоски, прорастающие эмоциями… Что-то она поймала. За ее яростью я почувствовал презрение и насмешку над трусом, который сам, в одиночку, ни на что не способен. Маленький жалкий трус. Умудряется отсидеться даже за крысиными спинками…
Я поставил барабан третьей крысы на стопор. Теперь не размотается, сколько бы она ни рвалась. Как и две других, мечущихся по клетке на поводках слишком коротких, чтобы они могли выскочить. А четвертая…
Вот она в очередной раз взлетела на стол, жернова чуть ослабли, крысиный писк - и жернова навалились с новой силой. Давили все сильнее, сильнее…
Я взялся за крайний барабанчик. Начал медленно крутить его, выбирая последний поводок. Очень медленно. В любой момент готовый выпустить поводок обратно.
Крыса прыгнула к столу, но натянувшийся поводок бросил ее на пол.
На этот раз тяжесть в голове не ослабла. Сука терзала мою защиту, вновь целиком сосредоточившись на мне. Только на мне.
Как тогда, вначале. Только теперь все было иначе. Я держался.
Теперь, вспомнив все мелочи, все маленькие хитрости, все ее ухватки, я сделал защиту крепкой, как стена. Ледяные порывы налетали на меня, расшатывали защиту по камешку, но я успевал подправить. Суке не хватало сил, чтобы пробиться.
Накатила злая радость - все-таки смог! смог! но я тут же подавил ее, убрал. Нельзя расслабляться и терять контроль над собой. Пока все хорошо, но…
Уже не было хорошо. Что-то было не так.
Я не сразу понял, что же, - мои мысли запаздывали, спотыкались, отставали от ритма ее ударов…
Не понять, почему, но обдумывать сейчас не время! Если она пробьется через мою защиту и подомнет меня, подомнет сейчас, сама не своя от ярости… Она не просто подчинит меня. Она не ограничится тем, чтобы заставить меня что-то сделать, - она сама не знает, что хочет сделать! Ярость душит ее. Ярость. Если доберется до меня, она просто раздавит меня. Мою волю, мою душу, все. Сделает из меня пускающего слюни идиота, который даже ходить не умеет.
Я отпустил барабан, давая поводку размотаться. Разматывайся! Лети! Кусай!
Но шишечки барабана все еще жались к моим пальцам, не давая барабану крутиться. Пальцы не слушались. Я чувствовал руку, но не мог ею пошевельнуть. Пальцы застыли на барабане, стискивая его. А потом я почувствовал, как они напряглись и стали подкручивать барабан, убирая поводок еще больше.
Мои же пальцы. Мои! Только теперь ими управляла та часть меня, которая мне больше не подчинялась…
И в голове… Мысли путались, нужные эмоции истончились, накатил страх, желание покаяться, поверить, подчиниться…
И за всем этим - эхо ее чувств. Ярость, струйка удовлетворения.
Она сделала, что хотела. Господи, какой дурак, какой же я дурак… Мне показалось, что я знаю все, на что она способна! Что я выстроил надежную защиту. Что выдержу, если она усилит давление… Но ее атака стала не просто тяжелее. Она стала другой. Проворнее, тоньше…
Я поверил, что моя защита непреодолима, но это не так, где-то в ней есть дыра, которой сам я не вижу. Она тоже не видела, пока ее отвлекали крысы. И я поверил, что это стена. Сплошная стена. Но, оставшись один на один…
Где-то был расшатанный камень. И теперь, когда ярость наполнила силой ее удары, а крыса больше не отвлекала, она выбила его. Протиснулась туда своим ледяным щупальцем, а я даже не заметил, где, как, когда…
Ужас обдал меня удушливой волной, и на этот раз я не смог уклониться. Она дергала за ниточки моей души как хотела. Она хозяйничала в моей голове…
Я хотел все бросить, я хотел все забыть и просто убраться отсюда! Просто убраться!
Это была игра, в которой я проиграл, а теперь хватит, отпусти, я уйду! Отпусти!
Но она не отпускала, и ужас засасывал меня, утягивал глубже, откуда мне уже не выбраться. Я не мог убежать… И не смогу. Уже никогда!
Теперь я четче чувствовал отзвуки ее мыслей. Она меня не отпустит. Не отгонит прочь, как тех крыс. Слишком долго она грызла мою защиту, слишком долго бесилась, что не может ее пробить, - не могла ни сегодня, ни десятки раз до этого. А ведь это из-за меня с ней делали так, чтобы ее душила ярость, она чувствовала, что из-за меня, о, как хорошо чувствовала! Это слишком много, чтобы теперь просто окатить меня страхом и отпустить. Нет уж. О, нет!
Жернова все глубже вгрызались в меня.
Вихрь воспоминаний, ассоциаций, ощущений…
Сознание вспыхивало и гасло, как под качающимся на ветру фонарем, выдергивая на свет то один осколок памяти, то другой…
Я уже ничего не хотел. Я уже не мог хотеть: она разорвала мою волю на тысячи клочков и пустила по ветру. И теперь взялась за то, что было глубже. Долбила мою память, мои мечты, саму способность мыслить. Ледяным ломом курочила тонкую механику души, с наслаждением врубаясь все глубже…

* * *

- Дурак! Мальчишка! Щенок!
Мне было уже легче.
Где-то вдали - весь мир был от меня вдали, - словно через толстый слой ваты, я слышал, как вокруг стола носились крысы, запрыгивая туда и тут же с писком срываясь прочь.
А еще рядом был Старик, он отвлек на себя часть ее ярости…
Да и сама ярость стала не так сильна. Над ухом скрипели колеса, а самого меня волокло по полу, унося все дальше и дальше от ручной дьяволицы.
Шею холодили стальные пальцы протеза - им старик подцепил меня за воротник. А правой рукой крутил колеса, откатываясь назад. Оттаскивая и себя, и меня.
- Что за детский сад, Крамер! Силушки у него немерено, видите ли. Он уже и без крыс может ее держать, видите ли… Да она могла тебя раздавить, как гнилую виноградину! Дур-рак… Вырастил, на свою голову…
- Все, все, я сам… - пробормотал я.
Старик не обратил внимания. Он еще ниже нагнулся ко мне, приобнял протезом и легко оторвал от пола. Правой рукой он упирался в подлокотник, и кресло предательски скрипело, а вот для Старика мои четыре с половиной пуда ничего не значили. Он поднял меня еще выше, толкнул, и я повалился в кресло.
Здесь, в двадцати метрах от дьяволицы, ее нажим я отбивал без труда. Да и четырех крыс старик выпустил.
- Спасибо…
Старик разглядывал меня, но сейчас эти голубые глаза не буравили. Сейчас в них была тревога и еще что-то. Что-то совсем иное.
Я вдруг почувствовал, что щеки у меня запунцовели.
- Дурак… Вот ведь щенок сопливый, а… - Он не ругался, он жаловался. Вздохнул и обреченно покачал головой: - Ох, дурак… Сиди, горе, я сейчас чаю принесу.
И он укатил на кухню.
А я сидел и слушал, как зашипел электрочайник, хлопнула дверца холодильника, скрипнула дверца шкафчика, звякнули ложечки о металлический поднос…
Ярость в дальней комнате стихала, стихала, стихала и вдруг совсем пропала.
Вдруг сменилась удивлением и… Да, клянусь, оно было там - чувство вины.
Ручная дьяволица чувствовала себя виноватой.
С пробитыми лобными долями она стала непосредственной, как ребенок. Ее можно привести в ярость той зеленой дрянью, но, когда она приходит в себя, она едва ли что-то помнит. Она не затаивает злобу - она вообще никаких планов не строит. С пробитыми лобными долями не выйдет.
Она как инфантильный ребенок. Без всей той скорлупы, которой обрастает взрослый человек, не раз битый жизнью. Сейчас она подвластна лишь тому, что будят в ней чужие мысли и чувства, которые она подслушивает, и еще - голосу сердца. Тому, что в глубине ее души. А по натуре она…
Я чувствовал ее тревогу. Ее касание было мягким и робким, как заискивающая улыбка. Она не помнила, что делала, но чувствовала, что могла что-то натворить. И ей было стыдно. Она боялась, что виновата. Она хотела узнать, не сделала ли она больно…
Я дал ей заглянуть в себя. В ту часть меня, где я прятал свое желание ободряюще улыбнуться ей и стискивал зубы, чтобы на глаза не навернулись слезы. Я не могу злиться на это существо, даже если пять минут назад она чуть не превратила меня в идиота, способного пялиться в одну точку и пускать слюни.
Да, когда-то она оборвала не один десяток жизней под винторогой мордой. Но, ей-богу, она сполна расплатилась за то.
Она медленно - лучше медленно, вдруг я в самый последний момент передумаю? - потянулась туда, куда я ее пускал. И я почувствовал ее радость, тут же сменившуюся смущением. Ей было приятно, что я не злюсь на нее. Но она боялась, что не заслуживает такого хорошего отношения. Что я слишком хорошо к ней отношусь. И она очень хотела оправдать это.
На миг ее касание ослабло, а потом…
Накатила сладкая расслабленность и чувство спокойствия.
Я почувствовал, как я люблю это место. Здесь надежно. Если бы я мог забыть обо всем… Обо всем, обо всем. Забыть. Навсегда. И просто сидеть вот так.
Тут к Старику даже та чертова сука не сунется. Старик даже ей не по зубам. Здесь хорошо и надежно…
Я встряхнулся.
И осторожно, но решительно вытеснил ее из того кусочка себя, куда позволил ей забраться. Да, она умеет играть не только на больных струнках души. Она умеет отблагодарить за теплый ответ на ее робкое касание, и иногда это очень приятно.
Но всегда сидеть здесь я не смогу.
А если та чертова сука найдет меня, когда я буду один? Один и далеко от этого плюшевого кресла, сладковатого запаха старинных книг и Старика…
В коридоре зазвенело, в комнату вкатился сервировочный столик, потом и сам Старик.
Хмурый.
- Зачем ты это сделал, Крамер?
Я пожал плечами.
- Мне показалось, что я могу выдержать и без…
- Не морочь мне голову! Показалось ему! Виктор тоже выдерживает ее при одной крысе, и с запасом. Но он же не пытается делать больше, чем я ему разрешил!
Я не удержался и фыркнул. Виктор! Опять этого пижона мне в указ ставят…
- А ты? Зачем тебе больше, Крамер? Зачем тебе такой навык? У нас здесь нет таких сук, для которых это может понадобиться. И быть не может. Мы всех более-менее сильных в округе вычислили и зачистили… Так к чему тебе это? Она же тебя чуть не добила! Что нам будет толку от психа вместо охотника?!
- А ты?
- Ты меня с собой не ровняй! Не дорос ишшо. Нашелся мне тоже крутой охотник… - Старик сделал круг по комнате и встал напротив меня. Прищурился: - За пределы области лазил, сволочь конопатая? Опять за свое?
И я вдруг понял, что Старик уже не шутит. Это был уже не тот человек, что собирался отпаивать меня чаем, как любимого родственничка-оболтуса. Нет, теперь это был тот, прежний Старик. Который расплатился за свою ошибку двумя ногами и левой рукой.
Какая-то чертова сука успела коснуться его, но старик выдержал. У него не разорвалось сердце, у него не отказали почки. Только это еще ничего не значит. Потому что после таких касаний долго не выживают - начинается рак, съедает человека за несколько дней.
Старик нашел в себе силы расплатиться за ошибку. Он отрезал себе ноги под коленями - чертова сука схватила его за ноги. Ножом. Без наркотика, чтобы смягчить боль, без всего. Одну задругой. Перетянул. И отпилил кисть левой руки - ей он отрывал от себя чертову суку.
Он не потерял сознания от боли. Он затянул правой рукой и зубами тряпку на обрубке левой руки, и еще смог доползти до дороги…
Глядя сейчас в эти прозрачно-голубые глаза, очень трудно было поверить, что в них вообще может быть хоть искорка теплоты.
- Что у тебя с рукой, Крамер? - Голос вспарывал воздух, как нож.
Я удивленно вскинул брови: о чем речь?
- Ты мне глазки-то не строй, щ-щенок… Опять за область лазил? Ну?!
Я вздохнул и отвел глаза.
- Далеко?
Я кивнул.
- В какую? Курская? Псковская?
- Московская…
- Дур-рак!
Взвизгнули колеса, Старик подкатился ко мне и врезал костяшками пальцев мне в лоб:

Предыдущая страница 8 Следующая страница


9 Иван Тропов

- Уп-пертый! Уп-пертый щенок! - Костяшки пальцев еще два раза стукнули мне в лоб.
Больно, но я терпел. Старик - единственный человек на всем белом свете, кому я позволю еще и не такое. Потому что он имеет на это право. Уж он-то имеет…
Да и за дело опять же. Это был не первый разговор. Далеко не первый. Так что да, очень даже за дело.
Хотя я, конечно же, не согласен.
- Ты на меня волком-то не смотри, не смотри, образина конопатая! Ишь… Тоже мне, выискался, последняя надежа мира… Я тебе сказал: не лезь! Понял, нет?
Старик раздраженно крякнул, откатился от меня, сделал круг по комнате. Сказал уже спокойнее:
- Руслана помнишь?
Я вяло кивнул. Помню, но не очень хорошо. Я был слишком мал, когда в последний раз видел его. Лет тринадцать мне было. А Руслану под тридцать. Так что я его только издали и видел - здрасьте-досвиданья, и все дела…
- А Пятиглазого?
Вот Пятиглазого я помню куда лучше. С ним я часто болтал. И дело не только в том, что тогда я был уже постарше и на меня смотрели уже как на одного из равных.
У Пятиглазого тоже были предчувствия. И он им тоже доверял, как и я…
- Знаю, этого помнишь. - В голосе Старика прорезалось недовольство. - Тоже был рыжий и упертый…
И, как и я, Пятиглазый старался поменьше говорить со Стариком об этих предчувствиях, вдруг накатывающих в минуты опасности. Для Старика это все - чушь и ерунда, которую надо выбить из головы. Хотя бы и костяшками пальцев…
- Вот уж на что везунчик был, а и тот с концами. Сунулся за пределы области - и с концами. Понимаешь, нет? Тоже так кончить хочешь?
Я покачал головой.
- А зачем тогда лезешь?
Я вздохнул.
Я уже пытался объяснить ему, что не могу, как остальные: сидеть в городе и ничего не делать, утешаясь тем, что в нашем Смоленске этих чертовых сук больше нет, нет ни одной, даже самой завалященькой.
Сидеть, не высовывая носа за пределы области. Довольствуясь тем малым, что есть. Я так не могу…
- Уп-пертый… Вот ведь упертый, а… Убил?
Я вздохнул и уставился в чашку. Почувствовал, как щеки наливаются жаром:
- Нет…
Старик озадаченно крякнул. Сделал еще один круг по комнате, остановился напротив меня и выпалил:
- Рассказывай!

* * *

- Значит, не убил… - Старик потер правую бровь и вдруг усмехнулся: - Первая хорошая новость от тебя за последний месяц, Крамер.
А вот мне было не до смеха.
- Но я убил ее волка.
- Какого еще волка? - нахмурился Старик.
- Заместо пса у нее был. И теперь она меня достанет.
Старик поморщился:
- Крамер…
- Достанет, - упрямо повторил я.
А может быть, и не достанет. Но Старику об этом знать не следует, верно?
- Либо я успею достать ее, пока не всплыл волк, либо она достанет меня, - убежденно сказал я.
- Вот ведь упрямый, а! Ну как, как она тебя достанет? Ну, всплывет собака через пару дней, и что? За три дня в ее псином мозгу не останется ни одной целой клеточки. Из такой головы никто ничего не вытащит. Успокойся…
Я помотал головой.
- Прекрати, - приказал Старик. - Ну-ка взял себя в руки и прекратил этот детский сад. Некромантия, еще скажи… Выдумает, тоже мне…
Но я снова упрямо помотал головой. Стараясь не смотреть в глаза старику - актер из меня и так-то никудышный, а Старик меня знает как облупленного. Пол моей жизни у него на глазах прошли.
- Я не знаю как, - сказал я. - Но я знаю, что она меня достанет.
- Хватит, Крамер! - Старик врезал ладонью по подлокотнику. - Хватит! Да, я вижу, та девочка не просто так погулять вышла, раз так тебя приложила. До сердца, до печенок прочувствовал, что такое хороший удар паникой, да по совсем открытому, а? Но не сходи с ума. То, что ты ее так боишься, - это потому, что ты был открыт. Вот тебя и зацепило. Маскировался под зверюшку? Вот теперь и не ной, что так страшно. Зверям всегда так. Ну а все твои предположения, что она тебя достанет… Ты ведь не зверюшка, да? Вот и пытаешься рационально объяснить тот страх, что она в тебя засадила. Это понятно…
Старик вздохнул, пожал плечами:
- Тебе надо просто развеяться. Через неделю этот страх пройдет, и ты поймешь, что эта паучиха не страшнее прочих…
Я упрямо тряхнул головой, потом взял заварочный чайник и стал разливать уже остывшую заварку по чашкам. Хмуро.
- Ну нельзя нам туда лезть! - не выдержал Старик. - Нельзя! Как ты этого не поймешь!
Я поставил заварочный чайник, стал разливать кипяток. Старик всегда делает чай по старинке: крепкую заварку и кипяток отдельно, вместо того чтобы сразу делать чай.
- Думаешь, мне это нравится? - говорил Старик. - Думаешь, мне не хочется извести их всех до одной?
Я молчал. Я не собираюсь ему помогать уговаривать меня, а главное - себя. Нет, не собираюсь.
- Да пойми же ты… Нам просто повезло. Просто повезло, понимаешь? Здесь же глушь. Кому интересно тут жить? Вот у нас и водилась всякая мелочь. Мы смогли эту мелочь зачистить. Но лишь потому, что это была мелочь! Неорганизованная. Ее мы завалили. И в городе, и в округе. Но дальше… В крупных городах все совсем иначе. Там они держат масть, понимаешь?
Я упрямо молчал.
Старик в сердцах махнул на меня:
- А-а!.. Ну как тебе еще объяснить, упертому… Это здесь мы их зачищаем. А там они нас будут зачищать! Думаешь. Руслан или Пятиглазый хуже тебя были? Нельзя нам туда соваться! Нельзя эту муравьиную кучу ворошить!
Я опустил глаза:
- Тогда она меня доста…
- Ты меня не слушаешь! - Старик врезал ладонью по подлокотнику. - Хватит в облаках витать!
Он запыхтел, как паровоз, еле сдерживаясь. Потом буркнул:
- Покажи руку…
Я осторожно задрал рукав.
- Да… Хороший песик. Был… Не начинай! - Старик метнул на меня взгляд, останавливая. - Лучше скажи, вот тут боль…
- Сш-ш!
- Угу… А вот тут?
Я стиснул зубы, чтобы не взвыть.
- Ясненько… Ну что. Лучевая кость цела, локтевая цела. Уносите.
- У нее мальчишка, - сказал я.
- У них у всех мальчишки, - тут же отозвался Старик. Был готов. - Вот когда встретишь такую, которая таскает на алтарь девчонок, вот тогда другой разговор.
Вместо ответа я поднялся и - совершенно невзначай, ясное дело - побрел в кабинет.
- Крамер?..
Я услышал, как скрипнули колеса. Старик развернулся, но не поехал за мной.
Но я не оглядывался. Добрел до кабинета, в угол, куда солнечный свет не падает никогда.
- Я с кем разговариваю, зараза конопатая?! Ну-ка вернись и сядь!
- У нее книжка есть… - тихонько отозвался я. Ненавязчиво так.
- У них у сильных у всех по книжке в алтаре. И книжек этих всего две разновидности. Либо для паучихи, либо для жабы. У тебя, говоришь, паучиха была… Тебе паучихин псалтырь нужен? Могу подарить. Вон их целая полка для паучих. Различия кое-какие есть, но все больше по мелочам. В главном все одно и то же. Нужна книжка? Выбирай любую.
Я повел пальцем по стеклу, будто бы выискивая среди корешков за стеклом нужный.
- Выбрал? А теперь иди сюда, - позвал Старик.
- Здесь такой нет.
- Да сядь, когда с тобой гово… - Старик осекся. А когда заговорил, был он уже в дверях кабинета и говорил совершенно другим тоном: - Что? Как ты сказал?..
Это был третий Старик. Старик-Навостривший-Уши. Кто бы мог подумать, что в этом плечистом великане, который когда-то был металлургом, вдруг проснется такая любовь к старинным фолиантам?
Впрочем, это ведь особенные фолианты…
- Какая книжка, ты говоришь? - Голос Старика стал мягким-мягким, почти заискивающим.
- Да так, раскладушка какая-то старинная, потертая вся…
- Какая книжка?! - Старик снова набрал обороты. Заскрипели колеса. Он подкатился ко мне. - Не тяни кота за яйца, сволочь конопатая! Какая книжка?
- Да я же в этих рунах ни черта не понимаю… А обложки такой здесь даже близко нет… - сказал я с самым невинным видом. Даже плечами пожал для убедительности.
- Ах ты, зараза рыжая…
Старик дернулся ко мне, выбросив руку, но я ждал этого и увернулся. Легко отскочил в сторону.
Но Старик за мной не погнался.
- Крамер!
Я перестал придуриваться. Все, теперь можно.
Когда Старик зовет меня по фамилии - это серьезно. Значит, заглотил наживку.
С какого-то момента эти книги стали для него большим, чем просто старая рухлядь. Много больше. Иногда мне даже кажется, что теперь они значат для него больше, чем я, Виктор или Гош. Больше, чем все мы вместе взятые.
Но не мне его осуждать. У меня есть руки, у меня есть ноги. У меня есть молодость и здоровье. Я не прикован навечно к инвалидному креслу, не заперт в одном доме с сумасшедшей паучихой…
- У нее особенная обложка, - сказал я.
- Что за особенная?
- Ну… - Я повернулся к полкам. - Похожа на эта, но…
- Что значит - похожа на эти?! - рявкнул Старик. - На какую именно похожа? На паучью? Или на жабью? Видишь же, два совершенно разных узора!
Я вздохнул, покусал губы. Как бы это ему объяснить-то…
Узор на обычных черных псалтырях паучих и жаб между собой различается, но… Но оба узора как бы одинаковой сложности.
- А у той, что была в алтаре, узор словно бы сложнее. Спиралей из шестеренок больше, и между собой они сцеплены хитрее, чем на обычных псалтырях.
Старик врезал ладонью по подлокотнику:
- Да можешь ты нормально говорить или нет! Му-му без языка! На какую именно похожа-то? На паучью или на жабью?
Я внимательно оглядывал корешки псалтырей. Честно пытался сравнить, на какую больше похожа. Но проблема была в том, что…
- Она… Она и на ту похожа, и на другую. Одновременно. А главное, она еще «живее», чем эти. Гораздо «живее».
- Хм… - Старик задумчиво склонил голову, потом сделал круг по комнате. Кажется, пытался унять волнение.
Снова подъехал ко мне. Потребовал:
- А ты уверен? Как именно ты ее видел?
Я пожал плечами:
- Как обычно, у алтаря.
- Да дураку ясно, что у алтаря! Свет какой был? Только от свечей? Или лампу включал еще?
- Только от свечей. Но у нее там столько свечей, что лучше любой люстры. На свечах она не жадничает и обновлять, когда догорают, не ленится…
- Хм… То есть ошибиться ты точно не мог?
Я помотал головой.
Старик вздохнул.
- Хых… - Он задумчиво потер подбородок, затем потер щеку, потер шею сзади. - Значит, мальчишка у нее, говоришь…
- Угу, - подтвердил я. - Мальчишка. Точнее, два. Близнецы.
- Даже два… - задумчиво пробормотал Старик, все глядя на полку с псалтырями для паучих. - Мальчишки, говоришь, да еще два сразу… Н-да… И далеко ее гнездо в Московскую область?
- Да на самой границе, - с готовностью отозвался я. Даже рукой махнул для убедительности.
- На самой границе… - с сомнением повторил Старик.
- Практически на краю нашей.
Старик тяжело вздохнул.
- Мальчишки, говоришь… - рассеянно проговорил он. Его палец скользил по корешкам псалтырей, лаская металлические узоры.

Глава 4
В ПАУТИНЕ

Это плохое место.
Когда мы выезжали, я был уверен, что все будет хорошо. Когда мы съезжали с трассы, я тешил себя надеждой, что здоровая ярость защитит меня от страха. Я все еще убеждал себя в этом, когда мы ползли через вымершую деревню. Но теперь…
Я почти физически чувствовал темноту вокруг. Ни одного живого огонька. Луны нет - новолуние, сейчас луна вместе с солнцем глубоко под землей. На небе лишь колкие точки звезд, от которых никакого толку. Да и те почти пропали, пока мы шли от деревни, скрылись под невидимыми облаками. С неба сеялись крошечные капельки, холодя кожу.
Тихо-тихо, только шуршание наших плащей да чавканье листвы под ногами. Днем прошел дождь, лиственный ковер превратился в сочный пружинящий матрац. Воздух плотен от тяжелого запаха прелости.
Я шагал за Виктором, за шумом его шагов. Да еще иногда мелькал изумрудный светлячок - стрелка компаса в его руке.
Только я бы и без компаса здесь не заблудился, хотя и ни черта не видно: я чувствовал, как мы приближались к дому чертовой суки. До него еще далеко, но с каждым шагом все ближе и ближе…
Это плохое место.
И может быть, это чувство вовсе не эхо ее удара, а крик моего собственного подсознания? Которое честно пытается мне помочь и спасти. Потому что что-то не так. Что-то очень важное.
Чем меньше оставалось до дома паучихи, тем отчетливее я чувствовал, что не просто так я здесь. Ох, не просто так… Словно какие-то ниточки связали меня с этим гнилым местом. Не в последний раз я его вижу. Нет, не в последний…
Пропаду я здесь…
- Эй, Крамер!
Я вздрогнул, как от пощечины.
- Это ветер колышет ветви, или твои поджилки трясутся? - спросил Виктор. - То громкий там-там стучит за далекими горами, или то бьется твое отважное сердце, Храмовник?
Я закусил губу, но смолчал. Сердце мое, может, и молотится, как у загнанной мыши, но он-то этого слышать никак не может. Лица моего ему тоже не разглядеть. Просто угадал, черт бы его побрал. Или сообразил. Знает, что такое эхо удара, которым отваживали от места.
- Очень страшно? - спросил Виктор.
Судя по голосу, он остановился. Да, вон он - его черный силуэт всего в нескольких шагах впереди, на фоне остатков звездного неба. Здесь деревья не закрывали горизонт. Мы дошли до вершины холма.
- А, Храмовник?
- Я с собой как-нибудь сам справлюсь!
- Значит, не страшно… - пробормотал Виктор.
- Нет!
- Ну и дурак, - сказал Виктор, на этот раз совершенно серьезно и с какой-то даже грустью.
- Слушай, Вить… - начал я в сердцах, но не договорил.
Я забрался вслед за ним на гребень холма, и лощина лежала передо мной. Огромная чаша темноты, ничего не рассмотреть, но чувствуется, что впереди нет стволов деревьев, есть лишь пустота, темнота и тишина. Деревья ниже, когда спустишься. Угадывался только противоположный край лощины - там кромешную чернь пробили несколько звезд, туда тучи еще не добрались. Идти дальше - это вниз, погружаясь в эту застоявшуюся темноту и ватную тишину, как в омут. Но я видел это раньше и был готов к этому.
Но вот чего я раньше не видел, так это яркого оранжевого огонька в самом центре лощины. После полной темноты сжатый оранжевый огонек резал глаза, тьма вокруг него казалась еще гуще.
- Это еще что?.. - пробормотал Виктор.

Предыдущая страница 9 Следующая страница


Шаг во тьму 10

Я прищурился, пытаясь разглядеть хоть что-нибудь рядом с огнем, чтобы сориентироваться. Кажется, рядом еще одно пятнышко света, не такое яркое, желтоватое.
Виктор скрипнул плащом, потом глухо щелкнуло. Раз, второй. Крышки, защищавшие объективы бинокля.
- Фонарь над крыльцом, похоже, - сказал Виктор.
Я прикинул, как расположен дом. Сейчас мы смотрим на него сбоку, со стороны правого флигеля. Оттого и не видно стены дома, хотя фонарь должен освещать ее.
- И чуть светится окно…
- Кухня, - сказал я.
- Допустим. А фонарь зачем?
Сам бы хотел знать. Все ночи, пока я следил за домом, фонарь зажигали только два раза - в последнюю ночь. Сначала, когда чертова сука садилась в машину, подогнанную к крыльцу. Потом, когда приехала… с мальчишками.
- Крамер! Я с тобой разговариваю, Храмовник! Ты говорил, вокруг дома темно. Говорил, можно без проблем подобраться к самому крыльцу.
- Не было фонаря! Они его включали, только когда она в машину садилась.
- Н-да?.. - с сомнением протянул Виктор. - Что-то я не вижу ни одной машины. Вообще ни души. Так чего же горит фонарь?
Я потуже натянул перчатки. Можно подумать, это я виноват, что они сегодня решили включить фонарь!
- Может быть, ездили куда-то? - сказал я. - Только что вернулись, а погасить забыли.
- Угу… Сам-то себе веришь?
Я не мог различить его лица, но этот тон я прекрасно знал. Усмехается своей чертовой фирменной улыбочкой, с этаким вежливым сочувствием. Будто знает что-то такое, чего ты не знаешь - и мало того, что не знаешь, так вообще никогда не поймешь…
- Если боишься, так и скажи!
- Я не боюсь, я опасаюсь, - сказал Виктор.
- Чего? Что мы ее вчетвером не завалим? Вчетвером - одну суку?
- Сука суке рознь, Храмовник.
- И что же в ней такого особенного?
Только я знал, что в ней такого особенного… Это плохое место. Очень плохое… Только к черту это предчувствие! Если разрешить себе поверить в него - все, пиши пропало. Не охотник ты будешь, а трясущаяся от страха марионетка…
- Ты знаешь, Храмовник, что в ней такого особенного… - пробормотал Виктор.
Злость.
Злость, вот единственная соломинка, которая не даст мне утонуть в страхе. И я с радостью отдался ей.
- Может быть, это ты ее выследил? Ты к ее алтарю ходил?! Ты ее волку хребет сломал?!
- Мальчишки, - сказал Виктор.
- Что - мальчишки?!
- Ты говорил, их двое.
- И что?!
- Они никогда не приносят в жертву двоих сразу.
Никогда… Много ты знаешь, отсиживаясь в городе!
- Мы с такими никогда не сталкивались, - уточнил я.
- Да нет, Храмовник, - сказал Виктор. - Таких вообще не бывает…
Очень мне хотелось возразить что-то, но что? В отличие от меня, Виктор ходит к Старику не только ради ручной дьяволицы. Он вместе со Стариком корпит над сучьими фолиантами. Может быть, сейчас он прав.
- И фонарь… - пробормотал Виктор. - Не нравится мне это… А! Вот и наши мишки косолапые на хромой махинке.
Я оглянулся. Под холмом, откуда мы пришли, медленно ползли два красноватых огонька.
От Виктора щелкнуло пластиком - раз, два, - и тихо зачмокала листва под его каблуками. Я бросил последний взгляд на фонарь и тоже пошел к машине.
Два красных огонька медленно ползли под холмом. Озарили задницу моего «козленка», подъехали почти в упор и остановились. В отраженном от «козленка» свете обрисовалась рубленая морда Гошева «лендровера». Хлопнули дверцы, в мутном красноватом свечении появились два силуэта.
- Медведь-сибарит и мишка-оторва… - прокомментировал Виктор. - Ну разве не похож? Шатун, отощавший шатун и есть…
Он сразу прозвал Бориса Шатуном. Хотя в самом деле похож… Особенно сейчас, когда он и Гош ходили в красноватых отсветах подфарников. Неверный свет делал силуэты больше, чем они были на самом деле. А они и при дневном-то свете оба не маленькие.
Да и верно - похожи на медведей. Гош - на матерого из лета, плотного и тяжелого. Борис - на огромного шатуна, выбравшегося из-под снега ранней весной - отощавший, злой и опасный. Высокий, даже выше Гоша и шире его в плечах, но какой-то плоский. Костяк медведя-великана, еще не обросший мясом и жиром. Длинные руки и ноги - огромные рычаги, с которых убрали все лишнее, оставив лишь кости да тугие веревки жил. Но даже такой, тощий и не раскачанный, Шатун был сильнее нас всех. И меня, и Виктора, и даже Гоша.
Идти вниз было легче, мы с Виктором почти сбегали с холма, только успевай подтормаживать на мокрой листве. С каждым шагом дальше от вершины - и я чувствовал себя увереннее.
Если бы еще метров пятьсот пройти вот так, прочь от дома, это предательское чувство отступит. А если на машине, к трассе - где-то там отпустит по-настоящему. А потом совсем пройдет…
Я стиснул зубы и мотнул головой. Нагнал Виктора.
- Так что? - спросил я.
- По жесткой, само собой.
Мы почти спустились к Гошу и Борису, я спросил тихо и быстро:
- Ты?..
Вместо ответа Виктор шагнул к ним:
- Ну что, господа хорошие! Неприятности у нас…
Сволочь…
Но деваться некуда. Я вздохнул, кивнул Гошу с Шатуном и полез в «козлика».
- Что случилось? - спросил Шатун за спиной.
В зеркало заднего вида я видел его лицо - красное от света подфарников, худое и напряженное. Натаскивает Старик его уже давно, больше года, но пока весь его опыт - возня с ручной дьяволицей. Всех паучих в городе и в округе мы перебили раньше, а соваться дальше Старик запретил.
- Именно, - отозвался Виктор. - Случилось. Вся Диспозиция к черту.
Примостившись на краю сиденья, я дотянулся до бардачка и достал Курносого. Пока Виктор объяснял, я выщелкнул барабан. Стержень барабана тут же выкинул из камор патроны. Скрепленные плоской обоймой воедино, они вывалились мне в руку гроздью металлических виноградин.
Я сунул их в карман и снова полез в бардачок. В уголке, обтянутая тряпицей, чтобы не перепутать в темноте, лежала еще одна железная гроздь. Вот эти-то пять патронов, скованных такой же обоймой-снежинкой, я и вставил в барабан. Защелкнул револьвер и вылез из «козленка».
- Что, Шатун? Мандражит? - пытал Виктор Бориса.
Тот кивнул.
- Есть немного…
Он улыбнулся - неуверенно, ловя наши взгляды.
Странное это ощущение, когда огромный мужик, на две головы выше, килограммов на сорок тяжелее и на десять лет старше, заискивающе заглядывает тебе в глаза, словно нашкодивший мальчишка…
Даже не подозревая, что ему предстоит пройти еще один, последний урок. Жестокий, как и все наше ремесло.
- Держи. - Я протянул ему Курносого.
- Chiefs Special… - пробормотал Шатун, принимая.
- Пользоваться-то умеешь? - спросил Виктор.
- Да, конечно… Но… - Шатун нахмурился. Протянутая рука замерла, едва коснувшись пальцами рукояти, так и не взяв револьвер из моей ладони. - Но Юрий Александрович говорил, что…
- Все верно, - сказал Виктор. - Но сейчас случай особенный. Пойдешь с оружием.
- Но ведь я…
- Чуть сзади пойдешь, - говорил Виктор, не обращая внимания. - Она будет давить на нас, тебе будет полегче. Сможешь выстрелить.
- А если у меня не получится? - Голос Шатуна, и без того низкий, вдруг охрип. Он облизнул губы. - Я ведь еще никогда…
- Должно получиться! - рявкнул Виктор. - Выхода другого у нас нет… Парень ты крепкий, так что должен взять на себя самую трудную работу.
- Да, хорошо…
Даже в неверном свете подфарников было заметно, как запунцовели щеки Шатуна. Не ожидал он, что вечно ехидный Виктор так высоко его оценит… Шатун закусил губу, но все-таки краешек смущенной улыбки просочился.
- А можно, я со своим? - осмелел он. - У моего рукоятка нормальная, тяжелая. А то этот совсем маленький и легкий, отдача, должно быть, как молотком по пальцам…
Виктор пожал плечами - уже прежний, ехидный и равнодушный:
- Никто и не обещал, что будет легко.
- Нет. Придется с этим. Патроны специальные, - сказал я.
Достал из кармана гроздь патронов и присел к подфарнику, чтобы лучше было видно. Борис пригнулся к моему плечу, вглядываясь. Я щелкнул ногтем по красновато отливающей головке пули. На полированном металле чернел крест.
- Пуля подпилена, видишь? Когда входит в тело, раскрывается цветком. Четыре куска свинца да еще медный задник. Раздирает так, словно не одна пуля, а всю обойму туда всадил. Главное, суметь подобраться к ней и выстрелить. Хотя бы один раз.
Шатун кивнул. Очень серьезно.
Виктор за его плечом отвернулся, пряча косую ухмылку.
- А запасную… можно?
- Нет. Если пяти патронов тебе не хватит, то…
Я замолчал. Просто покачал головой.
Шатун гулко сглотнул.
- А если…
- Пора, - сказал Гош.
В его руках красновато блестел серебряный медальон - на самом деле, крошечная музыкальная шкатулка. Скрипнула пружина, заводя механизм, и тихо полились звуки. Серебристые постукивания, выстраивающиеся в ритм.
Не очень быстрый ритм, с довольно сложным рисунком… если бы я не слышал его тысячи раз.
Я знаю его наизусть. Каждый жесткий щелчок основной темы, каждый колокольчатый звяк контртемы, каждый металлический присвист третьей линии, висящей где-то далеко позади за первыми двумя, но помогающей им сплестись в единое целое…
Я шел, слушая его, предугадывая каждый звук, и отдаваясь на волю ритма. Пусть обволакивает, пусть пропитывает меня. Мои мысли, движения, пульс - весь я привычно подстраивался под этот ритм, и рядом со мной так же пропитывались этим ритмом Гош, Виктор, Шатун. Все. Мы все - четыре части одного целого…

* * *

Едва мы перевалили через холм, зарядил дождь.
Капли мелкие, но частые и жутко холодные. Лицо сразу одеревенело. Тихий шелест заполнил все вокруг, скрадывая звуки…
Небо заволокло, лишь над дальним краем лощины - узкая полоса, где еще просвечивают звезды, но и их уже съедали верхушки первых дубов. Мы спускались. Темнота вокруг казалась густой и плотной. Это плохое место.
Это плохое место!
Меня почти трясло, мне хотелось развернуться и бежать прочь… и лишь серебристый перезвон удерживал меня. Я хватался за него, как за соломинку, заставлял себя идти вперед.
Шаг за шагом вперед.
Чувствуя, что это место плохое, что мне туда нельзя, но я шел. Потому что должен.
Шел я так уже, кажется, целую вечность…
Шаг, еще шаг и еще один. За едва заметным силуэтом Виктора.
Слева и чуть сзади Шатун, под его ногами то и дело шуршали листья. Гош где-то справа - его шагов я не слышал, и если бы не перезвон шкатулки в его руках, то Гоша вообще не заметить.
Фонарь все ближе, все ярче. То пропадал, то появлялся за невидимыми ветвями дубов, подмигивая, - колкий всевидящий глаз…
Мы шли не прямо к дому, а обходили его правее. Так, чтобы пересечь подъездную дорожку метрах в двухстах от дома.
Теперь вокруг фонаря была видна и стена дома, которую он освещал. И терраса с двумя лестницами, и земля под ними. Если даже они забыли фонарь горящим случайно, то кавказец, или кто там сейчас на кухне, должен видеть, что весь двор под окнами залит светом как днем. Уж сто раз мог бы пойти и выключить…
Мы вышли на дорогу и повернули к дому. Теперь фонарь бил прямо в глаза.
- Не нравится мне это, - сказал Виктор. - Не нравится… Гош! Чего молчишь?
Гош шагал совершенно бесшумно - тихий перезвон музыкальной шкатулки летел сам собой в темноте справа от нас.
- Надо сдвигать время атаки, - сказал Виктор. - Ровно в полночь начнем, не раньше.
- А мальчишки? - наконец-то отозвался Гош.
- Мальчишки… - прошипел Виктор сквозь зубы.
- Без четверти, - сказал Гош. - Тогда успеем вытащить.
- Да к черту мальчишек! - не выдержал Виктор. - Достали меня эти телячьи верования! Идиотизм какой-то: мальчишку им надо спасти, и хоть весь мир вдребезги… Хватит! На одной чаше весов - те мальчишки, а на другой - мы! Чем их две жизни ценнее наших? Четырех наших жизней?!
- Тебе этого не понять, - сказал я.
- Да, - неожиданно спокойно сказал Виктор. - Боюсь, мне этого не понять, Храмовник. Или, может, они, когда вырастут, станут не двумя обычными мужиками, а кем-то особенными? - почти вкрадчиво осведомился он. - Крылышки прорежутся, перышки и нимб?
Я промолчал. Гош тоже.
- Гош! Лучше начать позже, когда она будет занята ритуалом. У нас будет больше шансов… Гош, твою мать! Слышишь ты меня или нет?! В полночь. Ровно. И ни минутой раньше.
- Без четверти, - отозвался Гош. - Мы их вытащим.
- Да не их спасать нас Старик послал, а за книжкой! - не выдержал Виктор. - Книжка нам нужна, а не мальчишки. Она этих мальчишек, если Храмовник не напутал, больше полусотни уж в землю положила. И двумя больше, двумя меньше - роли не играет… Хватит в благородство играть, Гош! Нам самим бы живыми остаться!
- Мы их вытащим, - сказал Гош.
- Гош…
Перезвон шкатулки больше не двигался, замер на одном месте.
До дома осталось метров сто пятьдесят. Соваться ближе пока не стоит.
- Гош!
- Все, - отрезал Гош. - Не суетись. Идите.
Он остался на дороге, а мы пошли влево.
Здесь дорога проходила впритык к косогору. Небольшой - метров пять в высоту, но почти отвесный. Пришлось карабкаться, хватаясь за кусты. Мокрые прутья скользили в руке, изгибались, норовя вырваться.
А когда поднялись вверх, оказались в темноте. В сторону дома холм поднимался еще выше, закрыв фонарь. Снова опускается уже у самого пруда.
Темно стало, хоть глаз выколи. Из ничего сгущались стволы, толкаясь в выставленные руки. Серебристый ритм, за который я цеплялся, как за соломинку, остался позади вместе с Гошем. Пропал, растворившись в шуршании дождя…
Что-то мазнуло по щеке - чьи-то мокрые, окостеневшие от холода пальцы.
Я шарахнулся в сторону, чуть не заорав, но тотчас сообразил, что это просто ветка. Низкая ветка и мое переполненное страхом подсознание…
- Что?.. - шепнул Шатун.
Над самым моим ухом. Я едва не налетел на него.
- Да ничего, это у Храмовника нервишки шалят, - бросил Виктор. - А, Храмовник? Что, совсем мурашки замучили? Каждый миг за пять?
- Зато тебе явно полегчало, - пробормотал я. - Ничего… Сейчас фонарь появится, и мои мурашки на тебя перескачут.
- Зря смеешься, Крамер… - уже мрачно сказал Виктор. - Уж больно этот фонарик на приманку похож… Будто приглашает она нас…
Фонарь, будто ждал, вынырнул справа от нас. Запрыгал за стволами, подмигивая.
И правда - будто приглашение… Билет в одну сторону.
- Если они о нас знают, если она нас ждет, то фонарь бы не зажигали, - сказал я. - Если сука настороже, она заметит нас без всякого фонаря. И предупреждать нас ей незачем.
- Предупреждать - незачем, - согласился Виктор. - Вопрос в том, предупреждает ли она нас или…
Виктор замолчал.
- Или?.. - нервно отозвался Шатун.
- Или отвлекает.
- От чего? - спросил я, с трудом скрывая злость.
Господи! Только его опасок и предположений мне еще и не хватало для полного счастья! И так-то хочется все бросить и бежать… Нестись обратно к машинам. Прочь! Как можно дальше, и гори оно все синим пламенем! Это плохое место. А тут он еще, со своими страхами…
Фонарь подмигивал из-за ветвей, высматривая каждый наш шаг.

Предыдущая страница 10 Следующая страница


11 Иван Тропов

Мы медленно обходили дом по широкой дуге. Ближе нельзя. Как бы не почувствовала нас раньше времени…
- Да от чего угодно… - снова подал голос Виктор. - Может быть, от тебя, Храмовник?
- Ты это о чем? - раздраженно отозвался я.
- Да о том же… - мрачно сказал Виктор. - Гоша можно понять, он на детях помешанный. А ты-то?
Господи, как же он меня достал!
- Что - я? - процедил я сквозь зубы.
- Тебя-то почему так тянет туда? Будто била она тебя не отгоняя, а приманивая. Чтобы ты вернулся сюда несмотря ни на что. Да не один, а привел вместе с собой всех своих. Чтобы ей накрыть всех разом и больше уж не беспокоиться… А, Храмовник? - Виктор перестал ухмыляться. - Тебя-то туда что так тянет?
Что тянет…
Лицо в зеркале - мое собственное лицо! - которое не сразу узнать. Потому что не хочу я узнавать себя в этом перепуганном до ужаса мальчишке. Потому что та чертова сука, сама того не желая, докопалась, достала туда, где…
Я тряхнул головой.
Я знаю что. Только объяснять это ему - черта с два! Перетопчется.
- Кажется, тут. - Я остановился.
А Виктор с Шатуном должны идти дальше, за дом. Виктор останется напротив черного выхода, а Шатун пойдет еще дальше, пока не окажется напротив меня через дом.
Но Виктор тоже остановился, не спешил идти дальше.
- Так что же, Храмовник?
- Я тут. А вам дальше.
- Да? - Виктор хмыкнул. - Ну-ну… Мы-то пойдем дальше, конечно… Но дело, может быть, и в другом, - сказал он неожиданно спокойно, почти вкрадчиво. - Ты ее песика пришиб, да? Так, может быть, она его уже нашла. С переломанным хребтом. И кое-что сообразила. А? И другого себе завела. И вышколила его еще покруче первого. Чтобы он и по ночам вокруг дома прогуливался, А?.. Вот для того фонарь и нужен - наше внимание отвлекать, пока песики к нам сзади будут подбираться. Чтобы в отсветах фонаря не так были заметны их желтые глазки. В полной темноте они слишком заметно светились бы…
В косом свете далекого фонаря я видел, что он ухмыляется. Не верит он в это все, конечно же. Так, на нервах моих поиграть… Знает, что это такое - эхо прогоняющего удара.
- За три дня даже ей не вышколить еще одного волка.
- Да ну?.. И кто сказал, что одного? Может быть, парочку? Или сразу трех. Двое на руках виснут, третий рвет горло уже без всяких проблем… - Он хмыкнул и взял Шатуна за руку. - Пошли, мишка-оторва. Не будем мешать нашему Храмовнику представить этих трех милых волчат…
Несколько шагов я еще различал их, потом они перешагнули линю тени, угол дома прикрыл их от фонаря. Потерялись.
Я остался один.
Это плохое место…
Я знал, что они где-то там, идут в темноте. Знал, что Гош по другую сторону дома, на дороге. Знал, но чувствовал, что я здесь один.
Есть только дом, нависающий над фонарем, надо мной, надо всем миром. И чертова сука в нем.
Это плохое место!
Глаз фонаря, следящий за каждым моим движением. И шелест капель, в котором тонут все прочие звуки…
Я один. Совсем один. И…
это плохое место.
Я вдруг явственно почувствовал чей-то взгляд. Сзади, в спину.
К черту, к черту! Это все шутки подсознания! Эхо ее удара - и рикошет дурацкой шутки Виктора! Нет там никого, просто не может быть. За три дня ей не выдрессировать волков. Да она даже того Харона еще не нашла, скорее всего. Не должен был он еще всплыть - вода-то сейчас почти ледяная…
Но я ничего не мог с собой поделать. Кусая губы, злясь на себя, но все-таки поджался и резко обернулся. Цепко хватая взглядом все, что позади: отсветы фонаря на мокрых стволах дубов, черные тени за ними, отсветы на земле, неровной от взмокших листьев… выискивая два сияющих глаза, внимательно наблюдавших за мной.
И медленно выдохнул. Злясь на себя еще больше. Конечно же никаких глаз не видно. Потому что нет никаких волков. Нет!
И не могло быть. Она не всемогуща. Одно дело - заставить кого-то делать что-то нужное ей, когда она рядом. Когда она запустила в голову свои ледяные щупальца… Но стоит ей отпустить человека - и он снова станет самим собой.
И после второго раза в себя придешь.
И после третьего… Наверно…
Чтобы надолго подчинить человека и заставить его делать в точности то, что ей хочется от него, когда ее самой уже нет рядом, для этого нужен не один десяток вторжений. Не одна неделя упорного труда, и даже не один месяц. Потому они и заводят себе постоянных слуг.
А изменить животное еще сложнее, чем человека. Мозг у волка устроен проще, конечно, но ей от этого не должно быть легче. Волк почти не сопротивляется вторжению. Но, подчинив его, что с того пользы? Вариантов поведения у него куда меньше. Что-то сложное - надо создавать заново, с нуля. Но сначала сломать врожденные варианты поведения, а у волка они закреплены куда тверже, чем у человека…
Так что изменить волка так, как она изменила Харона, еще сложнее, чем сделать слугу из человека.
Вроде бы…
Вроде бы так. А может быть, и нет. Я ведь не чертова сука. Могу только слушать размышления Старика да сам потихоньку догадываться. А как уж оно на самом деле…
К черту, к черту эти предательские мыслишки!
Я сдвинул рукав, поймал отражение фонаря на часах. Без двадцати девяти. Еще четырнадцать минут…
Чертова сука, должно быть, уже в подвале. Запаливает свечи вокруг алтаря. Обычно там горит каждая шестая свеча, но этой ночью будут гореть все.
Секунды тянулись медленно и тяжело. Стрелка часов будто замерла.
Без двадцати семи…
Я стоял, глядя на стрелку и облизывая губы - почему-то жутко хотелось пить. Все бы отдал за глоток воды! В кармане есть фляжка коньяка, но как раз сейчас нельзя ни капли спиртного.
Без двадцати пяти…
Можно. Теперь можно, не опасаясь перегореть раньше времени.
Я облизнул губы, сухие как бумага, отлип от дерева и стал расстегивать плащ.
Ну вот, сейчас и узнаем, на что она способна.
Я медленно - пока еще символически, больше не ногами, а глазами, мыслями, нутром - двинулся вперед. Готовясь, нацеливаясь, чтобы осталось лишь спустить курок.
Отбивая в голове серебристый ритм. Собирая - не столько сознательно, сколько рефлекторно, в дальней комнате души - букет эмоций, которые должны быть во мне, когда все начнется. Вытаскивая их из себя, лелея, защищая от невыносимого ветра…
это плохое место!
Выкинуть эту дрянь! Выжать из себя! И приелушиваться к тому, что останется. Вот-вот в голове повеет холодок - настоящий холодок. Знак, что она нас заметила.
Только бы новичок не вошел слишком рано. Или не запоздал. Дело даже не в нервах, просто мы с Гошем и Виктором уже привыкли к ухваткам друг друга, а вот он…
Я остановился. Сердце в груди бухнуло и - замерло. Воздух в горле застыл непробиваемой пробкой, не давая вдохнуть. Мысли вышибло, в голове стало пусто-пусто.
Справа от меня - два ярких огонька.
Мигнули, скрывшись за стволами дубов, и снова сияют. Ярче и ближе…
Я попятился назад и чуть не заорал - что-то ударило меня в спину.
Лишь через миг понял, что это дуб. Всего лишь ствол. И в тот же миг наваждение пропало. Огоньки слишком далеко, слишком яркие. Не волчьи глаза.
Нахлынуло облегчение, но всего на миг. Потому что если это не волчьи глаза…
Огоньки нырнули вверх, снова опустились. Но не так, как подпрыгивали бы глаза бегущего зверя. И не фонарики в руках людей. Больше всего это походило…
Черт возьми! Я оглянулся влево, где дом, - на фонарь, сияющий в темноте. Ярко, слепя, заметно даже издали. Как приглашение.
Поглядел вправо. На два желтых огонька, то и дело пропадающих за стволами далеких дубов. Там же дорога!
И мальчишек - двое… Виктор сказал: не бывает, чтобы одна сука приносила в жертву двух мальчишек за один раз…
Озарение было ярким, как удар в ухо. Я до боли закусил губу. Ну да, второй мальчишка… Чертов пижон! Накаркал!
Теперь понятно, почему их двое. Один для себя, второй для подружки. Еще одна чертова сука. Едва ли сильнее той, которая в доме, - куда уж сильнее-то?! Но если она подружка той… Близка до такой степени, что они вместе совершают ритуал… Если она слабее, то самую малость.
Сквозь ветви опять сверкнули фары - машина ехала быстро.
Гош! Он ведь должен заходить к дому с той стороны, как раз по дороге! Та чертова сука, что в машине, заметит его. И если она хотя бы вполовину сильна, как та, в доме…
Я развернулся и побежал. Не сдерживая движений, не стараясь ступать бесшумно, не обращая внимания на громкое чавканье мокрой листвы.
И все равно бежать быстро не получалось. Чертово новолуние! Я бежал выставив руки, то и дело натыкаясь на шершавые стволы дубов, выраставшие из темноты. Далекие блестки фар только мешали.
Нарастающий шум машины, дубы, выпрыгивающие из темноты, скользящие за деревьями фары…
Не успеть. Она уже подъезжает к пруду. Она там, где Гош должен начинать атаку. И убежать на сотню метров он не мог…
Двигатель сменил тон, машина тормозила.
Ну вот и все… Едва ли бы мы и вдвоем с ней справились, но одному у Гоша точно никаких шансов. Она уже заметила его, она его уже сломала…
Надо остановиться. Надо поворачивать. Ему уже не помочь.
Это плохое место.
Остановиться… Назад…
Ноги налились свинцом, не желая идти вперед, в груди была холодная пустота. Тело знало, что вперед нельзя. Только назад. Назад!
Стиснув зубы, я наклонялся вперед, кидал вперед непослушные ноги… Вперед, где все темнее и темнее. Пригорок слева закрыл меня от дома, от фонаря. Обрезал последние крохи света. Лишь темнота.
Это плохое место.
Я бежал, натыкаясь на стволы, выскакивающие из темноты, а подъем все не кончался. Я бежал вперед, а вокруг была одна темнота. Ни фонаря у дома, ни фар машины. Я ничего не видел. Я потерял и звук мотора. Где она? Проехала? Успел Гош ее заметить и уйти с дороги? Или…
Где машина?! Если они заметили и остановились, то где?!
И где Гош?!!
Это плохое место.
Кажется, я уже минуту, час, вечность бегу через темноту, натыкаясь на вырастающие из ниоткуда стволы, мокрые и шершавые, - и значит, где-то совсем передо мной обрыв. До самой дороги. Только где она, черт бы ее побрал?! Сколько до обрыва осталось?!
И еще я ждал, искал холодное касание у себя в голове. Ледяной ветерок, стискивающий голову изнутри. Мои мысли, чувства, желания… Но ничего этого не было.
Словно ее уже не было поблизости. Будто она в один миг сломала Гоша, раздавила его, как мышонка, и уехала дальше к дому, даже не остановившись… Гош ведь был у самой дороги. Если он не заметил их вовремя и оставался, пока фары в упор не осветили его… Он даже не успел подумать о том, чтобы отбежать от дороги. Паучиха взялась за него с нескольких метров… Один на один… Сломала его…
Нет, не может быть! Как бы ни была сильна эта чертова сука, но не могла же она сломать его за несколько секунд?!
Или могла?..
Это плохое место.
Зачем я пришел сюда во второй раз? Я ведь чувствовал, что пропаду здесь. Знал это. Мы все пропадем здесь, прямо сейчас…
Стиснув зубы, я бежал вперед. Где кончается этот чертов подъем?! Ни черта не видно! Если они остановились на дороге прямо под обрывом, и Гош уже не сопротивляется, и тут я вывалюсь к ним из леса - на те же несколько метров, тоже один, да еще, не дай бог, навернусь с обрыва…
Страх накатил новой волной. Стоять, стоять, стоять! Только сам погибну, Гоша уже не спасти…
Но я бежал. Вперед. Вперед. Если остановлюсь - то все. Тогда уж точно не побегу дальше. Нет, не верю, что она смогла сломать Гоша так быстро! Не хочу верить!
Я бил по ветвям, налетающим из темноты, и рвался вперед, мотая головой, чтобы отогнать эти мысли, рыча от злости на все вокруг, на самого себя - пусть ярость, только не дать страху захватить меня!
Что-то налетело на меня из темноты, я ткнул руками, защищаясь от очередного дубового ствола… но под руками была не шершавая кора, а что-то гладкое… И спереди, и слева… И что-то схватило меня сзади за плащ…
Я закрутился на месте, пытаясь вырваться, но вокруг была лишь темнота, и руки упирались лишь во что-то мокрое и гладкое, а за плащ схватили еще крепче, и вокруг меня суетились, большие и сильные… куда сильнее меня…
Это плохое место.
Я не мог понять, что это окружило меня, наваливаясь со всех сторон из темноты… Я словно провалился из леса, ночи и шума дождя во что-то похожее, но иное. Оно затягивало меня, как затягивает взгляд узор на «живом» переплете, на котором привычная реальность словно истончается, открываясь во что-то иное, в то, что обычно отгорожено…
Я бы закричал, если бы у меня не перехватило от ужаса горло.
То, что хватало меня, надвинулось еще ближе. Дыхание, сильное движение, прямо передо мной…
А потом - через миг и вечность - я различил шепот.
- Влад, Влад! - дышали мне в ухо. - Стой!
Я перестал отбиваться. Замер.
Словно окатили ледяной водой. Сумасшествие схлынуло так же быстро, как и накатило. Я хватал ртом сырой воздух. То, что представлялось сплошным нечто, окружившим меня и хватающим со всех сторон, вдруг снова оказалось лишь лесом, дождем, темнотой и сильными руками Гоша. Его куртка. Вот что было этим мокрым и гладким под моими пальцами.
Он стоял сбоку и крепко держал меня, вцепившись в мой рукав. Я чувствовал, как сильно натянулась толстая кожа плаща под его цепкими, как хватка бультерьера, пальцами.
- Влад?..
- Там машина… - только и смог выдавить я.
- Проехала, - тихо сказал Гош. И не было ничего слаще того спокойствия, что звучало в его низком голосе. - Пошли быстрее.
Куда? - хотел я спросить, но Гош уже тащил меня.
Кажется, мы развернулись и теперь шли обратно. Туда, откуда я прибежал.
- Гош, она заметила тебя?
- Не знаю.
Чувство пространства постепенно возвращалось. Похоже, я добежал почти до самого обрыва. От того места, где Гош перехватил меня, до дороги не больше метров десяти, наверно. Ну, двадцать от силы… Слишком мало, чтобы сука не заметила Гоша, который был еще ближе… Или он сзади меня нагнал?
- Ты успел отойти?
Успел отбежать, а потом снова подошел, когда перехватил меня?
- Нет, - сказал Гош.
- Но тогда…
- Не знаю! - отрезал Гош, таща меня вперед. - Спала?
Спала…
Об этом я не подумал. А зря. Они ведь тоже люди - ну, отчасти, по крайней мере. Если дорога была долгой, вторая паучиха могла и уснуть. Если эта сука такая же, как та, что живет в доме - со своим водителем и красавчиком на побегушках, - то она ведь не водит машину сама. Развалилась на заднем сиденье, размякла от долгой езды по бездорожью, разморило ее, да и уснула. Если и заметила Гоша сквозь сон, то пока проснулась, пока разобралась, что ее разбудило, - машина уже проехала дальше, унеся чертову суку на безопасное расстояние.
Впереди справа показался свет. Фонарь. Чертов фонарь. Мы уже обошли холм.
- Вик с Шатуном! - вспомнил я и остановился. Надо повернуть еще правее и быстрее бежать в обход дома, потому что… - Они же сейчас…
- Здесь, - перебил Гош, осадив меня за плечи. Сунул мне в руки что-то. - Смотри!
Я обернулся к Гошу, но он уже растворился в темноте, где-то слева от меня.
Прошуршала ветка по его кожаной куртке, и остался только шум дождя. И бинокль, который он сунул мне в руки.
Посреди темноты фонарь резал глаза, слепил. Я прищурился, чтобы рассмотреть хоть что-то кроме фонаря. Поискал ближайший ствол дуба, чтобы присесть за ним.
Шагнул туда - и вдруг снизу вынырнул еще один фонарь - низко-низко, откуда-то из-под самой земли, наверно…
Какой-то миг я не мог понять, откуда этот свет. Там же вперед везде ровно, а дальше дом, и там просто неоткуда…
Дьявол! Это же отражение фонаря в воде! Пруд сейчас как раз между мной и домом.
Глаза привыкли, теперь я хорошо различал и стену дома, и две красные точки где-то посередине между верхним фонарем и нижним.
Я сбросил с бинокля защитные крышечки, поднял его к глазам. Двадцать крат в бинокле - это довольно много, чтобы глядеть в него без подставки. Сразу становится заметно, что даже самые твердые и спокойные руки на самом деле постоянно дрожат. Я шагнул к дубу, присел, вжал край бинокля в твердую кору.
Лучше. Огоньки - это габаритные огоньки машины. Черная «ауди», крупная, представительского класса. Окна затемнены, что внутри, не рассмотреть.
Я чуть поднял бинокль. Туда, где за машиной лестница, вход в дом. Сейчас выйдут встречать, сразу всех и рассмотрим.
Но под фонарем было темно. Двери закрыты. Гости уже давно внутри?..
Теперь я мог только ждать. Больше мне сейчас нечего делать - смотри в бинокль, но смотреть не на что. Ждать. Пауза. Хуже которой ничего сейчас быть не могло… Я пропустил встречу гостей, но я хотя бы видел фары машины. А сейчас вижу саму машину, пусть и пустую. А Виктор с Шатуном?
Им даже этого не видно. И если они не заметили фары машины, пока она подъезжала… И сейчас начнут атаку, не зная, что все изменилось…
Или уже бегут? Прямо сейчас?!
Я судорожно вздернул рукав, кинул взгляд на циферблат. Поймал отражение фонаря. Без шестнадцати. Одна минута.
Вокруг шел дождь, но во рту было сухо-сухо. Я облизнул губы, кожу вокруг, насколько дотянулся, слизывая капельки дождя. Поглядел влево - туда, где за морем темных ветвей сейчас несся Гош, обходя по широкой дуге дом. Успеет?..
В доме горели окна справа от фонаря - кухня. Но в светлых проемах не проходил ни один силуэт. Горели и окна под ним - там холл. Но и там силуэтов не было. Такое ощущение, что, хотя свет горит, везде пусто.
Может быть, так и есть. Они либо в подвале, либо в задней части дома, не поделенной на этажи. Парадные залы должны быть там.
Я опустил бинокль и еще раз поглядел на часы. Кончик минутной стрелки показывал на три четверти часа.
Успел Гош?
В окнах по-прежнему никакого движения. Свет горит, но никого нет.

Предыдущая страница 11 Следующая страница


Шаг во тьму 12

Случайно? Ушли в заднюю часть дома, позабыв выключить свет? Или…
Или Гош не успел?..
Горели фонари над дверьми и отражение в пруду, светились окна, два красных светлячка габаритных огней, шуршал дождь, заполнив весь мир стуком своих капель, и ничего не двигалось. Здесь, по эту сторону дома.
А на той стороне? Виктор и Шатун должны были идти оттуда. И обе чертовых суки сейчас либо в залах - в том конце дома, либо в подвале - у алтаря, в самом конце подвала, под той , задней частью дома…
Я стиснул кулаки.
Гош, Гош, Гош! Успел ты или не успел?!
Я же здесь ни черта не узнаю, даже если там мир будет рушиться! Дождь сеялся с неба миллионами капель, топя мир в тихом шорохе, скрадывая все звуки.
Время остановилось. Мир застыл, залитый дождем, как нафталином.
А минутная стрелка уже на без пяти…
Если Гош перехватил их до начала атаки, они бы уже успели вернуться сюда?
Наверно.
И если его здесь еще нет, значит…
Это плохое место.
Я тряхнул головой, отгоняя предательскую мыслишку, но все равно почти видел: Виктор и Шатун, начинающие атаку, как и договаривались. И натыкающиеся на двух падучих. Вот, наверно, почему та, вторая, не тронула Гоша. Такая сильная, что смогла взглянуть в него, даже не дав ему этого почувствовать. Распотрошила его, все его мысли, все наши планы - и оставила. Пока оставила. Чтобы неспешно разделаться сначала с Виктором и Шатуном, а потом добить нас с Гошем. Разбить на два боя. Разбить нас на части. Два в два и еще раз два в два. Вместо четырех к одному, как мы надеялись…
Это плохое место!
Что сделал Гош, когда понял это? Бросился им на помощь?
Бросился. Иначе бы он уже вернулся…
Стрелка завершила круг. Полночь. С неимоверной четкостью, будто шоры упали с глаз, я вдруг понял, что остался один. Здесь. Отрезанный от всего мира. И уйду отсюда тоже один. Если вообще уйду…
Это плохое место.
Старик же говорил, что это не шутки… Что однажды…
Я ведь знал, что сюда не стоит соваться? Ведь знал же - где-то в глубине души… Знал, верно?
Стрелка отмерила еще пять минут. И еще десять. Уже полчаса сверх того, когда должна была начаться атака… Когда она и началась.
Надо было забыть про это место. И ничего не говорить ни Гошу, ни Старику. Просто забыть…
Я вдруг понял, что глаза у меня мокрые не только от капель дождя, скатывающихся полбу. Но надо уходить. Последнее, что я еще могу сделать, - это успеть уйти. Если те две чертовы суки взяли Гоша, Виктора и Шатуна, то уж перед смертью-то они успели распотрошить их до конца Они знают, что я здесь.
Я попятился, не отрывая взгляда от дома.
Надо бежать. Если не ради себя, то ради Старика. Про него ведь чертовы суки теперь тоже знают.
Я развернулся назад и - налетел на человека.
- Тихо, тихо… - зашептал Гош.
За ним зашуршал еще один плащ. И чуть дальше мелькнуло еще одно бледное пятно в темноте - чье-то лицо.
- Гош! Какого дьявола! - Я с трудом удержался, чтобы не заорать в полный голос, чтобы не врезать его в грудь кулаком. И не по-дружески, а от души. Со всей дури. И лучше - в живот. Чтобы до печенок понял, как такие кунштюки выкидывать! - Что вы там шлялись столько?! Я уже…
Я закусил губу, заставив себя замолчать. Кажется, Виктор усмехался в темноте.
- Мужик вышел из дома, - подал голос Шатун. - Ходит сбоку, будто что-то почуял.
- Пришлось тихо, - сказал Гош.
- Он вас заметил?
Гош скептически сморщился. Качнул головой. Это значит: надеюсь, нет.
Виктор просочился между Гошем и Шатуном.
- Ну и где ваша машина? - Он скрипнул плащом, щелкнули крышки бинокля. - Та-ак… И правда машина. - Он раздраженно цокнул. - Черт возьми… Должен был сообразить, почему мальчишек двое…
- Все должны были сообразить, - сказал я.
- Ну вы-то ладно, а вот я должен был… - пробурчал Виктор и замолчал, разглядывая дом.
Лишь шуршал дождь да мерцал фонарь над входом.
Две суки, а теперь еще и мужик что-то почуял…
И - еще хуже - я трус. Трус. Как же быстро я сдался… Как легко уговорил себя, что спасти никого нельзя, что надо просто бежать… Трус. Маленький жалкий трус.
Виктор вздохнул. Заскрипел плащом. Мне показалось, что он обернулся к нам, но я видел лишь его черный силуэт против света фонаря.
А вот он наши лица мог разглядеть. Снова вздохнул. Абрис головы печально покивал. Все-таки на дом смотрит, не на нас. Абрис головы сомкнулся с поднятым биноклем, и вновь воцарилась тишина, лишь накрапывал дождик.
Первым не выдержал Шатун:
- Так что? Мы сегодня не будем?..
Он не договорил. Не знаю, чего в его голосе было больше: облегчения, что ему не придется сегодня идти на суку, или разочарования. Столько возились, возились, а теперь готовы судорожно разбежаться, как стайка тараканов, застигнутых посреди ночи кухне…
Виктор только скептически хмыкнул, пожал плечами не отрываясь от бинокля: а что, есть другие варианты, кроме как отходить, и пошустрее?
Шатун вздохнул. Но спорить с Виктором не решился. Гош, как всегда, молчал.
И я представляю, что скажет Старик, когда узнает, что мы чуть не напоролись на двух чертовых сук сразу…
Вик опустил бинокль:
- Надо уходить.
Щелкнули крышки на объективах. Да, я слишком хорошо знаю, что скажет Старик, когда узнает, что здесь было…
- Если мы уйдем сейчас, - сказан я, - то больше уже сюда не вернемся. Никогда.
- Очень может быть, - сказал Виктор. - Но против двух чертовых сук, да еще паучих, вчетвером не попрешь. - Его силуэт двинулся, оборачиваясь. Теперь он смотрел мне в лицо. - Надо уходить.
Он сунул бинокль в карман, шагнул вбок, обходя меня, но я стиснул его плечо.
- Подожди, Вить.
Виктор дернул плечом, сбрасывая мою руку.
- Чего ждать? Пока они нас почувствуют? Или тот мужик наши следы заметит и их позовет? Уходить надо. И побыстрее, пока…
- Эй! - шепнул Шатун.
- Что?
Шатун протянул руку к дому.
Там стало светлее. Под фонарем распахнулась дверь. В желтом проеме чернели силуэты.
Я поднял к глазам бинокль. На террасе перед входом стоял мальчишка - на этот раз один, но все в той же пижаме - и женщина… Не та паучиха, которая здесь живет. Гостья. Вот только из всей одежды на ней - короткая накидка, едва достающая до колен, из тончайшего черного шелка. Ткань струилась по телу, ничего не скрывая. Тонкая талия, высокая точеная грудь. Капюшон укрыл волосы от света, но тонкий шелк просвечивал, абрис различим: волосы сложены в замысловатую прическу-кокошник, а личико…
На личико света хватило. Они почти все красивы, эти чертовы суки, особенно жабы. Эта паучиха не уступала любой из них. Даже не верится, что это паучиха…
- Какая бля-адь, - восхищенно протянул Виктор.
Я ждал, что за ними из дома выйдет еще кто-то: должны же их проводить? Если не сама хозяйка, та черноволосая паучиха, то хотя бы ее красавчик-блондин или тот кавказец. Но никто не вышел. Женщина прикрыла дверь, взяла мальчика за руку и повела вниз по лестнице. По левой. Случайность - или она тут далеко не в первый раз? Знает, что на правой одна из ступеней разбита?
Из «ауди» вылез водитель. Пошел в обход машины, навстречу женщине и мальчишке.
Виктор мечтательно простонал, сладко прицокнул. Похоже, он больше смотрел на суку. Я же смотрел на водителя. Как он идет, как кивает своей хозяйке, как распахивает дверцу перед ней и мальчишкой… На те крошечные нюансы поведения, на которые обычный человек не обратил бы никакого внимания.
Как собака обретает черты хозяина, так и слуги паучих становятся чем-то неуловимо похожи на свою хозяйку. У той суки, что живет в этом доме, именно так. И блондин, и кавказец, даром что совершенно разные, казалось бы, а все равно - есть в них что-то похожее. Пропитались своей хозяйкой, копающейся в их головах каждый день, обрели общие черты.
Но вот этот водитель…
Не очень высокий, но крепкий. Коротко стриженные черные волосы - волосок к волоску, чуть лоснящиеся от бриолина. Тонкие щегольские усики. Красивый мужик, Даже очень красивый, как и его хозяйка. Вот только движется совершенно иначе. У нее движения медленные, Ровные - как удобно, так и иду. А у этого шаг упругий и чуть вразвалочку, с оттяжкой. Такой же щегольский, как и его усики. Словно краем глаза любуется на себя в зеркало.
Что-то сказал женщине, и та помрачнела. Ответила.
Мальчишка стоял возле нее, такой же покорный мышонок, каким я видел их с братом три ночи назад. Только теперь еще и одинокий. Тогда он хотя бы мог схватиться за руку брата, теперь у него и этого не было. Стоял, ссутулившись и безвольно свесив руки. Глядел себе под ноги и терпеливо ждал, пока про него вспомнят и скажут, что делать теперь.
Мужчина опять что-то спросил, женщина повернулась к мальчишке и оглядела его - неспешно, внимательно, с ног до головы. Словно фрукты на рынке выбирала. Оглянулась на мужчину, улыбнулась ему чуть виновато, уговаривая. Что-то сказала.
Водитель раздраженно дернул головой и пошел обратно на свое место. Всю галантность с него как ветром сдуло. Ждать, пока женщина заберется в машину, чтобы захлопнуть за ней дверцу, он не стал.
- Хороша, с-сука, - снова пробормотал Виктор.
- Идет… - шепнул Шатун из-за спины.
Из-за дома появился кавказец. Шел он быстро, почти бежал. Нахмурившийся и целеустремленный. Мельком кивнул отбывающим гостям и быстро зашагал по лестнице к дверям.
- А, дьявол! - сказал Виктор. - Неужто на наши следы наткнулся? Все, пора! Не дай нам бог угодить между двумя паучихами, да еще когда они…
- Это не паучиха, - сказал я. - Это жаба.
- Блажен верующий, - пробормотал Виктор.
- Это не паучиха! Это жаба!
- Какая, к дьяволу, жаба?! Жабий ритуал - в полнолуние, идиот! Уходим, быстро!
Да… Тут он прав. В новолуние - паучихи, в полнолуние - жабы. Но…
Этот усатый водитель, как он двигался рядом с этой сукой…
- Все равно! - сказал я. - Не похожа она на паучиху…
- Много ты их живых видел, специалист?
- Я…
Я прикусил губу. Гош знает о всех моих похождениях, даже о тех, о которых Старик ни сном ни духом, а вот Виктору знать не следует. От него ниточка быстро до Старика дотянется, и тогда мне мало не покажется.
- Все, уходим! - сказал Виктор.
- Подожди, Вить…
- Чего ждать?! Пока этот горец крик поднимет? Пошли, пошли!
- Да он, может, просто по своим делам бегает!
- Каким делам?! Гулял, гулял и вдруг со всех ног побежал?
- Она его позвала, может быть! - Я ткнул пальцем в дом. Где-то в подвале его хозяйка, та черноволосая паучиха.
- Может быть… - передразнил меня Виктор. - Все может быть! И наша смерть - тоже! Уходим, я сказал! Старик что сказал? Если хоть что-то не так, уходим. Надо было уходить сразу, как этот фонарь заметили!
Он шагнул назад, но я положил руку ему на плечо:
- Подожди, Вить… Подожди…
Если мы отсюда сейчас уйдем, то больше уже никогда не придем. После сегодняшней возни Старик запретит сюда соваться. Я-то, конечно… Но что толку от меня? Даже от меня с Гошем? Виктор Старика слушается, Шатун Виктору в рот заглядывает. А меньше чем вчетвером нам с той паучихой точно не справиться. А у нее еще, оказывается, такие подружки время от времени случаются…
- Ну что ты на меня вылупился, как кошка на живодера?! Чего ждать-то?! Если эта сука, - он кивнул на «ауди», уже начавшую разворачиваться, - отъедет от дома и тут та, - Виктор кивнул на дом, - вызвонит ей, что возле дома мы ходим, а? Что тогда будет, представил?!
- Здесь нет сотовой связи, - сказал я.
- Вот так ты и будешь думать, когда она на тебя с тыла выйдет и тепленьким возьмет! - рявкнул Виктор. - Им что, так уж необходим сотовый, этим сукам?! Они тебя могут читать с сотни метров, как раскрытую книгу! Тебя, когда ты сопротивляешься изо всех сил! А тут две паучихи! Сильные! Может быть, подружки не разлей вода! Знающие друг друга не первый год! На сколько они могут друг друга чувствовать, а?! На полверсты? На версту? На десять? Ты знаешь?! - Виктор ткнул мне в грудь пальцем. - Ты знаешь, на сколько, а?! Да как ты можешь быть уверен хотя бы в том, что та, - он кивнул на дом, - этой, - он дернул подбородком на машину, - прямо сейчас не пересказывает, что ей ее кавказец наговорил?! Без всякого сотового!
Он прав. Конечно же прав. Только…
Я почти увидел, что будет потом, если мы сейчас отступим. Если я сейчас отсюда убегу во второй раз.
Во второй - и последний. Тот страх, что она запустила в меня, он не пройдет, если я и сейчас убегу отсюда, поджав хвост, чтобы никогда больше не вернуться, но знать, что здесь… Страх не заглохнет, страх только пустит ростки. Расцветет. Везде мне будет мерещиться эта недобитая паучиха, этот кавказец, принюхивающийся к чему-то, этот дом, этот пруд, этот давящий страх и холодок вдоль спины, словно я вот-вот влипну в паутину, которая, как обложки живых книг, разорвет ткань мира, утянет меня за нее, туда, где…
Я стиснул зубы, пытаясь выкинуть это из себя. Иногда даже просто представить - слишком много…
Если мы сейчас отсюда уйдем, через месяц или два я не то что сюда, вообще никуда из города не сунусь! Всю оставшуюся жизнь буду сидеть там, как Старик. Только у Старика есть его книги, а что есть у меня?
Тот чертов сон, от которого, я думал, избавился навсегда, да только рано попрощался с ним. Чертова сука докопалась до него… Вот что будет со мной до конца жизни. Днем город, ставший для меня клеткой, и холодок вдоль спины - ведь всюду за его пределами царство чертовых сук, куда мне не сунуться, а вот они-то могут. Запросто… Страх к ним - и отвращение к себе. А ночью… Ночью вместо передышки будет тот сон. Раз за разом. Каждую ночью. Год за годом…
- Уснул? Да посмотри! Вон! - Виктор ткнул пальцем на дом.
Машина уже развернулась и медленно катила мимо пруда. Уходя из-под света фонаря. Дорожка проходила вдоль пруда, делала поворот и ныряла в лес. Замелькали стволы, выхваченные из темноты фарами, а потом все оборвал горб холма.
- Дождался?! Теперь мы даже не знаем, где она! Может, на сто метров отъедет и остановится! Или сделает крюк, выедет на трассу и будет ждать нас там! А может, и еще кого-нибудь вызвонит на подмогу - там-то у нее и сотовый будет работать!
Он прав. Черт бы его побрал, он тысячу раз прав. Как всегда.
Но если мы отсюда уйдем сейчас… Больше уже никогда не выберемся из города. Никогда не соберемся атаковать. Ни ее, ни любую другую из этих чертовых сук…
- Может быть, она просто уедет.
- А-а, дьявол! - Виктор от души махнул на меня рукой. - Ладно! Хочешь подохнуть здесь? Валяй. Дураку закон не писан. Но только без нас! А мы уходим, пока она не успела сделать крюк и перекрыть выезд на трассу. Гош, Шатун, пошли!
Он развернулся и шагнул мимо меня, задев меня плечом так, что я чуть не плюхнулся на спину, задницей в холодную грязь и мокрые листья.
- Пошли, Шатун, - командовал Виктор. - Гош… Гош!
- А Гош… - неуверенно подал голос Шатун.
- Куда он делся?!
Я обернулся. Свет фонаря, хоть и очень слабый здесь, давал рассмотреть их фигуры.
- Туда. - Шатун дернул подбородком вправо.
На холм. В сторону дороги, где сейчас едет «ауди». Или, если Виктор прав, уже не едет, а остановилась, и чертова сука ждет, пока мы начнем атаку. Чтобы ударить с тыла, взять нас в клеши, из которых нам уже не выбраться.
- Черт бы его побрал! - зашипел Виктор сквозь зубы.
- Он, наверно, к доро… - начал Шатун, но Виктор крутанулся к нему:
- Следи за домом! Вот все, что от тебя требуется! - Громко щелкнули крышки бинокля. Их не закрыли, вбили в борта объективов. - Что за люди… Детский сад, штаны на лямках… При этом каждый себя Фейнманом мнит, не меньше… Аналитики доморощенные, в хрупь нахрапом…
Смотрел он уже на меня. Я оглянулся на дом. Кавказца не видно. Молоденького красавчика тоже. Свет в окнах не вспыхивает, никто шум не поднимает.
Но это не значит, что они не вышли все вместе, тихонько, через черный вход… С оружием. С паучихой, что еще хуже. Может быть, и с волком - новым. А может быть, и с тем…
Я тряхнул головой. Не сходи с ума! Но…
Я глядел в темноту, правее холма, где вдали проходит дорога, где сейчас была литая тьма, пытался различить шум машины. Проехала? Встала?
Дождь скрадывал звуки. Ни огонька там. И
это плохое место.
Гош, Гош, что же ты задумал? А может быть…
Я поежился. Может быть, это не он задумал. А та сука, что приезжала. Вовсе не спала она, а прекрасно заметила Гоша. Разом проникла в него, все увидела, все поняла, все сообразила и потому не стала трогать его. Дала Гошу вернуться. Чтобы мы думали, что ничего не случилось. А теперь они возьмут нас в клещи. Удавят всех. Чтобы ни один не убежал.
А может быть, она не только прочла Гоша, но и прибрала его к рукам?.. Быстро, даже не останавливая машину. Такая сильная, что сразу смогла его сломать. Прибрала к рукам, и не по своей воле Гош вернулся. А теперь не по своей воле ушел - как раз тогда, когда Виктор потянул нас уходить. Ушел, чтобы мы чуть задержались. Ждали, когда Гош вернется, а он вернется не один, а…
- Вон, - шепнул Шатун, вскинув руку.
Справа, сильно правее холма, далеко-далеко, показалась красная точка. Пропала, но рядом подмигнула другая такая же, пропала, снова показалось, вынырнула и вторая… Габаритки. Далеко-далеко за деревьями.
Слева, между стволов деревьев, где тень холма легла границей между тьмой полной и мраком с куцыми отсветами далекого фонаря, влажно блеснул плащ Гоша.
- Не паучиха, - сказал Гош.
Виктор ответил не сразу. Голос его был хуже ледяного дождя.
- Ну, допустим. А если бы это была паучиха?
Но Гоша-то ему не пронять. Гош просто отмолчится. Когда можно ответить, а можно и промолчать - Гош всегда выбирает промолчать. Говорит, только когда без слов не обойтись.
- Была бы паучиха, тогда бы и проверили… - пробурчал Гош.
Я поглядел на Гоша, пытаясь разобраться в его лице. Похоже, и он не выдерживает. Даже он. Как и я, и Виктор, и Шатун. Тоже сам не свой, раз на риторические вопросы отвечать начал…
- Но если это не паучиха, а жаба… - начал Шатун.
- Я лишь сказал: допустим!. - оборвал его Виктор. - Я не сказал, что это не была паучиха! С чего ты взял, что эта сука его не заметила? Лишь потому, что он не заметил ее касания?.. - Виктор раздраженно выдохнул. - Пойми, мы с такими еще не сталкивались! И я не знаю, на что они способны. И Гош не знает! Может быть, она его прекрасно заметила? Еще в первый раз! Когда проехала мимо него к дому. Оттого и уехала она так быстро - получаса не прошло! Не маловато для ритуала, а?.. Вот-вот. Подумай. Что, если она его сразу заметила? И сейчас опять заметила, но пропустила… Чтобы был уверен, что она уехала. А может быть, она его еще и тихонько подтолкнула к уверенности, что она жаба. А? Об этом ты подумал, мишка-оторва?
Я поежился. Мне вдруг стало холодно.

Предыдущая страница 12 Следующая страница


13 Иван Тропов

Этот пижон может мне не нравиться, но голова у него соображает. И если его логика дает то же, что и мои предчувствия… Я очень хотел надеяться, что это мое предчувствие - лишь отзвук удара паучихи, но…
Нет, нет, нет! Не надо сходить с ума!!!
Я стиснул кулаки. Чертова сука! Неужели я для нее как тот мальчишка, которого она отдала подружке? Всего одно касание - и я уже как дрессированный мышонок? Куда подтолкнули, туда и семеню, поджав хвостик?..
- Так что все, господа охотники, - сказал Виктор. - Объявляю на сегодня сезон охоты…
- Гош? - позвал я, и голос показался мне чужим.
Я не различил, кивнул ли Гош, но в темноте металлически заскрипело, будто на болт навинчивали ржавую гайку. А потом тихонько застучал ритм, набирая силу, раскрываясь всеми тремя линиями - и щелканьем, и колокольчиками, и почти свистом, - выводя пролеты ритма.
- Гош, не дури… - сказал Виктор.
Гош не остановил. Ритм совершил круг, началось заново. Пропитывая мои мысли, мышцы, удары сердца… и наполняя меня самим собой.
Тем, каким я должен быть. Хотел быть.
Сколько раз я слышал ее? Тысячу? Десять тысяч? Малую долю перед атаками, куда чаще там, в городе. От этого ритма веяло домом - моим настоящим домом - домом Старика и им самим. Его цепкая рука сильнее моих двух. Внимательные глаза. И запах старых книг из его кабинета, мешающийся с ароматом чая, тихий звон чашки о блюдце, спокойствие, уют и уверенность, что все будет так, как должно быть, потому что иначе и быть не может…
Я оглянулся влево:
- Шатун?
Его лицо едва угадывалось в темноте, но мне показалось, что он покосился на Виктора…
Но через секунду голова дернулась: вверх и вниз.
- Тогда держись за мной.
- А мне ваша честь какое место отведет в предстоящей битве? - спросил Виктор. Голос выдавал усмешку. Все еще не верит, что мы начнем атаку без него.
И пожалуй, тут он прав… Втроем мы… Тут и вчетвером-то…
Я ответил как мог спокойнее, в тон ему, до обиды равнодушным голосом:
- О чем вы, мой верный вассал? Разве вы не остаетесь ждать нас здесь? Потом расскажете Старику, что взяли на себя самое сложное, спасли нас от той дьявольски расчетливой суки, которая должна была вернуться, чтобы ударить нам в тыл, да испугалась одного вида вашей доблести.
- Зубки режутся… - пробормотал Виктор с ленцой и скукой.
Наигранной, надеюсь.
Я шагнул вперед.
Позади справа прошуршал по стволу дуба плащ - Гош. Слева хрустнула ветка - Шатун. А вот за спиной, где стоял Виктор…
- Все, выключай шарманку, - позвал он прямо за моей спиной.
Через секунду шкатулка смолка. Остались лишь шум ветра в ушах, хруст веток под торопливыми шагами да привкус ритма, все вертящийся в голове, пропитавший мысли, чувства, движения…
Дубы кончились.
Тяжелая, словно нефть, гладь пруда осталась позади, а касания все не было.
Неужели Виктор был прав и они нас давно заметили? И та чертова сука сейчас вовсе не в доме, а где-то в лесу? А вторая вернулась и заходит на нас с тыла…
И тут дохнуло холодом, словно лбом налетел на ледяную глыбу. Дохнуло и прошло дальше, как проходит дальше рука, случайно чуть задевшая что-то в темноте.
Уходит, чтобы тут же вернуться!
- Ритм! - рявкнул Виктор. - Держать ритм!
Я и так выбивал его - внутренним слухом, мыслями, пульсом, каждым движением… Холодное касание вернулось. Накатило, стискивая виски ледяным обручем…
И соскользнуло, как соскальзывает рука, промахнувшись мимо предмета.
Гош, Виктор и Шатун тоже выводили ритм. Пропитались им, как и я. Все мы - четыре части одного, четыре копии, похожие друг на друга…
Холодное касание попыталось сомкнуться на мне, ухватить мои мысли, желания, ощущения… и снова соскользнуло. На миг я почувствовал эхо ее самой - ее недоумение: что это?.. Мы двоились, троились, четверились для нее. Сливались. Выскакивали из ее хватки, как выскакивают четыре облитых маслом стальных шарика, когда их пытаются схватить одной рукой в темноте, все сразу, даже не зная толком, сколько же их…
Я выводил ритм так точно, как только мог.
Надвигающийся фонарь, режущий глаза… Ритм - и ее ледяные накаты, пытающиеся объять меня - всех нас…
Ритм… Холодные порывы в висках…
Все остальное, словно призрачное отражение на стекле. Фонарь… Пролетела и кончилась пустая полоса между прудом и домом… Ступени, ведущие на площадку перед входом…
Опять холодное касание в голове. Только на. этот раз она не пыталась ухватить меня, а оттолкнула прочь, чтобы не мешался.
В три прыжка я взлетел по лестнице под слепящий свет фонаря. Холодный ветерок в голове вообще пропал. Навстречу мне, по противоположной лестнице, взбежал Гош и вдруг встал.
Три шарика она оттолкнула, а в последний вцепилась крепко.
Его повело, словно после тяжелого удара в голову. Лицо потеряло выражение, глаза опустели, как у рыбы…
Я почувствовал, как вдоль хребта вздыбились мурашки. Если бы она вцепилась не в него, а в меня… Вперед! Дальше!
Я пнул дверь.
- Шатун, со мной!
И скорее почувствовал, чем услышал, - Шатун за моей спиной встал как вкопанный. Глядя не на меня - на Гоша. Он медленно крутился вокруг себя, вскидывая руки. Виктор, следом взбежавший по лестнице, влетел ему в спину, оба рухнули.
Не глядя, я выкинул руку назад, вцепился в плащ Шатуна.
- Держи ритм!
Вместе с ним влетел внутрь. На миг глазам стало легче, фонарь остался снаружи и больше не слепил. Здесь был ровный свет, смягченный перламутровыми плафонами. И открытые двустворчатые двери, ведущие в заднюю часть дома. Огромный зал, который я успел лишь угадать, потому что в пяти шагах за дверями был кавказец. Бежал к нам, на ходу заряжая ружье. Внутрь ствола ушел толстый красный цилиндр, похожий на огромную распухшую батарейку, и еще пара была у него в руке.
Он вскинул глаза, заметив движение…
Я…
Я ничего не успел сделать. Холодный ветерок вернулся, и теперь это было не случайное касание, как раньше, пока она путалась в нашем хоре и ее хватка соскальзывала с нас.
Всего миг, а я уже чувствовал, как она забирает контроль над моим телом, над моими желаниями. Время вдруг стало рваным и путаным - обрывки фотографий, взбитые порывом ветра.
Кавказец глядел на меня. Он остановился у входа в зал. Последний патрон заполз в ружье. Быстрое движение рукой вперед и назад. Клик-клик. Первый патрон занял место в стволе.
А холодные поводья у меня в голове стягивались сильнее, путая мои мысли, разрывая на кусочки мою волю… Я с трудом удержал ее напор. Выправил там, где она смяла меня, собрался с мыслями…
Ее движение было таким быстрым, что я едва его почувствовал. Я даже не успел понять, куда она целит, что она хочет со мной сделать, но сработал рефлекс. Три дня назад, когда я остался с ручной дьяволицей один на один, она ударила меня именно так. Тогда я едва успел сообразить, что же она сделала… Сейчас я уловил это лучше, но эту атаку я не смог бы остановить никак…
Я и не пытался. Я вскинул глаза к люстре, свисавшей с высокого потолка. Уставился на дюжину слепящих электрических свечек, вцепившись в них глазами. На миг выкинув из головы все прочее: сбив с хода мыслей и себя, и ее, висевшую на хвосте моей души…
Когда ее путы стянулись, чтобы раздавить меня, она промахнулась. Я не потерял свою волю, я все еще помнил, что должен сделать. Лестница, вон она, справа, и темный провал, ведущий вниз, к этой чертовой суке…
Вот только кавказец уже вскинул ружье к животу, поднял ствол - огромная черная дыра.
Я был прямо перед ним, в жалких десяти метрах. Идеально, освещенный, посреди совершенно пустого холла. Ни на полу, ни на стенах - нигде нет ничего, за чем можно было бы спрятаться…
В спину уперся Шатун - мои пальцы, оказывается, все еще стискивали его плащ, хотя я давно забыл.
Сука опять вцепилась в меня…
Кавказец… Я словно вечность стою здесь, перед его ружьем, распятый как бабочка перед булавкой энтомолога…
Надо уйти…
Надо уйти, но мысли в голове путались. Вправо, влево - тут везде светло и негде спрятаться, он достанет меня, расстреляет, как в тире. И назад не дернуться - там Шатун, давая на мою руку, сгибая ее, все ближе ко мне, все еще двигаясь следом… А мое собственное тело, словно чужое. Холодные нити в голове, отрывающие меня от тела, рвущие на кусочки…
Время стало медленным и густым, движения кавказца казались чудовищно, неправдоподобно медленными, но мои мысли были еще медленнее. Осталось только удивление, что я ничего не могу сделать. Никогда не думал, что я, охотник на тех, кто сильнее людей, умру вот так вот - уставившись на нацеленное на меня ружье, словно загипнотизированный удавом кролик.
Я чувствовал, что должен что-то сделать. Что-то изменить. Спастись! Только дальше мысль обрывалась. Я был гостем в своих мыслях… Гостем, от которого оставалось все меньше и меньше. Меня лишили возможности управлять собственным телом, лишили возможности сообразить, что надо сделать, чтобы спастись, а теперь добрались и до моей воли. До того, что я хотел сделать. Меня стирали кусок за куском, пока совсем ничего не останется…
Пальца кавказца на спусковом крючке не видно, но выше на руке, под кожей дернулась жилка, заставляя палец тянуть крючок. Вот и все…
Что-то ударило меня сзади, я рухнул вниз, и что-то ужасно тяжелое обрушилось на меня сверху, вместе с оглушительным грохотом выстрела. В глаза брызнула вспышка. С треском лопнуло деревянное позади - закрытая половинка входных дверей получила заряд дроби.
Эхо выстрела прыгало между стен из оштукатуренного камня, звеня в голове. Я вдруг понял, что еще жив. И, что еще важнее, я - снова я. Холодные путы в голове пропали. Мои мысли, мои желания, мое тело снова были моими.
Шатун скатился с моей спины, я смог приподняться и уперся взглядом в кавказца.
Если он и был разочарован или удивлен - я сам едва верил, что еще жив! - в его лицо это не просочилось. Рука с ружьем дернулась вперед и назад. Клик-клик. Новый патрон на месте.
А я, приподнявшись на руках, глядел на него с пола. И Шатун слева от меня, тоже еще не вскочивший с пола. И где-то сзади Виктор. Вот кто толкнул Шатуна, свалил его на меня.
Я не видел, угадывал его самым краем глаза: Виктор замер в дверном проеме, растопырив руки. Идеальная мишень. Да мы все трое - идеальные мишени в пустом тире, прекрасно освещены…
Гулко щелкнуло, и свет вырубился. Так вот что он делал растопыренными руками! Искал выключатель!
В наступившей темноте ослепительно полыхнуло пламя выстрела, ударил по ушам грохот и снова затрещала дверь. На этот раз заряд дроби вышиб из нее целую горсть щепок.
Но, по крайней мере, все целы.
И тут Виктор заорал.
В первый миг я решил, что его зацепило. Но потом понял, что кричит он где-то сбоку, в нескольких шагах от двери, где я видел его в последний раз. Все-таки успел нырнуть в сторону. И кричит он не от боли, а от ярости.
Теперь чертова сука вцепилась в него. Курочит и ломает…
Пыхтя и постанывая, в дверь ввалился Гош - медвежий силуэт в отблесках снаружи.
- Суку… - прохрипел он. - Где сука…
Виктор уже не орал, выл сквозь стиснутые зубы. Почти безумно, но выл. Все еще держится и отвлекает суку от других…
Клик-клик - из глубины холла, из темноты, куда не достают отсветы от фонаря снаружи. Новый патрон в патроннике.
А Гош замер в дверном проеме, еще не оправившийся от удара чертовой суки. Пытаясь понять, что тут происходит, куда пропал свет, и откуда выстрелы, и почему орет Виктор…
Я лягнул Гоша по ногам и откатился с того Места, где лежал. Туда, где видел Шатуна, когда свет еще горел.
- На пол! - рявкнул я Гошу, а сам шарил руками.
Что-то скользкое… Кожа мертвая - и кожа живая…
- Эй… - голос Шатуна.
Плащ… Складка… Вцепиться! Шаги спереди, на меня…
Бум!!!
По голове словно кирпичом врезали. Пламя от выстрела полыхнуло над макушкой, грохот ударил по лицу, в уши… Я едва различил вопль Виктора - на этот раз совершенно животный. От боли. На этот раз кавказец не промазал…
И еще это значит, что чертова сука опять свободна и готова бить.
Я вскочил, разворачиваясь вправо и таща за собой Шатуна. Где-то там лестница. Где-то там… Сквозь окна должны падать отсветы снаружи - достаточно, чтобы рассмотреть холл, найти лестницу, но перед глазами прыгала вспышка от выстрела.
Тащить стало легче: Шатун встал на ноги.
- Следом! - крикнул я, не отпуская его. - Не отрывайся! Только не отрывайся!
Клик-клик.
Пол под ногой вдруг кончился, я оступился и упал вниз, потеряв плащ Шатуна, - и тут сзади грохнуло. Ударило в стену надо мной, лопнул камень, с визгом срикошетили дробинки, загрохотали по изгибу лестницы, по ступеням… Щеку обожгло каменное крошево. Следом посыпались куски штукатурки, пыль, а за спиной рык кавказца.
Не от боли, от ярости.
Он не мог видеть нас, темнота и ослепительные вспышки выстрелов мешали ему никак не меньше. Но у него была его чертова сука. Которая чувствовала всех нас. Наши мысли, желания… Нашу боль, если есть.
Клик-клик!
Но я уже на локтях и коленях слетел на несколько ступеней ниже, следом топот Шатуна. Когда ударил выстрел, вспышки я не увидел - отгородил изгиб лестницы. Ногу обожгло дробинкой, сзади хлынула еще одна волна пыли от развороченной стены, но это все было уже неважно.
Прямо передо мной, чуть ниже - полоса света.
Попытавшись подняться, но не попадая в ступени, то и дело оскальзываясь, я ссыпался туда и врезал в дверь руками.
- Не отставай! - назад, не оглядываясь.
Скользнул в приоткрывшуюся дверь.
Лабиринт колонн, красноватых отблесков - живых, колеблющихся - и подрагивающих теней… и холодного ветерка, что закружился вокруг меня вихрем, стягиваясь, набирая силу. Она почувствовала, что я ближе всех.
Ледяные струи ударили в меня, сбив с мысли, вышибив из меня ритм…
Не струи - струя. Она опять била так же, как била ручная дьяволица, когда крысы не нападали на нее и мы остались один на один. Лезла в ту же дыру в моей защите.
С третьего раза я уже почти чувствовал, как именно они делали это… Я сосредоточился на этом кусочке, на этой пробоине, выталкивая холодные касания прочь, прочь, прочь, выравнивая себя.
Только эта сука лезла не к моим пальцам, не к руке, нет, она не разменивалась на пустяки. Ей нужно было больше. Все! Сразу!
Волнами на меня накатывало ощущение того, что вокруг уже не зал, в котором я был три дня назад и что-то рассмотрел, но теперь это не важно, теперь это было что-то чужое, распадающееся на колонны, на пятна света, теряющее цельность, значение, смысл…
Что это? Где я? Кто я? Зачем?..
Я знаю - зачем. Я иду к тебе, сука.
Конец зала - туда. Ты там.
Вперед!
Она снова навалилась на меня, но я ждал ее. Я тянул свои мысли, свою волю вперед - сквозь ее ледяной шторм, рвущий меня на клочки.
Хаос вокруг - я сам снова обретал форму, сливался в привычный мир, с порядком и смыслом. Вытолкнул.
Я вытолкнул тебя, сука! Вытолкнул начисто! Лишь едва-едва, как далеко эхо, долетали отзвуки ее собственных ощущений. Удивление… Растерянность…
Да она паникует!
Ты боишься, тварь! Боишься и растеряна!
Я успел сделать несколько шагов, прежде чем понял, что не смог. Нет, не совсем я выдавил ее из себя. Что-то она успела сделать. Где-то всадила в меня крючок, зацепилась и теперь легко скользнула по этой ниточке опять в меня. И взялась за меня по-настоящему.
Теперь это был не сметающий ледяной шторм, нет. Я чувствовал, как ее холодные щупальца скользят в меня, осторожные и внимательные, что-то отыскивая, выщупывая…
Я понял, куда она лезет… Понял, но слишком поздно.
Туда, где все мои приемы почти ничего не стоят. Туда, откуда я не смогу выдавливать ее - мне не во что упереться, не за что зацепиться. Три дня назад она врезала по мне, когда я был беззащитный. Пробила меня, как бессловесного зверя, и на этом месте я еще долго не смогу выстроить оборонительных укреплений…
Ее холодное дыхание - прямо сюда, выхватывая из моей памяти миг, который я забыл, потому что несся сквозь листву, ничего не соображая…
Нет, нет, нет!!!
Кажется, я взвыл так, как выл Виктор там, в темноте возле двери. Стискивая зубы, напрягая все силы. Заставляя себя не думать о страхе. Забыть страх! Забыть тот день. И забыть, что вообще есть оно, это место - плохое место.
Нет ни места, ни мира, ничего - есть лишь этот свет от свечей и тени. И я. И чертова сука, которую я должен достать… И больше ничего нет. Никаких мест.
На миг я смог убедить себя в этом - потому что холодные щупальца перестали давить здесь, скользнули дальше.
На миг накатило облегчение. Я сообразил, что почти не дышу, и втянул полную грудь воздуха. Сам того не заметив, я почти остановился… Вперед! Я уже близко! Это уже середина подвала, вот-вот появятся камни алтаря и свечи!
А потом я понял, куда она скользнула. Не в сторону, а глубже. Под это воспоминание… Все еще лезла в мою память, той же тропинкой, опять в то, что я старался забыть, только еще глубже…
Запах горелого жира.
Он и раньше был здесь, но я его почти не замечал. Не до него… Но сейчас он заполнил мои ноздри, стал реальнее всего, что я чувствовал. А подвал, колонны…
Подвал, колонны, дом в дубовой лощине - это все был сон. Всего лишь сон. Я понял это в одном мгновенном приступе отчаяния. Мне все это привиделось, привиделось за один миг - это всего лишь сон. А реален лишь этот запах горелого жира, запах свечей. Свет этих свечей…
Сотни свечей.
Чуть подрагивающие огненные язычки со всех сторон от меня.
И холод. Я совершенно голый, и мне жутко холодно.
Непонятные слова, плетущиеся в медленный распев, усыпляющий, окутывающий все вокруг туманом, сбивающий мысли…
…грохот выстрела, налетевший откуда-то сзади. Этоже…
…но это тень, призрак, ничто. Есть только голубые глаза на прекрасном лице и твердые соски, упершиеся мне в грудь.
И еще что-то сзади, где я не могу видеть. Что-то стискивало меня за волосы. Дернуло мою голову выше - и что-то блеснуло снизу, под моей шеей. Прижалось. Холодное и острое.
Я хотел вырваться, хотел отскочить, но все, что у меня получилось, это задрать голову еще выше. Там, над свечами, из темноты выплывало что-то покрытое шерстью и два глаза горящие огнем.
Я различил черный нос, полоску рта, бородку… Козлиная морда с красными, будто огонь, глазами. Рога отливали желтоватым, похожие на два маленьких бивня, растущих почему-то из лба…
Они могли бы быть другими - куда больше, и закрученными, словно штопор. И без сколов…
Я вдруг понял, что рога и есть такие - винтовые. И морда куда больше. И…

Предыдущая страница 13 Следующая страница


Шаг во тьму 14

Рога простые, я видел их, различал каждый изгиб, каждый скол, но и те, другие рога, не пропали…
Морда была не одна - их было две, и словно не настоящие, а во сне… И свечи, и напев, и рука, сжавшая мое горло, - на миг мне показалось, что все это лишь кошмар… Я вдруг понял, что ножа под моей шеей нет, нет его, нет!
Холод навалился на меня с новыми силами, сжимая, словно тиски, но я знал, что могу его стряхнуть с себя, как остатки сна, только ледяные путы были сильнее. Что-то тянуло меня, загоняя обратно в замерзающее тело, окруженное свечами и непонятным распевом. Нож впился в мое горло. Боли почти не было, но что-то теплое, почти горячее заструилось по моей коже. Это реально! Только это и реально.
Но за миг до того, когда ничего, кроме этого, не осталось, я перестал сопротивляться ледяным путам. Перестал вырываться. А вместо этого потянулся сам, потянулся вместе с путами, увлекая их за собой, чуть в сторону. Совсем чуть-чуть, но мне ведь далеко и не надо… Лишь чуть-чуть дальше… Туда, где…
Половина свечей погасла, остальные метались, как сумасшедшие, а женщина была на полу, прижатая к нему тремя гарпунами. Стальные пики с крючьями проткнули ее живот насквозь, но крови почти не было…
Все дрогнуло, поплыло, пропадая…
Ледяные путы уже не стискивали меня, обвисли, а я все тянулся, увлекая их за собой, к телу женщины на полу. К каждой малейшей детали, что отпечатались в моей голове. Она снова была реальна, прямо здесь, передо мной. Как подогнулась ее нога, рассеченная на колене, но и там крови не было. А ее руки все еще сжимались, длинные ногти скребли по полу. Этот звук… Я так хорошо его помню…
И выражение ее лица - даже сейчас она не верила, что может умереть. Что это произойдет с ней. Что это происходит с ней… Это не со мной! Со мной такого не может быть! Это же я! Я! Я! - кричали ее голубые глаза, но и это уходило, гасло, затягивалось мутью. Ее грудь, испачканная моей кровью, больше не вздымалась. Пальцы все медленнее скребли пол, все медленнее, медленнее…
Я снова стоял в подвале.
В голове пусто и легко. И странное ощущение, что миг назад по вискам изнутри проехалось что-то холодное и шершавое, судорожно отдергиваясь.
Не что-то, а кто-то.
Еще шаг - и из-за колонны показался край алтаря, первый огонек свечи.
С каждым мигом, с каждым шагом мне было легче. За колонну! Дальше! Быстрее, пока сука не пришла в себя!
Здесь все было в крови. Тела не видно, но я знаю, чья это кровь… Его кровь была на полу, на каменных глыбах алтаря, на серебряной плите поверх них. Свежие брызги на козлиной морде над алтарем. И корочка застывшей крови на коже чертовой суки.
Она стояла на четвереньках на алтаре совершенно голая. Вся в крови. Длинные волосы растрепались. Чужая кровь застыла в них, превратив в слипшиеся космы. Ее лица почти не видно - только блестят глаза из-за полога волос. Она смотрела на меня, но словно бы не видела…
Предчувствие накатило на меня. Еще сам не понимая, зачем - только зная, что так надо, сейчас же! - я отшатнулся, и мимо моих глаз пронеслась стальная молния.
Рука с ножом провалилась в воздухе, не встретив цели. Человек, вложивший в удар всю силу, пролетел мимо меня, нож лязгнул о каменную колонну. Человек влетел в нее лбом, бедром задев меня, лишив равновесия.
Блондин, про которого я совершенно забыл… Тоже голый, тоже испачканный в крови.
Грохнулся коленями мне на носки, а я вцепился в его плечо, стараясь устоять на ногах, отталкивая его. После такого удара о каменную стену долго в себя не приходят, а он не боец, на минуту про него можно забыть, сейчас главное сука, до нее надо добраться, а все остальное потом… Но блондин не орал от боли, и отшвырнуть его прочь не получилось.
Свежая кровь залила его лоб, но он даже не зашипел от боли. Из его горла вырывалось только шумное дыхание. Его рука вцепилась в мое запястье.
Я дернулся, вырываясь - до чертовой суки всего два шага! - и понял, почему совсем не чувствую ее.
Шатун держался там, где ему и был велено. Сразу за мной. Отстал всего на пару шагов и даже про пистолет не забыл. Курносый был в его руке, и он мог бы выстрелить в чертову суку - ему до нее пять шагов, невозможно промахнуться. Но и ей до него было пять шагов…
Он еще сопротивлялся - в его глазах был испуг. Он чувствовал, что она ломает его.
Она сильнее, чем он мог бы выдержать. Но он все еще сопротивлялся. Она не смогла сразу заставить его захотеть делать то, что ей нужно. Этого он ей не дал. Но его защиту она разметала в клочья…
Шатун замер. Лицо - безжизненная маска манекена. Только глаза остались живыми, и там был ужас. Он понимал, что она делает с ним. И понимал, что теперь уже не в силах помешать ей…
Его правая рука напряглась так, что костяшки побелели, пальцы казались деревянными. Двое боролись за то, кто будет управлять этими мышцами, и рука разгибалась маленькими судорожными рывками. Чуть приподнимала пистолет - и застывала… И снова приподнимала пистолет. Ствол Курносого уже глядел мне в бедро…
Я попытался отскочить в сторону, но блондин висел на моей руке. Я пытался вырвать руку, разжать его пальцы, но это было бесполезно. Чертова сука держала их обоих - и Шатуна, и блондина. Его мышцы тоже были напряжены до судорог. Мне казалось, что я чувствую, как они звенят и как его пальцы вот-вот раздавят мое запястье, оторвут кисть.
А рука Шатуна поднималась. Курносый глядел мне в живот. Рука замерла, напряженная, неподвижная. Как и все его тело. Лишь его глаза и пальцы на рукояти Курносого еще жили…
Указательный палец дергал курок, но не нажимал до конца. И я видел в его глазах, чего это ему стоило. Указательный палец дернул курок сильнее, еще сильнее…
Я перестал разжимать пальцы блондина - все равно бесполезно. Я вцепился в его волосы, дернул голову на себя, а потом рванул к колонне. Врезал виском о камень. И еще раз, и еще! Пока его глаза не закатились, а пальцы не ослабли. Я выдернул из них руку и в тот же миг забыл про нее.
Боль налетела справа, оттуда, где стоял Шатун. В ухо будто вбили гвоздь, а огонь окатил щеку, висок, глаз… Я заорал, слепой от боли и грохота.
Я знал, что он будет стрелять снова. Я мог бы дотянуться до его руки и попытаться выбить пистолет… Но не это я должен был сделать.
Спиной к Шатуну и шаг к алтарю.
Она смотрела на меня сквозь черные сосульки волос. В ее глазах удивление…
Второй выстрел обрушился на меня сзади. Горячие крошки пороха ужалили в шею, по спине ударил, прямо в почку…
Я тоже ударил. Вложил в удар всю силу, все свои семьдесят килограммов, помноженные на толчок ног. Пальцы зазвенели от боли, а чертову суку сдуло с серебряной плиты. Она грохнулась на пол, несколько раз перекатилась и замерла, уткнувшись лицом в руки.
И мир стал легче.
Дышать стало легче. В голове легко и ясно, все тело словно невесомое…
А в следующий миг боль вернулась. Щеку жгло. Господи, как больно… Словно кипятком обварило…
А ведь это только раскаленным газом из ствола. Не самое страшное, что бывает от выстрела. Колени вдруг поплыли куда-то сами по себе, и я схватился за алтарь, чтобы не упасть. Оглянулся.
Шатун так и стоял. Курносый в его руке все еще глядел в меня. Лицо застывшее, а глаза мутные-мутные… Кажется, в конце она все-таки достала его. Поимела не только тело, но и его самого. Заставила захотеть то, что нужно было ей.
Палец снова вжал курок, и я зажмурился от грохота и вспышки выстрела.
А Шатун вдруг пробудился. Он затряс головой, стиснул виски кулаками, все еще мотая головой, а когда поднял на меня глаза, это был прежний Шатун. Потрясенный, растерянный, жалкий, но все-таки прежний. Свой.
- Она меня… - пробормотал он, и его губы тряслись. - Она… Я не смог… Она…
- Все в порядке. - Я заставил себя улыбнуться.
- Но я стрелял… - Его глаза опустились вниз. Он глядел на край плиты, залитой кровью, где я прижался животом. Он стрелял с двух метров, а с двух метров не промахиваются. А потом в спину. Прямо в почку. Он отшвырнул пистолет и рванулся ко мне. - Господи! Я сейчас…
Я поднял руку, останавливая его.
- Потом… Там ребята…
Я чувствовал себя слабым, уставшим так, будто на мне поле вспахали, а потом выжали всю кровь, до последней капли, но дело еще не кончено. Вон он, пистолет, который бросил Шатун. Мой милый Курносый. Я заставил себя оттолкнуться от алтаря и выпрямился.
- Но… - Шатун глядел на мой живот. Плащ в следах крови. На меня - не веря.
- Потом, - сказал я.
Обошел его, нащупывая в кармане «снежинку» с пятью патронами. Вот ты где, кисточка стальных виноградин. Подобрал Курносого, ткнул клавишу выброса барабана. Старая обойма с двумя патронами и тремя гильзами вылетела и лязгнула о камень под моими ногами. Сразу и не различить, где тут патроны, а где расстрелянные гильзы… Над краем гильз пули не выступают, надо заглядывать внутрь. Три гильзы уже пусты, а в двух других должны быть красноватые втулки. Но и эти два мне не нужны.
Я бросился назад, к началу подвала, на ходу впихивая в каморы ту обойму, которая была в Курносом, когда я сюда приехал. С черными окатышами пуль над верхушками гильз.
Стараясь не задеть дверь - скрипов сейчас не надо! - шмыгнул на лестницу. Остановился, ослепленный темнотой. Сзади был жаркий свет стен свечей, а здесь ни черта не видно…
Наверху кто-то стонал, и еще какой-то звук. Шумное дыхание, возня… Прямо за изгибом лестницы. У самого ее начала.
Я тихонько взвел курок и двинулся вверх, стараясь не шлепать по каменным ступеням.
Засопело громче, натужнее, перешло в рычание и вдруг оборвалось с хрустом. Я сморщился. Ненавижу этот звук.
Но внутри отпустило. Хоть и ненавижу, но знаю, что это такое. Я опустил пистолет и стал подниматься, уже не боясь неловкого звука. Темнота распадалась на куски. Вот светлее, конец лестницы.
В холле по-прежнему не горел свет, но в окна падали золотистые отсветы фонаря. На полу, прямо у лестницы, растянулось тело кавказца. Щека уперлась в паркет, шея вывернута под невозможным углом, но ему уже все равно.
Гош стоял над ним на четвереньках, тяжело отдуваясь. Поднял голову, мутно глянул на меня, развернулся и также на четвереньках, едва переставляя руки и ноги, двинулся назад.
Виктор лежал тут же, навалившись на ноги кавказца. Гош перевернул его на спину, и Виктор зашипел сквозь зубы.
- Извини, - пробормотал Гош, взял его за воротник и потащил к стене.
Я прошел к дверям, нащупал выключатель. Вспыхнул свет.
Гош привалил Виктора спиной к стене и стал расстегивать жилет и рубашку. Виктор взвыл сквозь зубы. И было отчего. У кавказца-то патроны были не холостые. Слава богам, что заряд только задел нашего пижона, кажется. Живот, по крайней мере, цел. Правда, весь правый бок и рука…
Виктор завыл, когда Гош стал сдирать рукав, отдирать рубашку от бока. Стараясь не глядеть туда, я достал фляжку с коньяком, открыл и приложил к губам Виктора. Он вцепился в нее целой рукой, опрокинул, и его кадык жадно запрыгал.
- Не все, - сказал Гош и отобрал фляжку. Нюхнул из горлышка и, кажется, остался доволен. Кивнул сам себе и щедро плеснул остатками на оголенный бок.
Виктор взвыл в полный голос, врезал по фляжке, та с жестяным грохотом покатилась по паркету, - да только она и так уже была пуста.
- Тихо, тихо… - бормотал Гош.
На меня вдруг навалилось отупение.
Не знаю, сколько это все длилось - с того момента, как мы почувствовали ее первое касание, и до тех пор, как хрустнули позвонки кавказца. Разум говорил, что пара минут. Ну, три. Пять от силы.
Только тело было тяжелое-тяжелое, а в голове было ватно, мутно. Едва волоча ноги, я добрался до фляжки, поднял ее, не очень-то понимая, зачем это делаю - неужели нет дел поважнее? Надо чем-то помочь Гошу, принести ему что-то, наверно, чтобы Виктора… Но мысли путались. Глаз зацепился за фляжку, и я подобрал ее. Мое. Надо подобрать.
Повертел ее в руках, с трудом соображая, что с ней надо делать теперь - надо сунуть в карман, вот что. Но что-то с фляжкой было не так.
Наверно, с минуту я вертел ее в руках, прежде чем понял, что надо закрыть крышку. Вот так, да. Теперь с фляжкой все в порядке, и она удобно войдет в карман…
Я шагнул к стене, привалился спиной и сполз на пол Совершенно без сил.
Господи, как же эта сука измотала-то меня, оказывается. Сломать не сломала, но пока ломала мою защиту много чего покорежила, похоже. До гипоталамуса добралась или еще глубже что-то задела. Не знаю, где именно, но сбила она все настройки моего организма. Тело было неподъемное и чужое…
Зато впервые за последние дни я чувствовал легкость на душе. Полную. Совершенную. Абсолютную!
Где-то на донышке все еще гуляло предостережение: это плохое место, очень плохое. Эхо самого первого удара чертовой суки…
Но сама сука уже никогда и никому не сделает ничего плохого. Мне в том числе. И если раньше я уговаривал себя в этом, мог лишь хотеть этого, то теперь я это знаю, абсолютно точно. И где-то в подсознании, где раньше гуляло это предательское эхо, подтачивая меня изнутри, теперь дул ровный теплый ветер, выдувая из меня чувство страха. Лодочка пережила шторм, расправила паруса и набирает ход на ровном попутном ветре. Потрепало здорово, но худшее уже позади, и трудяга-подсознание уже правит снасти и наводит порядок в трюме. Что нас не убивает, делает нас сильнее.
Я оказался сильнее ее. И, надеюсь, не только ее… Уверен в этом!
Я заметил, что Гош озабоченно покосился на меня. С трудом заставил себя мотнуть головой - не бери в голову, все в порядке. Паучиха не жаба. Пусть не сразу, но нервы успокоятся и тело придет в норму. Должно.
- Крамер…
Я повернул голову. Виктор подмигнул мне.
- Здорово ты ее, Храмовник, - хмыкнул он и тут же сморщился от боли. - А ты, оказывается, не такой уж щенок, Крамер.
Я удивленно глядел на него.
- Девушка в самом деле ничего себе попалась, - говорил Виктор. - До сих пор не верится, как ты ее там, внизу, в упор смог удержать. Она меня тут-то чуть по стенке не размазала, до сих пор все в голове плывет…
- Больше в городе сиди.
Виктор вздохнул. Печально покивал:
- Ага… Клыки отросли, а лапы-то еще косолапят… Если ты не понял, Храмовник, мы сейчас прошли по самому краешку. По самому-самому. В следующий раз все может быть совсем иначе.
Я дернул плечом. Слышал уже это все, и не один раз. Надоели эти трусливые отговорки…
Виктор разочарованно покачал головой. Поглядел в сторону.
Я тоже. С лестницы послышались шаги - тяжелые. Не усталые, не грузные, а именно тяжелые, далекий грохот подступающей грозы… Шатун шел ощерившись, на скулах пятна румянца. Выставив руку. На длинной ладони с жилистыми пальцами - та «снежинка» с тремя гильзами и двумя патронами.
Он остановился, переводя глаза с нас на холостые патроны и снова на нас. На меня.
- Это же…
- Спокойно, мишуля! - рявкнул Виктор, в его голос вернулись стальные нотки. - Не клюй Храмовника, он сегодня больше любого из нас сделал!
- Это же холостые! - взревел Шатун.
- Конечно, холостые, - сказал Виктор. - А ты думал?
- Я… - Шатун замолчал, стиснув челюсти, лишь желваки гуляли под кожей.
- Ты, ты… - невозмутимо говорил Виктор, спокойно, размеренно. - Вот и она тоже думала, что ты. А теперь подумай, что было бы, если бы она на тебя с револьвером не переключилась? Она меня по стенке чуть не размазала, и это еще здесь, на подходах… - Виктор поглядел на меня.
- Холостые… - сквозь зубы шипел Шатун.
- Холостые, холостые… - пробормотал Виктор. Прищурился, вглядываясь в меня. - Храм Храмыч, У тебя щека обожжена, что ли? - Виктор снова поглядел на Шатуна. - Значит, в упор стрелял… Учти, холостые патроны еще никого не убивали. А вот если бы ты знал, что они холостые… И она знала бы, что это холостые… Если бы она заставила тебя не стрелять, а кулаком Храмовника? В затылок? А?
Я поежился. Шатун и так-то меня выше, и в кости шире, и тяжелее килограммов на сорок. А эта сука заставила бы все его мышцы напрячься так, как он сам никогда не смог бы их напрячь, даже если бы очень захотел. И звезданул бы он мне своим кулачищем в затылок…
- А еще лучше рукоятью, чтобы с гарантией, - заметил Виктор.
- Но вы же меня вслепую! Использовали!.. Будто я не с вами шел, а…
- Не ори, Шатун. Да, использовали. Надо было, и использовали! И вслепую, да! Потому что мы здесь не в бирюльки играем. А на войне как на войне. Тут все средства хороши… Какой бы толк был от твоего пистолета, если бы ты знал, что патроны холостые? Да она бы поняла это в первую же секунду, как взяла тебя под контроль!
- Нет! Я бы…
- Ой, не надо! - поморщился Виктор. - Ты… Ничего бы ты не смог. И я бы не смог. И он! - Он ткнул в Гоша. - И он! - В меня. - Не думать о белой обезьяне не так-то просто, когда на нее все ставки, а на кону твоя жизнь…
Шатун раздраженно выдохнул, но Виктор невозмутимо продолжал:
- А заодно запомнишь, что значит идти с оружием против них.
- Старик и так мне все объяснил!
- Объяснил-то объяснил… Только наверняка ты думал, что это не про тебя. Что это для прочих, для слабаков. А вот ты-то, если б уж крайний случай, ты бы смог противостоять ее воле. Пошел бы с оружием и хлопнул бы ее раньше, чем она тебя заставит сунуть ствол себе в рот и на курок нажать. Скажешь нет? Не было у тебя такой мыслишки?
- Нет, - сказал Шатун. Мотнул головой для убедительности, но на скулах опять проступил румянец.
Виктор лишь хмыкнул.
- Вот-вот. Именно так ты и думал. Так что заодно и урок тебе будет.
- Но я…
- Всех так использовали, - осторожно вставил я.
Виктор, наверно, уже почти не помнит, каково это. Его по жесткой схеме пользовали, когда меня с ними еще не было. А вот я-то помню. В последний раз такой трюк делали именно со мной. Хотя кажется, что было это не два года назад, а в другой жизни…
Но я еще очень хорошо помню, каково это. И черт его знает, что больнее: знать, что какая-то сука может загнать тебя в дальний угол в своем собственном теле, оставив лишь наблюдать, как твоя собственная рука наводит пистолет на твоего друга, или вдруг сообразить, что те, кому ты верил, кого считал братом по оружию, тихо хмыкали за твоей спиной, пока ты пунцовел от гордости, что тебе поверили самую важную роль…
Шатун удивленно развернулся ко мне:
- Всех?..
Я кивнул.
- Меня-то уж точно.
- Все через это проходят, - сказал Виктор. - Не всегда в первую охоту, правда… Но тут уж другого выхода не было. И так-то по самому краешку прошли. Считай, это твое боевое крещение было…
Виктор вдруг нахмурился. Шатун издал какой-то невнятный звук. Гош вскинулся.
Я тоже почувствовал.
Виски стянуло холодком, а в голове стало тяжелее. Мысли словно застревали в чем-то густом и вязком…
- Она жива! - воскликнул Шатун.
Через миг удивление на его лице сменилось яростью. Кулаки сжались так, что в правом жалостно скрипнули друг о дружку патроны, с хрустом лопнула тонкая «снежинка». Он швырнул остатки о стенку.
- Все еще жива, сука…
- Но не опасна, - сказал Виктор спокойно. Усмехнулся: - Расслабься, Шатун. Все нормально.
Я отлип от стены и поднялся.
- Сейчас доделаем, - сказал я и пошел к лестнице.
Странно. Всего несколько минут назад я казался себе бессильным стариком, а теперь чувствовал себя так, будто проспал часов двенадцать: свежим, бодрым и. внимательным. Даже обожженная щека не так уж болит. Наверное, потому что освободился от того трусливого шепотка, не оставлявшего меня ни на минуту. В этом все дело.
Шатун нагнулся за дробовиком, разжал кулак кавказца - мертвая рука все еще стискивала пару красных цилиндров. Зарядил их в ружье, передернул затвор.
- Я с тобой.
- Закатай губу, желторотик, - посоветовал Виктор.
Шатун удивленно обернулся к нему.
- Это его сука, - сказал Виктор. - Он ее нашел, ему и убивать.
- Но…
- Потом поймешь, - сказал Гош.
Я едва слышал их - уже спустился по лестнице. Снова перед дверью в подвал, в тени и красноватый свет свечей…
На этот раз я вошел не спеша. Прикрыл дверь за собой. Сейчас мне нужна тишина. Тишина и сосредоточенность.

* * *

Холодок в голове был уже не просто густой смолой, отяжелявшей мысли. Теперь этот холодок обретал форму. Из него вылеплялись ледяные щупальца.
Еще не выйдя к алтарю, я увидел ее сквозь колонны.
Она уже не валялась, словно тряпичная кукла. Она стояла на четвереньках возле алтаря и мотала головой, будто собака, вытряхивающая воду из ушей, - только очень медленно. Вдруг вздрогнула всем телом, почти уткнувшись лбом в пол. С шумом втянула воздух, и ее снова скрутило…
Удар не прошел для нее даром. Ее мутило, и мутило тяжело.
Она подняла голову. Очень медленно, но уже не так бесцельно, как мотала головой, не зная, куда деваться от боли и тошноты.

Предыдущая страница 14 Следующая страница


15 Иван Тропов

Левый глаз заплыл - вся щека вспухла сине-багряным, но правый уставился на меня. Ледяные щупальца у меня в голове обрели силу и уверенность.
Я улыбнулся.
Отбить эту атаку было совсем нетрудно. Сейчас ей не то что с чужими мыслями управиться, ей бы свои собрать.
- Уйди, - прохрипела она.
- Когда-то приходится отвечать. За все, что делаешь.
- Не подходи…
Я медленно шел к ней. Наконец-то не крался, не бежал, не спешил. Шел так, как удобно мне. Подошвы постукивали по каменному полу, в гулкой тишине подвала звук долго не умирал. Прыгал между каменными колоннами, сводчатым потолком и полом, превращаясь в неразборчивый шорох, словно шум далекого прибоя. Вымывая из меня страх перед этой тварью.
Страх, поселившийся в тот день, когда я крался по этому же подвалу, крался едва ступая, затаив дыхание и боясь лишний раз вдохнуть, с ужасом прислушиваясь к эху своих шагов, похожему на стук когтей за спиной…
Я шел медленно. Пусть это выйдет без меня. Пусть.
Она облизнула губы, оттолкнулась дрожащими руками и поднялась с четверенек на колени. Стиснула пальцами виски. Ее правый глаз внимательно следил за мной.
Холодные щупальца в голове задвигались быстрее.
Но я успевал выталкивать их. Успевал поправлять все, что она изменяла во мне - пыталась… Я подходил к ней, и с каждым шагом щупальца наливались силой, но я держался. Я шел к ней.
Она никак не могла сосредоточиться, скоординировать свою атаку. Выстреливала разными приемами, но ее ударам не хватало силы. Она продавливала мою защиту, но лишь самую малость. Не успевала развить успех. Я реагировал быстрее.
- Не подходи ко мне…
За ее касаниями я чувствовал отголоски ее эмоций. И сейчас там было…
Улыбка растягивала мои губы, и я ничего не мог с этим поделать. Она боялась меня.
Она продолжала атаковать, щупальца раз за разом обвивали меня, пытались зацепиться во мне, стянуться, разорвать мою защиту, но я без труда сбрасывал их. Раз за разом.
И шел все медленнее и медленнее. Я не спешил добивать ее. Сама того не ведая, она давала мне то, чего мне не получить больше нигде.
Сейчас она не пыталась управлять своими слугами, не пыталась взять контроль над кем-то, кроме меня. Один на один. Она и я. И сейчас у нее было время, чтобы вспомнить все, что она умеет… Я дал ей это время. Я не спешил.
Я хотел, чтобы она показала все, на что способна.
Сложные, хитрые атаки - только слабые, медленные, неточные… Как неуловимые финты мастера-шпажиста в замедленном показе.
Если бы не сотрясение мозга, я бы ни за что не справился ни с одним из этих приемов. Но сейчас я различал каждое движение ледяных щупальцев, каждого по отдельности и всех вместе, понимал то, что она пыталась делать, и даже успевал сообразить, как с этим бороться… И запоминал. Все, что она делала. Каждую мелочь.
Жизнь не кончается сегодняшней ночью. Для меня не кончается. Мне еще придется сталкиваться с этими чертовыми суками, с холодным ветром в голове, с цепкими и Рвущими на части ледяными щупальцами…
Давление вдруг пропало.
Ее пальцы бессильно сползли по щекам, руки упали вниз. Она засмеялась сквозь зубы. Сначала едва-едва, а потом захохотала, закинув голову, обреченно, не скрывая отчаяния. Смеялась над собственным бессилием. Потом, не переставая смеяться, уронила голову на грудь…
Я остановился над ней.
Она медленно подняла лицо.
Очень серьезное. Ни злости, ни презрения. Лишь холодная отрешенность.
- Хорошо, делай свое дело. Только, ради всего, что тебе дорого, сделай это быстро. Там, на алтаре, лежит нож.
Она наклонила голову вбок, откинула назад волосы, обнажив шею. Жилка пульсировала под кожей.
Я усмехнулся:
- Вы меня с кем-то путаете, сударыня. Я вовсе не святоша. Не рыцарь и не джентльмен. Я - охотник. И от лишней удавки для твари вроде тебя никогда не откажусь.
Она медленно-медленно подняла голову. В голове потянуло холодком. Она не давила - просто шла, куда ее пускали.
Я пускал ее к тому, что сейчас будет.
На миг я встретился глазами с ее правым глазом - и ее лицо исказилось. Может быть, там было презрение. Может быть, отвращение. Может быть, отчаяние…
Не знаю. Ее кулак выстрелил в меня сильно и резко. Но я ждал чего-то такого. Дернулся в сторону, защищаясь рукой, и кулак не ударил меня в пах, как она целила. Только я забыл, что левая рука у меня сейчас не в лучшей форме…
Кажется, я взвыл от боли - не знаю. Боль в руке ослепила меня.
А она уже вскочила на ноги и навалилась на алтарь, пытаясь дотянуться до ножа. И дотянулась бы, если бы не сотрясение мозга. Ее шатнуло в сторону, рука с длинными ногтями, сейчас черно-бурыми от засохшей под ними крови мальчишки, царапнула пластину в десяти сантиметрах oт ручки ножа.
Стискивая зубы, чтобы не выть от боли в левой руке, я шагнул за ней следом, навалился на нее, не давая двинуться, а правой рукой схватил за волосы. Намотал их на руку до предела, до скрипа, не давая ей даже шевельнуть головой.
- Сволочь!.. - взвизгнула она.
Вцепилась в мою руку, всаживая ногти, но мою кисть защищали ее же волосы, а запястье под толстой кожей плаща. Даже Харону она была не по зубам, а тут всего лишь какие-то жалкие ногти.
Она попыталась упереться ногами, но каменные плиты были ровные и гладкие. Я легко тащил ее. Прочь от света, от сотен пылающих свечей, окруживших алтарь и козлиную морду. Мимо первой колонны и левее. Туда, где, как я помнил, в полу крышка погреба.
Она рычала, пыталась вырваться, но не могла даже отодрать мою руку от своих волос. Я повалил ее лицом на пол, придавил коленом в спину. Отпустил ее голову, но поймал руку и вывернул. Левой рукой уже вытащил моток лески. Накинул ей на руку петлей, потом скрутил вторую руку. Прижал их, запястьями к локтям. Еще одна петля лески…
Старательно стянул ее руки леской. От кистей до локтей. Будто невидимая муфта за спиной, не выпускающая руки. Подтягивай ноги под себя, не подтягивай, а вывернуть руки так, чтобы они оказались впереди, невозможно.
- Нет… Не надо… Нет… Прошу тебя…
Она побывала там, куда я пустил ее. Она увидела, что я хотел ей показать. Она знала, что ей предстоит.
Лягнула меня ногами, но я легко уклонился. Откинул крышку погреба, схватил ее за волосы и потащил вниз. Грубо, но аккуратно. Не для того я ей связывал руки, чтобы сейчас случайно размозжить ей голову о каменную кладку или уронить с лестницы. О нет…
Она отвадила от этих мест всех, кто мог мыслить. Людей, животных, птиц… С ней были лишь двое ее слуг да прирученный волк. Но и их здесь больше нет. Она здесь одна. Она может кричать, может выстреливать своими ледяными щупальцами так далеко, как только сможет, но ее никто не услышит, она никого не зацепит.
Она будет одна, со связанными руками, в каменном мешке. До конца своей жизни. Несколько мучительных дней, пока жажда будет медленно убивать ее…
- Нет, не надо… Прошу, нет…
Да, сука. Да.
Мне нужно воспоминание этого.
Слишком много я ношу в себе того, чего никогда не хочу вспоминать, - предательская червоточина во мне. И любая чертова сука, если сможет, изо всех сил ткнет туда своим ледяным пальчиком, бередя рану, заставляя проваливаться в застарелый страх.
Когда пропускаешь такой удар, остается только одно спасение. Убежать от памяти нельзя, но можно соскользнуть - не совсем туда, куда хочет скинуть чертова сука. Можно повернуть туда, где ее обдаст страхом. Где она сама дрогнет, невольно дернувшись прочь…

* * *

Я выбрался из погреба, толкнул крышку. Тяжелая дверца из дубовых досок гулко ухнула, отрезав причитания суки. Словесные. Те, что ледяным ветром в висках сами стихли раньше. Ей хватило двух картинок, которых она не ждала и не желала.
Все-таки есть хорошее в старых домах: на крышке был засов, и не какая-то символическая защелка в гвоздь длиной, а кованый брус в локоть. С трудом вошел в тугие дужки. Ну, теперь-то точно не выберется, даже если каким-то чудом избавится от лески.
Вот и все…
После удара суки левая рука опять разболелась. И еще я вдруг почувствовал, как сильно здесь пахнет горелым жиром. И это не свиной жир, нет. Человеческий. Это я точно знаю… Гадкий запах, и словно оседает во рту. Я потянулся к карману, где фляжка, чтобы сделать глоточек и перебить мерзкий привкус, но фляжка была пуста.
На серебряной пластине под козлиной мордой лежал нож, до которого она не дотянулась. Я шагнул к алтарю, взял нож. От сотен горящих свечей поднимался теплый воздух, смрад горелого жира здесь был еще сильнее. Я ткнул кончиком ножа в фитиль крайней свечи, утопил нитку в лужице расплавившегося жира на вершинке свечи.
Стал гасить свечи одну за другой.
Козлиная морда взирала на меня с колонны, странно живая в свете свечей. Конечно же, игра света и полутеней. Будь она живой, морда, по крайней мере, была бы расстроенной. Неважно сегодня для вас обернулось, а, козлорогое? Но морда была спокойна и благодушна.
Хотя… Если подумать, с чего бы этому козлу выглядеть расстроенно? Это ведь хозяйка дома ему жертвы приносила, а не он ей прислуживал… Может быть, тот, кому поклонялась эта чертова сука, - он если и отвечал ей на жертвоприношения, то без всякой признательности, на одном холодном расчете. Баш на баш. Как хозяин к дойной корове… Но ведь с коровы, кроме кровавого молока, один раз можно поиметь и мяса.
Если так, то у козлины сегодня воистину сытный день. Сначала жизнь мальчишки, потом жизни двух слуг, а теперь еще и десерт - медленная смерть самой суки… Вот уж этим-то блюдом тебе, образина, до сих пор не доводилось полакомиться, а?
Морда глядела на меня, и то ли игра теней была тому виной, то ли мое расшалившееся воображение - да только морда явно усмехалась. И не злобно, а почти по-дружески. Как прощаются с приятелем, ожидая встретиться снова, если не завтра, то через пару дней. Мы с тобой, парнишка, встретились раз - и ты подарил мне волка и зажигал свечи на моем алтаре; встретились второй раз - и ты принес мне еще три жизни; и хоть теперь ты гасишь мои свечи, но я на тебя не в обиде - с нетерпением жду следующей встречи, которая обязательно будет…
Я тряхнул головой. К черту эти свечки, к черту эти глупости! Я отшвырнул кинжал и шагнул к изголовью алтаря. Присел перед полочкой в основании. Вытянул книгу и, даже не разглядывая ее - будет еще время, насмотрюсь! - развернулся и пошел прочь.
Но дошел только до первой колонны. Остановился над телом блондина.
Он так и лежал под колонной. Одна рука вывернулась, другая поджалась под грудь так, что живой человек не выдержал бы и минуты. Через всю голову застыли струйки крови из разбитого темени. Глаза открыты, но зрачков не видно, закатились. Одни белки.
Мертв. Я его так бил головой о камень, что любой человек бы…
Человек… Любой… Я хмыкнул. Слишком хорошо я помнил, как здесь вел себя простой волк, над которым поработала чертова сука.
Я присел, положил книгу на пол и взял его за руку. Пульса нет, рука уже холодная, будто с мороза. Но…
Я покосился на крышку погреба. Поглядел на тело блондина.
Жить нормальной человеческой жизнью он уже не будет, это ясно. Но ногти и волосы продолжают расти даже у трупов. А мышцы, если в нужном месте прижать контакты, будут сокращаться даже у отрубленной ноги или руки…
Я снова посмотрел на крышку погреба. Самой паучихе ее не открыть, конечно. Та кованая задвижка удержит внизу слона. Но это если он внизу…
Я вздохнул. Осторожно сунул книгу под мышку левой руки, а правой взялся за запястье блондина и потащил его к дверям.

* * *

После горелого смрада в подвале свежий воздух опьянял. Даже сырость и навязчивый привкус прелой листвы не портили этот воздух.
- Туда, - кивнул Шатун.
Он повернул чуть правее, я повернул вместе с ним. За нами шуршало по листве тело блондина. Я тащил его за одну руку, Шатун за другую. Тащить мог бы и один, но вдвоем все равно удобнее. Правильнее.
Над задним выходом тоже была лампа, ее зажгли, но света от нее было едва-едва. Тускло синела в темноте стена конюшни. Раньше конюшня, теперь с одного бока гараж, где синеет новая краска, а с другого развалюха… Нам туда. Вдоль черного от времени кирпича, едва выступающего из темноты, к дальнему углу.
А Шатун-то на меня все еще дуется. С таким же успехом дать ему пистолет мог бы Виктор. Или Гош. Но дал я, и дуется он на меня…
- Борь…
- Да ладно, - отмахнулся он. - Я все понимаю. Это я сам чего-то… Просто в первый раз… А главное, не думал, что она так легко…
Бухнул выстрел. Совсем рядом, за углом конюшни.
- Сюда тащите, - позвал Гош.
Мы свернули за угол, продрались между голых кустов.
Та полянка. Я здесь уже был. Дождь отяжелил опавшую листву, холмики выступили отчетливее. А с краю, на конце раскручивающейся спирали, в земле была еще черная дыра. Из нее торчали густо поросшие волосом руки кавказца. Мала ямка для него оказалась…
Над ним стоял Гош с дробовиком в руках. Рядом Виктор. Его правая рука белела в темноте, - пока я разбирался с сукой, Гош успел сделать ему перевязку, и вполне профессионально.
- Так вот чего он тут ходил, - пробормотал Шатун. - Копал яму…
Виктор кивнул:
- Для мальчишки. - Дернул головой в сторону - у стены конюшни стояла лопата. Рядом лежало испачканное в крови тельце.
Кожа белая-белая, до синевы. И весь он скукоженный, ссохшийся, плоть натянулась на кости затвердев. Руки, ноги - словно от гипсовой статуи. Ни кровинки.
Виктор шагнул ко мне и выхватил книгу.
- Эй!
- Не блажи, Храмовник…
На меня он уже не смотрел. От света здесь было одно название, но он все же пытался что-то рассмотреть, ласкал пальцами резной переплет, будто надеялся хоть так разобрать, насколько же он «живой». У них со Стариком это общая любовь, копаться в сучьих книгах.
Гош тронул меня за плечо. Кивнул на тело блондина, потом на яму.
Стараясь не смотреть на то, что осталось от головы кавказца после выстрела дробью в упор, мы с Шатуном протащили тело блондина через яму, пока он не оказался на кавказце. Сказать, чтобы он упал в яму, - нет: ямку копали на куда меньшие размеры, и всего на одно тело.
Гош ногой запихнул руки блондина в могилку, затем кое-как впихнул туда и ноги. Приставил к голове дуло…
Я отвернулся. Грохнул выстрел.
- Теперь мальчишку, - сказал Виктор.
- Нет! - сказал Гош.
- Что - нет?
- Не в одну же могилу их… - пробормотал Гош. - Его - и этих…
- Ему уже все равно, - сказал Виктор.
Гош тяжело поглядел на него.
- Нет, я не возражаю. Копай, если хочешь. Вот лопата… Гош, перестань валять дурака!
Гош опустил на землю ружье, присел над мальчишкой и осторожно взял его на руки, словно тот еще что-то мог чувствовать. Повернулся, на краю могилы на миг замер, сморщившись.
Я в могилу не смотрел, но вполне себе представляю, что осталось от головы блондина.
Гош шаркнул ботинком, присыпав листьями изголовье могилы. Осторожно уложил мальчишку…
А я глядел на полянку с дюжинами холмиков, и почему-то мне казалось, что что-то я не доделал. С чертовой сукой разделались, с ее слугами тоже, книгу забрал, но что-то я не сделал. Хотел сделать, да забыл.
Стукались комья сырой земли, с чавканьем втыкался в землю штык лопаты, я пытался вспомнить и никак не мог. Может быть, и не было ничего такого? Просто кажется, что забыл? Вроде дежавю наискось?..
Наверно. Наверно, так.
И все-таки чувство было неприятное, как ноющий зуб…
Вдруг стало темно.
Я поднял голову, огляделся. Оглянулся на дом.
Оттуда не падало ни лучика света. Дом стал темным, без единого огонька. Луны тоже не было, и вокруг было темно-темно. Только звезды над головой, а все вокруг - едва различимые тени… Все-таки скоро рассвет. Теперь, когда фонарь погасили, небо на востоке было светлее.
Выходит, несколько часов здесь провозились. Кто бы подумал… Здорово она меня зацепила, тварь. Всех нас. Вроде ничего и не делали, а времени ушло…
- Эй! - Виктор подтолкнул меня плечом. - Уснул? Пошли, Храмовник.
Могилка превратилась в маленький курган из земли и листвы. Гош и Шатун уже шагали к дому. Виктор шел за ними, я двинулся следом.
Обошли дом вокруг правого крыла. Вышли к пруду, теперь нам лучше всего было вправо и через дубовую рощу, к краю лощины, к ожидающим по ту сторону машинам… Но Гош остановился. Обернулся ко мне, мотнул головой на парадный вход.
Теперь фонарь там не горел, не слепил глаза. Не шуршали листья под спешащими ногами, не сеялся дождик - тихо-тихо…
Между висков гулял холодный ветерок. Бесцельный, не пытающийся что-то изменить во мне. Но вместе с этим ветерком накатывало отчаяние и безысходность. Холодная, тоскливая, страшная…
Гош глядел на меня:
- Так и оставишь?..
Я замешкался.
На миг мне захотелось вернуться и просто добить ее. Охота охотой, но всему есть пределы…
Но под этой жалостью к ней - и презрением к себе, что делаю это, - было еще что-то.
Что? Я знаю, что так правильно, но и это еще не все. На слой глубже было какое-то странное чувство, в котором я никак не мог разобраться…
Виктор хлопнул меня по плечу:
- Все верно, Храмовник. Лучше клыкастого щенка только клыкастый щенок без сердца.
- Опасно, - сказал Гош.
- Если те гости вернутся сюда вскоре или кто-то еще… - подал голос Шатун.
- Не гундите, мишки, - сказал Виктор. - Все верно Храмовник делает. Правильно, что добивать ее не стал, а раненой подыхать оставил. Пусть помирает медленно. Зная, что умрет, зная, что будет умирать медленно… Лучше получше впитывайте, чтобы потом припомнить.
Ранил? Я хмыкнул. Он слишком хорошо обо мне думает. Нет уж.
Пусть помучается, сука. Пусть подыхает долго. С чувством, с толком, с расстановкой. От голода и жажды.
И пусть эта моя жестокость отольется в еще один кусочек брони, когда мне придется встретиться с другой такой же тварью. Пусть обломает зубки об ужас своей предшественницы, сука. Об ужас, который станет предвиденьем ее собственного ужаса…
- Опасно, - сказал Гош.
- А волков бояться, так в лес не ходить, - сказал Виктор.
Я вдруг вспомнил, что хотел сделать, да забыл.
Глаза!
Глаза этой козлиной морды. Рубины, гранаты или что там таксидермист вставил вместо глаз. Хоть пластинки из красного пластика, все равно. Надо было выколупать их ножом. Очень мне этого хотелось - еще в тот, первый раз.
Но не возвращаться же теперь.

Глава 5
КОНЕЦ

За ночь небо очистилось. Ни единого облачка. И сияло солнце, пронзая все вокруг ослепительными лучами… Я знал это даже сквозь опущенные веки. Это теплое касание на лице… Господи, как же хорошо!
- Влад… - Шатун осторожно потормошил меня за плечо. - Приехали.

Предыдущая страница 15 Следующая страница


Шаг во тьму 16

Я уже и сам проснулся, когда машина замерла, оборвав усыпляющее покачивание, а потом стихла и дрожь двигателя, к которым успел привыкнуть. Я пригрелся, не хотелось ни вылезать из машины, ни вообще двигаться.
В голове удивительно свежо и чисто.
Сколько я спал? Часа четыре, обратно мы ехали быстро… Но впервые за три последних дня я выспался по-настоящему.
Наверно, потому, что теперь мне не снился тот чертов сон. Я вообще не помнил, чтобы мне что-то снилось… Разве что в самом конце всплыло лицо - мордашка второго близнеца, когда его увозили…
Наяву я не видел это лицо так близко - никак не мог. Сто с лишним метров было до него. Но во сне его лицо было совсем близко, он смотрел на меня. И его глаза… Эти были мои глаза - тогда в зеркале, когда проклятый сон вернулся ко мне три ночи назад…
- Влад? - снова тихонько позвал Шатун.
Словно к маленькому малышу, о котором надо заботиться… Я не выдержал, хмыкнул.
- Что? - Он тоже улыбнулся. Неуверенно.
Видать, не слишком веселая усмешка у меня вышла.
- Пошли, - сказал я.
Первым выбрался из машины. Воздух обжег меня даже холоднее, чем было ночью. А может, просто я разнежился в тепле машины.
Я зевнул, от души потянулся, хрустя суставами. Встряхнулся.
Это даже хорошо, что свежо, - будто холодной водой лицо сполоснул. Бодрость мне сейчас понадобится. Бодрость и решительность. Старик так просто не сдастся.
Но теперь-то, после всего того, что там было… После того, что смог я, почти в одиночку прижав ту суку…
Теперь ему некуда деваться. Должен признать, что мы можем продолжать охоту за городом. Можем - и должны.
Так что уломаем. Хотя постараться придется…
Гош и Виктор уже выгрузились из «лендровера» и ждали у крыльца. С первого взгляда казалось, что у Виктора обе руки перебиты: правая подвязана, а другую он сам согнул, баюкая книгу. Можно подумать, это он ее из подвала вынес…
- С добрым утром, мессир Храмовник! Хорошо спал. Не иначе в прошлые ночи храброе сердце успокоиться не могло?
Я прищурился, разглядывая его. А мне-то показалось, что после того, что там было, в нем проснулось что-то человеческое…
В окне дрогнули полоски жалюзи. Старик нас заметил, сейчас откроет дверь…
Он не только заметил, он даже в кои-то веки выкатил из дверей наружу. Сделал круг, цепко оглядывая каждого. Остановился перед Виктором:
- Жить будешь? Будешь, вижу… - Но смотрел Старик уже не в лицо Виктору и не на перебинтованную руку, а на вторую.
Подкатился в упор, почти наехав Виктору на ноги, вырвал книгу, жадно вгляделся в переплет. Под лучами солнца узор из стальных чешуек плыл, живой, затягивал взгляд.
Старик плюхнул книгу себе на колени, откинул обложку, кончиками пальцев провел по странице, потом жадно зачерпнул сбоку, пропустил под пальцами плотные страницы, тяжело хлопавшие друг о дружку, совсем не так, как шелестит современная бумага из целлюлозы.
- Молодцы, ребятки, молодцы… Ну, давайте в дом.
И он первый укатил в дверь, через раз толкая рукой колесо и поправляя книгу, чтобы не слетела с колен.
За ним шагнул в дом Виктор, потом Гош. Шатун покосился на меня, пропуская, но я еще постоял. Под солнцем, ярким и еще чуть греющим, несмотря на осень. Закрыв глаза, подставив ему лицо, - чтобы согрело кожу и забралось глубже, вытопило налет горечи.
Конечно, Старик ждал книгу. То, что мы целы, все у нас получилось и книга наконец-то у него - это, конечно, хорошо, это главное… И все-таки он мог бы спросить и про мальчишек. Мог бы…

* * *

А за порогом обрушилась тень.
Не только потому, что солнце осталось позади, - это холодок на коже. Но и под кожей, глубже потянуло по вискам студеным ветерком, невнятно-тревожным.
Ее эмоции. Ей не нравилось, что вокруг много людей, людей, которые умеют управлять тем, что у них в голове, не хуже, чем своими телами. Едва ли она отчетливо могла бы сказать, почему ей это не нравится, - связно мыслить она едва ли может. Лобные доли ей перебили. Но это шло из ее памяти.
Именно такое скопление людей, умеющих сопротивляться, она должна была почувствовать в день, когда еще могла связно мыслить. Последнее внятное воспоминание ее прежней…
- Я сейчас, - сказал Старик.
Он снял со стола бутылку вина, пристроил ее в корзиночке сбоку на своем кресле-каталке, затем положил туда один из бокалов и выкатил из комнаты.
Посредине стола высились высокие бокалы-тюльпаны из бордово-фиолетового хрусталя. Минуту назад - плотный круг из шести сдвинутых друг к другу. Теперь с брешью. Будто его ручная девочка не тренажер, а полноправный член нашей стайки. Можно подумать, она тоже в охоте участвовала…
Тревога вдруг сменилась тихой волной… встречи? теплоты? дружбы?
Странно, она должна бы ненавидеть Старика, ведь это он превратил ее в то, что она есть, но она радовалась, что он приближался к ней. Вообще-то она его постоянно должна чувствовать. Они же оба постоянно здесь, а длина дома слишком мала, чтобы заглушить его мысли. И все-таки она была рада.
Или это уже от вина? Ее эмоции обволокли все вокруг приятной мягкостью… Стало почти как снаружи, где светило солнце, и не было места ни одной сумрачной мысли.
А под этой теплотой встречи было и еще что-то. Куда более глубокое…
Я подобрался и потихоньку выстроил защиту, чтобы не очень замечать ее эмоции. Она не давила, это были просто ее собственные эмоции, но в том-то все и дело. Будто подглядываешь за ней… За ней и Стариком…
Борис тоже казался смущенным.
А я вдруг сообразил, что ведь даже не знаю, как же она стала его девочкой.
Когда я появился здесь, она уже была. И почему-то так я ее и воспринимал - как данность. Словно она была в этом доме и до меня, и до Старика. Появилась здесь вместе со стенами…
Я хмыкнул. Странно, конечно, но раньше я об этом не задумывался. Старик тоже не рассказывал.
Понятно, что должны были брать ее несколько человек сразу - иначе бы как такую взяли? Даже с перебитыми долями она слишком сильна, чтобы кто-то из нас мог выдержать ее в одиночку. Разве что Старик. Хотя… Черт его знает… Она ведь не пытается отбиться от него. Она просто живет тут, где-то в комнатах в той половине дома, как растение в кадке. Ни расчетов, ни планов, ни мечты. Лишь самые простые желания и эмоции. Она ведь не давит на Старика, вообще ни на кого не давит, пока ее не разозлишь крысами и той зеленой дрянью, что Старик варит из трав.
Но что было потом? После того, как ее взяли?
Почему именно ее Старик оставил в живых и превратил в обучающее пособие?
Была ли она самой сильной из тех, кто ему встретился? Не знаю… Черт возьми! А я ведь не знаю толком даже того, какие суки им встречались до того, как я оказался здесь. Да если уж на то пошло, я не знаю даже того, во сколько лет Старик стал охотником! И как. И с кем. И кто его обучал. Не родился же он охотником?
И почему он относит ей бокал вина, будто она одна из нас?.. Хотя… Может быть, бокал вина просто для того, чтобы она не тревожилась, не портила своими эмоциями наш праздник.
Я отгородился от ее эмоций, но все равно чувствовал ее - весь мир стал мягче, добрее. Лучился радостью, как облитые солнцем голые березки за окном. Будто это я сам пригубил вина.
Виктор не стал дожидаться Старика. Сбросил салфетку, прикрывавшую вторую бутылку, уже вскрытую. Разлил по пяти бокалам и поднял свой.
- За охоту! - провозгласил он и пригубил. Отставив бокал, почмокал, ловя послевкусие. Поднял бокал на уровень глаз, подставил солнцу на просвет. Даже с перевязанной рукой и в разодранном на боку плаще он умудрялся выглядеть элегантно. - За нашу последнюю охоту!
Он снова отпил маленький глоточек и зажмурился от удовольствия, а вот у меня удовольствие как корова шершавым языком слизнула.
Последнюю?.. Вот тебе и союзничек в уламывании Старика.
- А мальчишка? - спросил я.
- Какой мальчишка? - Виктор посмотрел на меня так, будто и в самом деле не понимал, о чем я.
- Второй мальчишка! Которого увезли!
- Ах, это… - Виктор поморщился. - Забудь…
- Да? - с вызовом ответил я.
- Лучше забудь, - посоветовал Виктор. Без своего привычного высокомерия, непривычно мягко сказал. В самом деле посоветовал.
- Это еще почему?
- Потому, что там, где ты его найдешь, там-то тебя уж точно раздавят. Сам подумай. Мы вчетвером с этой-то едва справились, а какого уровня должна быть та…
- Она жаба, - сказал я, но Виктор, не обратив внимания, продолжал:
- …если мы даже не знаем, зачем ей понадобился мальчишка. Даже представить не можем.
- Для чего и другим! Для ритуала!
Виктор хмыкнул:
- Ты точно выспался, Храмовник?
Опять эта его фирменная усмешечка, будто понимает что-то такое, чего мне никогда не понять.
- А для чего еще?
- Вот и я говорю: для чего? Если бы ей нужен был мальчишка просто для ритуала, она поступила бы так же, как поступают все прочие жабы, когда им нужен мальчишка для ритуала… Как именно, думаю, уж тебе-то рассказывать не надо?
…мать, замершая на стуле…
…я очень хотел двинуться, но тело не слушалось меня, будто чужое…
Я тряхнул головой:
- Может быть, ты прав. Может, и не для ритуала. Ну и что? Она жаба!
С жабами куда проще, чем с паучихами. С этим-то он не будет спорить.
- У нее могут быть слуги, - сказал Виктор.
- С жабой можно взять оружие… - осторожно вставил Шатун.
Виктор резко развернулся к нему, вино в его бокале едва не перехлестнулось через край.
- Тебе лично, мишка-оторва, еще за то оружие сейчас надают розовыми слонами…
Шатун запунцовел и откинулся назад. Вжался в спинку кресла, словно хотел просочиться под обивку.
Да уж. За то, что он так легко взял оружие, когда мы шли на паучиху, Старик его по головке не погладит… Старик ему год вдалбливал, что с оружием на паучих нельзя никак и никогда. Что бы ни случилось. Никак и никогда.
- Но эта-то жаба, - сказал я. - На нее можно идти с оружием.
- Эта жаба дружила с паучихой, Храмовник, - сказал Виктор. Фирменная ухмылочка всезнайки, снизошедшего до милости убогим духом, опять гуляла на его губах. - Отчего бы ей не дружить с еще одной паучихой?..
В коридоре хлопнула дверь, послышался скрип колес.
- Лучше забудь, - тихо бросил мне Виктор вдруг неожиданно серьезно. От его глумливой ухмылочки не осталось и следа. Он поймал мой взгляд, словно хотел дать знать что-то…
И вдруг закрылся. Подобрался, уставился на свой бокал. Старик вкатился в комнату. Подозрительно оглядел нас:
- Притихли-то как сразу…
Он поставил на стол бокал с капельками вина и ополовиненную бутылку. Еще раз внимательно оглядел нас и приказал:
- Рассказывайте.

* * *

- Засранцы, - сказал Старик.
Выслушал он молча, глядя в стол перед собой, лишь мрачнел все больше. Даже про бокал с вином забыл.
Я про свой тоже. Мне кажется или в самом деле праздничные поздравления, толком не начавшись, перешли в разбор полетов?..
Виктор рассказал все быстро, гладко и четко. Язык у него подвешен как надо. Когда надо, умеет четко и по делу, без ерничанья и выпендрежа. А некоторые детали, надо отдать ему должное, Виктор опустил. А кое-что подал так, будто само самой разумелось, будто так и должно было быть…
Только Старика не проведешь.
Очень медленно он поднял глаза на Гоша. Гош тут же уставился в стол, насупившись, будто перехватив у Старика эстафету.
- Да-а, Георгий, - сказал Старик, - не ожидал от тебя… Зачем на дорогу полез второй раз?
Гош заерзал на кресле, не поднимая глаз.
- Чего молчишь? - спросил Старик.
- Ну… - сказал Гош и снова замолчал.
- Все понимал, значит? - покивал Старик себе. - Что было бы и с тобой, и с ними, окажись она тоже паучихой… Понимал, но полез… Это еще хуже.
Гош закрутил головой, будто воротник ему жал, запыхтел. Взгляд на Старика не поднимал.
- Не ожидал от тебя, - повторил Старик холодно. И поглядел на Шатуна. Тот заранее вжался в спинку кресла. - С оружием, значит? На паучиху? И пяти минут не поломавшись, когда они тебе револьвер совали?.. Ничему-то не научился. Здоровый лоб, а хуже дитяти малого…
Старик перевел взгляд на Виктора, и Виктор тут же уткнулся в бокал с вином.
- А ты? - спросил Старик. - Когда Гош вернулся с дороги, почему ты не увел их?
Мы сидели здесь все четверо, так же, как были там, но почему-то Старик обращался к Виктору так, будто он в самом деле мог увести нас тогда. Можно подумать, Виктор нами командовал! Гош, между прочим, со Стариком даже больше, чем Виктор…
- Ну эти ладно, хотя от Георгия я такого не ожидал… Но ты-то? Ты-то с головой! Должен был думать! Или такой же дурак, как они все?
- Я пытался, - пробормотал Виктор.
- Что? - прищурился Старик, подался к нему ухом. - Как-как? Пытался?..
- Я хотел их увести, - тверже сказал Виктор. - Но…
- Так почему не увел?! - рявкнул Старик. - Если понял, что все пошло наперекосяк, ни в чем нельзя быть уверенным и риск слишком велик! Если понял, то почему не увел?
- Уведешь их… - буркнул Виктор и бросил на меня злой взгляд.
- То есть ты пытался их остановить?
- Пытался.
- Это уже интересно… И кто же не согласился?
Я думал, он опять поглядит на меня - на этот раз открыто. От этого пижона только этого и можно ждать…
Но он не поглядел.
- Кто первый пошел вперед, я спрашиваю?
Все молчали.
- Ну?!
Не поднимая глаз от бокала, Виктор пробормотал:
- Ну кто мог пойти вперед, когда ему сто раз объяснили, что нельзя…
- Та-а-ак… - Старик медленно повернулся ко мне.
Только я глаз не опущу! Если он думает, что я чувствую себя виноватым за то, что начал атаку - то он сильно ошиба…
Я лишь наткнулся на его взгляд - и мои глаза сами собой уставились вниз.
- Ты, - сказал Сатирик.
Я заставил себя поднять глаза, выдержать его взгляд:
- Но мы же смогли! Мы же все-таки смогли ее…
- Щ-щенок!
- Но…
- Все! Теперь пока сам не приглашу, к моей девочке близко не подойдешь! Понял?
Я опешил. К девочке-то почему? Как же я тогда тренироваться-то буду?
- Ты меня слышал? - сказал Старик. - Чтобы потом без дурацких вопросов «почему?».
- Но почему?! Мы же…
- Потому! Если ты, щенок спесивый, сунешься за пределы еще раз, напорешься на такую же суку, но только теперь тебе не повезет и ты не сбежишь? Что тогда будет? Об этом ты подумал?!
- Но я же…
- Цыц, щенок! Ты… А кроме как о себе ты думаешь? Ну ладно, сам сгинешь. Своя жизнь не дорога, черт с тобой, горбатого могила исправит… Но только ты зря думаешь, что если ты не выберешься, то она тебя сразу прибьет. Зря!
Старик от души врезал кулаком по подлокотнику, кресло жалостно заскрипело.
- Что ты с ней делал, прежде чем бросить ее помирать? А?
Я неуверенно поднял глаза. Вроде вот уж там-то я все делал так, как он учил… Он же сам… Вот и я… Не стал сразу добивать, а выжал из нее как можно больше ее сучьих ухваток…
- Вот-вот! - сказал Старик. - Так и с тобой будет, когда попадешься. Если она тебя и прибьет, то не сразу. Сначала распотрошит.
- На что я ей? Какие у нас особые приемы?.. Ну, шкатулка перед началом…
- Да не на приемы она будет тебя потрошить! А на то, что ты знаешь. Про него, - Старик ткнул пальцем в Гоша, - про него, про него, про меня! - Его палец обошел всех по кругу. - Про всех нас! Вытащит из тебя все, что ты знаешь. И придет за нами. Когда мы меньше всего будем ее ждать. И передушит нас поодиночке, как котят. Всех. Это ты понимаешь?!
- Но я же смог выдержать ее один! И потом, когда она выдавала все свои приемы… Я же все запомнил! И если я потренируюсь на этой, - я кивнул на левую половину дома, - с одной крысой, а потом…
- Год к ней не подойдешь! - рявкнул Старик. - Понял?!
Но на этот раз я выдержал его взгляд.

Предыдущая страница 16 Следующая страница


17 Иван Тропов

- Подойду, деда Юра. Пустишь. Сам позовешь…
- Это еще почему?
- Потому что знаешь, что после этой ночи я на многое способен, если буду работать с твоей девочкой. Теперь я с ней, наверно, и без крыс смогу, один на один… И еще большего смогу добиться. Сам знаешь.
- А тебе оно надо?
- Тебе надо.
- Да ну? - Старик ухмыльнулся.
- Да. Потому что если они такие сильные, как ты говоришь… Что одна может приехать и как котят всех нас тут раскидать… Что мы будем делать, если одна такая случайно здесь окажется? Проездом. И кого-то из нас случайно заметит…
Старик прищурился, но молчал.
Я поежился. Но если отступлю сейчас…
- На том уровне, какой у нас всех сейчас, она нас перебьет, сам говоришь. И что тогда? Она дальше уедет, но город-то пустой останется. Снова без охотников. И опять всякая мелочь появится. И даже здесь снова будут они…
- А ты, значит, сможешь всех нас спасти? - усмехнулся Старик. Обвел остальных взглядом.
Виктор ухмыльнулся в ответ. Поддакивая Старику, но только без обычного шаловливого блеска. Кажется, даже чуть неуверенно… Словно уловил в словах Старика что-то такое, что там было, но ни я, ни Шатун, ни даже Гош не замечали… А Виктор вот догадался, только на самом-то деле ему от этого не весело…
Вот это меня напугало по-настоящему. Но отступать… Что там у него в глазах, могло и показаться. А если отступить сейчас, то все. Потом будет поздно. Это я знаю точно.
Я посмотрел Старику в глаза.
- Всех, конечно, не спасу, но сам спасусь. И вытащу всех, кого смогу. Может быть, придется убежать, но мы хотя бы сможем вернуться, когда она уберется отсюда. Живые. Обратно в город. И начать все заново. Чтобы город остался чистым.
- Не много на себя берешь, Храмовник? - спросил Виктор. Хмыкнул мне пренебрежительно… но, кажется, было за его усмешкой что-то еще. Не оскорбительное вовсе, а… - Не надорвешься, Храмовник?
- Не знаю, - сказал я. - Но знаю, что если буду заниматься с ней, и не раз в месяц, а раза два в неделю, то смогу гораздо больше. Тогда, может быть, смогу.
- Звучит убедительно, Крамер… - сказал Старик. И что-то в его голосе мне не понравилось. И обычно он смотрел мне прямо в глаза, когда говорил, а сейчас почему-то уставился на свою руку, на обрубки ног. - Очень может быть, что так оно и будет, если я допущу тебя до моей девочки два раза в неделю. Но…
- Что - но? - быстро спросил я, пока Старик не передумал и не ушел в глухую оборону.
- Но тогда-то ты ведь точно не усидишь в городе. - Старик поднял глаза. - Так?
- Ну… - Я не удержал улыбки. Теперь уже я опустил глаза.
Все-таки сдался Старик?! Неужели?! Даже не верится…
- Так, - сказал Старик, подтверждая. И в голосе его не было радости. Тоска и обреченность.
Я вскинул на него глаза: отчего он говорит так? Неужели он вовсе не сдался?
- Ты не усидишь в городе. Но и выпускать тебя из города я тоже не могу себе позволить. И остается что?
- Что? - переспросил я, холодея.
- Остается единственный выход. Позволить тебе заниматься с моей девочкой, чтобы ты стал тем, кем ты, безусловно, можешь стать. Но при этом сделать так, чтобы ты не выбирался из города. Не мог выбраться из города, даже если я, Виктор и Гош одновременно свалимся в беспамятстве и не сможем за тобой следить. Гарантированно не мог.
Я поежился.
Покосился на Виктора - тот уже не усмехался. А когда наткнулся на мой взгляд, отвел глаза.
- Это как же? - спросил я.
- Очень просто. - Старик вдруг проворно перегнулся через подлокотник и стукнул ребром ладони мне по бедру, а потом по второму, будто отсекая. - Вот так! Обе! Будешь на колясочке кататься возле меня. Девочка моя тебе нужна? Два раза в неделю? Будешь каждый день рядом с ней!
- Деда Юра…
Я пытался поймать его взгляд, чтобы убедиться - он шутит! Он просто не может говорить это всерьез!
- Сможешь заниматься с ней сколько хочешь. Вон там поселишься! - Старик мотнул головой на потолок. Второй этаж был пуст уже долгие годы. - А заодно точно будешь со мной, если какая-то сука случайно заявится в наш город. Вместе-то мы, дай бог, и правда выдержим…
Он вдруг повернулся к Гошу, словно вопрос был решен.
- Гриш, ты найдешь обезболивающее, или на водке продержится?
А может быть, и не словно… Может быть, и не пугает он меня…
Вопрос в самом деле решен.
- Ты не сделаешь этого… - прошептал я.
- Я не сделаю этого? - Старик опустил глаза, положил ладонь на обрубок ноги.
Я сглотнул.
Старик поднял на меня глаза. Холодные-холодные.
- Шутки кончились, Крамер.
Я молчал. И вокруг было тихо-тихо. Так тихо, что кажется, я мог слышать, как скребутся крысы в своих клетках в том конце дома.
- То, что ты говоришь, - сказал Старик, - это верно. Все так и есть. Если будешь заниматься с моей девочкой регулярно, многое сможешь… Но и я, и ты сам знаешь: тогда ты точно не усидишь в городе. И я вижу лишь один выход.
Я сглотнул.
Посмотрел на Гоша, но Гош отвел взгляд. Виктор… Шатун, красный как вареный рак, глядел на свои стиснутые пальцы.
Если Старик скажет, они это сделают. Сделают…
- Ты все понял, малыш? - спросил Старик. В его голос вернулась капелька прежней теплоты. И еще там была горечь. Потому что сейчас он проявлял слабость. Делал не так, как подсказывал ему холодный расчет…
Эта горечь напугала меня больше холода, что минуту назад был в его глазах.

* * *

Старик давно укатил в кабинет, к книге этой чертовой суки, а я все сидел сам не свой, вывернутый наизнанку.
Как в тумане слышал остальных - таких знакомых и почти чужих…
- Так… - Голос Виктора. - Книжки мне сегодня больше не видать, это ясно как божий день… А вот сучий подарочек со мной еще надолго… - Он осторожно потрогал руку. Побаюкал ее. - Гош, сколько еще будет действовать та штука, которую ты мне вколол? Когда кончится?
Гош задумался, покосился на часы. Разлепил губы:
- Скоро.
- Угу… А вторую подряд можно? Или…
Гош мотнул головой.
- Ясненько… Тогда подъем, Шатун! Труба зовет. Довезешь меня до дома, пока рука не разболелась.
Неужели это конец?
И накатывал стыд, жгучий стыд. Опять струсил, чертов маленький трус… А надо было идти до упора. Спорить до конца…
Но готов ли я идти до конца? Или все еще надеюсь, что это был блеф?
Только со Стариком шутки плохи. Он-то не шутил. Не шутил, черт бы все побрал! В этом все дело. Не шутил…
И если сунусь из города, а он узнает… Он не будет ждать, когда я к нему явлюсь с покаянием. Нет, не будет. Не даст себе остыть, не даст жалости растопить себя.
Он позвонит Виктору и Гошу, и они выловят меня. Сразу, как приеду в город. Гош открывает любые двери. И будет держать меня за ноги, пока Виктор будет связывать руки. А потом отвезут к Старику. Не знаю, кто будет пилить, может быть, Старик и сам будет пилить. Его одна рука сильнее моих двух…
И от них не спрятаться. Гош умеет находить где угодно.
Разве что бросить все и сбежать. И никогда не возвращаться сюда.
Но… Но ведь в одиночку мне ни одной сильной суки не завалить! Даже эту, последнюю - в конце я был с ней Почти один на один… Почти. Но что было бы, если бы она вцепилась по-настоящему в меня не в подвале, а чуть раньше? На входе?..
Сколько я стоял между колонн, почти утонув в воспоминаниях? Миг? Секунду? Минуту?
Если бы кавказец не отвлекся на Гоша с Виктором, он бы успел подойти ко мне и всадить заряд дроби в упор. Сделал бы из меня решето.
Или, если Старик прав, просто оглушил бы, а потом переломал руки-ноги, но убивать сразу не стал, и сейчас бы я не здесь сидел, а лежал в одной из комнат того дома, привязанный к кровати, как девочка Старика. А та сука не спеша вытаскивала из меня все, что я знаю…
Черт возьми!
Что ни делай выхода нет! Нет выхода! Никакого!
Неужели это конец?!
Я огляделся, пытаясь найти… Кого? Что? Гоша? Его взгляд? Не знаю.
Наверно, да. Последняя надежда. Гош всегда прикрывал меня, даже против Старика…
Но я был один в комнате. И даже стол убран.

* * *

Внизу одной машиной стало меньше. Правда, пропала не синяя «девятка» Шатуна, а красная «итальянка» Виктора, такая же выпендрежная, как он сам, с закрывающимися глазками. Выходит, этот пижон совсем обнаглел. Мало того, что его довезут до дома, так потом еще Шатуну придется сюда возвращаться за своей машиной… А, к черту! К черту его, этого подлизу и подпевалу!
Гош был еще здесь. Я бросился к нему, пока он не успел захлопнуть дверцу.
- Гош! Но у нее ведь остался мальчишка…
Но Гош, не останавливая движения, размашисто захлопнул дверцу перед самым моим носом. Только… Или показалось? Его губы…
Джип заурчал и тронулся прочь, ноги обдало теплой струей выхлопа, а я все стоял, пытаясь понять - показалось или…
Была ли то просто досадливая гримаса, или он что-то шепнул мне?
Я обернулся к дому. В одном из окон неуловимо дрогнуло, краем глаза я зацепил какое-то движение, но что - не рассмотрел. Какая-то створка жалюзи, наверно. Придерживали, чтобы было лучше видно. Вон в том окне, кажется.
Ну да. Там же кабинет Старика…
Движение Гошевых губ вдруг сложилось: не здесь.
Я потер лоб. Поглядел вслед «лендроверу».
Я правильно тебя понял, Гош? Или зря обманываю себя надеждой?

* * *

На выезде с пустыря на дорогу я чуть не проскочил задницу «лендровера», залезшего в кусты.
Затормозил, сдал назад. Сердце било в груди сильнее, чем урчал двигатель «козленка». Подрагивающими пальцами вырубил мотор. Вылез.
В осеннем воздухе, чуть мягко-прелом на вкус, резало табаком. Гош, прислонившись спиной к дверце, ритмично и глубоко затягивался, в несколько глотков приканчивая сигарету.
Гош… Гош курил!
Сладковатый запах, но в горле запершило. Я сглотнул. Неужели…
Я ужасно хотел в это поверить и еще больше боялся ошибиться. На ватных ногах подошел к нему.
Гош встретил меня мрачным взглядом, снова от души затянулся. И тут же, пока сигарета еще не догорела, закурил от нее вторую.
- Ты же бросил, Гош.
В молодости он курил, но потом бросил. Иногда мял сигарету в пальцах, нюхал, но и только.
- Закуришь тут…
- Гош, когда ты во второй раз бегал на дорогу…
Я замолчал. Облизнул губы. На чьей он стороне? На моей или Старика?
Может быть, это Старик ему сказал… Проверить. Понял ли я.
Или не понял.
Но если не сейчас, то когда?.. Господи, только бы не ошибиться. Только бы не ошибиться, господи…
- Гош… Эта «ауди»… У нее же номер на заднице был подсвечен, да? Ты его рассмотрел, да?
Гош шумно выдохнул, выплюнул окурок, швырнул на землю вторую сигарету, только что прикуренную, от души втоптал в землю. Поднял глаза на меня.
- А зачем я туда лазил?
Я открыл рот, но слов не было.
Выходит, наш договор в силе? Он и дальше будет прикрывать меня? Несмотря на все, что только что было?..
Гош поглядел на меня, покачал головой и цокнул. Безнадежно, как с малолетним идиотом. Но ничто в мире не могло быть лучше этого.
- Гош… - только и смог выговорить я.
Гош, Гош, милый Гош! У меня в горле застрял комок, в глазах поплыло.
- Сиди в городе и никуда не высовывайся, - сказал Гош. - Никуда.

ЧАСТЬ ВТОРАЯ

Глава 1
ЧЕТВЕРТЬ

Чертова луна…
Саму ее с кровати пока не видно, но по стене справа вытянулась полоса холодного света. Скоро и сама луна покажется из-за рамы. С каждой ночью она висит перед моим окном все дольше и дольше, ярче и ярче. Уже не узенький серпик - увесистая половинка.
И с каждой ночью я просыпался все раньше, лунный свет будил меня. Не помогали даже тренировки, если так можно назвать те выматывающие марафоны с железом, которые я устраивал в тренажерном зале.
Два часа утром: грудь и ноги. Час перед обедом: пресс, спина. И три часа вечером: плечи и велотренажер. Каждый день.
Мужики в качалке косились на меня, ухмылялись, хлопали по плечу: полегче, парень. Так мышечную массу не набирают. Надо давать мышцам отдохнуть день, а лучше два…
Верю. Знаю.
Но продолжаю делать так, как делал. Прорабатывать все мышцы за один день, и так ежедневно. И велотренажер. И молотить в грушу. Упрямо, до посинения, до полного изнеможения. До тех пор, пока после вечернего занятия можешь только плюхнуться на скамейку и тупо глядеть в стену, почти достигнув самадхи. Чтобы даже на мысли сил не оставалось…
Первые дни это срабатывало, теперь нет.
Тело подстроилось. Вместо двенадцати часов в первую ночь теперь я спал прежние девять. Раньше лег - раньше проснулся. Чертова луна будила меня.
Ненавижу эти ночные лунные часы, а потом предрассветную маету, когда уже не уснуть. Тело больше не лежит пластом, ошалело переваривая вчерашние перегрузки, не утягивает в сон. В голове свежо, мышцы лишь приятно потягивает, как бывает всегда после хорошей тренировки.
Даже рука почти прошла - чем сильнее нагрузка, тем быстрее заживают все ссадины и ранки. Тело в норме. А вот на душе…
Гош, Гош! Где ты? Почему не звонишь, не заглядываешь?
Неделю сижу, не высовывая носа из города, из дома - только в магазин да в качалку. Восемь ночей дома. Я не лез выслеживать ту суку, но я наделся.
Гош сказал мне сидеть в городе. Это значит…
Я хотел верить, что это что-то значит. Но девять дней…
Девять дней ни визита, ни звонка.
Не изменил ли Гош своему обещанию - не высказанному, но подразумевавшемуся? И подразумевал ли он вообще что-нибудь? Или мне только показалось - так сильно я хотел в это верить?
Может быть, это все мне вообще приснилось… Привиделось в холодном свете луны, от которого во рту металлический привкус и никак не улечься в постели. Полоса света толстеет, крадется по стене, подбирается ко мне все ближе…
Слева на столе замигал красный огонек. Кто-то звонил.
И я даже знаю, кто. Знаю это, не поднимая трубки, не глядя на определитель номера.
Виктор. Старик велел ему присматривать за мной - вот он и присматривает.
Автоответчик перестал подмигивать, но через пару секунд опять замигал. Неутомимо. Минута, вторая…
Ну-ну. И звонок, и звук я отключил. Хочет слушать гудки, пусть хоть до утра их слушает.
Автоответчик все подмигивал красным огоньком. Виктор не сдавался. Упрямый, зараза. Но я еще упрямее.
Я отвернулся к стене, чтобы не видеть назойливого огонька. Хочет проверить, что я не шляюсь где-нибудь за городом, чтобы потом доложить об этом Старику и заработать еще одно почесывание за ушком? Его выбор. Его право. Только помогать ему в этом я не собираюсь. Решил выслуживаться, так пусть посуетится. Пусть понервничает, сволочь…
Я лежал, придавленный лунным светом, старался провалиться в сон, забыться, хотя бы просто ни о чем не думать, но это было не так-то просто.
Если Гош… Если те его слова ничего не значили… Не значат…
Что дальше?
Сколько можно обманывать самого себя и ждать непонятно чего? Хватит! Надо…
Только ведь Старик не шутил.

Предыдущая страница 17 Следующая страница


Шаг во тьму 18

Но и сидеть сиднем в городе день за днем, год за годом, все жизнь, до самого конца, - не выходя на охоту… Все зная, но ничего не делая…
Хуже всего то, что тут и думать-то особо негде. Надо лишь выбрать из двух. Всего два пути. Только оба они… Про них даже не скажешь, что какой-то лучше. Про них Даже не поймешь, какой хуже. Какой сможешь вынести…
Прямоугольник лунного света сполз на пол, за голову, и из-за рамы показался край луны.
Нетерпеливая, настырная, лезущая в окно - и рвущаяся из-под терминатора. Уже перевалила за половину. Уже ближе к полнолунию, чем к новорожденному месяцу…
Девять дней…
Может быть, послать все к черту и рискнуть?
Ну не могли же они все это всерьез? В самом деле? Ну не могли же. Не могли…
Это всего лишь угроза. Всего лишь слова, пустые слова. Куда призрачнее снов, что приходят ко мне…
Мальчишка… Я слишком хорошо знаю, что его ждет.
Полнолуние - это тот предел, что отмерен ему. Еще шесть ночей, если считать эту. Пять дней.
И я могу что-то сделать. Мог бы, если бы не сидел безвылазно, припугнутый. Запуганный. Трус.
Я слез с кровати и стал натягивать одежду. К черту все их угрозы! И к черту Гоша, так и не выполнившего обещания. К черту их всех! Я буду делать то, что могу. То, что должен делать.
Я сунул голову под свитер, но так и не натянул. По стене мазнули лучи фар.
У соседей машин нет. У нашего дома вообще никто не останавливается, кроме меня и наших…
Машина остановилась прямо под окнами. В ночной тишине через приоткрытую фрамугу было слышно тихое бормотание мотора. Хлопнула дверца, шаги.
Приехал Витюша, не поленился. Решил проверить, просто так я не беру трубку, из упрямства, играя у него на нервах, или в самом деле смотался из города. Убедиться решил. Прежде чем закладывать Старику.
Я замер, прислушиваясь. Ага. Угадал. Шаги по лестнице. Сюда.
Тренькнул звонок. Тихонько так, ненавязчиво. Будто тот, кто пришел, уверен, что его ждут, и не хочет перебудить соседей, долго трезвоня посреди ночи. Будто ему уже бегут открывать.
Ну-ну.
Звонок еще раз тренькнул, но я не спешил. Ничего, постоит.
Звонок коротко тренькнул в третий раз, а потом зазвенел не смолкая. Звук бил по нервам. Я сморщился и натянул свитер. Черт бы его побрал!
Звонок зло трещал, не смолкая ни на секунду, но я не спешил открывать, еще злее звонка. Медленно нащупал в сумраке джинсы. Потом открыл шкаф, нашел чистую пару носков, не спеша натянул и только после этого пошел к двери. Неспешно. Стискивая кулаки, подрагивая от возбуждения, наполнявшего меня. Если он думает, что он сейчас мне что-то раздраженно гавкнет, а я это тихо проглочу… Я дернул запор, от души рванул дверь, готовый выдать все накопившееся, и - осекся.
Яркий свет коридорной лампочки резал глаза, но этот тяжелый, высеченный из глыбы силуэт трудно не узнать.
- Гош?..
Я поморгал. Посторонился, пропуская:
- Привет, Гош…
Но он не вошел. Лишь разлепил губы:
- Одевайся.
Вид у него был мрачный донельзя, чтобы не сказать - злой.
- Гош, что…
- Быстро.
Я сглотнул. Попытался разглядеть в его лице хоть что-то, но это был задраенный люк. Глаза - две стальные заклепки.
- Быстрее.
На негнущихся ногах я поплелся обратно в комнату. Виктор нажаловался Старику? Мог?
Запросто, с этого предателя станется. Сказал ему, что телефон не беру, дверь не открываю. И тогда сейчас…
Выволочка от Старика… в лучшем случае. А в худшем…
Я не заметил, как оделся. Оказалось, что я снова стою в прихожей, уже натянув ботинки и застегивая плащ, и пялюсь на Гоша. И мне все больше не нравилось выражение его лица. Может быть, это и не злость - ожесточение. И Не столько на меня, сколько на самого себя - за то, что…
Я облизнул пересохшие губы.
- Гош…
- Пошли, - сказал он. Развернулся и стал спускаться по лестнице.
Едва соображая, что делаю, я кое-как запер квартиру и побежал следом.
- Гош!
Но он будто не слышал. Молча залез в свой «лендровер» и распахнул изнутри правую дверцу.
Сам не свой, я забрался в машину. Словно под гипнозом.
Если Старик решил, что время выволочек прошло и осталось только…
Мне нужно бежать! Нестись прочь! Выскочить из машины прямо на ходу и бежать!
Но я сидел, оцепенев. Ночные улицы проносились за стеклами - быстро, слишком быстро, хотя Гош и не гнал машину. И впервые мне было неуютно от вида ночного города, скользящего вокруг. Слишком быстро его улицы оставались позади.
- Гош, куда мы едем? - спросил я. Голос показался чужим.
Гош промолчал.
От западной окраины, где стоит мой дом, мы уже добрались до центра и объезжали кремль. Еще два излома стены, и надо будет свернуть влево. Потом перелив улиц спального района, лабиринт гаражей, через пустырь - и дом Старика…
Я не сразу сообразил, что мы пронеслись мимо нужного поворота, объезжаем кремль дальше.
Лишь когда мы повернули прочь от стен на восток, оставляя дом Старика все дальше и дальше, направляясь к восточному выезду из города, до меня дошло.
Я медленно, еще не веря своим глазам, обернулся к Гошу. Он ухмылялся.
- Гош, сукин кот!
Я от души врезал кулаком в его плечо. Но ему это было как укус комара, ухмылка только стала шире.
- На нервах играл, гад! Сразу сказать не мог!
- Дверь будешь веселее открывать, щусенок, - сказал он. - И трубку брать.
- Так это ты звонил?..
Мимо пронеслась заправка, которую я всегда воспринимал как границу города. Гош прибавил. Сейчас шоссе было совершенно пусто, мы стрелой мчались на северо-восток. К Москве.
- Так ты нашел ее?..
Гош кивнул.
Просто кивнул! Спокойно и деловито. Словно речь шла о том, что его просили заехать в булочную за половинкой черного.
Теперь, когда мои страхи перестали висеть шорами на глазах, я словно заново его увидел.
Я поморгал, отказываясь верить своим глазам. Мне казалось, что я знаю Гоша. Что уже привык к спокойствию и невозмутимости. Но…
Он был свежевыбрит, ежик волос зачесан волосок к волоску - и часа не прошло, как он был под душем. А это значит, что вчера утром - или сегодня утром, как сказал бы нормальный человек, который спит по ночам, - он вернулся с охоты. Найдя ее. Но не пошел делиться новостями. А спокойно лег спать. Потом встал, принял душ, побрился, позавтракал и вот только сейчас, свежий и бодрый, пришел ко мне.
Даже не позвонил вчера!
- Где ты нашел ее гнездо?
Вот теперь Гош вздохнул и нахмурился.
- Ее… - неохотно буркнул он.
- Не понял?.. Ты нашел ее гнездо или нет?!
- Я нашел ее.
Я снова не понял, что он имеет в виду.
Ох уж эта его привычка беречь слова, как слезинки обиженного ребенка! Когда важно, он, конечно, скажет все, что нужно, и так, что все понятно. Но вот когда время терпит, или он считает, что можно обойтись без уточнений, черта с два от него добьешься толкового ответа!
- Что значит - ее? Ты ведь искал их по машине, так? Нашел машину? Нашел ее гнездо? Где она живет?
Гош скривился, как от зубной боли, но ничего не сказал.
Мне захотелось еще раз врезать ему в плечо, но я сдержался. Похоже, Гош просто не знает, как ответить на этот вопрос. Оттого и сморщился весь, как печеное яблоко.
Странно…
Гош мог быть рассержен, мог быть зол, мог быть мрачен, но поставить его в тупик доселе не удавалось ни одной чертовой суке.
- А мальчишку? - спросил я. - Его нашел?
На этот раз Гош кивнул. Мрачно.
Та-ак… И с этой стороны какие-то неприятности.
Но, по крайней мере, мальчишка еще жив.
- А… - начал я, но Гош раздраженно дернул подбородком, словно отгонял муху.
- Сам увидишь, - сказал он.
Больше я от него ничего не добился.

* * *

Луна опустилась за верхушки деревьев, бегущих вдоль дороги, какое-то время подмигивала в просветах, потом совсем пропала. Начал накрапывать дождик, превратив дорогу в блестящую черную ленту, а «лендровер» Гоша несся все дальше на северо-восток.
Эту трассу я знаю отлично. Сколько раз я катался по ней - сначала, пока искал подозрительные места, а потом целенаправленно - следить за домом той чертовой суки…
Съезд с трассы, где я сворачивал, чтобы добраться к ней, я тоже узнал. Мы промчались мимо.
Я поежился. Гош гнал дальше на восток, все глубже в Московскую область. Что бы сказал Старик, узнай, куда мы забрались…
Я с тоской глядел на обороты цифр в счетчике. Верста за верстой, все ближе к Москве. Прям хоть задний ход давай… Я покосился на Гоша, но он смотрел вперед.
- Гош, нам еще далеко?
Он дернул плечом, поморщился, но ничего не сказал. Сам все прекрасно понимает. Может быть, в чем-то Старик и преувеличивает опасность чертовых сук, обитающих в этих местах. А может быть, не так уж и сильно преувеличивает…
Я плотнее запахнулся в плащ и включил обогрев: мне вдруг стало холодно.
«Ровер» сбросил скорость, замер на перекрестке, хотя вперед был зеленый. Съезжаем? Наконец-то!
Все-таки не у самой Москвы, и то спасибо… Но нервы не отпускало. Съехали с трассы - значит, теперь близко.
Фонари вдоль дороги стали чаще, по сторонам пошли домики, потом замелькали панельки - невысокие, еще дремучих советских времен. Но Гош не притормаживал, не приглядывался к перекресткам. По главной улице, совершенно пустой, мы промчались через городок насквозь и снова оказались на шоссе, зажатом между лесными скелетами.
Я чувствовал - уже близко.
Сейчас свернем и начнем забираться в глушь… Чертовы суки всегда живут в глуши, подальше от людей. Впереди показалось ответвление, я указал Гошу рукой, чтобы не пропустил и сбросил скорость, но Гош только мотнул головой.
Следующий съезд мы тоже миновали.
- Далеко еще, Гош?
- Почти приехали, - сказал Гош.
Почти… Хм… Почти - это значит до следующего съезда, а оттуда уже совсем недалеко… Почти у дороги?
Странно. Все-таки днем эта дорога должна быть оживленной…
Я всматривался в темные деревья, отыскивая еще один съезд в сторону. Но вместо этого фонари пошли чаще, промелькнула заправка - и мы въехали в еще один маленькой городок.
Ничего себе - почти приехали! То есть еще этот городок проехать, а только после него какой-то съезд. Вот почему Гош по сторонам особенно не всматривался…
Но вместо того, чтобы промчаться по центральной улице насквозь, Гош сбросил скорость. Свернул вправо. Не на боковое шоссе, уходящее от городка в другую сторону, а на какую-то мелкую улочку.
Дорога, и до этого-то так себе, стала совершенно ужасной: рытвина на рытвине. Такое ощущение, что еще от немецких танков остались…
И дома под стать. Даже не панельные, а кирпичные - старые-старые. В два-три этажа, редко в пять. Обшарпанные до ужаса.
Мы уже не ехали - ползли. Но даже так машину дергало и подбрасывало, ухало вниз, кидало из стороны в сторону. На ином бездорожье глаже, чем на этой дороге.
Впереди явно нет выезда на шоссе. Такие дороги если чем-то и заканчиваются, то тупиком, а еще чаще просто растворяются, так что даже непонятно, куда же она вела-то.
- Гош, куда мы едем?
Ни одна чертова сука не станет жить в городе. Да еще в таком.
- Здесь, - сказал Гош.
Вывернул вправо на обочину, впритык к забору из литого чугуна - старый, тут и там не хватало кончиков старомодных завитков. Заглушил мотор.
- Здесь?.. - тупо повторил я, оглядываясь.
По ту сторону забора чахлые кусты, уже голые. За ними старые тополя, дорожка, пара сломанных скамеек, постамент без бюста - выходит, какому-то революционеру был. Явно не здесь. Впереди?
Там дорога растворялась в рытвинах, кустиках, березовом молодняке, дальше лес. Слева?
Слева и чуть сзади - Гош проехал мимо въезда, чтобы мы не загораживали, - тоже заборчик, хотя и не литой, а сборная штамповка: пролеты - две поперечины, в которые вдеты прутья. Где-то погнутые, где-то и вовсе недостает. Да и столбы давно покосились. Пролеты повело в разные стороны, как зубы при цинге. А за ними…
Я поморщился. Нахохлился. Стало холодно и тоскливо.
Больница. Старая, как и весь этот городок, почти заброшенная. Хотя в некоторых окнах свет горит, но все равно - дом-призрак. На краю города-кладбища.
Я поглядел на Гоша.
- Здесь - где?
Городок остался позади. Мы на окраине. Недостаточно глухой, чтобы здесь жила сука. Разве что парк только кажется маленьким, а где-то в глубине есть какой-нибудь домик?
Гош дернул подбородком влево. Я проследил за ним взглядом и снова уперся в больничный корпус. Широкий подъезд со ступенями, сточенными ногами, временем и морозами. Ряд дверей. Кривая урна с краю.
Я повернулся к Гошу:
- Это больница!
Гош невозмутимо кивнул, соглашаясь.
- Но… - Я еще раз поглядел на больницу. Потер бровь.
Больница… Никак у меня не складывались воедино чертова сука и больница.
Может быть, потому, что я ни разу не видел ни одной чертовой суки, которая была бы больна. Да что там больна - я их даже старыми не видел. Словно все они, когда достигают какого-то возраста, уезжают куда-то… Уходят?
Я поежился. Даже думать не хочется, куда они могут уходить.
- Подожди, Гош… Ты хочешь сказать, что она была здесь ради больницы?
- Ее машина стояла здесь. - Гош дернул подбородком назад. На обочину перед воротами больницы, мы чуть проехали их.
- А сама она? Ты видел, как она входила в больницу?
- Выходила, - поправил меня Гош.
Так… Значит, он нашел машину, когда она стояла здесь. А сука была в больнице…
- Бред какой-то… Зачем ей больница?
Больница… Какая ей, жабе, может быть нужна больница, когда ее не то что болезни - пули не берут! Подпиливаешь их, чтобы раскрывались в теле, чтобы рана была больше, но даже это не всегда помогает. Если в голову не попал, а жаба сильная, то даже подпиленные пули могут не спасти. Хоть всю обойму в нее всади… Старик уж сколько этих чертовых сук передавил, а спалился именно на жабе.
И вдруг вот такая же вот жаба, а то и не такая же, а еще покруче, чем наши, провинциальные, - и вдруг ей понадобилась больница? Это даже не смешно.
Но даже если и понадобилась. Почему она выбрала эту? Древняя развалюха у черта на куличках. С соответствующими врачами, можно не сомневаться. Почему ее выбрала?
Чертовы суки живут, как им нравится. Берут от жизни все, что хотят. Лучшее. У нее же в подружках паучиха! Ну, была в подружках… С помощью паучихи она могла бы без особого труда получить врачей из лучших столичных клиник. Или из каких-нибудь швейцарских. Паучихе какая разница, кого хомутать…
Могла бы. Но почему-то выбрала эту провинциальную развалюху.
Почему?
Я поглядел на Гоша. Гош невозмутимо наблюдал за больницей.
- Ты говорил, что мальчишка жив. Он был с ней?
Гош кивнул.

Предыдущая страница 18 Следующая страница


19 Иван Тропов

Та-ак… Час от часу не легче…
В конце концов, можно было бы предположить, что хотя пули их не сразу берут, но какие-то болезни им все же страшны… Но зачем ей мальчишку-то с собой сюда тащить?
Это он заболел? Допустим. Хотя ей он нужен ровно на две недели, до ритуала, а выглядели они с братом совершенно здоровыми, но - допустим. Вдруг простудился, воспаление легких, мало ли… Но почему, дьявол ее задери, из всех больниц она выбрала эту?! Какая тут, к черту, быстрая квалифицированная помощь?!
- А тот усатый? Был?
Гош кивнул.
- Да Гош, в самом деле! Где он был? В машине сидел или с ней ходил?
- С ней.
И он тоже в больницу ходил…
Хм… Может, она все свое с собой возит? Тогда это хоть что-то объясняет.
- И долго она здесь была?
- Сорок минут, - сказал Гош. Поглядел на меня, нахмурился и на всякий случай добавил: - При мне.
Мне снова захотелось врезать ему. И не обязательно в плечо. Но я сдержался.
Так… Он нашел ее машину здесь. Как именно - спрашивать бесполезно, я из него это и за сутки не выпытаю с его манерой отвечать на очевидные - для него очевидные! - вопросы. Но в принципе понятно. Их, когда он в конторе работал, этому учили.
Главное, нашел. Неделю искал, но все-таки нашел. Тут, у входа. Сорок минут машина стояла, потом из больницы вышла та жаба с тем усатым водителем, а может, и не только водитель он для нее, - и вторым близнецом. Села и уехала.
- Ты ее выследил?
Гош оторвался от больницы и уставился на меня. Скептически, чтобы не сказать подозрительно.
- Тот мужик? - сообразил я. - Из-за него? Думаешь, заметил бы?
Гош невесело покивал. Похоже, он того мужика высоко оценил.
- Думаешь, он тоже… из ваших?
Я был почти уверен, что Гош опять кивнет.
Но Гош мотнул головой. Сразу и уверенно. Нет, не из их.
Черт возьми… Все веселее и веселее!
- А тогда чего? - раздраженно спросил я. В самом деле перестал понимать Гоша. - Если тот мужик не из ваших, то чего ты его так боишься?
- Не боюсь, - сказал Гош. - Опасаюсь. Он не из наших, но… - Гош сморщился и замолчал.
- Повадки?
Гош, поморщившись, склонил голову к плечу. Прислушивался к чему-то в глубине себя, взвешивая.
- Ухваточки, - наконец нашел он ярлычок.
Мне показалось, что он еще что-то хотел сказать - была у него какая-то догадка. Но нет. Если и была, Гош не стал ею делиться.

* * *

Я умею ждать.
Но одно дело ждать, когда у гнезда, когда уверен, что рано или поздно она появится… А вот сюда, вернется ли…
Время тянулось невыносимо медленно. Дождик то сходил на нет, то припускал с новыми силами. Потемнели последние окна в двухэтажном доме сбоку от больницы.
Пару раз подъезжали «скорые», санитары утаскивали внутрь носилки. Вышла парочка - судя по специфическому виду, врач с медсестрой после дежурства, - погрузились в старенькую «девятку» и укатили.
Пришагала молоденькая тетка, спешным, но твердым шагом, совсем не больная. Подъехали новенькие «жигули». Выгрузился поджарый молодой человек, уверенно взбежал по ступеням и скрылся в больнице.
Ни чертовой суки, ни ее усатого, ни мальчишки.
Ни просто подозрительной машины.
Ни-че-го.
- Во сколько ты ее видел?
- С половины до часу.
Я покосился на приборную панель. Половина третьего. Поглядел на Гоша.
- Уже не приедет сегодня, думаешь?
Гош, конечно же, промолчал.
Я уставился на больницу. Сегодня… А что, если она вообще больше сюда не приедет? Что тогда?
Гош искал ее машину неделю, пока вышел на это место. Что теперь? Еще неделю?
Это будет уже после полнолуния. После жабьего ритуала. Он у паучих в новолуние, у жаб - в полную луну. После полнолуния мальчишка будет мертв.
Слева что-то двинулось, я обернулся, вгляделся, но по ту сторону забора никто не прятался. За кустами по дорожке задумчиво брел молодой человек, длинноволосый, в черном длиннющем кожаном плаще, лишь носки ботинок со стальными набивками поблескивали из-под пол. Рядом с ним грустно семенил розовомордый питбуль, в кожаной жилетке и в подобии строгого ошейника наизнанку - в темноте молочно светились хромированные шипы.
Погуляли и ушли.
«Скорые» больше не подъезжали.
Все замерло.
Белесые отсветы в холле за стеклянными дверями, робкий голубоватый из бойниц меж лестничных пролетов и три ярких желтых окна во втором этаже казались ошибкой. Просто забыли погасить свет, когда все уходили.
Еще одно окно горело за углом справа. Самого окна не видно, но вбок на землю падал длинный прямоугольник света. Облепил и пустую клумбу, и голый газон, и косой забор…
Дальше, за забором, когда-то была дорога в объезд больницы. Ныне такая же символическая, как и сам забор. От дороги остались лишь невнятные куски растрескавшегося асфальта да проплешины щебенки, занесенные землей и гнилой листвой. Не обновлялась с самого строительства больницы, наверно. Скоро кусты, наступающие со стороны леса, съедят и ее останки…
Я поглядел назад. Слева от больницы, между ней и домом, тоже шла дорога. Я думал, это ради дома - отгородить от больницы. Но если и справа от больничного здания была дорога, за него… Куда-то же она вела?
Если Гош не ошибается насчет усатого, может быть, это и есть ответ?
- Гош…
Гош молча покосился на меня. Я кивнул на дорожку.
- Может, они за больницей встали?
- А въехали как? - спросил Гош. - Мимо нас?
- Ну… С той стороны вроде не лес - так, полоса деревьев. Там вроде метров через сто шоссе проходит?
Если бы мы ехали прямо по той дороге, по которой въехали в этот городишко, выехали бы как раз куда-то туда. А если ехать в ту сторону еще дальше, то упрешься куда-то в северо-западные пригороды Москвы. Не самое плохое местечко, как я слышал. Может быть, чертова сука как раз оттуда и приезжала?
- Там нет съезда, - сказал Гош.
- По карте? - уточнил я. Карты, бывает, устаревают еще до момента составления, особенно у нас, особенно теперь.
- Ножками, - сказал Гош. - Вчера.
- А если…
- Посиди, - сказал Гош и вылез из машины.
- Ты куда?
Но он уже захлопнул дверцу, лишь дернул рукой, чтобы я не высовывался.
Обошел машину, протиснулся в решетку парка - возле столба, где литье то ли скололось, то ли лопнуло от зимних морозов. Пошел выгуляться до ближайших кустиков…
Но Гош прошел мимо кустика, прошел и мимо второго. Пересек дорожку и ушагал в глубину парка, потерялся в сплетении голых ветвей и темноты.
Чертов Гош! Весь он в этом - вот так вот взять и уйти, не предупредив! Ничего не объяснив. Ни куда пошел, ни когда вернется. А что, если эта сука прямо сейчас приедет?
Но она не приехала.
Гош вернулся, плюхнулся на сиденье и вздохнул.
- Ну и куда ты ходил?
- Подозрительный он был.
- Тот парень?
Гош не ответил. На очевидные вопросы он не отвечает, особенно когда в плохом настроении.
- И чего ты там нашел?
Гош вздохнул и завел мотор.

* * *

В зеркалах заднего вида светлело небо, уже подступал рассвет, когда мы добрались до Смоленска.
До дома он меня не довез. Приткнулся к обочине сразу на въезде в город, дернул головой, чтобы выматывался.
Может быть, и правильно, что решил выкинуть меня здесь.
Машина замерла, но я не спешил вылезать.
- Гош, ты это…
Я покосился на него. Он глядел на меня и терпеливо Ждал.
Ох, не хотелось мне ему говорить. Как бы не передумал Гош выслеживать эту тварь, если узнает, что здесь не просто запрет Старика, но еще и…
Гош выжидающе глядел на меня.
Я втянул побольше воздуха и выпалил:
- Виктор следит за мной. Звонит, даже заезжал.
Я ожидал хмурых бровей, я ожидал тяжелого вздоха. Мгновенного опасливого прищура, а потом убегающего от меня взгляда… Чего угодно, только не пренебрежительного хмыканья.
- Не понял… Так ты знал, что он за мной приглядывает?
- Мы, - сказал Гош.
- Мы?..
- Мы за тобой приглядываем, - сказал Гош.
Я потер лоб, пока в голове укладывалось.
Чувствуя, как накатывает волна облегчения - и надежды… Гош, Гош, мой надежный Гош! Все-таки обвел этого пижона вокруг пальца?!
- Так теперь ты за мной следишь?
Гош кивнул. Потом уточнил:
- Сегодня - я.
- А завтра? Вы через день за мной будете присматривать, или он тебя только на день попросил?
- Вместе, - сказал Гош таким тоном, будто опять поправлял меня.
- Вместе - это как получится, что ли? Гош, ты можешь его… ну, чтобы и завтра ты за мной приглядывал?
Гош подумал. Кивнул, не очень-то радостно.
- Но только так, чтобы он ничего не заподозрил…
Гош поглядел на меня, но ничего не сказал. Дернул подбородком на дверь.
Дрянная погода добралась и сюда. Моросил дождик, но я несся к дому, едва замечая его, - завтра я опять выберусь из города!
Из города - и вместе с Гошем!
Мы выследим тебя, тварь. Выследим. Скорее бы вечер.
Скорее бы ночь.

Глава 2
СВИРИСТЕЛЬ

Луна светила в окно, неотлучная подружка.
Несколько сладких минут я лежал, еще половинкой во сне, под поверхностью яви… Большей частью еще там. Доверчивый, купаясь в теплом ощущении, что все как надо, все правильно…
Потом спохватился и сел в кровати. Уставился на автоответчик. Красные огоньки, зеленые цифры. Уже глубокий вечер.
Выспался я отменно. Сны были, но теперь совсем другие - не было в них того мальчишки, что глядел на меня последнюю неделю… Только это аванс. Я еще ничего не сделал.
Если учитывать, что ехать туда три часа с хвостиком, как раз пора выезжать. А предусмотрительный Гош, с его-то привычками перестраховщика всегда и во всем, должен был разбудить меня час назад, чтобы я не забыл - будто я мог такое забыть! - и не спеша собрался. Чтобы уже был готов.
Или я так со вчерашнего дня и не включил его? Звонок не звенит, сообщения не принимаются?
Нет. Вон в ряду огоньков темный провал - значит, звонков вообще не было. Странно…
Сквозь приоткрытую фрамугу донесся шелест шин, какая-то машина разворачивалась возле дома. И я даже знаю, какая!
Пулей вылетел из кровати, дробью заметался по комнате, натягивая штаны, рубашку, носки. Подхватив охотничий рюкзак, высыпался в прихожую, влез в ботинки и как раз натягивал плащ, когда за дверью послышались шаги на лестнице.
Щелкнув замком, я вывалился навстречу Гошу… И встал.
Что-то я хотел у него спросить, но это вылетело из головы, да и не важно теперь. За дверью стоял Виктор, покручивая на пальце брелок с ключами.
Он глядел на меня, и по его лицу расплывалась ухмылка.
- Немая сцена, - прокомментировал он. - Свиристель, убитый влет подложной далью. Взятый в оборот…
Он поднял руку и ткнул меня пальцем в грудь, освобождая проход. Переступил порог, мягко прикрыл за собой дверь.
Покрутил головой, снова ткнул меня пальцем, отстраняя еще дальше, и прошелся по квартире, заглядывая в комнаты. Покручивая на пальце брелком, вернулся ко мне. Склонив голову к плечу, оглядел и меня.
- Великий заговор людей и книг скрыл истину, чтоб я в нее не вник… Далеко собрался?
- Погулять, - сказал я. - Можно?
- Погулять… - протянул Виктор, разглядывая мой рюкзак. Хмыкнул. - А это зачем?
- Перекусить, если проголодаюсь. Термос, бутерброды. Проверять будешь?
- Ах… Так гулять мы будем не вокруг дома? Дальняя прогулка у нас?
- Точно.
- За город, выходит… - Он покивал в притворном понимании. - Но и не очень далеко? Не до Московской области, я надеюсь?
- Опять в яблочко.
- Угу… - Виктор все разглядывал меня, буравил взглядом, но я держал каменную маску. Он вдруг ухмыльнулся. - Там дождик вообще-то, Храмовник.
Я пожал плечами. Если и вымокну, его какое собачье дело?
- Ну, что ж… В самом деле! Отчего бы двум благородным донам да и не прогуляться на ночь глядя? Ну, пошли! - Он развернулся, пальцем с брелком прочертив приглашающую дугу, и вышел. - Погуляем…
Он стоял за плечом, с ухмылкой глядя на меня, пока я запирал дверь. Пропустил вперед и, как конвоир потыкивая пальцем в спину, подгонял меня вниз по лестнице. Черт бы его побрал! Если сейчас Гош…
За дверью налетел ветер, полный ледяной мороси. Прямо с крыльца я бодро рванулся вбок, вдоль стены к углу дома… Цепкие пальцы поймали меня за плечо. Стиснули. Подтолкнули к черному «пежо» перед крыльцом.
- Залезай. Вместе покатаемся.
Черт бы его побрал! Если пока мы с ним будет кататься, за мной приедет Гош - станет он меня ждать, или…
Или он вообще не приедет? Собирался бы заехать, позвонил бы.
- Чего замер, Храмовник? - Виктор вопросительно глядел на меня из-за машины, облокотившись на крышу и все поигрывая ключами. - Или тебе еще и дверцу открыть? А ну лезь, я сказал! Гул-ляка…
Я вздохнул и полез в машину.
Мотор он не выключал, внутри было жарко, пахло каким-то восточным маслом - сандаловым? И музыка, как всегда. Очень тихо, чуть громче мотора, но великолепная система держала звук кристально-чистым и на таком низком уровне. Различимо все, до последней мелочи.
Какой-то меланхоличный дум. Сначала звуки сливалась в нудную невнятицу, но пока Виктор разворачивался, пока выезжал двориками к шоссе, мелодия раскрылась передо мной. Неспешная, грустная, но - чертовски красивая.
- Что это?

Предыдущая страница 19 Следующая страница


Шаг во тьму 20

- The Sins of Thy Beloved… Я же тебе давал вроде?
Я пожал плечами. Он мне много чего давал. Все, что они издают и ему сколько-нибудь нравится, он мне дает. Из этого слушать можно максимум одну десятую. А так, чтобы зацепило, чтобы проникнуться, и того меньше.
- Это их первый, девяносто восьмого… Второй был Побыстрее, но… Нет, не то чтобы плохой. С изюминками, Хотя и иными. Кое-что даже очень-очень. Но что-то потерялось. А потом вразброд пошли и вообще заглохли… Но ты мне зубы не заговаривай, морда рыжая. Ты почему трубку не берешь?
- Кто соглядатаем вызвался, тому и дергаться.
- А-а, вот оно что… Твоя мстя будет ужасной?
Я отвернулся и стал глядеть в окно, на плывущие ночные улицы. Куда он меня везет, кстати?
Куда-то на запад. Не к дому Старика. И на том спасибо.
- А прошлой ночью трубку почему не брал?
Я уже открыл рот, да вовремя прикусил язык. Снова уставился за стекло.
Гош сказал, что прошлой ночью Виктор не обязан был следить… но ведь мог?
Мог заезжать. Мог узнать, что я не просто не брал трубку, а меня вообще не было дома. Для того и спрашивает, чтобы на явном вранье поймать?
- Ну так что? - спросил Виктор.
- Гулял.
- М-м! И прошлой ночью гулял! Это уже интересно… И что же, всю ночь гулял?
- Почти…
Я пытался сообразить, куда он меня везет. Не к Старику и не к себе. Уже окраины города, скоро выезд. Да, куда-то на запад… Но куда?
За городом он еще прибавил. Машина понеслась по пустынной ночной трассе на полутора сотнях.
- Ну и где же ты гулял почти всю ночь, Храмовник?
Краем глаза я видел его ухмылочку - всегдашнюю его ухмылочку всезнания, что каждый раз выводит меня из себя. Будто знает он что-то такое, чего мне в жизнь не узнать.
- В лесу, - сказал я.
- В лесу!
Он явно веселился, только я не мог понять, чему.
- А до леса ты как добирался, чудо? Если машина в гараже стояла…
Я глядел на него, пытаясь забраться под маску шута. Он в самом деле проверял гараж? Или блефует? Лучше не рисковать.
- Ножками.
- О, ножками! Так ты, выходит, всю округу тут исходил? М-м? Целыми ночами тут гулять… Поди каждую сосенку выучил?
Я неопределенно мотнул головой. Понимай как знаешь.
Он свернул с трассы - верст двадцать от города мы уже отмахали. Пока я крутил головой, пытаясь понять, что это за дорога такая темная с обеих сторон, он еще раз свернул.
Какая-то просека не просека… Машину затрясло. Швыряло из стороны в сторону по разбитой колее, но Виктор упрямо забирался в мокрую темноту, в выскакивающие под свет фар лапы молодых елочек и голые стволы берез.
- А куда мы едем?
- А мы уже приехали. Вылезай.
Я глянул по сторонам. Темнота да невнятные стволы деревьев, ни одного огонька, насколько хватает глаз. Я неуверенно взялся за ручку. Куда он меня привез?
- Эй-эй! - окликнул меня Виктор. - Рюкзачок-то прихватывай.
Я взял рюкзак и вылез, пытаясь разглядеть хоть что-то. Ветер шумел ветвями, дождь застучал по плащу. Я запахнулся покрепче.
- Дверь! - скомандовал Виктор.
Чертов аккуратист… Можно подумать, за те несколько секунд, что дверь распахнута, дождь ему всю машину зальет…
Едва я захлопнул дверцу, тут же тихо щелкнул замок. Через стекло я различил, что он не тянулся к моей дверце. Выходит, блокировал всю машину сразу. Интересно, как он теперь собирается вылезать, не нарушив…
Прошла секунда, прошла вторая, но его силуэт был неподвижен. Он, похоже, и не собирался вылезать из машины. Я подергал ручку, но дверца была заперта. Я не ослышался. Это щелкали замки. Какого черта?
- Эй!
Я постучал в стекло, и оно послушно поехало вниз.
- Ну чего тебе? - сварливо спросил Виктор.
- Так а… - Я мотнул головой назад. В темноту, где ни огонька. - Куда мы…
- Как - куда? Ты же гулять собирался? В лесу? Почти всю ночь? - Он дернул подбородком вверх, требуя от меня подтверждения. Повел рукой: - Лес. Ночь… Вперед! Гуляй не хочу!
- А…
Но стекло уже ехало вверх.
Машина заурчала громче, взвизгнули шины, обдав меня клочьями грязи, и машина пошла назад.
Я стоял, прикрывшись рукой от слепящих фар, а они уползали назад, назад, назад, пока не скрылись за изгибом просеки.

* * *

Оказалось, перчатки я забыл дома. Идти с рюкзаком за плечами и руками в карманах неудобно. Махая - холодно. Сплошное мучение.
Но хуже всего был дождь. Капли холодные и крупные противнее снега. Ветер слизывал с лица остатки капель и последние крохи тепла. Через минуту лицо замерзло, через пять онемело. Особенно скулы, лоб…
Я утирал ледяную влагу со лба и бровей, тер щеки - ничего не помогало. Кожа промерзла, стала чужой. Лоб под кожей, кость, саднило от холода.
И еще колючие лапы елок. Хлестали то справа, то слева из темноты. Ни огонька вокруг…
Минут двадцать я месил грязь, увязая чуть ли не по щиколотку, пока выбрался на дорогу.
Но движения здесь сейчас не было. Вообще. Я брел в полном одиночестве…
Гош сейчас уже там. Только почему, когда выезжал, мне не позвонил - сказать, что с Виктором не сложилось?
Теперь ему одному придется следить. А у чертовой суки тот усатый. Усатый и глазастый…
Я брел час с лишним, пока вышел к трассе.
На обочине встал, скинул рюкзак, с наслаждением расправил плечи, втянул полную грудь воздуха. Наконец-то! Дошел.
Растирая лицо, дыша на онемевшие пальцы, я стоял и ждал. Когда вдали показались мощные фары и накатил грохот фуры, я вытянул руку. Залитый слепящим светом, стоял, сощурившись, терпел, даже улыбку выдавил, но фура пронеслась мимо, обдав меня тугим ударом ветра.
И вторая.
И третья…
На московской трассе машин должно быть больше, но и там… Не то что днем. Пустынно. Сможет Гош выследить жабу, не всполошив усатого? На почти пустой-то дороге…
Еще фура прошла мимо.
Дождь все не кончался, а ветер озверел. Здесь он набирал силу вдоль дороги и бил наотмашь. Рвал полы плаща, продувал меня насквозь.
Зубы начали выбивать дробь, я пританцовывал, чтобы согреться, но все это было не то. Нужно настоящее движение. Я подцепил рюкзак, закинул одной лямкой на плечо и пошел.
Медленно брел по обочине, то и дело оглядываясь назад, и выбрасывал руку при каждой машине, - фуры, в это время на этом шоссе только фуры, идущие из Белоруссии с товаром.
Ни одна не остановилась.
Минут пятнадцать я еще пытался поймать попутку. Потом бросил. Представляю, как я выгляжу в глазах ребят, гоняющих фуры: парень в коже, с рюкзаком, бредущий посреди ночи к городу…
Одно дело, когда просятся днем или вечером и у крупного перекрестка. А еще лучше в деревне или поселке. Там ясно. А тут? Человек-проблема, а вовсе не попутчик для развлечения. Да и дорогу мы с ними воспринимаем по-разному. Это мне пехом двадцать верст - приличное расстояние. А им - какие-то пятнадцать минут дороги, на которой часы-то пролетают, словно и не было…
Я плюнул, продел руку во вторую лямку, поправил рюкзак на спине и перешел на походный шаг. Не замедляясь в надежде, не оглядываясь на эти чертовы фуры, от которых только рев да волны солярного перегара.
Ничего, переживу. Только бы Гош эту суку выследил - по-настоящему, до самого ее логова…
Выследил…
А что, если ее и сегодня там нет?
Что, если ее и сегодня нет - и завтра не будет?..
Вообще не будет. Тогда что?
Гош искал ее неделю, пока нашел. Что теперь? Еще неделю? Это будет уже после полнолуния. Мальчишка будет мертв…
И кто его знает, что вообще будет после полнолуния. Может быть, после ритуала чертова сука будет благостно сидеть у себя дома - дома, до которого Гош ее так и не выследил! А она будет сидеть там безвылазно. Месяц. Или два. Или год. И ее машины не будет на дорогах. Оборвется ниточка к чертовой твари…

* * *

Усталый и злой я добрел до города только через четыре часа.
Я замерз, зуб не попадал на зуб, а ноги уже ощутимо ныли, но тут уж недалеко. Мой дом всего-то в пяти минутах от западного въезда.
Я так вымотался, что даже не заметил шум машины, пока она не вынырнула сбоку от меня. «Пежо». Черный.
Полз вдоль тротуара за мной, не обгоняя. Тихо вжикнуло окно, убираясь в дверцу, на меня полились рояльные прострелы-переливы. В глубине, на водительской стороне, показалось лицо Виктора. Еще и ухмыляется, сволочь.
- Быстро ты, не ожидал… Я думал, у меня еще минут пятнадцать в запасе… Как прогулка, Храмовник?
- Отлично. - Я постарался улыбнуться непробиваемой улыбкой манекена.
Это было легко. Кожа на скулах и губы онемели, лба я вообще не чувствовал.
- То есть понравилось?
- А то…
- То есть готов меня поблагодарить, что я устроил тебе такой праздник жизни?
- Само собой… - Я старался, чтобы моя улыбка не скатилась в жалкую, чтобы оставалась холодно-благожелательной, как зеркальное стекло.
Кажется, у меня это неплохо получалось. Может быть, потому, что половина мышц едва работала.
Но Виктора мне было не пронять. Его улыбка только стала шире:
- Так, значит, тогда завтра повторим?
Я шумно втянул воздух, но сдержался. Развернулся и пошел прочь от дороги, прямо через кусты.
Уж лучше кусты! Я продрался через цепкие прутья, выбрался к стене, обогнул угол, уже поднимая руку, чтобы поскорее вцепиться в ручку и рвануть дверь, но Виктор был тут как тут.
Тим-тимкнула сигнализация, щелкнули замки на дверце машины. Он повернулся ко мне. Под мышкой - бумажный пакет с продуктами, на лице - добродушная улыбка, с какой навещают старого приятеля.
- Чаю попить пригласишь?
Господи, как же он меня достал! Остряк недоделанный…
Я ограничился тем, что придержал ему дверь. Пошел по лестнице. Он шагал следом. Вощеный пакет в его руке шуршал от малейшего движения.
Я отпер замки и распахнул дверь. Дохнуло теплом… Хотелось плюхнуться на пуфик в прихожей и минут пять просто сидеть, впитывая тепло и ничего не делая, ничего не думая, только чувствуя, как уходит тяжесть из натруженных ног…
Но следом шел Виктор.
Я взял себя в руки и стал как ни в чем не бывало шустро раздеваться. Виктор с косой ухмылкой следил за мной.
Но когда я шагнул на кухню, чтобы и дальше играть роль гостеприимного хозяина, он остановил меня и подтолкнул в большую комнату, которая у меня одновременно и библиотека, и музыкальная, и кинозал, и гостиная.
- Иди уж, веротерпец…
Все еще стараясь не расслабляться, я уселся в одно из двух больших кресел, краем глаза следя, как он разделся в прихожей, сунулся в кухню… Тут уж я не смог сопротивляться. Я вытянул ноги и расслабился, проваливаясь в мягкие подушки и теплый шерстяной плед. Хорошо-то как…
Я закрыл глаза, так хорошо было…
Виктор шуршал на кухне, гремел чашками. Зашумела вода, зашипел чайник…
Потихоньку тяжесть отступала, переплавляясь в дрему…
Я встряхнулся и открыл глаза. Сколько я так уже сижу? Минут пять. А то и все четверть часа.
А он все на кухне. Хотя чайник уже отшипел, звякнул и выключился. А он все там… И уже не гремит почти…
Вот чмокнула дверца холодильника, пара секунд тишины, и снова чмок - закрылась. Могу поспорить, ничего он оттуда не достал. Я уже слышал минутой раньше, как он лазил в холодильник. А может быть, и то был не первый раз.
Да и зачем ему в мой холодильник лазить? Видал я, с каким выражением он туда глядел, когда случайно залез…
Минуты через две он все-таки пришел. С моим самым большим подносом, сейчас нагруженным под завязку. Стал переставлять на столик.
Порезанная ветчина. Шмат севрюги в слезинках и желто-оранжевых прожилках жира, розетка с икрой. Сыр в зелено-голубоватой плесени, поломанный на куски багет. Вазочка с виноградом и бутылка его любимого красного. Два бокала.
Он наконец-то сел в кресло напротив и поглядел на меня. От его веселости не осталось и следа.
Черт бы его побрал! Старик дубль два? Опять будет рассказывать, насколько же это опасно - соваться за пределы области, туда, где мы толком не знаем, на что способны суки?
- О чем гадаешь, Храмовник? Рассказал я Старику о твоих похождениях или не рассказал?
- О каких похождениях?
Виктор сморщился. Играть в прокурора он явно не собирался. Плеснул вина в один бокал, потянулся к другому, но я прикрыл его рукой. Не люблю вина.
Виктор пожал плечами. Заговорил, не глядя на меня, покручивая вино в бокале:
- Ничего я Старику не сказал, Храмовник. Но не обольщайся. Это не потому, что я собираюсь беречь твою задницу. Нет, Храмовник. Не ради тебя я ему ничего не сказал…
- Тогда почему?
- Почему… - пробормотал он и снова замолчал, уставившись в бокал.
А я разглядывал его и никак не мог понять, что у него на душе. Странное выражение…
Там явно была досада на меня, но было и что-то еще… На миг мне показалось, что ему будто неловко за что-то…
Никогда его таким не видел.
Виктор тяжело вздохнул, на что-то решаясь. Покивал сам себе. Заговорил, не поднимая глаз:
- Не в тебе дело, Храмовник. Не только в тебе… Старик… - Виктор опять замолк, но сжал губы, словно делал физическое усилие, и продолжал: - Старику уже пришлось однажды делать выбор, очень тяжелый выбор. Выбирать между тем, что было ему дорого, очень дорого - ты даже не представляешь, насколько! - и тем, что он должен был сделать. Между сердцем и делом. Нашим делом. Понимаешь?
Он посмотрел на меня.
Я неопределенно дернул головой.
- Выбор между сердцем и долгом… И он сделал этот выбор. Вырвал из сердца, выкорчевал из себя то, что было ему дороже всего… Отрубил кусок себя, но сделал то, что должен был сделать. Выбрал долг. А теперь… Теперь ты снова ставишь его между выбором. Тяжелым выбором.
- Выбор… А у меня, у меня разве есть он, этот выбор?..
Но Виктор не смотрел на меня. Он говорил, словно не слышал, уставившись в стол перед собой.
- Но я предупреждаю тебя, Крамер: не обольщайся. Старик любит тебя, для него это тяжелый выбор, но тот был тяжелее. - Виктор кивнул, не поднимая глаз. Сам себе. - Тот был тяжелее. Старик выбрал долг. И в этот раз… - Он посмотрел на меня. - Некоторые выборы тянут за собой другие, Храмовник. Сейчас он тоже выберет долг.
Теперь он не прятал глаз, ловил мой взгляд.
- Тебе, может быть, наплевать на себя, Храмовник. Это твое дело. Но подумай о Старике, Крамер. Ему уже пришлось однажды делать выбор - выбор, хуже которого нет. Не заставляй его делать это снова. Не рви его сердце еще раз…
- Еще раз… - процедил я сквозь зубы. - При чем тут тот раз?! И при чем тут я?! Если бы он не отрезал себе ноги, разве не было бы только хуже?! Ну, месяц бы он еще протянул. Ну, год… Но потом-то…
Я осекся.
Виктор так смотрел на меня…
Потом покачал головой, отказываясь верить.
- О господи! С кем я разговариваю… - Виктор уткнулся лбом в ладони. Помотал головой. - С каким щенком, господи… Что я ему пытаюсь объяснить…
Он убрал руки, поглядел на меня. Почти безнадежно пробормотал, будто и не мне вовсе:
- Да при чем здесь ноги…
- Тогда о чем ты?
- Ты в самом деле не понимаешь? - Он, прищурившись, смотрел на меня. Кажется, в самом деле пытаясь разобраться, что творится со мной.
На миг мне даже показалось, что сейчас в его глазах есть что-то такое, чего раньше никогда не было, - настоящее, человеческое. Показалось, что сейчас с ним можно открыться - открыться совсем, до самого донышка, - и потом не пожалеть об этом… Виктор вздохнул и отвел глаза.
- Какой же ты все-таки еще щенок, Крамер…
- Да о чем ты?! Можешь ты, черт тебя возьми, говорить по-человечески?!

Предыдущая страница 20 Следующая страница


21 Иван Тропов

Но он только обреченно покачал головой. Огляделся, будто что-то вспомнил. Похлопал себя по карманам.
- Подожди, я сейчас…
Он вышел в коридор, погремел замками и утопал вниз по лестнице.
Вот вечно с ним вот так. Все с ним вот так вот - через одно место! Когда только-только показалось, что с человеком разговариваешь, а не с шутовской маской…
Через пару минут он вернулся со стопочкой дисков и конвертом. Всегдашний конверт с корсарскими пиастрами; всегдашняя стопочка, их выработка за месяц, ну не совсем все, а что потяжелее и ему самому нравится.
Я глядел на его лицо, ожидая продолжения. Он упрямо глядел на диски.
- Вот на эти обрати внимание, качественный симфо, должны тебе понравиться. Немного девчачьим, правда, отдает, но не совсем попсятно… Вот эти потяжелее, придумленные, но не тупо. Раньше тебе такое не нравилось, но сейчас… Может, дорос уже… Да и ребята реально хорошо играют… Даже тексты не смешные…
Я пропускал все это мимо ушей. Ждал, пока под этой словесной рябью набежит новая волна - настоящая.
Он наконец-то положил стопку дисков на книжную полку и поглядел на меня.
- В общем, я тебя предупредил. Не лезь из города.
Я мог бы ему сказать, что сегодня он сам меня вывез отсюда, но я видел, что сейчас не время словесных игр.
- Мне бы не хотелось, Храмовник. Хоть в тебе и гонору не по годам, и дурости многовато, но… Не хотелось бы. Все-таки… - Он поморщился, вздохнул. Пожал плечами. - А главное, Старик тебя любит. Правда любит, дурья твоя башка… Не заставляй его делать это, Крамер. Ему будет тяжело, ему будет больно, очень больно, если до этого дойдет… Но я скажу ему, Храмовник. Я не буду предавать его ради тебя.
Он помолчал, вглядываясь в меня. Проверяя, дошло ли.
- Я не собираюсь играть в кошки-мышки, Храмовник. Если ты еще раз сдуешь из города, не предупредив, не доложившись мне, куда едешь, я расскажу Старику. А он сделает так, как сказал. Даже разбираться не станет, куда именно ты ездил. Не надейся, Храмовник. Не станет. Он не из тех, кто режет хвост по кусочкам, если ты этого еще не понял. Сделает так, как сказал. Потому что это не игра, Храмовник. Вовсе не игра…
Он шагнул в коридор, но на пороге еще раз обернулся. Почти попросил:
- Не вынуждай меня, ладно?
И он утопал вниз, даже не прикрыв дверь. Я слышал его шаги по лестнице - раздельные и тяжелые, словно не вниз он сбегал, а тащился вверх под непосильным мешком.
Я так и стоял у окна, под приоткрытой фрамугой. Снаружи стукнула дверь подъезда. Тим-тимкнуло, открылась дверца машины, а потом от души захлопнулась. Шурша шинами по лужам, отъехала машина.
Я доплелся до двери, закрутил замки. Вернулся в комнату.
Севрюга, ветчина, сыр… Нетронутые. Бокал вина, из которого он так и недопил.
Я подошел к полкам. Сдвинул стопочку дисков веером, но это были всё новые названия, ничегошеньки мне не говорившие. Полиграфия, впрочем, на этот раз не подкачала, хоть и корсарская. Обложки оригинальных дисков уменьшились до размеров марок, чтобы всем уместиться, но рисунки хорошо различимы. Этот вот, черно-белый, с далекими кладбищенскими крестами, совсем не готичными, а деревянными и косыми от старости, даже цепляет чем-то. Может, потому, что на душе сейчас такие же вот кресты. С него и начнем…
Когда начнем.
Я отложил диски. Не до них мне сейчас.
Заглянул в конверт, пропустил трещоткой пачку купюр. Красненькие наши, серенькие заокеанские. Все скопом ссыпал в мою денежную шкатулку, дно которой уплывало все глубже: не успевал я тратить с такой скоростью, с какой он подвозил. Надо будет сказать ему потом или отдать…
Я от души грохнул крышкой. Двинул шкатулку так, что она скользнула через всю полку и грохнулась о стену.
К черту! К черту это все!
Себя-то чего обманывать?! Все равно не обманешь…
Я ведь знаю, зачем он приходил. Чтобы облегчить Душу, предатель. Чтобы его предательство теперь стало моей виной…
Это значит, что он для себя все решил. Действительно Решил. Один раз сунусь из города - и это будет мой последний раз.
Еще хуже был какой-то обрывок разговора. Не укладывался в голове, все ворочался недобитой змеей… Старик… Его выбор…
Выбор сейчас - это я понимаю. Но что за выбор был тот, другой, первый? О чем Виктор говорил? Ноги? Но нет, тогда не было у Старика никакого выбора. Да Виктор и сам же…
Я замер, осененный новой мыслью.
Или… или он всего лишь играл в откровенность?! Чтобы сильнее меня запугать?
Неохота ему каждый день за мной следить, вот и решил напустить страха. Страха и тумана. Чтобы мог перестать следить за мной, но с чистой совестью. Бросить слежку, но быть уверенным, что я не полезу на рожон. Так?
Вот оно что… Да, в этом все дело. Гош поговорил с ним. Убедил, что они могут приглядывать за мной через ночь, и Виктору вовсе не обязательно тратить на меня каждую ночь, как он пообещал Старику. Оттого с Виктором этот приступ рвения и случился - напоследок?
Надеюсь.
Не собираюсь я здесь сидеть, пока чертова сука - там.
Не могу. И не буду.

* * *

Если только она все еще там.
А если ее и сегодня не было?
Я кружил вокруг телефона, глядя на часы.
Эх, позвонить бы ему на мобильный… Но мобильный у него отключен.
Перестраховщик Гош всех нас заставляет отключать, когда на охоте, - конторская привычка.
В принципе он прав. Работающий мобильный - это ошейник с радиоколокольчиком. Даже когда по нему не разговариваешь. Достаточно того, чтобы просто был включен. Если охрана серьезная, то все, уже спалился.
Человек с подходцем к операторам связи - ну и с головой на плечах, разумеется, и с кое-какими навыками - сразу заподозрит что-то неладное: дремучая больница на краю крохотного городка, глубокая ночь, чертова сука занимается своими делами - и вдруг вокруг нее кто-то нарезает круги. С номером мобильного из другой области. То терпеливо сидит неподалеку, то с одной стороны подползет, то с другой и опять сидит тихо… Тут большого ума не надо, чтобы все сообразить и взять за шкирку обладателя этого мобильного, с номером из Смоленской области.
А ведь могут и не сразу взять, а проследить до города. До дома, до друзей, до всех контактов - до самого конца. Нашего конца…
Силы воли у меня хватило до рассвета. Едва стрелка переползла семь часов, я схватил трубку и набрал домашний номер Гоша.
Гудок. Гудок.
Я сопел, переступал с ноги на ногу, ногтями выбивал дробь из полированного столика - ну давай же, давай же, давай!
Гудок…
Сняли! Ну, наконец-то!
Я ждал сухого гошевского «да», но по ту сторону о трубку что-то прошуршало, потом раздался вздох. Неспешный, с сонным зевком, женский… Я оскалился еще раньше, чем услышал голос тети Веры. Мог уже не спрашивать, дома ли Гош. Если бы был дома, взял бы сам. Кто еще будет звонить в такое время?
Он и сам мне позвонит, когда приедет, - только я не мог ждать. Вдруг он решит сначала душ принять и чаю попить? Вполне в его стиле.
Я ходил из комнаты в комнату, щелкал на кухне чайником, чтобы заварить чай, но почему-то так и не заварил. Мысли скакали. Чайник то все еще шипел, никак не желая закипеть и звякнуть, а то уже слишком давно тишина, и можно бы его еще раз вскипятить, чтобы не едва теплой водой чайные листья заливать…
А он точно позвонит, если приедет? Он ведь может не только душ принять и позавтракать, но и спать лечь. И совершенно спокойно проспать все положенные восемь часов, а только потом мне звонить. Ведь звони не звони, а до вечера все равно никуда не поедешь, верно?
Гош такой. Запросто может и спать лечь…
Шипел чайник, я таскался из комнаты в комнату, небо за окном светлело, а телефон все молчал.
Второй раз моя сила воли прорвалась в половине девятого. Четыре гудка, и снова трубку взяла тетя Вера. Не случилось ли у меня чего?
У меня! Нет, ничего, у меня все просто замечательно… Но пусть Гош перезвонит, когда придет. Сразу же, хорошо? Хорошо.
Хорошо… Ни черта не хорошо! Уж почти день, а его все нет и нет!
Когда зачирикал телефон и определитель выдал домашний номер Гоша, на часах было полдвенадцатого. Выходит, он сидел у больницы до самого рассвета, до последнего. Собственно, он уже мог ничего не говорить.

Глава 3
ИЗНАНКА

- А если и сегодня ее не будет?
Гош вздохнул.
Сегодня мы приехали рано, еще застали луну - как она скользила по верхушкам деревьев. Запуталась в ветвях парковых лип, утянулась под землю… А справа, у больницы, все без изменений. Как и вчера, как и позавчера. Чертовой суки не было.
Приехали рано, а толку-то? Стрелка часов отмеряла четверть за четвертью, пошла на третий круг…
Приехала «скорая». С мертвой мигалкой. Водитель и санитар неторопливо вылезли из кабины. Водитель, закурив, вразвалочку обошел машину и распахнул задние дверцы, санитар, так же неспешно, побрел к больнице. Скрылся в неприметной дверце слева от ступеней ко входу.
Вышел с каталкой. Вместе с водителем они перетащили на нее неподвижное тело из глубин машины, поправили простыню на голове и повезли куда-то в обход главного корпуса.
Минут через десять появились - какие-то странно задумчивые. Погрузились и быстро отъехали.
Я покосился на часы. Стрелка неумолимо ползла вперед, стирая ночь. А чертовой суки как не было… Ну где же ты, тварь?!
В парке появился парень в плаще до пят. Брел, глядя в землю, подергивая головой и плечами в такт невидимой музыке. Сегодня питбуль тащил его вперед, как буксир. Тыкался розовой мордой в кусты по краям дороги. Влево-вправо, влево-вправо - как маятник.
Приехала еще одна «скорая».
И третья. Обе с неспешными санитарами.
- Прям эпидемия какая-то, - пробормотал я.
В прошлый раз за всю ночь была всего одна «скорая», да и та не с трупом. Гош пожал плечами.
- Как вчера, - сказал он, не оборачиваясь. - Пять машин.
- Пя-ать?
Гош поглядел на меня. Его пять машин не удивляли.
- А тебе не странно? Пять трупов за одну ночь…
Гош молча глядел на меня, ожидая продолжения. Или - смущения, что брякнул глупость. Интуиция интуиции рознь. Пустую «интуицию» Гош терпеть не может.
- Ну… - Я потер ухо. Честно попытался разобраться, что меня смутило. - Нет, ну, правда, Гош. Многовато для такого городка… Сколько здесь, тысяч тридцать живет? Ну, сорок от силы… Шестьдесят лет, двадцать тысяч Дней… Должно быть по смерти-две в день, плюс-минус. А тут за два часа уже третья машина. И вчера, ты говоришь, пять за ночь.
Гош склонил голову к плечу, задумчиво глядя на меня. Потом кивнул. Согласился.
- Можно подумать, - сказал я, - их со всего района сюда свозят. В эту развалюху…
Гош покивал, но, кажется, уже не слушал меня, обдумывал что-то более важное. Может быть, то, как лучше искать жабу. Заново.
Надеюсь, до этого не дойдет.
Стрелка часов неутомимо ползла вперед, небо затянуло, стал накрапывать дождик. Постукивали капельки по корпусу машины, едва слышно щелкала секундная стрелка часов. Круг за кругом, круг за кругом…
Третья ночь, и все впустую. И если честно, если себя не обманывать… Но, черт возьми, как же будет жаль, если мы ее упустили!
Во-первых, жаба. Жаб искать сложнее, чем паучих. А главное, какая жаба! С паучихой ручкалась, даже ритуал ей помогала проводить. Теперь здесь, в больнице… Что делала? И второй мальчишка…
Для ее собственного ритуала? Но она сама не хуже паучихи может взять то, что ей нужно. А взяла именно того, который у паучихи побывал…
Нет, что-то здесь не то. Это не обычная одиночка, не тихая отшельница. И если ее найти и на хвост тихонько сесть… Аккуратно, незаметно… Если эту ниточку осторожно размотать…
Гош вздохнул, покачал головой - нет, бесполезно это все - и заерзал, поудобнее усаживаясь в кресле. Потянулся к ключу, но я перехватил его руку.
- Подожди, подожди! Ты что, думаешь - все?..
Гош грустно, но твердо кивнул. Снова двинул рукой, но я повис на ней, как клещ, всем весом.
- Подожди, Гош!
Он поглядел на меня: чего еще?
- Давай подождем хотя бы до рассвета!
Вместо ответа - косая ухмылка. Я сам прекрасно знаю, что это ничего не изменит. Хоть до рассвета жди, хоть до Нового года.
- Но… Можно в самой больнице выяснить! Жабы не паучихи, копаться в чужих головах не могут. Если ей здесь что-то было нужно, должна была договариваться по-человечески. Значит, могли остаться какие-то записи - в регистратуре, карта, видел ее кто-то… Можно узнать, что ей было нужно! А если повезет, и откуда она сама.
Гош вывернул руку из моих пальцев:
- Нет.
- Но почему?!
- Пока - нет.
Пока… Я внимательно поглядел на Гоша. То усатый ему не нравится, то за тем парнем в парк бегал…
- Думаешь, усатый мог тебя заметить?
- Или уже ловит. На живца.
На живца… Это чтобы мы пошли выяснять внутрь, для чего она там была, а потом тот усатый приедет и осведомится, не спрашивал ли кто-то об их визите? И постарается сам нам на хвост сесть?
В принципе такое возможно… чисто теоретически. Как возможно и то, что прямо сейчас на нас рухнет метеорит.
Я вздохнул. Иногда мне кажется, у его навыков есть и обратная сторона. Профессиональная болезнь.
- Ты переусложняешь, Гош. Это жаба, не паучиха. У нее всего один прислужник. Может быть, у него и есть какие-то ухваточки, но с чего ты взял, что он…
- Нет, - отрезал Гош.
Положил руку на ключ, но не заводил мотор. Глядел в боковое зеркало.
Водитель и санитар вернулись к последней «скорой», но не спешили уезжать.
Когда-то дорога перед больницей позволяла разъехаться, но те времена давно закончились. Слева, вокруг люка водоснабжения, асфальт опал вниз на локоть. Рытвина для «лендровера» не смертельна, но сам люк остался на месте. Вершина бетонного колодца возвышалась посреди ямы противотанковым надолбом. Только с краю другой полосы и протиснуться.
Санитар достал сигареты, водитель зажигалку. Они закурили. Многозначительно косились друг на друга, будто хотели переговорить о чем-то, да оба не знали, с какого краю подойти.
И слава богу. Пара минут у меня есть?
- Гош…
Он только досадливо дернул головой. Это значит, что больше мне от него и слова не добиться.
Обычно. Обычно не добиться, но сейчас я отступать не собираюсь!
- Гош, ну сам подумай…
Из-за дома перед больницей вынырнул конус света - яркого белого света, не такого, какой был у «скорых»… Я сглотнул, но, когда машина вывернула из-за дома и, переваливаясь на разбитой дороге, покатила к больничным воротам, оказалось, что это еще одна «скорая», только другой марки. Поновее.
Ткнулась было в объезд еще не отъехавшей, но тут фары высветили пролом в дороге, машина вильнула и встала позади.
Эта «скорая» и была поновее и выглядела почище. Помоложе были и водитель с санитаром. Такие же опрятные, как и их машина. И даже каталка у них нашлась своя, раскладная.
Но и они особо не спешили. Выгруженное тело с головой не накрывали, но это было именно тело. Уже не человек. Перекинулись парой слов с курящими коллегами - как-то не очень по-приятельски, словно в первый раз друг друга видят, вообще просто что-то спросили, - покатили свежий труп за угол больницы…
Гош нетерпеливо постукивал пальцами по рулю, глядя в зеркало на неспешных санитаров.
- Гош, ну посмотри! Их тут сейчас много, одна за одной, а внутри кто-то все эти трупы должен принимать, оформлять, возиться… Наверняка там сейчас бардак! Можно и без разговоров с дежурным добраться до регистратуры…
Гош не отвечал, но я знаю его слабое место.
- Гош, ты сейчас перестраховываешься, а тот мальчишка…
Полоснув по мне взглядом - я редко такие видел от Гоша, - он резко дернул ключ и, не дожидаясь, пока мотор прогреется, тут же тронул машину. Не разворачиваясь обратно, а вперед, по остаткам обрывающейся дороги, уходящей под кусты и первые березки.
- Гош, ты куда?..
Не включая фары дальнего света, только с одними слабыми подфарниками, Гош все разгонялся - лес, темный и неразличимый, надвигался, летел на нас…
- Гош!
«Лендровер» резко свернул влево. Перескочил через остатки бордюра, прошел впритирку с угловым столбом забора и понесся по той убитой дороге, что обходила больницу со стороны леса.
Вот как. Решил объехать за больницей, лишь бы не ждать. Закончить спор пусть так, лишь бы не слышать того, чего не хочет слышать.
- Гош, если ты надеешься…
Но тут машину затрясло так, что я заткнулся и стиснул зубы, чтобы не прикусить язык. Гош, не пытаясь смягчать болтанку, гнал машину вперед, вдоль забора. С моей стороны по корпусу били кусты, но он гнал вперед. Темный силуэт больницы слева осел с трех этажей до двух, стал еще ниже, мелькнули горящие полуподвальные окна, и снова - только темная стена да звон ветвей справа.
Гош гнал до угла забора, резко повернул - и тут дернулся в кресле назад, врезал по тормозам.
Мне показалось, что мы неминуемо влетим в высокий бортик, невесть откуда взявшийся посреди останков Древней дороги, но мы успели затормозить.
Потом Гош, снова невозмутимый, недоверчиво хмыкнул.
Я молчал. У меня просто не было слов.
Со стороны больницы толпились «скорые» на раздолбанной дороге, а здесь, на заднике, была широченная площадка идеально уложенного асфальта.
Асфальт возвышался над останками прежней дороги на добрую ладонь - жирный, плотный, совсем свежий. Под слоем воды чернота была почти глянцевой.
Гош осторожно забрался на этот слой - джип жалобно чиркнул днищем и медленно пополз вперед.
Справа, где, по уверениям Гоша, был пустырь, а за ним лесополоса - без просеки, без тропинки, - под склон уходила дорога из такого же идеального асфальта, разрезав пустырь, заросший высокими кустами. Шагов через сто закругляясь вправо. Что там, за изгибом, не видно, но тут угадать несложно.
- Значит, нет съезда напрямую?
- Не было… - пробормотал Гош.

Предыдущая страница 21 Следующая страница


Шаг во тьму 22

Слева было еще интереснее.
В больничной ограде вырезали длинный кусок, пролета четыре. Площадка свежего асфальта простерлась внутрь больничных земель. Только не к заднему крыльцу морга и не к сарайчику с покосившейся вывеской «ЗАО «Плутолюкс», ритуальные услуги».
Впритык к стене морга было пристроено новенькое здание: малиновый кирпич - плотный-плотный, под пленкой влаги такой гладкий, что его хотелось погладить, - аккуратненькие ступеньки с резными перилами, металлическая дверь с медной ручкой, крыша из красной металлической черепицы.
Два фонарика по бокам обливали его ярким желтым светом, теплым и праздничным. Черепица будто светилась изнутри. Лужи под фонарями - черное стекло.
Домик-игрушка. Впритык к стене морга.
- Этого не было, - пробормотал Гош.
Между фонарями даже разлиновали места под стоянку - всего на два места. Одно из них было занято. Черная «ауди». Даже не глядя на номер, я знал, чья эта машина.
Свет фонаря пронзал лобовое стекло, внутри никого. Но Гош все равно прибавил, когда мы поравнялись со стоянкой и яркими фонариками. Словно вылезли из темноты зрительного зала на сцену, под свет ламп, - и черт его знает, кто сейчас на тебя пялится оттуда, куда свет не достает…
Гош быстрее проехал мимо, а когда «лендровер» соскочил с пятачка свежего асфальта, опять сбросил скорость.
Доползли до угла забора, опять налево и тут же вправо, к обочине. Гош затормозил и выключил мотор. Теперь справа был не лес и не пустырь, а дом. Под его окнами вид вполне невинный. Кто-то из жильцов оставил машину на ночь.
Неприметно, и все видно. Забор из прутьев ничего не скрывал, «ауди» и домик как на ладони. Было бы на что смотреть…
Домик-игрушка, но со странностями. И дело не только в том, что стоит впритык к стене старого морга. Было и еще кое-что - окна. Окон не было.
Машина, домик, свет фонарей и - черт его знает, что внутри этого домика.
Хорошо, что ниточка не оборвалась. Нашли.
Но что именно нашли?
Я смотрел на этот домик, и в голове было пусто-пусто. Ни одной мысли. Все они рассыпались, как зернышки в жерновах.
Один жернов: чертова сука - и вдруг в городе, среди людей. Не робким наездом, а регулярно, основательно. Да так открыто, так нагло…
Второй жернов еще хуже: ну, допустим, чертова сука решилась. Переборола свои привычки, решила справить какое-то из своих дел здесь. Но как она смогла все это устроить - домик, дорогу, - и всего за каких-то пару дней? Ведь Гош проверял, не было этого всего. Она организовала. Но как? Одно дело - быстро отстроить домик где-то на отшибе, где никому нет никакого дела, и совсем другое - в пределах городка, вырубив просеку, снеся часть забора и вторгнувшись на территорию больницы впритык к моргу!
Деньги? Нет, здесь пахло не деньгами. Здесь пахло паучихой.
Выходит, та встреча жабы с паучихой на прошлой нашей охоте не случайность? Здесь опять жаба с паучихой?
И здешняя куда наглее…
А хуже всего то, что совершенно не понять: что им двоим тут могло понадобиться? Даже не в больнице, как выясняется, а в морге… Ни черта не понимаю!
Я стукнул себя кулаками по коленкам, потряс головой, но сумбур в мыслях никуда не уходил. Нет, ни черта не понимаю. Ничего не складывается.
Я поглядел на Гоша. Гош смотрел в сторону домика, на лице хмурая отрешенность.
- Гош, ты что-нибудь понимаешь?
Гош медленно повернул голову ко мне, поглядел, но как-то сквозь меня, и снова отвернулся к домику.
- Ясненько… Я тогда пойду пройдусь вниз, Гош. Посмотрю, что там.
Выскользнув из машины, я перемахнул через полосу газона к стене дома, вдоль нее до угла. Кроме узкой дорожки, ничто не отделяло меня от густого кустарника, а дальше и деревья начинаются.
Между кустов, не выходя к дороге, плавной дугой повторяя ее заворот, и через двести метров она вывела меня к шоссе. На съезде новенький автоматический шлагбаум неприветливо полыхал красными огнями.
Прищурившись, я постоял, глядя на неутомимые вспышки. Самоуверенные и наглые. Такие же, как и те суки, что поставили здесь этот шлагбаум.
Будто не они здесь незваные гости, а те, кто всю жизнь прожил в этом городишке. Овечки, которым достаточно поставить вот такое красное пугало, и никто даже не поинтересуется, куда ведет эта дорога, почему здесь нельзя проехать напрямик - по новенькому-то асфальту, а надо по старым раздолбанным дорогам тащиться в объезд нескольких кварталов…
Мигающий красный свет, самодовольный и резкий, бесил меня, как бесило и то, что я не понимаю, что здесь творится ни черта не понимаю!
Я выбрался из кустов на обочину шоссе. Поглядел вдоль дороги.
Ну, хоть тут угадал. Влево - первые дома, вправо метрах в ста была заправка, там же и кафе. Крошечное, но мне сейчас не нужен шик, мне нужно что-то горячее и с кофеином - прочистить мозги.
Машин не было ни на заправке, ни перед кафе.
Я толкнул дверь, звякнул колокольчик. Синие стены, три высоких столика - для еды стоя. Но не пусто. За столиком у окна стояла девушка. Хохлилась, как мокрый воробей, над стаканчиком кофе, обжав его обеими руками, грела пальцы.
На звук колокольчика выглянула женщина из прохода за прилавком, отирая сырые руки о фартук.
- Добрый день. Поужинать? Что-нибудь поплотнее?
- Да нет… - Я смущенно улыбнулся. - Я бы, скорее, позавтракал. - Я кивнул на кофеварку.
Женщина разочарованно кивнула. Заурчала кофеварка, потек запах кофе.
- Сахар? Сливки? - почти безнадежно спросила она.
- И того, и того.
На этот раз женщина кивнула довольно. Покосилась на девушку, будто ставя меня в пример. Та пьет пустой черный?
На меня девчонка не глядела, но с интересом разглядывала мое отражение в стекле, это я заметил.
Сама одета как моя сестра-близняшка. Тоже высокие, под солдатские, ботинки на высоких подошвах, тоже длинный черный плащ - правда, мой из грубой кожи, у нее же из очень тонкой, даже на вид мягкая, как замша. И не до середины лодыжки, как у меня, а еще длиннее, до самых пят. Если бы не высокая подошва ботинок, полы мели бы пол.
Темные волосы до плеч, сейчас сырые и спутанные. Лицо бледное, глаза, кажется, светлые. Немного насупленная. Густые брови, и без того вразлет, сомкнулись на переносице, как раскинувшая крылья чайка.
Поймав мой взгляд в стекле, отвела глаза и от отражения. А может, просто решила заглянуть сквозь отражение на улицу, узнать, на какой машине приехал. Я хмыкнул.
Получил кофе, сахарницу и крошечный кувшинчик со сливками - и вот тут нахмурился. Машину, на которой я сюда приехал, она, конечно, не увидит. Нет ее на стоянке. Но на стоянке вообще нет машин. И как же она сама-то сюда попала? В это крошечное кафе у выезда их города. Не пешком же сюда шла, посреди ночи, ради чашечки кофе?
Я оглянулся, но слишком поздно. Лишь звякнул колокольчик и тихо чмокнули резиновые уплотнители двери. За столиком у окна остался пустой стаканчик да сотенная бумажка под ним.

* * *

Силуэт Гоша сквозь стекло был неподвижен и невозмутим, как остывший труп. Даже не оглянулся, когда я открыл дверцу. Как смотрел на домик с крышей из красной черепицы, так и глядел дальше.
Машина жабы была на месте. Здесь, слава богам, все в порядке.
- Там внизу шлагбаум.
Гош чуть кивнул. Это его не удивило, похоже.
- Гош… - Я замялся. От осторожности до паранойи иногда всего один шаг. Но все же… - Гош, я пока был в кафе, там…
Гош вскинул руку, и я заткнулся. Тоже увидел.
Внизу на дороге, вдоль которой я только что пришел, посветлело. Из-за изгиба протянулись лучи фар, поползли к нам, поворачивая.
Окатили, ослепляя даже через боковое зеркало и тонированные стекла. Выхватили из темноты прутья забора, еще ярче подсветили домик-игрушку, грязную стену морга и, рассеиваясь и отражаясь, обрисовали крайние кусты пустыря и саму машину. Черный «мерин».
Шел не притормаживая, не виляя в попытках сориентироваться на дороге, появившейся здесь всего день или два назад. Водитель точно знал, куда ему нужно. Выруливал на второе стояночное место, рядышком с машиной жабы.
Под желтым светом фонариков чернота «мерина» отливала странным пурпурным оттенком. Лихо, но точно «мерин» втиснулся бок о бок с «ауди».
Таким же быстрым и точным движением Гош выхватил из кармана бинокль и поднес к глазам.
Из машины - передняя правая - вылез мужчина в плаще и взбежал по ступенькам на крыльцо.
Я наконец-то выудил из бардачка запасной бинокль.
Твердый подбородок. Резкие, сильные движения человека, готового к обороне не в мечтах, а в любой момент реальной жизни, хоть прямо сейчас. Короткий ежик волос, но не кругляшом под машинку, а повыше к бокам, руками мастера, превратившими даже эту простую, казалось бы, стрижку солдатика-новобранца в прическу уверенного в себе и успешного бизнесмена. И белоснежный воротничок шелковой рубашки. Туго - и идеально правильно - затянутый галстук, с блеском золотой булавки. Лацканы дорогого пиджака из-под отворотов не менее дорогого плаща, только цвет у плаща какой-то странный - не деловой черный, а пурпурный…
Дверь открылась. Мужчина ушел внутрь.
- Хм…
Странное сочетание: такая внешность с такими повадками…
- Угу, - кивнул Гош, не оборачиваясь и не опуская бинокль. Будто затылком чувствовал мой вопросительный взгляд. - Из наших.
Я вздохнул.
Весело, весело…
Я бы мог и ошибиться, но если уж Гош уверен, что повадки «наши», в смысле - для Гоша «наши»… До встречи со Стариком, до того, как встреча с чертовыми суками поломала его, Гошеву, жизнь - прежнюю, его первую жизнь, что была еще до тети Веры и его новых детей, - Гош работал на Контору.
И если этот мужик тоже когда-то работал на Контору… это тебе не блондинчик, драться не умеющий. И даже не тот кавказец…
Мужчина вышел обратно на крыльцо.
Из машины вылез еще один - почти копия первого. Такой же пурпурный плащ, то же странное сочетание лоска крупного дельца и ухваток оперативника.
Цепко огляделся, шагнул к задней дверце. Первый уже сбежал с крыльца и был с другой стороны «мерина». Синхронно распахнули…
Мои пальцы начали отбивать привычный охотничий ритм раньше, чем я что-то успел сообразить. Мысли порвались и снова выстроились, уже пульсируя в этом рваном, синкопированном ритме.
Гош едва заметно кивнул - он тоже все понял, тоже цеплялся к этому ритму.
Чертовы суки!
Но почему нет привычного холодного ветерка?..
И почему две? Ни разу не видел, чтобы в одном гнезде уживались две паучихи… Старик тоже ничего такого не рассказывал…
Несколько ударов сердца миновало, прежде чем я понял, что это не паучихи. Женщины, но не паучихи. Волосы не те. Одна светло-русая, другая совсем белокурая.
Совсем молодые, лет восемнадцати, если не меньше. Русая - высокая и статная, белокурая - маленькая и точеная. Одна в джинсах и такой же рубахе, расшитой бисером и кожаными ленточками, другая в строгом деловом костюме… и все-таки чем-то неуловимо похожие. Как похожи друг на друга две картины одного художника.
Что-то в лицах - не сами черты, а то, что за ними, прозрачная печать в выражениях. В том, как они двигались…
Гош вздрогнул, на миг обернулся ко мне - в чем дело? - и только теперь я понял, что, сам не заметив, опять начал выбивать пальцами ритм - и пальцами, и внутренним слухом, и каждым движением сознания, снова подстраиваясь под ритм…
- Волосы, - сказал Гош.
Волосы… Будто я сам не вижу, что они не черноволосые! Но…
Я убрал предательские пальцы с панели над бардачком, положил руку на колено, стиснул в кулак.
- Это не паучихи, Гош. Но…
Паучиха где-то рядом.
Каким-то шестым чувством, но я чувствовал это. Знал. На что угодно могу поспорить, что без паучихи здесь не обошлось, - по тому, как похоже они улыбнулись своим сопровождающим и тут же сделались чуть отрешенными, жестко поджав губы. По тому, как двигались - в едином темпе, несмотря на разницу в сложении. Чуть порывисто начиная движение, а потом долго его заканчивая, - словно невольно подражали кому-то… Одинаково шли, начиная шаг высоко от бедра. Для высокой это было естественно. А белокурая, с ее точеной фигуркой, казалось, специально тянула, задерживала конец шага, чтобы идти в ногу с кем-то невидимым…
И, что еще хуже, эта невидимая печать внутреннего сходства лежала и на мужчинах. С первого взгляда не так заметно, как на женщинах, но теперь, зная, что искать…
- Гош, - шепнул я. - Они все…
В их головах копались. Копались бережно, осторожно, Но долго, много и тщательно.
Какая-то чертова сука копалась.
Особенно в этих девчонках…
Открылась дверь, и на крыльцо вышел тот усатый. Без плаща, в одной рубахе. Внимательно оглядел прибывших и их машину. Потом повел долгим цепким взглядом по заднему корпусу больницы, по забору, пустырю, дороге…
Гош опустил бинокль и выпрямился в кресле, вжался в спинку. Хотя у нас темно и свет снаружи должен превратить стекла машины в темное зеркало, лучше не рисковать. Я тоже опустил бинокль.
Но и без него видел, как усатый, завершая свой обзор, нахмурился. Глядя на наш «лендровер».
Женщины уже поднимались на крыльцо, а он стоял у них на пути, глядя на нас, не отрываясь…
Левая рука Гоша легла на руль, правая на передачу. Но усатый отвернулся, пропуская женщин.
Гош опять поднял бинокль. Вот только от его невозмутимости не осталось и следа. Я видел, как его пальцы стиснули бинокль. Меня и самого мелко трясло.
Женщины ушли в дом, за ними мужчина в пурпурном плаще, сунулся и второй, но усатый что-то ему сказал. Сам ушел в дом, а второй пурпурный остался.
Спустился обратно к «мерину». Медленно открыл дверцу, еще медленнее полез внутрь, напоследок оглядываясь кругом.
Хорошо, что вдоль всего дома ни одного фонаря. Ему там, под двумя яркими фонариками, в здешней темноте ничего не… Он вылез обратно и захлопнул дверцу, глядя на наш «лендровер».
Достал ключи, поставил машину на сигнализацию - бархатистое ту-ра-ри и подмигивание габаритками - и задумчиво пошел в нашу сторону. Вдруг чуть ссутулившись, расхлябанной ленивой походочкой приблатненного пацана, вальяжно бросая ключи в пальцах туда-сюда, словно нож-бабочку с невидимым лезвием…
Гош прошипел что-то невнятное и завел мотор.
Мы вспыхнули габаритками, ожила панель, бросив отсветы по всей машине, я невольно поморщился, а Гош уже тронул вперед, покатил, набирая ход. Не очень быстро, чтобы не выглядело откровенным бегством, но что толку? Вдруг оживающая машина, тут же отъезжающая, едва к ней направились, - это и так подозрительно.
Но, видно, для Гоша куда красноречивее была эта перемена в повадках пурпурного. Он проводил нас внимательным взглядом, развернулся на каблуках и пошел обратно к машине, уже не прикидываясь приблатненным гулякой, что-то вытаскивая из кармана…
Гош пыхтел сквозь зубы и шлепал по рулю. Гош, наш каменный Гош, чувствительный, как гранитный валун на балтийском берегу.
- Думаешь, они тут не одни? Своих вызванивает, чтобы нам на хвост сели?
Гош лишь фыркнул. Для него это было очевидно.
- Да ладно, Гош… Не мог он наши номера в такой темноте разглядеть… Да даже если и разглядел, что дальше?
Гош фыркнул еще громче.
Дом справа кончился, слева мелькнул зад «скорой» на дороге перед больницей. Гош свернул прочь от нее, заехал за дом и тут же перевел передачу и вжал газ. Вел «лендровер» все быстрее и быстрее к выезду из городка.
Собрался все бросить? По-моему, он переоценивает своих бывших коллег.
- Гош…
- Машину видели. Игры кончились, Влад.
- Уводи машину, ладно. Только меня выбрось. Я обойду город, зайду с той стороны больницы.
Гош мотнул головой.
- Ты их не знаешь, Влад.
- Гош…
- Ты их не знаешь.
- Но он же машину видел! Не меня! Там сзади пустырь. Без света. Как он меня заметит?
Гош чуть наклонил голову вбок. Не то соглашаясь, не то нет, не поймешь.
- Гош! Да они еще, может быть, решат, что это местные братки были. Удивились, кто это у них в области появился такой богатый и без уздечки. Но пока просто присматриваются, потому и растворились без контакта, чтобы чего не вышло…
Гош стиснул руль. Я почти физически чувствовал, как он решает. Взвешивает все «за» и «против». Я все верно говорю. Но и питомцев своей альма-матер, со щитом и мечом над входом, он высоко ценит…
Притормозил. Дернул головой на мою дверцу:
- Быстро!
Я схватил бинокль и вышмыгнул из машины. Еще захлопывал дверцу, а Гош уже вдавил газ.
Машина рванулась прочь. Я сошел с дороги, прижался к стволу тополя. Постоял, пока красные габаритки не пропали вдали.
Вслушиваясь в сонную жизнь городка.
Впитывая ночь…

* * *

Они все не выходили.
Желтый свет фонарей, сочно-красная крыша, малиновый кирпич стен… и «ауди» с «мерином».
Подходить близко я не рискнул: кусты голые, а фонари яркие. Засел с краю пустыря не напротив дома, а левее шагов на сорок. Здесь не должны заметить.
Плохо, что с этой стороны я не видел лобового стекла - прозрачного, проткнутого светом фонарей, а только боковые, сильно тонированные. Черные зеркала, да и только. Сидит тот пурпурный внутри «мерина» или ушел в дом?
А может, и не в дом…
Еще хуже, что и дом без окон. Что внутри? Что они там делают? Даже не представляю.
Я покосился на часы. Третий час уже там сидят.
Холод пропитывал меня. Я кутался в плащ, но это не помогало.
Секунды ползли медленно, лениво…
Предчувствие накатило, как пробуждение ото сна. Кожа покрылась мурашками, но вовсе не от холода. Мышцы натянуло, сердце било быстро и сильно. Мир стал четким, резким, выпуклым.
Что-то было не так!
Я замер, боясь шевельнуться, боясь вздохнуть. Опасность! Что-то не так!
Только я никак не мог понять что…
Малиновый дом с сочно-красной крышей, свет фонарей, две машины… Зрение обострилось, я видел каждую мелочь, но - ничего подозрительного. Тишина и пустота. Все, как прежде.

Предыдущая страница 22 Следующая страница


23 Иван Тропов

И все-таки что-то изменилось…
Я это чувствовал. Предчувствие было тут как тут. А предчувствию я привык доверять.
Кусая губы - черт возьми, ну в чем дело-то? что не так? чего я не заметил? - я медленно скользнул в сторону.
Поменять точку обзора. Иногда это помогает.
Осторожно скользил между холодных мокрых ветвей, они оставляли на пальцах след, похожий на пыльцу, - свою одряхлевшую к зиме плоть. Я осторожно отводил их, чтобы не вздрагивали и не раскачивали соседок. Водитель «мерина» может заметить.
Не прошло и минуты, как от холода и ледяной влаги заломило пальцы. Я остановился, отер руки, достал перчатки…
Предчувствие накатило новой волной. Я вдруг понял, откуда идет опасность. Я еще никак не мог понять, что именно, но совершенно отчетливо понял, что это - не впереди.
Это не у домика и не у машин. Не там.
Сзади.
Я сглотнул. Очень медленно достал перчатки и ещё медленнее принялся их натягивать. Потихоньку разворачиваясь боком, невзначай кося глазом, пытаясь разобрать хоть что-то сквозь сплетение черных ветвей позади…
Движение. Там было темно, совершенно невозможно что-то рассмотреть, и все же я заметил, что там было движение. Почувствовал.
Только…
Я стоял, не бросаясь прочь, не бросаясь вдогонку.
Почему-то вместо угрозы я вдруг чувствовал облегчение. Предчувствие смазалось и отступило.
Может, это была просто дикая собака? Или бездомная кошка. Ходит себе бродит, дурацкое драное создание, мокрое, мерзлое и неприкаянное…
Железно клацнуло.
Я вздрогнул и обернулся. Золотистая ручка опустилась, дверь открылась. Не отрывая глаз от крыльца, на всякий случай я стянул перчатку.
Вышел пурпурный плащ, и тут же распахнулась дверца «мерина», выскочил второй. Пока они внимательно оглядывались, на крыльце показались девушки.
Те - и не те. Как мешком по голове трахнутые. Медленные, рассеянные… Выжатые. Как студентки-зубрилы после серьезного экзамена. Сошли к машине, но внутрь не полезли.
Беленькая привалилась на переднее крыло и достала пачку сигарет. Водитель уже щелкал зажигалкой, но она его, кажется, даже не заметила. Просто держала руку с тонкой сигареткой, пока он водил зажигалкой, ловя кончик сигареты. Затянулась, взбила волосы.
Русоволосая медленно ходила кругами, как школьница на перемене, сцепив руки за спиной и утонув глазами в сыром и блестящем черном асфальте…
Через две сигареты и десяток кругов они вернулись в домик. Следом - пурпурный. Второй убрался в машину.

* * *

Дождь несколько раз припускал и замирал.
Я успел промерзнуть до костей, а фляжка опустела на треть, когда дверь снова распахнулась. Я тут же стянул перчатку с правой руки.
Они вышли в том же порядке. Пурпурный, скучный и разомлевший в тепле. Вдохнул холодного воздуха и зазевал. С наслаждением передернул затекшими плечами.
За ним девушки. Совершенно никакие. Лица постные и серые от усталости.
Из «мерина» выскочил второй. Цепко глядя по сторонам, они замерли у задних дверей машины. Синхронно шелкнули замки, открываясь.
Девушки медленно спустились с крыльца, не глядя по сторонам. Ничего не замечая, как сомнамбулы, залезли в машину.
Вышел и телохранитель жабы. Усмехаясь в усы, поглядывал на вышколенных пурпурных.
Они так же синхронно захлопнули задние дверцы и забрались на передние сиденья. Машина мигнула задними габаритками и откатилась от домика. Лихо развернулась, взвизгнув шинами, и унеслась вниз по дороге - свежей, ровной и блестящей от дождя, как черное зеркало.
Взбитая шинами водяная пыль повисла в воздухе, мерцая в свете фонарей.
Появилась и жаба. Она двигалась медленно, скользя взглядом по всему вокруг, но едва ли что-то замечая. Тоже вымотавшаяся и рассеянная…
Пальцы сами нырнули под полу плаща. К рукояти Курносого. Холодная, но я знаю, как быстро она теплеет под пальцами.
Усталая жаба…
Шанс. Прекрасный шанс, который не стоит упускать.
Вот только весельчак сопровождающий с цепким взглядом…
Он приобнял жабу. Щекоча усами, что-то шепнул ей в ухо, скользнул по шее вниз, до самой ямки перед ключицей. Она фыркнула, дернула головой, уклоняясь от колючих усов, но улыбнулась. В глазах появилось осмысленное выражение. Ткнула усатого локтем в бок, попыталась выскользнуть из его объятия, но он не отпускал.
Все шептал ей что-то в шею, и на губах его гуляла ухмылочка, а глаза цепко шарили вокруг. Будто чувствовал что-то.
Черт бы его побрал…
У Курносого тяжелые пули, хорошо останавливают. Особенно если подпиленные. Очень полезно, когда на тебя прет, как танк, жаба, и с каждым ее шагом твое тело превращается в бессильный кисель, глохнет дыхание, замирает сердце… Но есть и оборотная сторона. За подпиленные пули, за короткий ствол и углубленный курок, который не цепляется за одежду, приходится расплачиваться точностью. Отсюда я в нее наверняка не попаду. Только выдам себя.
А ближе как? Там свет и широкий пустой пятачок… Да еще машина у них под боком - и шит, и быстрое бегство. А главное, эти внимательные глаза, ни на миг не перестающие следить за всем, что творится вокруг…
Черт бы его побрал, этого усатого весельчака!
Все обнимая жабу, он свел ее к машине. Усадил ее, обошел машину и сел за руль. Забормотал мотор, включились фары, еще ярче подсветив домик с его красной крышей, словно светящейся изнутри.
Я отступил за куст и присел. Ненавижу фары дальнего света… Особенно когда за рулем сидит внимательный профи, а с ним жаба.
Машина начала разворачиваться, я зажмурился, но жесткие лучи света пробились сквозь веки. Я чувствовал, как они спицами протыкают облетевшие кусты и щуплые деревца, высвечивая все и вся…
На миг накатила уверенность, что он меня заметил, но машина повернула, свет перестал давить на меня. Урчание мотора удалялось.

* * *

Я ждал полчаса.
Плащ я застегнул, но все равно было жутко холодно. Ноги окоченели, пальцы в перчатках как чужие. Сам мир закоченел и застыл: желтый свет двух фонарей, густо-красная крыша, малиновый кирпич стен, глянцево-черный мокрый асфальт…
Как же жаль, что без окон. Совершенно не понять, что там.

Стоянка перед домиком всего на два места, и обе машины уехали. Но иногда это ничего не значит, верно?
Я слишком хорошо помню того бесшумного волка. Рука почти зажила, но шрамы останутся…
Я вздохнул. Больше ждать бесполезно.
Или лезть сейчас - или…
Я оскалился и стиснул кулаки. Никаких «или». До полнолуния три ночи. И кто знает, что здесь будет завтра и потом? Может быть, вообще будет не подобраться. Нельзя упускать такой шанс.
Я медленно двинулся вправо, подбираясь ближе к проему в заборе, но все еще не решаясь выйти из кустов.
Голые прутья штриховали дом, фонари подмигивали из-за ветвей…
Предчувствие накатило жаркой волной. Что-то было не так!
Я замер, вглядываясь в дом, вслушиваясь в едва слышное бормотание ветерка в ушах, в шуршание голых прутьев…
Не домик. Не там. Кто-то рядом. Не знаю как, но я знал это. Чувствовал.
Я скользнул на два шага обратно и опять замер.
Сердце тяжело молотилось у самого горла. Боясь вздохнуть, я медленно глотнул воздуха открытым ртом вслушиваясь в шелест ветвей вокруг. Тяжеловатый шелест, бархатный… Как и ветви, рождающие его, мокрые и тяжелые.
А я дурак, чертов дурак. Какой идиот застегнул плащ?!
Я попытался осторожно расстегнуть первую пуговицу, но кожа перчаток смазывала ощущения и толстая кожа зашуршала, заскрипела…
Скалясь на каждое поскрипывание - как гвоздем по барабанной перепонке! Тот, кто замер совсем рядом со мной, обязательно услышит! - я зубами стащил печатку с правой руки.
Голыми пальцами - пальцы холодные, но теперь взмокли, даже ветерок не мог их осушить - стал расстегивать ледяные пуговицы плаща. Пальцы, липкие от холодного пота, норовили приклеиться к коже, отрывались с неохотными шлепками.
Идиот, идиот, идиот! Холодно ему, дураку, стало, видите ли…
Шорох.
Где-то сзади и справа. Черт, самая неудачная позиция…
Пальцы наконец-то коснулись холодной рамки Курносого. Я сжал рукоятку, вырвал его из кобуры, одновременно оборачиваясь, шагая в сторону и падая на колено.
Готовый к грохоту и вспышке раскаленного пороха в лицо, а если повезет, все же левее и выше, туда, где миг назад была моя грудь…
В спину и шею ткнулись прутья, затрещали, ломаясь и расходясь вокруг меня - и это все. Ни вспышки, ни выстрела.
Последний прут соскользнул с плаща, куст за спиной затих.
Все стихло.
Лишь шум ветерка в ушах. Едва слышное колыхание прутьев. И…
Шорох?
Может быть. А может быть, и нет. Слишком тихо и слишком далеко, чтобы понять, от руки или от ветра качнулась ветка.
Я закрыл глаза - все равно от них никакого толку в этой темноте - и прислушался. К себе. К предчувствию. Я привык ему доверять. Но, кажется, оно второй раз дало осечку…
Не разгибаясь, я двинулся в глубину пустыря.
Через десяток шагов остановился и прислушался. И к тому, что вокруг, и - главное! - к ощущениям.
Но если что-то опасное и было рядом, предчувствие молчало, как немое. Или на обед ушло…
Может, в самом деле лишь показалось?
Я выпрямился. Покрутил головой, разминая шею. Правое колено холодило - испачкался в холодной и жидкой грязи. Надеюсь, это останется самым плохим из всего, что случится со мной за эту ночь…
Я сунул Курносого в карман, запахнул плащ, натянул перчатку и обернулся к фонарям и дому.
А если не показалось?
Если на самом деле никто не подкрадывался ко мне здесь, на пустыре, хотя предчувствие предупреждало меня о том, что ждет там, внутри?
Минут пять я пялился на домик.
Можно, конечно, рискнуть…
А можно не валять дурака, а залезть потом, на пару с Гошем. Время еще есть. Мало, но есть.
Я вздохнул и попятился в глубину пустыря.

* * *

Серый рассвет. Холод и дождь, все моросящий…
Хотелось сесть куда-нибудь, в какое-нибудь теплое местечко. И заснуть, забыв обо всем…
Машина вынырнула из-за спины, едва не задев меня.
Рука нырнула в карман к Курносому, но я уже рассмотрел. Черная «Волга», с виду старая и потрепанная однако мотор работает едва слышно, а шорох шин спрятался в шуме пробуждающегося города.
Машина свернула на обочину, преградив мне путь. Щелкнула и распахнулась дверца, чуть не врезав мне по колену.
Я заглянул внутрь. Гош хмыкнул, глядя на мою руку в кармане. Безнадежно покачал головой.
Ну да, он прав. Если бы это был не он, а те пурпурные ребята… Ни одного шанса у меня бы не было. Ну да, такой уж я растяпа, - когда под утро, после целой ночи слежки, и, в отличие от него, знаю, что они давно уехали. Могу и расслабиться.
Я забрался внутрь, в благодатное тепло. Расплылся по мягкому креслу. Господи, как хорошо-то - просто сесть в обычное кресло…
Гош повернулся и достал с заднего сиденья сумочку. Вжикнул молнией и сунул мне на колени. Изнутри выглядывала фольга, из разошедшейся щелки пахло ветчиной и укропом. Зеленая крышка термоса.
Я вдруг понял, до чего же проголодался. В животе заурчало и повело.
Не разбирая, где кончается один бутерброд и начинается другой, я впился зубами в край, откусывая сразу от обоих. Ветчина, зелень с огурчиком, и где-то меж ними был ароматный ломтик сала, набитого зубчиками чеснока… А как пахнуло из термоса, стоило снять крышку - еще даже не вынимая пробки!
- Гош, я тефе говорил, что я тебя люплю? - выдавил я с набитым ртом. Ветчина таяла на языке, запах кофе опьянял.
Но Гош сидел все такой же мрачный. Завел мотор, медленно тронул, выжидательно косясь на меня.
- Да ничего особенного… - сказал я и запихнул в рот остатки бутербродов.
Но Гош все косился на меня. В глазах - никаких сантиментов и шуточек. Голый вопрос.
- Да не заметили они нас. Всю ночь здесь сидели, уехали только час назад.
Ответом мне был вздох.
Опа… Гош, выведенный из душевного равновесия? Дважды за ночь? Не верю своим глазам. Неужели…
- Следили?! За тобой следили?
Гош досадливо поморщился, даже в боковое стекло покосился, лишь бы на меня не смотреть.
Это я тоже мог перевести: что-то подозрительное было. Не сказать определенно, что это была слежка, но и со счетов сбрасывать нельзя. Потому что опаснее всего те, кто следит умело. А умелая слежка - ее разве толком заметишь? Она всегда как стечение случайностей…
- Да ладно, Гош. Не переоценивай их. Они всю ночь сидели у морга как ни в чем не бывало. А если бы тот парень что-то заподозрил, они бы сразу смотались оттуда.
Гош только хмыкнул. Вздохнул и безнадежно покачал головой - папаша, отчаявшийся втолковать любопытному карапузу, почему небо синее.
- Надо рассказать Старику, - сказал Гош.
Теперь уже я хмыкнул.
Поглядел на свои коленки. Не знаю, как ему, а мне будет жалко.
- Думаешь, он шутил?
Гош мельком глянул на меня, опять безнадежно покачал головой.
- Да без тебя, - сказал он.
Ах, так он в благородство решил поиграть… Все на себя взять. А я, значит, в это время послушно сидел в городе…
- Тебе, Гош, он ноги резать, наверно, не станет. Но и с тебя четыре шкуры спустит.
Гош вздохнул. Медленно покивал - понимая и принимая. Чему быть, того не миновать…
- Давай хотя бы не сейчас! - взмолился я. - Давай хотя бы узнаем, что в этом чертовом домике, чего они там химичат!
- Опасно.
- Опасно, - кивнул я. - Ну а если Старик не просто тебе по шее надает, а взбрыкнет и запретит сюда соваться? И помогать не станет, и еще натравит Виктора и за тобой тоже следить, чтобы и ты из города носа высунуть не мог? Тогда что?
Гош покосился на меня, вздохнул. Нехотя, но кивнул.
Пилюля не из сладких, при его-то любви к перестраховке, но он ее проглотил. Или еще не совсем?
- Если уж мы нашли такое место, где они жужжат, как вокруг улья, грех этим не воспользоваться. Надо всех их выследить, а потом накрыть. За одну ночь. Одну за другой. Всех сразу.
- Тогда уж одну оставить, - сказал Гош.
- Почему?
- Не почему, а зачем… - пробормотал Гош. - На размножение.
Верно. Одну можно оставить в живых - пока.
Когда узнает, что стало с ее подружками, испугается, засуетится, бросится связываться с другими суками, каких еще знает - и потянутся от нее новые ниточки, только успевай подрубать.
Мы выехали из городка, Гош прибавил.
Я допил кофе, но вместо бодрости - накатывала сладкая дрема, которой просто сил не было сопротивляться, да и зачем…

* * *

Несколько раз меня приподнимало из дремы в реальность - я разлеплял глаза, оглядывался и снова засыпал. Дорога длинная, а Гош собеседник не разговорчивый.
Гош открыл рот только перед самым Смоленском, когда я уже перестал клевать носом.
- Надо подключать Шатуна, - сказал Гош.
- Хм? - Как-то новичок слишком уж возле Виктора ошивался, чуть не в рот ему заглядывал. Не заложит он нас ему или Старику? - Думаешь, надо?
Гош кивнул. Объяснил:
- Опасно.
Опасно-то опасно, кто ж спорит… Прикрытие никогда не помешает. И все же…
- А этот Шатун… - Я поморщился и потер нос. - Он нас, случаем…
Гош покачал головой.
- Уверен?

Предыдущая страница 23 Следующая страница


Шаг во тьму 24

Гош кивнул.
- Мне бы твою уверенность…
Гош помолчал, все-таки разлепил губы:
- Наш человек.
- Наш… - пробормотал я. - Наш-то наш, вопрос в том, чей наш он больше: наш с тобой или наш с Виктором? Если ты его подключишь, а он Виктору все выболтает? Или Виктор сам что-то заподозрит, да и вытрясет из Шатуна все? Одно дело, когда ты Виктору говоришь, что ты за мной следил, и я никуда не ездил, и совсем другое дело, если…
- Сегодня он за тобой следил.
- Что? - не понял я.
- Сегодня он за тобой следил. Не я.
- Он за мной следил?.. Не ты?..
Гош кивнул.
- Но… А Виктор…
Я потер бровь.
Мне-то казалось, что Шатун с Виктором… Но если Гош уверен… Выходит, дело для Шатуна важнее. Если ради продолжения охоты готов и с Виктором в кошки-мышки поиграть, то в самом деле наш человек. Это хорошо.
Плохо то, что до этого дошло.
- Тебе Виктор уже не доверяет?
Гош не ответил.
- Думаешь, он что-то заподозрил?
Гош хмуро молчал.
- Так ты теперь вообще не будешь следить за мной? Только Виктор с Шатуном будут, через день? И завтра очередь Виктора?
Гош кивнул.
Я от души врезал по приборному щитку. Черт бы побрал этого докучливого пижона!
Мало того, что завтра я не смогу быть здесь, с Гошем и Шатуном, раскручивать этот змеиный клубок! Так ведь и через два дня, выходит, тоже Виктор будет за мной следить…
Гош притормозил. Мотнул головой на дверь.
Я поглядел за стекло. Мы только въехали в город, до дома было еще несколько кварталов. Сырых и холодных. Ветер кидал на окно косые иглы дождя, гнал по улице почти сгнившие листья.
- А до дома никак?
Гош поглядел на меня внимательно и устало.
- Ну ты же сам сказал, что сегодня не ты, а Шатун! Шатуну-то Виктор доверяет, его-то не станет перепроверять!
Гош только обреченно покачал головой, отчаявшись втолковать мне что-либо. Просто еще раз мотнул головой на дверцу.
Пришлось вылезать. В холод и дождь. Я застегнул плащ. Постоял, глядя на уплывающие габаритки.
Или он не Виктора боится?
Не знаю. По-моему, иногда Гош все же перегибает с осторожностью. Тащись теперь на своих двоих…

Глава 4
КАПКАН

Проснулся я еще до заката.
Чувствовал, что не выспался, хорошо бы еще поспать, но сон не шел. Как ни пытался уснуть, вместо этого снова и снова кружились в голове лунные фазы. Ночи, оставшиеся до полнолуния. Их число… И их чередование.
Шатун был, теперь Виктор, потом Шатун, а потом…
Чертов пижон! Чертов лунный календарь, так неудач-до легший.
Я скатился с кровати, нашел лист бумаги, календарь - с лунными фазами - и еще раз, окончательно, чтобы уж точно без ошибки, расписал.
Начиная от ночи новолуния, когда мы брали паучиху, и до вчерашней ночи. И еще три вперед. На третью и придется полнолуние.
Вчера за мной приглядывал Шатун. Сегодня очередь Виктора. Сегодня мне по-любому не выбраться, даже рыпаться не стоит. Но хуже другое: выходит, мне не выбраться и в послезавтрашнюю ночь. В ночь новолуния.
Я скомкал лист бумаги, подкинул и от души влупил по нему ногой. С сухим щелчком комок бумаги улетел в стену, от нее в пол, в кресло, затих где-то под кроватью. Жаль! Я бы еще пнул. Его. Что-нибудь еще. Что угодно! А лучше кого-нибудь!
Я был так зол, что пнул бы и котенка.
Если этот пижон от меня не отвяжется, то ночь новолуния я пропускаю. Просижу здесь, пока Гош и Шатун будут там. Будут вдвоем брать ту суку. Тех сук… Их же много. А еще те пурпурные ребятки…
Решится Гош брать всю эту свору всего лишь вдвоем? Или решит не рисковать? Даст им уйти?
Я бы пнул не только котенка, я бы пнул и щенка, попадись он мне сейчас под ноги! Чертов пижон! Он даже не понимает, что делает…
Ч-черт бы его побрал… Выть хочется! А что толку?
Стискивая кулаки, я все-таки зарычал. Рвать и метать! Ведь ничего же не сделать, никак от этого пижона не отвязаться, если уж даже у Гоша не вышло! Если уж ему Виктор до конца не поверил, что уж мне-то пытаться…

* * *

Не помню, сколько я метался по комнате, по коридору, по квартире.
Затих в кресле, стиснув пальцами виски.
Хватит блажить. Надо что-то делать.
Что-то придумать и - делать…

* * *

Впервые за последние дни я пришел в гараж.
Похлопал «козлика» по капоту. Постоял, предвкушая. Весь мелко дрожа от волнения.
Потом старательно, заставляя себя не торопиться, чтобы чего-то не забыть, с редкостным удовольствием сложил в машину все охотничьи принадлежности. Рюкзак, спальный мешок. Гарпуны. Пачку патронов для Курносого.
Сами патроны пересыпал в мешочек, а масляные картонки кинул в угол за машину. Когда отъеду, будут на виду.
Вот так.
Я постоял, дрожа от адреналина, еще раз оглядываясь. Но делать больше нечего.
Здесь - нечего.
Все остальное этот чертов пижон сам сделает за меня. Сначала будет звонить, потом заедет ко мне. Проверит, что меня нет в квартире, и поедет сюда. И вот тут уж убедится, что я не просто пошел гулять по округе на своих двоих, а уехал на «козленке». Прихватив все охотничьи принадлежности.
Да, все так.
Я забрался в машину и завел мотор.

* * *

Солнце прыгало за домами, уже красноватое, не слепящее - спокойное-спокойное…
Я приоткрыл окно, чтобы чувствовать щекой холодный ветерок, а под ним - едва заметное теплое касание.
Небо тоже млело. Весь запад расплавился, затянулся огненно-медными нитями облаков.
Вот и поворот.
Последние заборы остались позади, впереди лишь холмики с голыми метлами кустов. Сжали дорожку с двух сторон, закрыли солнце, навалились холодной тенью. Лишь изредка, в проеме горок, мелькнет плавящийся горизонт - с черным силуэтом дома.
От дороги осталось одно название, машину кренило с бока на бок.
А потом к играющему в салочки солнечному касанию добавилось еще одно… Холодноватое, изнутри висков.
Робкое. Без заигрывания, как в прошлый раз. Просто тихое, довольное прикосновение - дарящее кусочек тихой радости. Как горловое урчание сытой кошки. Приветливое, но занятое - мечтой, дремой, сладким сном… Коснулось - и ушло.
Холмики сошли на нет, я выкатился к дому Старика.
Дом высился глухой черной стеной. В кабинете свет не горел. В комнатах с другой стороны света тоже нет - я бы заметил отсветы через коридор и кабинет.
Хм…
Вообще-то в такое время я к Старику давно не наведывался. Обычно либо рано утром, либо ночью. А если он еще спит?
И, хмурый, возьмет да и пошлет меня подальше…
Я постоял на крыльце, не решаясь звонить. Может, и спит. Но и ждать, пока проснется, я не могу. Ставки сделаны. Весь расчет именно на то, что я буду у него - милый, послушный Владик…
Я надавил на кнопку.
Мне пришлось ждать пару минут, пока щелкнули замки и показался Старик.
Какой-то взъерошенный, хотя не сонный, а скорее возбужденный. Он вздохнул и, не приглашая войти, не откатываясь с прохода, тяжело глядел на меня.
- Опять девочку мучить пришел, зараза конопатая…
Голос у него был хрипловатый, он откашлялся. И кажется, нет у него в лице ни капельки привычной шутливости. Всерьез он это все. Ох, и правда не в духе.
- Нет, дед Юр. Просто так. Можно?
В доказательство я протянул мои верительные грамоты - бумажный пакет.
Старик, прищурившись, молча глядел на меня.
Потом отобрал пакет, поставил себе на колени, размотал горловину - вощеная бумага хрустела как новогодний снежок - и заглянул внутрь. Придирчиво изучил содержимое. Из пакета тянуло ароматическим чаем - любит Старик ужасно эти немецкие смеси. Еще там пара лаймов, их он тоже любит. Горький шоколад. Смесь орехов и сушеных фруктов.
Старик хмыкнул, все еще недоверчиво. Нехотя откатился с прохода:
- Ну, проходи…

* * *

Солнце зашло, тоскливые цвета заката уступили теплому свету ламп. Я попытался помочь Старику с чаем, но он шикнул на меня и отогнал в гостиную.
В коридоре я помешкал, слушая, как он хозяйничает, в стеклянном звоне и шипении электрического чайника.
У двери в кабинет.
В сокрушающие кухонные запахи тонкими струйками вплетался запах кожаных переплетов, бумаги, книжного клея - запах древности и знаний.
Где-то здесь и книга той паучихи. С «живым» переплетом, не идущим в сравнение ни с. одним из тех, что я видел прежде…
Может быть, в ней есть объяснение тому, что затеяли жабы у морга. А может быть, Старик, и так это знает, без всякой книги. Я же все его рассказы слушал вполуха. Только то, что касается самих атак. А все остальное - так: влетело и вылетело.
Потому что дурак был. Малолетний идиот! Теперь бы и рад это все услышать по второму разу, да только как? Если я сейчас начну расспрашивать о чертовых суках, вдруг Старик что-то заподозрит?
- Ты чего тут замер, в потемках?
Из кухни выкатил Старик, толкая перед собой сервировочный столик. То его, то колеса каталки. Но броситься помогать ему со столиком - только нарваться на раздражение.
Я отступил в гостиную, зажег свет. Старик разливал чай.
- Значит, просто чайку попить заехал к старику…
- Ну…
- Что? Решил подкупить старика, выпросить разрешение поохотиться?
Холодок. Опасный холодок в его голосе. Если бы я и приехал просить такое разрешение и уговаривать, я бы не стал этого делать.
- Нет, - сказал я.
- Да? А тогда что?
- Дед Юр, ну правда просто так…
- Ну давай, давай, говори! Что там у тебя? Я же по твоим глазенкам вижу, что что-то тебе надо.
Старик сверлил меня взглядом. Эх, была не была…
- Дед Юр… Я подумал, я…
- Ну, рожай, Крамер! Не тяни кота за хвост!
- В общем, я тут как-то… Я ведь толком про этих сук ничего и не знаю. Ну, то есть, как охотиться, это я представляю. А вот про них самих…
Я взял чашку и присосался к обжигающему краешку, выигрывая время. Тихонько косясь на Старика. Пан или пропал?..
- А то я тебе раньше, значит, не рассказывал?
- Ну-у…
- А все, что я тебе говорил, значит, между ушей пропускал?
- Ну-у…
Старик старательно хмурился, но меня-то его напускная хмурость не обманывала.
- Значит, решил за ум взяться…
- Ну, раз уж пока никуда не лезем… - сказал я.
- Опять за свое, стервец? Я тебе дам - пока! Ты мне это брось. Все, отлазался.
Я уткнулся в чашку, взял пару миндальных ядрышек, искоса поглядел на Старика. Нет, не дано ему сегодня рассердиться на меня всерьез. Рад он. Так рад, словно помолодел. Вон как залихватски взбил пятерней ежик волос уже с проседью…
В сердце воткнулось колкое стеклышко. Сколько лет я мог бы доставлять ему эту маленькую радость…
- Ладно, - сказал Старик. - Ты мне потом тоже кое-чего скажешь, предчувствователь наш рыжий… На, вот этого зеленого лимончика положи, с ним вкуснее. Ну, так чего ты узнать-то хотел?
- Та вторая, которая увезла мальчишку…
- Жаба, - сказал Старик.
- Да. Хорошо, что жаба. Если бы еще одна паучиха… Мы чуть не попались, когда приехала эта вторая чертова сука. Они часто проводят ритуалы вместе?
Старик хмыкнул.
- Вместе… Для начала понять бы, как часто они вообще проводят эти ритуалы!
Я оторвался от чашки, уставился на него. Мне-то казалось, что тут все очевидно.
- Ну как… Если тем, у которых холмиков по максимуму…
- Угу… холмиков… - пробормотал Старик с гримасой, стиснув кулак. Хрустнули суставы.
- Пятьдесят, для круглого счета.
Старик досадливо поморщился. Хотел что-то сказать, но не стал.
- Лет им по тридцать, - продолжил я. - Ритуалы они начинают…
Я замолчал. А со скольких они начинают ритуалы?
Старик глядел на меня с осуждением. Он мне, конечно же, об этом говорил. Только я ни черта не помню. Потому что пропустил все мимо ушей.
- С сорок первой луны после первого поцелуя Неназываемого, - недовольно сказал Старик. - Сначала щенки-котята, ягнята-поросята. Ну а с тридцать седьмого ритуала… Тут уже не зверята.
- Поцелуй Неназываемого - это лет в двенадцать? - спросил я.
Старик кивнул.
- Хотя бывает и пораньше. Это у обычных девчонок. А как уж у этих чертовых сук…
- Двенадцать… Плюс три с половиной года. Плюс еще года три, пока со зверятами. Получается, девятнадцать лет. С этого времени начинают всерьез. Ну, пусть с двадцати, для круглого счета.
Я поглядел на Старика, не будет ли возражений? Он кивнул.
- Значит, - сказал я, - с двадцати до тридцати лет - пятьдесят холмиков. Получается, по пять в год, если грубо… По четыре? Раз в сезон?
Старик тяжело вздохнул. Покачал головой.
- Если бы все так просто, с кондачка… - Он снова тяжело вздохнул. - Эх, если бы все было так просто… Тогда чем старше, тем больше жертвоприношений. Холмиков, - поморщился он. Мой эвфемизм был ему явно не по душе. - Так?
Я кивнул. Старик с сожалением цокнул.

Предыдущая страница 24 Следующая страница


25 Иван Тропов

- Не получается. Если честно, то все вообще… - Он покрутил в воздухе пальцами. - Чуть ли не наоборот все. Особенно с паучихами…
Он замолчал, подлил мне чаю.
Наоборот…
Хм… Старик знает куда больше моего. Хотя даже то, что видел я сам… Да вот последняя. Холмиков больше всех, а по возрасту - чуть не самая молодая. Да, прав Старик. Что-то тут не так. Разве что…
Хоть на лбу у меня была испарина от горячего чая, по спине промаршировали мурашки.
- А может быть… - Я сглотнул и поставил чашку на столик. - Может быть, они делают по нескольку кладбищ?..
Я был готов к любой реакции Старика - к гневу, к усмешке, к досадливому фырканью. Только к одному не был готов. Старика мое предположение вовсе не удивило.
- Скорее всего. Скорее всего, не по одному…
Он пожал плечами и отхлебнул чаю. Совершенно спокойно. Словно речь шла о банных вениках. Кажется, он был уверен, что я тоже готов к тому, что у этих чертовых сук те кладбища, что на задних дворах, - вовсе не единственные.
Черт возьми…
Он посмотрел на меня и хмыкнул.
- Ох, Крамер… Вот вроде не дурак же, а каким местом ты меня слушаешь, не пойму…
Ну, не знаю. Может, и дурак. Но мне в самом деле это ни разу не приходило в голову. Хотя…
Ну да, все верно. Не обязательно же они десятилетиями живут на одном месте. А значит, с переездом начинается и новое кладбище.
Я потер лоб. Выходит, не по одному кладбищу… И те пятьдесят холмиков надо еще умножать… Черт возьми!
- Вот-вот, - сказал Старик. - А еще ты никогда не задумывался, почему мы ни разу не встретили ни одной старухи? Тридцать лет, тридцать пять максимум, а потом как отрезало. Куда они деваются? Те, которые старше? А?
Я опустил глаза. Ч-черт… Об этом я тоже как-то совершенно не думал.
- Так что черт их знает, как часто они вообще проводят ритуалы. А вместе… Хм… - Старик задумался. - Хороший вопрос, между прочим…
Его взгляд остановился на ручке кресла, затуманился, утонул внутри…
Я не мешал ему вспоминать, терпеливо ждал. У меня тоже было над чем подумать.
Что надо тем жабам за больницей? Очевидно, не земля. Место для дома можно найти и получше. Медицинская помощь? Даже не смешно. Тогда что?
Морг?
Но что там есть, кроме свежих трупов? Только трупы.
Много свежих трупов…
Я поморщился. Не нравится мне эта возня вокруг морга… Дорогу провели, домик построили. Выходит, речь не о мелочах. Что-то им там нужно. Что-то серьезное.
- А знаешь… - ожил Старик. - А ведь ты прав. Вместе… Странно, как мне это самому в голову не пришло…
- Что?
- Да паучихи эти… За все их ритуалы не скажу, свечку не держал, но…
Старик замолчал.
- Что - но? - Я еле сдерживался.
- С этими чертовыми суками сам черт ногу сломит, вообще-то. У некоторых слабеньких-молоденьких и книг-то алтарных не было. Это у паучих. У жаб иначе: или есть и книга, и алтарь, или вообще ничего. Попадались мне такие, совсем молоденькие. Ни алтаря, ни книги…
- Молодые и слабые? - уточнил я.
Старик покивал:
- Слабые, пожалуй… - Он поморщился. - Только вокруг них полно изувеченного зверья. Пока за ее домом следишь, кого только ни насмотришься. То собака со вспухшей пастью, бредет как пьяная. То кошки хромые и горбатые. Голуби - не летают, по земле бегают. Крысы Днем на виду сидят. Присядешь с ней рядом - не убегает, только дышит судорожно… Но вот что странно. Ни разу не видел, чтобы слабые проводили ритуал вместе с кем-то. А вот сильных вместе видел. Вдвоем паучиха и жаба. Такое видел трижды. Все три раза - в новолуние. То есть паучихин ритуал, выходит. Каждый раз паучиха была сильная, с алтарем и с книгами. Жаба тоже очень сильная… И вот у вас теперь то же самое: опять сильная паучиха во время своего ритуала с жабой… Жаба, должно быть, тоже сильная…
- А сами жабы?
- Что - сами жабы?
- Когда не помогают паучихам? Когда в свои дни, в полнолуние? Они бывают вместе?
- На своем алтаре? Нет. Ни разу не видел, чтобы жабы справляли свой ритуал с кем-то… Даже с другой жабой. - Старик покачал головой. - Нет, не видел такого.
- А просто жаба вместе с жабой? Не обязательно в ночь ритуала. Бывает, чтобы встречаются, вместе что-то делают?
- Мне такого не попадалось.
Вот как…
Черт возьми, что же тогда происходит там, в морге?! Почему их там трое?!
Три жабы возле кучи свежих трупов…
Я вспомнил застывающие глаза собаки. Харон. Перевозчик в Лемурию. Случайное совпадение? Хотелось бы верить. Но уж больно все одно к одному…
Черт возьми! Что же у них в том городке намечается?
Мягкий взгляд старика вдруг цапнул меня, как коготь.
- А с чего такие вопросы?
А, черт! Все-таки заподозрил!
- Крамер?
- Что, дед Юр? - Я старательно не понимал, куда он клонит.
Он внимательно разглядывал меня, и я никак не мог понять, что прячется в уголках его глаз. В самом деле он что-то заподозрил, или же это его всегдашняя шутовская сердитость - для профилактики…
- Ладно, стервец… Ну-ка. - Он ткнул пальцем на дверь.
- Что?
- Давай-давай. - Он дернул подбородком на дверь, уже катясь на меня.
- Но…
- Поставил чашку и бегом! - рявкнул Старик.
И я снова не мог понять, шутит он или рассердился всерьез. Я поставил чашечку на стол, поднялся и поплелся в коридор. Как можно медленнее. Пытаясь понять, где же я ошибся. Что лишнего сболтнул и можно ли теперь, задним числом, увильнуть. Как оправдать свой конкретный интерес, каким подпорки выдумать…
Старик, как конвоир, катил позади:
- Шустрее! В кабинет.
За окнами была уже ночь. Пятачок тусклых отблесков, пробившихся через коридор из гостиной, а дальше кабинет - одна темнота.
Щелкнул выключатель, вспыхнули люминесцентные лампы, залив комнату неестественно белым светом.
Старик прокатился мимо меня к своему письменному столу - дубовая громада почти на четверть комнаты, столешница в пять сантиметров, а тумбы даже на взгляд увесистые, как бетонные блоки. Их-то в основном и было видно. Вся столешница под книгами и бумагами.
Старик вообще никогда не отличался аккуратностью в том, что у него творилось на этом столе. Но если раньше то был просто живописный беспорядок - сейчас это были книжные завалы после торнадо, пронесшегося по книжным стеллажам. Стопки открытых книг и справочников, раскрытые и приложенные по краям, чтобы не перелистнулись, другими томами, а поверх тех громоздились уж новые…
Исследовательская вакханалия, ментальная оргия. Вот что тут творилось сегодня, пока меня не было. Страстная, необузданная и всепоглощающая. А это ее последствия. Вместо винных пятен и усталых тел - распяленные книги вповалку со словарями и справочниками.
А поверх всего - та книга. Нашей последней чертовой суки. Бесстыдно раскинувшись тяжелыми страницами, такими плотными и тяжелыми, что даже не пытаются передистнуться. Их и бумажными-то назвать язык не поворачивается - не из целлюлозы их делали, на ощупь совсем другие, и звук, когда листаешь, совсем другой. И печать: буквы ощутимо вжаты в бумагу. Сами буквы тоже непривычные: очень крупные, избыточно разукрашенные - хоровод разлапистых и угловатых жуков-мутантов…
Старик объехал стол и развернулся ко мне. Глядел поверх громадного стола с ворохом книг, как судья. А может быть, и прокурор.
Все-таки знает, что я ездил из города?..
- Не стой, садись.
Я присел на краешек стула, судорожно пытаясь выдумать хоть какую-то причину.
Ездил проверить, умерла ли та последняя сука, которую мы не стали добивать?
Тогда оставить ее живой было правильно - ради будущего. Воспоминание об этом когда-нибудь может оказаться последним шансом на спасение. Несколько секунд замешательства чертовой суки, когда она уже думает, что добралась до тебя… Но это на будущее. На очень далекое будущее, раз пока мы никуда не суемся из города, - ведь я никуда не полезу, пока Старик не разрешит, теперь я во всем слушаюсь его. Но надо было проверить, что она все-таки подохла там, в подвале. Или добить ее, если еще подыхает, уже ничего не чувствуя. Мало ли… Вдруг туда кто приедет да и вытащит ее?..
Старик осторожно копался в книжном завале. Приподнимал то один том, то другой, засовывал руку в глубину завала. Сразу поднять всю эту груду книг было нереально. А расставлять их по полкам ему, видно, лень. А может, это такой специальный порядок, ему так удобнее разбираться со старинным текстом.
- Ага, вот ты где…
Старик удовлетворенно крякнул, водрузил поверх паучьей книжки два листа бумаги, старательно разгладил их.
- Пы-пы-пм-м… - задумчиво переводил взгляд с одного листа на другой, забыв обо мне.
И вдруг вскинул глаза. Два ртутных донца, проникающих в каждую щелку моей души.
- Закрой глаза!
- Зачем?
- Закрой глаза, тебе говорят. Ну!
Я неохотно подчинился. Что он еще задумал…
- Теперь внимательно представляй… Когда на тебя последний раз накатывало это твое предчувствие?
Заросший пустырь, холодные ветви, оставляющие след на руках, и - не то шорох, не то движение в темноте…
Пустырь.
Пустырь - далеко за пределами нашей области. Соваться куда Старик запретил.
- Ну когда, Крамер?
- Ну-у…
- Ты не мычи, не мычи. Ты же говорил, на тебя накатывало, когда лез к ней в дом? Когда ее собака тебя чуть не загрызла, как ее…
- Харон, - с облегчением подсказал я. - Только это не собака была, а волк.
- Да черт с ним, с этим Хароном. Ты вспоминай внимательно, как все это было. До мелочей.
Я поморщился. Ох, не хотелось мне вспоминать все, что тогда было. А уж тем более до мелочей… Но спасибо и на том, что про это предчувствие речь зашла, а не про последний раз…
Я честно попытался представить подвал. Свечи, скалящаяся козлиная морда над алтарем… Нет, раньше. Окна. Черные зеркальные окна в старых стенах. Череп в темных очках.
- Вспомнил?
- Угу.
- В какой момент ты почувствовал это свое предчувствие?
- Я… Я пошел в дом. И когда подходил к дому, почувствовал.
- Что? Что именно ты почувствовал?
- Ну-у…
Ну и как это объяснить - словами?
- Давай, давай! Вспоминай!
- Ну… Что-то было не так. Опасность.
- Опасность… - недовольно пробурчал Старик. И замолчал. Надолго.
Я открыл глаза. Старик уткнулся в листочки. Переводил взгляд с одного на другой, тихонько постукивая кончиком карандаша по зубам.
Наконец разочарованно крякнул, взял еще один лист - из стопки чистой бумаги - и что-то нацарапал там. Мрачно поглядел на меня:
- Ладно… Давай попробуем так: когда вообще на тебя находит эта напасть?
- Когда?..
Хм… Ну и вопросики. Когда… Да когда угодно!
Старик нетерпеливо засопел.
- Ну а что ты делаешь, когда чувствуешь, что в тебе просыпается это предчувствие? Что вот-вот проснется? Что ты тогда делаешь? Как-то помогаешь?
- Что делаю?.. Ну, останавливаюсь. Прислушиваюсь.
- Замираешь?
- Ну… Да, пожалуй. - Я не выдержал и усмехнулся: - Дед Юр, я никак не пойму. Там, - я кивнул на книжку, - есть что-то про предчувствия, что ли?
- Может, предчувствия, а может, и не предчувствия… - Старик задумчиво постукивал по зубам кончиком карандаша.
Снова поглядел на меня. Без тени иронии. Я опять почувствовал, как его взгляд буравит меня.
- Иногда вещи иные, чем кажутся на первый взгляд… - сказал Старик.
О, черт! Все-таки не верит он ни в какие предчувствия!
Всего лишь хитрая проверка, чтобы узнать, не вылезал ли я куда-нибудь без его разрешения… Виктор? Он что-то сказал?
Я очень старался, чтобы мой голос не задрожал:
- А про этих чертовых сук там есть что-нибудь интересное?
- И про них тоже. Но боюсь, как бы не пришлось нам отвыкать от этих сук…
Он замолчал. Снова поглядел на листок.
А я застыл в кресле, боясь вдохнуть. Ноги стали мягкими и кисельными, будто уже меня не держали. Будто их там уже не было.
…как бы ни пришлось отвыкать от сук…
Виктор, чертов Виктор! Это он Старику рассказал, и теперь…
Я только и смог вымолвить:
- Дед Юр?..
Но он не поднимал глаз от бумаги.
- Ладно, рано об этом говорить. Надо еще разобраться повнимательнее. Может, и перепутал чего… Надеюсь…
Только теперь он поднял на меня глаза - и ледяная рука, стиснувшая меня внутри, отпустила.
Я еще не мог понять, что же он имел в виду, если не то, о чем я подумал, то о чем же он говорил, но чувствовал, что не об этом. Тут что-то другое…
Старик что-то проговорил, только я не понял.
- Что?
- Это на их диалекте латыни, - сказал Старик. - О четырех сущностях.
- Это о чем?
- Так называется ее книга. - Старик огладил раскрытый разворот. - О четырех сущностях.
- О четырех?.. Я думал, их всего две. Паучихи да жабы.
- Я тоже так думал… Раньше. Пока попадались или «О сущности белолунных», или «О сущности чернолунных», либо «О двух сущностях».
- «О двух» - это на которой живой узор сплетен из обоих узоров?
Старик кивнул.
- А еще две, третья и четвертая? Это что?
Старик погрустнел. Вздохнул.
- Я бы тоже хотел знать, Владик… Странно там все. Я конечно, еще только начал разбираться, но… Как-то оно непропорционально. Про паучиху много, про жабу поменьше, а про эти две почему-то вместе и в самом конце книги, гораздо меньше, чем даже про жабу, в несколько раз меньше. Похоже на… - Старик прищурился и сморщил нос, будто принюхивался, глядя на стеллажи. - Знаешь, есть у меня одна паучья книжка, так там в конце есть кратенько о жабах. В самых общих чертах, так… И тут, сдается мне, тоже что-то вроде вот такого же вот грубого…
Разноголосо зазвонили телефоны.
Пронзительно звенела база в гостиной, ей вторила трубка на кухне и, погромче, еще одна где-то под книгами на столе. Старик, раздраженно хмурясь, выудил ее и поднес к уху.
- Да!
Трубка что-то пробубнила, лицо Старика смягчилось.
- Угу… - И он надолго замолчал, слушая трубку. Лишь стрельнул по мне глазами, а потом глядел куда-то вбок, слушая. И все сильнее поджимая правый кончик губ.
Я невольно затаил дыхание, гадая.

Предыдущая страница 25 Следующая страница


Шаг во тьму 26

Пытаясь разобрать хоть словно в едва слышном бубнящем голосе… знакомом мне голосе - надеюсь.
Стараясь угадать по лицу Старика. Ну же! Ну!
Старик терпеливо слушал. Минута прошла, еще одна. Лишь кончик губ поджимался во все более кислую гримасу.
- Да… Понял. Ты вот что… - Он снова посмотрел на меня. Замялся, но потом вздохнул и стал говорить при мне: - Ничего не делай. Нет, никуда он не уехал. У меня он.
Старик замолчал, но я слышал, что трубка тоже молчит. Ошарашенная тишина? Надеюсь, тишина. Наконец что-то прорвалось, но я разобрал лишь интонацию. Старик ответил:
- Сам пришел… Нет, поговорить. О суках, да. Что раньше между ушей пропускал. Теперь решил ума-разума набраться… Нет… Нет… Нет. И вообще… - Старик еще раз поглядел на меня. - Заканчивай это все… Все заканчивай, да. Оставь его в покое. Совсем, да. Не надо, я сказал! Да… Ну, давай.
Старик дал отбой. Прищурившись, поглядел на меня.
- Ну ты рожу-то невинную не строй, будто не понял, о чем речь была… - Но я уже чувствовал, как под напускной неприветливостью накатывает теплая волна. - Пошли чай пить.
Он выехал из-за стола и покатил в коридор.
На деревянных ногах, еще не веря своему счастью, я поднялся.
Получилось…
Получилось! И даже лучше, чем надеялся.
Сработало… Даже не верится.
Я шагнул следом и - остановился. Стоп… Я потер лоб. Но если Виктор ничего не успел ему рассказать и тот разговор с двумя листками был не потому, что Старик подозревал меня в чем-то…
Если не к моим выездам за город он подбирался, тогда к чему же был весь этот разговор? О чем же он говорил, когда сказал, что как бы не пришлось отвыкать от сук? Старик в самом деле хотел узнать что-то про мои предчувствия?
Я оглянулся. На стол. На книгу, лежавшую поверх всех остальных. Из-под толстых листов выглядывали края переплета - металлический, с живым узором. Действительно живым узором.
Что же он там такого нашел?
Хоровод разлапистых жуков-уродцев и угловатых пауков, тянущийся со строки на строку, без пробелов. Что в них? Я совершенно не разбираюсь в этом.
И даже если очень захочу… Сколько мне потребуется времени, чтобы разобраться в этом? Старик все последние годы с этим возится, но, как выясняется, и он с пятого на десятое понимает…
- Опять замер истуканом, - пожаловался Старик из гостиной. - Выключи там свет и иди сюда!

Глава 5
МОРГ

Я вспомнил, что я забыл.
Глаза, эти глаза…
Рубины, пылающие в свете свечей, провалы за козлиную рожу - к тому, кто глядит из них. Через них. Я же хотел выцапать их. Чтобы не глядели на меня, не пялились - нагло, насмешливо, пренебрежительно… Вырвать их!
Я шагнул к алтарю, протянул руку, но что-то мешало мне.
Я здесь не один. Кто-то еще здесь. Сбоку…
Пальцы - на моей руке - и ее глаза, две блестящие черные дыры в корке засохшей крови, между слипшихся черных косм.
Тебя не должно здесь быть - ты же мертва! Мертва, сука! Отцепись!
Я пытался вырвать руку из ее пальцев, но руку стискивало клещами, а слева, за спиной, засопело, цокнули когти. Я понял, кто там, хотел обернуться, отступить. Назад! Чтобы удерживать перед глазами и суку, и ее зверя…
Быстрее, пока он не прыгнул на меня! Быстрее, пока Старик не узнал, что они еще не мертвы!
Я рвался назад, невольно утаскивая следом и ее, вцепившуюся в мою руку, а волк все сопел… и я никак не мог выглядеть его в темноте… и что-то мешалось под боком, складкой… и эти проклятые рубиновые глаза, буравящие меня…
Я чувствовал этот взгляд, даже когда не видел их, даже выпадая, выдираясь из сна, пока не остался один на смявшейся простыне, вспотевший, с колючей болью в горле, с пересохшими губами.
Так пересохли, что слиплись, еле разодрал.
За окном было еще светло.
Я был мутный, все еще хотелось спать, но пить хотелось сильнее. Я сходил на кухню. Выпил стакан воды, дрожа от холода. В открытые фрамуги натекло ледяного воздуха. Я скорее вернулся, закутался в одеяло.
Обрывки сна все вертелись в голове. Особенно цепко держался привкус стыда, что Старик будет ругать меня за то, что она и ее волк живы…
Я лежал, закрыв глаза, пытаясь вытолкать из себя это неприятное ощущение - тем более дурацкое, что сука-то мертва, лично запер ее в погребе. И волка ее я убил. Своими руками. Но он держался, этот мерзкий холодок под ложечкой, будто я что-то сделал не так, не выполнил обещания, обманул, предал кого-то…
Может быть, не просто так это переплелось. Не причуды сна, а проказы подсознания. Вот и смешался стыд за то, что я обманул Старика прошлой ночью, - с тенью угрызений за то, как обошелся с той последней сукой. Мог просто добить. Сразу же. Может быть, стоило добить…
Я оскалился. К черту! И ее к черту, и эти никчемные угрызения! Теперь она уже не мучается. Мертва. Должна быть мертва.
И черт бы с ней.
А вот то, что Старика обманываю…
Я лежал, глядя в вечернее небо. Странно…
Вроде все правильно я делаю. Знаю, что правильно. Кто-то должен травить этих сук и вне нашего городка. Должен.
Но в сердце сидела заноза. Старика я обманул.
Но ведь иначе было нельзя. Иначе бы он меня не отпустил. Он не шутил, когда предупреждал… Это был единственный выход. Правильный выход.
Только заноза из сердца не уходила. Суки суками, а Старика я обманул. Он обещал отрезать мне ноги, и я знаю, что он сделает это, если прознает что-то. Но я помню и его глаза - вчера, когда я уезжал от него…
Я закусил губу, сдернул одеяло и сел на кровати. К черту!
К дьяволу все эти самокопания, все эти хитросплетения совести! Она никогда не довольна. А меня дело ждет.

* * *

Ночь была ясная.
Луна все набирала силу - уже почти полная. Залила светом все вокруг. И висеть будет почти всю ночь, зайдет только перед рассветом.
Среди голых кустов я чувствовал себя, как на залитой светом сцене.
Ни у морга, ни у домика - никого. Два желтых фонаря и пустая стоянка.
А вот за спиной…
Там тоже тихо, но не пусто.
Предчувствие было тут как тут. Мое предчувствие, особое, которому я привык доверять. Только сейчас не тревожное - легкое предупреждение, что что-то изменилось…
И откуда-то я знал, что это значит.
Я повернул голову, позвал через плечо:
- Борь?
Резко хрустнула ветка от неловкого удивленного движения. Я почти почувствовал это движение - теплый всплеск за спиной.
На секунду все затихло, а потом зашелестело-захрустело от души. Шатун пошел ко мне, теперь не скрываясь.
Я слушал его шаги, шелест ветвей по его рукам. Не так уж близко он был, когда я его заметил. Шагов двадцать.
Не оглядываясь, я кивнул ему. С прибытием.
Шатун мялся возле меня, как пристыженный шалун. Выглядело это и смешно, и странно - он все-таки на две головы выше меня и в плечах в полтора раза шире.
- Влад, как вы меня заметили? - В голосе удивление пополам с обидой, почти детской: так нечестно! Я же все делал правильно, вы не должны были меня услышать!
Если бы еще я сам знал как… С двадцати метров я в самом деле никак не должен был его услышать. Гош научил его подкрадываться.
Я пожал плечами. Неохотно признался:
- Предчувствие.
- Предчувствие?..
Я видел его любопытный взгляд. Он неуверенно улыбнулся, будто не мог понять, шучу я или нет.
Я поморщился:
- Ну…
Как передать словами это ощущение? Старик вот вообще до вчерашнего дня не верил, что оно у меня бывает. Думал, это я сам себе внушаю…
- Гош тебе не рассказывал про Пятиглазого?
- Нет. То есть имя я слышал, а что…
Он вдруг вздрогнул и осекся.
Поднял руку, сдвинул рукав плаща. Под пальцами показался призрачный красноватый свет и тут же погас. Часы? Виброзвонок сработал, что ли?
Хорошие у него часики… И сигнал бесшумный, и подсветка слабая и красненькая. Такая не сбивает глаза в темноте. Сейчас, когда сияет луна, это неважно, а в новолуние бывает неприятно: один взгляд на слишком яркую подсветку часов, и жди потом полчаса, пока зрачки опять аккомодируются к полной темноте. Надо будет и себе такие же завести.
- Одиннадцать, - вздохнул Шатун. - Мне пора. Мы с Гошем договаривались.
Ну, если Гош ему сам сказал… Я кивнул. Еще увидимся сегодня.
Шатун кивнул в ответ и отступил назад.
Двигался он почти бесшумно, через несколько шагов я совсем перестал его слышать, но каким-то странным образом знал, где он. Знал, как он двигается, медленно, позади меня…
Это ощущение медленно смягчалось, пропадало. Через минуту я вдруг почувствовал, что остался один.
Холодноватое ощущение пустоты.
Не похожее на холод на коже, на реальный, физический холод. Не похожее и на тот холодноватый ветерок, какой накатывает от касания паучих.
Другой холодок - пустоты вокруг. Пустоты и тишины. Город засыпал, в доме справа от больницы гасли последние окна.
Медленно ползли секунды, лениво уплывали минуты…
Где-то далеко за больницей пару раз проезжали машины. Лай собак все реже. Час пик вечернего выгуливания закончился.
Я слушал, как засыпает город. Слушал тишину, шелест листьев и внимательнее прислушивался к этому прохладному ощущению пустоты вокруг.
Странно… Оно ведь знакомо мне - я не воспринимал его как что-то новое, явившееся только что, нет, оно всегда было со мной. Но почему-то только сейчас я обратил на него внимание.
Почему? Странно это все. Живешь, живешь, принимая что-то как данность… А потом вдруг замечаешь, что это что-то непонятное.
Ах да, Старик же спрашивал вчера. Поэтому?
Эти его вопросы… Груда книг на столе, поверх всех - черный псалтырь той чертовой суки. И два листа бумаги. Исписанные бисерным почерком Старика - странным для этих могучих плеч и толстых сильных пальцев. Какие-то стрелочки, знаки вопросов…
Или это мне уже кажется?
Наверно. Домысливаю задним числом…
Я вздрогнул. Что-то изменилось.
Не в том, что улавливали глаза, уши и кожа, а в этом странном ощущении прохладной пустоты вокруг.
Я замер, пытаясь разобраться в этих странных ощущениях, таких привычных и непонятных. Прохладная пустота как будто бы никуда не делась, но где-то за затылком появился теплый комочек…
Я закрыл глаза, и это помогло.
Не за затылком теплый комок. Далеко за моей спиной.
Я словно чувствовал, что было вокруг меня: осенняя прохлада, а в ней - облачко, ползущее ко мне. Облачко плотнее и жарче, чем холодный осенний воздух…
В легких стало жарко - сам не заметил, как затаил дыхание, - я вдохнул и открыл глаза. Наваждение дрогнуло и пропало.
Но, странное дело, я был уверен, что не один на пустыре. Да, мое предчувствие. Снова тут как тут. А через миг…
Предчувствие не пропало, но как-то изменилось. Я очень ярко чувствовал то, что называл предчувствием, но сейчас к этому ощущению совершенно не примешивалось чувство близкой опасности.
Как и полчаса назад, когда подходил Борис. Не опасность, а, наоборот, будто что-то знакомое. Как запах родного дома, к которому привык, хотя и не можешь толком объяснить, из каких именно ниточек сплетается эта аура домашнего уюта…
Что-то крупное и плотное позади меня. Дружелюбное. Надежное.
- Привет, Гош, - сказал я, не оборачиваясь.
Гош хмыкнул, удивленно и не без досады. Перестал красться. Под его ботинками зашелестели листья, еще влажные от вчерашнего дождя. Треснула ветка под каблуком.
Он поравнялся со мной, вопросительно глянул.
- Все в порядке, - сказал я. - Еще не приехали. Шатун приезжал, потом уехал. Куда ты его?
- Там. - Гош мотнул головой куда-то назад, где за пустырем и лесополосой проходит шоссе. - На дороге. Ждет.
Это были типично конторские штучки, но я к ним уже привык. Называется - предварительное выдвижение.
Сесть на хвост пурпурным прямо у больницы слишком опасно. Эти пурпурные ребята быстро заметят слежку. Следить по очереди, передавая ведомых от одного к другому? Тоже проблематично, нас всего трое. Если сесть на хвост прямо здесь, даже две смены не помогут. На пустых ночных дорогах слишком подозрительно, когда позади постоянно висит одна машина.
То ли дело, когда позади пусто, пусто, а потом сами пурпурные нагонят случайную попутку, которая после обгона чуть прибавит и увяжется за ними. Верстах этак в десяти от городка. А лучше - в двадцати. Тут уж без всякой смены можно сопровождать долго и без всяких подозрений…
Надо только угадать с направлением. Выезжают они по тому шоссе, конечно, но куда? Не сворачивают ли на первом же съезде? Вот Гош и снарядил Шатуна ждать их где-то впереди на том шоссе, ведущем на северо-восток, - точно ли оттуда они приезжают, со стороны московских пригородов?
Я скорее почувствовал, чем услышал, движение Гоша. Он двинулся прочь от меня. Уже уходит.
- А ты? - обернулся я. - К нему?
- Потом.
- А сейчас куда?
- На северный.
Ага… Хочет одновременно раскручивать и ту жабу с усатым.
Вчера Гош уже выдвигался туда, на север, угадывая, откуда едет жаба. Неудачно. В ту сторону следить сложнее. Крупных городов нет, куча поселков и паутина мелких дорог. Попробуй угадай, откуда они приехали. Но может, сегодня повезет.
- А не опасно - распыляться вот так?
Гош помедлил, нехотя кивнул. Да, опасно. Потом мотнул головой на домик и сморщился: не нравится ему это все, ох как не нравится. Все-таки разлепил губы:
- Надо начинать разгребать.
Он мотнул головой на луну.
Да, полнолуние уже завтрашней ночью. Ритуальный день у жаб.
Пожалуй, прав Гош. Надо спешить, а то после ритуала могут разбежаться и где их потом искать? Распыляться опасно, но надо - прав Гош… Как всегда, впрочем. Смотрит на шаг вперед. Конторская выучка, ее не пропьешь.
- Ладно, Гош… Сюда еще заедешь или там будешь сидеть, пока они обратно поедут?
Гош склонил голову к одному плечу, потом к другому - ни да ни нет, как получится.
- Думаешь, ваши выдвижения могут не сработать?
Гош поморщился.
- Только один к ним не лезь, если что. Ладно?
Гош хмыкнул: не дождетесь.
Ну да. Тому, что от геройства одни проблемы, - этому в их конторе прежде всего учат…
Он скользнул назад, неслышно ступая по опавшей листве, беззвучно отводя ветви кустов. Теплое ощущение, что со спины меня прикрывают, таяло вместе с ним.
Я вздохнул. Конечно, хорошо бы сегодня же узнать, где живет та сука с усатым. И откуда приезжают те совсем молоденькие жабки с пурпурной охраной… И все же жаль, что его сегодня не будет рядом. С Гошем я чувствую себя увереннее.

* * *

Когда справа сквозь ветви пробился свет фар, я ждал, что это «ауди» жабы. Она приезжает первой. Но по новенькой дороге вскарабкался «мерин».
Вполз на стоянку, превратившись под светом желтых фонариков из черного в темно-темно-пурпурный. Защелкали дверцы.
Все те же двое мужчин в пурпурных плащах и те же две молодые женщины - только сегодня одеты совсем иначе. Если это вообще можно назвать одеждой.
Черные накидки, не достающие даже до колен. И все. Руки ниже локтя голые, голые ноги, никакой обуви. Широкие капюшоны утопили лица в тени.
Тончайший шелк струился по телу. Вздрагивающие от осеннего холода плечи, тонкие талии, бедра… У маленькой на груди натянулся шелк на затвердевших сосках.
Ежась от ветра, они просеменили босиком по мокрому асфальту, взбежали по ступеням и юркнули внутрь. Один пурпурный поднялся вслед за ними, второй вернулся в машину.
Я стоял, оцепенев.
Черные накидки…

Предыдущая страница 26 Следующая страница


27 Иван Тропов

Я уже видел такие накидки. Они могут значить только одно. Ритуал сегодня. На миг перестав верить собственной памяти, твердившей, что полнолуние завтра, я оглянулся на луну.
Но луна висела еще не круглая, еще ущербная с края. Полнолуние завтра.
Я поежился. Снова поглядел на домик.
Какого же дьявола вы приехали в накидках, если полнолуние только завтра? Полнолуние завтра, а в накидках уже сейчас…
Меня опять пробрала дрожь.
Основная часть ритуала завтра, а начнут они прямо сейчас. Потому что это не тот ритуал, который я видел, не тот, который знаю на собственной шкуре. Оттого и три жабы в одном месте…
Из-за угла морга выпрыгнули желтые конусы фар. Повернули, лучи пронзили кусты. Я присел, сжался, чувствуя себя черным камнем посреди светящегося кристалла, пятном, которое просто невозможно не заметить…
Наконец-то фары ушли прочь.
Я открыл глаза. Черная «ауди» развернулась и встала рядом с «мерином».
С водительского места вылез усатый, только сегодня от его жизнерадостности не осталось и следа. Открыть дверцу для жабы он и не подумал. Она вылезла сама - тоже мрачная. Насупленно поглядывая на своего спутника. Или виновато?
Усатый распахнул заднюю дверцу со своей стороны и присел на корточки. Лицо совсем окаменело. Покусывая верхнюю губу и щеточку усов, он протянул руки в салон, что-то тронул, осторожно, бережно.
Сквозь тонированное заднее стекло я не видел что.
Усатый, не вставая с корточек, сунулся внутрь, потом подался назад. Приобняв, он помог выбраться из машины ребенку.
Худющее, нескладное создание в длинной девичьей ночнушке, поверх ночнушки накинут плащ со взрослого плеча. Реденькие белесые волосики беспомощно распластались по лобастой голове, словно нарисованные на коже, - будто она уже лысела.
Она была ко мне боком, почти спиной, но почему-то мне казалось, что и лицо у нее такое же неказистое, как и тело, - слишком грубые черта, почти мальчишеские.
Вылезла из машины и пошатнулась. Усатый тут же схватил ее, удержал. Обнял ее за плечи и повел к крыльцу. Тихо, не спеша. Ребенок шаркал, как бессильный старик.
Прошли под фонарем, и я понял, что волос у нее еще меньше, чем мне показалось сначала. Мне так показалось из-за ее кожи. Шея, затылок - серые, испещренные пятнышками и складочками.
Они поднялись на крыльцо, свет фонарей вычертил профиль, и я дернулся назад.
На миг мне показалось, что я уже видел это лицо. Знаю его. Лицо белобрысых близнецов, которых привезла паучиха.
Нет, не может быть! У того были хорошие волосы, нормальная кожа, упитанное тело… То был пышущий жизнью, розовощекий крепыш, а тут…
Усатый осторожно лавировал на крыльце, чтобы придерживать ребенка и одновременно открыть дверь, не задев его. На миг ребенок остался сам по себе. Оглянулся, будто что-то почувствовал - прямо ко мне. Будто знал, что я здесь, в темноте, гляжу на него…
Его лицо было еще хуже, чем затылок, - сморщенное лицо маленького старика. И только в глазах еще пряталась жизнь - в глазах загнанного звереныша, которого тащат на бойню…
Это был он. Тот второй, которого паучиха отдала жабе.
Гош говорил, что видел его здесь. Но почему же он мне ничего не сказал о том, каким он его видел…
Жаба давно ушла в дом вслед за ними, а я все стоял и никак не мог прийти в себя.
Или когда Гош видел его, он был другим? Прежним?
Гош, Гош, скорее бы ты приехал! Лучше бы тебе узнать и про накидки, и про то, что мальчишка опять здесь! Если это не начало ритуала, то что?
Еще бы понять, что за ритуал… Для чего…

* * *

Я ждал, когда подъедет Гош или Борис.
Пока их цели здесь, им нет никакого смысла сидеть на дорогах. Эти суки возятся здесь всю ночь. Гош спокойно может подъехать понаблюдать за ними отсюда пару часов, а потом вернуться на дорогу.
Я ждал Гоша, но минуты текли, а за спиной было холодно и пусто.
Перед домиком тоже пусто. Пурпурный не вылезал из машины.
Постепенно нервы отпускало, я мог мыслить связно.
Нет, едва ли ритуал уже начался. Все-таки он должен проходить во время полнолуния. Завершаться он должен завтра, и если они начнут сейчас, им придется прерываться - не могут же они целые сутки напролет что-то там делать?
Хотя… Их же трое… Может быть, именно поэтому и трое?..
Но между двумя ночами будет день! А днем чертовы суки привыкли спать! Они живут ночью!
Хотя… Почему паучихам удобнее ночью, понятно. А жабам? Может быть, им это не так важно? Что, если они могут не прерывать ритуала даже днем, когда город вокруг них проснется и оживет?
Ни черта не понятно!
И еще мальчишка. Что с ним случилось?
Гош, Гош! Ну где же ты! Хотя бы про мальчишку точно выяснить - какой он был, когда ты его видел?..
Дверь открылась через два с половиной часа.
На этот раз вышли и девчонки, и жаба. Все трое совершенно вымотавшиеся.
Девчонки ходили туда-сюда меж фонариков, шлепая по лужам босыми ногами, но не замечая холода.
Жаба осталась на крыльце. Стояла, тяжело опершись на перила, наполовину скрытая тенью от козырька. Сначала мне показалось, что она внимательно наблюдает за девчонками, но она шелохнулась, лицо вышло из тени - ее глаза были закрыты.
Она так и стояла с закрытыми глазами, медленно вдыхая и выдыхая всей грудью.
Нет, не выдержать им так сутки напролет, до полнолуния. Скорее они сами сдохнут от таких усилий.
Но, черт побери, что же они там делают, что так устали?!
И с чего я взял, что ритуал должен идти непрерывно? Может быть, пауза допустима. Начнут сегодня, а завтрашней ночью завершат. Как раз в полнолуние.
Знать бы, что они там делают!
Я знаю, что можно сделать с мальчишкой… Что эти чертовы твари делают с мальчишками во время ритуала. Но у них на это уходит несколько минут. Редко полчаса. А они там больше двух часов были!
И опять ушли в дом…

* * *

Они пробыли внутри еще час.
Девчонки вышли и спустились к машине безвольными сомнамбулами.
Сама жаба была немногим лучше. Вышла минут через пять после того, как отъехал «мерин». Вместе с усатым. Он вел ее, обняв за талию. Она шла медленно и тяжело, почти как мальчишка, когда усатый вел его к дому…
Самого мальчишки я не видел, но я чувствовал, что он еще жив. Жаба уже привозила его сюда, а потом увезла. Гош видел. Увезет и на этот раз. Он ей нужен к полнолунию.
Если вообще нужен. Не знаю, что они здесь готовят, но это не тот ритуал, к которому я привык…
И не хочу узнать. Я развел полы плаща.
Усатый вел ее к машине. Я ждал, когда он вернется в дом за мальчишкой.
Если мальчишка такой же слабый, каким был, а скорее всего, еще слабее, - усатый будет долго возиться. Может быть, мальчишку вообще придется выносить на руках.
А пурпурных уже нет. Жаба одна в машине. Усталая. Выжатая.
Шанс.
Рывок к машине, рвануть дверцу с ее стороны, Курносого внутрь, прямо ей в голову - и на курок… Успею?
Усатый распахнул дверцу, помог жабе забраться внутрь. Она едва двигалась. Уселась на сиденье, ногами снаружи, не в силах их перекинуть внутрь. Усатый мягким движением перебросил одну ее ногу через порожек, вторую.
Наверно, успею. Но что, если это все - ловушка?..
На живца. Проверить, не следит ли кто за ними. А может быть, уже знают, что следят. Уже не проверяют, а ловят.
И дверца будет заперта. Стекла пуленепробиваемые. Сука вовсе не усталая, а усатый замрет за дверью, только и ожидая, пока я покажусь из кустов. И те пурпурные вовсе не уехали никуда, а ждут где-то рядом.
Усатый захлопнул дверцу.
Мои пальцы сами собой добрались до Курносого. Я чувствовал в руке холодок рукояти, но еще не знал, что я сделаю.
Моя воля застыла монеткой на ребре.
Не дури…
Шанс…
Усатый медленно развернулся. Он тоже порядком устал за эту ночь. Или притворяется?
Когда начинать движение? Как только он закроет дверь? Или выждать секунду? Две? Есть в двери глазок? Кажется, нет… Если он не закроет дверь до конца, в щель все равно ничего не увидит, машина стоит с другой стороны… Но где-то под краем крыши может быть видеокамера, а внутри монитор. Тогда ему ни щель, ни глазок не нужны…
Я замер, готовый к рывку. "Нервы натянуло, как струну. Я весь дрожал, пальцы на Курносом вспотели.
Усатый не вернулся в дом. Он медленно обошел машину и забрался на водительское место. Машина ожила, выкатила со стоянки и свернула за морг.
Я остался один.

* * *

Хуже всего было то, что я не мог позвонить им.
Они сейчас без мобильных, а по стационарному… Я даже не знаю, где они сейчас. Если у них все нормально и они увязались следить до самой Москвы…
Пока туда, потом обратно в Смоленск, это еще четыре часа. Будут там в лучшем случае поздно утром.
Кое-как я дотерпел до рассвета. Даже родной «козленок» не успокаивал. Я изъерзал сиденье, музыка не помогала.
Попытался подкрепиться - надо! - даже достал из багажника пачку галет и жестянку тунца, но еда не лезла в горло.
Руки ощутимо дрожали.
Я достал фляжку, уже почти пустую. Глотнул коньяку. По глотке прошла теплая волна, расползлась в животе, но не смогла вымыть холодок из-под ложечки. Я мелко дрожал. Весь.
Ничего, ничего…
Это не страшно. Когда перед делом - не страшно. Главное, сделать первый шаг. Потом легче. Уж это я знаю.
Я поболтал фляжку. На самом донышке, на один глоток. Я допил и бросил фляжку на сиденье. Проверил Курносого и выбрался из машины.
Небо на востоке светлело.
Пора.

* * *

Дверь в морг была не заперта. Я приоткрыл и прислушался. Тут же фыркнул, выбрасывая из легких смрадный запах. Тяжелый запах мертвой плоти, едкая резь хлорки…
Можно понять этих жаб. Проводить ритуал в такой вони… Не уверен, что это в человеческих силах.
Всасывая воздух через рот крошечными порциями, я шагнул внутрь и прикрыл дверь. Дверь протяжно заскрипела.
Длинный коридор. Обшарпанные стены, когда-то давно выкрашенные в темно-зеленый цвет. Две скамейки, покрытые изодранным кожзаменителем, из-под которого торчит вата. Кое-как уложенный линолеум, горбатый от воздушных бугров.
И этот ужасный запах, притерпеться к которому не получалось. Господи, как же они тут летом-то, когда жара стоит?..
Из четырех ламп дневного света горела только одна, и та как-то слабо и желтовато. Концы коридора тонули в сумраке. Далеко слева, за темным провалом, светлел вход на лестницу.
Но мне не туда. Мне влево. Где-то там, в конце здания, с внешней стороны пристроен тот малиновый домик.
Не просто же так он пристроен впритык? Нет, не просто так. И чтобы понять, что внутри, не обязательно входить через тот вход, что на виду…
Где-то далеко по коридору что-то не то скрипнуло, не то шлепнуло. Кто-то откашлялся.
- Саныч, ты?
О, ч-черт… Там не только лестница. Где-то перед ней спрятался в темноте поворот вбок, в глубь здания. И где-то там, не так уж далеко за поворотом, кто-то есть. Может быть, не в самом коридоре, а в кабинете с распахнутой дверью…
Скрип двери услышали?
Я развернулся и двинулся в противоположную сторону, стараясь не шлепать подошвами по линолеуму. Бугры воздуха под ним играли в салочки.
Сзади по коридору снова - разнесся металлический скрип, хруст чего-то кожаного. Или кожзаменителя? Откуда здесь кожа?..
И - шаги. Тяжелые и раздраженные.
Приближаясь.
Черт бы его побрал!
Я пошел быстрее. Побежал бы, но этот чертов горбатый линолеум и так хлопал с каждым шагом!
Хорошо хоть на свете экономят… Единственная лампа осталась позади, темный конец коридора уже близко. Только бы линолеум не шлепнул воздушным пузырем под ногой!
Шаги за спиной были все громче - и все отчетливее. Он уже на самом углу, сейчас свернет сюда. Я скользнул вперед по диагонали, поближе к стене. Только свидетелей мне и не хватало!
В каком-нибудь другом морге я бы от санитара, пожалуй, просто отвязался. Хватило бы невнятного бреда про частное расследование и какое-нибудь опознание. Тут главное - шкалик водки, невзначай выглядывающий из кармана. Санитары в моргах вечно пьяные, и их можно понять.
В другом месте я бы так и сделал. Но не здесь.
Если те жабы прознают, что был кто-то странный и что-то вынюхивал… Может быть, Гош и переоценивает тех ребят в пурпурных плащах. Может быть. Но лучше не проверять.
Звук шагов изменился - он вышел из-за угла.
Я сделал еще шаг и замер, прижавшись к стене.
Шаги остановились. В сумраке, в самом конце коридора, на фоне света с лестницы - темный силуэт. Кажется, спиной ко мне…
Ну, давай же! Иди на лестницу! Проверь, не там ли шумели!
Силуэт развернулся, и снова раздались шаги. Он шел сюда. Черт бы его побрал!
Из сумрака выступил белый халат. На голове, черными рожками, растрепанные волосы - спал он, что ли?
Я попятился назад вдоль стены. Кожаный плащ предательски зашелестел о стену. Я сморщился, чуть отлип от стены, шагнул назад…
И закусил губу, чтобы не заорать - кто-то ткнул меня в спину!
Нет, всего лишь дверная ручка.
Санитар был уже на середине коридора, под ярким светом ламп. Тяжелый шаг был под стать фигуре. Ему бы не в морге, ему б в психушке работать, буйных вязать. Или в тяжелоатлеты податься, штангу толкать.
Под лампой он остановился, толкнул входную дверь и высунул голову на улицу.
Я скользнул еще на шаг назад, нажал ручку и приоткрыл дверь - половинку широкой двойной двери, обитой драным дерматином.
Здесь неожиданно ярко горели лампы. Обмахнул взглядом кафельный пол, заляпанные чем-то темным столы, на одном из-под грязной простыни торчит лысая макушка… - прозекторская, черт бы ее побрал! - и быстро прикрыл дверь.
Мне надо до конца коридора, еще десять шагов, к последней двери. Там холодильники.
- Саныч? - глухо донеслось из коридора.
Он вышел на крыльцо, но держал дверь открытой.
- Саныч?! - Раздраженный вопль, почти злой.
Но не пьяный, это точно. Жаль.
Краем глаза я увидел, как он ступил обратно внутрь. Я шмыгнул в прозекторскую и прикрыл дверь.
Еще раз огляделся. Никого, если не считать покойников. Хорошо.
Я прижал ухо к двери.
Шаги…
Пару секунд я еще пытался убедить себя, что они удаляются, но он шел сюда. Черт бы его побрал!
И шагал он теперь быстрее. Не задумчиво шел проверить, не показалось ли ему. Нет, теперь он точно знал, куда идет. Шаги быстрые, злые. Черт возьми! Везет как утопленнику!
Если он найдет меня здесь, тогда уж точно не отвяжется. Морочить ему голову отговорками бесполезно, только хуже будет. Еще лучше меня запомнит. Черт, черт, черт!
Осторожно ступая по звонкому кафелю, я засеменил вправо.
Мимо прикрытого простыней трупа, мимо пустого разделочного стола.
Бесшумно, но быстрее, быстрее! К двери за столами. Скорее всего, ведет прямо в холодильную. Спасительница!
Я дернул дверь, скользнул внутрь - точно! - в холод и такой же холодный белый свет, здесь тоже ярко горели люминесцентные лампы. Я уже закрывал дверь, когда другая, в прозекторскую, открылась.
Но это не страшно. Это мне, сбоку, было видно, как дверь открылась. А вот ему надо еще войти и повернуть голову…
Слушая, как пульс стучит в ушах, я очень мягко довел дверь до косяка - чтобы, не дай бог, не хлопнула. Так же мягко дал ручке подняться…
Клац!

Предыдущая страница 27 Следующая страница


Шаг во тьму 28

Стальной язычок замка ударил, как спущенный курок. В длинном проходе с кафельным полом и металлическими стеллажами по бокам звук запрыгал, долго не затихая.
Там, в прозекторской, пол тоже кафельный.
Черт бы его побрал!
Опять на носках я засеменил прочь от двери. Между стеллажей в два яруса, на нижних полках лежало несколько тел. Из-под грязных тряпок вместо простыней торчали кисти рук, ноги…
И совершенно четкое чувство взгляда в спину. Позади меня кто-то есть!
Я крутанулся на каблуках, но проход был пуст. Лишь еще два холодных тела на полках слева и справа. За ними проход сворачивал влево.
Я с опаской заглянул туда - ощущение, что здесь кто-то есть, не уходило. Но там никого не было.
Всего два шага до стены. Вправо еще один поворот, там опять полки с телами, а слева, в стене - дверь! Это ее я видел из коридора…
Звонкий язычок снова щелкнул.
- Саныч?
Да дьявол тебя побери! Да отвяжешься ты или нет?!
Я замер, а за углом, невидимый для меня, всего в нескольких шагах, стоял санитар. Не уходил. Нет, сейчас мне тут толком не осмотреться, придется лезть потом еще раз. Но хотя бы выберусь незамеченным.
Я очень осторожно нажал ручку, готовый, что и здесь будет такой же хлесткий язычок замка… Только эта дверь была заперта.
- Да Саныч, маму твою клизмой! - Голос был злой, очень злой и совершенно не пьяный. - Здесь ты?
Мне казалось, полые металлические ножки стеллажей тихо звенели, резонируя его голосу.
Что теперь?
Дыхание вырывалось из моего носа облачками пара. А я стоял и не знал, что делать. Дверь заперта, спрятаться здесь не за чем.
Справа от меня на стеллаже лежало тело под грязной простыней, но это только в фильмах бывает обманчивый монтаж: хлоп - и новый кадр, где герой уже лежит под грязной простыней, а труп из-под нее куда-то подевался и не скрипнул старый раздолбанный стеллаж, вообще ни шороха…
Нет, у меня так не выйдет.
Гулкий шаг по кафелю.
Всего один. Он еще стоял в дверях. Наверно, все. еще держится за ручку, как тогда держался за входную дверь. Заглядывает, но все еще ленится идти…
Нет, не ленится. Почему-то не хочет.
Если бы ленился, то не полез бы в прозекторскую, вообще никуда бы не ходил…
Но размышлять было некогда. Боясь даже развернуться, чтобы не хрустнул плащ, я шагнул назад.
Еще шаг… еще… еще.
Длинный он хоть, этот второй пролет холодильной? Если он дойдет до конца первого, то ему даже поворачивать не придется - он меня и так увидит, прямо от поворота…
Я пятился, с каждым шагом боясь наткнуться на стену, и слышал его шумное дыхание.
- В прятки со мной играешь, что ли? Я же слышал!
Не оборачиваясь, я пятился дальше. Забиться в самый конец. В самый дальний угол. Может быть, он подумает, что звук ему просто померещился и уйдет, не осматривая все? Только заглянет в поворот, а сам сюда соваться не станет…
Санитар зло выдохнул и зашагал. Быстро и целеустремленно. Шаги гулко скакали между кафелем и железными стеллажами.
Вот он повернул, вошел в разрыв меж несущими стенами. Не глядя на дверь слева - он-то знал, что там дверь, и, может быть, сам ее запирал, - сразу повернулся вправо, ко мне…
В спину мне уперлась стена.
Все, пришли. Конец прохода. Всего девять больших шагов.
Он стоял прямо передо мной. Повернувшись ко мне.
Я глядел на него. Ламп здесь было много, свет заливал каждый уголок комнаты. Халат у него был мятый и такой грязный, что уже не белый, а сероватый. Волосы криво топорщились со сна. Трехдневная, а то и больше, щетина.
И злой. Очень злой. Лицо припухло, глаза покрасневшие, будто уже несколько дней он дремал короткими урывками, а то и вовсе не спал.
Он посмотрел на меня…
Я не знаю, чего я больше испугался. Того, что он должен был сделать, заметив меня, или того, что он сделал.
Он даже не вздрогнул.
Его серые прозрачные глаза, окруженные розоватыми белками с красными жилками сосудов, скользнули мутным взглядом по полкам для трупов с правой стороны прохода. Первый ряд, второй, третий…
Дальше был я. Залитый светом, как на ювелирной витрине.
Санитар смотрел на третью полку, прямо у моей правой руки, и его зрачки рывком перескочили через меня - на полку по левой стороне. На ту, что была ближе ко мне, потом на вторую, потом на ближнюю к себе…
На лице санитара выступила досада. Его взгляд пошел обратно. По левой от меня череде полок. Первая, вторая, третья… и опять рывком перескочили через меня. Прошелся по полкам с правой стороны….
И ощерился, как цепной пес, который чует чужака, да цепь слишком коротка.
Я как зачарованный глядел на это помятое лицо с набрякшими синяками под глазами. Нет, он не пьян. От него не пахнет. Ни спиртом, ни алкогольным перегаром. Это не выпивка - это от недосыпа.
И кажется, я даже знаю, сколько именно он так недосыпает…
Не спит, потому что вместо того, чтобы идти домой в конце смены, перебивается на топчане за углом коридора. Вскакивая каждый раз, когда в морг кто-то входит. И спешит проверить, кто пришел. Свои или кто-то чужой? Кто-то, кто слишком интересуется тем, что происходит в морге…
Пятые сутки. С тех самых пор, как достроили домик малинового кирпича и провели к нему идеальный съезд прямо с шоссе.
Санитар зажмурился, помотал головой. Еще раз оглядел весь проход - попытался.
На этот раз он повел взглядом выше, над полками с трупами, по стене, выкрашенной тошнотворно-болотным цветом, с неровностями от предыдущих слоев краски, которую здесь не счищали, а раз за разом красили поверх, из года в год, из десятилетия в десятилетие…
Но результат был тот же. Он просто перескочил взглядом через меня.
Через меня ли?..
Чувствуя, что не надо - лучше подождать! Потом, когда он уйдет! Но я был как в тумане и все-таки оглянулся.
Там была не стена. Там была металлическая дверь. Новая, еще блестящая полиролью, тем особым магазинным лоском новой вещи, что держится только первые дни. Стена вокруг была идеально ровная, совсем недавно покрасили в цвет морской волны.
Санитар вздрогнул, вскинул глаза прямо на меня… но его зрачки прыгнули в сторону. Замерли на полке с трупом справа от меня.
А я стоял как во сне. Во сне, который уже был со мной однажды…
Я ведь уже видел такое. Тот кавказец, в подвале. Он тоже не мог видеть алтарь.
Только тогда это был слуга. Ему промывали голову долгие месяцы, чтобы добиться такого. Здесь же…
Это ведь не слуга. Это обычный санитар, который здесь работает. Та, которая сделала с ним такое - сколько она трудилась над ним? Полдня? Час? Пять минут?
Или хватило одного касания?..
Я сглотнул.
Санитар все крутился на одном месте, шаря глазами по сторонам. Силясь взглянуть в тот конец мертвецкой, но лишь морщился и фыркал как собака, сунувшая нос в банку с гуталином. Не мог.
И все-таки он чувствовал, что тут кто-то есть…
Он присел, заглянул под полки. Вдоль левой стены, вдоль правой. Перепрыгнув взглядом через мои ноги.
Встал. Потянулся к трупу на полке, будто хотел приподнять простыню и взглянуть на лицо, но так и не приподнял. Рука замерла, будто он забыл о ней.
Он повернулся ко мне и медленно пошел.
Прямо на меня. Шаря взглядом по сторонам, вглядываясь в покрытые простынями трупы. Когда его лицо смотрело на меня, его взгляд вдруг уходил в сторону.
Господи, он же уткнется в меня носом…
Он прошел первый ряд полок, второй.
Я мог бы шагнуть вперед и коснуться его рукой. Еще два его шага и…
Он вдруг встал, как налетел на стену. На миг лицо потеряло выражение, глаза осоловели. Всего на миг. Бульдожья решимость удержалась.
Он потряс головой, опять ощерился и двинулся вперед. С натугой, будто сквозь воду шел, сквозь смолу продирался. Теперь совсем медленно.
Если бы я протянул руку, я мог бы толкнуть его.
Я невольно задержал дыхание, в холодном воздухе облачка пара плыли прямо ему в лицо. Я слышал вонь его давно немытого тела, его тяжелое дыхание, пропитавшие его одежду запахи хлорки, больницы и столовой…
Но он смотрел только на полку слева от меня, на тело, скрытое под простыней.
Полки шли в два яруса, и я только теперь заметил, что справа и слева от меня тела лежат не только на нижнем ярусе, но и на верхнем. Хотя в начале пролета трупы лежали только на нижних полках. А до поворота, в первом пролете, и первый-то ярус был не весь заполнен…
Санитар начал поворачиваться от тела ко мне и вдруг дернул головой, рывком переведя взгляд с нижней полки слева от меня на полку справа.
В его лице мешались подозрение и раздражение, злость и упрямство. Медленно, весь оскалившись от натуги, будто на его руках висели гири, он поднял руку, потянулся к простыне на трупе…
И без того медленное движение руки еще замедлилось, стало совсем сонным…
И вдруг его лицо потекло, меняясь. Раздражение, упрямство, желание что-то выяснить - ушло, развеялось без следа. Осталось лишь недоумение.
Рука совсем застыла.
Он нахмурился, глядя на руку. Огляделся вокруг, вновь обогнув меня взглядом, явно не понимая, что здесь делает.
Шагнул назад. Потер лоб. Еще раз огляделся.
Вдруг съежился, задрожал, плотнее запахнул халат. Развернулся и, шоркая, пошел прочь.
Свернул в проем, еще несколько шагов, хлопок двери и звонкий щелчок язычка.
Стало тихо.
Тишина, пустота и облачка пара, вырывающиеся из моих ноздрей…
Но меня не отпускало ощущение, что он не ушел. Что он хлопнул дверью, а сам не вышел. Так и стоит перед дверью.
Предчувствие.
Такое четкое, что я стоял, не двигаясь с места. Обратившись в слух.
Он меня ловит…
Он как-то понял, что не может смотреть сюда, понял, что какой-то подселенный ему в голову вредный домовой не дает ему сделать этого, не дает понять, что он видит, когда смотрит сюда. Может быть, не дает даже думать об этом.
Но если я выйду из этого угла с новой дверью, дойду до конца пролета и поверну - под его ожидающий взгляд…
Сколько я так стоял? Пять минут? Четверть часа?
И вдруг понял, отчего на самом деле у меня ощущение, что рядом кто-то есть. Дверь!
Я развернулся.
Лакированная черная сталь. Лампы отражались в ней, как в зеркале. Золотистая ручка, накладка над замками.
Отпереть я ее, положим, смогу, кое-чему Гош и меня научил. Но…
Я медленно поднял руку, не решаясь проверить, заперта ли дверь. Не решался даже коснуться ручки.
Сейчас там, внутри, нет никого - ни жабы с усатым, ни девчонок с пурпурными, - они все уехали, это я сам видел.
Но три недели назад мне тоже казалось, что все, кто жили в доме чертовой суки, в отъезде… Казалось до тех пор, пока волк не метнулся из-за спины к моей глотке. Волк, умевший красться почти беззвучно.
То было у обычного домашнего алтаря, где хозяйничала всего одна чертова сука. А сколько их было здесь? Жаба и две молоденькие… И еще была как минимум одна паучиха - та, что с легкостью превратила санитара в сторожевого пса, заставила его забыть про все, кроме морга и холодильных, не спать уже пятые сутки…
Санитар…
Я нахмурился. Потер лоб. У меня была какая-то мысль, связанная с санитарами… Я оглянулся на трупы. Перед дверью лежали сразу четверо - и на нижних полках, и на верхнем ярусе. А в первом пролете, у входа в холодильную, и на первом ярусе пустые места остались…
Почему?
Санитарам было бы проще положить тела у входа, чем тащить трупы в самый конец, да еще закидывать на второй ярус.
Так почему же они лежат здесь, на втором ярусе?
И простыни… На тех трупах, что были подальше от двери, были не простыни, а древние, серые от времени тряпки. На этих четырех возле новой двери - белоснежные крахмальные простыни.
На нижней слева полке из-под простыни выглядывали голые мужские ноги, на большом пальце висел ярлычок со временем смерти.
Я осторожно приподнял бумажку. Вчера, одиннадцать часов вечера. То есть уже позавчера.
Я еще раз поглядел на ногу. Мне в плаще было холодно, и пальцы в перчатках леденели, а у трупа пальцы ног были розовыми, как у младенца после теплой ванной…
Я тряхнул головой. Спокойно, спокойно! Это только кажется.
Но кожа розовая! Розовая и даже на взгляд теплая и мягкая…
Не сходи с ума!
И своим глазам тоже не верить?..
Глядя на эти розовые ноги, я переплел пальцы домиком, постучал так, потуже натягивая перчатки. И, сморщившись от омерзения, потянулся указательным пальцем к ступне трупа.
Ткнул в ступню и шарахнулся назад, налетев на полки позади.
Не отрывая взгляда от розовых ног.
Прошли сутки. Это значит самый пик трупного окоченения. Должен быть самый пик окоченения…
Но это не была плоть окоченевшего трупа.
Это не труп!
Не сходи с ума!
Я заставил себя шагнуть к телу, заставил себя еще раз коснуться ступни.
И опять не удержался, отдернул руку. Мне не показалось. Палец легко продавливал кожу и… Может быть, виновата была перчатка, но мне вовсе не показалось, что тело холодное.
Очень осторожно я надавил на пальцы ноги. Они легко согнулись и лениво разогнулись обратно.
Руки у меня задрожали. Я опять чувствовал себя как во сне.
Я видел ярлычок со временем смерти, чувствовал холод морга - дыхание вырывалось туманными облачками, но тело передо мной не было ни холодным, ни окоченевшим…
Я сделал шаг вперед, к голове. Взялся за край простыни. Сжал складку в пальцах, но не решался откинуть край простыни.
Может быть, Старик прав? Может быть, иногда следует остановиться?..
Просто остановиться.
Еще можно развернуться и уйти. Заставить себя поверить, что мне лишь показалось. Убедить себя, что дело не в том, что тело лежит возле двери в пристройку к моргу, виновато всего лишь странное стечение обстоятельств. Ошибка врача, летаргический сон…
Еще можно уйти и забыть обо всем этом.
Я стоял, вцепившись в простыню, и у меня было ужасное чувство, что может случиться что-то непоправимое. Что от мира, каким я привык его видеть, вот-вот отломится кусок. И этим дело не ограничится. Все, к чему я привык, вот-вот пойдет трещинами, рассыплется карточным домиком…
И я не знаю, что будет взамен.
И не хочу знать!
Да, я трус. Ужасный трус. Мне ли себя обманывать?
Страшно.
Не хочу…
Но есть вещи, которых я боюсь еще больше. Что однажды все те, кто еще может что-то изменить в этом проклятом мире, все они вот так же остановятся на пороге. Поверив, что есть вещи, в которые лучше не лезть…
Я втянул полную грудь воздуха, сунул руку в карман. Достал Курносого.
Но простыню с лица сдергивать не стал. Сделать это было выше моих сил. Потому что…
Это смешно! Это смехотворно!
Да, знаю. Смехотворно. И все-таки лучше не стоять у рук трупа, когда сдергиваешь с него простыню.
Я шагнул назад, к ногам. Тихонько взялся за простыню. Дернуть. Просто дернуть и - конец страхам. Это всего лишь труп, бездыханное тело…
Я втянул полную грудь ледяного воздуха и дернул простыню.
И шарахнулся вместе с простыней. Вцепился в пистолет обеими руками, наставив его в лоб. Палец почти надавил на курок… я успел остановиться.
Не выстрелил, но сердце толкалось в груди, и каждый удар отдавался тяжелым толчком в ушах. Руки ходили ходуном, мушка прыгала по лицу…

Предыдущая страница 28 Следующая страница


29 Иван Тропов

Трупа?
Не уверен…
Правая половина лица была неподвижна. Умиротворенная, как посмертная маска из гипса. Но только правая половина.
Левый глаз был приоткрыт. Я видел полоску белка, но каряя радужка уехала в самый угол глаза, будто он хотел рассмотреть кончик своего носа. И вся левая половина лица - перекрученная, как комок отжатого после стирки белья. Не искалеченная, а изуродованная изнутри, мышцами, натянувшимися в неестественном, невообразимом сочетании. И…
Они все еще не застыли.
Левый краешек губ дрогнул, оттянувшись вниз.
Расслабился и снова оттянулся вниз. И опять.
Раз за разом, снова и снова…
Как зачарованный, я глядел на это. Сердце все еще рвалось из груди, но мысли перестали рваться. Я мог думать.
Он не окоченел, но все-таки он уже и не живой. Он не может броситься на меня. Ему даже рукой не шевельнуть.
Человеческое тело - машина слишком тонкой механики, чтобы ее можно было раскурочить, а потом запустить снова. Он еще не остыл, мышцы еще подрагивают, но это последние живые шестеренки, скоро встанут и они. Они и работают-то уже не так, как должны…
Или пока еще не так, как должны?
Может быть, эти шестеренки уже останавливались, а теперь раскручиваются снова? Не так, как прежде, но так, как надо тем, кто мастерит из этих шестеренок новую машину… Другую.
Уголок губы оттягивался вниз и расслаблялся. Оттягивался вниз и расслаблялся.
Пальцы на рукояти взмокли, я перехватил Курносого поудобнее.
Только не сходи с ума. Только не сходи с ума…
С трудом я оторвал взгляд от искаженного лица.
Справа с верхней полки из-под простыни свисала рука.
Это, наверно, когда я шарахнулся и стукнулся о стеллаж. Но если бы тело было окоченевшее…
Рука была женская, и ее кожа была такая же розовая, как и у мужика слева.
И - предчувствие.
Меня не оставляло ощущение, что я здесь не один.
Кто-то близко-близко. Если он за дверью, то прямо за ней, стоит, прижавшись к металлу…
А она хотя бы заперта?
Я сглотнул. Быстро оглядел все четыре тела. Все четверо были взрослыми. Я оглянулся назад. Еще четыре тела и тоже взрослые. Не сводя пистолета с двери, я быстро отступил назад, до поворота. На миг заглянул в первый пролет и тут же вернулся взглядом к двери. Пистолета я не опускал.
В первом пролете холодильной было еще пять тел, и тоже ни одного ребенка.
Где же мальчишка?
Они уехали без него, и здесь его нет…
Не сходи с ума! Даже если он внутри, то ведь там была жаба, а не паучиха! Жаба не могла сделать из него еще одного цепного пса, как сделали из санитара! Да и что мальчишка мог бы мне сделать? Особенно в том состоянии, в котором он был.
Да, в цепного пса не могла. В том-то и дело, что не в сторожа они его превращали. В том состоянии, в котором был мальчишка, когда я его видел…
А если оно стало еще хуже…
Я посмотрел на раскрытый труп, на скособоченное лицо, на краешек губ, подрагивавший ритмично, как удары сердца. Эта машина еще не остановилась или еще не завелась?
Две молодые жабы были в ритуальных накидках, а опытная в обычной одежде. Она еще не начинала ритуал. Но завтра…
Не знаю, что они тут делают.
Не знаю, чего они хотят добиться.
Но одно я знаю точно: я не хочу увидеть, что это будет.
Я попятился прочь.

Глава 6
ПОЛНОЛУНИЕ

Я бы позвонил ему, если бы мог…
Прямо сейчас, наплевав на все запреты. Только я знал, что это бесполезно. Выключен у Гоша мобильный, если он его вообще брал.
Вместо звонка я добрался до смоленской трассы, проехал тридцать верст и приткнулся на обочине.
Здесь в лесу была прогалина, отгороженная от дороги парой кустов. Виднелся старый деревянный стол, черный от времени и дождей, по бокам две такие же серые скамьи.
Дышать свежим воздухом я не собирался - надышался за ночь, но вылез из машины и пролез через кусты. Обошел стол и зашел в лес.
Нашел дерево, которое показывал мне Гош. Откинул лоскут мха со сплетения корней. Вот и закладка.
Я вытащил из ямки пакет, из пакета маленький тубус. Открыл. В руки мне выпала скрученная тетрадка - наш охотничий журнал - и ручка, которым и полагалось тут быть…
А вот это новенькое. Следом за тетрадкой мне в руки выпала карта.
Увесистая, подробная карта Московской области. Новенькая, еще пахнущая типографией. Минуту я возился, пока развернул ее: сгибы упрямо сворачивались обратно. До меня ее разворачивали всего один раз.
Гош разворачивал. Чтобы скопировать со своей рабочей, замусоленной карты. Пунктирная змейка, с началом у городка, и вихляющая верст двадцать по неприметным дорожкам… К жирному кружку красным фломастером.
Все-таки выследил.
Хорошо. Но еще лучше было бы, если бы Гош не оставлял копию карты здесь, а довез ее сам до Смоленска. Тогда бы я добрался до Гоша, как только приеду. Увы… Если записка здесь, значит, Гош отсюда поехал не в Смоленск. После дома жабы он уехал куда-то еще.
Карту я сунул в карман. В тетрадке под Гошиным «Оставил карту» приписал «Карту взял», убрал ее в тубус, засунул его между корней, заложил лоскутком мха и вернулся в машину.
Достал термос. Глотая маленькими глотками крепкий, но уже не горячий чай, посидел, глядя на светлеющее небо.
Ну и куда же Гош-то помчался, если не обратно в город? На помощь Шатуну?
Похоже. Больше некуда.
Выходит, у Шатуна тоже все в порядке, не пришлось бросать слежку раньше времени. До самой Москвы решили этих пурпурных с молодками довести?
Хотя…
Может, не все так успешно. Просто заранее договорились, что Гош отправится ему на подмогу. Позвонить-то Шатун ему не мог…
К черту, к черту! Ерунда это все перед тем, что в морге!
В морге на краю городка. Вот что главное - на краю города!
Если бы этим сукам нужны были только трупы, они бы легко добыли их с кладбищ. Увезли бы к своим норам и сидели бы там тихо, делали, что хотели… Но им нужны не только трупы, им нужно что-то еще.
Край города…
Люди? Живые люди им нужны? Много живых людей?
Я закрыл глаза, медленно вдохнул и выдохнул, постарался успокоиться. Но все тело мелко дрожало, а мысли путались.
Прав Старик, тысячу раз прав. Мы совершенно не знаем, что они могут, что они делают…
Неважно, выследят Гош с Шатуном этих молодок с пурпурными до их логова или не выследят. Ниточка, чтобы разматывать дальше? К черту ниточку, если за нее придется платить такой ценой! И без этой ниточки до других сук доберемся! Главное, здесь им не дать сделать…
Сделать - что?
Не знаю… И не хочу узнать!
Надо кончать с этим гадюшником. Сегодня же вечером. Как только приедут жаба и те две молоденькие, сразу же. Не дожидаясь, пока поднимется луна. Не дожидаясь, пока они сделают, что хотят, и выйдут усталые и рассеянные. Нет. Сразу. До ритуала.

* * *

Даже когда я подъезжал к Смоленску, меня все еще трясло. Уже не дрожью мышц, а колкими льдинками в нервах. Пустотой под ложечкой.
Я никак не мог понять, что же эти твари собираются там сделать. Ничего мне в голову не приходило. Ни-че-го.
Разве что…
…Старик, бормочущий себе под нос: будто уходят они куда-то…
Нет, нет! Не сходи с ума. Нет.
Но тогда - что?
Ничего.
Ничего другого нет и быть не может. Кроме…
…уходят куда-то…
Куда?
И что они должны сделать, чтобы отправиться туда?
Скольких еще, живых, они прихватят с собой?
Живых и не очень живых…
…уголок губы оттягивается вниз и расслабляется, оттягивался вниз и расслаблялся…
Я дернул головой, отгоняя.
Но под ложечкой была пустота, а в закоулках сознания гуляло слишком много всего, чего я хотел бы не вспоминать. Слишком много, чтобы это можно было удержать сейчас…
…глаза волка, стекленеющие, за которыми гаснет жизнь…
Харон. Она звала его Харон. Просто так - или это что-то значит?
…спутанные волосы, перепачканное чужой кровью лицо и - черные глаза, видящие меня насквозь…
Паучиха. Такая, какой я в самом деле видел ее, в еще не застывшей крови мальчишки. И она же, но другая, когда кровь застыла и потрескалась, покрыв ее бурыми бляшками. Такая, какой она была в моем сне.
Уж не предчувствие ли это было? Мое милое родное предчувствие… Раньше оно так не проявлялось. Но и с таким я раньше не сталкивался.
Что, если тот ритуал тоже был не обычный, а как-то связан с этим? Часть его?.. И та паучиха как-то смогла выбраться из погреба?..
Нет, нет! Я связал ей руки, я помню грохот той тяжеленной крышки, обитой железными полосами, я помню на ощупь ту чугунную задвижку, я задвинул ее до упора. Некому было вытащить оттуда эту тварь. А сейчас она уже сдохла. Должна была сдохнуть.
Должна.
Но сдохла ли?
Эти тела, которые тоже должны были быть мертвыми… Должны…
…краешек губ оттягивается вниз, расслабляется…
Я врезал ладонями по рулю. Черт возьми! Черт бы все это побрал!
Но ведь я видел собственными глазами. Видел.
Так вдруг и та сука все еще жива? И если ее знакомка-жаба решит навестить ее…
Старик, может быть, ни разу не видел, чтобы паучиха помогала жабе проводить какой-нибудь ритуал, но он их вообще вместе видел всего три раза. Не так уж много. Может быть, просто случайность, что он их видел вместе только в новолуния, а в полнолуния не видел. Это не значит, что так не бывает.
И если жаба навестит свою знакомку перед окончанием ритуала… Чтобы ее тоже привезти сюда… Да просто так возьмет и навестит, без ритуала! Я же не знаю, что их связывает! Если даже две недели назад был обычный ритуал, допустим. Выходит, жаба помогала паучихе. А паучиха должна чем-то отплатить? Или они вообще подружки были, я же не знаю, ни черта не знаю…
Лучше бы проверить. Заехать туда и проверить.
Но не сейчас. Сейчас надо поймать Гоша, рассказать ему все про морг. А потом уж, по пути из Смоленска к моргу, заехать проверять ту суку…

* * *

Я завел «козленка» в гараж, закрыл ворота. Постоял, ежась под холодным ветром, щурясь на дневной свет - яркий, странно непривычный после бессонной ночи.
И вообще непривычное время. В это время я обычно крепко сплю. Я зевнул, передернул плечами, запахнул плащ плотнее. Холодно. Все-таки конец осени, почти зима.
Я бы и сейчас пошел спать, если бы думал, что смогу заснуть хотя бы на час.
А может быть, Гош и Шатун уже вернулись? А карту не забрали, потому что не смогли - какой-то честный путешественник соблазнился столиком, чтобы перекусить по-человечески и на свежем воздухе? Или машина стояла подозрительная… Вот и не стали останавливаться.
Мало ли что Гошу могло показаться подозрительным. Особенно когда возвращался со слежки.
Я развернулся и зашагал к дому Гоша.
Все-таки потихоньку я оттаивал. Звуки города, проносящиеся машины, встречные, спешившие на работу…
То, что я видел там, словно растворялось в тепле жизни, становилось далеким, неправдоподобным, почти несуществующим.
На подходах к дому Гоша на детской площадке дежурили молодые мамаши с колясками и детьми. Клуб скучающих жен имени Отправленного на работу мужа…
Я почти оттаял. Сил прибавилось. Я взлетел по лестнице на пятый этаж, не дожидаясь тихоходного лифта. Вжал звонок.
Все будет хорошо. Гош и Шатун уже могли приехать - приехали, почему-то я был уверен в этом. Откуда-то знал это.
И дверь долго не открывают… Точно-точно, Гоша уже начали откармливать, оттого сразу и не бегут к двери.
Наконец щелкнул замок. Я словно чувствовал теплую громаду Гоша за дверью - большой и теплый…
Я сам потянул дверь, чтобы быстрее. Но вместо громады Гоша с ежиком волос - тонкая фигурка с длинным пучком вороново-черных волос и такие же блестящие черные глаза, чуть раскосые, над четкими скулами - алтайская тень на славянском лице.
Тетя Вера, запыхавшаяся и распаренная - из душа? стирает? - в наспех накинутом халате. Она все еще поправлялась, пряча под махровые полы халата шелковистую комбинацию.
А я был уверен, что Гош за дверью…
Пока я, сбитый с толку, приходил в себя - вот тебе и предчувствие, взяло да обмануло! - меня уже обнимали и обохивали, что такой худющий стал. Меня обчмокали в обе щеки и обругали за то, что давно не заезжал, с меня стащили плащ и потащили на кухню. Усадили в почетный угол слева от окна и принялись кормить.
Меня кормили салатом овощным и тут же натертым морковным, меня кормили кислой капустой с ломтиками ветчины и свинины, меня кормили борщом с пирожками, кормили котлетами с пюре и поили компотом, и снова кормили пирожками, на этот раз с яблочной начинкой и под травяной чай с шиповниковым вареньем…
Сашка был в школе. Маленькая Сонька, в кремовом костюмчике с кружевным воротником, с двумя косичками и с самым серьезным выражением на пятилетней мордашке, сидела на краешке табурета между нами.
Молчаливая, как и ее отец, только глазками - туда-сюда, туда-сюда, будто не за кухонным столом, а над теннисным матчем. По-матерински всплескивала руками и крутила головой, маленькое отражение тети Веры стоило мне заикнуться, что нет, спасибо, я уже…
Тетя Вера успевала и подкладывать-разливать, и присматривать за новыми кастрюльками на плите, и сбегать к стиральной машинке, гудевшей в ванной, и посидеть напротив, подперши голову руками и разглядывая меня, а я прятал взгляд в тарелку, подальше от раскрывшегося ворота халата, под которым только краешек бежевой комбинации и - ложбинка полных грудей…
Я почти выбрался из-за стола, но тут пришел Сашка, и все пошло по новой, только теперь за столом нас было четверо.
Я потихоньку раздувался от вкусностей и сладостей. Тихо согрелся этими двумя косичками, взлетающими, стоило качнуть головой, любопытными глазенками и их будущим отражением, крупнее и добрее.
Пропитывался домашним теплом и уютом…
Меня разморило и клонило в сон, но меня никуда не отпустили. Да я не особо и рвался. Ждать Гоша можно и здесь. Лишь бы дождаться поскорее… День за окном уже серел.
Меня усадили в огромное кресло, покрытое настоящей медвежьей шкурой, и я бы совсем растворился в тихой домашней возне, если бы глубоко под ложечкой меня не продолжали цапать холодные коготки.
Надо успеть до того, как они соберутся заканчивать. Обязательно до.
Я ждал Гоша, но Гоша не было.
Сашку сослали в детскую комнату делать уроки, тетя Вера была тут и там - мне снова вручили чай, на этот раз изумительно пахнущий хвоей и кедровыми шишками, а на колени устроилась Сонька - с кошкой и огромной иллюстрированной энциклопедией для детей.
Да, эта мелкая пошла в мамашу. Она не отпускала ни кошку, ни книжку, ни меня. Все должны были быть рядом, все должны были делать то, что им велено. От кошки требовалось не убегать, от меня - проверять, что мы уже много знаем.
Планеты и грибы я отверг. Толком не знаю, а вникать в сноски - нет, не до того мне, холодок под ложечкой скребся, не давая сосредоточиться.
А вот деревья и кусты - это давайте, это я и так знаю…
Сонька тоже знает, как оказалось. По крайней мере, рисунки выучила. Надо будет ее в лес сводить, вживую показать, чтобы в самом деле знала…
Часы отмеряли минута за минутой, четверть за четвертью. Дошагали до двадцати минут четвертого.
За кустами последовали птички.
Где Гош, черт бы его побрал? Неужели они с Шатуном так увлеклись слежкой, что решили за один раз добраться до самого их логова? А теперь пока вернутся…
Лесные звери.
А если Гош не приедет? Или приедет, но поздно - слишком поздно? Он же не знает, ни черта не знает ни про накидки, ни про мальчишку, ни про…
Половина четвертого.
Человеческий скелет. О, это тоже знаю неплохо… С переломами я на ты. Я дотянулся до телефона. Одним ухом слушая Соню, к правому приложил трубку и набрал домашний Шатуна. Гудки, гудки, гудки. Никто не брал трубку. За окном сгущались сумерки, проявляя за тюлем еще одну Соньку, кошку и меня.
Внутренние органы. Изображенные удивительно подробно для детской книжки и зачем-то прямо внутри тщательно прорисованного человеческого тела, вспоротого художником от паха до шеи. Без волос, без кожи, лишь сплетения мышц и сухожилий.
…уголок губы оттягивается вниз и расслабляется, оттягивался вниз и расслаблялся…

Предыдущая страница 29 Следующая страница


Шаг во тьму 30

Я больше не мог сдерживать царапающий холодок в груди. Некуда больше тянуть. И нельзя.
Я пересадил Соньку на подлокотник и сбросил кошку с колен.

* * *

Хуже всего было до выезда на трассу - тут мы могли разминуться.
Я крутил головой, дергал руль, лавируя в набирающем силу вечернем потоке, стараясь не пропустить ни одну машину, идущую навстречу.
За городом поток поредел, встречных машин тоже меньше. Тут уж я не упущу…
Почему их до сих пор нет? Даже если до самой Москвы следили, уже должны бы вернуться. Даже если не спеша ехали.
Разве что те пурпурные приезжали не с северо-востока Москвы, а через северо-восток. Проездом с севера от города. Или еще дальше, с востока за Москвой…
Я забыл, как рано теперь темнеет. Включил дальний свет.
Я гнал «козленка» по крайней левой, с уханьем обгоняя все попутки, а за придорожными деревьями солнце проваливалось под землю.
Остался лишь свет фар, редкие фонари вдоль трассы да слепящие огни встречных машин.
А за ними - над дорогой, надо мной, над всем - медленно выползала луна, нынешней ночью полная, распираемая светом до тугого звона в глазах…
Гош, Гош, ну где же вы?!
Я высматривал во встречных машинах знакомые, но их не было. Ни Гоша, ни Шатуна.

* * *

Я не встретил их до закладки.
Почти не надеясь, что мне повезет, я перебежал через дорогу, добрался до черного тубуса. Открыл.
Фонарик дрожал в руке.
Я вытряхнул тетрадку, развернул. Последней записью в журнале было мое «Карту взял».
Черт возьми!..
…паучиха в крови уже застывшей и потрескавшейся…
Неужели в самом деле…
Нет, нет! Не может быть! Ну-ка взял себя в руки и успокоился.
А может быть, это и ответ? Гош поехал с Шатуном к паучихе - убедиться, что подохла, добить, если что?
Поехали, а ее там нет. Вылезла. Или кто-то вытащил. Кто-то заезжал и помог ей выбраться. Может быть, еще какая-то жаба-знакомка. Или паучиха. Или еще кто-то. Кто угодно… И тогда сейчас, когда она оклемается и вспомнит, что с ней случилось, и расскажет или решит мстить сама…
Нет, нет! Не сходи с ума!
Две недели прошло. Без еды, без воды. Она должна быть мертва.
Но тогда почему их все еще нет?
Разминулись, когда выезжал из города? Или Гош, со своей подозрительностью, заставил Шатуна возвращаться не прямо по трассе, а черт-те каким объездом, с крюком на север чуть не до Новгорода?

* * *

Я не встретил их и до съезда с трассы, помеченного на карте Гоша.
Проехал на пару верст дальше, но их не было. Я приткнулся на обочине.
Луна перебралась с линии трассы вправо, взбиралась над деревьями выше и южнее. Еще больше побелела, висела в небе всевидящим оком.
Я глядел на встречную полосу.
Верил ли, что эти несколько минут ожидания могут спасти меня? Что вот именно сейчас они промчатся мимо меня?..
Не знаю. Наверно, уже не верил. Просто сидел, внутренне подбираясь перед тем, что мне предстояло сделать. Одному.
Потом завел машину, пропустил фуру и перебрался на встречную полосу. Вернулся на две версты и съехал с трассы.
Дорога уже, машин меньше. Налетели огни городка, убежали назад. Пять минут, поворот - и фонари вдоль дороги пропали. Только луна осталась. Висела сзади справа, подгоняя в спину своим безумным светом.
Пару раз попадались легковушки, слепя фарами. Еще поворот, и дорога стала еще уже, совсем опустела. Ни машин, ни бредущих по обочине трудяг, спешащих домой.
Я еще раз покосился на карту Гоша, разложенную на правом сиденье. Поехал медленнее. Где-то здесь съезд с этой еще дороги на одноколейку, которая уже не дорога, но еще и не совсем просека.
Вдали, за лугами, показались бело-голубые фонари поселка, пропали. Значит, теперь еще медленнее. Отсюда метров четыреста, если верить карте…
Лунный свет звенел за спиной, натягивая нервы.
Только бы эта сука еще не проснулась! Только бы еще не уехали с усатым из своей глуши!
Надо было не ждать Гоша с Шатуном, а сразу же ехать. И взять этих днем. Пока спят. Если ночью гуляют в больнице, значит, днем спят. Верно?
А вот и съезд, едва заметный - изгибается мне навстречу, почти спрятался за двумя огромными кустами.
Я затормозил и вырубил дальний свет.
Ну, вот и приехали… Двести метров по просеке - и будет дом.
Я выключил подфарники, выключил свет в салоне. Посидел, давая глазам привыкнуть. В зеркало слепил глаз луны.
Впереди серебрились стволы лип, маленькие елочки отливали синевой…
Я тронулся, повернул и тут же затормозил. Черт возьми! Тут всего метров тридцать вперед - и изгиб. Скорее всего, прямо за изгибом подъезд к дому. Нет тут никаких двухсот метров!
Я выключил мотор. Всматривался в переплетение ветвей, боясь увидеть светящийся огонек - значит, уже не спят, но там было темно. Хорошо. Может быть, все еще и сложится удачно.
Я приоткрыл дверцу. Прислушался, прежде чем вылезать.
Жаба и усатый, может быть, и спят. Они-то, наверно, спят…
Но я слишком хорошо помню Харона.
Она, конечно, жаба - не паучиха. Сама не смогла бы так натаскать пса, а уж тем более волка… Но она взяла у той паучихи мальчишку - безропотного, послушного, как ручной мышонок. Обработанного. Пусть не сильно, но, может быть, ей именно такой и был нужен?
И если она решила, что ей нужен и песик, которой будет охранять ее днем, точь-в-точь такой же, как у подружки…
Я прислушивался, вглядывался в серебристые стволы и ветви, отыскивая и боясь наткнуться на пару желтоватых огоньков. А может быть, и не пару…
Здесь хотя бы не было той мертвой тишины, что была там. Ветерок облизывал холодом мое лицо, вспотевшие пальцы. И она жаба, не паучиха. Это многое упрощает.
Я достал из бардачка Курносого, отщелкнул барабан. В ладонь выпала обойма с пятью патронами. Эту я убрал, нащупал в бардачке промасленную тряпочку с двумя другими. В основе такие же плоские стальные «снежинки» на пять патронов, да только сами патроны чуть другие. У этих свинцовые пули подпилены крестом.
Одну гроздь в барабан, вторую в карман.
Стараясь не шуметь, я вылез. Не захлопывая дверцы и держась спиной к машине, обошел ее. Открыл багажник, все еще боком к машине, глазами к лесу. На ощупь нашел чехол для удочек и вернулся в машину.
Расстегнул брезентовый чехол и стал скручивать багор. Два метровых куска в единое древко. Внутри стальной стержень, в два пальца толщиной. Увесистое и прочное железо. Снаружи деревянная накладка. Жабу, пока она живая, лучше не трогать даже через стальной шест. Металл слишком хорошо все передает…
Я ввернул одну половинку в другую, достал рабочую часть, похожую на навершие средневековой пики. Трехгранный штык, под ним топорик. Не столько чтобы рубить, сколько не дать суке приблизиться - у этой твари, даже проткнутой, может хватить сил и решимости наползти прямо по копью, протыкая себя насквозь, пропуская древко через себя - лишь бы приблизиться и коснуться…
Она после этого даже выживет, быть может. Вытащит из себя древко и все-таки уцелеет. А вот я, если она до меня дотронется хоть разок…
Я до предела вкрутил резьбу в вершину багра, еще раз проверил соединение в середине древка. Хорошо.
Я положил багор между сиденьями. Посидел, дыша на пальцы. Холодно. Но перчатки лучше не надевать. Мне всегда кажется, что кожа вдруг возьмет да и проскользнет по дереву рукояти в самый неподходящий момент.
Затем прикрыл дверцу, опустил стекло до упора и включил мотор. Пополз вперед, прислушиваясь к тому, что снаружи.
Машину лучше бросить не здесь, а на повороте. Не нравится мне тот усатый. Кто его знает, не успеет ли она с его помощью добраться до своей «ауди» быстрее, чем я доберусь до нее? Тогда пусть сюрприз ждет их сразу за поворотом, чтобы не успели среагировать.
Я обползал поворот, но дорога впереди все не становилась прямой. Сделав округлый поворот влево, вдруг пошла раскручиваться вправо. И опять влево.
Холмы тут, что ли? И справа и слева? Эта загогулина, чтобы их объехать? Да, вон что-то в темноте громоздится. Зря я на Гоша погрешил, тут запросто все двести…
За ветвями, где просека выходила на прямую, мелькнули огни.
Я скрипнул зубами от злости. Не столько на них, сколько на самого себя. Ну вот! Дождался, идиот! Дотянул!
Хотя если Гош все пометил верно, до дома еще метров сто, и деревья должны еще скрывать свет окон…
Из-за изгиба просеки на меня вылетели два слепящих огня и шум чужого мотора.
Я ударил по тормозам. Звук другого мотора тоже резко сменился, водитель судорожно тормозил. Успел. Удара не было, хотя мне казалось, что он неизбежен.
Впереди потемнело. Машина встала в упор к моему «козленку», почти поцеловав в бампер. Фары закрыло передним крылом. Их свет рассеивался между машинами, поднимался по скатам крыльев мягкой волной.
Переднее стекло их машины. Слева бледные щеки и темные усы, а прямо передо мной белокурые волосы, кукольное личико чертовой суки. На ее лице было одно лишь легкое удивление - только тем, что они чуть не въехали в другую машину…
А вот усатый все понял быстро. Может быть, меня выдали глаза.
Правой рукой нащупывая револьвер на соседнем сиденье, левой я уже распахивал дверцу. Выскочил наружу, вскидывая Курносого, но передо мной взревело и окатило светом.
Машина с визгом откатывалась назад, перед «козленка» больше не закрывал меня от режущего света фар, я видел только два слепящих глаза, ничего больше.
Вскинув левую руку к глазам, чтобы прикрыться от света, щурясь, пытаясь угадать в темноте бледные пятна лиц где-то поверх фар, я бросился за машиной.
Лиц не различить, но можно угадать, где они должны быть… Земля под ногой нырнула, я влетел в рытвину и замахал руками, чтобы не растянуться плашмя. По глазам ударил свет фар, я зажмурился, не видя ничего, не чувствуя под ногами твердой земли. А проклятая машина все укатывалась назад, увеличивая дистанцию!
Усатый не пытался развернуться, просто гнал на задней передаче, все быстрее и быстрее. Между нами было уже метров пятьдесят. Позади ослепительных фар вдруг красновато осветилась высокая декоративная арка из кирпича и литых чугунных узоров.
Машина с хрустом врезалась в левую опору. Слепящие огни фар замерли.
Все, теперь не уйдешь, тварь…
Я несся к огням, выставив обе руки. Левую растопырив, чтобы закрыться от фар, между мизинцем и безымянным пальцем воткнув ствол Курносого. Целясь над левой фарой, чуть выше, чтобы через стекло попасть в ту, которая на пассажирском сиденье…
Защелкали дверцы, я слышал шелест одежды, что-то кричал усатый. Я почти нагнал их, до машины было уже десяток шагов, не больше. Я пытался разглядеть в темноте хоть что-то, но видел лишь слепящие фары.
Все остальное было сплошной темнотой. В которой что-то…
Ей достаточно просто дотронуться до меня!
Я отшатнулся, отвернул голову в сторону, чтобы свет фар не бил в глаза, а левой рукой потянулся за спину, ловя древко багра под топориком. Петля, удерживающая его, на кнопке. Рвануть - откроется сама, освободив…
Но рука не нащупывала ни дерево рукояти, ни сталь узкого топорика.
И шелест судорожных движений в темноте, где-то сбоку от фар…
Удаляясь или - приближаясь?
Что-то скользило там, в темноте, готовясь навалиться на меня…
Как там. Как в ту ночь.
Я вновь проваливался из леса, ночи и ворчания мотора во что-то похожее, но - иное…
Меня затягивало, как затягивает взгляд узор на «живом» переплете, на котором привычная реальность истончается, открываясь во что-то иное, то, что обычно отгорожено…
Как тогда. Только теперь я один.
Я ничего, ни черта не видел за слепящим светом фар!
А пальцы все скользили по коже плаща, а древка багра не было… Я вспомнил. Багор сейчас так и лежит между сидений «козленка». В сотне шагов позади.
Пару секунд я стоял, решаясь. Возвращаться за багром, теряя последние шансы на то, чтобы достать их, пока они не пришли в себя? Или без багра, рискуя нарваться в темноте на ее касание…
Свет и шум мотора мешали, спутывали остальные звуки.
И все-таки они уходили от меня. Бежали. Скрип. Гравий? Дорожка, ведущая к дому? Значит, куда-то под арку, за нее…
Я шагнул вперед. Дальше. Сначала опасливо, пока не перешагнул свет фар. Теперь он не слепил меня, и через секунду я различил в лунном свете движение.
Светлая стена дома, крыльцо. И тени, копошащиеся у входа. Я слышал нетерпеливое рычание усатого, лязг железа. Щелкнул замок, тени шевельнулись, от стены отлепилась еще одна дверь?
Я уже был за аркой, в начале дорожки. Достаточно близко, чтобы надеяться на удачу. Я выстрелил.
О, этот чавкающий звук, с которым подпиленная пуля входит в тело!
Его нельзя спутать ни с чем. Одну из теней швырнуло вбок, на стену.
Я выстрелил еще и еще раз, но оба раза пуля с визгом рикошетила от стены. Тени скользнули в стену, уменьшаясь. Последнее движение и - стук захлопнувшейся двери.
Рывком преодолев последние метры, я взлетел на крыльцо. В глазах прояснялось, я различил темный след на белесой штукатурке слева от двери. Подпиленная пуля не должна была пробить тело насквозь. Значит, хорошо зацепило, если столько крови от случайного касания стены. Может быть, в печень?
Жаль, что след слева от двери, а не справа. Скорее всего, усатый. Это он должен был стоять тут, пропуская суку в дверь вперед себя…
Не останавливаясь, в два шага я промчался по крылечку и ударил в дверь плечом. Мои зубы клацнули. Дверь сидела как влитая. Я дернул на себя, но внутри щелкали замками, со скрежетом задвинулся тяжелый засов.
- Да уйди же! - басило с той стороны. - Не лезь к двери!
По голосу не скажешь, что прострелена печень… Чертова жаба, это она его держит.
- Я их… - женский голос.
- Нет! Не лезь!
- Я не буду открывать, я их и так…
- Черт тебя возьми, Карина! Они будут стрелять через дверь! Не лезь туда!
Я отдернул пальцы от ручки, ледяной на ощупь. Сталь? Медь? Не важно. Главное, что металлическая.
На всякий случай отступив от двери на полшага, я вскинул пистолет.
Пробьет ее пуля? Усатый уверен, что пробьет… Но он не знает, что пули подпиленные.
Сколько тут толщины? И из чего дверь? Не подпиленная пуля, может быть, и прошила бы. Две-три точно пробили бы, если всадить в одно место, одна да прошла бы.
Но подпиленные… Если это дуб, пуля раскроется цветком и застрянет. Тогда ее и несколькими не пробить. Весь остаток обоймы засадишь, и без всякой пользы. А пока будешь перезаряжать, они…
- Быстро наверх, принеси мне ружье!
- Я не могу тебя отпустить, ты…
- Быстрее ружье, Карина!
- Тихо! Не кричи, ты дергаешь мышцы. Не даешь сосудам стянуться…
- К черту мышцы, ничего со мной не случится! Беги за ружьем! Они в любой момент могут войти сюда…
Я глядел влево, отыскивая в светлой стене темный провал окна. Пытаясь понять, как там внутри, можно ли будет…
- Стой! Нет! Не пущу!!!
- Карина…
- Не напрягай мышцы, я так не удержу!
Все-таки хорошо я его зацепил… А если вправо? Вон окно.
- Мне нужно ружье, Карина! Они сейчас будут здесь!
Они…
Это хорошо, что он уверен, что их целая орда атакует. Знай он, что я один…
- Хорошо, тогда вместе… Держись за меня… Шагай… Тише!
Я перескочил через перила, махнул вдоль стены, до окна. Прижавшись к стене сбоку от окна, врезал рукоятью в стекло. Несколько ударов, один рядом с другим, прочищая от одного края рамы до другого. Затем провел рукоятью по низу рамы, скашивая стеклянные кинжалы.
Голоса стали громче.
- … в доме они, вот это что! Быстрее, Карина!
- Не так быстро! Держись за меня!
- Это просто одна пуля…
- Там не одна пуля! - почти закричала она. - Осторожнее!
Поставив ногу на опалубку фундамента, я приподнялся, перекинул через раму полу плаща, по плащу перебросил ноги. Под плащом, продирая его, заскрипели стеклянные зазубрины, но мои ноги плащ спас.
В окна справа струился лунный свет, выхватывая большой овальный стол, стулья вокруг него, буфеты у стен, камин…
И темный провал в стене слева. Туда!
Я выскочил в коридор, уже развернувшись боком. Глядя влево, вдоль коридора. Уже вскинув пистолет - туда, где должна быть входная дверь.

Предыдущая страница 30 Следующая страница


31 Иван Тропов

Пусто.
А где-то справа от дверей, невидимо за углом, топало, скрипели ступени лестницы.
Я шагнул влево, к стене, прижался к ней спиной и пошел вперед, ловя на мушку угол, проем за ним.
На вершине лестницы лежал прямоугольник лунного света. Жаба входила в него, тащила за собой усатого, вцепившись ему в руку. Он двигался медленно, каждая ступенька давалась ему с трудом.
Я шагал бесшумно, но он как-то почувствовал. Оглянулся.
Но он мне не нужен. Он уже почти труп, если она перестанет помогать ему… Ее локоны белели в лунном свете, но голова двигалась… А вот ее рука, вцепившаяся в отяжелевшее тело усатого, почти замерла. И плечо, и бок, в черном шелковом платье.
Я нажал на крючок, револьвер тяжело пихнулся в руке, и оранжевый сполох осветил лестницу.
Она заорала.
Но ее движения… Не так, не так бывает, когда попадают в человека! Она не дернулась от удара пули. Вздрогнул усатый.
Он развернулся ко мне. Раскинув руки, упал назад, валя суку… и прикрывая ее.
Я шагнул ближе и выстрелил, целя в край блестящего шелка. Но вздрогнул усатый. Опять в него.
- Петя!.. Пе-етя-а-а!!!
Она вынырнула из-под обмякшего тела. Склонилась над ним, вцепилась в усатого обеими руками, глядя только на него. Напряженная, будто невидимая гора давила на нее. Но она держалась. Она все еще пыталась что-то сделать. Не глядя на меня, не замечая, будто меня вообще не было…
Один раз я попал в него снаружи, дважды сейчас. Три надпиленные пули в его теле превратились в дюжину.
Они должны были искромсать его внутри, как ножи мясорубки. Он должен был истекать кровью, как шмат свежего мяса.
Но в свете луны я видел лишь крошечные пятна крови, проступившие на его одежде. Желтоватое дерево ступеней вокруг него было сухим и чистым. Но это все неважно, важно - только голова чертовой суки. Рассыпавшиеся белые локоны, обозначившие маковку. Прямо туда.
Я нажал на курок, но выстрела не было, лишь дребезжащий щелчок. Барабан совершил полный круг, курок ударил по пустой гильзе.
Будто очнувшись, она подняла голову и взглянула на меня.
Скользнула взглядом по мне и снова посмотрела на усатого. Его рука, прежде крепко цеплявшаяся за перила, обмякла. Пальцы разжались, рука сползла по столбику, упала на грудь.
- Петя… - уже не голос, уже шепот. - Петя…
Ее шепот сошел на вздох, на всхлип, с которым втягивают воздух.
Очень медленно она подняла глаза на меня.
Я попятился.
Она закричала.
Она кричала, и не знаю, чего в ее крике было больше: боли и отчаяния или сумасшедшего бешенства. Ее руки взметнулись, пальцы сжались, в лунном свете матово блеснули длинные ногти…
Краем глаза я видел, как растеклось тело усатого, развалилось на ступенях, словно тряпка, - и деревянные ступени, желтоватые в лунном свете, вдруг стали черными. Черное хлынуло по ним вниз, скатываясь ко мне… Мне показалось, что я услышал стук капель - густых тяжелых капель, когда они падали со ступени на ступень…
Но в этот миг накатило.
Револьвер чуть не выскользнул у меня из рук. Пол скачком стал ближе, ноги перестали держать меня. Колени просто подогнулись, будто на короткий миг я уснул, весь расслабившись…
Я вздрогнул, напрягся, разгибая тело. Вцепился в рукоять револьвера. Все мои мышцы болезненно дрожали, как в лихорадке.
Она тоже поднялась. Теперь ее руки были стиснуты в кулаки.
Теперь она смотрела только на меня. Перешагнула через безвольно раскинувшуюся руку усатого и пошла вниз по лестнице, не обращая внимания, что ступает в кровь. Она смотрела только на меня. Но не в лицо, а куда-то в грудь…
У меня вновь подогнулись колени, я чуть не упал. Но на этот раз был готов к этому. Не выйдет, сука! Хватит и того, что такая же, как ты, убила мою мать!
Я вскинул револьвер, вжал курок… и еще прежде, чем курок глухо щелкнул по пустой гильзе, вспомнил, что его надо перезарядить.
Я сунул руку в карман, пятясь назад. Нельзя ей дать подойти ближе!
Она была уже на середине лестницы, нас разделяли шаги, и вместе с ее приближением на меня накатывала тяжелая, как свинцовые плиты, слабость… В руках, в ногах, в груди. Я попытался вздохнуть, но получилось втянуть лишь крошечный глоток воздуха.
Ребра не сжимались, не выкидывали из груди использованный воздух, не давали втянуть свежий. Мышцы не слушались меня. Мне казалось, я, она, весь дом погружены в воду, на огромную глубину, и она давит мне на грудь, не давая вздохнуть.
Я шагнул назад, но спина уперлась в стену.
Коридор…
Это же коридор, назад некуда…
Но где-то в этой стене дверь, через которую я вошел сюда.
Только я вдруг забыл, по какую сторону от меня - по левую руку или по правую - проход. Я вдруг перестал это понимать. В глазах темнело, голова шла кругом, а ноги опять предательски дрогнули, не держали.
У меня хватило сил, чтобы толкнуться вбок. Не осесть на пол, а завалиться вбок. Вправо. Я упал спиной вдоль стены - хоть немного прочь от суки.
Она сошла с лестницы, а я пытался привстать, каракатицей отползал дальше вдоль стены, не в силах подняться. Ноги заплетались, руки не слушались.
Она надвигалась на меня, сокращая расстояние, а я мог лишь судорожно дергать ногами, отталкиваясь от пола. Назад! Пусть на спине, пусть так, но дальше, дальше от нее!
И я все еще удерживал Курносого. Большим пальцем я нажал на клавишу выброса, барабан выскочил, подпружиненный стержень в его центре выкинул пластинку «снежинки» с пятью пустыми гильзами. Она зазвенела по полу, а я другой рукой нащупывал в кармане обойму.
Я видел ее черное платье, белесое облако локонов. Где-то между нами все катилась по доскам пола выброшенная «снежинка», подпрыгивая и дребезжа пустыми гильзами. Я пытался нащупать в кармане новую, со свежими, увесистыми патронами…
Стена слева вдруг пропала, и я завалился туда. Подтянул колено, из последних сил оттолкнулся ногой от косяка. Изо всех сил, что еще оставались у меня.
И телом, грудью, каждой клеточкой тела почувствовал, что стал дальше от чертовой суки. У меня получилось вдохнуть полную грудь. Я выдернул из кармана обойму, и тут тяжесть накатила новой волной. Бессилие…
Пальцы были как чужие, непослушные и онемелые. Найти в срезе барабана дырочки камор, попасть туда всеми пятью пулями никак не получалось.
Толкаясь ногами, я скользил по полу, а она была уже в дверях, уже в комнате. Она шла ко мне…
Пули подались, скользнули в каморы. Вбив барабан в рамку, я тут же спустил курок, но усилие оказалось непомерным для меня. Рука тряслась, выстрел почти вырвал револьвер из пальцев.
Вспышка, грохот - и визжащий рикошет где-то в коридоре.
Я сжал револьвер обеими руками, но даже так не мог удержать его. Титановый Курносый стал тяжелый, как две пудовые гири. Я видел ее по ту сторону мушки, но носик ходил ходуном, не желая застыть ни на миг.
Ладно, пусть… Пусть не смогу выстрелить прицельно…
Не пытаясь удержать неимоверную тяжесть револьвера в руках, я уступил тяжести, дал рукам и револьверу опускаться вниз…
Я постарался только, чтобы руки опускались вниз, не сгибаясь и чуть вправо… Не слишком быстро, чтобы…
Теперь, когда руки опускались, когда непослушные мышцы не работали резкими толчками, бросая ствол из стороны в сторону, - теперь мушка шла по ровной дуге. Надо было просто не пропустить нужный миг…
Я вжал курок, пистолет ударился в руках и вылетел из пальцев - и в тот же миг меня отпустило.
С глаз будто упала пелена, а по ушам, вслед за грохотом выстрела, резанул крик жабы. Ей врезало по ноге, подкосив. Воя, она рухнула на пол, а из ее левой лодыжки раскрылся черный бутон. Разлетевшись на части, подпиленная пуля почти отрезала ей ногу. Плоть раскрылась вокруг кости черно-красными лепестками…
Но все это краем глаза, это не важно, сейчас важно, куда отлетел револьвер. Вот он!
Я схватил его, развернулся к ней - и вовремя.
Она уже поднималась.
Ее лодыжка чернела лоскутами кожи и клоками разодранных мышц из-под нее, но крови почти не было. В лунном свете чернели лишь несколько капель на ноге и полу. Капель, упавших в тот миг, когда удар пули выбил их из ее ноги.
И только. Больше ни капли крови не вышло из ее тела. Слишком хорошо она умеет управлять им…
Теперь на ее лице не было боли, лишь сосредоточенность. Она вдруг очень легко встала. Будто не было раны, будто не разодраны были в клочья мышцы ее левой ноги.
Она шагнула ко мне, как шагают хромые, резко припав вниз на левую ногу, и тут же вновь перенося вес на правую. На шаг ближе.
Револьвер снова потяжелел, слабость накатывала новой волной.
Она опять занялась не только своим телом, но и моим. Револьвер опять превращался в пудовую гирю. Но и я подготовился. Больше не пытался отползать на боку. Лег на спину, вжался плечами в пол. Так проще справиться с неимоверной тяжестью оружия в поднятых руках.
Непослушные мышцы не желали работать, едва справлялись даже с жалким фунтом Курносого. Ствол ходил ходуном, но все-таки не так сильно, как раньше.
Она шагнула ко мне - и я выстрелил. На этот раз в живот.
Она охнула, а я почувствовал, как мне стало легче.
Руки почти перестали дрожать. Я попытался поднять их выше, прицелиться ей в голову, а она снова шагнула…
Чувствуя, как руки опадают скошенными травинками - уже не в голову, даже не в грудь, - я вжал курок.
Успел. Пуля ударила ее в бедро, а отдача вырвала Курносого из моих рук. И у меня уже не было сил тянуться за ним…
Она упала на колени, но она еще жила.
Она еще пыталась ползти ко мне.
Я вытянул руку, пытаясь нащупать револьвер - приказал руке вытянуться, но она лишь едва шелохнулась. В глазах потемнело, сердце, почти замершее, вдруг резко бухнулось, словно решило разорваться, и снова замерло…
Я лежал на полу, но в моих глазах - я падал в туннель из ослепительных звездочек, выскакивавших из-за моей головы и несшихся вперед - там они пропадали, словно гасли, утыкаясь в чертову суку. Она была уже совсем близко.
Еще ближе были ее руки. Она ползла на коленях, протянув ко мне руки, словно несла невидимую шкатулку. Ладони вытянулись параллельно друг дружке, длинные тонкие пальцы напряглись, нацелившись на меня ногтями.
Я видел рваные прорехи в ее платье, где вошли пули. На животе, на бедре…
Кровь все-таки сочилась оттуда. Очень медленно, но сочилась. Я мог взглядом считать ее пульс. Между ударами сердца чертова сука как-то стягивала свои сосуды, но ран было слишком много и слишком серьезные. Я видел, как удар сердца прокатывается по ее артериям - из ран толчками выплескивались капли крови, потом сосуды смыкались, но на следующем ударе пульса кровь опять выбивалась из раны. И с каждой потерянной каплей крови ее мышцы должны становиться все слабее, все хуже должен работать ее мозг, виртуозно управляющий каждый клеточкой ее тела…
Тебе же уже не выжить, сука. Ты же подохнешь. Так сдохни же теперь, сдохни же сейчас прежде чем…
Я толкнулся ногой, пытаясь отползти от нее, хоть чуть-чуть.
Нога едва двинулась. Сука была слишком близко ко мне. Нас разделяла пара шагов. Она ползла ко мне на коленях, но все-таки ползла, а я едва мог шевелиться.
Попытался еще чуть сдвинуться назад, прочь от нее, но голова, шея, плечи вдруг уперлись во что-то. Позади была стена. И слева. И справа. Угол! Сам себя загнал в угол…
Мне хотелось выть от досады. Идиот! Багор, как ты мог оставить багор в машине! На что ты надеялся?! Знал же, что пистолет не остановит ее сразу, знал же, что нужен багор, чтобы задержать ее, пока истечет кровью, не дать ей приблизиться, пока еще жива… Но легкие лежали внутри груди опавшими мешками, не слушаясь, не давая мне ни глотка воздуха. Нечем выть.
Я мог только подобрать ноги под себя. Подальше от нее.
Но ее руки были уже перед моим лицом. Я мог бы протянуть руку и коснуться ее пальцев…
Но я из последних сил тянулся вправо. Где-то там, среди накрывающей глаза темноты, маячил круглый стол, стулья вокруг него. Я вцепился в ближний. В край сиденья. Бессильные пальцы соскальзывали, словно стул был смазан маслом, но потом он накренился на двух ножках. Сначала едва заметно заваливаясь назад, а потом все быстрее и быстрее…
Ее пальцы почти коснулись моего лица, но тут стул ударил ее по руке и свалился между нами. Последнее, на что у меня еще хватило сил, это чуть повернуть его. Чтобы лег на пол спинкой. Вершиной ко мне, ножками на нее.
Она двинулась ко мне - попыталась, но ножка уперлась ей в грудь. Она могла бы чуть повернуться боком, протиснуться между ножками. Могла бы просто отшвырнуть стул в сторону, но у нее было уже слишком мало сил.
Она умирала, я это видел. Она не могла контролировать свое тело, она едва могла закрывать свои раны, кровь сочилась все быстрее, и вместе с ней она теряла последние силы. Ей осталось совсем немного, я видел это.
- Ты убил его, - почти беззвучно шевельнулись ее губы.
Да, убил! И тебя тоже убью, сука! Из последних сил я стискивал спинку стула, отталкивая его как можно дальше от меня, не давая твари приблизиться ко мне.
- Ты убил его…
Не в силах обползти или выбить стул в сторону, она повалилась на ножки стула сверху.
Я увидел, как кровь уже не каплями, уже струйками брызнула из ее ран. Неужели все? Наконец-то?! Умри, сука! Умри сейчас!!!
Я едва видел ее… В глазах темнело будто я падал в глубокий колодец, светлая дыра становилась все тусклее, все меньше, все дальше…
Умри же, тварь, умри… Если ты уже без сил валишься, у тебя не должно быть и сил, чтобы затягивать сосуды… Я ждал, когда плотины ее мышц развернутся, когда хлынет кровь, уже не сдерживаемая ничем.
Но сука держалась…
Я вдруг понял, что какие-то силы у нее еще остаются. Она легла на ножки стула, но не потому, что силы совсем покинули ее. Нет.
По своей воле. Ее рука поднялась, она снова тянулась ко мне. К моему лицу, к моей груди. Ее глаза, странно застывшие, глядели не в меня, а сквозь меня…
Но ее рука не доставала до меня. Сука приподнялась грудью, перелегла чуть дальше на ножках стула - ближе ко мне. Рука вытянулась, вытянулись пальцы, стараясь зацепить меня хотя бы кончиками - она все еще пыталась дотянуться…
Ее губы шевельнулись. Беззвучно, но я уже видел это движение, пока у нее еще хватало сил говорить: ты убил его.
Ей не хватило бы сил на то, чтобы обползти стул, но стул сам пополз ко мне под весом ее тела.
Скользнул по надраенному паркету ко мне.
Сука распласталась поверх ножек, головой на краю сиденья, а ее рука тянулась ко мне, через провал высокой спинки тянулась ко мне…
Ее рука еще не коснулась меня, но мое сердце замерло. В ушах стало тихо-тихо. Толчков пульса больше не было…
Тишина. Тишина смерти… Вот каково это - умирать…
Я закричал, хотя из горла не вылетело ни звука, ни дуновения воздуха.
Но я пытался кричать.
Не хочу умирать! Нет! Нет! Нет!!!
Мышцы онемели, пальцы скользили по деревянной спинке стула, и все-таки я смог дернуть его в сторону. Ножка стула, в которую упиралась сука, скользнула по шелку ее платья и ткнулась в рану на животе. Вошла в дыру, развороченную четырьмя лепестками свинца, в мышцы, которыми она управляла из последних сил…
В мышцы, в разорванные сосуды, которые она с таким трудом стягивала. Этого ее тело уже не выдержало. Кровь плеснулась из живота на ножку стула, а через миг прорвалась и рана на бедре. Кровь хлынула из чертовой суки, как из решета.
Да!!! Сдохни, тварь! Сдохни!
Она обмякла, голова упала, свесилась на сиденье… и медленно падала ее рука. Вниз - прямо на мою правую руку, вцепившуюся в край спинки.
Я отдернул руку. Моя рука убежала от ее пальцев, лишь на какой-то кратчайший миг они прохладно скользнули по моей коже…
Мне показалось, что солнце взорвалось у меня перед глазами.
Вспышка пронзила глаза, воткнулась в грудь - сердце разорвалось в груди, как граната, лопаясь, разрывая все сосуды.
Руки, ноги, все мое тело распрямилось, выгнулось, напрягшись до предела… Мне показалось, что пол швырнул меня вверх, переворачивая, и что-то с хрустом врезалось в затылок…

* * *

Я лежал на спине, не в силах двинуться, лишь чувствуя странную мягкость в затылке - тронуть, и пальцы погрузятся под мягкую, как битая скорлупа, кость. Прямо в мозг…
Странно, что я еще жив… Но это, наверно, ненадолго…
Привычные удары пульса, к которым так привык, что не замечаешь, - их не было, вместо них в груди была ужасная пустота. И никак не получалось вдохнуть. Темнота заволакивала глаза, лишь два светловатых пятнышка лунного света я еще видел, но и они гасли, гасли, гасли…
Но я не хотел умирать.
Только сейчас я понял, что значит - когда действительно не хочешь - изо всех сил, каждой клеточкой тела, каждой частицей души!
Нет. Не сейчас! Не хочу! Нет!!!
Это могли быть не пальцы… Это могло быть просто дуновение воздуха, когда ее рука скользнула совсем рядом с моей…
Ведь могло же так быть?
Могло?!
Господи, если ты есть, прошу тебя…
Пожалуйста…
Сердце трепыхнулось в груди.
Робко и тихо. И замолчало… И вдруг разразилось спотыкающимся стаккато. Слабыми ударами, но быстро-быстро.
Потом медленнее, но сильнее, надежнее. Вот только вдохнуть никак не получалось.
На миг перед глазами прояснилось и снова все потонуло в красноватой тьме. Сердце протопало по лесенке вверх, уперлось во что-то и, спотыкаясь, покатилось вниз, все медленнее и медленнее…
Все-таки я умру. Сердце включилось, но легкие, похоже, эта тварь вывела из строя навсегда.
За все на свете приходится отвечать. Я оставил ту суку умирать там, живую, но без надежды… И вот теперь настал мой черед. Сердце будет биться, но что толку гонять кровь, в которой нет кислорода?
Легкие горели, и жар разливался по всему телу… Сердце трепыхалось покалеченной птицей. Руки, ноги - полные жалящего, раскаленного свинца, неподвижные, безжизненные…
И только тоненькая струйка прохлады не давала мне сойти с ума от боли.
В жгущем океане боли - лишь крошечный ручеек прохлады и облегчения. Прерывистый, но есть. Холодным глоточком… И еще одним холодным глоточком облегчения…
Я открыл глаза.
Это почти ничего не дало, я мало что видел, темные пятна плавали передо мной. Но это было единственное, что давало мне чувствовать, что я еще жив. Давало мне верить, что я еще могу управлять своим телом. Хоть чуть-чуть. И эти крошечные глоточки облегчения… Это же… Это…
Я попытался выдохнуть, выкинуть из себя спертый, бесполезный воздух, что был в легких, с криком, изо всех сил, как можно резче!
И это сработало. Мышцы грудной клетки включились. Раздвинули ребра, и я с всхлипом втянул воздух - полную грудь чудесного, пьянящего, свежего воздуха…
Минуту я не мог надышаться, мне казалось, что мышцы вот-вот снова выключатся. И я следил за своими чувствами, старательно вдыхал и выдыхал, вдыхал и выдыхал.
Пока не поверил, что это не случайность.

Предыдущая страница 31 Следующая страница


Шаг во тьму 32

Я могу дышать. Сердце билось быстро и тяжело, но ровно.
Перед глазами прояснялось. Я даже мог двинуть рукой, чтобы прикоснуться к затылку.
Я ждал, что рука провалится - на затылке я чувствовал лишь онемелую хрупкость, но под пальцами оказалась кость. Твердая и гладкая. Хотя и липко все от крови…
Чертова сука лежала на стуле, ее голова бессильно свесилась через край сиденья, золотистые волосы стекли вниз пологом… и ее рука. Лежала на спинке стула в каких-то сантиметрах от моих пальцев. Слишком близко.
Очень медленно и осторожно - вдруг мышцы подведут меня, рука дернется и… к черту, к черту! Не отрываясь от спинки стула, я скользнул пальцами по дереву, прочь от ее руки. И только потом решился приподнять свою и отвести вбок, чтобы опереться о пол.
И тут же стиснул зубы, чтобы не взвыть, - сотни колючих иголочек воткнулись в кисть изнутри, забегали, жаля тысячами укусов…
Я дернулся вбок, унося вес с руки. Замер, удерживая ее над полом, боясь даже коснуться его и тем вызвать новую атаку жалящих игл. Их укусы затаились, но не исчезали. Сидели в руке гудением ос, готовых к атаке при малейшем движении.
Так бывает, когда отсидишь ногу. Шалят нервные окончания, когда через пережатые сосуды к ним начинает поступать свежая кровь, несущая кислород, и возвращается чувствительность после онемения. Так бывает.
Но у меня никогда не было этого с рукой - и так сильно!.
Я сидел, опираясь на левую руку, и боялся даже шевельнуть правой. Я смотрел на нее, и мне не нравилось, что я видел. Совсем не нравилось. Мне казалось, что я держу руку неподвижно, но мои пальцы дрожали. Запястье совершенно неподвижно, а пальцы крупно дрожали.
Только я совершенно не чувствовал этого! Мне казалось, что мои пальцы совершенно неподвижны. Их покалывает, да, но они неподвижны. Я чувствовал их неподвижными. А эти, перед глазами, чужие. Не мои. Потому что мои пальцы не дрожат, я же чувствую! Но я видел, что пальцы дрожат. Неужели она все же коснулась меня?..
Старик, когда его коснулась одна из таких жаб, он…
Я мотнул головой, прогоняя мысль.
Спокойно, спокойно. Может быть, это так же, как с дыханием. Скоро пройдет. Наверняка пройдет!
Должно пройти.
А кроме того, я просто не могу сделать то, что тогда сделал Старик. Потому что мне нужно предупредить Гоша и Бориса. Я должен предупредить их, чтобы не совались к моргу.
Тело жабы казалось хрупким, ссохшимся - ее кровь расползалась по полу огромной черной лужей, но с этими тварями никогда нельзя быть уверенными. Ни в чем.
Очень осторожно, чтобы не задеть ее, я боком протиснулся мимо нее и стула, вдоль стены, вдоль стола…
Ух! Вылез!
Ноги подрагивали. Опираясь плечом о стену, я пятился вдоль стены, пока не отошел от тела суки метра на три.
Бежать, бежать отсюда прочь…
Борис, Гош…
Но было и еще кое-что.
Тогда, у двери, когда я стоял на крыльце… Что говорил усатый за дверью? Одну пулю он выдержит - так? Говорил он что-то такое…
Выходит, в него стреляли и до этого?
И может быть, стреляли охотники. Такие же, как я.
Или не охотники. Мало ли, кто и когда мог в него стрелять…
Но мне очень хотелось верить, что стреляли охотники. Такие же, как я. Очень хотелось верить, что мы не одни. Что не только нам в Смоленске повезло, но и где-то еще стайки охотников чистят мир от этих чертовых сук. Пусть редкие, малочисленные, но что-то делающие. Все, что в их силах…
Точнее, делали. Если они в него стреляли, а он остался жив… Черт бы его побрал! Если остался жив он, то они не выжили. Либо - либо.
И все-таки для усатого и суки было сюрпризом, что мои пули не простые. Жаба, кажется, почувствовала, что усатого не простой пулей зацепило. Но он ей не верил.
Потому что не знал, что так бывает?
Это меня и спасло.
И может спасти еще кого-то их тех, кто делает то же, что и я, и пользуется теми же приемами.
Я был уже на пороге в коридор, в теле была жуткая слабость, а в затылке набухал новый ком боли. Хотелось наплевать на все и быстрее добраться до машины, плюхнуться на сиденье… Я остановился.
Я должен еще кое-что здесь сделать.
Те молоденькие жабы, что приезжают в домик. Они живы. Те пурпурные… Они наверняка наведаются сюда. Может быть, не в эту ночь, но в следующую точно. Слишком серьезные планы у них с тем моргом. Когда жаба с усатым не появятся там сегодня, они всполошатся. Приедут узнать, почему.
Они не должны узнать, что мне помогло убить эту жабу и ее слугу.
Во всем теле была слабость, и еще мне ужасно хотелось отойти как можно дальше от чертовой твари. Сейчас она неподвижна, кажется мертвой, но воспоминание слишком ярко. Накатывало на меня, я почти чувствовал: холодный ветерок по моей руке. То ли ветерок, то ли ее пальцы…
Я развернулся и шагнул обратно в гостиную. Подошел к телу, замершему поверх стула. Надо извлечь пули.
Только как?
Три подпиленные пули - это двенадцать свинцовых лепестков. И еще три медных донышка. Порядочно возни. Даже если не учитывать, что я еще ни разу не потрошил труп. Человеческий труп… К горлу подкатил комок. Черт возьми, меня и сейчас не тянет!
Но надо. Раньше нам везло, мы брали сук, живших отдельно. Трупы можно было просто оставить как есть. Гош, правда, настаивал, что лучше прикопать. Говорил, какие ни есть, а люди…
На этот раз все иначе. С трупами придется возиться. Но прикасаться к ней… это же не просто труп - это труп чертовой суки! Которая чуть…
Я помотал головой, отгоняя воспоминание, слишком живое, чтобы я мог с ним совладать.
Нет, не буду я к ней прикасаться. Ни за что! Пальцами я даже к ее платью не прикоснусь.
Но если не лезть в ее раны своими руками, то чем?
Я огляделся. Луна медленно уползала от окон, прямоугольники света стали узкими и косыми. Столы, стулья… Буфеты, камин… Огромные напольные часы в углу…
Надо на кухню, вот что. Там найду, что мне нужно.
Я вышел в коридор. Влево, вправо? Влево - дверь, лестница. Была какая-то комната за лестницей? Кажется, была…
Да, кухня была здесь.
В окно падал лунный свет, старая массивная мебель казалась черной. Я огляделся, выдвинул ящик и угадал. Ложки, вилки, ножи.
Я выбрал один маленький и узкий и зашипел от боли. Холодный металл как током ударил. Крючковатое жало пронзило пальцы, холодные иглы затанцевали в руке.
Я застыл, сморщившись. Пережидая, пока боль уймется. В доме было тихо-тихо.
Не тревожа правую руку, осторожно потянулся левой, прихватил из ящика еще один нож - большой разделочный. Вдруг понадобится? Не представляю, как надо потрошить труп человека.
Хирурги какими-то зажимами оттягивают края разреза, чтобы не стягивались и не мешали. У меня ничего такого под рукой нет. А пуля могла и разлететься, один из свинцовых лепестков мог отломиться от медного донышка пули. Или не один, а все. Могли уйти в любую сторону тела. Едва ли будет просто все их отыскать. А уж вытащить… Может, еще и вилку прихватить?
Мертвая тишина лопнула железным звоном под моими ногами.
Я чуть не подпрыгнул. Запоздало сообразил, что это был нож. Маленький нож, который я держал в правой руке, и мне казалось, что держал надежно…
Я глядел на свою руку, и это не нравилось мне все больше. Пальцы дрожали, хотя я и не чувствовал того, что они дрожат. Неудивительно, что я выпустил нож, даже не заметив этого.
Неудивительно. Но… Как же я с такой рукой буду играть в патологоанатома? Черт возьми! Если одной левой, я буду возиться с ее телом неделю, пока найду и выужу все осколки пуль! А ведь надо будет еще выудить пули из усатого… Черт возьми!
Я положил разделочный нож обратно. Попытался сосредоточиться. Стиснул виски руками. Но успокоиться не смог. Мне казалось, что пальцы правой руки прижаты к виску, но кожей виска я чувствовал, как пальцы тихонько дергаются, барабанят по коже в странном ритме.
Черт возьми!!!
Я стиснул дрожащие пальцы левой рукой - до боли, до хруста суставов. Но чтобы не двигались!
И думай, думай, думай. Что же делать?.. Просто так уезжать нельзя. Они не должны узнать про распил на пулях. Если не ради других групп охотников - которых, может быть, уже и не осталось! - то хотя бы ради нас самих. Кто будет убирать тех двух молоденьких жаб, если не я, Гош и Шатун?.. Про пули они узнать не должны.
В затылке пульсировала тупая боль, все набирая силу, словно туда загоняли гвоздь. С каждым ударом пульса отдаваясь в висках, за глазами…
Меня замутило. Я вышел из кухни, прошел по коридорчику. Запор, несговорчивые замки, и наконец-то дверь открылась. Воздух - свежий и холодный.
Я вдруг почувствовал, насколько замерз. Я задрожал, почти в ознобе, и все тело - слабое, мягкое, как кисея медузы… Кисель, а не тело. Хотелось привалиться к стене, а лучше сесть на что-нибудь… Лечь… Закрыть глаза…
Я тряхнул головой и сошел с крыльца. По дорожке прошел под аркой мимо их машины и дальше по дороге, к темнеющему вдалеке «козленку».
Луна висела фонарем в темном небе, вместе со мной плыла над верхушками деревьев.
«Козел» ждал меня с распахнутой дверцей.
В багажнике я взял запасную канистру с бензином и двинулся обратно. Огибая дверцу, взялся за нее, чтобы закрыть, но вместо этого остановился. Постоял, злясь на самого себя, но ничего не мог с собой поделать. Поставил канистру на дорогу, залез внутрь и открыл бардачок. Нашел последнюю обойму - эта с неподпиленными пулями, но мне сейчас любые сгодятся. Перезарядил Курносого. Металл колол пальцы правой руки, пробуждая иглы в глубине руки, вытаскивая их к коже, как магнит… Я сунул Курносого в карман.
Сам не заметил, как сел на кресло. Мягкое, соблазнительное…
Посидел, уговаривая себя встать, глядя на тяжеленную канистру. Боль в затылке пульсировала, рябью отдаваясь в голову к глазам, разгоняя мысли.
Я втащил канистру в машину и завел мотор. Проехал вперед, пока не уткнулся в их машину, перегородившую проезд в арку.
Вылез, вытащил канистру. Ноги стали тяжелые, как свинцом налитые. Двадцатилитровая канистра в руке казалась вдвое тяжелее.
Железная ручка резала пальцы, и два раза пришлось остановиться. Иначе просто выскользнула бы из левой руки. Браться правой я даже не пробовал. Пальцы дрожали. И кажется, дрожь вовсе не унимались. Кажется, все сильнее дрожат…
Чертова тварь все-таки смогла…
Я оскалился. Нет! Это от усталости.
От усталости, да.
Хорошо, что додумался подъехать, а то бы так и сдох с этой канистрой. Жалкие тридцать шагов от арки до дома вымотали меня.
Добравшись до крыльца, я ухнул канистру на деревянные ступени, привалился к перилам. Сердце молотилось о ребра, в глазах плыло. Ну, ничего, ничего. Главное, дотащили. Теперь уж легче будет… Главное, мелочи не упустить, ничего не забыть…
Я втащил канистру в дом, поставил, а сам прошелся по коридору, всматриваясь в пол. Вот и «снежинка» с пустыми гильзами. Я запихнул ее в карман. Все?
Ах да, одна пуля вошла в стену. Еще одна в стене у двери снаружи… Не знаю, что я могу с этим сделать. Надеюсь, они просто не станут рассматривать. Выбоина от пули и выбоина… А если станут?
Тут уж я ничего не могу сделать.
Я заглянул еще раз на кухню, нашел спички. Вернулся к лестнице.
Труп усатого лежал на ступенях. Я постоял, разглядывая его, пытаясь сообразить, что дальше. Мысли рассыпались. Голова раскалывалась. Как бы лучше его облить, чтобы самому не перепачкаться в бензине, а потом было удобно поджигать… или лучше облить суку и поджечь дом оттуда?
По-хорошему, надо бы облить их обоих и поджечь. Чтобы уж с гарантией сгорели и раны стали неузнаваемыми, а осколки пуль затерялись в обгорелой плоти и костях.
Но если поджечь одно тело, потом другое… Дом внутри деревянный, сухой, запылает в один миг. И не дай бог бензин растечется и отрежет проход. Весело будет сгореть за компанию с ними.
Или одного очага хватит? Наверно, хватит…
Облить суку, поджечь и сразу из дома.
Я взял канистру и поволок ее в гостиную. В дверях остановился.
Сука все так же лежала поверх опрокинутого стула… Или не так же?
Теперь она не выглядела трупом. Лишь притворяется. Ждет, чтобы я подошел поближе…
Хватит! Это все нервы. Нервы и боль в голове, и…
Я тряхнул головой и стал отвинчивать крышку. Пальцы правой руки дрожали так, что крышка чуть не упала на пол. Пальцы дрожали, как…
…уголок губы оттягивается вниз и расслабляется, оттягивается вниз и расслабляется…
Я сглотнул и снова посмотрел на труп суки… Труп?..
Я ее убил, но тела в морге тоже были мертвыми. Когда их туда привозили. А потом…
…уголок губы оттягивается вниз и расслабляется, оттягивается вниз и расслабляется…
Левая рука ныла от тяжести канистры, но я никак не решался начать лить бензин. Если облить ее здесь, бензин растечется по полу. По всей столовой и, может быть, даже в коридор вытечет. Попадет на ботинки. Если я не хочу сам запылать факелом, поджигать придется с края бензиновой лужи. Откуда-то из коридора. И я не буду видеть, что будет твориться в комнате.
Да, конечно, огонь должен гореть, даже если я его не буду видеть. Должен пробежать из коридора в комнату, заполнить ее, объять суку и спалить дотла…
Должен. А трупы должны быть неподвижны. Не так ли?
Я усмехнулся. Это было смешно, смехотворно, но я ничего не мог с собой поделать. Я должен увидеть, как она сгорит.
Просто посмотреть на дом, охваченный огнем, и знать, что она там, - нет, этого будет мало. Я не буду уверен до конца. А еще один кошмар, повторяющийся из ночи в ночь, мне не нужен. Нет, не нужен.
Я поставил канистру и вышел в коридор. Огляделся. Проход резал дом насквозь. Справа в конце был еще один выход. Я выглянул туда.
Маленькая полянка со скамеечкой. Высокие плетеные решетки, увитые то ли плющом, то ли еще какой-то лианой, еще не облетевшей, листьев было много, и они были странно сочно-темными в свете луны. А посередине полянки - обложенное камнями кострище.
А вон и поленница у стеночки сарая. Самое то.
Я столкнул один ряд, дрова с громким стуком рассыпались, еле отскочил. Без оков порядка поленница стала куда больше. Кое-как стал перекидывать их к кострищу.
Руки дрожали от слабости, ноги подгибались. И - холодно.
Господи, как же тут холодно… Все, хватит ей дров для последнего ложа. Меня трясло от озноба.
Я разровнял дрова, чтобы тела не съезжали с них. Надо, чтобы прогорели целиком. Поровнее, вот так…
Вернулся в дом. К лестнице. Стараясь на глядеть на труп усатого, взял его за ногу и потащил.
По лестнице он сполз легко, а вот тащить его по коридору оказалось трудно. Закинуть на горку дров оказалось еще сложнее. Когда я пришел в столовую за трупом суки, мне пришлось остановиться и передохнуть пару минут. Ноги подгибались, сердце трепыхалось под самым горлом. Руки тряслись. Правая черт знает почему, а левая от усталости и озноба. Как и все тело…
Эта дрянь куда легче усатого, только чем ее тащить?
Я стиснул виски, пытаясь выжать из головы туман, путавший мысли. Одно я знаю точно: руками я до нее не дотронусь. Даже если она в самом деле мертва, окончательно и бесповоротно. Все равно не дотронусь. Ни за что.
Ага, вон камин… Я нашел рядом с ним кочергу. Приблизился к суке.
Это, пожалуй, хорошо, что я так устал. Теперь почти и не страшно даже…
Я ткнул ее кочергой. Она не шевельнулась. Хорошо.
Цепляя кочергой, я перевернул ее на спину. Замахнулся и вбил крюк ей в рот. Так и потащил.
Весила она, если судить по сложению, едва ли больше шестидесяти кило. Но сейчас я тащил ее, будто гору двигал. Нет, все, больше не могу…
Не могу. Будь что будет…
Я уже готов был плюнуть на все, бросить ее и поджечь прямо здесь, в коридоре, но оглянулся на нее… Ее голова запрокинулась, и я видел ее глаза. Открытые голубые глаза. Неподвижные и все же совершенно не похожие на мертвые. Никакой поволоки, ничего… Прозрачные, блестящие - совершенно живые!
Хныча от бессильной натуги, переламывая себя, я вцепился в кочергу и все же дотащил ее до внутреннего дворика. Втащил на дрова, поверх трупа усатого.
Канистра едва не выпадала из пальцев, я обрызгал рукава, пока обливал их бензином. Мне было чертовски холодно. Руки дрожали, я сломал три спички, прежде чем получилось высечь искру.
Но зато потом огонь ухнул, с ревом выстрелил в небо высоченной струей пламени и окатил меня живительным теплом.
Под бензином занялись дрова, стало светло как днем. С тел исчезла одежда, плоть почернела, морщилась… Но я не уходил. Вытянув к костру руки, я смотрел на тела и грелся. Господи, как же хорошо… Если бы еще кто-то выдернул этот гвоздь из затылка, отдающий в виски и за глазами… Но хотя бы тепло. И больше не надо никого никуда тащить. Можно просто расслабиться…
Нет, еще Гош и Шатун. Я должен им рассказать. О суке, что убил ее. И о морге. О том, что видел. Не знаю, что эти три жабы там делали, но не простой ритуал должен был быть этой ночью. Что-то гораздо, гораздо серьезнее…
Оставшиеся встревожатся и просто так не отступятся. И черт их знает, на что они способны. Я должен предупредить Гоша и Шатуна. Какое-то время к моргу лучше не соваться. Вообще близко к тем жабам и пурпурным…
Уходить от костра не хотелось, но я развернулся и побрел в дом. Если я не уйду сейчас, когда хорошо согрелся, то потом, когда костер прогорит, точно не уйду. Буду сидеть, ловя последние капли тепла, и, может быть, так и свалюсь там на землю, заснув…
Шатаясь, я брел по коридору, и он казался мне бесконечным. Пульс бился в висках, раскалывая голову. С каждым ударом боль вгрызалась в голову все глубже. Я налетал на стены, я шел, наверно, час, пока оказался у другой двери. Не сразу нашарил ручку и почти чудом выбрался на крыльцо. Здесь мне пришлось вцепиться в косяк, чтобы не упасть. Ноги едва держали.
Господи, что же это со мной?..
Я ждал, что мне будет легче, но легче не становилось. Только хуже.
Что же это со мной?..
Ясно, что. Эта сука все-таки коснулась. И когда я пришел в себя, надо было сразу, пока у меня еще был шанс, надо было воспользоваться этим шансом, а не уговаривать себя, что касания не было. Старик вот воспользовался. А я упустил свой последний шанс.
Я тряхнул головой. Нет! Нет, нет, нет! Она меня не коснулась! Просто движение воздуха над моими пальцами. Между моими и ее пальцами. Я стиснул зубы и шагнул на ступени.
Хорошо, что я подогнал машину. Если бы она стояла там, где раньше, и надо было бы пройти сто метров, я бы сдох… рухнул бы где-то за аркой, прямо на дороге, и уже не встал бы.
Мне и эти-то жалкие метры двора давались с трудом. Ничего, ничего! Только бы до машины добраться, дальше будет легче. Там только жать на педаль и крутить руль, много сил не надо…
Гош. Гош и Шатун. Я должен предупредить их. Должен!
Голова раскалывалась. До машины оставалось каких-нибудь пять шагов, но я понял, что все. И это для меня слишком много. Меня шатало так, что в глазах мутилось. Свет луны казался тусклым, все путалось перед глазами… Машина маячила впереди темным пятном, но даже ее обводы я едва различал…
Перед глазами будто ходили черные волны. Зарождались где-то внизу под веками и кругом прокатывались, расходясь шире… Я закрывал глаза, но даже под закрытыми веками эти волны ходили перед глазами, только становились будто бы светлее - и какие-то… рваные? колючие?.. Виски стягивала боль.
Я не помню, как добрался до машины. Уже на рефлексах, на ощупь нашел ручку, распахнул дверцу и ничком повалился внутрь. Лицом в обивку сиденья.
Здесь мне станет легче. Сейчас немного отдохну, и станет легче… Но легче не становилось. Боль стискивала голову стальным обручем, и кто-то неумолимо закручивал винт, стягивая все туже. В ушах вата, голова хрупкая-хрупкая. Тронь пальцем и проткнешь.
Надо ехать. Хоть так, но надо. Если от передышки лучше не становится, то… Я должен добраться хотя бы до шоссе. До той деревеньки. До любого телефона. Пусть Гош потом рвет и мечет, что звонить нельзя, но хотя бы так предупрежу их. До города, похоже, уже не доживу.
Я перевернулся на спину, кое-как сел. Забросил ноги внутрь. Заставить себя сделать самое малюсенькое движение - это был подвиг. Сил не осталось, а луна хоть и светила, но ее света мне не хватало.
Раньше всегда хватало, но теперь предметы играли в чехарду со мной. Я никак не мог толком ничего рассмотреть.
Ничего, ничего… Теперь опасаться некого, можно включить фары…
Я захлопнул дверцу, завел мотор и включил фары. И, не останавливаясь, не давая себе расслабиться даже на миг, тронул машину. Если расслаблюсь, то уже не заставлю себя двигаться дальше, так и сдохну здесь… Сдохну, не предупредив Гоша.
Фары ярко осветили все далеко вперед. Машина шла, разгоняясь, и тут я понял, что предметы продолжают играть со мной в чехарду. Меня накрыло удушливой волной ужаса - я никак не мог понять, что происходит. Фары светили ярко-ярко, и я видел предметы, то есть кусочки предметов. Кусочки я видел четко-четко, но в следующий миг, прежде чем успевал разглядеть что-то целиком, оно вдруг пропадало у меня из глаз.

Предыдущая страница 32 Следующая страница


33 Иван Тропов

Несколько ужасных секунд я не мог понять, что же происходит с миром вокруг… а потом понял, что это со мной. Глаза. Или глазные нервы, или кусочек мозга, где зрительный нерв подходит к нему.
Мир разрезало пополам, вертикальной линией. Я видел то, что справа, но слева я не видел ничего. Слева была даже не темнота - слева просто ничего не было. И это было ужаснее всего.
Я стрелял глазами, туда, где мог видеть, но стоило мне немного сместить взгляд вправо, как граница невидимого накатывала, пожирала даже то, что миг назад я еще видел. Я скашивал глаза еще дальше вправо, цепляясь за то, что видел боковым зрением, - и тут же граница слепоты накатывала и на это. Я не мог толком рассмотреть ничего!
Это было так непереносимо, что на миг я забыл про дорогу, про руль, про переключение передач. Про ногу, жмущую на газ. Едва заметил поворот на дорогу. Выкрутил руль, но за поворотом дорога словно обрывалась в кусты…
Слева, где-то слева - туда дорога уходит! Здесь же не поворот, а змейка, выезд с просеки на дорогу - он дальше… где-то слева, где сейчас для меня не было ничего…
Кусты - рывком! - оказались совсем близко, ближе, чем был бампер. Застучали по лобовому стеклу, я ударил по тормозам, но слишком поздно.
Нос «козленка» ухнул вниз, сиденье ушло из-под меня. Затрещали кусты, а потом, с ударом и грохотом, сиденье врезалось в меня снизу, в грудь ударил руль. Я стукнулся обо что-то лбом, боком рухнул на правое сиденье, пытаясь смягчить удар рукой, схватиться за что-то - скользнул под рукой пластик панели, рванул по коже ключ зажигания, поддаваясь под пальцами, выскакивая из замка…
Мотор вырубился, меня облепила темнота.
Стало тихо и неподвижно.
У меня раскалывалась голова, совсем не было сил, и даже глаза отказывались служить мне. Это ужасное ощущение мутило мои мысли.
Я закрыл глаза, но даже за веками чувствовал, что слева ничего нет. Это даже не темнота - там просто ничего нет… Я не мог этого вынести. Это ощущение не укладывалось в голове, рвало меня на части. Хуже, чем боль в затылке, чувствовать, что слева от тебя ничего нет.
Совсем ничего.
Все-таки эта сука коснулась меня…
Теперь я знаю, каково это - умирать.
Боль и сводящее с ума ощущение ничего слева - оно было так сильно, что с каким-то даже облегчением я вдруг понял, что хочу этого. Так сильно хочу избавиться от этого непереносимого ощущения, что готов заплатить за это тем, чтобы вместе с ним пропало и все остальное. Только бы избавиться от боли и этого невыносимого чувства… Оно даже не в глазах, а под ними. Глубже, под черепом.
И оно росло. Граница, за которой не было ничего, сдвигалась правее, поглощая все. Она вырвала весь мир слева - больше, чем мир: выгрызла часть меня самого. И надвигалась дальше, отрезая от меня по кусочку…
Я тонул, проваливался, погружался куда-то…
Меня затягивало, как затягивает взгляд в узор на «живом» переплете, на котором привычная реальность истончается, открывая проход тому, что раньше было надежно отгорожено, о чем ты просто не знал, что оно существует…
Ужас нахлынул удушливой волной. Неужели смерть не ничто? Не освобождающее от всего небытие, а это вот это?!
Все растворялось, теряло смысл - кроме боли и пульсирующего ощущения ничего, надвигавшегося слева и пожиравшего меня…

* * *

Секунды, минуты - что это?
Есть лишь миг.
Миг, который длится вечность…
Эта вечность заполнена болью, из которой я не мог никуда деться. Я или то, что от меня еще оставалось. Истаявший осколок, распадающийся дальше и дальше…

* * *

Шум.
Я не сразу понял, что это такое. Я будто разучился сопоставлять звук с тем, откуда он берется. Я хотел открыть глаза, но перед глазами была рваная темнота, в которой плавали пятна лунного света.
Я понял только, что шум нарастает. Приближается ко мне… а потом где-то пронеслись слепящие пятна.
Два слепящих пятна, и шум изменился. Теперь он удалялся от меня, становился тише…
Машина!
Гош!
Он все-таки догадался, что я сунулся к суке, и приехал за мной… Гош, родной Гош…
Он спасет меня. Он сделает что-нибудь, чтобы эта боль кончилась. Избавит меня от нее.
Но почему же он проехал мимо? Ведь я здесь… Я здесь - так куда же он уехал?.. Боль мешалась с обидой, а потом, словно островки из океана небытия, вынырнули мысли. Я вспомнил-узнал, что существуют дороги. Я вспомнил, что ехал по дороге, а потом вылетел с нее. Я сбоку от петляющей просеки, ниже уровня дороги, и кусты и темнота скрывают меня.
А Гош проехал дальше, к дому суки. Уехал.
Нет, не уехал! Он не найдет там меня, поедет обратно, но возвращаться будет по этой же дороге, она одна ведет к дому. Он еще раз проедет мимо.
Я попытался приподняться, нащупать руль. Нажать на середину, чтобы загудеть.
Руки…
Миг, минута, час? Сколько я вспоминал, как ощутить их, как заставить их двигаться?
То, что было перед глазами… Лучше бы его не было… Я закрыл глаза, так было легче. Медленно-медленно из рыхлого мироздания, в осколках, в обрывках, в пене и пелене, проступило что-то плотное и окатое. Твердое.
Рулевая колонка. Спица. Обод. Руль!
Я пополз пальцами обратно по спице, к центру. Сейчас, Гош. Сейчас. Дай только нащупать, где она, эта чертова мембрана…
Сквозь боль снова пробился шум. Все громче, он приближался.
Я надавил на мембрану, но пальцы не слушались. Мембрана оставалась неподвижной, как чугунная болванка.
Сосредоточившись на руке, только на пальцах, я давил. Из последних сил. Ну же! Ну! Поддайся под пальцами, замкни цепь, вызови гудок!!!
Мне нужен хотя бы один, самый короткий гудок! Гош поймет. Услышит, остановится и найдет. Спасет меня. Хотя бы один гудок…
Шум мотора менялся, машина уже не приближалась - она была на кратчайшем расстоянии, пронеслась мимо, и звук стал меняться, теперь машина удалялась.
Ну же! Всего один гудок!!! Я почувствовал, как мембрана поддалась под пальцами. Прогнулась вниз, заставляя сработать цепь. Никогда не любил резких звуков гудков, но сейчас я ждал этого звука как ничего на свете…
Но его не было.
Мотор ворчал все тише, машина была все дальше от меня, мембрана под моими пальцами прогнулась, я чувствовал, как она пружинит, чтобы вернуться в обратное положение, едва я перестану давить, но чертова гудка не было. Не было!
Сквозь злость и обиду вынырнуло что-то:
…удар снизу, и кресло, бьющее в бок…
…что-то острое под рукой, больно поранившее руку и вылетевшее вниз, когда я пытался зацепиться, смягчить удар…
Ключ. Я же случайно выбил ключ зажигания!
Я еще слышал шум мотора, или мне казалось, что я его слышал. Наверно, если бы я нащупал ключ, завел машину и яростно надавил на мембрану, Гош еще мог бы услышать. Может быть.
Только у меня больше не было сил.
Пальцы соскользнули с мембраны, рука упала. Все тело превратилось в бессильную медузу, и на этот раз я знал - это уже навсегда.
Тонущий иногда оказывается над волной - сделать последний глоток воздуха, кинуть прощальный взгляд…
Боль накрыла меня и сомкнулась, уже не выпуская.

Глава 7
БЕЛОЕ УТРО

В сознание я пришел рывком. Меня словно не было - и вдруг появился.
Я не двигался, и память моя тоже будто застыла. Я помнил все, что со мной произошло, но все это казалось далеким, закостеневшим, как оса в куске янтаря. Словно это было не совсем со мной. С каким-то другим «я».
Боли не было. В голове пусто и легко. Еще не открывая глаз, я понял, что вижу теперь нормально. Веки розовато просвечивали, и ощущение света за ними было равномерным: и справа и слева.
Я открыл глаза и зажмурился.
Белый светящийся мир.
Белое небо, белая земля, белые деревья…
Света было так много, что глазам стало больно. Я щурился, давая глазам привыкнуть.
Ветви деревьев словно двоились в глазах: черные снизу, сверху ослепительно-белые, почти сливаются с небом, залившим все вверху насколько хватает глаз, равномерным белым слоем облаков. Совершенно невозможно угадать, где за ними солнце. И есть ли оно вообще за этим странным небом…
Совершенно непонятно, сколько сейчас времени. Обычно это чувствуешь - хотя бы то, утро сейчас, полдень или уже надвигаются сумерки, но сейчас я даже этого не мог понять. Было странное ощущение, будто здесь всегда так: белое небо, а когда чуть отводишь взгляд, оно начинает казаться сероватым, со свинцовым оттенком. Будто время вообще перестало существовать.
Кусты, земля - все белое. Вдали, за стволами, даже не понять, где кончается земля и начинается небо…
Оказалось, я сижу за рулем. Странно, я совсем не помню, чтобы садился. Помню, что валялся на сиденьях, не зная, куда деваться от боли…
Но я сидел очень прямо. Руки покоились на руле, будто я ехал всю ночь да так и заснул. Тело мое было замерзшим, мышцы скованы, я чувствовал это, но сам холод почти не ощущал. Может быть, я так к нему привык, что перестал замечать?
Правая рука не дрожала.
Я пошевелил пальцами - может быть, я вообще ее теперь не чувствую, но пальцы шевельнулись, и я их чувствовал. Чуть скованные от холода, но вполне слушаются. И холодный руль под ними чувствую. С рукой все в порядке…
И все-таки я не мог отогнать ощущение, что что-то очень не в порядке. Надо мной властвовала странная уверенность, что это не тот мир, в котором я вчера ночью потерял сознание.
…тонул, проваливался, погружался куда-то…
…реальность истончалась, открывая проход тому, что раньше было отгорожено…
Вчера я проваливался сквозь что-то, а сегодня я провалился. Куда-то.
Ощущение это было так сильно, что я обернулся. Там была заснеженная поросль, взбиравшаяся вверх. За ней угадывалась полоса, пустая от деревьев. Просека. Все так, как и надо.
И все-таки наваждение не проходило. Может быть, во всем виноват был первый снег, накрывший мир новым платьем.
Может быть, в этом все дело - в непривычности. Может быть… Но все же меня грызло чувство: что-то случилось, что-то не так.
Будто я пропустил что-то. Упустил нечто очень-очень важное. И теперь это непоправимо…
Ночью многое пошло не так, как надо, но дело было не в суке и усатом. Не в них. И даже не в том, что я чуть не умер. Не умер же, а это главное! Но было еще что-то…
Пока я искал ключ, вставлял его в замок и поворачивал, никак не мог отделаться от ощущения, что это не машина, а лишь видимость. Игрушка, снаружи похожая на машину, но внутри такая же пустая, как пластмассовый пупсик. Ключ, конечно, повернется, но толку-то…
Машина завелась.
Я подал назад, «козлик» проломился сквозь кусты и, рыча от натуги, вздыбился и пошел задом на осыпь. Кусты по бокам расступились, и я затормозил.
Снова навалилось ощущение, что это не тот привычный мир, в котором я был вчера. Я помнил вчерашнюю дорогу - темный коридор между деревьями, темный и черный. Сейчас же - светлая складка в белоснежном лесу.
Слева, за изгибом просеки, прямой участок дороги, метров в восемьдесят. Вон и крыша дома, перед ним арка, сложенная из камня…
Сердце бухнулось в груди и замолчало. Их машины под аркой не было!
Я развернулся, рванул машину туда - я не мог поверить своим глазам! - и, только проехав метров пятьдесят, заметил «ауди». Просто запорошило снегом, и она почти слилась с припорошенными кустами и белой аркой.
Она стояла перед аркой, почти перегородив дорогу. Там же, где ее бросил усатый, когда вмазался задним крылом в правую опору арки…
Но беспокойство не прошло. Я вдруг понял, что машина ничего не значит. Она и должна была остаться. А вот сама сука и ее слуга…
Их трупов не будет.
Я найду кострище, но их тел там не будет. Здесь, в этом мире, остался я - и эта дорога, машина, арка, дом, кострище… А суки и ее слуги нет. Они меня перехитрили. Их тут нет. Они все еще живы.
Я стиснул руль, тряхнул головой, пытаясь прогнать сумасшедшую мысль, но это было сильнее меня. Я чувствовал, что что-то произошло этой ночью, пока я был без сознания. Что-то непоправимое…
Я остановился перед «ауди», запорошенной снегом так, будто ее облили слоем белой краски, даже окна угадываются только формой. И это странно, слой снега совсем тонкий. Едва толще бумажного листа, кажется. Но сам снег мелкий-мелкий и цепкий, как краска.
Ни разу в жизни не видел такого снега…
Это не мой мир. Не тот мир, в котором я прожил почти двадцать лет…
Я до боли сжал руль. Надо собраться.
Единственный способ убедиться, что их тела сгорели, это пойти и посмотреть. Кости должны были остаться среди остатков костра. Они мертвы оба. И сука, и ее слуга. Мертвы, мертвы, мертвы! Должны быть мертвы!
Но прежде чем вылезти из машины, я нащупал в кармане Курносого. Достал его, разомкнул рамку. Поглядел на сверкающие донышки пуль, закрыл. Сунул револьвер в карман.
Смешно. Смехотворно! Они мертвы, должны быть мертвы.
Но я знал, что, если бы в бардачке оставались еще запасные обоймы, я бы и их рассовал по карманам.
Я выключил мотор. Теперь ничто не оттягивало выхода из машины. И я понял, что не так уж и хочу выходить…
Но и уехать, не убедившись, что тела никуда не делись, я не мог.
Я заставил себя взяться за ручку, толкнул дверцу. В лицо ударило холодом. Я вдруг понял, насколько же здесь стало тихо.
Стараясь не скрипеть плащом, вылез.
Ни ветерка. Воздух неподвижен и прозрачен - кристальный. Слой снега тонкий-тонкий, чуть толще слоя краски. Просто чудо, что удержался и не растаял.
Я прошел под аркой, пошел по гравийной дорожке к дому. Следы оставались на белоснежной земле, будто мазки краски, рисующие новый мир.
Перед крыльцом я встал. Дом, побеленный снегом и мертвый, глядел на меня окнами-зеркалами. На стеклах лишь отражения ветвей. Внутри слишком темно, чтобы что-то разглядеть…
К черту, к черту! Это глупо! Там никого нет! Нет и быть не может!
Да, глупо. Смехотворно. Но я туда не войду!
Не вынимая руки из кармана, стискивая рукоять Курносого, я пошел в обход дома. Дорожка шла под самой стеной дома, впритык к фундаменту. Справа на дорожку наступали разросшиеся кусты. Цеплялись за плащ, мне пришлось идти боком, прижимаясь к стене.
Было тихо-тихо, до ватного звона в ушах. Я невольно ступал все медленнее, стараясь не издавать ни звука. Когда проходил под окнами, пригибался, будто кто-то в доме мог меня заметить.
Злился на себя за это, но и под следующим окном тоже пригибался… А потом повернул за угол и оказался у черного входа.
Здесь было иначе. Среди белого яркими пятнами краснели плетеные стеночки, увитые девичьим виноградом. Мазки другого мира, который реальнее того, что остался мне…
Кострища не было.
Лишь через два тяжелых удара сердца я понял, что оно все еще здесь, там же, где я его оставил. Просто снег припорошил и его.
Горло пересохло, сердце стучало по ребрам.
Косясь на приоткрытую дверь и полоску темноты за ней, я не мог рассмотреть там ничего, но это не значит, что там ничего нет, - я прошел к углям. Обошел их так, чтобы дверь была передо мной, за кострищем, и только теперь рискнул осмотреть угли внимательнее.
Нашел ветку. Минуту колебался, перекладывать ли револьвер в левую руку. Правой ворошить, конечно, удобнее, но…
Чертов трус! Какой же трус, господи!
Но я ничего не мог с собой поделать. Пистолет я оставил в правой руке, а ворошил левой. Неудобно, зато так спокойнее.
Черная зола рассыпалась по белоснежному снегу. И - кость. Порядком обгоревшая, но совершенно точно - кость. Кусочек лопатки или тазовой. А вон еще одна косточка и еще…
Какой-то миг я просто не верил своим глазам. Так убедил себя, что что-то случилось и костей здесь не будет, что теперь не сразу мог поверить, что ничего с их останками не случилось.
Я рассмеялся. Смех вышел безрадостным и усталым. Напряжение спало, а без него я стал как шарик, из которого выпустили воздух. Я поник и вдруг почувствовал, насколько же вокруг холодно и как я замерз. Я поежился, сунул револьвер в карман и закутался в плащ.
А еще я был голоден. Бог мой, до чего же я, оказывается, голоден! Меня даже подташнивало. А в бардачке, между прочим, кулек пирожков. С мясом. Я вспомнил их вкус - никто не готовит пирожки с мясом так, как тетя Вера! - и слюна тут же наполнила рот, а в животе длинно заурчало.
Почти бегом я бросился обратно. Шагнул к крыльцу - через дом пройти проще, чем протискиваться вдоль цеплючих кустов, но потом передумал. После пуль много крови, после подпиленных особенно. И не только крови. Сразу после убийства запах плоти едва замечаешь, но через несколько часов, когда плоть начинает гнить, а запах копится в комнатах…
К черту, к черту.
Я рысцой обогнул дом, запрыгнул в машину и захлопнул дверь. Первым делом включил обогреватель, а потом достал из бардачка пирожки. Ум-м! Один аромат чего стоит! Я впился в пирожок, в два приема проглотил его и принялся за следующий. Все бы хорошо, да всухомятку плохо… Я вытянул из кармана фляжку. Коньяк обжег горло, а потом разлился теплом в животе.
Хорошо… И ей-богу, я это заслужил… Я пихал в рот пирожки, упиваясь сочным вкусом мяса. Когда тетя Вера пихала кулек, он казался чудовищно большим. Будто не угостить решила, а на неделю меня питанием обеспечить. Однако пирожки кончились на удивление быстро. Когда я, сыто отдуваясь, отвалился на спинку, остался всего один.
Я раздумывал, не добить ли и его, один в поле не воин…
И тут вспомнил.
Я забыл и про пирожок, и про остатки коньяка, которые еще можно было посмаковать напоследок.
Машина ночью!
Что, если это были вовсе не Гош с Шатуном? А те внимательные ребята на черном «мерине» со странным пурпурным отливом.
Привезли тех двух молоденьких жаб к моргу, а старой жабы нет. Ни вечером, ни в полночь, ни к утру… Гош уверен, что те ребята толковые. А что бы в таком случае сделали толковые ребята?
Обогреватель нагонял в кабину теплый воздух, но я все равно поежился. Может быть, мне очень повезло, что я не смог просигналить ночью…
Те ребята не остановятся на том, что просто осмотрели дом чертовой суки и кострище. После этого придут в движение и те силы, что стоят за ними…
А Гош и Шатун к этому не готовы.
Я скомкал промасленную бумагу вокруг пирожка, впихнул его в бардачок и стал разворачиваться.
В тончайшем слое снега чернели две полосы от шин «козленка». Я проехал по ним еще раз, притормозил, где просека петляла, потом снова поднажал. На сельской дороге машину кидало и встряхивало так, что стучали зубы, но я гнал вперед.
Вокруг уже не было белым-бело, тут и там чернели прогалины. Чем дальше, тем больше.
Когда я выскочил на асфальтированную дорогу, стало совсем черно. Ни снежинки, ни пятнышка снега. Лишь серые деревья, потрескавшийся асфальт и сырая грязь по обочинам. Будто здесь снега вообще не было, только дождь…
Будто и там, позади, был не снег - не просто снег, а…

Предыдущая страница 33 Следующая страница


Шаг во тьму 34

…истончалась, истончалась, истончалась, открыв проход…
Я тряхнул головой и крепче вцепился в руль.
Хватит!
Но даже в тепле машины меня пробирал озноб. И снова вернулось ощущение, что что-то случилось. Что-то непоправимое…
Хватит! Хватит! Вон машина навстречу. Вон еще… А вон впереди, сейчас нагоню.
Живые, обычные люди. Мир не изменился. Все так, как и должно быть. Все хорошо.
Но холодок под ложечкой не отпускал. Что-то случилось…
Я притормозил, вытащил Курносого из кармана и бросил на правое сиденье. Чтобы был перед глазами, труженик. Спас меня вчера и еще спасешь, если потребуется.
Я включил магнитолу. Врубился режим случайного выбора, но я сразу отключил его. На флэшке много чего напихано, но сейчас я точно знаю, что мне нужно. Я отщелкал нужный номер альбома. Может быть, не самый лучший их альбом, но… самый бодрый? Не такой совершенный, как поздние, но определенно самый куражный. Море по колено с этой музыкой.
С первыми же аккордами прелюдии мне стало легче. А потом грянул бравурный Mega Therion, и не подпевать стало невозможно. Я прибавил ходу.
Дорога летела под капот, на соседнем сиденье весело подпрыгивал Курносый, и, хоть над головой висело свинцовое небо, я его едва замечал. На душе снова была весенняя капель, светило солнце и пахло тающим снегом, - как в тот день, когда я впервые услышал Theli. Словно окрыленный, я тогда мчался по улицам, забыв обо всем, прыгал через первые лужи, ослепленный солнцем и музыкой, и казалось, что все в жизни отныне будет вот так - ярко и радостно. Так же прекрасно, как этот миг и эта музыка. Так, как должно быть!

* * *

Стемнело, когда я еще подъезжал к Смоленску. Зажглись оранжевые фонари, а город встретил меня морем огней и суетой машин.
Побежали привычные места. Я глядел на панельные дома, на их окна, приветливо сияющие огнями, и на душе становилось теплее… А у дома Гоша будет совсем хорошо. На той детской площадке сейчас самый час пик. Вечернее столпотворение. Бабушки с внучками, мамки с грудничками на руках и в колясках, скрип старых качелей и гомон пузатой мелочи… Жизнь.
Так захотелось это все услышать, что я выключил музыку и опустил стекло. Вот и их поворот. Объехать скверик, отделяющий их от дороги…
Шум машин позади стихал, а я ждал последнего изгиба дороги. После него гомон налетит радостной волной. Губы сами собой расползлись в улыбку, радостную до глупости, но я ничего не мог с собой поделать. Да и не хотел. Пусть. Иногда можно.
А потом я повернул, и деревья перестали загораживать дом и площадку.
Рефлекторно я вцепился в руль и сбросил скорость еще прежде, чем понял, что вижу. В первый миг мне показалось, что я лечу на глухую стену.
Я так привык видеть, как из-за темных ветвей выползает длинная пятиэтажка, полная ярких окон… Но сейчас не горело ни одного окна. Дом - черная стена на фоне темного неба.
Электричество отключили? Но два фонаря вдоль дома горели, освещая дорогу. Хотя подключены наверняка к той же подстанции, что и дом…
«Козленок» катился по инерции вперед, уже не быстрее пешехода. Я искал глазами красноватые отсветы свечей в окнах. Так всегда бывает, когда отключают свет.
Но их не было. Ни в одном окне.
И детская площадка…
Ближний фонарь хорошо освещал ее. Двойные качели, похожие на скелет повешенной кареты. Песочница, на синем бортике которой выстроились руины песочных куличиков. Горка с потертым днищем. Дорожка для лазанья на руках. Скамейки по кругу площадки.
Все на месте, но все какое-то не такое. Качели не скрипели, по бортику песочницы не стучали лопатками и на скамейках не судачили мамушки-бабушки. Никого. Совершенно. И ни зву…
Кусты между дорогой и домом вдруг качнулись и двинулись на дорогу. Прямо передо мной!
Я врезал по тормозам, совсем останавливаясь. И лишь через ужасно долгую секунду понял, что это не куст двинулся мне наперерез. Вспомнил. Как раз здесь, перед краем дома, в кустах есть тропинка. Но еще никогда с нее не бросались мне под колеса!
Женщина, тащившая за собой двух детей, шагнула с тротуара прямо под машину. Будто целилась.
«Козленок» скрипнул колодками и встал намертво. В каком-то метре перед ними.
Они не спеша, как ни в чем не бывало, переходили дорогу. Мальчик был ближе ко мне, он прошел мимо машины, едва не коснувшись бампера рукой, но даже не повернул головы. Глаза не скосил!
И его мамаша… И сестренка, совсем маленькая… Они шли через дорогу, будто вокруг ничего не было, будто они одни в целом мире.
Я сжал ручку, но так и не открыл дверцу. Злость и желание вылезти и рассказать этой мамаше, какая она на всю голову дура, пропало, как не было.
Они шли ужасно медленно. Все их движения были ленивые и заторможенные, словно они шли сквозь воду. И глаза как у рыб. Три сомнамбулы. С открытыми глазами, ничего не замечая…
Шоссе с летящими машинами осталось далеко за сквером, здесь было тихо-тихо, только едва слышно урчал мотор «козленка» на холостом ходу. В этой тишине я слышал, как они шаркают.
Женщина шла в домашнем халате. Пояс почти развязался, и из-под зеленого халата выглядывала бежевая комбинация, белели груди. На мальчишке были легкие шорты и рубашка, на девочке простенькое старое платьице - только для дома, донашивать. И все трое были в тапочках.
Я снова взялся за ручку и снова не открыл ее. Не решился.
Сердце гулко ухнуло и куда-то провалилось. Я узнал их.
Узнал, хотя это было и непросто. Ведь это лицо манекена - я всегда видел его живым. Оно было совсем другим! Темные, как маслины, восточные глаза всегда искрились, а в уголках смешливых губ пряталась улыбка. Тетя Вера…
Они прошли через дорогу перед машиной, так и не заметив ни меня, ни машины, едва не сбившей их. Тетя Вера вздернула руку, помогая Соньке подняться на бордюр, и они пошли по детской площадке. Шли прямо на песочницу, но едва ли видели ее. А если и видели, то не понимали, что это такое.
Когда бортик оказался прямо перед ними, тетя Вера перешагнула его, снова задрала руку, помогая Соньке преодолеть высоту, а потом они пошли прямо по песку, увязая, но едва ли замечая, что идти стало труднее.
Я наконец-то заставил себя нажать на ручку, приоткрыл дверцу.
Медленно, осторожно. Давя на дверцу вверх, чтобы не скрипнула металлом о порожек. Словно я был тут вором. Я боялся даже кашлянуть.
Я бы выключил мотор, если бы думал, что это сделает меня незаметнее, но почему-то мне казалось, что привлеку внимание, как раз если выключу. Это так заметно, когда какой-то звук, к которому успел привыкнуть, вдруг пропадает….
Тетя Вера перетащила Соньку через бортик песочницы, сбив два песочных куличика, и, все так же держа за руки, тащила детей дальше, к горке. У Сашки слетел один тапок, но тетя Вера этого не замечала. Сашка, кажется, тоже.
Очень медленно я вылез и выпрямился.
Тишина давила. Едва слышное урчание машины тонуло в этой тишине, как свет фонарика в дождливой ночи.
Пустая детская площадка, черный дом… Накатило необоримое ощущение, что все вокруг - и пустая детская площадка, и темный дом - это всего лишь странная декорация. Здесь никто не живет.
Ни одной живой души… А тетя Вера?
Я оглянулся на них, с ужасом понимая, что они кажутся мне механическими куклами, но никак не живыми людьми.
- Тетя Вера… - Я не узнал собственного голоса. Горло сжало. - Тетя Вера!
Не обращая внимания, они шли дальше. Медленно, но упрямо. Заводные игрушки, у которых вот-вот кончится завод, но еще не кончился, и они ползут последние метры, все медленнее и медленнее…
Я пошел следом, чувствуя, как ноги деревенеют. Споткнулся о бордюр, забыв о нем, чуть не упал.
Шум с дороги из-за сквера доносился сюда глухо, как сквозь вату. Пятиэтажка застыла справа безжизненной коробкой. Фонари отражались в темных окнах, я видел, что некоторые форточки открыты, но изнутри не раздавалось ни единого звука. Ни звяканья ножей и тарелок, так привычных в это время после возвращения с работы. Ни голосов, ни вечного бубнения телевизоров. Ничего.
Шагая и сам, как марионетка, у которой обрезали половину ниточек, на негнущихся ногах я догнал их. Поднял руку, чтобы взять тетю Веру за плечо… но не решился. Просто обогнал и зашел вперед.
Она смотрела в мою сторону, но сквозь меня. Кажется, она вообще не видела ничего вокруг. У Соньки и Сашки были такие же совершенно пустые глаза… Как лунатики. Не глядя по сторонам, ничего не видя перед собой. Ориентируясь лишь по тому, как двор остался в их памяти.
Не замедляя шагов, они двигались на меня. Меня для них просто не было…
Я шагнул в сторону, взял тетю Веру за плечо, но она прошла дальше, выскользнув из моих пальцев. Халат и бретелька комбинации соскользнули с ее плеча, обнажив левую грудь, а она шла дальше, не замечая ни меня, ни холодного воздуха, ничего.
И кажется, я знаю, почему…
Очень медленно я повернулся к дому, заставляя себя забыть обо всем, что сейчас не имело значения.
В любой момент мог налететь холодный ветерок, способный мгновенно превратиться в цепкий, кромсающий на куски шторм.
Дальний конец, два окна на третьем этаже… Отсюда фонарь не светил мне в лицо, лампа спряталась под колпаком, и я видел чуть больше. Во всем доме окна черны, лишь оранжевые отражения фонарей. Но в тех двух, в конце дома - Гошева квартира - что-то светится и внутри. Свет горел не в самих комнатах, а в глубине. В третьей комнате или на кухне, выходящих окнами на ту сторону, и через коридор отблески падали в комнаты с этой стороны.
Метров восемьдесят до них, если по прямой. Почти безопасная дистанция.
Она может меня почувствовать, а я прекрасно почувствую ее, если она попытается влезть в мою голову. Почувствую, но не более того, если не раскрываться. Почти безопасная дистанция.
Почти.
Если бы все было, как обычно. Но…
Я и раньше видел подчиненных детей, но ни разу не видел, чтобы подчинение было до такой степени. И я ни разу не видел целый квартал, затихший, как сонное царство…
Только опасность была не там. Движение за спиной!
Я обернулся, ныряя рукой в карман - слишком поздно вспомнив, что револьвер остался на правом сиденье. Моя последняя ошибка.
Замер, упав на колено и кусая губы от досады, но…
Человек был, а атаки не было.
Женщина. Наверно, она пряталась за толстым дубом. Теперь вышла. Черный плащ из мягкой кожи, очень длинный, до пят. Ботинки на высокой подошве. Длинное каре до плеч, брови вразлет…
- Не нужно, - сказала она. - Не ходи туда. Поздно.
Она развернулась и шагнула обратно за деревья.
- Стой. Стой!
Я бросился за ней. Она двигалась быстро, но не бежала. Я нагнал ее. Попытался схватить за плечо, но она мягко шагнула в сторону, будто знала, что я попытаюсь это сделать, и прижалась спиной к дереву. Тень скрыла ее от рыжего света фонарей, лишь два глаза блестели из темноты.
В голове путалось, мысли рвали друг друга. Что здесь случилось? Это все сделала… одна или нет? Сколько их? Как давно они здесь? Что в квартире Гоша… и что с ним самим сейчас? Видела Гоша эта чернобровая?
Она в упор глядела на меня, а я никак не мог выбрать, что же важнее всего.
- Ты… Кто ты?
В ее лице что-то изменилось, но света было слишком мало, чтобы я мог хорошо разглядеть. Я мог лишь гадать, что творится за этими блестящими черными глазами, но так и не понял.
- Твой ангел, - сказала она. - Черный ангел-хранитель.
А потом - я не заметил, когда началось ее движение, таким мягким и стремительным оно было - вдруг скользнула в сторону, уже развернувшись ко мне спиной. Я дернулся за ней, но, прежде чем сделал шаг, она остановилась, бросила через плечо:
- К себе домой не лезь. И ко всем вашим…
Досадливо дернула плечом и нырнула за ствол, в сплетение теней.
Я бросился за ней, но теперь она бежала. Я продрался через кусты, обогнул старый дуб. Поднырнул под ветку, выбежал на маленькую полянку, но не успел.
Меня обдало ревом мотора и тугой волной воздуха с бензиновым перегаром. Большой мотоцикл - слишком темно, чтобы разглядеть марку - сорвался с места, прокатил, разгоняясь, через полянку, вихрями взметнув опавшие листья. Пронесся между деревьями и вылетел на дорогу позади моего «козленка».
Там она рывком развернулась, не притормаживая. Мотоцикл вздыбило, она сжалась и прильнула к нему, как всадница к спине лошади, берущей барьер. Удержала равновесие. Мотоцикл плюхнулся обратно на асфальт передним колесом и стрелой унесся за сквер, к шоссе.
Несколько секунд - гулких ударов сердца у меня в груди и висках, - и я потерял красную габаритку.
Снова сгустилась неживая тишина этого места.
- Стойте здесь.
Я вздрогнул, развернулся на этот безжизненный голос.
Не сразу понял, что это голос тети Веры, так отличался он от ее обычного голоса. Чувствуя, как ноги вновь деревенеют, я вернулся к детской площадке.
Они остановилась на ее краю, упершись в большой куст. Почему-то я был уверен, что дети остановились еще раньше, чем она это сказала. Все трое замерли.
Так же, как шли: держась за руки, с безжизненными лицами, с пустыми глазами.
Не потому, что вышли из-под влияния. Вовсе нет. Всего лишь продолжали выполнять то, что, как они чувствовали, должны делать…
Скоро ли это пройдет?
Не знаю. Я попятился к машине, косясь то на них, то на дом. Господи, что же с Гошем, если та чертова сука способна на такое - и делает это походя, только чтобы расчистить себе пространство, чтобы избавиться от лишнего шума людских мыслей, которые отвлекают ее, как звон мошкары…
И почувствовал, как холодком стянуло виски.
Я зажмурился, выкинул из головы все мысли, все-все-все, что могло меня отвлечь. Лишь чувствовать свое тело: напряжение мышц. Лишь чувствовать себя самого - эмоции и желания, и ростки новых мыслей, что способны потянуть за собой в любую сторону…
Обрубить их все. Подавить желания и эмоции. Я - шар, в котором нет ни одной вмятины, ни одного выступа. Таким и должен оставаться.
Маленькая вмятинка: я почувствовал отголосок ее раздражения - ну что тут еще опять? - и я тут же выбросил это из себя, снова стал ровным-ровным.
Холодный ветерок вдруг стиснул виски тисками, расползся по всей голове. Липкие щупальца сжимались на мне. Тыкались в меня, присасывались пиявками, вонзались глубже, но я успевал их выталкивать, успевал выравнивать свои эмоции и желания.
Изнутри вынырнула мысль: она же так сильна, словно стоит в каких-то двадцати шагах! Если она так сильна…
Я обрубил предателя прежде, чем он превратился в вырост, за который так легко ухватиться щупальцам и потянуть дальше, разрывая мой контроль.
Я снова собрался и даже открыл глаза. Я контролировал себя, я держал эту атаку. Чертовски сильная атака, но я держу ее!
На миг давление ослабло. В окнах Гоша, едва светящихся изнутри, прошла тень и за стеклом, в свете фонаря, высветилось лицо.
Я различил бледные, до синевы выбритые щеки, тяжелые брови… Мужское лицо. Но эти глаза - и ее глаза тоже.
Чертова сука видит этими глазами, как своими. Для того и послала его к окну. Посмотреть, кто это. И запомнить.
Я попятился назад, к кустам, за деревья.
Ее слуга так и стоял у окна, глядя на меня. Не бросился за мной. Но сколько их с ней?..
Может быть, он так и будет стоять там, чтобы точно видеть, где я и что делаю. Пока другие уже несутся по лестнице. А может быть, ждали внизу в машине, я ведь не знаю, что творится по ту сторону дома… Может быть, там даже не одна машина, а две или три…
Старик был прав. Черт бы побрал мое упрямство, он был тысячу раз прав! Эти силы не надо было будить… Нельзя.
Но если она еще в квартире Гоша, то и Гош еще здесь?.. Еще можно…
Только один я ему сейчас ничем не помогу. Если чем-то я и могу помочь, так это притащив сюда Старика. Старика, Виктора и Шатуна. Всех наших.
Ледяные тиски сомкнулись с новой силой, но я дал им пройти по поверхности и сбросил их. Развернулся и бросился к машине.
Впрыгнул в кабину и пока одной рукой захлопывал дверцу, другой уже врубал заднюю передачу.
Быстрее, быстрее! Откатиться метров на сорок, чтобы ее щупальца ослабли. Чтобы их можно было не опасаться. Она ведь может дернуть не за эмоцию, а за мышцу. Это не менее опасно, когда делаешь маневр на машине.
Я все еще чувствовал ее холодное дыхание в голове… Ну-ну, сука. Давай! Отвлекайся на меня, отвлекайся!
Это даже к лучшему… У тебя с собой много людей, и ты распотрошила Гоша. Теперь ты знаешь все, что знал он, - и про всех наших, и про то, как лучше доехать к дому Старика.
Только я буду там раньше.
К Старику, потом к Виктору, за Шатуном… и обратно.
Сюда.
И вот тогда посмотрим, кто из нас сильнее, тварь.

* * *

По шоссе я проехал только до первого поворота, там сразу же ушел в сторону кремля. Маленький крюк, зато свободнее.
Эта тварь не слабее той, что мы валили в доме… а может, и посильнее. Но теперь с нами будет Старик. Только бы успеть к нему раньше, чем нагонят пурпурные.
Гош, Гош… Почему ты не заметил их вовремя? Почему дал себя взять?!
По сторонам полетели древние советские институты, ныне превращенные в склады и сборище мелких фирмочек. Гаражи… Сейчас будет и выезд к пустырю…
Я глянул в зеркало - сзади чисто - и чуть сбросил скорость, чтобы не пропустить съезд с дороги.
Мне надо затащить Старика в машину и еще успеть отзвониться Виктору и Шатуну. Чтобы бросили все и мчались сюда. Даже не к дому Старика, а где-то здесь, у гаражей… У дома Старика опасно, дорожка по пустырю всего одна - не дай бог запрут. Я-то на «козленке» могу и напролом, а вот у Виктора под домом наверняка стоит не внедорожник, а городская каталка. Пижон чертов!
Пусть здесь ждут. А я подвезу к ним Старика, и там уж решим, что будем делать - Старик быстро сообразит, что надо делать. Главное собраться. Тогда мы хоть что-то сможем сделать.
Мы…
Я закусил губу. Вспомнил.
…к себе домой не лезь и ко всем вашим…
Справа вынырнул съезд с дороги, но руки замерли на руле. Я не повернул, лишь притормозил.
Эта девчонка на мотоцикле…
…домой не лезь, и ко всем вашим, поздно…
Память словно вычеркнула ее слова. Отторгала ее саму.
Выкидывала ее прочь, потому что в моей голове не было полочки, куда ее можно положить. Люди делятся на три вида: наша стайка, охотящаяся на сук; суки и их слуги; и все остальные, кто об этом ничего не знает, живет равнодушными овечками, нагуливая жирок… жирок и детей, которые иногда пропадают.
Три вида.
А кто она? Откуда взялась? И откуда, черт бы ее побрал, она знает про суку и про нас?!
Я помню, где видел ее впервые: в кафе, при въезде в тот городок с больницей. Рядом с возней чертовых сук вокруг морга.
Она следила за нами? Но она явно не сучья слуга… У чертовых сук слуги - мужчины… Хотя те две молодые жабы, они же тоже со следами… Может быть, это только у наших, у провинциальных чертовых сук в слугах мужчины, а у тех и женщины-слуги водятся…
Нет, нет! Если бы она хотела меня убить, она бы меня убила - хлоп в спину, и привет. А если нужен живым, то в ногу. И делай, что хочешь. Нет, она приехала не с чертовой сукой. Но тогда…
…не лезь домой и ко всем вашим, поздно…
Да откуда ей знать, что ко всем нашим - поздно?!
Но она следила за нами у морга, и даже Гош не заметил ее… И теперь она была у Гоша раньше меня…
Но оставить Старика, даже не попытавшись его вытащить?!

Предыдущая страница 34 Следующая страница


35 Иван Тропов

А если они уже там?..
У морга были сразу три жабы. Может быть, и паучиха теперь не одна?..
Если они тут, они уже знают, что дорога к дому через пустырь единственная. И они готовы встретить и спеленать любого, кто сунется к дому.
…поздно…
К черту эту гребануго Кассандру!
Я тронул машину вперед, разворачиваться тут надо потихоньку, съезд не прямой, а делает восьмерку, вписываясь в начинающиеся пригорки…
И тут же заметил машину. Она стояла с выключенными фарами, без габариток, без всего - темная машина. Но отблески моих фар высветили обводы черного «мерина» и два молочных пятна за лобовым стеклом.
Я дернул руль и вжал газ, выбираясь обратно на дорогу.
Сердце билось у самого горла. Поверят они, что я и не собирался съезжать, а притормозил лишь для того, чтобы проверить, не вылетит ли какой-нибудь придурок мне в лоб?..
…поздно…
Господи… Неужели…
…ни к кому из ваших…
Господи…
Мне показалось, что позади стало светлее - зажглись фары «мерина»? Выбираются на дорогу вслед за мной?
…поздно…
Я стиснул зубы и вжал педаль газа, разгоняясь.

* * *

Фары пришлось выключить, и мне казалось, что вокруг не земля, а море.
Черные волны, едва заметные на фоне такого же темного неба. «Козленка» швыряло вверх-вниз, по бокам скребли кусты, по днищу стучала земля и царапали камни, и все-таки я двигался вперед.
Крупные пригорки объезжал, как и особенно густые заросли кустов. Дороги не было, я вполз на пустырь с противоположной стороны, без всякой дороги. Но «козленок» должен здесь проползти.
Только бы с ними не было второй суки!
Но если там нет второй суки - сколько же та одна должна держать слуг?.. Ими же всеми надо управлять, регулярно копаться в их головах… Если она одна может держать столько человек - какой же силы она должна быть, когда не в восьмидесяти шагах, а стоит рядом и сосредоточивается только на тебе одном…
Я тряхнул головой, выгоняя предательскую мыслишку. Вперед. Вперед!
Я боролся с рулем, его вырывало из рук. Качало, сиденье то и дело подкидывало меня вверх, и крыша кузова норовила врезать по макушке. А я пытался уловить, нет ли холодного касания в висках.
Только бы здесь не было еще одной твари…
Я выеду к дому сбоку, с противоположной от дороги стороны. Они не ждут. Если суки нет, то меня не заметят. Если Старик еще там, я вытащу его.
Вытащу…
Я ударил по тормозам. «Козленок», вползший было на очередной пригорок, скатился назад и замер в ложбинке.
Дом еще далеко впереди, но…
Сглотнув, я открыл дверцу и вылез из машины. Холодный ветер обдал меня, рванул плащ. Я сунул руку в карман, вцепился в рукоять револьвера и, пригнувшись, залез на пригорок.
Дом Старика, в котором всегда горел свет только на первом этаже, - да и то почти скрытый холмиками и кустами, - сейчас светился, как новогодняя елка.
Сначала мне показалось, что его со всех сторон подсветили белыми прожекторами. Потом я понял, что это фары. Много галогенных фар.
Прищурившись, я глядел на дом, пока в отраженном от него свете не различил и машины. Две, три… еще одна за домом, ее саму не видно, только пятно света от фар на стене дома. Четыре. И еще одна - как минимум одна! - у съезда на пустырь.
Обложили, сволочи. Обложили…
Ярость обожгла меня, челюсти стиснулись так, что зубам стало больно. Но это ничего. Уж лучше ярость, чем страх. Жаль только, что у меня сейчас только Курносый - оружие последнего шанса. Незаметный и легкий, но всего пять патронов и ствол короткий до ужаса. Чтобы попасть наверняка, надо стрелять почти в упор.
И даже запасных обойм нет…
Нет, есть одна в кармане. Только слишком легкая. И пальцы говорили, что из пяти гильз всего над одной есть свинцовый горбик пули. В револьвере патроны с обычными пулями, а эта даже подпиленная. Но всего одна…
Я вытащил ее из кармана. Револьвер в правую руку, обойму в левую. Пусть будет сразу в пальцах, когда потребуется перезарядить. Пяти патронов явно не хватит, даже если я буду точен…
А шести хватит?
К черту! Если повезет, доберусь до оружия одного из них.
А если не повезет?..
К черту!!!
Оскалившись, сквозь зубы глотая холодный воздух, я сбежал с пригорка, обошел следующий сбоку, осторожно высунулся под веткой куста, понять, куда лучше дальше…
И выпрямился, забыв про маскировку.
Да она уже и не нужна, эта маскировка, будь оно все проклято…
Фары меня обманули. Дом освещен со всех сторон, вот я и решил, что все еще только начинается. Что в дом им сразу войти не удалось, атака превратилась в осаду, и поэтому машины со всех сторон - освещать, чтобы никто не ускользнул в темноте.
Но теперь я видел то, что раньше скрывал куст: перед крыльцом дома стояли двое в пурпурных плащах. Руки в карманах, сами полубоком к дому, даже не глядя туда…
Открылась дверь, и вышли еще двое. Издали они все казались близнецами: в одинаковых плащах, черные пиджаки, белые воротнички, пурпурные галстуки с золотыми заколками, одинаковые короткие прически.
Сбились в кучку, о чем-то заговорили, а на втором этаже начали вспыхивать окна. Одно за другим. Кто-то шел по комнатам, осматривая дом.
Я смотрел, как верхний этаж дома наполняется светом, и от отчаяния мне хотелось орать.
Старик ни за что бы им не сдался. Ни за что не дался бы им живым…
Я кусал губы, чтобы не завыть. Глаза защипало, мир подернулся искажающей вуалью, фары машин расплылись многоногими лучиками-пауками. Я сморгнул слезы.
Старик… Когда они окружили дом, он должен был позвонить Виктору, Гошу… Мне.
Я здесь, Гош уже не приедет. А Виктор с Шатуном?
…ко всем вашим не лезь, поздно…
Неужели все?..
И Виктор, и Шатун?!
В кулаке заскрипело. Я поднял руку, раскрыл ладонь - что скрипит? - из ладони рассыпались гильзы. Гнутая пластинка обоймы, стальная «снежинка», со звоном распрямилась и спрыгнула с ладони в темноту.
Я посмотрел на дом.
Люди у крыльца смотрели на меня.
На миг застыли, а потом у дома заголосило. Громко и четко, но я не разбирал слов. Я словно отключился. Последняя гильза скатилась с моих пальцев и упала, и где-то среди них был еще целый патрон, но это не имело никакого значения. Какой от него прок теперь?
Все наши…
Мне стало холодно и пусто. Глаза щипало, и мир опять расплылся. И Гош, и Старик… Никого не осталось. Никогда не будет. Никого. Никогда.
Слезы скатились с глаз, расплывчатые пятна света обрели форму и превратились в огни ламп за окнами, а вот люди у крыльца исчезли.
Что-то мелькнуло перед фарами ближней машины, и огромные черные тени скользнули по стенам дома, ломаясь на углах. На пригорке, на фоне освещенной стены, возник силуэт человека и тут же нырнул вниз, уходя вниз. Сюда. Ко мне.
Еще один силуэт мелькнул правее…
Здесь я больше ничего не могу сделать. Мне осталось только одно. Эти твари оставили мне только одно!
Бежать.
Эту силу не преодолеть, Старик был прав. Спрятаться и затаиться, а если нашли, то бежать. Забыть обо всем и бежать, поджав хвост, надеясь спасти хотя бы свою жизнь, едва ли на что-то годную теперь…
Я выстрелил в темноту перед собой. Слезы размывали мир, да и без слез я бы едва ли их увидел. Просто попытался угадать, куда они могли двинуться. Пусть притормозят.
Потом развернулся и побежал.
От страха, спешки и темноты кабина «козленка» казалась чужой. Я стукнулся о дверцу, задел порожек и мешком свалился в кресло. Обо что-то задевал руками, руль будто кто-то сдвинул с привычного места…
Разворачиваться не было времени - что такое полсотни метров, пусть и в темноте и по буеракам, для здоровых мужиков? Да и впадина между холмиками слишком мала для этого… На задней передаче я вкатился на холм позади, а потом, насколько мог, выкрутил колеса влево и рванул машину.
Сначала напропалую, по ухабам, через кусты, только успевая переключать передачу и забирая влево, насколько возможно. Быстрее, быстрее! Нет ничего глупее, как получить пулю сейчас - через боковое стекло от нагнавшего машину на своих двоих!
«Козленок» грохнулся бампером обо что-то в темноте, подскочил и ударился днищем, что-то металлически хрустнуло и так заскрипело, что меня прошиб холодный пот - неужели сломаюсь и заглохну? Вот здесь, вот сейчас… Но машина с натужным рычанием взбиралась дальше.
Меня угораздило въехать прямо на вершину холмика. Я этого не видел, почувствовал: когда «козленок» радостно рванулся вперед, прыгнув с вершины как с трамплина. В зеркале заднего вида мелькнул дом: окна горели, но стены теперь были освещены всего в одном месте. Зато за домом, где тропинка, сияли фары машин, они спешно выезжали с пустыря на дорогу. И я даже знаю, зачем…
«Козел» бухнулся на землю, тряхнув меня в кресле, как кулек с картошкой, зубы выбили дробь, а машину дернуло в сторону. Я выровнялся и тут же врубил фары - на что теперь маскировка? А еще один такой холм и прыжок могут стать для «козленка» последними. И для меня тоже.
Я объезжал холмики и забирал влево, влево, влево, пока не выскочил на дорогу с краю пустыря, метрах в ста от того места, где съехал.
Назад по ней ходу не было, у фонаря меня встретят те ребята. А то и раньше, если решили не блокировать выезды, а сразу загнать.
Дальше по этой старой дороге. С другого края были гаражи, заборы, брошенная стройка, дорожка ужасно петляла. Я едва полз.
Те ребята свое дело знают. А значит, за мной по этой дороге пошла одна, максимум две машины. Остальные в это время помчались по нормальной дороге вокруг пустыря, перекрыть все выезды из этого района.
А может быть, и всего города… Сколько их было? И там, у Гоша… А если они и у Виктора дома, и у Шатуна, и у меня… Сколько же их тут?!
Чертова дорога петляла, фары то и дело вырывали из темноты новые препятствия. До нормальной дороги я добрался минут через пять.
Я крался по подворотням, и сердце падало в живот от каждой вишневой «девятки», - лишь секундой позже я понимал, что это вовсе не затаившийся в засаде черный «мерин» со странным пурпурным отливом.
К шоссе я выбрался минут через десять.
Цепь фонарей манила на запад - прочь из города! Теперь это не дом, родной и надежный… Прочь!
И подальше от Москвы, где эти чертовы суки так сильны…
Но именно этого я и не должен делать.
Слишком долго я добирался до шоссе. Те ребята, по нормальной дороге да за пятнадцать минут… Они знают, чего я боюсь. И они уже перекрыли западный выезд. И южный. Северный, скорее всего, тоже.
Если еще где-то и можно выскочить из города, не встретившись с подстерегающим «мерином»…
Я повернул на восток, к Москве.

* * *

Я гнал машину два часа, сделав остановку, только чтобы заправиться, и гнал дальше.
Миновал границу области.
Миновал поворот, ведущий к тому проклятому городку - с больницей и моргом, - и мчался дальше, дальше к Москве…
Лишь когда до Москвы осталось семьдесят верст, я повернул на север. И снова гнал «козленка», огибая столицу с северо-запада, пока не выбрался на северную трассу.
Уже под утро. Только здесь я наконец-то смог сделать то, что так хотел - развернуться и двинуться прочь от Москвы.
Я устал, глаза слипались, голова клонилась на руль. Скоро усталость стала сильнее отчаяния, сильнее страха. Сильнее воли. Не давало заснуть мне только то, что дорога ныряла с холма на холм, хоть в этом мне повезло…
Когда начало светать, а до Москвы было двести верст, я чуть не вылетел с моста через речку. Мне казалось, я просто моргнул, когда въезжал на мост, просто моргнул. А открыл глаза от железного скрипа, когда «козленок» чиркнул по ограждению на середине моста.
Нет ничего забавнее, чем рухнуть с моста, сбегая от смерти…
Из последних сил, кусая губы и хлеща себя по щекам, я проехал до первого поворота, отъехал от шоссе на пару верст, съехал в лесок и просто уткнулся в руль.
Все.
Не знаю, на что они способны. Достаточно ли я запутал следы и отъехал? Не знаю. Но если они меня и найдут, значит, такая судьба… Сон сомкнулся надо мной, как черная вода.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1
      ГНЕЗДО       (Страница 1)
    • Глава 2
      МЕТКА       (Страница 4)
    • Глава 3
      РУЧНАЯ ДЬЯВОЛИЦА       (Страница 7)
    • Глава 4
      В ПАУТИНЕ       (Страница 9)
    • Глава 5
      КОНЕЦ       (Страница 15)
  • ЧАСТЬ ВТОРАЯ (Страница 17)
    • Глава 1
      ЧЕТВЕРТЬ       (Страница 17)
    • Глава 2
      СВИРИСТЕЛЬ       (Страница 19)
    • Глава 3
      ИЗНАНКА       (Страница 21)
    • Глава 4
      КАПКАН       (Страница 24)
    • Глава 5
      МОРГ       (Страница 26)
    • Глава 6
      ПОЛНОЛУНИЕ       (Страница 29)
    • Глава 7
      БЕЛОЕ УТРО       (Страница 33)


Иван Тропов

Шаг во тьму

Цикл: "Реквием Крамера" - 1

 Читать книгу

Аннотация

Он должен был умереть на жертвенном алтаре… Но его спасли. Он выжил – Влад Крамер по прозвищу Храмовник. Теперь его семья – охотники. А вся его жизнь – охота. Смертельно опасное искусство охоты на тех, кто сильнее людей. Кто вершит лунные ритуалы и незримо правит нашим миром, расплачиваясь за свою красоту и здоровье жизнями чужих детей, а за свое счастье – чужими судьбами.Охота на тех, кто почти всемогущ. Танец со смертью во тьме. Он ходит по самому краю – а удача не бывает вечной…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel