Иван Тропов - Клан Быка

1 Иван Тропов

Часть первая
«ЛЕГКОЙ СМЕРТИ!»

Сначала была козлиная морда.
Но не обычная, а какая-то странная: большая и приплюснутая, словно карнавальная маска. Один рог наполовину отбит, в ухе болтается золотое кольцо.
- Ну что, браток? - с сочувствием покивала морда. - Попал, да?
Леха помотал головой, прогоняя наваждение. В самом деле, попал... Это чем же вчера день закончился, если утром до говорящих козлов дошел!
Особенно противна была жиденькая седая бородка, свалявшаяся от грязи. И воняет от этого козла...
- Слышь, ты, бычара! - нахмурился козел. - Фильтруй базар, да?
Морда оскалилась, показав зубы. Крупные, но сточенные и гнилые. Из пасти дохнуло таким смрадом...
Леха дернулся назад, подальше. Вот ведь кошмарчик! И не пропадает никак. Леха поднял руки, чтобы потереть лицо и окончательно проснуться, прогнать это странное наваждение. Но руки...
Не то чтобы руки не слушались. Нет, очень даже слушались. Вот только... Леха поморгал, разглядывая то, что ощущал как руки.
- Привыкай, - снова вполне миролюбиво сказал козел. - Ниче, жизнь еще и не так раскорячит.
Руки...
Честно говоря, это были не совсем руки. Передние ноги то ли коня, то ли быка. Сгибались они совсем не так, как человеческие руки. Не вперед, а куда-то под живот. Глаза ими не протереть.
А с непротертыми глазами паршиво. Само по себе наваждение развеиваться не собиралось. По-прежнему в теле какого-то скота, а настырный козел все так же дышит прямо в лицо чем-то помоечным.
- Ну ты, парнокопытное! - зашипел козел сквозь зубы. - Достал, да?! Я - сатир! Усек? И следи за грызлом! А то по рогам огребешь.
Сатир угрожающе всхрапнул, но взял себя в руки.
- Ладно, - смилостивился он. - Показываю один раз. Вот тут надавливаешь, чтобы управлять речевой чувствительностью.
Он ткнул в сгиб Лехиной ноги.
- Чем управлять? - нахмурился Леха. Офигеть. Галлюцинация, да еще такая буйная...
- Ах ты, тормоз, - вздохнул сатир. - Ну вот подумай теперь что-нибудь!
Леха нервно сглотнул. Что-то слишком долго это все для бреда. Слишком связно, слишком логично. И сознание - вполне чистое...
А вдруг это - не пройдет?
Вдруг это - насовсем?!
- Ну, что? - нетерпеливо спросил сатир. - Уже подумал?
- Да...
Кажется, что-то прояснялось. Не только про речевой контроль. Всплывало мелкими кусочками из памяти, все быстрее. Но... это что-то было настолько дурацким, настолько невозможным... Мысли путались и разбегались.
- За что попал-то?
- Попал?.. - на автопилоте повторил Леха, изо всех сил пытаясь понять, что же происходит. - За что?..
И тут вспомнил. Все. Сразу.
Леха застонал и повалился на землю.

***

...Москву заносило с самого утра. Небо затянуло сплошным пологом облаков, где взглядом не за что зацепиться, и из этого моря небесной простокваши валились хлопья мокрого снега. Засыпали крыши домов облепляли пешеходов, таяли на тротуарах и на дороге, превращаясь в кашу изо льда и грязи.
В воздухе мешались сырость и тоска, радио несло какую-то муть... Леха протянул руку и отключил автомагнитолу, но легче не стало. Со всех сторон тарахтели двигатели, выхлопные трубы выбрасывали клубы сизого пара. Где-то впереди случилась авария, и эта сторона шоссе встала. Длинная цепь машин, конец которой терялся где-то за пеленой снега.
От всего этого странное чувство нереальности, отчужденности от всего этого мира стало еще сильнее.
Прошло уже два месяца, как сменил казенный камуфляж на джинсы и старую добрую косуху. Вот только тот парень, что три года назад весело гулял в этих джинсах и косухе по городу - своему городу! - этот парень почему-то никак не хотел возвращаться...
Все вокруг вроде бы знакомое - и все-таки непривычное. Странное. Чужое.
Все эти люди вокруг, странно расслабленные, рассеянные... мягкотелые. Равнодушно ползущие куда-то по своей маленькой жизни... зачем? для чего?
Не понять.
Леха вздохнул. Два месяца уже просто так шлялся по этому городу, ничем не занимаясь. Катался на своей старенькой «девятке» куда глаза глядят. Смотрел на этих людей пытался влиться в эту жизнь - и не мог.
Иногда подвозил кого-то - не из-за денег, нет, просто хотелось, чтобы кто-то сидел рядом. Послушать, что они говорят. Чем живут. Проникнуться этой жизнью...
И никак не мог. И еще это чертово простоквашное небо сегодня. И вставшая намертво череда машин... Эх, убраться бы отсюда прочь... От всего этого... Далеко-далеко... Надолго... А лучше - навсегда. В совершенно другой мир... Наконец-то машины впереди сдвинулись с места. Стало свободнее, и Леха тут же выбился в крайний ряд - не ровен час, опять встанут! - и на первом же перекрестке свернул к центру. Справа пошло длинное новое здание: дорогая гранитная отделка, огромные затемненные стеклопакеты, монументальная дверь в два человеческих роста...
И человек, за которого взгляд невольно зацепился.
Мужчина. Вроде бы такой же, как все они, эти люди вокруг - и все же иной, выпадающий из всей этой толпы. Будто бы посреди негатива, где все цвета вывернуты наизнанку, так что сразу и не узнаешь, - вдруг нормальное человеческое лицо, с белой кожей и черными глазами.
Может быть, из-за выражения? Какое-то едва заметное удивление - не чем-то конкретным, а всем, что вокруг, всем этим потоком жизни, где не находишь себе места...
Мужчина замер на самом краю тротуара, но не пытался перебежать дорогу. Ловит такси?
Лет тридцати, среднего роста. Мягкие черты лица, такие же мягкие серые глаза. В длинном кашемировом пальто, на шее шелковое кашне. Да, такие катаются на такси... вот только шапка не соответствует. Обтягивающая голову черная вязанка, самого дешевого пошиба. Да еще с какой-то дурацкой эмблемой прямо на лбу.
Наверно, эта вязанка и решила все. Так по-дурацки контрастировала с остальной его одеждой, и из-за этого мужчина казался еще растеряннее, еще неприкаяннее...
Подчиняясь какому-то внезапному импульсу - словно увидел старого приятеля, - Леха вывернул руль, вырываясь из потока, нырнул к самому бордюру, резко сбрасывая скорость. Иначе никак. Уже почти поравнялся с мужчиной, рядом с ним не затормозить. Даже так на несколько метров дальше получится...
Мужчина, словно только того и ждал, шагнул вперед. Прямо под колеса!
Леха утопил педаль тормоза, где-то под днищем взвизгнули шины. Дернуло, на глаза рванулось лобовое стекло, руль врезался в грудь - но машина остановилась вовремя. Мужчину едва ударило. Он даже не упал, лишь потерял равновесие и шлепнул ладонями по капоту.
Леха зашипел сквозь зубы, с трудом сдерживаясь, чтобы не выматериться. Обалдел он, что ли?!
А мужчина задумчиво глядел сквозь лобовое стекло. Кажется, даже не испугался. Псих! Нашел, когда дорогу перебегать!
Леха подождал, но мужчина не двигался дальше. Так и замер перед машиной. И дорогу не перебегал, и обратно на тротуар не возвращался.
Неужели он все-таки ловил машину - таким странным способом, чуть не стоившим ему двух сломанных бедер?..
Леха вздохнул, перегнулся через правое сиденье и приспустил стекло.
- Подвезти?
Мужчина наконец-то ожил. Медленно обошел машину, подошел к правой дверце. Пригнулся, заглядывая в приспущенное стекло, но ничего не сказал. Просто глядел в машину.
Вблизи лицо у него оказалось бледное-бледное, почти серое. Можно подумать, целый год просидел в подвале, ни разу не вылезая под солнечные лучи.
Леха выдавил ободряющую улыбку:
- Вам куда?
- Куда... - медленно повторил мужчина, нахмурившись. Спиртным от него не воняло, но его губы еле двигались.
Словно разговаривал в последний раз он тоже пару лет назад.
- Куда... - снова повторил он.
Кажется, этот простейший вопрос всерьез его озадачил. Ну, точно псих...
- В кафе, - наконец решил человек, распахнул дверцу и неловко забрался в машину.
Повеяло запахом, от которого сразу же стало неуютно, - больницей, что ли? Этот странный запах медикаментов, хлорки и диетического питания.
Ладно, всякое в жизни бывает! Леха тронул машину, выворачивая от обочины.
- Вам как, просто кафе или с живописным видом?
Мужчина медленно оглянулся. Задумчиво поморгал, словно никак не мог оторваться от каких-то своих мыслей, и так же медленно кивнул:
- С живописным.
Он еще немного подумал и стянул с головы черную вязанку. Под шапочкой оказался совершенно лысый череп. И свежие, едва-едва схватившиеся швы, с еще не рассосавшимися стяжками нити, - длинные, через всю голову.
О господи... чем же его так?!
Какая-нибудь опухоль мозга? Да, тут станешь психом. Леха ободряюще улыбнулся - и мужчина наконец-то ответил вежливой улыбкой.
- С живописным видом и... и лучше всего рядом с какой-нибудь многоэтажкой, - робко попросил он. - Если можно...
Руки на руле дрогнули, «девятка» вильнула, но Леха тут же выровнял ее. Покосился на парня уже без всякой улыбки: шутки у него такие черные?
Но нет, мужчина уже не улыбался. Если и шутил, то играл безупречно...
Леха стиснул зубы, играя желваками. Да, повезло с попутчиком. Хотел приятное человеку сделать... Самоубийца хренов! И так погода хоть вешайся, так еще и этот остряк-самоучка...

***

Сошлись на Штукадюймовочке.
Ну, официально-то это безобразие числилось как памятник Новой России. Но почему-то официальное название не прижилось.
Может быть, потому, что из-под рук горского ваятеля Новая Россия вышла стометровым бронзовым мужиком: нескладным, с близко сдвинутыми свинячьими глазками и утиным носом, в непонятного кроя деловом костюмчике и с компьютером под мышкой.
Причем не ноутбук, а планшетка. И нес ее человек очень странно -экраном не внутрь, а наружу. На узкой рамке вокруг экрана даже клавиши со стрелками есть. Бронзовый истукан придерживал планшетку снизу, и расслабленный большой палец завис как раз над той клавишей, что со стрелкой назад. Жаль, изображения на экране не было. Поленился горский ваятель...
Хотя говорят, не для того планшетка была взята вместо ноутбука. И экраном не просто так вывернута наружу. И кнопочки не просто так. На рамке еще планировали и название фирмы дать - да в цене не сошлись... Слишком много захотели. Экран-то получился самый крупный в мире, дюймов под тысячу. Самсунг отдыхает, Сони нервно курит на лестнице, Эл-Джи удавилась от зависти...
Впрочем, странного пассажира соблазнило не это безымянное великолепие, а голова истукана. Голова у Новой России пустая. Левый глаз застеклен, за ним - крошечное кафе. В правом - балкон, смахивающий на чирей, там смотровая площадка: «Взгляните на Москву из России!»
Мужчина прилип к стеклу дверцы и все глядел, глядел туда... Впереди уже показалась бронзовая лысина Новой России, и тут он что-то тихо сказал. - Что? - не расслышал Леха. Мужчина повернулся. Глаза у него были... дикие - это очень мягко сказать.
- Как они могут жить... - пробормотал он, глядя куда-то сквозь Леху. - Улыбаться... Радоваться... Смеяться... Как они могут?..
Леха тяжело вздохнул и уставился на дорогу.
Вот тебе и поговорили. Вот тебе и помощь, чтобы лучше влиться в этот непонятный гражданский мир, ползущий куда-то к одному ему ведомой цели... Зря все-таки решил его подвезти. Но ничего, почти приехали. Еще минута... Переключился светофор, и пришлось встать. Слева по зебре пошел класс школьников. Первоклассники, от силы второклашки. Карапузы карапузами. Впереди и позади шли две упитанные тетки, подняв красные флажки. И тут пассажира прорвало.
- Маленькие ублюдки! - зашипел он, и его руки, все это время безжизненно лежавшие на коленях, сжались в кулаки. - Маленькие гребаные ублюдки!
Леха открыл рот, но так ничего и не сказал. А что тут скажешь?
- Писклявые твари! - все выплевывал мужчина в лобовое стекло, за которым шли карапузы. - Тупые злобные твари...
Леха поглядел на мужчину, перевел взгляд на карапузов, уходящих на правый тротуар - одна девочка радостно улыбнулась и помахала рукой, дурачась, - и снова на мужчину.
Он тоже повернулся к Лехе.
- Знаете, почему у них такой невинный вид? Беззащитный... - сказал он, прищурившись.
Леха покосился вперед - метров двести до бронзового истукана осталось, можно и потерпеть - и нейтрально пожал плечами.
- Маскируются, - доверительно сообщил мужчина. - Если бы эти маленькие твари выглядели такими, какие они на самом деле, внутри... - он постучал пальцем себе по лбу, показывая, где именно внутри, - их бы убивали. Сразу после рождения.
Леха медленно втянул воздух через ноздри, уставившись на дорогу. Тронул машину вперед.
Пассажир еще что-то говорил, но Леха старался не слушать.
Спокойно, спокойно, уже почти приехали...
Вот и все!
Леха вжал тормоз, машину дернуло туда-сюда.
- Приехали!
Давненько он не произносил это слово с таким удовольствием!
Мужчина вздохнул и полез во внутренний карман.
- Да не надо, - сказал Леха. - Идите...
Ну давай же, давай! Иди уже!
Мужчина вылез, но не спешил захлопывать дверцу. Так и стоял, взявшись за ручку, пригнувшись к машине и глядя внутрь, ловя Лехины глаза. И в его лице...
Он все смотрел, ничего не говоря, и в его лице что-то творилось.
Леха вздохнул. Псих-то он псих, но тоже человек...
- Не нравится? - спросил Леха, кивнув на бронзового истукана за спиной мужчины. - До другого кафе подбросить?
Бывает, нужно человеку выговориться. Пусть и бред, но вот нужно. Очень нужно...
- Нет-нет, все нормально! - Мужчина выдавил улыбку. - Все хорошо. Теперь все будет хорошо. Спасибо вам, вы... я...
Он сглотнул, на его глазах заблестели слезы. Можно подумать, его не до кафе довезли, а облагодетельствовали на всю жизнь. Все, пора завязывать с этим цирком!
- Удачи, - сказал Леха.
Потянулся через сиденье, намекая, что неплохо бы наконец закрыть дверь. Но мужчина не заметил.
- Спасибо, - пробормотал он, все стискивая ручку дверцы. - Вы... вы... я... вы... - Он хотел что-то сказать, но никак не находил слов.
Леха замер, растянувшись над правым сиденьем, кончиками пальцев дотянувшись до ручки с внутренней стороны. Неудобно в такой позе, но не захлопнешь же дверцу перед носом у человека, который хочет тебя поблагодарить! Явно до глубины души. Настолько, что вон, даже слов не находит...
Мужчина моргнул, сгоняя с глаз выступившие слезинки. Растроганно шмыгнул носом и вдруг выпалил:
- Легкой смерти! - Захлопнул дверцу и быстро пошел прочь, не оборачиваясь.
Леха зарычал. Вот сука! С ним как с человеком, а он...
Кулаки сжались так, что ногти резали кожу ладоней. Хотелось вылететь следом и...
Спокойно, спокойно. Это всего лишь псих...
Странный безобидный псих.
Но как же хотелось догнать и обломать козлу рога! Это же надо - «легкой смерти»...
Вот сука...
Леха раздраженно тронулся, сразу разгоняясь и вливаясь в поток машин. К черту и этого психа, и этого бронзового истукана, и вообще...
Прочь отсюда, и забыть обо всем этом! И поскорее!
Через пять минут уже въезжал на мост. Слева, за изгибом реки, снова показался Штукадюймовочка. Где-то там, в бронзовой голове, пил кофе этот псих...
Чертов памятник! Глаза бы его не видели! Леха поддал газу.
Впереди неторопливо полз огромный черный джип с затемненными до черноты стеклами и выключенной синей мигалкой на крыше. Леха пошел в обгон...
А глаза сами собой скосились влево. На бронзовый профиль Новой России. От него отделился крошечный силуэт и, раскинув черные руки-черточки, словно пытался взлететь, помчался вниз, все быстрее и быстрее...
Не в силах оторвать взгляд, Леха следил за этим крошечным силуэтом. Потому что это... это же...
Сработало боковое зрение: кто-то мчался прямо навстречу!
Пересекая двойную разделительную, с противоположной полосы летел навстречу оранжевый кабриолет с ядовито-лимонным верхом, по-европейски крошечный. На заднем сиденье маленькая девчушка, лет трех от силы, взобравшись на сиденье с ногами, глядела куда-то влево, в сторону Новой России, и тыкала в стекло пальчиком. Маленький рот открыт, она что-то говорила... Женщина за рулем смотрела туда же. Так же раскрыв рот от удивления, всем вниманием там, у далекого памятника, - пока ее игрушечный кабриолет, незаметно пересекая разделительную, выходил на встречную полосу.
Уже совсем близко, какие-то метры...
Было какое-то мгновение, чтобы успеть что-то сделать. Ни подумать, что именно, ни рассчитать, как лучше... Перед глазами лишь мелькнуло, в какую гармошку превратится этот игрушечный кабриолет, если вот так вот, лоб в лоб. Никакие подушки не спасут. Внутри будет кровавая отбивная из дуры-мамаши и этой вот малютки...
Леха дернул руль, уходя вправо. Так и не успев закончить обгон.
Слева промчался кабриолет, едва не шаркнув боком. Его оранжевый выступ для зеркала снес бы боковое зеркало «девятки», но прошел ниже.
Мамаша так и не повернула голову, все пялилась куда-то влево, на памятник, - а потом было не до нее. «Девятка» влетела в бок джипа. Тут же отскочила от него, как шарик для пинг-понга от тяжеленного шара для боулинга. Машину повело, закрутило...
Джип тоже вильнул - и почему-то не выправился. Пошел наискось, выбил символическое внешнее ограждение и солидно, почти торжественно оторвался от моста. На мгновение повис в воздухе, словно раздумывая, и все так же солидно и неторопливо ухнул под мост...

***

Чудо, но машину не перевернуло, не вынесло на встречную полосу, не смело летевшими сзади машинами.
На непослушных, будто деревянных ногах Леха выбрался наружу.
Под мостом пускал пузыри джип с мигалкой. Завалился на один бок, но никак не желал уходить под воду. Вжикнуло, опускаясь, окно, и кто-то полез из джипа на крышу - но тут вода хлынула внутрь, и джип потащило под воду...
А оранжевый кабриолет, вернувшись на свою полосу, был уже далеко - в самом начале моста, уходил там в поворот. Повернул - и больше Леха его никогда не видел.
От адреналина все тело мелко-мелко трясло. Руки, ноги - как чужие. Но зато совершенно цел. Да и машина - только едва-едва помялось правое крыло, и все. Даже фара не разбилась...
За спиной уже выла сирена. Засуетились люди в серой форме с ядовито-желтыми врезками. Из пролома во внешнем ограждении показался парень в костюме, с которого стекала грязная вода. Крупный, раскачанный. Костюм натянулся на огромных мышцах спины, едва не треща по швам. Явно чей-то охранник.
Он склонился обратно вниз, подавая руку, - и из-за моста показался и сам охраняемый.
- Помдепа... - пробормотал кто-то справа, кажется, один из милиционеров.
Помдепа поднялся на ноги, за ним на мост легко взобрался еще один охранник. Они стояли на краю моста, все трое здоровые, мокрые и чертовски злые. Короткие ежики волос, контрастирующие с дорогими костюмами. Ослепительно белые фарфоровые зубы...
- Ты! - ткнул в Леху пальцем помдепа. - Да ты хоть, сука, знаешь, кого бортанул, падла?!
Он шагнул вперед, замахиваясь для удара, сильно, но медленно. Даже не допуская мысли, что этот медленный замах можно остановить, потому что это ведь он так замахивается, и кто тут посмеет не то что блок поставить, но даже просто уклониться...
Рефлексы, вбитые за три года, включились сами собой.
Леха подсел, пропуская руку. По волосам чиркнул тяжелый кулак, вверху нависло грузное тело, но Леха опускался еще ниже, не собираясь бить в лицо или в грудь - нет, три года в него вбивали другие рефлексы. Среди них не было показушных ударов, одно лишь эффективное выведение врага из строя.
Зашагивая вперед левой ногой, почти опуститься на левое колено - и короткий удар в пах.
- У-о-о... - выдохнул помдепа, сгибаясь и по инерции пролетая куда-то за спину.
Но он уже не важен, минуту или две будет совсем никакой. А вот его подручные, уже несущиеся навстречу...
Поймать руку первого. Теперь разворот - не пытаясь остановить его бег, лишь крутанув его вверх и лишив опоры, и пусть летит дальше, хребтом об асфальт... И в сторону, уходя от удара уже второго охранника. Снова поймать руку. Продолжить его движение, беря руку на излом, так как суставы не сгибаются. Теперь он уже будет двигаться туда, куда поведут его руку. Чуть в сторону, навязывая уже свое движение, вокруг себя, увеличивая его скорость... И просто отпустить.
Парень взмыл в воздух - и отправился обратно через пролом в ограждении. Внизу тяжело плеснулась вода.
На все про все ушло не больше трех секунд. Как всегда в такие моменты, время дало слабину, вмещая в себя сразу много-много всего, и мысли неслись галопом. За помдепа можно не беспокоиться, ему еще долго. А вот первый охранник, он уже мог подняться... сейчас самый опасный. Тело, будто само по себе, уже разворачивалось туда. Да, охранник уже изготовился к броску, на этот раз куда опаснее, пригнувшись и умело расставив руки...
И тут сзади в шею ударило.
Не кулаком, а чем-то колючим и злым, пронзившим все тело, заставившим судорожно выгнуться... Треск разряда шокера - и в следующий миг уже почему-то лежал на земле, и под щекой шершавый асфальт.
И тело совершенно не слушается. Будто чужое. И все дергает и дергает в спине и в правом плече...
Или все же выпадал из сознания? Люди вокруг, сверху - лица, выныривающие прерывисто, как из волн... Милиционеры, хватающие за руки охранников. Вон и помдепа, все еще скрюченный, с перекошенным лицом, шипящий сквозь зубы:
- Я тебя закопаю, сука... Я тебя сгною, урод...

***

Следующие дни остались в памяти рвано. Каша из выхваченных, словно фотовспышкой, сцен, оборванных мыслей - и ярости, у которой нет выхода.
Вонючая камера... Следователь с неестественно вежливой улыбкой, которого никак не убедить, чтобы проверил сводку за тот чертов день, - ну должен же там числиться тот самоубийца! Ну хотя бы найти женщину из оранжевого минивэна, их таких в Москве наверняка по пальцам одной руки...
Суд, удивительно быстрый, слаженный - и с мордой помдепа в первом ряду, а потом скачущего через зал в комнатку к судье...
И приговор.
Остановка наступила в сыром коридоре, на пороге камеры.
Леха закашлялся от смрада, ударившего оттуда. Окинул взглядом тридцать мужиков, ютящихся в крошечной комнатке, где от их дыхания и испарений повисла дымка, почти туман. Представил два года вот здесь...
Руки вцепились в стальной косяк, а в голове словно щелкнуло - нет! Заживо разлагаться здесь два года? Да ни за что!
Наверное, он бы что-то выкинул. Пусть это ничего и не дало бы и стало бы только еще хуже - пусть! Но безропотно гнить здесь семь сотен дней и ночей...
Конвойный все сильнее толкал в спину. Жарко пыхтел в затылок, быстро заводясь.
- Да иди же ты... Лезь, тебе говорят, падла...
Да, определенно что-нибудь выкинул бы. Но не успел.
- А-атставить! - скомандовал кто-то за спиной, и конвойный перестал отдирать пальцы от косяка. Его самого мягко, но уверенно отстранили.
Перед Лехой предстал маленький пухлый мужчина. В штатском, и сам из себя весь штатский: помятый кургузый пиджачок, вежливая улыбка, самое доброжелательное выражение на лице. Под мышкой зажата папочка. Свободной рукой он взял Леху за руку, развернул к себе.
Леха не сопротивлялся. Что угодно, только не туда...
А мужичок окинул с головы до ног цепким взглядом, будто овощи на рынке выбирал.
- Как у вас со здоровьем, мол-чек?
- Нормально... - пробормотал Леха. Покосился в открытую дверь камеры. - Пока.
- Ну, это мы еще проверим, конечно... А психика у вас устойчивая?
- Да...
Кто он? И что ему нужно?
- Это замечательно! - Коротышка улыбнулся еще шире. - А как вы посмотрите на то, чтобы вместо этого, - он кивнул в открытую дверь, откуда воняло и глазели мрачные рожи зэков, - помочь нам с психологическими исследованиями?
- Исследованиями?.. - тупо переспросил Леха.
- Да, исследованиями. Психологическими. Вместо ваших двух лет тут - годик у нас. А?
Леха зажмурился, помотал головой. Ослышался? Или этот коротышка в самом деле полагает, что какие-то психологические исследования могут быть хуже, чем то, что вот за этой дверью?
- Один год? - уточнил Леха.
- Один, один, - с готовностью закивал коротышка.
- Химия? Боевые психотропы?
- Боже упаси! - всплеснул пухлыми ручками мужичок. - Нет-нет, никакой ядовитой гадости, никаких психотропов. Чистая наука, исключительно психология.
- Но... - начал Леха.
Мужичок опередил, будто читал мысли:
- Да ничего опасного, поверьте мне. Вся закавыка в том, что это продолжительные испытания, без перерывов. А добровольцы так не могут, чтобы домой не отпускали, и вообще... Почти год жить у нас, забыв о привычных контактах... Не хотят, сложно добровольцев найти. А у вас самое то. А? Что скажете?
- И никакой фармакологии? - спросил Леха. - Никаких последствий?
- Ну, вот с осложнениями... - Коротышка погрустнел. - Не хочу вас обманывать. Полное отсутствие побочных эффектов я вам обещать не могу. Все будет зависеть от устойчивости вашей психики...
Как-то само собой оказалось, что они уже идут по коридору. Мягко, но уверенно взяв под руку, коротышка вел Леху за собой.
Впрочем, Леха не сопротивлялся.
Устойчивость психики? Смешно! Уж на что на что, а на устойчивость психики никогда не
жаловался...
Потом был уютный кабинет. Мягкое кресло, запах сигарет - слабый-слабый и оттого даже приятный. Улыбчивое лицо по ту сторону стола.
- Ну вот! - сказал коротышка, подталкивая через стол несколько листов, пережатых скрепкой. - Подпишите здесь, здесь и вот тут на каждом листе. Быстрее покончим с формальностями, и за работу!
Леха взял ручку. Для приличия перекинул листы туда-сюда, пытаясь хоть что-то прочитать, но тут были пункты-пункты-пункты, набитые длинными существительными, лепившимися друг к другу в длиннющие эшелоны, за которыми совершенно терялся смысл...

1 Следующая страница


Клан Быка 2

Да и стоит ли читать? Сердце молотилось в груди, в горле пересохло. Это удача! Просто удача, что им понадобился человек для исследования! Что не взяли кого-то другого! Иначе пришлось бы...
Тут глаза наткнулись на «с законом об альтернативном прохождении заключения ознакомлен», и почему-то это «ознакомлен» насторожило.
- А...
- Мм? - Коротышка уже протянул руку к листам, перехватил Лехин палец на строчках, на миг развернул листы к себе, чтобы прочитать.
- Тут написано, что ознакомлен с...
- А, да-да... Конечно!
Не переставая улыбаться, он вжикнул ящиком стола, покопался там и хлопнул на стол увесистый том. В мягкой обложке, на ней три цветные полосы: синяя, белая и красная. Поверх них жирными черными буквами: «Закон об альтернативном прохождении...»
- Вы, значит, читайте, - сказал коротышка, поднимаясь, - а я пойду перехвачу что-нибудь. Минут через пятнадцать буду. Вам хватит? - И, не ожидая ответа, шустро выпорхнул из кабинета, насвистывая что-то веселенькое.
Леха подтянул к себе бумажный кирпич, с опаской прикидывая, сколько же в нем страниц. Открыл, перелистнул несколько страниц... Бумага была тонкая-тонкая, просвечивали буквы с другой стороны. Шрифт был разный. От очень мелкого до неприлично крошечного.
Леха вздохнул и закрыл книгу. Подтянул к себе договор и, уже не пытаясь читать, аккуратно расписался во всех местах, где проставил галочки коротышка.
Потом везли через полгорода, куда-то в центр. Мелькнул гранитный фасад с темными стеклами - смутно знакомый, но рассматривать некогда. Быстро ввели в высокие массивные двери, и сразу же навалился какой-то больничный запах.
По длинным коридорам, выкрашенным в пастельно-желтоватый цвет, сквозь одни двери, другие...
- А вот и ваше рабочее место! - радостно доложил коротышка. - Вот здесь вы и проведете весь следующий год, прошу любить и жаловать!
На миг Леха потерял дар речи. Глядел по сторонам и чувствовал, как кровь отливает от лица.
Узкий зал, больше всего напоминающий салон какого-то фантастического аэробуса. В шесть рядов тянулись огромные кресла-лежанки, а на них... люди?
Неподвижные существа с кожей белой до голубизны, как у трупов. Ноги и руки прикручены к креслам стальными захватами, над изголовьями сложные капельницы, а на самих изголовьях, где покоились головы...
Черепа у всех вскрыты, и в мозговую оболочку, склизкую, с пульсирующими сосудиками, вонзались тысячи и тысячи тонких стальных паутинок-электродов.
- Какого... - начал Леха, пятясь назад к двери.
Но с боков его уже сжали два огромных медбрата в белоснежных халатах. Мощные лапы вцепились в руки. Раз! - и уже скрутили, легко и быстро, как нашкодившего котенка.
В предплечье ткнуло иглой, и мир стал отдаляться. А его уже тащили куда-то. Усадили-уложили на свободное кресло.
- Это что! - добродушно гудел один медбрат, пока второй прикручивал ноги к креслу стальными захватами, - Это у нас только прихожая, все самое интересное впереди...
Потом сверху скользнула маска, прижалась к лицу, шипя чем-то клубничным прямо в нос, а потом...

***

- Ну вот. Теперь будешь парнокопытным мутантом, рогатое...
Сатир все болтал и болтал. Леха не перебивал. Лишь подавленно осматривался.
Небольшая круглая площадка. Под ногами пожухлая трава, вокруг - кольцо из гранитных блоков, поставленных вертикально. Поверх этих блоков лежат другие, поменьше, превратив каждый проем в проход без двери. Какое-то древнее святилище?
За блоками - скалистый спуск к морю. Приглушенный грохот прибоя, над водой клубятся тяжелые тучи. В серо-черном кипении пара то и дело проскакивают фиолетовые всполохи.
Но это там, а здесь ярко светит солнце. В самом центре площадки - большой валун. Верхушка стесана, на боках выбиты странные знаки, похожие на буквы из готического шрифта. Алтарь?
Может быть. Был когда-то. Сейчас на нем расселся сатир, свесив грязные копыта на руны. И без умолку трепал языком, просвещая...
«Генодром». Девять огромных игровых зон, связанных воедино переходами. Гордость отечественных игроделов, отрада сетевых игроков всего мира.
Очередной апокалипсис, конечно. Сначала ядерный, а потом еще и вышедшие из-под контроля ублюдки генной инженерии. Когда-то рядом был полигон военных, где генные инженеры разводили уродцев для нужд обороны. Когда всему миру наступил ядерный кирдык, этим лабораториям тоже кое-что перепало, вот уцелевшие образцы и выбрались на свободу.
Поэтому вместо козлов здесь - сатиры, а у Лехи на лбу и боках броневые наросты. Ну и флора...
Сатир спрыгнул с валуна и шагнул к одуванчику - большому и странному. Уже отцвел, от цветка осталась только серединка. Длиннющий и толстый стебель какого-то сероватого оттенка с металлическим отливом. Если бы не серединка цветка на вершине, запросто можно решить, что это...
Сатир крутанулся и с разворота лягнул стебель. Обычный одуванчик от такого пинка оторвался бы и улетел далеко прочь, разбрасывая зеленые капли сока. Но этот не сломался. Даже не погнулся. Вообще не пострадал!
Звонко клацнуло, в воздухе повис затихающий металлический звон. Толстый стебель закачался туда-сюда, быстро-быстро, размазавшись в прозрачный треугольник.
Сатир упер ручки в бока и с гордостью уставился на Леху:
- Ну как? Забавно, конечно... Только к черту это все!
- Я не нанимался изображать мутанта, - сказал Леха.
- Ха! Тебя никто и не нанимал, - хмыкнул сатир. Пожал плечами: - Надо было внимательнее читать, что подписываешь, рогатый.
Развернулся и взгромоздился обратно на алтарь. Леха вздохнул. Внимательнее читать... Да там была чертова прорва всяких ссылок-отсылок к разным приложениям-дополнениям! Да и какая разница, что там было написано? Все-таки есть разница! Одно дело - психологические исследования и совсем другое - трепанация черепа, а потом работа на чужого дядюшку, который решил заколотить денег на сетевых играх!
- Я подписывался под участием в психологическом исследовании.
- Так это оно и есть! - радостно осклабился сатир, разведя ручки, словно хотел обнять сразу весь мир вокруг. - Психологический эксперимент. Как ты будешь вести себя в критической ситуации. Ну а то, что это сопряжено с подключением к игре в сети и кто-то наварит на этом денег... Тебя в детстве не учили, что это нехорошо - считать деньги в чужом кармане? Не твое дело. За себя отвечай. Ты свою подпись поставил? Поставил. Вот теперь и будешь бегать тут и изображать монстра, парнокопытное. Пока в обучалке, а потом...
- Не буду.
- Будешь, рогатый, будешь, - почти ласково сказал сатир. - В конце концов, это же справедливо, разве нет?
- Справедливо?.. - нахмурился Леха. - Что?
- Все! - рявкнул сатир.
В один миг он стал мрачный, как лик пророка. Поднял ручонку и нацелил на Леху обличающий перст.
- Все справедливо! Или ты хотел легко отделаться? Чтобы, как раньше, на пять лет в санаторий за счет честных налогоплательщиков? Чтобы ты их, значит, сначала грабил, насиловал, убивал, а потом, когда тебя поймали, они же еще и оплачивали тебе проживание где-нибудь в лесах Карелии, на свежем воздухе и экологически чистом питании, а ты там получал заочное второе высшее и в промежутках, когда надоест, мастерил скворечники или там халатики шил с гимнастерками?! Так, что ли?! Нет, братишка! Не выйдет. Теперь ты, моральный урод, сполна получишь за все! Это раньше ты еще мог прятаться под человеческой личиной и сочинять прошения о помиловании. Раньше! Но все, кончилось Теперь твое истинное мурло у всех на виду, урод рода человеческого! Ты сам выбрал свой путь и свою участь, чудовище! И отныне будешь делать то, что, как выяснилось, умеешь лучше всего, - хитрить, драться и убивать. Понял, изверг-убивец? Чтобы око за око и зуб за зуб, все такое... Читал?
- Меня... - Леха кусал губы, уставившись в пожухлую траву под ногами. - Приговор был левый.
- Ну да, ну да, - с готовностью закивал сатир. - Здесь все невинно осужденные. Некоторых, не поверишь, уже разу по пятому злокозненно осуждают. Бывает...
Сатир визгливо захихикал. Быстрые трусливенькие смешки были еще противнее, чем его вонючая, свалявшаяся от грязи бородка.
Леха скрипнул зубами, но ничего не сказал.
- Так что привыкай, рогатый, - сказал сатир, беззаботно мотая копытами. - Око за око и зуб за зуб. Ну и, сам понимаешь, с процентами - все как положено. Будешь работать частью антуража. А я тебя потихоньку в курс дела вводить буду, чтобы...
- Не буду!
- Вот ведь упертый, а?
Сатир снова захихикал, но смотрел уже не на Леху, а куда-то дальше. За плечо.
Леха обернулся.
Позади, сквозь гранитные блоки, совершенно другой вид. Ни скал, ни моря. Плавный спуск в лощину изумрудную от сочной травы. Плотная, невысокая - почти идеальный газон, травинка к травинке.
И форма у лощины такая же идеальная. Края поднимаются все выше и резче, под конец совершенно отвесно. Ограждая лощину, словно бока огромной салатницы.
Только в центре не ровно. Там крутой холм, метров сорока в высоту.
Но сатир смотрел, кажется, не на холм...
Между спуском из святилища и холмом повис шар плотного тумана. Внутри прыгают желтые всполохи.
- Карта загружается, - объявил сатир.
Всполохи стали чаще, ярче... и пропали. Туман развалился, истаивая. Внутри оказался здоровенный детина в камуфляже.
Два метра двадцать? Два метра тридцать? Огромный рост, чудовищные бицепсы - больше, чем у иных бедра, - да еще и в тяжелом боевом бронежилете. Толстые броневые пластины на груди и на животе, на бедрах. Огромные наплечники, съевшие шею, - лишь квадратный подбородок выглядывает из них, мощные скулы да щетка жестких, как проволока, волос стального цвета.
Какой-то миг он еще висел в воздухе, в метре над землей, а потом рухнул вниз. Десантные ботинки по щиколотку впечатались в мягкий чернозем. Килограмм двести сам, да еще и брони на центнер...
- А, блин! - разочарованно махнул ручкой сатир. - Я-то думал... Везет дуракам. Детский сад пожаловал. Ну, давай! Это твой сектор. Давай, не дрожи! С этим все будет как два байта переслать. Тупо, зато быстро.
Леха недоверчиво покосился на сатира. Вот эта-то вот закованная в броню туша - детский сад?..
Но сатир уже соскочил с алтаря и подталкивал Леху к проходу между гранитными блоками.
Леха невольно уперся, но тут пространство дрогнуло и пошло волной. Два гранитных блока всколыхнулись, рванулись навстречу каменными рукам и...
Мир сжался, закружился - и тут же все кончилось. Только вокруг уже не гранитные блоки капища и клочки сухой травы, а ковер сочной изумрудной травы.
Выбросило в лощину. Прямо перед закованным в бронежилеты здоровяком.
Руки в камуфляже скользнули за плечо, и из-за броневых наплечников появился шестиствольный пулемет. Миниган, как их называют в американской армии. В нашей таких нет, есть только четырехствольные. Но даже четырехстволки либо станковые, либо на вертолетах или истребителях. В другой ситуации это было-бы даже не смешно - миниган вот так вот, в руках, без всякой опоры, без упора во что-то тяжелое, чтобы увести огромную отдачу... Но в руках этого здоровяка миниган казался обычным ручным оружием.
А потом Леха наткнулся на его взгляд. Холодный, спокойный, равнодушный. Безжизненная зимняя вода под коркой льда. Глаза идеального карателя из «Мертвой головы». С таким взглядом не нужны ни череп на рукаве, ни две руны-молнии SS...
Взвыл электропривод, и шесть стволов минигана закружились. Шесть черных глаз полетели по кругу маленькой каруселью смерти. Распустились огненным цветком - и по ушам оглушительно ударило.
И тут же врезало в грудь, потащило назад.
Десятки пуль били в грудь, рвали броневые наросты. Раскаленный металл обжигал шкуру, все новые и новые пули кромсали броневой панцирь и рвались глубже, глубже...
Броневой щиток вздыбился клочками рваного металла, больше не защищая. И вот тогда стало больно по-настоящему. Кто-то проткнул шкуру, вбил в грудь, ломая ребра, десяток раскаленных плоскогубцев - и щипал, крутил, рвал ими изнутри...

***

Леха втянул воздух, чтобы закричать, выплеснуть вместе с криком хоть каплю той боли, что жгла и рвала изнутри. Но боли уже не было.
Под брюхом пожухлая трава, вокруг гранитные блоки капища. За ними тучи, море, грохот прибоя...
И глумливая морда сатира с узкой, свалявшейся от грязи бородкой.
- Ну! - радостно сказал сатир. - Я же говорил, как два байта. Вжик - и все. Одной очередью. Детский сад... Чего дрожишь-то?
Слова сатира струились между ушей, не попадая в сознание.
Леха медленно приходил в себя и изо всех сил пытался прогнать воспоминание об этом ощущении, когда пули... как раскаленные плоскогубцы... внутри...
- Нет! - Леха замотал головой, вытрясая это чувство, это воспоминание.
- А, ну да... Ты же в первый раз... - помрачнел сатир. Но ненадолго, тут же оживился: - Ну ничего. Привыкнешь. А вот, кстати, и еще один...
Леха крутанулся назад, где между гранитных блоков виднелась зеленая лощина.
На идеальном изумрудном лугу остались черные следы от тяжелых ботинок. Бычья туша, с развороченной грудью: зазубренные концы броневых листов, белые дуги ребер, клочья потрохов, расплывающаяся вокруг темная лужа...
А над всем этим повис туманный шар, полный желтоватых всполохов. Рассыпался на туманные клочья...
- Хотя нет, тот же, - сказал сатир.
Он! Тот же закованный в броню каратель с ледяными глазами!
- Ну, давай, - сказал сатир. - Это твой сектор. Давай, чего разлегся!
- Что «давай»? - переспросил Леха, холодея.
- Сам знаешь.
Сатир дернул подбородком на выход в лощину:
- Давай...
- Нет!
Леха проворно заработал копытами, откатываясь подальше. Но пространство вздрогнуло и пошло волной. Гранитные валуны вздыбились, ловя в свои каменные объятия. Мир сжался, через миг разгладился...
Мелькнула сочная зелень лощины, и ноги вошли во что-то мягкое. Леха едва удержался, чтобы устоять на этом склизком и податливом.
В нос ударила трупная вонь. Прямо перед глазами бычья морда, уже почти разложившаяся. Вытекшие глазные яблоки, ввалившийся нос. Губы и щеки расползлись, обнажив зубы. Броневые пластины на лбу и на скулах истаивали на глазах, превращаясь в трухлявую рыжую губку, осыпающуюся от толчков...
А впереди каратель. Снова этот взгляд, спокойный и равнодушный. Руки уже выхватили из-за спины миниган - шесть черных дул, готовых выплеснуть пули, которые будут рвать тело, как...
Леха дернулся назад. Прочь! От него и минигана! Прочь отсюда!
Но передние ноги не шли. Копыта застряли между ребрами бычьей туши.
Каратель двинулся навстречу, вскинув миниган на уровень пояса. Тяжелые ботинки с чавканьем впечатывали траву в чернозем. Шаг не быстрый, но размеренный. Неумолимый. Разогнавшийся каток, у которого отказали тормоза...
Леха дернулся всем телом, выдирая правую переднюю ногу из развороченной груди своего трупа. Одно ребро треснуло, выпустив копыто наружу.
Рванул левую ногу...
Каратель уже совсем близко. Презрительно сощуренные глаза окатывали льдом. Уже совсем близко...
Леха еще раз дернул ногу, на этот раз помогая и задними ногами и освобожденной передней. Рванулся и почти вырвал левое копыто из ребер...
Квадратный подбородок дрогнул, плотно сжатые губы разлепились.
- Ты ламер! - завопил гигант писклявым детским голоском. - Ламер! Ламер! Ламер!
Леха замер, не веря своим глазам.
Этот великан - и этот писклявый голосок...
Миниган ожил. С визгом закружились дула, выбрасывая огонь, - и тут же врезало в грудь. Сбило с ног и швырнуло на бок, поверх гниющей бычьей туши.
Поток пуль пробил броневые наросты на груди, в клочья разорвал шкуру и, ломая ребра, вошел еще глубже... В животе затанцевали раскаленные клещи, выкручивая и разрывая внутренности, мешая их в кашу, расплескивая вокруг...

***

Крик рвался из горла, но боли уже не было.
Вокруг полумрак капища, гранитные блоки. За ними свинцовое море, тяжелые тучи.
Леха судорожно обернулся назад - туда, где между гранитными блоками спуск в лощину.
На изумрудной траве глубокие черные следы от ботинок. Перед ними две бычьи туши, одна на другой. Верхняя еще целая. От раскаленных пуль, засевших в груди, струйками поднимался пар. Нижняя - уже почти скелет. Шкура истлела, плоть опала гнилыми кусками. Лишь каркас из желтых костей...
Карателя не было.
Карателя...
Мысли катались в голове, сталкиваясь и отскакивая друг от друга. Тот писклявый голосок... Такой голосок может быть у ребенка лет десяти, не больше!
Или... Или это всего лишь показалось? Вот так и сходят с ума?..
- Что, рогатенький? - Сатир был тут как тут. Присел рядом на корточках, с любопытством заглядывая в глаза. - Что-то у тебя глазки больно дикие... Решил свихнуться по-быстрому? Свернуться куколкой - и на самое донышко в мире личных грез?
Сатир залился хихиканьем - длинная очередь быстрых блеющих смешков. Ну настоящий козел...
- Даже не надейся, - не отставал сатир. - Сойти с ума так быстро -это еще надо заслужить. Не-э-эт, братишка. Это всего лишь обучалка, настоящим адом тут пока и не пахнет. Это все так, разминка. Детский сад и малолетние малолеточки...
Леха поднял на него глаза.
Не показалось? Он тоже слышал, что сказал тот здоровяк?
- Хм... - неуверенно хмыкнул сатир, опешив. - Ты что? Думал, в реальности это такой же амбал, как в игре? Ха! Да это же мелочь пузатая! Лет десять. Пупсик! Потому и аватару такую выбрал. Типа, чтобы круто. Даже не соображает, что в бою такой шкаф зацепить в два раза проще, чем остальных. Куда ему... Вон, даже голосовой фильтр настроить ума не хватило, чтобы басом говорил. Как в реале пискля писклей, так и тут...
Леха все еще дрожал.
- А как же... а родители?
Сверху пригревало солнце, но Леха все равно зябко ежился. Ноги невольно поджимались, прикрывая живот. А взгляд сам собой сползал на спуск в лощину. Между двумя бычьими тушами и холмом. Туда, где глубокие черные следы от ботинок. Где появлялся он...
- Родители? - Сатир нахмурился. Потом сообразил: - А-а, родители... Да чмошники какие-нибудь. Денег куры не клюют, а на пупсика своего ни минуты времени. Ну вот эта мелочь пузатая и мается дурью, отцовские деньги транжирит, как может. Но в саму игру не суется, там ему неинтересно. Ничего не может там сделать - там ведь все для взрослых, всерьез. И думать надо, и английский знать... Товар-то экспортный... А здесь, в обучалке, и аватара любая, и оружие любое, и боезапас неограниченный. И монстрики по одному, да на блюдечке с голубой каемочкой...
- Он что, каждый день сюда ходит? - напрягся Леха.
- А хрен его знает, - пожал Плечами сатир. - Здесь ведь только новички ошиваются, вроде тебя. Пока малость освоятся.
- Освоятся?..
- Ну да. Нельзя же вас сразу в игровые зоны. Мигом с катушек слетите. Здесь-то, по сравнению с тем, что там, натуральный санаторий... Ну а я к тебе вроде наставника, салага ты рогатая, - почти ласково сказал сатир. - Тебя уму-разуму подучу, заодно и сам передохну маленько...
Бычьи туши в лощине вдруг осели вниз - скелет нижней туши рассыпался.
Верхняя тоже быстро разлагалась. Клочьями сходила шерсть, трескалась и расползалась шкура, обнажая мясо - синевато-серое, склизкое...
А сатир все болтал и болтал:
- Боль - вот настоящая изюминка этой игры. Только так можно заставить монстров вести себя реалистично. Никто не зевает, когда ему в бок всаживают пулю. Лодыри мигом превращаются в трудоголиков. Глядят во все глаза и высматривают игроков еще на далеких подступах.
И на рожон не лезут, с другой стороны. Никаких подвигов, никаких грудью на амбразуру, когда боль реальная... Рискуют не больше, чем в реальной жизни. А то и меньше...
А уж как игрокам нравится! Это тебе не с тупым и бесчувственным ботом <Бот (от англ. robot) - персонаж, управляемый программой.> махаться. Тут все натуральное. Америкосы так и валят. У них там политкорректность и прочие права человека, а у нас тут за реальные баксы - конкретная боль. Ее, кстати, - хмыкнул сатир, - на экспорт можно гнать без всяких угрызений совести. Ресурс-то восполнимый. Не нефть там или газ...
Леха кивал, словно слушал. Отдельные слова цеплялись за сознание, но общий смысл куда-то ускользал.
А глаза смотрели на спуск в долину. Только туда.
Эти минуты в святилище, эти слова, эти ухмылки сатира - это все игрушечное. Блики на стекле.
А настоящее - то, что он может прийти. В любой момент. И снова будет миниган, брызжущий огнем. Снова будут пули, рвущие грудь, как...
Леха оскалился и замотал головой, прогоняя это ощущение.
Но безысходность не уходила.
От всего этого не убежать. От тебя уже ничего не зависит. Тебя уже распластали на гильотине. Шея зажата в тяжелых колодках, и где-то сверху за затылком нависает тяжелый нож. Скоро чужая рука снимет стопор, и нож рухнет на шею. И ничего не сделать. Только, напрягая слух, ждать, когда свистнет падающее лезвие...
- Эй, рогатый! - хлопнул по плечу сатир, и Леха вздрогнул. - Уже соскучился? Не переживай. Придет твой Пупсик, никуда не денется. Знаю я таких. Сейчас по чатам пробежится, кульного хацкера из себя строя, и еще раз к нам заглянет. На посошок.
Леха стиснул зубы, мотнул головой. Нет, так не пойдет! Что-то надо делать. Выход должен быть. Должен!
Леха поднялся с земли.
- Ты чего? - нахмурился сатир.
Леха медленно пошел к гранитным блокам, за которыми спуск в лощину. Граница четкая. Здесь - чахлая трава и ссохшаяся в камень земля. Там - мягчайшая трава и сочный чернозем.
Осторожно высунул переднюю ногу за блоки, наружу, и ковырнул копытом землю.
Клок травы легко вырвался из земли, разбрасывая угольные крошки чернозема. Под ним осталась маленькая ямка. Прямо как в реале.
Леха еще раз ковырнул копытом, в эту ямку, поглубже. Чернозем послушно рассыпался в стороны, ямка стала больше.
- Эй?.. - окликнул удивленный сатир.
Леха обернулся. Мотнул мордой вниз, в лощину.
- А физика здесь совсем реалистичная?
- Физика? - прищурился сатир.
- Этот миниган...
Пули били в грудь так, что отбрасывало назад огромную бычью тушу. А ведь тот, кто стреляет, получает отдачу еще больше... если, конечно, это здесь тоже как в реале.
- Отдача от выстрелов здесь есть? Учитывается?
Сатир прищурился, разглядывая Леху. Словно заново увидел.
- В принципе, учитывается... Наши программеры, они такие. Им дай волю и нормальную зарплату, они клаву протрут... А что? Служил, что ли?
- Да так... На блокпосту отсиделся...
Сатир склонил голову к плечу, разглядывая Леху. Задумчиво потер кольцо в ухе. Глазки затуманились, он замер. Можно подумать, слушал целый хор внутренних голосов.
И так же быстро, как ушел в себя, вернулся к реальности. Поймал Лехин взгляд, открыл пасть, собираясь что-то спросить, но вместо этого его взгляд уехал куда-то за Лехино плечо.
- Ага, это к тебе...
В живот набили льда.
Еще не оборачиваясь, Леха уже знал, что там.
И что будет.
Снова поток раскаленного свинца, рвущего броню, шкуру, и танцующего внутри, как... Леху передернуло.
Да какого дьявола?! Для того честно оттрубил свои три года в славных южных провинциях, чтобы теперь какая-то куланутая мелочь, какой-то десятилетний Пупсик, офигевающий от безделья, вот так вот...
Не дожидаясь, пока камни капища обхватят гранитной хваткой и выкинут наружу - и наверняка опять в то же самое место, где уже гниют две бычьи туши с развороченными животами, где копыта застрянут в ребрах, как в капкане! - Леха развернулся и рванул через капище, промчался между гранитными блоками и понесся дальше вниз.
На этот раз ребеночек получит не то, что хочет, а то, что заслужил!
Бычье тело легко отзывалось на движения. Летело вперед упруго, мощно, уверенно, как разогнавшийся тяжелый грузовик. Промчался по склону вниз, к туманному шару...
Слишком поздно!
Шар лопнул, и закованный в броню Пупсик вывалился на траву. А до него еще метров пятьдесят... Не достать, быстрее среагирует!
Леха рванул вправо, обходя его сбоку. К краю лощины, круто взбирающемуся вверх.
Пупсик выхватил из-за спины миниган. Загрохотало, сзади ударили пули, вздымая фонтанчики черной земли и облака скошенной травы. Помчались следом, быстро нагоняя, вот-вот врежет по задним ногам...
И рывком обогнали. Пули рвали траву из склона впереди, вскарабкались по нему вверх... и миниган замолчал.
Леха уже шел в другую сторону - прочь от края лощины. К центру. К крутому холму, за которым можно спрятаться.
Выстрелы не били по барабанным перепонкам, в ушах звенело от тишины. Только стук копыт да...
- Стой! - завопил обиженный детский голосок. - Стой!
Снова врубился миниган, но Леха уже вскарабкался по склону и перевалил вершину. Миниган перестал рубить воздух.
- Трус! - донеслось с той стороны холма. - Трус, трус, трус!
Леха остановился и оглянулся, прислушиваясь.
С той стороны холма бухали тяжелые шаги. Глухо стукались пластины бронежилетов, обтянутые камуфляжной тканью, звякала лента патронов...
Собственные следы остались - шли от вершины холма. Четкие, глубокие. Наверно, и на той стороне холма остались?
И, скорее всего, Пупсик идет прямо по ним...
Леха развернулся к вершине холма и поджался, готовясь к броску. Задвигал задними ногами, трамбуя мягкий чернозем, делая опору для толчка.
Прислушиваясь к тому, что по ту сторону холма.
Шаги все громче и ближе. И да - Пупсик шел прямо через вершину холма. Прямо по следам. Из-за травы на вершине выглянул ежик серебристых волос - и Леха рванул вверх.
- А... - удивленно выдохнул Пупсик, но больше ничего сказать не успел.
Леха врезался бронированным лбом ему в живот.
- У! - выдохнул Пупсик и по крутой дуге отлетел назад. Может быть, его тело с бронежилетами и тянуло центнера на два-три, но с бронированной бычьей тушей не шло ни в какое сравнение. Тут тонны за две...
Пупсик рухнул на склон, а над его головой вспыхнул призрачный нимб - желто-оранжевый. Уровень жизни здесь так показывается?..
Потом, потом! Миниган каким-то чудом остался у Пупсика в руках, и он уже приподнимался.
Леху удар почти остановил, но мощные бычьи ноги легко разогнали снова. Рывок вниз...
На этот раз надо рогом, чтобы наверняка! Рога виднелись где-то слева и справа на краю зрения. Стальные кончики рогов сверкали под солнцем, но вот какой у них размах, на сколько надо отступить в сторону, чтобы рог угодил именно туда, куда надо...
Пупсик приподнялся и сел. Заметил Леху, вскинул миниган...
Слишком поздно разбираться с рогами! Леха налетел на Пупсика, как бежал, - прямо. Лоб в лоб.
Почти не почувствовал удара. Так, что-то шлепнуло по броневому наросту на лбу... А вот Пупсику досталось. Тяжеленная бычья голова швырнула его на спину, вбила затылок в землю, как кувалдой. Серебристую голову по уши впечатало в чернозем, а лицо превратилось в кусок мяса, сочащегося кровью.
Нимб вокруг его головы в один миг стал из желтого ярко-красным - и лопнул. Леха дернулся назад и зажмурился, но мог бы этого и, не делать: призрачные капли пропали в воздухе...
Леха отступил на шаг назад, готовый ударить рогом, но Пупсик замер на траве. Его глаза неподвижно уставились в небо.

Готов, что ли?.. Леха сглотнул. Горло пересохло, тело подрагивало от адреналина, словно настоящее.

Предыдущая страница 2 Следующая страница


3 Иван Тропов

На всякий случай пнул миниган, выбив его из ослабевшей руки, потом огляделся.
От идеальной ровности луга не осталось и следа. Цепочка черных следов от копыт с одного края, цепочка следов ботинок по центру. Крошечные кратеры от пуль...
От двух бычьих туш остались только скелеты, да и те уже рассыпались.
Леха покосился на труп Пупсика - тоже пошел трупными пятнами? Похоже, здесь с этим быстро?
Но Пупсик не желал разлагаться. Только кровь сочилась из разбитого лица, да вились дымком стволы минигана.
Леха подождал, не отводя взгляда от бычьих туш, - где-то перед ними должен появиться желтоватый туманный шар...
Но шар не появлялся.
Леха еще раз огляделся, на этот раз скользя взглядом выше, по почти отвесному склону лощины. Обошел Пупсика и поплелся к краю долины.
С той стороны, откуда вбежал сюда, между крутыми склонами был узкий пологий подъем - к капищу. Словно проход к выходу между трибунами.
Только зритель всего один. Сатир стоял между гранитными блоками, сложив на груди ручки и привалившись плечом к камню.
Ухмыльнулся, встречая Леху:
- Ну что? Я тебе говорил, что будешь бегать, рогатый? Изображать кровожадного монстра и играть с малышами в салочки. Говорил?
Леха стиснул зубы, но что тут скажешь? Не по своей воле, конечно, стал бегать... Но ведь стал же. Именно это и требовалось хозяевам этой чертовой игры!
- А то ведь еще спорил со мной... А сам-то - вон, как миленький. Не прошло и полгода.
Леха открыл рот...
И замолчал. Стоп! Спокойно, спокойно. Сатир-то в этом не виноват, верно? Он такой же заключенный - просто при этом еще и редкая язва, похоже...
Но это же не повод, чтобы начинать с ним собачиться.
Сатир прищурился, разглядывая Леху, но тоже не стал лезть в бутылку. Вернулся обратно к алтарю, вскарабкался на плоскую вершину. Помрачнел.
- Только ты это, рогатый... - покачал головой сатир. - Особенно-то не того, не доста...
Он осекся, а Леха уже разворачивался назад. Не только мордой, чтобы взглянуть, но и всем телом. Уже работая ногами и разгоняясь.
Вылетел из капища и стрелой понесся на шар тумана, повисший над травой.
Опять?! Опять этот чертов карапуз?!
- Легкой смерти! - донесся из-за спины глумливый голос сатира. - Да не спеши так, умереть всегда успеется...
Изо всех сил работая ногами, Леха несся вниз в лощину. На шар, где в желтых всполохах проступал черный силуэт. Может быть, получится убить его еще до того, как туман лопнет?
Тридцать метров, двадцать, совсем близко...
Неужели получится?!
Леха промчался последние метры, целя в шар левым рогом. Склонил голову, напряг шею и плечи перед ударом...
И кубарем покатился по земле. Удара не было! За миг до удара шар метнулся вбок и назад.
Там тяжело брякнули пластины бронежилета, с чавканьем вошли в чернозем каблуки...
- Есть! - Радостный детский вопль, и все утонуло в грохоте минигана.
Не оборачиваясь, Леха дернулся влево. А земля, где только что лежал, вздыбилась фонтанами чернозема и сбитой травы.
Разрывы пуль рванулись следом, но Леха уже дернулся вправо, нырнул в еще не опавшую земляную пыль и кружащие в воздухе травинки. И, не оборачиваясь, помчался на холм.
- Стой! Так нечестно! Стой! -завопил сзади рассерженный детский голос.
Снова врубился миниган, и Леха завилял влево-вправо, едва разминаясь с непрерывным потоком пуль. Чувствуя копытами, как вздрагивает земля от ударов пуль. Уже под самыми задними ногами...
Леха почти взлетел на вершину холма, перевалил на ту сторону, и миниган смолк.
- Так нечестно! Трус! Трус!
Леха остановился, развернулся и замер, прислушиваясь.
После грохота минигана в ушах звенело от тишины.
За холмом забухали тяжелые ботинки, взбираясь на холм. Шлепали пластины бронежилета, звякали ленты с патронами... и затихли.
Та-ак. Все же не совсем Пупсик?..
Не отрывая взгляд от вершины холма, Леха медленно попятился назад.
Старые следы никуда не пропали. На вершину холма вело три цепочки следов, наложившихся друг на друга. Значит, и на той стороне холма следы тоже должны идти почти по одной линии. Там их, конечно, всего две цепочки, но тут главное направление...
Из-за холма опять послышались шаги. На этот раз медленнее и гораздо тише... Крадется он так, что ли? Думает, что бесшумно? Так бесшумно мог бы подкрадываться к своей самке носорог, изнывающий от желания случиться.
Каждый шаг прекрасно слышно. И прекрасно слышно, в какую сторону смещается Пупсик. Решил идти не по следам, а правее...
Леха слушал эти шаги и тоже крался, только, в отличие от Пупсика, действительно бесшумно.
Шаги все ближе, ближе... Вот-вот покажется из-за травы металлический ежик волос...
Ботинки от души впечатались в чернозем, больше не пытаясь ступать тихо. Застучали пластины бронежилета. Пупсик выбежал из-за холма. Но не из-за самой вершины, а правее, метрах в десяти. Уже развернувшись боком, нацелив миниган на саму вершину, готовый облить раскаленным свинцом быка, несущегося туда...
И замер, так и не нажав гашетку электромотора. Дернул головой вбок - вниз по склону, по следам от копыт. Начал оборачиваться в направлении следов, уходящих еще дальше направо, за спину...
Леха тоже перестал красться. Рванул, разгоняясь с нескольких шагов, и на этот раз ударил рогом. Всадил его в живот, в щель между пластинами бронежилета.
Рог вошел до самого основания. В морду брызнула горячая кровь, и где-то вверху набух и лопнул кровавый нимб.
Туша Пупсика повисла на роге, голову дернуло вниз. Да тут все три центнера будет... Леха напряг шею, но не удержался и завалился набок. Чертов тяжеловес в броне!
Рог засел в теле и сам по себе не хотел выходить. Леха дернулся, высвобождаясь из тела. Не так-то это просто, черт бы его побрал! Еще и пластины бронежилета зажимают...
Наконец кое-как выбрался, поднялся на вершину холма и раздраженно выдохнул. От души. Из бычьей глотки вырвался громкий злой рев.
Под холмом уже висел туманный шар, сверкая желтыми прострелами! Лопнул, родив Пупсика, - и Леха рванул обратно за вершину холма...

***

Передышка случилась через двадцать минут.
Добив очередную аватару Пупсика, Леха быстро вскарабкался на вершину холма. Лег на траву, распоротую черноземными следами от копыт и ботинок, осторожно выглянул за вершину.
Ну, где там этот неутомимый малолетний балбес?
Вокруг холма валялись пять трупов Пупсика разной степени искалеченности. От почти целых - только разбитое лицо и кровоточат дырки в боку, между щитками бронепластин - до перемолотых почти в кашу тел. Это когда целиться рогом некогда и приходилось бить лбом, сбивая с ног, а потом копытами, копытами - всем своим бычьим весом, под две тонны...
Два бычьих трупа уже давно сгнили и пропали, а вот тела Пупсика и не думали разлагаться. Даже гнильцы не заметно. Бронежилеты не рассыпались ржавой трухой, миниганы все такие же целехонькие.
Ну и где его следующая аватара? Леха высунулся повыше. Надо только увидеть, где взбухает туманный шар, - и обратно за вершину холма. Ждать, когда Пупсик попытается найти. Ну а дальше уж дело техники...
Но Пупсика все не было.
В голове уже крутился новый финт, который еще не применял. Уже и второй выдумал. Может быть, лучше даже с него начать...
Но прошла минута, другая, а туманный шар не появлялся. Леха оглянулся: может быть, за спиной взбух, по другую сторону холма?
Нет, ничего там не было.
Леха чуть приподнялся, все еще не решаясь встать нормально. Господи... Неужели кончилось?! Неужели этот куланутый карапуз наконец-то сдался?! Понял, что слабо ему? | Попытался, попытался, но сломался и свалил?
Леха еще раз огляделся - нет, нигде не взбухал туманный шар - и пошел вниз с холма. Мимо трупов Пупсика, мимо блестящих под солнцем миниганов. Возбуждение после драки медленно уходило, но огонек удовлетворения грел душу. Пять к двум... Что ж, не так уж и плохо.
Боли этот карапуз, конечно, не чувствовал - откуда? Ему в мозг электроды никто не пихал. Играет, наверно, в обычном виртуальном шлеме, и все смертельные удары рогами для него - лишь слабенькие толчки джойстика, изображающего фидбэк. Может быть, еще крошечный вентилятор под шлемом, изображающий ветер в лицо. И все.
Но ведь боль бывает не только физическая...
Сатир ждал у самого выхода из капища, привычно привалившись плечом к гранитному блоку и сложив ручки на груди. Только на этот раз вовсе не ухмылялся.
- Офигел, рогатый? - Он поднял ручку и постучал пальцем себе по виску. - Это же обучалка!! Понимаешь? Не хочешь копыта отбрасывать - просто бегай. А народ крошить нечего!
Леха глядел на сатира и никак не мог понять. Придуривается? Но морда совершенно серьезная, и тон... Но ведь не всерьез же он это?!
- Клиент приходит сюда не проигрывать, а посмотреть на возможности игры! - чеканил сатир. - Получить положительную эмоцию, крутизну свою почувствовать, чтобы ему и дальше играть захотелось! А клиент, если не знаешь, всегда прав. Так что...
- Плевать.
- Что?.. - нахмурился сатир, сбившись с мысли.
- Плевать.
Сатир хмуро оглядел Леху от копыт до рогов, покачал головой. Заговорил медленно и терпеливо, вдалбливая, как ребенку:
- Удовольствие клиента - это благополучие фирмы. А благополучие фирмы - это то, что тебя должно интересовать больше всего на свете, пока ты здесь. Понял? Так что быстренько засунул весь свой гонор себе под хвост и...
- Да пошли они...
Сатир совсем помрачнел, поджал губы... и вдруг, вместо того чтобы разозлиться, вдруг в его глазках заплясали глумливые искорки.
- Ага-а-а... - протянул сатир со значением. - Типа, крутой? Не хочу и не буду?
Леха промолчал. Сатир тяжело вздохнул:
- Ох, рогатый... Ну, сам подумай, есть что между рогов-то? Думаешь, это ты его сделал?
Леха поднял глаза на сатира. К чему он клонит? Сатир еще раз скорбно вздохнул:
- Эх, рогатый... Зря ты на рожон полез. Ну убил бы он тебя еще разок. Подумаешь! Зато потом этот карапуз спокойно пошел бы баиньки. А завтра, может быть, вообще бы сюда не заглянул... А так ты его только раззадорил, парнокопытное! Теперь он тебя будет до ночи мучить! И еще и завтра придет! Заявится с утра пораньше, как только в сеть залезет. Первым же делом сюда, к тебе. И послезавтра притащится... Теперь понял?
Леха лишь дернул плечом. Как у него все легко: убили бы еще разок... Ему бы самому словить в живот раскаленного свинца! Когда все внутри давит, выкручивает, рвет...
Леху передернуло. Вот тогда бы и поглядели, как этот остряк запоет! Да и потом, уж минут десять прошло, как Пупсик в последний раз сдох на лугу. Непохоже, что он собирается заходить сюда еще раз. Уже давно ушел с игрового сервера, наверно...
- А может быть, ты думаешь, он уже ушел с сервера? - осклабился сатир.
Леха невольно дернул головой влево - туда, где между блоками капища зеленела лощина. Неужели все-таки пришел?! Нет, там никого не было. А сатир все заметил и захихикал. Мерзкими коротенькими смешочками - как заблеял.
Леха почувствовал, как сжались челюсти.
- Как придет, так и уйдет, - сказал Леха. - Будет одним трупом в долине больше. Всех делов.
- Ох, дурак! - закатил глаза сатир. - Еще не понял, почему его нет? Ой, и зачмыряют тебя теперь, рогатый... Молись своему парнокопытному богу, чтобы у него было мало богатых приятелей-карапузов!
Приятелей?..
Ч-черт... Леха сглотнул, а в животе сворачивалась окоченевшая змея. Вот о друзьях-то и не подумал...
Но теперь уже поздно пить минералку. Леха дернул плечом, сказал как можно равнодушнее:
- Посмотрим.
- Ага, конечно, - тут же согласился сатир и старательно закивал, грязная бородка замоталась туда-сюда. - Посмотрим, посмотрим. Лично я уже что-то вижу.
Его глазки уехали влево, уставились вдаль...
Леха проследил за его взглядом, и сердце тяжело стукнуло, а потом куда-то пропало.
Внизу в долине, перед холмом, пульсировал желтым светом туманный шар. Но не по центру лощины, как обычно, а почти у склона. А у противоположного склона мерцал еще один туманный шар.
- Прямо сейчас и посмотрим, - почти промурлыкал сатир.
- Приятного просмотра, - сказал Леха.
И рванул к выходу, пока блоки капища не выкинули на луг насильно. Кто их знает, куда швырнет! Еще всадит в один из трупов Пупсика так, что копыта намертво застрянут между щитками бронежилета. И будет, как тогда..,
- Крутой, да? - неслось вслед. - Ну-ну! Я тебя предупредил, рогатый, зря! Только...
Леха пронесся между блоками, и голос сатира как отрезало.
Все разгоняясь, Леха слетел по склону в лощину и помчался дальше - между туманными шарами, к холму.
Кто во втором шаре? Такой же заторможенный по всем параметрам карапуз или пусть и мелкий, но сообразительный?..
Левый шар лопнул, оставив после себя человеческую фигуру. Кто-то здоровый, два с лишним метра, широченные плечи, огромные щитки бронежилетов, щетка стальных волос...
Пупсик! Хорошо, что затылком. Не сразу заметит.
Леха мчался дальше, к холму, изо всех сил переставляя ноги. Быстрее, быстрее! Начал взбираться на холм и... чуть не рухнул, сбившись с шага. Второе облако лопнуло, выпустив...
Кажется, чего угодно ожидал. От мелкого шибздика со снайперской винтовкой до великана еще крупнее Пупсика, с мортирой на вооружении...
Облако выпустило девушку. Невысокая, худощавая - и совсем без бронежилетов. Вообще почти раздетая: лишь черный топ-корсет из блестящей кожи, узенькая кожаная же юбочка да туфли на высоченных каблуках. Топ едва скрывал роскошную грудь. А эти длиннющие ноги, сбивающие с дыхания!..
Портили эту красотку только два баллона за спиной, выкрашенные в камуфляжную распятновку. От них змеились шланги. Вперед, через плечо красотки, к ее руке, где сверкал толстый ствол огнемета.
- Вон он! - крикнул Пупсик с другой стороны. Леха рванул дальше, к вершине холма. Сзади загрохотал миниган - и тут же выстрелы стали тише. Вершина холма разделила их, укрывая от выстрелов и грохота.
Миниган остановился. В звенящей тишине снова писклявый голосок Пупсика:
- Обходи его с той стороны!
Из-за вершины холма с одной стороны забухали тяжелые ботинки, с другой - вжикающе чавкали шпильки, глубоко входя в мягкий чернозем.
Леха развернулся назад. Взглянул на вершину.
За холм-то спрятался, но что теперь? Теперь-то их двое...
Идти влево, где должен выйти Пупсик? Или вправо, откуда должна появиться та красотка?..
А красотка ли?
Это же всего лишь аватара! А что там за ней на самом деле, в реале...
- Ну чего ты встала! - донесся злой голос Пупсика. - Иди туда, вокруг холма! Быстрее!
Вон, даже не смогла додуматься, что шпильки на лугу - это не самая лучшая обувь. Тоже какая-нибудь малолетка...
Леха шагнул - да так и замер, с повисшей в воздухе ногой.
- Не могу.. . - донеслось из-за холма справа.
Это был голос не девочки, но женщины: грудной, бархатистый, с едва заметной хрипотцой. Такой, от которого на миг захотелось все бросить, все забыть - и только слушать этот голос, цапающий что-то глубоко внутри. Почти как дыхание на коже...
Черт бы ее побрал! У десятилетней девчонки такого голоса быть не может. И у пятнадцатилетней... Это голос взрослой женщины, знающей себе цену. Умеющей хитрить, планировать и все просчитывать. Такую на примитивном финте не проведешь.
Старшая сестра? Мать? Тетка?
- Почему?! - пискнул Пупсик.
- Ка... каблуки тонут. Дурацкая трава! Дурацкая!
Она старательно фыркнула - как эта дурацкая трава смеет мешать ей идти на шпильках?! - и было в этом столько неумелой наигранности... Леха почти увидел ее настоящее личико: пухлое, рассерженное - и старательно поджатые в презрительной гримаске губы, как она видела это у какой-то взрослой тетеньки...
Но голос! Этот голос, почти как дыхание на коже!
Леха все так и стоял, с зависшей в воздухе ногой. Мысли путались.
Этот голос - и совершенно детсадовские интонации... Маленькой истеричной девчонки... Совместить это вместе...
Леха помотал головой, прогоняя очарование этого бархатистого голоса.
Как там сатир сказал? Голосовой фильтр? Вот в чем дело!
Нет, это не взрослая женщина. Это именно девчонка. Маленькая противная девчонка. И все ее отличие от Пупсика только в том, что она догадалась позаботиться не только о том, как будет здесь выглядеть, но и о том, какой у нее здесь будет голос! Только и всего. И значит...
Все так же прижимаясь к самой траве, Леха засеменил влево -туда, откуда выйдет Пупсик.
Красотку на второе. Может быть, о голосовом фильтре она и не забыла, в отличие от Пупсика, но это еще ни о чем не говорит. Это все девчачьи повадки. Больше, чем у мальчишек, внимания к тому, какое она производит впечатление, - потому и о звуковом фильтре позаботилась.
И поэтому же туфли на высоченных шпильках - это на лугу-то!
Слева за холмом топали ботинки Пупсика. Гораздо ближе, чем острое чавканье шпилек справа. Вот-вот покажется из-за склона холма...
Леха все дальше смещался влево. Сначала Пупсика. Это железное правило: сначала выбивай самого сильного.
Сейчас покажется его стальная щетка волос из-за травы...
Пупсик показался - и Леха чуть не взвыл от досады. Черт бы побрал ту девчонку! Пока отвлекался на нее, ошибся с Пупсиком! Он появился не из-за горба холма возле вершины, а у самого основания! Там его не достать в один быстрый бросок.
А вот миниганом...
Леха метнулся вправо, а позади загрохотало, и пули снова рвали землю и кромсали траву.
Быстрее через вершину холма! На ту сторону - хоть так укрыться от потока пуль!
Вылетел на ту сторону...
Ух, какое у нее личико, оказывается!
А хуже всего то, что эта чертова Красотка только начала взбираться на холм. Слишком далеко, чтобы атаковать ее неожиданно!
Она шагала медленно. На таких шпильках по чернозему - не быстрее чем по болоту. Но вот заметила быстро и уже вскинула огнемет. Полыхнул синим пламенем воспламеиитель на конце ствола, и из огнемета вырвалась струя огня, распрямляясь сюда...
Леха пошел вправо, сбегая с холма в сторону.
Струя огня, с ревом расширяясь, ударила в склон холма - но его там уже не было. Осталась только примятая трава да следы от копыт. Струя огня - это не пули. Тут надо бить не по самой цели, а с упреждением...
А струя огня разбухла огромным облаком и, чернея, ушла вверх, опадая и рассасываясь дымом...
Леха мчался по склону, уходя от Красотки вправо, а мысли неслись в голове еще быстрее, чем мелькали копыта. У нее в баллоне за спиной вовсе не напалм!
Напалм - он густой, вязкий. Струя бьет далеко и точно. Но у нее там, похоже, обычный бензин без всякого загустителя! И давление воздуха в баллоне не самое сильное. Вот струя и рассыпается на крошечные капли бензина, мешается с воздухом, быстро тормозясь...
Ствол огнемета снова полыхнул синей вспышкой воспламенителя - яркой и слепящей, как огонь сварки. И на этот раз чертова девчонка догадалась сделать упреждение! Может быть, интуитивно. А может, еще на даче навострилась- вспомнила, как поливала на даче грядки с клубникой из шланга с распылителем, а сильный ветер сносил струю...
Слева покатилась струя огня, быстро разбухая в целую волну, в огромное облако.
Хорошо, что до Красотки было уже метров сорок - струей бензина, рассыпающейся облаком мелких капель, так далеко не ударить, раньше смешается с воздухом и выгорит.
Дальше не убежать - впереди крутой склон лощины. Леха развернулся и понесся параллельно ему, оставляя слева Красотку, и дальше, дальше вдоль склона... По крутым склонам не вскарабкаться, но в конце лощины между склонами есть пологий проход, как выход со стадиона между боковыми степами трибун. К капищу, за которым...
Леха чуть не сбился с шага.
Подъем был, никуда не делся.
А вот капище... Гранитные блоки тоже на месте. А вот между ними - никаких проходов. Зеркальные полотна, в которых отражаются небо и лощина. И можно спорить на что угодно: сквозь них не продраться обратно в капище - по крайней мере до тех пор, пока в лощине гуляют игроки...
- Жги его! Жги! - завопил писклявый голос.
Пупсик уже перевалил через вершину холма. И оттуда, с вершины, видел все: и все склоны холма, и все, что вокруг. Теперь от него негде спрятаться. А у этого карапуза миниган, который достанет в любом месте лощины. И неограниченный боезапас!
Если просто уйти дальше в лощину...
Что потом?! От него ведь не спрятаться! Он будет стрелять, стрелять и стрелять - и рано или поздно попадет...
Слева снова полыхнул воспламенитель, снова покатилась струя огня...
Леха пригнулся к траве и повернул влево, в это летящее навстречу огненное облако.
На этот раз Красотка не переставая жала на спуск, посылая все новые и новые порции бензина, а струя никак не кончалась.
- Есть! - крикнул Пупсик.
- Попала! - грудной женский голос, никак не стыкующийся с истеричной девчоночьей интонацией.
Да, им казалось, что струя попала в цель...
Сначала струя расширялась, рассыпалась облаком огненных капель и накрывала все, от самой земли и на высоту человеческого роста. Им и должно казаться, что эта огненная стена так и идет дальше, сжигая все на своем пути...
Но метрах в тридцати от Красотки струя, уже частью выгорев, наполнившись масляно-черными клубами, отрывалась от земли, поднимаясь вверх...
Пригнувшись, Леха понесся в этом зазоре между землей и клубами уже прогоревшего бензинового облака. Сначала в сторону от Красотки, но постепенно забирая влево. Левее и левее, обходя ее по широкому кругу.
Уже четверть оборота сделал, наверно... Сейчас Пупсик где-то за Красоткой...
- Не кончай! Жги его, жги! - вопил Пупсик, невидимый за стеной огня.
Оскалившись от боли, Леха несся дальше, по кругу обходя Красотку. Спину жгло. Жгло лоб, круп, но это был просто раскаленный воздух и прогоревший дым. Не бензин.
Красотка исправно давила на гашетку, нескончаемый запас бензина и сжатого воздуха гнал море огня, а Леха несся вокруг нее. Уже сделал три четверти оборота, наверно, и вот-вот...
Мелькнул Пупсик, замерший соляным столбом.
Карапуз увидел сбоку то, что казалось ему всепожирающей стеной огня, катящейся вниз по полю на десятки метров. Только сейчас он увидел, как метрах в тридцати стена выгоревшего бензина уходит вверх, больше ничего не сжигая, - и за ней совершенно невредимого быка, несущегося навстречу...
Миниган уставился Лехе прямо в лоб. Завизжал электропривод, закрутились стволы, расцветая ослепительным цветком, выплевывая пули туда, где Леха был всего миг назад. Двинулись следом...
И тут миниган заглох. Пупсик глядел уже не на Леху.
Красотка, крутившая огнеметом, сделала почти полный оборот. Струя огня шла все левее, левее, левее... Минуту назад Красотка начала со склона холма и теперь опять жгла склон холма, но только с другой от себя стороны. Струей огня она ударила туда, где за ее спиной стоял Пупсик.
Стоял куда ближе к Красотке, чем Леха. Прямо на пути огненной струи, в каких-то двадцати метрах - когда струя еще не прогорела, лишь рассыпалась на мириады пылающих брызг...
Пупсик успел только повернуть к ней голову - и тут пламя окатило его.
- Ой... - охнула Красотка, наконец-то заметив Пупсика. Огненная струя оборвалась.
Но горящий бензин облепил Пупсика - щитки бронежилета, миниган, лицо... Вспыхнула щетка серебристых волос и ушла вверх волной треска и пламени - и из нее родился нимб. Над головой Пупсика повис призрачный зеленовато-желтый обруч.
- Дура! Ты в меня попала!!
- Я...
- Дура!!!
Язычки огня все гуляли по броневым щиткам, взметаясь выше головы. Нимб из зеленовато-желтого превратился в желтый, стал наливаться оранжевым...
Не убило. Но по крайней мере сбило с толку и лишило видимости! Если сейчас уйти в сторону и атаковать, откуда не ждет...
Леха попытался затормозить, но бычье тело неслось дальше. Две тонны мяса и брони никак не хотели останавливаться.
Стой же ты! Стой! Стой!
Леха выпрямил ноги, тормозя всеми четырьмя копытами. , С корнем выдирая ими траву, оставляя полосы развороченного чернозема. Ноги скрутило болью, там хрустели, натягиваясь, сухожилия - но все-таки выдержали.
Когда язычки пламени на Пупсике опали, Леха уже остановился.
В каких-то тридцати метрах за Пупсиком, за его спиной...
Красотка смотрела прямо сюда! Вскинула руку, указывая.
- Там...
Остальное Леха не расслышал за стуком собственных копыт - уже несся на Пупсика!
Тот успел обернуться. Мелькнули почерневшие от гари плитки бронежилета, обгоревшее лицо - без волос и без бровей, похожее на коленку, на которой кто-то зачем-то нарисовал глаза и губы. Уже не гордый лик бога карателей, а какая-то жалкая пародия на дешевый манекен без парика...
Леха обрушился на него. Не выцеливая, как бы врезать рогом, - нет времени! - а прямо лбом. Броневой нарост на лбу клацнул по бронежилету, и Пупсика швырнуло далеко назад.
Пролетев несколько метров, он рухнул на траву, к самым ногам Красотки. Все еще живой, гаденыш! Нимб над головой не пропал, лишь стал ярким и налился кроваво-красным. Совсем чуть-чуть не хватило...
А лицо Красотки было совершенно безмятежно. Царственная невозмутимость и королевская холодность.
На миг показалось, что вот сейчас она все так же хладнокровно, ни на мускул не меняясь в лице, вмажет огненной струей прямо через Пупсика, не обращая внимания, что огонь добьет его. Черт с ним, с Пупсиком, - главное, что и быку не выжить Какие-то два десятка шагов от огня не спасет ничто...
Леха мотнул мордой, прогоняя наваждение. Безмятежность - лишь на лице игровой аватары! А та, которая играет в этом теле, вовсе не хладнокровная красавица, а пухлая малолетка, которая сейчас растеряна и напугана, и ее маленькие гадкие ладошки в контактных перчатках вспотели и дрожат!
Пупсик приподнялся, потянулся к минигану, отлетевшему в сторону, но Леха уже рванулся вперед. Промчался по Пупсику, втаптывая его в землю. Нимб побагровел - и брызнул прямо в морду призрачными каплями... Но дальше, дальше!
Красотка дернулась в сторону, уходя от удара лбом. Еще дальше, выворачиваясь и из-под правого рога...
Бычье тело, разогнавшись, неслось дальше вперед - мимо нее! Мгновенно не остановиться и уже не повернуть вовремя...
Не пытаясь остановиться, Леха завалился набок, выгибая шею вслед за Красоткой, разворачивая туда голову...
Острие рога чиркнуло по боку Красотки. Кажется, едва-едва задело - на какие-то сантиметры, - но блестящая сталь легко проткнула черную кожу топа и вошла в плоть.
Инерция тащила Леху дальше, и бычье тело, рог, зацепивший Красотку, - все так и пронеслось дальше, не замечая сопротивления. Рог легко пробил ребра и вырвался на волю, разорвав бок.

Предыдущая страница 3 Следующая страница


Клан Быка 4

Леху пронесло дальше, а Красотку подбросило вверх, завертев юлой, и швырнуло в сторону. Она рухнула, покатилась по траве, а кровь хлестала из бока и хлестала...
Леха упал на бок и проехался по сочной траве. Тут же вскочил, рванулся назад, к Красотке...
Мог бы и не дергаться. Красотка лежала неподвижно. Нимба над ее головой уже не было.
А вокруг, как лепестки гигантской ромашки, раскинулись полосы выжженной травы. Расходились прямо из того места, где раньше стояла Красотка.
Один лепесток узкий, второй пошире, третий широкий-широкий, на полкруга, - это когда она жгла одной нескончаемой струей. Вела огнемет вслед за Лехой, не отпуская гашетки.
Вблизи трава выжжена до чернозема. Дальше - как обугленный мох. Еще дальше травинки уцелели, но стали седыми. На глазах рассыпались в пепел. Там еще догорали капли бензина, вились вверх черные струйки дыма...

Что-то двинулось!
Леха дернул туда головой - мигом напрягшись, уже готовый рвануться в сторону. Неужели Пупсик и Красотка вернулись так быстро?
Но движение было не здесь, а далеко на склоне. Там, куда вел пологий проход, - между гранитных столбов капища.
Серебристые зеркала, закрывавшие проход, пропали. Нет живых игроков - нет и преград? Теперь ходи куда хочешь? Леха еще раз огляделся: не появились ли туманные облачка? Но Пупсик и Красотка не спешили возвращаться. Ушли в чат выяснять, кто из них виноватее?
Леха вздохнул. Еще раз покосился на личико Красотки - ах, какое личико! - и побрел к святилищу.
На этот раз сатир не следил и не приветствовал. Он сидел на алтаре, задумчиво подперши морду кулачком. Длинная бородка оттопырилась далеко вперед - карикатура на какого-то древнего царька, да и только. Но сатир этого, кажется, не замечал. Глазки затуманились, пальцы задумчиво потирают кольцо в ухе...
Заметил Леху, и всю задумчивость как ветром сдуло. Сатир нахмурился.
- Крутой, да? Гордый? Ты учти: кто не хочет обломать себе рога сам и быстро, тому их обламывают другие. Медленно, долго и о-о-очень больно. Ты хорошо подумал, что выбираешь?
Леха вздохнул. Может быть, возвратиться в капище было и не самой лучшей идеей...
- Ты здесь на год? Вот сиди и не выеживайся, и делай как все! Лови пули и бегай от клиента. Здесь обучалка, а не мясорубка! Или тебе интересы фирмы не указ?
Леха не отвечал, лишь внимательно разглядывал сатира. Никак не понять: издевается он или всерьез?
- С системой решил потягаться? - не отставал сатир.
Хотелось бы все это списать на тупые шутки, но... Сатир словно бы издевается, да. Но не просто так, не тупо. А как будто с каким-то двойным дном...
Да только поди тут разберись! Личико подленькое, глазки ух какие хитренькие - но ведь это же не настоящее его лицо! Всего лишь то, как художники нарисовали для него аватару. Все эти ужимки, все эти искорки в глазах - все это может быть всего лишь настройками его аватары. Может.
А может - и мимикой его самого, наложенной на нарисованного сатира... И так, и так может быть. Как угодно. Ни черта не понять!
- С системой бороться бесполезно, рогатый, - покачал головой сатир. - Либо ты под нее прогибаешься, либо она размазывает тебя по стенке. Третьего не дано. Поспеваешь, рогатенький? Вляпался - все, терпи и не выеживайся, а то будет еще хуже.
- Посмотрим, - сказал Леха.
- Да тут и смотреть нечего! Или думаешь, на таких умников, как ты, у фирмы методов нет? За целый год-то? Ха!
- Я отсюда выберусь.
- Что? - Сатир повернулся к Лехе боком, картинно приложил руку к уху. - Что-что?
Издевается, гад...
- Я. Отсюда. Выберусь, - медленно и четко повторил Леха.
- Правда? - Сатир старательно задрал кустистые брови. - И как же это ты отсюда выберешься?
Как...
Да, хотелось бы еще знать как...
Леха тряхнул мордой и упрямо повторил:
- Выберусь!
Должен выбраться! Иначе...
Какое-то время от тех двоих можно бегать - но что потом? Рано или поздно финты кончатся, и...
...Раскаленные плоскогубцы, танцующие в животе, выкручивая все внутри...
Леху передернуло. А ведь это всего лишь миниган. А огнемет...
К черту, к черту!
К дьяволу такие мысли. Должен выбраться отсюда. Должен!
- Ну-ну... - Сатир поджал губы. Процедил сквозь зубы, как выплюнул: - Уп-пертый...
И вдруг брови у него поползли вверх, а челюсть отвалилась, Сатир пораженно присвистнул - и смотрел он...
Неужели Пупсик притащил вместе с Красоткой еще кого-то?!
Леха дернулся влево, разворачиваясь, но не успел. Слишком поздно. Игроки уже загрузились, и время на подготовку истекло. Пространство вздрогнуло волной, каменные блоки метнулись навстречу, хватая, и швырнули наружу, в лощину...
Но еще успел услышать брошенное вдогонку:
- Легкой смерти!
И на этот раз в голосе сатира не было и тени издевки.

Часть вторая
«САБОТАЖНИК»

Какое же все-таки прелестное личико у Красотки... Эх, встретить бы такую в реале...
Леха вздохнул, подцепил труп Красотки на рог и поволок к холму. Мимо двух огромных тел, еще чадящих жирным дымом, - Пупсика и Крысенка. Почти близнецы: по два с лишним метра ростом, по два центнера накачанных мышц, по центнеру бронежилетов, по минигану... Даже лица почти одинаковые. Только у Пупсика ежик волос стального цвета, а у Крысенка - светло-светло-русый. И еще на плечевом щитке бронежилета надпись, выведенная красным распылителем: «Bite me». С юмором, гаденыш...
Этот порядочно кровушки попортил. Посообразительнее и Красотки и Пупсика. И сильно посообразительнее...
Обожженный бок ныл, левая задняя нога никак не желала шагать, лишь волочилась сзади. Пуля вошла куда-то между броневыми наростами и порвала сухожилие - чертов Крысенок!
Леха затащил труп Красотки на склон холма, сбросил с рога. Здесь, на склоне, было множество таких трупов. За два дня накопилось несколько десятков: и Пупсики, и Крысята, но больше всего Красоток.
Свеженькие, едва-едва начали разлагаться, почти целые. Ну, если не считать кроваво-черных ран от рогов, опалин от огнемета и развороченных ран от крупнокалиберных пуль минигана. Карапузы частенько попадали друг в друга.
Леха уложил Красотку, как она должна была лежать среди этих трупов. Вблизи сразу и не сообразить, а издали сразу видно, что лежат в строгом порядке.
Огляделся - нет ли туманных облачков, предупреждающих о загрузке игроков? - но все чисто. Пяти выносов подряд карапузам хватило, чтобы они рассорились вдрызг и ушли в чат выяснять, кто же из них виноватее.
Можно и к капищу...
Сатир ждал у самого входа. Последние полчаса он так и стоял, привалившись плечом к гранитному блоку. Ручки на груди, глазки с прищуром разглядывают Лехины подвиги. Как тот методично, раз за разом выносил трех карапузов. То протыкал рогами, то затаптывал, но чаще просто заставлял ошибаться и расстреливать друг дружку из миниганов или сжигать из огнемета.
- Значит, на блокпосту отсиделся, говоришь... - пробурчал сатир.
Леха с самым невинным видом кивнул, чуть пожав плечами, - ну да, отсиделся, откуда вообще взялись какие-то сомнения? - и тоже оглянулся на лощину.
От изумрудного и идеально ровного газона, травинка к травинке, ныне почти ничего не осталось.
Всю лощину перепахали очереди от миниганов - цепочки маленьких черных кратеров от разрывных пуль. Пропалины от струй огнемета, почти слившиеся в одно сплошное черное пятно, между которыми почти не осталось травы. Последние трупы Пупсика и Крысенка еще чадили.
Вокруг холма - это уже сам Леха постарался, орудуя огромными копытами, - чернели ямы и кучи вывороченной земли.
Целая сеть крошечных окопчиков. Перед каждым бруствер из трупа Пупсика или Крысенка -теперь уже и не узнать, кто где был, все сильно обгоревшие. Для того и нужны, чтобы принимать на себя очереди минигана и струи огня. Эти ребята и большие, и в тяжелых бронежилетах.
Красоткины трупы на такое не годились - маленькие и недолговечные. Очереди миниганов рвали их в клочья за один проход, а огнемет превращал в крошечную горсть обугленных черепков. Зато они годились для другого...
Самое главное оружие было выше, за этой полосой земляных укреплений. На склоне холма.
Отсюда, почти с двухсот метров, трупы складывались в буквы: «ЛОХИ». Это из трупов Крысенка и Пупсика. Повыше еще одно слово, на этот раз только из трупов Красоток. Подлиннее и еще недостроенное: «МАЛЕНЬК». Дальше начатое «И», пока только вертикальная спинка из двух трупов Красотки.
Эти простые буквы выводили из себя куланутую малышню, и выводили здорово, до поросячьего визга. Между делом они пытались раскидать эти буквы - и ошибались грубее и чаще.
Пупсик налегал на «лохов». Крысенок - этот явно посообразительнее, и его куда сильнее бесило недостроенное слово.
- И не стыдно тебе? - спросил сатир.
Леха покосился на него, но ничего не сказал.
- Они же дети! Тебе что, никогда не говорили, что глумиться над детьми нехорошо? Маленьких обижать - низзя!
Сейчас он говорил без тени иронии, но за два дня, проведенных здесь, Леха уже привык к этим постоянным подколкам.
- Дети - цветы жизни, - невозмутимо отозвался Леха. - Их либо в воду, либо в землю.
Сатир хмыкнул, а Леха вздохнул. Сатира-то можно провести на невозмутимом голосе. Вот если бы еще внутри был хоть след этой невозмутимости...
Ночью толком выспаться не удалось. Едва закроешь глаза - и тут же кажется, что именно сейчас на лугу взбухли туманные шары, пронзаемые желтыми вспышками.
Всю ночь вздрагивал и то и дело открывал глаза - не появились ли на лугу карапузы? Или еще кто-то решил заглянуть в обучалку...
И бои с карапузами вовсе не такие уж легкие, как это кажется сатиру. Малейшая ошибка - и горящий бензин...
Леха стиснул зубы, не давая воспоминаниям целиком всплыть из памяти. Отгоняя их - к черту, к черту! - и без того паршиво.
Так, надо успокоиться.
Хоть немножко, хоть чуть-чуть...
- Смотри, не все коту Масленица, - покачал головой сатир. - Если этот Пупсик догадается потереть куки, и эти двое у себя тоже потрут, будет тебе и новая лощинка, с иголочки, будет и праздник. Без наскальных надписей и без укрепрайона. Посмотрим, как ты тогда зашутишь. Сдается мне, они уже почти все твои шуточки выучили, только надпись тебя еще и спасает...
Леха вздохнул. Тут сатир прав. Карапузы штурмовали лощину второй день подряд. Вчера - часов шесть. Потом, слава богам, случился перерыв на сон, и вот теперь опять, с утра пораньше! Изредка уходили ругаться в чат, но с упрямством, достойным изучения арифметики и зубрежки неправильных глаголов, возвращались обратно.
- Интересно, они когда-нибудь учатся?.. - пробормотал Леха.
- Может быть, - отозвался сатир.
Пожал плечами:
- Каникулы.
- А-а... Черт! Никогда бы не поверил, что буду так ненавидеть каникулы...
Но сатир уже не слушал. Он задумался, провалился глубоко в себя, и только пальцы едва заметно подрагивали, потирая золотое кольцо в ухе. Что ж, хорошая идея...
Леха опустился на землю, поджав под себя ноги. Закрыл глаза, попытался прогнать напряжение, расслабиться. Мысли лезли в голову, но если не давать им пускать корни, а тихонько отталкивать прочь, как дохлых медуз, качающихся в морских волнах...
Кажется, начало получаться...
В бок пихнуло. И еще раз, настойчивее. Леха вздохнул и открыл глаза. Приступ задумчивости у сатира прошел так же быстро, как и налетел.
- Ты вот что, рогатый. Тебя, похоже, скоро переведут в полноценные игровые зоны, и...
- Так скоро? Ты же говорил, через неделю?
- Говорил, - согласился сатир как-то подозрительно покорно. И тут же взорвался: - А еще я тебе говорил, что не фиг было народ крошить! Говорил?! Что не хочешь подыхать, просто бегай! Говорил?! А ты что? Самый умный? Ну вот теперь и воняй! Слишком хорошую статистику набрал за два дня, на лохастого новичка ты уже не тянешь. Так что все, кончилась твоя халява. Сразу в основные зоны пойдешь!
Сатир даже всхрапнул от избытка чувств, но взял себя в руки.
- Ладно, это все фигня, если между нами, девочками... Ты вот что запомни, - заторопился он. - Никому ничего не говори. Ни как тебя зовут, ни за что попал. Никому и ничего. Понял?
- Да у меня ничего такого, - начал Леха. - Я же рассказывал: просто случайная авария, и...
- Слышь, ты! Парнокопытное! - взъярился сатир. - Ты по-русски понимаешь?! Я тебе...
И замер на полуслове.
Так и застыл с открытой пастью и вскинутой рукой, с уставившимися в одну точку глазами, совершенно неподвижными.
Замерли, повиснув в воздухе, капельки слюны, брызжущие из его вонючей пасти.
Шум ветра в ушах, шелест пожухлой травы, далекий грохот прибоя - все это пропало, скрывшись под ватной тишиной.
Леха попытался двинуться, но не смог. Будто окунули в невидимый цемент, мигом застывший. Все вокруг превратилось в одну огромную фотографию, и он был просто еще одним ее кусочком...
А потом все исчезло.

***

По глазам резануло, как ножом. Леха зажмурился, и тут навалился жар. На голову, на спину, сдавливая с боков... Заползая в ноздри удушливой сухостью...
Кожу над копытами обожгло. Леха зашипел сквозь зубы, переступил, но стало только хуже. Копыта еще глубже вошли в это обжигающее. Податливое и рассыпающееся, как...
Стараясь не вдыхать жар, пышущий в ноздри, Леха чуть приоткрыл глаза.
Ноги по щиколотку увязли в песке. Мелкий, как пудра, и рыжий-рыжий, почти ржавчина. Во все стороны. Куда ни кинь взгляд - дюны, дюны, дюны. До самого горизонта, как-то незаметно переходящего в небо, - мутное, грязное, выгоревшее.
Оттуда дул жаркий ветер. Тащил по дюнам тучи пыли, крутил волчки из песка. Над всем этим висело солнце - и палило, палило, палило...
Порыв ветра ударил по глазам, резанул россыпью колючей пыли. Леха зашипел и мотнул головой - а что другое сделаешь, когда вместо рук еще две ноги присобачили?! Глаза режет, а ничего не сделать. Терпи.
И жар под ногами, как от печи. Верхний слой песка раскалился под солнцем так, что плюнь - и зашипит.
Только плюнуть-то и нечем. Во рту сухо-сухо, в горле першит. А пытаешься сглотнуть, чтобы не першило, - еще хуже. Каждое сглатывание - маленькая пытка. Как куски наждачной бумаги глотать.
И ни намека на тень. Только дюны, дюны, дюны. До самого горизонта. Застывшие валы песка, накатывающие на тебя...
Леха шагнул вбок, разворачиваясь, чтобы глянуть назад, - и зашипел. Шкуру над копытами как кипятком обдали. Так и застыл с поднятой ногой, не решаясь дальше двинуть ее вбок - туда, где еще не потревоженный слой песка, прокалившийся на солнце.
Но что-то делать надо, не жариться же здесь заживо! Осторожно разбивая копытом верхний слой песка, разгоняя его в сторону как пену с пива - эх, пиво! хоть бы глоток воды! - Леха медленно развернулся. Ну, слава богам!
Здесь были скалы. Высокие, метров двести. Сомкнувшиеся в отвесную стену. Тянется и влево и вправо, убегая до горизонта. А вон и расщелина, кажется. Черная трещина - с желанной тенью!
Стараясь ставить ноги отвесно - пусть раскаленный песок целует копыта, а не жалит шкуру над ними! - Леха двинулся к стене. Сначала медленно, с непривычки глубоко увязая в песке. Потом приспособился и пошел быстрее, потихоньку побежал...
Солнце палило и палило, топя в зное, из которого никак не вырваться. Виски стягивало раскаленным обручем. А стена - и щель, с черной прохладой за ней! - почти и не приближается...
В голове уже звенело от жара, когда ноги наконец-то перестали проваливаться в податливый песок. Здесь, под стеной, песок слежавшийся, плотный. Можно идти не увязая.
Еще несколько шагов...
И вот она, расщелина! Леха бросился туда - и тут по голове врезало.
Прилично так, до искр перед глазами... Пошатываясь, Леха помотал головой. Что это было?
А, чертовы оглобли! Рога широкие, как бампер машины. А щель узкая-узкая. И сзади еще так жарит...
Оскалившись от нетерпения и досады - вот она, тень и прохлада, какие-то пара шагов, да не пускают! - Леха наклонил голову вбок. Выкрутил шею так, что левый рог почти уткнулся в камни под ногами, а правый задрался далеко вверх. И шагнул вперед.
Теперь уперлись плечи, но Леха только оскалился и нажал сильнее, втискиваясь. Броневые наросты заскрипели по камням, высекая искры, но все же он шел вперед. Продирался, шаг за шагом, в живительную тень.
В темноту и прохладу. Господи, хорошо-то как... Щель стала шире, уже не приходилось протискиваться. Броневые наросты лишь изредка чиркали по камням. Тропинка повернула.
Леха изогнулся, как мог, чтобы вписаться в поворот. И так-то голова повернута боком, а теперь уж совсем как рогатый глист, почти распластался между каменных стен.
И тут тропинка нырнула вниз. Камни ушли из-под ног, бычья туша ухнула вниз, а тропинка гнулась все круче...
Леха побежал, чтобы не рухнуть. Из-под копыт выскакивали камни и неслись вниз, прыгая между стен. В расщелине заметалось эхо, дробясь и набирая силу, обрастая хвостами все новых и новых ударов.
Вход остался далеко позади, стало темно. Лишь высоко над головой тонкая нитка света между краями расщелины - да только от нее никакого толку. Валун поперек прохода или обрыв в двух шагах впереди - ни черта не разглядеть! Но ноги сами несли вниз, только успевай переставлять. Если рухнешь, тогда уж точно костей не соберешь...
И Леха несся вниз, стиснув зубы от напряжения, чтобы не подвернуть ногу на камнях, выскальзывающих из-под копыт; чтобы не свернуть окончательно шею, и так уже вывернутую до хруста в позвонках! Рога сшибались с выступами стен, высекая искры и каменную крошку, и тяжелые удары откидывали голову назад, к самой спине, скручивая шею и продергивая болью через всю спину.
А вокруг ревело и грохотало, все сильнее и сильнее, закладывая уши...
Так же резко, как ухнула вниз, тропинка выровнялась. Впереди стало светлее, нож света разрезал темноту на две части - и Леху вынесло из скал.
В несколько шагов Леха сбросил скорость и встал. Потом, медленно и очень осторожно, повернул голову так, как ей полагалось сидеть на шее. Под затылком хрустнуло, стрельнув болью дальше в спину... Леха оскалился, но боль отпустила. Кажется, пронесло. Цел.
А сзади все ревело и грохотало из щели, словно там катилась целая лавина...
Леха стоял, жмурясь от яркого света, и озирался. Пустыня осталась по ту сторону стены. Здесь все было иначе.
Огромная долина, сплошь покрытая камнями: здоровые валуны, булыжники, мелкая щебенка - и ни кусочка простой земли.
Далеко справа среди этих камней сверкали голубые зеркала - целая россыпь озер. Маленькие, еще меньше, совсем крошечные, уже не озерца, а просто большие лужи... Много-много. Над ними, над самой водой, клубились тучи. Густые, тяжелые, иссиня-черные. С проскакивающими всполохами зарниц.
А слева, метрах в ста пятидесяти от прохода...
Леха зажмурился и помотал головой. На миг показалось, что тепловой удар все-таки схлопотал.
Но когда открыл глаза, видение не пропало. Огромное скопление... чего? Вышек? Это было настолько странное зрелище, что даже и сравнить-то не с чем.
Какие-то странные конструкции из металлических балок, перекладин, решетчатых ферм... Если на что-то это и походило, то, пожалуй, на огромные мачты электропередачи. Только перевернутые вверх тормашками: узкой вершиной вниз, а кверху расширяясь. Поднимались над землей метров на пятьдесят и стояли впритык друг к другу. И все эти балки, перекладины, решетчатые фермы - все это вверху смыкалось, переплетаясь в единое целое.
И все это отполированное, зеркально гладкое. В этих металлических джунглях отражалось солнце, отражались его отражения, отражались отражения отражений, все множась и множась...
Миллионы крошечных злых солнышек били оттуда по глазам, как острые булавки, и...
Позади с шорохом осыпались камни. Леха крутанулся назад, оступаясь на булыжниках. От прохода его отрезали. У входа в щель стоял здоровенный... кабан? Вытянутое свиное рыло с огромным пятачком, шкура розовая, как у вареного поросенка, только уши черные. Изо рта, задирая верхнюю губу, торчат клыки. Стоял он, как и оставшийся далеко в обучалке сатир, на двух ногах. Только ростом был не метр с кепкой, а все два двадцать. А в передних лапах - почти как человеческие руки, только очень мускулистые - что-то похожее на кусок толстой трубы. С одной стороны пошире и потяжелее, с другой поуже, можно удобно ухватиться...
Выломал в тех металлических джунглях? Кабан держал железяку, как дубину. Умело так, уверенно.
- Волик, нах... - пробасил кабан, ухмыляясь.
С ленцой сплюнул и шагнул на Леху, лениво покручивая в руке железяку, как биту.
Леха шагнул вбок, к валуну - там дубиной особо не размахаешься, - но оттуда вылез второй кабан.
Меньше первого, сухонький, почти тощий. Шкура совершенно белая, а глаза красные-красные, как на фотке дешевой мыльницей.
- Ну че вылупился, телка рогатая? - тут же заголосил он. - Че вылупился, говорю?! - Его писклявый голосок опасно поднялся, сорвавшись на истерические нотки. - На колени, падла! Привыкай! Ты тут никто, и звать тебя никак! Понял?
У него тоже была железяка - только маленькая и тонкая, вроде стального прута. Щуря свои красные глазки и покручивая битой, альбинос двинулся на Леху с другой стороны.
Леха попятился, забирая влево, чтобы видеть обоих кабанов... Но там оказался еще один.
Каштановый, в пятачке тяжелое золотое кольцо, а сам здоровый, как шкаф. Еще крупнее первого. И дубина длиннее и больше. Он нес ее на плечах, как коромысло, расслабленно перекинув руки через концы.
Ну да, конечно... Чего ему напрягаться-то? Кого бояться при таких габаритах и с такой битой?
- Ну ты, бычара! - взвился альбинос - Ты че, не понял?! Ну-ка делай «ку», я сказал!
- Давай-давай... - покивал черноухий. Опять сплюнул. Леха тихонько скосил глаза вправо, влево, но отступать было некуда. Окружили.
- На колени, сука! - не унимался альбинос - Ну-ка «ку» делай, падла! Ну?!
Черноухий опять медленно сплюнул, поудобнее перехватил биту и пошел вокруг Лехи.
Обходил по всем правилам: не очень быстро, на средней дистанции, усыпляя внимание. Не дурак подраться...
И тот, каштановый, наверное, тоже. Леха повернул, чтобы держать черноухого перед собой...
Щебенка предательски разъехалась под копытами, и Леха чуть не рухнул.
- Нет, ну ты че, не понял?! - оскалился альбинос.
Леха опять переступил, чтобы держать черноухого перед собой, - черт с ним, с этим мелким психом, два здоровяка куда опаснее! - и опять оскользнулся на камнях. Ладно...
Леха перестал крутиться. Чему быть, того не миновать.
- Ты че молчишь, падла? - крикнул альбинос- Борзой, да?! Сейчас рога-то обломаем, петух рогатый!
- Не, рога потом, - пробасил черноухий, не переставая кружить вокруг Лехи. - Сначала по ногам. По колену. Мв-цо! - сочно причмокнул он, изображая звук, с каким молоток вошел бы в сырой бифштекс- И нога в другую сторону. Прикинь, да?
Он заржал. Альбинос улыбнулся, но сначала бросил быстрый взгляд на каштанового - тот невозмутимо стоял, все так же перекинув руки через биту, - и только потом старательно захихикал.
Леха шоркал задними ногами, раздвигая верхний слой мелкой щебенки, предательски скользкой и подвижной. Ниже камни крупнее. Надежнее для опоры. С них можно сделать рывок.
Всех троих, конечно, не завалить, но одного-то, вот этого черноухого, проткнуть можно. По крайней мере, попытаться...
- Давайте, боровы, давайте, - сказал Леха. - Шутки у вас тупые, но вы давайте, тренируйте языки, вам пригодится...
- Ты кого боровом назвал! - взвизгнул альбинос- Черноух, ты слышал?! Клык! - покосился он на каштанового...
Но Леха на альбиноса уже не смотрел. Черноухий кабан взмахнул битой и рванулся навстречу...
Но так и не добежал.
Каштановый кабан - по-прежнему с совершенно равнодушным рылом, словно его тут вообще не было, - чуть выбросил вперед копыто и подсек ногу черноухого. Несильно, лишь едва коснулся - но точно. Ноги черноухого заплелись.
Он рухнул на камни, растянувшись во весь рост, и взвыл. Вскочил, не переставая подвывать. Острые камешки распороли шкуру. На коленях, на груди, на локтях выступили сотни темно-алых капель, словно кровавый пот.
- Клык, ты чего?.. - тихонько пискнул альбинос, косясь на каштанового и пятясь за камни.
- Бляха-муха! - взревел черноухий, разворачиваясь. - Да ты че, Клык? Совсем забурел, да?!
Он рванулся на каштанового, а тот даже не шелохнулся. Еще и ухмылочка появилась.
Черноухий подскочил к нему, замахнулся... И сдал назад. Лишь стоял, до хруста вцепившись в дубину обеими руками.
- Сам остынешь или помочь? - лениво осведомился каштановый.
- Крутой, да?! -зашелся черноухий. - Крутой?!
От напряжения в руках его дубина мелко подрагивала.
- Заткнулся, я сказал, - все так же тихо и почти ласково предложил Клык. Но было в его тоне что-то такое...
Черноухий звучно сглотнул и отступил.
А Клык шагнул к Лехе и добродушно оскалился:
- Ну здорово, новичок.
Леха покосился на черноухого - тот с тихой ненавистью глядел в затылок окольцованному. Альбинос все еще пугливо косясь то на каштанового, то на черноухого, то на Леху, потихоньку подбирался поближе.
Да, эти двое натуральные психи. А вот этот, с кольцом, вроде ничего. Вменяемый. Да и масть тут, похоже, именно он держит.
- И вам здрасьте, коли не шутите...
- Как звать-то? - спросил каштановый.
- Леха. Руки не подаю.
Альбинос бросил взгляд на каштанового, потом на злого, но бессильного что-то сделать черноухого. И, видимо, что-то скалькулировалось там, за этими красненькими глазками. Он старательно захихикал, ловя Лехин взгляд.
А каштановый шутки словно и не заметил. Помрачнел.
- Леха... Тут знаешь, сколько Лех бегает?
Леха смотрел на это добродушное - пожалуй, даже слишком добродушное - кабанье рыло, и вдруг почему-то вспомнился сатир. Перед тем, как его выбросило из обучалки. Что-то сатир хотел сказать, что-то очень важное. Клык, не получив ответа, прищурился, и добродушие резко пошло на убыль. Брови сначала вопросительно приподнялись, потом кабан посмурнел...
- Скворцов, - наконец сказал Леха.
- Скво! - тут же предложил альбинос и захихикал, косясь на Клыка и черноухого. Но те на него внимания не обратили, и альбинос умолк.
- Надолго к нам? - спросил Клык. - Аферист? Ворюга? Убил кого?
Леха опять тихонько огляделся по сторонам. Какие-то подозрительные допросики начались... Чего им надо-то? Может, лучше все же свалить от них?
- Какой-то он подозрительный, - тихонько влез альбинос.
На этот раз Клык оглянулся на альбиноса и, кажется, чуть ухмыльнулся. А когда поглядел на Леху, от былого добродушия не осталось и следа.
- А может, затанцевал кого против воли? - спросил Клык. - Какую-нибудь малолетнюю малолеточку?
- У нас здесь таких любят, - снова вставил альбинос- Неж-жно. По очереди...
Леха нахмурился...
А потом сообразил и облегченно хмыкнул. Вот ведь нагнали туману! Не могли прямо в лоб спросить. Ну, с этой-то стороны все чисто. Авария - это самое безобидное преступление. Что по букве закона, что по их понятиям.
- Да нет, - сказал Леха. - Какое там... В машину чужую вмазался, вот и попал.
Леха усмехнулся: ну все, разобрались? Кончились непонятен?
- Просто авария? - нахмурился Клык. - И за просто аварию в тюрягу? Да так, что к нам сюда попал?..
- Нц-нц-нц... - Альбинос картинно покачал головой. - Да, сколько народу за аварии сажают. Прямо ужас... Кого ни спроси, всех за аварии, и все пустяковые-э... Ужас, ужас, что творится.

Предыдущая страница 4 Следующая страница


5 Иван Тропов

Клык мрачно кивнул. Не альбиносу, скорее каким-то своим мыслям.
- Ну, не просто... - признал Леха. - Помощник депутата какой-то был...
- Помощник депутата? И опять «какой-то»? - Клык становился все мрачнее и мрачнее
- Ужас, сколько у нас помощников депутатов в аварии попадает! - не унимался альбинос. И вдруг перестал кривляться. - Нет, вы как хотите, а есть в нем что-то подозрительное. Точно каких-нибудь малолеточек по подъездам сторожил...
Клык мрачно кивнул. Снял дубину с плеч. Альбинос и черноухий тоже подобрались.
Леха вздохнул и стал рассказывать про аварию подробно. И про самоубийцу, и про
девчушку на заднем сиденье крошечного кабриолета, и про «ниссан» с помощником депутата...
Кабаны кивали и терпеливо слушали. На удивление внимательно, не перебивали. Только Клык пару раз кое-что уточнил. Леха честно вспоминал фамилию, как выглядел тот помощник депутата...
- Бляха-муха! - вдруг зашипел черноухий сквозь зубы. Его всего передернуло, будто ему в спину всадили булавку. Он потерял равновесие и заскользил по осыпающимся камням, но устоял. - Пойдем, Клык. А то...
Черноухий осекся, закусив губу. Его вдруг всего скрутило. Рыло налилось кровью, глаза чуть не вылезали из орбит. Через закушенную губу вырвался стон.
- Пош-шли, Клык... - просипел черноухий, стиснув зубы. - Блин, как камни в почках...
Морщась от боли, оскальзываясь и оступаясь на камнях, он побежал вниз, к тем странным металлическим джунглям.
- Клык, ну я тоже того, да? Побегу тогда, да? - Альбинос заискивающе улыбнулся, ловя взгляд Клыка.
Запрета не последовало - Клык его вообще словно не заметил, - и альбинос побежал следом за черноухим.
- Это не камни в почках, это тимуровцы в лесу... - сказал Клык. - Ладно, новенький, живи. Вроде нормальный мужик... В общем, не мешай жить другим, и все будет нормалек, ага? Ну, бывай, еще свидимся! В самом деле пора.
Он хлопнул Леху по плечу и тоже припустил к зеркальному хаосу.
Леха хмуро глядел им вслед. Тимуровцы?..
Знать бы еще, с чем это едят. Похоже, Пупсики и Красотки в обучалке - это действительно были всего лишь цветочки...
Нет, надо выбираться отсюда! А то через неделю-две кончится Леха Скворцов. А вместо него будет еще один псих, вроде этих альбиноса и черноухого. Надо выбираться! Только вот как?..
Леха еще раз огляделся, на этот раз пристальнее, и невольно пригнулся, почти рухнул на камни, толком еще не сообразив, что же его так насторожило.
Хмыкнул. Да, рефлексы - вторая натура.
Возле ближнего озерца воздух стал желтоватым, помутнел, наполнился сполохами. Над землей повис туманный шар, из каких в обучалке выходили игроки...
Леха шагнул за валун, невольно прикидывая, как лучше будет атаковать...
Но туманный шар развалился, истаивая, а никакого игрока там не было.
От удивления Леха даже перестал прятаться и выпрямился.
Вместо игрока из тумана вывалился сатир. Рухнул на четвереньки, быстро огляделся. Потом, уже неспешно, поднялся и стал отряхиваться. Еще раз осмотрелся.
Заметил каштанового кабана - Клыком его звать, кажется? Тот уже добежал до металлических джунглей, но его широкая спина еще мелькала между зеркальными переплетениями. Задержался на нем взглядом. Нехорошим таким взглядом...
И потопал к Лехе.
- Это кто был? - сразу набросился он на Леху, как боевой петух. - Три поросенка, главный с кольцом в носу? Да?!
- Да... - Леха малость опешил. Он вообще не ожидал увидеть здесь сатира. А уж такой напор... - А что?
- Говорил с ними?!
Сатир умудрился нависнуть над Лехой, хотя и был всего метр с кепкой.
- Ну да...
- А за что попал, спрашивали?
- Ну спрашивали.
- А ты?!
- Что я?
- Сказал? - Сатир сгреб Леху за складки шкуры на шее, словно за ворот рубашки. - Сказал?!
- Ну сказал...
- Честно? Как все было?
- Правду и сказал. А что такого-то? Обычная авария, ничего особо крамольного... Да в чем дело-то?!
Леха тряхнул головой, сбрасывая ручонки сатира. После двухметровых кабанов он уже никакого уважения не внушал - так, мелкий шибздик.
- Кретин! - рявкнул сатир. - И что, все-все им рассказал?
Леха с трудом сдержался, чтобы не приложить этого мелкого приставучку с языком без костей.
- Ну сказал! И что дальше?!
- Что дальше... - передразнил сатир. - На минуту одного оставил - и вот, посмотрите на него! Уже вляпался! Салага рогатая...
- Да в чем дело-то?!
- В чем дело, в чем дело... А в том, что думать надо! А-а, - сатир махнул рукой, - теперь-то что, поздно уже. Молись своему парнокопытному богу, чтобы пронесло...
Леха тихо зарычал. Вот зараза! То пугает, то партизанку на допросе строит! Леха шагнул к этому шибздику, навис над ним.
- Ну рассказал я им, за что попал, и что? Что ужасного-то? Я же ничего такого не сделал, простая авария!
- Да не в тебе дело, придурок! В них дело, понимаешь?!
- А что с ними такое? - нахмурился Леха. Пожал плечами: - Ну да, двое полные психи. Но они же так, на подхвате. А держит масть у них нормальный мужик вроде.
- Психи? И нормальный мужик?.. - Сатир криво ухмыльнулся.
- Ну, справедливый... - Леха никак не мог подобрать нужное слово. - Надежный.
- Ох, салажка ты тупенькая... - Сатир душераздирающе вздохнул, почти до стона. Покачал головой. - Менты, когда им кого-то нужно расколоть, да чтобы быстро и с гарантией, что они делают, а? Правильно. Играют в доброго следователя и в злого. А урки, думаешь, тупее ментов?
Сатир помолчал, давая Лехе переварить.
- Что молчишь, рогатое? Что, самому-то никак не додуматься, что и менты и урки - одна народность?! Все различие только в форме да в том, что в урки попадают те, кто понахрапистее, посмелее и посообразительнее! Которым нужно все и сразу! Они лучше любых ментов знают, как вышибать инфу из упрямых баранов вроде тебя! Вот и играют в психа-отморозка и справедливого дядечку, у которого все типа по понятиям! Что, это так трудно сообразить, рогатое?!
Леха невольно попятился от такого напора.
Ну уж прям и играют. Прямо труппа Большого театра, а не случайные психи-отморозки. Хотя...
Леха нахмурился, вспоминая. Тот мелкий альбинос, он и в самом деле какой-то...
Да нет, нет! Леха мотнул головой, отгоняя дурацкие мысли. Так и до паранойи недалеко!
- Да ладно тебе! Какие из них актеры? Самые обычные отморозки. Натуральные..,
Бум! - по долине прокатился гулкий удар.
Леха невольно покосился на озера, на клубящиеся над ними тяжелые тучи. Но это был не гром.
А сатир сразу развернулся к зеркальным джунглям.
Где-то далеко - и, кажется, да, где-то за этим скопищем странных железяк - простучала короткая очередь, еще раз. И тут гулкие удары повалились один за другим - бум, бум, бум, бум...
И затихло.
Леха и сатир стояли, уставившись на железный лес, ждали. Но ударов больше не было. Очередей тоже не слышно.
- Психи, говоришь? - пробурчал сатир. - Ну-ну...
- Это что? - спросил Леха, невольно понижая голос и все косясь на зеркальную чащу.
- Да твои поросята своих собирателей замочили. Что-то быстро они с ними разделались для откровенных психов, нет? - Сатир почесал ухо, потер кольцо. - Видать, хорошо спелись твои поросята. Поди, все по ролям делают, не только тебя. Прям Ниф-Ниф, Нуф-Нуф и Наф-Наф... Тьфу! - с чувством сплюнул сатир.
- Подожди... Какие еще «собиратели»?
- Да самые обычные собиратели, мать их поблядушку! Старатели! Манчкииы! Тимуровцы! Называй, как хочешь! - Сатир замолчал, глядя на Леху. - Ах да, ты же совсем дикий, ни хрена не соображаешь... О господи! Вот ведь наказание...
Леха молчал и терпеливо ждал, пока словесный поток войдет в русло и сатира вынесет на что-то осмысленное. Уже начал привыкать к этому словоблудию.
- Лес видишь? - кивнул сатир на железные раскоряки, режущие глаз тысячами солнечных осколков.
- Лес?.. Это какие-то мачты электропередачи...
- Обычные блиндажные дубы, - пожал плечами сатир.
- Блиндажные?.. Дубы?..
- Блиндажные! Дубы! - рассвирепел сатир. - Что, совсем русский язык не понимаешь? Каждое слово будешь по сто раз переспрашивать, рогатое?!
Леха еще раз всмотрелся в странное нагромождение. На самых верхних сверкающих «ветвях» висели какие-то мелкие черные штуки, похожие на обгорелые лохмотья...
- А черное тряпье на ветках? - спросил Леха.
- Это не тряпье, это листья.
- Черные?
- Да, черные! Или ты думал, на стальных ветвях тебе будут зеленые расти, с хлорофиллом?! - рявкнул сатир. - А черные, чтобы на солнце раскалялись. Чтобы шел термоэффект между ними и холодными корнями. Там, внутри ствола, типа проводов, что ли... Все просчитано, короче. Хоть сейчас в реал перетаскивай. Наши программеры, они такие. Им только дай волю и нормальную зарплату, а потом отойди и не мешай. Они каждому комару присобачат по нейронной сети, чтобы летал реалистично...
- А почему блиндажные-то? - хмуро спросил Леха.
- Ну как... Не видишь, что ли? Стволы - как трубы. На куски режешь, и сразу настил для блиндажа можно делать. Или дома складывать. Или частокол ставить. Ну а вместо желудей там...
- Стоп! - сказал Леха.
Сатир может болтать без умолку сколько угодно, только все, о чем он болтает, совершенно не важно.
А важно - как отсюда выбраться.
Леха шагнул к сатиру, зажав его между валунами, и начал допрос.

***

Это Кремневая долина. В седьмой зоне «Генодрома».
Вообще седьмая зона - это огромная территория, двести на двести игровых верст. Кремневая долина на самом востоке.
В центре зоны пустыня. На севере есть переход в шестую зону. На западе - почти на другом конце зоны - в восьмую.
И если в обучалку игроки входили просто - вваливались в любом месте, то здесь все иначе. Войти в зону можно либо из соседних зон, если игрок уже в игре, либо через специальные места в городах. В седьмой зоне есть большой город, еще несколько мелких.
- Значит, игроки сюда редко добираются? - спросил Леха.
- Смотря кто. Тут ведь много не то чтобы игроков, а так... - сатир неопределенно покрутил пальчиками в воздухе, - чтобы видимость жизни создавали. Не всем же героями быть, должен кто-то и массовку создавать, шестерить на вторых ролях. В магазинах за прилавками стоять, в барах задницей крутить и разговоры поддерживать... Таких почти бесплатно пускают. А то еще и приплачивают.
- Подожди... - Леха натурально опешил. - Ты сказал, приплачивают?
- Ну! Приплачивают! Со слухом плохо?
- А деньги-то откуда тогда?
- О господи! Вот ведь тупой! Я же говорю: смотря кому! Тем, кто массовку создает, тем почти бесплатно или даже подкармливают. А тем, кто приходит кайф получать... Ну, сама подписка на право играть недорого стоит, долларов восемьсот, кажется...
- Недорого?! Восемь сотен за один год - это недорого?!
- Год? Ой, рогатое, не смеши меня. В месяц! Но эти восемь сотен так, для разгону. Потому что, чтобы полноценным героем стать, надо и оружие купить, и броню, и напарников нанять, и вообще... Покупаешь как бы у торговцев, что в игре. Но игровые деньги-то откуда возьмешь? Ага, на настоящие покупай. Один к одному. Так что насколько у кого хватит... Но, думаю, в среднем штуки по две в месяц с каждого америкоса сдирают, а то и по три. Леха помотал головой, отказываясь верить.
- На игру? Три тысячи в месяц?!!
- А что?
Сатир удивленно глядел на Леху. Кажется, его это совершенно не удивляло.
- Это психом надо быть! Чтобы за виртуальные автоматы, броню... Три тысячи... Да за это в реале можно больше купить!
Сатир прищурился, разглядывая Леху. И вдруг ухмыльнулся:
- Э-э... Да ты совсем бычок-однолетка, да? Ох, салага рогатая... Ты думаешь, они сюда ради чисто игры приходят? Думаешь, они сюда приходят просто проверить, кто сообразительнее? Чтобы пару часов свободного времени убить?
- Ну...
- Щаз!
- А зачем тогда?
- Ой, ну как с ребенком... Те, кто просто поиграть хотят, так они просто и играют! В других местах! В разные шутеры рубятся. Или в стратегии, где солдатиков надо двигать и где все в самом деле только от ума и скорости реакции зависит. А в такие игры, как эта, - в ролевые - совсем для другого приходят. Понял, нет?
- Нет. Если не играть, то зачем? Не понимаю.
- Да чего тут понимать-то? За мечтами сюда приходят! За ощущением власти. Чтобы героем себя почувствовать. Значительным стать, пусть и на пару часов. Чтобы не ты шестеренкой крутился с утра до вечера, а чтобы мир вокруг тебя вертелся, как вокруг пупа земли!
Леха не перебивал. Просто молча не понимал. А сатира, кажется, понесло:
- Ох... Ну как бы тебе... Ну, вот представь: сидит этот жирный америкос в каком-нибудь отделе по продажам авиационных двигателей, получает свои сто штук в год, а то и двести, а толку-то? Живот набьет, закладную на дом выплатит, старый «мерин» на новый поменяет, жену заведет.. А для души-то? Ведь за эти сто штук он каждый день на работу, а там перед старшим менеджером хвостом виляет, в глаза заглядывает... Шестерка, хоть и в костюме за пару тысяч. Хоть и катается на «мерине», но в душе-то знает, что шестерка. Холоп беспородный. Подлизывайся и других холопов подсиживай. Начальника слушай и улыбайся, улыбайся, улыбайся. И даже собственной секретутке по заднице не хлопнешь - тут же по судам затаскает. Как в клетке. Восемь часов в день, не считая внеурочных. И так всю жизнь. Из года в год. Понимаешь?
- Ну допустим... А к игре-то это каким боком?
- Да в том-то и дело, что для них это не игра! Для них там, днем в офисе, - вот это кошмарный сон каждый день. А жизнь, настоящая, - здесь! Когда он вечером домой летит и сразу виртуальный шлем натягивает, и сюда. Потому что здесь он что хочет, то и делает. И девку в баре шлепнет, и та ему еще улыбаться должна, а то и виртуальный минет сделает за какую-то десятку баксов. А за три сотни может нанять в напарники живого русского, который будет за ним хвостиком ходить и к каждому слову прислушиваться, стрелять, куда прикажут, да еще лебезить и поддакивать бесплатно. А за четыре сотни хоть двух белорусов, а можешь четырех китайцев. И по сравнению с ними - он уже босс, царь и бог. И что по сравнению с этим жалкие пара штук в месяц, которые он в своем офисе за два дня отбивает, не особенно утруждаясь?
Леха молчал, пытаясь уложить это все в голове.
- Теперь понял?
- Ну... Не знаю. Все равно. Ненормально это как-то...
- Нормально, ненормально! Кого это волнует, пока деньги капают? Это ведь...
- Стоп! Подожди!
Опять его понесло! Куда-то в совершенно ненужную сторону! И, что хуже всего, вместе с ним поплыл по этому потоку слов ни о чем, уже забыв, что надо-то...
Американцы, китайцы, авиационные двигатели и виртуальные минеты за десять долларов... Пусть каждый сходит с ума, как хочет! Главное, выбраться отсюда. А все это...
Стоп!
Вдруг все то, что говорил сатир, словно подсветили с другой стороны. Если взглянуть на это трезво, как бы со стороны...
Стоп, стоп, стоп... Может быть, это даже хорошо, что словесный поток сатира притащил к авиационным двигателям и виртуальным минетам...
А ведь это, кажется, идея! Так-так-так... Если сатир хотя бы наполовину не врет, то дело здесь организовано всерьез? Но тогда...
- А кто это все организовал?
- В смысле? Тебе фамилии нужны, что ли? На хрена?- Теперь уже сатир опешил.
- Да нет! Госструктура это организовала или частная фирма? Кто этим занимается сейчас?
Организовать все это, всю эту гигантскую игру, и вывести ее на окупаемость - под силу ли такое госструктурам с их извечным пофигизмом и раздолбайством?
Но если это сделали частники... Тогда и все остальное здесь должно быть сделано по уму?..
- А тебе-то какое дело? - прищурился сатир.
Леха раздраженно выдохнул. Опять этот шибздик из себя партизанку на допросе строит!
- Ну, так государственная или частная?
- А черт его разберет... - пожал плечами сатир. - Заключенных государство поставляет. Деньги частные. Крыша, пиар и налоговые льготы от патриархии. ЗАО «Заветами Иеговы». Ну, там, «око за око и зуб за зуб»... Читал? Серверы лично митрополит окроплял. А что?
Леха только хлопал глазами.
Нет, он многого ожидал от родного государства, но... но всему же есть пределы?!
Мысль, такая важная, куда-то выскользнула... А глаза дернулись на движение. Далеко внизу в долине, возле озерец.
Двое... Нет, две женщины. В комбинезонах, похожих на военные, только не из камуфляжной ткани, а из голубой пятнистой джинсовки. Кажется, даже без брони. Да и оружие... Какие-то мелкокалиберные карабины с короткими стволами. Разделаться с такими раз плюнуть. Но...
Вроде они сюда не собираются идти, остановились на берегу озера.
- Чего там? - встрепенулся сатир.
Он не видел, зажатый между валунами больше его роста. Попытался вылезти из закутка, но Леха задвинул его обратно.
Тетки сюда не лезут? Не лезут. Так на фига их трогать? Пусть делают, что хотят...
Есть дела поважнее.
- Выходит, фирма частная? - спросил Леха, - И деньги здесь считать умеют?
- Не заметил еще, что ли? - хмыкнул сатир. - Ты даже не представляешь, насколько здесь умеют считать деньги. Уж поверь мне. Да.
- Значит, то, как ведут себя заключенные, проверяют часто?
- Ты сколько в обучалке продержался, когда начал дурить?
- А здесь? Так же часто проверяют?
- Ты к чему клонишь, рогатое? - нахмурился сатир. - Ты не тяни кота за яйца, ты прямо скажи, какую еще глупость надумал. Ну?
Глупость... А вот и не глупость. Если деньги на ветер здесь не бросают, то должно сработать.
- Ну надсмотрщики здесь есть? - прямо спросил Леха.
- Надсмотрщики?.. Модеры есть. Ну, модераторы. Человек десять - чтобы в каждой зоне порядок поддерживали. Но они за нами не следят. Их работа - новичкам сопли подтирать. Тем, которые только испытательный срок проплатили, три дня. Ну и надо, чтобы они полноценно на игру подсели, чтобы нормально подписались, по полной программе. И чтобы они игру не бросили, когда их тут в первый раз обворовали или прибили, - тут-то модеры и нужны, успокаивать и простенькие советы давать. Аватарки-то здесь просто так не воскресают...
- Кто?..
- Что «кто»?
- Ава... - Леха замялся. Ну и словечко! Как рикошет между двух стен...
- Аватары, - повторил сатир. - Ну, тело персонажа...
Леха кивнул. Понятно.
- Они же здесь не воскресают, - с готовностью продолжил сатир. - Убили - все, забудь. Заводи новое тело. А каждое тело - за отдельную плату. Ну, чтобы ботами-помощниками все не запрудили. Можно, правда, как бы завещания оставлять. Чтобы потом забрать вещички своего бывшего перса, и...
- Подожди! - вклинился Леха. Боты-помощники, завещания, новички, модеры... Вот ведь плетет, вот ведь накручивает! Опять чуть главное за всем этим не похоронил!
- А есть здесь что-то вроде карцера?
- Карцер? - Сатир хмыкнул и покачал головой. - Ох, рогатое... Ты еще не понял, что ли? Это все - один большой карцер.
- Да нет! Модеры эти, они могут как-то воздействовать на нас, на заключенных? Ну, если кто-то будет вести себя не так, как им надо...
- В смысле?.. На путь истинный наставлять? Да вроде никого не приходится. Все сами прекрасно все понима... - Сатир осекся. Внимательно уставился на Леху. - Подожди-ка, рогатое... «Кто-то» - это ты кого имеешь в виду?
Леха молчал, хмуро глядя на этого шибздика, готового прогибаться под любого, кто сильнее, хоть десять раз на дню.
- Ты че, не понял?! - взорвался сатир. - Опять умничать решил?! Мало тебе того, что из обучалки раньше срока выперли, так ты и здесь выпендриваться собрался? Я же тебе... Ы!!!
Сатир подпрыгнул, словно его прижгли раскалённой сковородой.
- Ты чего? - напрягся Леха.
- Чего, чего... - зашипел сатир. - На минимум опустил, называется, раздолбай склеротичный... Все, хватит трепа! Это тебе обедню прозвонили. Не хочешь делом заняться, игроков погонять? Где-то недалеко должен быть еще один, с-сука...
- Две.
- Чего?
- Две женщины. Да вон они. - Леха кивнул за валун, к которому прижал сатира.
Женщины уже накачали надувную лодку и выплыли на середину озерца. Брюнетка гребла маленьким веслом. Блондинка достала сачок и что-то вылавливала из воды.
- Что же ты сразу не сказал, салага! - Сатир оттолкнул Леху, выглянул из-за валуна. - Это же... Ы-ы!!!
Его опять всего передернуло, и он зашипел-застонал сквозь зубы.
Леха только хлопал глазами.
- Ты чего?..
- Обойди их с того берега и спрячься за валунами, вот чего! А я их на тебя погоню. Ну давай, пошел быстрее, рогатое!
Леха наклонил голову вбок, разглядывая этого наглого шибздика.
- Пошел, я сказал!
- Ага. Щаз, сестренка. Только косички заплету.
У сатира задрались брови, на секунду он онемел. Наконец неуверенно хмыкнул:
- Типа, мы еще и острить умеем?..
- Угу. И крестиком вышивать.
- Ну-ка пошел, я сказал! Леха не сдвинулся с места.
Зачем нападать на этих теток, если они никого не трогают? Чтобы схлопотать в живот раскаленный кусочек свинца из тех карабинов?..
...Пули, рвущие изнутри, как плоскогубцы...
Леху передернуло. Ну уж нет!
Мы пойдем другой дорожкой. Мы будем саботировать. Какой толк в игре от монстра, который ни на кого не нападает? Никакого. Только лишние траты на содержание тела в реале. Так? Так. А если деньги здесь считать умеют, то тогда должны вышвырнуть отсюда на раз-два. Что и требуется.
- Ты чего, рогатый? - зашипел сатир, нехорошо прищурившись. - А ну пошли, я сказал!
Леха молчал.
- А в рог? - оскалился сатир.
- Могу организовать.
- Ах ты, зар-раза... - прошипел сатир.
Хотел еще что-то сказать, но тут его скрутило от боли: - Ы-ы-ы!!! Он закрутился волчком на одной ноге, лягая воздух, словно хотел содрать с себя что-то. А когда пришел в себя, с чувством сплюнул Лехе под копыта и помчался в долину, к озерцам. Умело балансируя на неровных камнях, почти не оступаясь, - ну прямо заправский горный козел. К озерцам, под грозовые тучи. Они спустились еще ниже, к самой воде. Тяжелые, иссиня-черные, грозовые. Кажется, даже здесь слышно тихое шипение зарядов, стекающих через воздух в воду. Встань на берегу, подними руку - и прямо в руку шибанет молнией. Леха поежился. И как эти тетки рискуют плавать на лодочке под такой тучей... Брюнетка старательно гребла, зачем-то ведя лодку зигзагом по середине озерца. Блондинка что-то увлеченно собирала сачком. Сатир, не очень-то скрываясь, добежал до озерца, набрал горсть камней и вскарабкался на валун возле берега. Не спеша прицелился, замахнулся - и швырнул камень.
- Псих! - прошипел Леха. Нет, ну в самом деле! Ну не псих ли? С горстью камней - против двух теток с карабинами!
Да еще и промахнулся! Камень пролетел над головой брюнетки и бухнулся метрах в десяти за лодкой.
От неожиданности тетки дернулись, лодка накренилась, теток качнуло еще сильнее, лодка почти перевернулась... Тетки одновременно присели, широко раскинув руки, прямо как пловчихи-синхронистки. Блондинка запустила глубоко в воду сачок с одной стороны лодки, брюнетка погрузила весло с другого борта... Удержали. Сатир швырнул второй камень, еще...
Все мимо. Кривой он. что ли?! Камни вздымали фонтаны брызг, но и только. Лишь четвертый ударил точнее. Шмякнулся в надувной борт и отскочил далеко вверх, как на батуте.
Блондинка бросила сачок на дно лодки, сдернула с плеча ружье и тут же выстрелила от бедра, почти не целясь. Звук выстрела долетел, как сухой кашель. Пуля высекла сноп оранжевых искр из камней на берегу, тут же треснуло во второй раз...
Леха чертыхнулся и рванул вниз, к озерцам. Ноги сами собой понесли туда - ну надо же ему помочь! Один точно не справится. Ну что может этот мелкий шибздик, против двух карабинов?!
Пробежал метров двадцать... встал и попятился обратно, не отрывая глаз от озер.
Нет. Нельзя ему помогать. Мало было тех карапузов в обучалке?
Хватит! Если эти тетки или еще кто-то из игроков захочет отомстить... Сюда-то ведь не карапузы добираются. И если эти решат мстить... Отомстят. Так отделают, что мало не покажется. И никакого саботажника уже не получится. А получится псих. Вроде того альбиноса или Черноуха. Самый натуральный монстр. Что снаружи, что внутри...
И чего сатира понесло на тех теток?! Какой петух его клюнул?!
Все-таки сатир пристрелялся. Камень ударил брюнетку в голову, брызнула кровь. Брюнетка выронила весло, а над ее головой вспыхнул призрачный нимб - светло-светло-желтый. Она вскинула руки к лицу, закрываясь...
Нет, не закрываясь. Всего лишь отерла кровь с глаз. Ну да, конечно. Боли-то она ведь не чувствует - это удел монстров! Просто стала видеть хуже, когда кровь залила виртуальные глаза... Но вот стерла виртуальной рукой виртуальную кровь, и всех делов.
Блондинка перестала пижонить. Вскинула ружье к плечу, прицелилась. От озер сухо кашлянуло - и пуля высекла искры из валуна, из-под самого копыта сатира. А может, и по копыту... Сатир упал с валуна, рухнул на щебенку...
Леха сморщился. Будто сам растянулся на острых камнях, вспарывающих шкуру...
Брюнетка перегнулась через борт, выловила из воды резиновое весло и стала грести к берегу. Лишь пожелтевший нимб и напоминал, что сатир попал в нее камнем.
Господи, на что он надеялся, когда стал швырять камни?

Предыдущая страница 5 Следующая страница


Клан Быка 6

Какого дьявола его вообще понесло на этих теток?! Или он тоже псих, просто хорошо маскировался? А сам как увидит игроков, до которых может дотянуться, так сразу контроль над собой теряет? Да ему раз шесть надо попасть ей в голову камнем, чтобы прибить! А вот им в него, из карабина-то...
Блондинка отщелкнула обойму, вставила свежую и прицелилась. На этот раз тщательнее. Теперь был смысл: от лодки до берега осталось метров двадцать. Пуля ударила в метре от копыт сатира. Через миг вторая, почти в руку - и сатир шустро перекатился в сторону, заполз за валун. Попытался высунуться, чтобы швырнуть еще один камень, - и пуля высекла сноп искр из щебенки перед его мордой.
Леха оскалился и бросился к озерам.
И на втором же шаге нырнул мордой вниз, чуть не рухнув, - щебенка выскальзывала из-под копыт, ноги разъезжались. Но надо ему помочь, этому шибздику! Пусть он и псих, и язык у него без костей, хуже помела, но ведь помогал советами. Да, с подколками, не без этого, но ведь от души помогал-то...
Нет, нет, нет! Стоп! Леха затормозил. Заставил себя остановиться. Нет! Нельзя ему помогать. Поможешь раз, другой...
И сам не заметишь, как втянешься. Нет, нельзя! И точка.
Леха встал. И, подавляя порывы броситься дальше, морщась, но не сдвигаясь с места, смотрел, как начинается избиение младенцев. Лодка подошла к самому берегу. Теперь брюнетка гребла очень осторожно, чтобы не качать лодку. Блондинка застыла с ружьем у плеча, не спуская глаз с прицела, ни на миг не отводя ствол от валуна.
Сатир попытался выглянуть - и блондинка тут же выстрелила, На этот раз пуля стукнула в камень перед самым носом. Брызнули искры, осколки щебенки - и сатир взвыл и схватился за ухо.
Сквозь пальцы, поросшие серой шерстью, выступила кровь. Потекла по руке, закапала на камни...
Теткам до берега осталось метров пять. Брюнетка чуть повернула лодку, направляя ее к берегу, но немного в сторону от валуна. Заходя на валун сбоку, открывая блондинке с ружьем то, что было за валуном. Та, не отрывалась от карабина, держала валун на прицеле.
Сатир мельком выглянул - не пытаясь швырнуть камень, просто кинул взгляд - и тут же спрятался обратно. Всего на миг разминувшись с пулей.
Леха закусил губу, чтобы не выругаться. Ну и чего он ждал-то до последнего, когда уже и не убежать?! Кроме этого валуна, на берегу ничего, за чем можно спрятаться...
Лишь небольшие булыжники, щебенка да эти странные стальные одуванчики.
Высунется - сразу пулю поймает. А будет сидеть за валуном - тоже не долго жилец...
Весло коснулось первых камней. Брюнетка зацепилась за них веслом, как шестом, подтянула лодку к берегу. Блондинка уже поднималась, чтобы прыгнуть на берег...
И тут сатир перевернулся с четверенек на спину, схватил булыжник и швырнул его через себя, не вставая.
Камень взлетел над валуном, перелетел его и ухнул на резиновый нос лодки. Лодку
дернуло, теток дернуло в разные стороны... и, потеряв равновесие, они вылетели за борт. Плюх, плюх! Лодка от толчков встала на бок, перевернулась и шлепнулась на брюнетку, барахтающуюся в воде.
А сатир уже выкатился из-за валуна, вскочил и бросился к самому берегу.
Прямо к блондинке, уже успевшей встать на ноги. По колено в воде, но карабина не потеряла. Вскинула, целясь от бедра, - но с пяти метров и так не промахнуться...
Сатир вдруг крутанулся юлой, и оказалось, что он бежал не на блондинку. Чуть в сторону. К стальному одуванчику, примостившемуся на самой кромке воды. И с разбега, изо всех сил, пнул его.
Прокатился тугой звон, одуванчик согнуло до земли, мгновенно выгнуло обратно. Стебель бешено замотался туда-сюда, слившись в прозрачный стальной полукруг. А еще что-то рванулось от цветка вверх - семена с головки?
Этот одуванчик был еще не отцветший?..
Если этот одуванчик как стальной, то какие же у него должны быть парашютики семян, длинные и тонкие...
Стальные иглы, сорванные с цветка, взметнулись между сатиром и блондинкой, над ее головой - и вдруг ожили. Как стрелки компаса возле магнита, все иглы развернулись вертикально.
Облачко стальных игл сжалось, растянулось... Концы игл сомкнулись друг с другом, и на миг в воздухе повисли три стальные нити, протянувшиеся между землей и тяжелыми грозовыми тучами...
Нижними концами прямо над головой блондинки. Мокрые волосы взлетели вверх, натянувшись на всю длину, облепили стальные концы - и по нитям ударили разряды. Нити ослепительно вспыхнули - и брызнули во все стороны каплями раскаленного железа. Но заряд уже прошел дальше, через мокрые волосы, через тело блондинки... Она вспыхнула. Волосы, одежда, кожа...
Долетел тяжелый удар грома, и в воду упало то, что осталось от блондинки, - обгорелая тушка, окутанная дымом.
Брюнетка поднималась из воды всего в паре метров. От удара тока ее выгнуло, полусогнутые ноги резко выпрямились - и блондинку швырнуло в воздух, как из катапульты. На берег. Она упала на камни перед сатиром. Виском - прямо под удар копытом...

***

После драки сатир про Леху словно забыл.
Леха тоже не спешил подходить к сатиру.
Хорошо же это будет выглядеть - теперь! Когда не знал, значит, на что он способен, - помочь отказался. А теперь, когда оказалось, что сатир очень даже может постоять за себя, - так сразу полез ручкаться и в друзья набиваться?..
Только все равно непонятно: какого черта он привязался к тем теткам? Мешали они ему?!
Леха лежал в тени под большим валуном. Солнце выбралось из зенита и потихоньку ползло вниз. Росли тени, день пошел на убыль... Леха просто лежал.
Хорошее место. Никто не лезет, убить не пытается. А чтобы сам пошел искать игроков... самому себе искать неприятностей? Ха! Ищите дураков в другом месте.
Глядишь, удастся день-два никого не убивать. По сравнению с психами вроде сатира или тех поросят, бросающихся на игроков, как голодная собака на кость, это должна быть плохая статистика. Ужасно плохая. Тем лучше. Быстрее выкинут!
Если денег на ветер здесь не бросают, то упрямых заключенных должны быстренько вышвыривать отсюда. Какой смысл тратиться на содержание тела в реале, если в игре от него никакой пользы? Вот только...
Леха заворочался, покрутил головой. Вроде и лежал удобно, и в тени, солнце не печет, да и вообще уже вечер, прохладнее стало. Вроде бы все нормально. Но что-то не так... Леха сглотнул - и поморщился. Горло пересохло. И... Почти отвык от этого чувства - здесь, внутри этого чертового «Генодрома». Два дня в обучалке не было ничего подобного. Ни чувства голода, ни жажды. Да оно и понятно-откуда бы им взяться, если там капельницы стоят с водой и питанием?
Но вот теперь... Хотелось пить.
Леха сглотнул и снова поморщился. Больно! Прав сатир? Родные программеры, им только дай волю и нормальную зарплату - и они даже монстру метаболизм организуют? Спросить бы, да не видно его. То ли ушел куда-то, то ли спит где-то между валунами...
Ну и черт с ним! Сами разберемся. Леха поднялся и засеменил вниз, к озерцам.
Под тяжелые тучи, упрямо не желающие расходиться.
Вблизи стало видно, что вылавливали тетки. В центре озерца плавали какие-то прозрачные куски. Медузы, не медузы...
Ладно, неважно. Не за тем шли. Леха встал на берегу, подогнул передние ноги так, чтобы склонить голову к воде, и осторожно коснулся губами воды.
Вкус был... Специфический, да.
Ну очень специфический. Чудовищный, если честно. Как жевать кучу металлических стружек, политую машинным маслом.
Леху передернуло. Оказывается, у этой бычьей аватары еще и желудок есть. Чертовы программеры! Чуть не стошнило.
Это с одного глотка-то...
Леха поднял голову, сморщившись. Пить хотелось все сильнее, но... Но не это же паскудство!
На противоположном берегу озерца появился сатир. Упер руки в боки и уставился на Леху, криво усмехаясь. Недоверчиво как-то. Словно не мог поверить, что кто-то будет пить эту дрянь.
Но пить хотелось. Все сильнее и сильнее. Леха вздохнул, сморщился, но опять склонился к воде и стал втягивать в себя эту дрянь, только по виду похожую на чистую воду...
И тут-все внутри скрутило. По-настоящему.
Леха рухнул на камни. Голову пригнуло к самому брюху, а желудок лез в горло, выворачиваясь наизнанку.
Все, что он успел выпить, выбросило обратно. И все тошнило и тошнило... В желудке уже ничего не осталось, но позывы скручивали тело снова и снова...
Наконец-то это кончилось.
Во рту было сухо-сухо. И теперь пить хотелось до ужаса. Кажется, эта тошнота не просто очистила желудок, но еще и отжала все тело, как губку с водой. До последней капли. Оставив только сухие поры, требующие хоть каплю воды... Сатир на том берегу трясся в беззвучном смехе. Так развеселился, что ему пришлось согнуться и упереться ручками в колени. Он поднимал голову, кидал взгляд на Леху - и снова трясся от смеха.
Леха медленно поднялся. Ноги и живот чуть дрожали, Это было неприятно, но это были мелочи. Господи, как же хотелось пить!
- Эй! - позвал Леха. - Она что, отравленная?
- Да нет, вода-то нормальная, - откликнулся сатир, все ухмыляясь.
- А почему же... - начал Леха и осекся.
Словно заново увидел: тот черноухий кабан, которого скрутило от боли в почках. И сатир, взвизгивающий от боли, словно его прижигали...
И тот зал, где находились реальные тела заключенных, отбывающих здесь срок. Неподвижно лежат в креслах, день за днем, месяц за месяцем. Без солнечного света, белые могильные черви. С капельницами над головой...
Леха поежился.
Эта жажда... дело не в программе? Это просто сбоит аппаратура там, в реале? Игла выскользнула из вены или капельницу забыли поменять? И вот теперь его реальное тело сидит там без воды... В ряду точно таких же почти трупов. И никому до этого нет никакого дела...
И если сатир прав и модеры тратят все свое время только на разборки между игроками...
Сами они не спохватятся. Нет, не спохватятся. Только уборщица по трупному запаху и обнаружит!
Черт возьми! Надо с ними связаться! Но как?..
Леха пошел по берегу, обходя озеро, к сатиру. Этот умник должен знать.
Но сатир тоже пошел по берегу. В противоположную сторону.
- Эй! Подожди!
Сатир и не подумал остановиться.
Тогда Леха прибавил - и сатир тоже пошел быстрее. Леха побежал быстрее, оскальзываясь на камнях. Сатир оглянулся, заметил это и вдруг рванул прочь от озера. К скальной стене, разделяющей Кремневую долину и пустыню.
Леха только хмыкнул. Он что, не понимает, что ему все равно не убежать?
Побежал следом, потихоньку нагоняя. Когда сатир добежал до скал, между ними было каких-то метров десять. Леха притормозил - все, этот шибздик сам себя в угол загнал.
- Ну все, стой! Отбегался...
Сатир оглянулся, хмыкнул...
И вдруг оказалось, что только для неповоротливого бычьего тела это был угол. А сатир подпрыгнул, зацепился за выступ, легко подтянулся, закинул на него ногу - и тут же оттолкнулся, прыгнул выше, еще выше...
Пяти секунд не прошло, а сатир был уже далеко вверху, у провала в какую-то пещеру. Сейчас нырнет внутрь - и только его и видели.
- Да стой же, черт тебя побери! - крикнул Леха.
Сатир замер, оглянулся.
- Что, салага рогатая? Прощения просить пришел?
Леха стиснул зубы, но стерпел. Пить хотелось невыносимо.
- Прощения просить - это хорошо. - Сатир вальяжно расселся на выступе, даже умудрился закинуть ногу на ногу. Сложил ручки на животе. - Ну, давай, рогатое! Я жду. Ну?!
- Да ладно тебе... - буркнул Леха. Сглотнул - и сморщился. Пересохший кадык драл горло, как наждачная бумага. - Пить хочу ужасно. Как с этими модерами связаться? Кажется, аппаратура сбоит...
Сатир прищурился:
- Какая еще аппаратура?
- Ну, которая там, в реале! Чтобы тело поддерживать.
Сатир сморщился, как кислоты хватил. Смотрел на Леху, как на идиота. Хотел выдать какую-то колкость, но смолчал. Лишь тяжело вздохнул.
И стал спускаться вниз.
Слез на землю, встал перед Лехой. Ручки упер в бока, тяжелый взгляд - в Леху.
- Ладно, упертый. На первый раз прощаю. Но смотри у меня, салага рогатая! В первый и в последний раз! Чтоб больше без фокусов. Понял? Леха неохотно кивнул.
- То-то же! Сразу бы так... - смягчился сатир. Прислонился плечом к валуну и стал объяснять...

***

Искоренять теток он помчался не просто так.
Маленькие озера, над которыми постоянно бурлят грозовые облака, - это его локация. Участок, к которому он привязан.
Не так жестко, как в обучалке. Там была лощинка, куда мог входить только Леха, и был берег моря, куда мог входить только сатир. Здесь, чисто теоретически, каждый может идти, куда хочет. Хоть вообще к переходам из седьмой зоны в соседние. Да куда угодно - если сможет, конечно. Оживает сатир, если его убьют, недалеко от этих озер.
И это не просто. Те прозрачные растения, похожие на дохлых медуз, - из них игроки делают лекарства. Торгуют ими, неплохие деньги получают. А чтобы им жизнь медом не казалась, чтобы не мог любой новичок наловить этих медуз, сколько хочет, - для этого здесь сатир и посажен. Нападать на них и мешать собирать.
А чтобы он не зевал и не халтурил, не пытался отлынивать, те медузы здор-рово жгутся. Не игроков жгут, нет. Игроки могут трогать медуз как ни в чем не бывало. А вот сатира как сковородкой прижигает, когда игроки вытаскивают медуз из воды. И чем больше медуз собирают, тем сильнее прижигает. Так что не мог он спокойно смотреть на тех теток, пока они в его озерце промыслом занимались... У кабанов такая локация - лес. Если присмотреться, то между черными «листьями» есть еще зеленоватые наросты, похожие на желуди...
- К черту кабанов! -не выдержал Леха. -У меня-то что?!
Хотелось пить, мочи нет! Все тело превратилось в кусок вяленого мяса. Пить, пить, пить...
- Ты не ори, не ори, - пробурчал сатир. - Не у себя дома, понял?
Леха фыркнул и нетерпеливо врезал копытом в камни. Как же хотелось пить!
- Тебе, считай, повезло. У тебя локации как бы нет. То есть оживать ты будешь здесь, - сатир притопнул, - в долине, а так бегай где хочешь.
- А охранять что должен?
- А охранять тебе ничего не надо.
- А пить?.. - просипел Леха.
- А что «пить»? Пей.
- Да не могу же! Рвет!!!
- Ну еще бы. Ты, лапушка, кто? Ты монстр, вот ты кто. Там, на воле, грабил, насильничал, убивал? Пил людскую кровушку, изверг в человеческой личине?
Леха тихо застонал. Терпеть было невозможно. Ни жажду, ни потоки этого ерничанья...
- Ну а теперь все, попался, - как ни в чем не бывало болтал сатир. - Кончилась твоя лафа. Содрали человеческую шкурку с твоего поганого нутра, изверг. Чтобы всю правду без прикрас было видно. Понял?
- Господи, ты можешь по-человечески сказать, что я должен делать?!
- Да я же и говорю: кровушку людскую пить тебе отныне - без маскировки. Чтобы всем, значит, было видно твое истинное лицо, страшилка ты картонная...
- Ты хочешь сказать...
- Ага. Точную пайку не знаю, но, думаю, человек пять-шесть за день должен за новыми аватарами отправлять. Ловишь, мочишь и питаешься теплой кровушкой, морда твоя злодейская... - почти ласково закончил сатир. - Понял?
- Да ладно тебе... - пробормотал Леха. - Издеваешься? Ну издеваешься же, да? - почти взмолился.
- Да нет, шутки уж давно кончились, - помрачнел сатир, - Жаль, что ты этого все никак не поймешь... Не будешь убивать, жажда будет еще сильнее.
- Куда уж сильнее-то!
- Хочешь узнать? - хмыкнул сатир.
- Но это же... Это же как пытки...
- Во народ, а! - восхитился сатир. - О правах человека вспомнил... О правах человека надо было раньше думать, пока на свободе гулял! Но там-то ты об этом не думал, да? Пронесет, типа? Ну вот и пронесло...
Леха только закрыл глаза, уже мало что соображая. Пить. Хотя бы стакан воды... Хотя бы половинку...
- И потом, ты вообще хоть глазком глянул на то, что подписывал? Про боль там черным по белому написано. Только никакие это не пытки, а «стимуляция социальной активности перевоспитуемых», - процитировал сатир. - Понял? По-русски говоря, это чтобы ты не только о себе думал, эгоист рогатый, но запомнил, что бывают еще интересы окружающих. Законы и традиции, которые надо соблюдать. Непререкаемо. Усек, нет? Упертый ты наш... Так что это ты сам себе делаешь больно, а не они...
- Я ничего не делаю... - пробормотал Леха.
- Вот именно! Ничего не делаешь. А ничего не делать- это тоже занятие, между прочим. Или я тебе не предлагал прошвырнуться, тех двух телок пободать, а потом сладко закусить?
Леха не ответил. Пить хотелось неимоверно. Голова сама поворачивалась к озеру - к воде, такой желанной, прозрачной, зовущей... Шагнул туда...
- Эй, эй! Не дури! - заступил дорогу сатир. - Кому сказал, не дури! Только хуже будет!
Леха его уже не слушал. Оскалился и рванул вдоль скальной стены, чтобы хоть как-то отвлечься от жажды, грызущей изнутри. Невыносимой.
- В пустыне попробуй! - крикнул сзади сатир. - Если тебя сюда перевели, там должно что-то быть! А если нет, дуй дальше на запад! Там Гнусмас, город этой зоны! Народу должно быть до...

***

Солнце не село - по-южному свалилось за горизонт, строго сверху вниз, как сверкающий пятак в черную щель свиньи-копилки. Сумерки обернулись кромешной темнотой, сверху сверкали звезды.
Копыта с шелестом взбивали песок, дюны надвигались и опадали позади как волны - огромные валы тьмы, летящие под морем звезд.
Жажда...
Это была уже не жажда. Это стало чем-то большим. Гораздо большим!
Голова превратилась в иссохший череп, внутри которого прыгал язык - вяленый кусок мяса, шершавый и неживой. Глаза горели. А когда моргал, было только хуже - иссохшие веки скоблили по сухим глазам так, что хотелось орать от боли. Ноги, шею, спину, все суставы ломило. Тонны песка и стальных опилок перекатывались в суставах, обдирая хрящи, кости и нервные окончания. Каждый шаг, каждое движение, каждый удар копытом отдавались болью, но не бежать он не мог...
Во всем мире осталась только боль - и жажда, которая сильнее этой боли. Гораздо сильнее! Только боль и жажда...
Сначала Леха решил, что это еще одна звезда. Голубая звезда над самым горизонтом. Только эта звезда не дрожала, как все остальные звезды у горизонта, не переливалась зелено-красно-желтой рябью, а горела упрямым оранжевым огоньком и становилась все ярче.
Почти не соображая, что делает, Леха повернул на нее, бежал на эту звезду. Нет, не звезду... Уже можно различить, что это огонь.
Огонь - люди - кровь...
Господи, неужели эта боль, эта жажда - скоро уйдут?! Леха быстрее заработал ногами, стрелой слетая с дюны. Огонь пропал. А когда Леха взобрался на следующий гребень, далекий оранжевый огонек распался на два.
Один горит высоко над землей - узкий, вытянутый вверх, словно пламя огромного факела. Мертвенно-голубой. Другой огонь ниже, где-то на уровне земли. Этот красновато-желтый, живой - костер...
Костер - люди - кровь!..
Всего через несколько дюн! Какая-то пара дюн! Пролетели одна за другой. Быстрее, быстрее! Туда...
Надвинулся черный вал последней дюны, скрыв огни. Леха, стиснув зубы, работал ногами. Вырывая копыта из податливого песка, выбрасывая себя вверх, к последнему гребню, отделяющему от того, что так нужно...
В голове не осталось никаких мыслей. Остались только жажда, боль в каждом суставе - и рефлексы. Именно они заставили затормозить и рухнуть в песок, едва из-за гребня дюны показались огни.
Первый огонь, вытянутый, и был факел. Огонь вырывался из высокой трубы. Под трубой гудел мощный мотор. Гулял шатун, вращался тяжелый маховик, вгоняя в землю и вытаскивая обратно длинный поршень...
Нефтяная вышка.
Перед вышкой горел костер, вокруг сидели трое людей. Рядом с ними, шалашиком, стояли три автомата. И один из людей - черт бы его побрал! - сидел лицом сюда...
Меланхоличное лицо, задумчивые глаза. Мечтательно глядящие поверх костра...
Прямо сюда!
Жажда была уже невыносима. А то, что могло ее утолить, - близко, совсем близко... Стиснув зубы до боли, Леха лежал, вжавшись в песок, и терпел. Терпел и внимательно смотрел.
Если поднимется тревога и эти трое успеют добраться до своих автоматов...
Есть всего один шанс. Всего один.
Если убьют, то оживешь в новом теле, далеко в Кремневой долине. И придется опять бежать через пустыню. Один на один с темнотой, морем звезд - и жаждой и болью. Которые все сильнее и сильнее... Еще несколько часов? Невыносимых, бесконечных часов...
Ну уж нет!
Нет.
Ошибаться нельзя.
Очень осторожно Леха приподнялся и, по-пластунски загребая копытами, стал сползать с дюны. Не дай бог оказаться черным силуэтом на фоне неба, густо усыпанного звездами! Тот с печальными глазами смотрит сюда. Прямо сюда... Гребаный мечтатель!
Двое других сидят спиной. Леха забрал вправо, чтобы один из них оказался между ним и тем мечтателем, все пялящимся поверх костра на дюны. И, когда черный силуэт закрыл глаза мечтателя, чуть приподнялся и, пригибаясь к самой земле, засеменил еще ближе к костру. Сглатывая иссохшим горлом, где кадык драл глотку, как наждаком, - но заставляя себя двигаться медленно. Бесшумно. Все ближе к свету костра, к гулу мотора. Люди у костра о чем-то болтали. Тихие голоса, добродушные смешки...
Двадцать метров.
Тише, тише, не спешить. Шалашик из автоматов совсем рядом с костром...
Десять метров.
Еще тише, чтобы не вспугнуть. Только не вспугнуть! Мечтатель и еще один - в рабочих комбинезонах, а третий - в камуфляже. Погон нет, но форма явно военная. И сидит ближе всех к шалашику из автоматов. Ему только руку протянуть...
Леха чуть приподнялся с песка. Чуть-чуть. Как кошка перед броском - брюхо у самой земли, а ноги дрожат от напряжения.
Сначала того, в камуфляже. Чуть подтянуть вперед левую заднюю ногу, чтобы мощно толкнуться правой...
Леха поджался.
Ну, на три-четыре. Три, че...
Он рванулся - и тут в темноте за костром протяжно заскрипело.
Леха рухнул в песок, вжался в него. Дыхание вырывалось быстрыми и короткими толчками.
Что там еще, в темноте за костром?! В отсветах от костра угадывались большие круглые баки. Нефть там хранят? Наверно. Но что там могло скрипеть-то?! Словно дверь открывали!
Нет, один из баков не круглый, а угловатый. Сарайчик. Затесался между баками, вот в темноте сразу и не заметить. Оттуда в свет костра вышел человек, тоже в синем комбинезоне. На коленях, на груди - черные маслянистые пятна. Рабочий. Вот только на поясе у него висела открытая кобура, а в ней крупный револьвер. Сорок пятого калибра, не меньше. Прямо ковбой, а не нефтяник.
- О, все в сборе! - сказал ковбой. - Ночки доброй.
- Привет... Ночи... - кивнули двое, что сидели к Лехе спинами. Они сразу увидели ковбоя.
Обернулся и мечтатель.
- Трямы, - сказал он, улыбаясь, но голос почему-то прозвучал не радостно.
Ковбой подошел к костру, хлопнул мечтателя по плечу:
- Ну что? Вахту сдал, вахту принял? Домой пошел?
- Да не... Посижу еще с вами. Хорошо тут, почти как у настоящего костра. Лучше любого чата...
Остальные понимающе захмыкали,
Довольные, неспешные, расслабленные...
Леха сглотнул - и сморщился от боли. Бесполезно сглатывать, только еще больше боли в ободранной глотке. Но чертовы инстинкты заставляли. Жажда грызла изнутри, не давая спокойно лежать.
Снова приподнялся с песка, подобрался...
Ковбой покосился налево, к факелу на нефтяной вышке.
- Эй, на рее! Солдат спит, служба идет? Привет!
Леха стиснул зубы, но заставил себя плюхнуться в песок.
Черт бы их побрал! Еще один?!
Факел из горящего газа слепил глаза. Но, кажется...
Да, на фоне звездного неба рядом с нефтяной вышкой вытянулся вверх еще один темный силуэт. Как слон Дали: сгусток темноты далеко вверху, поддерживаемый снизу тоненькими ножками... Наблюдательная вышка?
- Привет... - долетело оттуда. Голосом, сонным до зевоты.
- Конкурентов смотри не проспи! А то возьмут нас тепленькими!
- Да не просплю... Тут у меня ночная оптика, все как днем...
- Да брось ты его пугать, - сказал мечтатель. - Нет здесь конкурентов. Вообще тишь да гладь. Как на курорте, блин...
Парень в камуфляже хмыкнул, кивая.
- А монстры? - возразил ковбой, присаживаясь к костру напротив мечтателя. - Смотрите, как нагрянут к вам урки в звериных шкурках, мало не покажется.
Едва сдерживаясь, Леха с тихой ненавистью глядел на мечтателя. Только он сидел лицом, все остальные спиной. Позади бесконечные часы пустыни, темноты и боли. Рядом то, что так нужно... И только эта сволочь мешает!
- Да ладно, монстры... - сказал мечтатель. - Такие же люди. Ты их не трогаешь, и они тебя не трогают.
Но ковбой не согласился:
- Не скажи. Просто так уркой в звериной шкурке не становятся. У нас вот вчера в соседнем подъезде один такой почти людь влез в квартиру. Днем, там только девчонка восьми лет, после уроков пришла. Так эта сволочь...
- Ладно, пойду я... - поморщился мечтатель.
Встал, кивнул оставшимся у костра и зашагал в темноту, к бакам с нефтью и чему-то угловатому.
Леха дрожал от нетерпения, едва сдерживаясь. Ну шагай же ты быстрее, черт бы тебя побрал!
Наконец в темноте скрипнуло, через секунду чуть слышно хлопнуло.
Ковбой у костра не переставал бубнить. Привстал, чтобы сесть удобнее - лицом к остальным, на место мечтателя...
Но не успел.
Леха ворвался в свет костра и расшвырял их, как игрушечных солдатиков, - прочь от шалашика из автоматов!
Ковбой что-то крикнул, на вышке изумленно охнули, а через миг оттуда тяжело забухало. Бым, бым, бым! Трассирующие нити били сверху вниз в песок - и тут уже грохало по-настоящему. Разрывные пули рвались над песком, встряхивая воздух, как стенки огромного колокола. Взбивали вверх тучи песка.
Уши заложило, каждый выстрел отдавался в голове тяжелым ударом. Если бы это было в первый раз, наверняка застыл бы в ступоре. В первый раз ведь и застыл...
Но тот первый раз остался в двух годах позади, далеко на юге. И сейчас Леха не застыл. Быстро крутился между этими смертельными нитями, отыскивая в тучах пыли тех троих.
Они уже поднимались, но Леха снова сбивал их на землю и давил копытами, бил рогами... Топтал, рвал - и ревел, больше не в силах сдерживаться от жажды, грызущей изнутри...

Предыдущая страница 6 Следующая страница


7 Иван Тропов

***

В памяти не осталось того, как все это кончилось.
Просто в какой-то момент оказалось, что никто больше не убегает и никто больше не пытается убить. И крупнокалиберный пулемет больше не бухал с вышки.
И ночь словно отодвинулась. Вокруг светло, как днем: из простреленных бочек вытекла нефть и загорелась. Ветер сносил маслянистый дым в сторону, окутывая нефтяную вышку черной, чуть светящейся изнутри стеной.
Поперек рабочей площадки валялась наблюдательная вышка. Хрупкая, как осинка. Снес ее с одного удара, подломив сразу две опоры.
Какие-то механические устройства, замершие возле баков с нефтью...
Перегонный аппарат, цистерна для бензина - к ней уже подбирались ручейки горящей нефти, вытекшей из простреленных бочек.
Болел левый бок, опаленный разрывами крупнокалиберных пуль.
Но это все так, не важно...
Прикрыв глаза от наслаждения, Леха пил. Вкус странный - одновременно и солоноватый и железом отдает. Но почти сразу влюбился в этот вкус. Сразу и навсегда.
Жажда отступала. То, что грызло изнутри несколько часов, заставляя стонать от желания и боли во всем теле. То, что превращало в тварь, способную думать только о том, как бы напиться, - теперь это отступало, уходило...
Леха жадно пил, всасывал эту густоватую жидкость, дороже которой сейчас не было ничего...
Где-то протяжно скрипнуло.
- Не, народ, посижу еще с вами, - с ленцой начал знакомый голос - А то как в реал выйдешь, моя грымза тут как тут, сразу привяжется и запряжет... Эй, народ, вы где? Что у вас тут вообще...
Леха поднял морду.
Мечтатель сделал еще несколько шагов - и замер. Уставился на Леху, как мартышка на удава.
Еще один живой сосуд с несколькими литрами этого блаженства. Леха шагнул к нему... и остановился. Потряс головой. Господи! Так же нельзя...
Мечтатель смотрел на Леху, и его лицо съеживалось от отвращения.
- Зачем?.. - выдавил он и попятился. - Господи, ну зачем?..
Зачем...
Леха стиснул зубы, поглядел ему в глаза - и дернул головой на сарайчик: уходи!
Едва сдерживаясь.
Уходи, черт бы тебя побрал! Быстрее!!! Пить хотелось, все еще очень хотелось...
Кажется, еще не все трупы высосал, где-то в пыли должны быть еще двое с кровью - но все равно. Невозможно было спокойно смотреть на это тело, в котором несколько литров крови, утоляющей эту чертову жажду...
Леха крикнул, чтобы он уходил, но из пасти вырвался лишь оглушительный рев. Чертов движок игры! Вблизи игроков все слова монстров превращались в звериные звуки...
Мечтатель наконец-то опомнился. Развернулся и бросился обратно к двери.
И бычье тело будто само собой рванулось за ним. Леха хотел остановиться - приказывал себе остановиться! - но что-то внутри было сильнее. Будто все это происходило не с ним, а с кем-то другим. Словно он только глядел на все это со стороны...
Пулей промчался к домику - и зацепил рогом мечтателя за руку, когда тот схватился за ручку двери.
Мечтатель дернулся в сторону, налетел на штабель из бочек, заляпанных нефтью, - и тут Леха его нагнал. Вбил в этот штабель, пришпиливая рогом к жести...
Рог проткнул тело мечтателя, пробил бок бочки. Потекло маслянисто-черное, в нос ударило
запахом нефти, но сейчас было не до этого. Леха повалил мечтателя вниз, грудью на песок.
Высвободил рог из его спины и резко крутанул головой - врезал по шее мечтателя наотмашь самым кончиком рога.
Под затылком. Стальной наконечник рога распорол плоть и позвоночник, из артерии брызнула кровь, и Леха припал к ней, как к стакану с ледяной водой...
И сосал ее, пока не высосал до последней капли. Потом шагнул дальше, где в пыли лежали еще не высосанные ковбой и парень с вышки. И снова пил, пил, пил... Все, до последней капли... И будто очнулся.
Из пробитой бочки натекло нефти. Чавкало под копытами, покрыло все вокруг маслянистой лужей, как черным зеркалом.
И оттуда на Леху глядело бычье рыло. Глаза красные, с набухшими сосудами, вот-вот лопнут. Дикий взгляд - взгляд убийцы, который уже переступил ту грань, за которой все едино. На лбу бурыми пятнами застыла кровь. Струйками стекала с морды, со скул, с носа... Ноздри широко вздымались и опадали, вздымались и опадали. Эта тварь готова была рвать ради крови еще и еще. Ноздри знали это и широко раздувались, чтобы не захлебнуться в чужой крови...
Леха врезал копытом в нефть, разбивая эту мразь. Морда разбилась на кусочки, перемешалась в ряби, но быстро собралась воедино. Нефть не вода, успокаивается быстро.
Леха попятился от лужи, потом развернулся и пошел прочь, стараясь не смотреть вокруг. Потом побежал. Прочь отсюда...
От трупов, съежившихся без крови, как куклы. От перевернутой наблюдательной вышки и решетчатой фермы с нефтяным насосом, от баков, от перегонной машины. От рева огня, пожирающего все это...
От черных зеркал нефти, из которых выглядывала морда твари - сквозь бычье обличье, как из злой карикатуры, проступали черты того Лехи, что остался в реале.
Черты, застывшие на его лице в тот чертов день, когда он случайно заглянул в бочку с водой, подернутую переливами бензинового пятна. Черную-черную в отблесках огня, сжирающего дома и сараи вокруг, тушки баранов, застывшие тела людей...
И - тихо, редко, потерянно, как призраки в обезлюдевшем театре, - бесцельно бродящие фигуры в камуфляже. Все еще сжимая автоматы, уже не нужные... Не знающие, что делать теперь. После. Их не учили, что делать после. Им лишь вдолбили, что делать до и во время. А вот после...
Тогда на его лице была его собственная кровь, но глаза так же налились кровью - от двух суток без сна, от страха и ярости. И ноздри ходили ходуном, а из переплетения теней вдруг выглядывали лица тех, кого видел раньше, когда они вылетали под ствол автомата...
Леха мотнул головой, прогоняя это. К черту, к дьяволу, к сатане! Это осталось - должно было остаться! - далеко в прошлом. Давным-давно, в одной далекой-далекой южной провинции...
Только это не осталось там.
Ноги предательски дрожали, как и тогда. И опять он брел прочь от того, что сделал. Что его заставили сделать. И опять не мог убежать от всего того, от чего хотел убежать...
Леха взвыл от бессильной ярости, упал в песок, зарылся в него мордой, стирая чужую кровь и свои убийства. Боль обожгла шкуру, но Леха драл морду о песок, тер копытами. Сдирая застывшие пятна крови, сдирая взгляд убийцы, дикий и ошалевший - оттого что после всего случившегося небо не упало. Мир вертится, как и прежде. Как ни в чем не бывало...

***

Он бежал не останавливаясь, не сверяясь по звездам.
Несся к скалистой стене, к валунам, в которые можно забиться, чтобы попытаться уснуть, укрывшись в снах от того, что было. К мелкому шибздику, с которым можно перекинуться парой слов... Хотя бы чертовой парой слов!
Шкура на правом боку, между броневыми наростами, заросла быстро - Леха это чувствовал. Струпья засохли и отвалились, и ветер холодил новую шкуру. Здесь, как и в обучалке, раны на монстрах зарастают быстрее, чем отваливается грязь.
Но во рту остался солоновато-железный привкус крови...
И опять бежал.
Сквозь ночь, тишину и одиночество. Полное одиночество.
Лишь ветер в ушах, стук копыт да дюны - черные застывшие волны. И ночь. И пустота. И вокруг и внутри... Раньше с ним хотя бы были жажда и боль, отвлекавшие от мыслей. Теперь - никого. Совсем никого. Полная пустота.
И еще, где-то далеко позади - опустевшая нефтяная вышка. Бойня, заляпанная кровью и нефтью...
Наверно, он ошибся с направлением. Скальная стена была тут как тут: черная полоса вдоль горизонта, на которой нет звезд. И чуть темнее неба - оно уже начинало светлеть. Стена - тут как тут, а вот прохода, через который тогда вполз в Кремневую долину, а потом вылез обратно, - этого прохода не было.
Леха побежал медленнее, покосился влево. Прищурился, вглядываясь. Стена убегала до горизонта, и никаких расщелин не видно. Вправо - то же самое. Нет никакой щели. Ну и в какую же сторону идти? Леха совсем остановился.
Оборвался стук копыт, стих шум ветра в ушах.. Стало тихо.
Тихо-тихо...
Странный миг, когда ночь превращается в рассвет. Затихло все, даже ветер. Ни одного пылевого смерчика. Воздух застыл, прозрачный и прохладный, можно услышать свое дыхание, удары пульса в ушах...
Крик ударил по нервам, как оголенный провод. Леха оступился на ровном месте и завертелся: что это?! Откуда?! Вопль не кончался, поднимался выше и выше - и вдруг как отрезало.
Лишь звенит тишина, да собственный пульс толкается в барабанную перепонку... Почудилось?
Черт его знает... Леха подождал, прислушиваясь, но больше ничего не слышно.
Ладно. Куда же идти? С какой стороны проход?
Леха оглянулся. Следы от копыт тянулись в песке, взбираясь к гребню последней дюны... А может быть, занесло в сторону? Когда человек долго идет или бежит без ориентиров, его всегда заносит в сторону. Правшу вправо, левшу влево...
Значит, занесло вправо? Тогда теперь налево, чтобы вернуться к расщелине. Леха повернулся налево, поднял ногу...
И замер..
Снова крик. На этот раз еще громче, яростнее... и безнадежнее. Обреченный. Не то птичий, не то... Леха поежился.
Кажется, из-за дюн справа. Стараясь не стучать копытами, Леха стал карабкаться на дюну, добрался до гребня - и тут же упал вниз, вжимаясь в песок.
Да, здесь. Впереди двое мужиков топтались на чем-то золотистом...
Опять извращения генной инженерии?
Похоже, без них тут не обошлось. И без мифологии тоже. Гарпия, так это называется? Голова, тело, бедра - женские. Ниже колен птичьи лапы, а вместо рук крылья, из длинных рыжих перьев, блестящих, как медь.
Сейчас изломанные, вбитые в песок тяжелыми сапогами... Длинные волосы - такие же медные - рассыпались по песку, словно светящийся ореол вокруг головы...
Один мужик - высокий, широкоплечий, в камуфляжном комбинезоне и синеватой каске - стоял на левом крыле. Вскинув к плечу ружье, он целился в скалистую стену.
Там из-за камней выглядывали еще две гарпии. Одна серебристая, другая черная. Выглядывали - и снова прятались за камни. Не решались вылезти на открытый уступ, далеко выступающий из стены, словно трамплин.
Второй мужичок был поменьше ростом, сухонький. В джинсах, в голубой рубашке и в синей бейсболке, напяленной задом наперед. Над козырьком ядовито-желтая надпись: «Wintel sux».
Этот топтался на правом крыле гарпии. Дуло своей винтовки он вбил гарпии в рот, чтобы не мотала головой. Склонился к ней, почти дыша в лицо.
- Где камни, сукина кошка?
Говорил он мягко, почти нежно. Язык у него заплетался, он явно перебрал с горячительным в реале. И даже со спины, не видя лица, одного этого голоса достаточно, чтобы понять: он улыбается.
И от этой улыбки, которой не видно, лишь слышно в голосе, - по хребту прошлись мурашки. Вот кого надо сажать в эту игру в шкуру монстров...
Леха переполз через гребень, приподнялся и тихонько засеменил вниз. Забирая вправо, к пустыне. Чтобы потом зайти на них со спины... Медленно, заставляя себя сдерживаться. В прохладном рассветном воздухе звуки словно становились громче, растекались далеко-далеко, не желая затихать. Надо очень осторожно, очень тихо..,
- Будем карту чертить, синичка драная? - снова спросил мужик. Голосом мягким до приторности, до отвращения, до тошноты.
- Да чего ты с ней нянчишься, Куч! - пробасил мужик в каске. - Вот так ее... Н-на!
Он с разворота пнул гарпию под ребра. Хрупкое тельце дернуло от удара, аж приподняло над землей, но не перевернуло. Крылья, прижатые к песку сапогами, держали гарпию, как распятие.
- Ур-род! - рявкнул напарник, мигом растеряв всю мягкость. - Убьешь ведь, мудак! Ты...
Он выдернул ствол карабина изо рта гарпии, вскинул верх и выстрелил по скалам - в серебристую гарпию, выскочившую из-за камней на карниз.
Пуля вышибла искры далеко над гарпией, но она тут же нырнула обратно за камни. Черноволосая подружка тоже спрятала голову.
- За теми следи лучше, а не рот свой разевай! - рявкнул Куч. - Придурок, мать твою шпалой...
- Ладно, Куч, ладно... - пробормотал мужик в каске, снова разворачиваясь к скалам. - Не заводись, славный конюший его высочества Суксизма...
- На скалы смотри!
- Да смотрю я, смотрю... Только не добьешься ты от этой сучки ни хрена...
- Посмотрим! Есть у меня один свеженький рецепт...
- Который уже по счету, о мудрейший конюший? - хмыкнул напарник.
Куч не ответил. Он снова вбил ствол винтовки в рот гарпии, присел на корточки. Склонился над ней, почти уткнувшись лоб в лоб.
- Нравится быть плохой девочкой, синичка моя? - нежно позвал он хрипящую гарпию, заглядывая ей в глаза. - Никак не можешь без того, чтобы папочка сделал тебе больно? Ну как хочешь, солнышко. Давай поиграем...
Левой рукой он перехватил ружье, взял его за ствол, как копье. А правую опустил к гарпии. Погладил ее по щеке, скользнул пальцами по шее, ниже. На миг сжал грудь, потом скользнул пальцами к ребрам, туда, где начинались перья, - и дернул. Вырвал первое перо с пухом и клочьями кожи.
Гарпия взвыла, вся выгнувшись от боли. Рванулась, вырываясь, но переломанные крылья не могли скинуть двух мужиков.
Ниже колен ее ноги были как птичьи: большие жилистые пальцы с широкими длинными когтями. И если бы она смогла лягнуться... но ударить когтями она не могла. Обе ноги прострелены в коленях. Бедра двигались, но лодыжки лишь безвольно болтались.
И стон, невнятный нескончаемый стон через разбитые губы, через глубоко вошедший в рот ствол винтовки...
Леха мягко переставлял ноги, взбираясь на дюну. Заставляя себя не спешить, чтобы не выдать стуком копыт. Стискивая зубы, чтобы случайно не зашипеть ругательство, - возле игроков любое слово обернется оглушительным бычьим ревом!
- Ну что, девочка моя? - позвал Куч елейным голоском, словно предлагал ей конфетку. - Еще? Или мы девочка умная, понимаем с первого раза? Если рисовать будем, дерни головкой вверх-вниз, ласточка. - Он вытащил конец винтовки изо рта гарпии. - Ну?..
Голова двинулась, но не так, как он ожидал. Гарпия дернулась к нему - и плюнула в лицо кровью с разбитых губ.
И тут же взвыла от боли. Куч вырвал из ее крыла сразу горсть перьев с корнями. С пухом, с клочьями кожи, с ошметками мышц... На этот раз ствол винтовки не забивал рот, и крик взвился далеко в небо, резанул по ушам.
Серебристая гарпия не выдержала, выскочила на карниз - и грохот выстрела, и ее вопль слились воедино. Пуля ударила ее в плечо и швырнула назад.
А медная гарпия крутилась в пыли и выла от боли, пока Куч методично выщипывал ее крыло. Теперь не спеша, растягивая. Аккуратно, по одному перышку...
Леха пошел быстрее, разгоняясь, - каких-то метров тридцать, всего ничего! Заходя на них сзади-слева, со стороны мужика в каске, уткнувшегося в прицел винтовки.
Стук копыт пробился сквозь вой медной гарпии. Куч обернулся - сначала вправо, где его никто не защищал. И, конечно же, ничего интересного там не увидел. Стал разворачиваться влево...
Леха налетел на них, как разогнавшийся локомотив.
Удар! Рог с хрустом пробил ребра, пронзил насквозь мужика в камуфляже, нанизал как тушканчика на шампур. Над его головой очертился нимб и тут же рассыпался призрачными кровавыми каплями.
Мелькнуло лицо Куча, Леха летел бронированным лбом прямо ему в живот...
Голову рвануло назад. Тело первого мужика повисло на левом роге, как якорь. Ломая шею, заваливая на бок...
Инерция тащила тяжеленный круп дальше вперед, а тело мужика тянуло голову назад. Леху развернуло боком, повалило на песок и потащило дальше, пронося мимо Куча...
Тот легко увернулся.
- Ах ты падла рогатая! Ты тут еще откуда?!
Леха перевернулся. Обернулся, бросился назад, на оставшегося невредимым Куча...
Сделал всего шаг - и упал на левое колено. Чертов труп все висел на роге, никак не желая сваливаться! Голову тянуло влево и вниз, заваливало вбок...
- Лови, сука!
Прямо в морду полыхнуло огнем, глаза обожгло раскаленным порохом, а по колену правой ноги врезало, вырывая кость из сухожилия. Леха взвыл и рухнул на песок, так и не добежав до Куча.
Попытался подняться, но на левом роге висел труп, а правая нога словно пропала. Леха попытался опереться на нее - и снова взвыл от боли.
- Что, нравится, тварь?! - орал Куч, нависнув над Лехой. - Нравится?!
Леха изогнулся, зарываясь головой вниз. Так, чтобы рог смотрел в землю и сила тяжести тащила труп с рога. Резко дернулся назад, выдирая рог из чавкающего и хлюпающего мяса, из скребущих обломков ребер...
- Не так быстро, урод! - Куч поставил ногу на труп своего напарника, прижимая и тело, и застрявший в нем рог к земле, не давая вытащить. - Это только начало, дальше будет веселее...
Он приставил дуло карабина в упор к левому колену.
- Вот бычков я еще не потрошил, с вас скальпики не снимал. Сколько интересного пропустил, а?
Леха дернул ногой, вытаскивая ее из-под дула, но нога едва шевельнулась. Копыто застряло под трупом. Нога выпрямлена во всю длину, а согнуться может только вниз. Но труп давил сверху на копыто, не давая согнуть ногу. Как на излом взяли...
И правой ногой не оттолкнуться, чтобы вытащить левую, - правая ниже колена повисла, как безжизненное полено...
- Надеюсь, от двух пуль не подохнешь, спаситель недоделанный?
Прямо перед мордой застыл ствол карабина, уткнувшись в колено. Палец Куча на спуске, дальше - его лицо с многообещающей ухмылкой...
Этот ублюдок собирается прострелить вторую ногу, а потом, с неподвижным, проделать то же, что и с гарпией?!
Леха взвыл, вырывая левую ногу, но Куч лишь сильнее прижал дуло к колену.
- Надеюсь, не подохнешь...
Его палец на спуске напрягся, потянул крючок...
Все. Вот и все... На миг Леха до боли позавидовал тому странному пассажиру, что бросился вниз с бронзового истукана. Он хотя бы мог избавить себя от будущего...
Палец уже заметно вдавил крючок, вот-вот грохнет выстрел... но остановился, так и не спустив курок.
Между воротником голубой рубашки и подбородком Куча на миг блеснуло что-то серебристое, скользнуло прямо над Лехой и пронеслось за спину.
Оставив на шее Куча тонкий красный след.
Ухмылка на его лице дрогнула. Смазалась, пропадая, переходя в изумление... Голова скользнула вбок, сползая с шеи. В небо брызнула струя крови, рассыпаясь на рубиновые брызги.
И тут в морду ударило ветром. Тугая волна воздуха хлестнула по глазам, сбивая с дыхания...
Леха зажмурился, дернулся назад - теперь нога не давила на первый труп, и рог пошел из тела. Наконец-то удалось высвободиться и оглянуться.
Позади над самой землей неслась серебристая гарпия, до предела раскинув крылья. Длинные перья на концах отливали сталью, как ножи. На сумасшедшей скорости гарпия неслась прямо на склон дюны, преградивший путь. Судорожно забила левым крылом, поднимаясь над землей и заваливаясь на правое крыло, как самолет, делающий разворот...
Обезглавленное тело Куча рухнуло на песок. Голова упала в нескольких шагах и покатилась по песку. «Wintel sux», «Wintel sux», «Wintel sux» - мелькали ядовито-желтые буквы на темно-синей кепке.
Серебристая гарпия смогла повернуть. Стрелой пронеслась вдоль гребня дюны, чуть не чиркая лапами по склону. Ушла от него в сторону, ударила крыльями, еще раз, еще, забираясь все выше. Легла на левое крыло, делая обратный разворот.
Леха перевел взгляд на уступ. До скал было метров шестьдесят. Гарпия промчала их... за две секунды? За три?
Сзади тихо застонали. Леха обернулся.
Медная гарпия пыталась подняться, но не могла. Крылья поломаны, колени прострелены.
Леха шагнул к ней, чтобы помочь, -и чуть не взвыл от боли. Простреленная нога ниже колена наполнилась болью, а в само колено будто вкручивали шурупы...
Стискивая зубы, Леха похромал на трех ногах. Ей куда больнее... Гарпия заметила его и поспешно отвернулась. Пряча разбитое лицо, изорванные губы с осколками зубов.
О черт... Леха остановился. Оглянулся на уступ - где ее товарки, чего медлят, черт бы их побрал?!
Серебристая гарпия вернулась на скалу. Топталась на уступе, нерешительно косилась сюда... но больше не взлетала. Из-за камней вылезла на уступ и черная гарпия. Серебристая тут же заговорила с ней: дернула головой сюда, но черная лишь угрюмо помотала головой.
Ах, вот оно в чем дело... Помочь-то они как бы помогли, да не сразу? Очень не сразу, если честно. Подоспели к шапочному разбору, когда и без них уже почти разобрались... А до этого прятались за камнями от пуль, пока их подружку пытали. Да, теперь им лететь к ней не очень-то хочется...
Леха стиснул зубы, развернулся и решительно пошел к медной гарпии. Подошел к ней... и зашипел от бессильной злобы.
Черт возьми! Ну и что теперь? Как ты можешь помочь, если рук-то у тебя нет?! Только четыре ноги, и все с тяжелыми копытами...
Да и были бы руки... Раны у монстров зарастают здесь быстро, если эти раны не смертельные. Простреленное колено уже не так болело, и что-то там будто бы шевелилось. Выбитый сустав становился на место.
Но гарпии досталось слишком много. Еще жива, но скоро умрет...
Она изо всех сил отворачивалась от Лехи. Дернула головой, попытавшись накрыться волосами, как вуалью, но волосы свалялись в песке, слиплись от крови. У нее ничего не вышло.
Не поворачиваясь, она открыла рот, попыталась что-то сказать. Но из разорванного рта вырвались лишь хрипы да кровавая пена.
А Леха стоял над ней, стиснув зубы до боли, и мог лишь смотреть.
Сколько она еще протянет? Минуту? Десять? Мучаясь. Стыдясь того, какой ее сделали эти сволочи...
Леха шагнул к ней еще ближе, привстал на дыбы - и опустил тяжелое копыто на ее голову. Тело гарпии обмякло.
Не глядя под ноги, Леха отступил, отер копыто о песок. Между ним и скалами воздух задрожал, соткался в туманный шар. Леха невольно пригнулся, попятился назад... чертова простреленная нога! Как не вовремя!
А потом сообразил, кто это будет. Выпрямился, облегченно выдохнул. Это не игрок. Здесь игроки так не приходят. Здесь они приходят либо из других зон, либо входят через город...
Туман пронзили оранжевые всполохи, разорвали его - и оттуда выпорхнула гарпия. Спикировала на дюну, пробежала по песку, гася скорость. Крылья отливали медью, развевалось облако золотистых волос. Точеная фигурка, зеленые глазищи...
Живая и невредимая. Снаружи. А вот внутри... Леха нерешительно пошел к ней. Успокоить бы ее - после такого... И встал.
Зеленые глаза вовсе не лучились радостью. Леха оглянулся на уступ - ну теперь-то чего тянете?! Но подружки опять трусливо жались за камнями. Сначала не решились помочь, потом не решились добить?.. Тогда теперь-то точно не рискнут к ней подойти.
Но должен же кто-то ее успокоить! Леха вздохнул и потихоньку пошел к ней, морщясь от боли в ноге. Заживает быстро, но целиком восстановится еще минут через пять. Сощурив изумрудные глаза, гарпия напряженно следила за ним.
- Что? - зашипела она сквозь зубы. - За благодарностью пришел?! Девок раздетых давно не видел, соскучился? А может, тебе еще и копыта расцеловать, благодетель?!
По краям маленьких грудей взбухли мышцы, крылья раскрылись и замерли, дрожа от напряжения. Две широкие плоскости. Ножницы из лезвий...
Перья не просто казались медными. Они и были медными. Даже в рассветном полумраке их кончики словно светились - острее бритвенных лезвий.
Леха уже поднял ногу, чтобы шагнуть дальше... да так и замер.
Ведь стеганет. Как пить дать, стеганет ими по морде!
Гарпия подалась вперед - и Леха шагнул назад. Вздохнул - вот и делай добро после этого! - и еще немного отступил. Чуть развернулся и бочком попятился прочь, не рискуя повернуться к гарпии крупом.
Ничто так не освежает, как пощечина после доброго дела. А уж с бритвами на концах крыльев... Еще и собственной кровью умоют... Нет уж, спасибо!
Только обидно. Черт, так обидно...
- Ну и дура, - буркнул Леха. Не забывая пятиться.
Крылья рывком поднялись, раскрываясь еще шире. Гарпия вся напряглась, подалась вперед, готовая метнуться вперед, стегнуть крыльями... и вдруг сникла. Опустились крылья, упала голова.
- Спасибо, - тихо буркнула она, не глядя на Леху.

***

Она сидела на валуне и болтала левой ногой.
Чудесной ножкой. Ниже колена постепенно переходит в чешуйчатые лапы с медными когтями в палец длиной, но зато выше коленок бесподобна.
А точеные груди... А облако медных волос, а личико, а изумрудные глазищи...
Леха вздохнул. Ему-то похвастаться нечем. В нем от человека не осталось совсем ничего. И даже между задними ногами -чертовы пуристы фарисейской национальности! - было гладко, разве что не отполировано. Это они чтобы детей не развращать, что ли? Маленьких чистых душой карапузов? Вроде Пупсика?..
Леха беззвучно чертыхнулся.
Хорошо хоть гарпия быстро успокоилась. Алиса, так ее звали.
Опершись на крылья, как на руки, сидя к Лехе вполоборота - его глаза невольно скашивались на холмики грудей с вершинками сосков, выглядывающих из-за волны медных волос, - она покачивала левой ножкой и болтала.
Леха иногда вставлял словечко, но больше просто слушал.
И украдкой косился на трупы ее мучителей. Прошлое тело Алисы очень быстро побледнело, покрылось гнилостными язвочками и разложилось, уже и кости рассыпались в прах. А вот те два трупа... Лежат себе, и хоть бы что.
И телам ничего не делается, и одежда все такая же целая, и оружие. Это чтобы другие игроки могли забрать?
А может быть, те же двое, что играли в этих телах, возьмут новые и вернутся сюда? За своим добром. Забрать оружие, боеприпасы, бронежилеты с каской...
Черт его знает. Вот только трупы выглядели совсем свежими. Теплыми. Полными крови... Леха сглотнул - жажда потихоньку пробуждалась - и тут же отвел глаза. Высасывать эти трупы? При Алисе?.. Ни за что на свете!
Она вдруг замолчала.
- Леш?.. Что-то не так?..
- Угу. Не так, - подтвердил Леха с самым мрачным видом. - Первый раз за последнюю неделю почувствовал себя человеком. И знаешь, кто в этом виноват?
На миг на лице Алисы появилось удивление - и тут же пропало. Она рассмеялась, дернула плечом.
- Да ну тебя! Ты так нахмурился... Я уж думала, ты всерьез...
Леха сидел возле нее, привалившись к валуну, и чувствовал себя дураком. Незаслуженно счастливым идиотом. Первые лучи солнца разогнали ночь над пустыней, и искристый смех Алисы...
Леха сидел, слушал и счастливо жмурился. Даже подступающая жажда казалась чем-то далеким и игрушечным.
- Лис, а ты за что попала? - наконец решился вклиниться в ее щебетание.
И все изменилось.
Смешливые зеленые глазищи словно закрылись ставнями, отгородившись. Лицо застыло ледяной маской...
О дьявол! Это же здесь табу. Сатир же предупреждал: нельзя говорить, за что сюда попал! И интересоваться этим, наверно, тоже нельзя. Почему-то.
- Лис... Ч-черт... Прости, я не то имел в виду... я... Леха тяжело вздохнул - и сдался. Слова не шли.
Да и к черту эти слова! В конце-то концов, ну что тут такого - спросить, за что она попала? Ведь за что-то же она сюда попала?! И явно не за то, что угостила пивом младшего братца, не достигшего совершеннолетия...
- Да нет, ничего, - сказала Алиса, все еще хмурясь. - Я скажу, просто... - Она улыбнулась, и в глаза вернулись шаловливые искорки: - Только не смейся, ладно?
- Не буду, - мрачно пообещал Леха.
- Неужели... неужели готовила подрыв Штукадюймовочки?
- Пф! Бери страшнее!
- Торговала хомячками-убийцами?
- Еще хуже... - Алиса лукаво улыбнулась: - Ночная ведьма.
- Ты?..
- Злая компьютерная ведьма.
Леха наконец-то сообразил, куда она клонит. Изумленно уставился на Алису, словно в первый раз увидел.

Предыдущая страница 7 Следующая страница


Клан Быка 8

- Хакерша?..
- Ха-кер-ша, - медленно проговорила Алиса, пробуя слово на вкус - Звучит хищно, почти как harsh key-shark. - Она улыбнулась и помотала головой: - Нет, уж лучше просто хакер...
Леха тупо моргал. Молча. А что тут скажешь? Какая-нибудь аферистка на доверии или, там, мелкая воровка - еще туда-сюда. Не то чтобы лучше, но хотя бы можно понять. А вот киберковбой... Да еще в юбке...
- Ты побледнел или мне кажется?
- Кажется. На самом деле я в глубоком обмороке.
Алиса улыбнулась - и тут же погрустнела:
- Что, не верится? Обожаю говорить правду. Краснеть не надо, а все равно никто не верит... Нет, честно. Даже обидно немножко. Почему-то все уверены, что если спец по компам, то обязательно парень. А у нас на ВМиКе почти полпотока девчонок было. А на последних курсах, когда пора бы и на работу устраиваться, вообще ужас. Видел когда-нибудь крепко невыспавшуюся женщину?
- Видел. И могу честно сказать: нет на свете ничего хуже невыспавшейся женщины.
- А вот и есть! Пол-аудитории невыспавшихся женщин!
- Ужас, - честно сказал Леха. - Неужели все такие распутные?
Алиска захлопала глазами... и фыркнула.
- Да ну тебя, Лешка! - Она рассмеялась. - Ты с таким серьезным видом это все говоришь, я постоянно ведусь... Распутных, скажешь тоже! Сплошь синие чулки и мамины дочки.
- А почему же тогда невыспавшиеся? Да еще крепко?
- Так все же в Штаты целят, в солнечную Калифорнию. А они с нами в противофазе. Все онлайн-собеседования у них начинаются, когда у нас глубокая ночь. Нас уж задразнили - ночные ведьмы, ночные ведьмы...
Она все болтала, но Леха слушал вполуха.
Поеживаясь. В какой-то миг разглядел это: льдинки страха, которые она так старалась спрятать за смешинками в своих глазах.
Не просто так она такая говорливая. Она всего лишь прячется за этой болтовней. Пытается отгородиться ею от этого чертового «Генодрома». Будто эта болтовня может длиться бесконечно, никогда не кончаясь, и никогда больше не произойдет то, что случилось каких-то полчаса назад... Старалась казаться живой и веселой, хотя обычная девчонка, доведись ей пережить то, что полчаса назад пережила она, была бы в самом пике депрессии.
Сколько же она пережила тут всего, если уже научилась удерживать это в себе, пряча за улыбкой? Ведь почти не заметно, что эта улыбка вымученная. Вон, даже лукавинка в глазах гуляет...
Но она женщина. Женщины выносливые. Выносливее мужчин. Они прогибаются, но привыкают. А когда все кончается, потихоньку отходят. Становятся такими же, как и раньше. Ну, почти...
А вот сам? Ты-то так не умеешь. Можешь либо выдержать, либо сломаться. Саботаж не прошел, и значит...
Выдержишь ты тут год?
Целый чертов год?
Три сотни дней, три сотни ночей?
А потом еще два месяца?..
- Леш? - нахмурилась Алиса. И тут же улыбнулась, еще задорнее, чем раньше. Словно приглашала взять кусочек ее улыбки. - Не грусти. Чего ты такой мрачный, как готический собор? Ну не грусти!
- Лис...
- Что? - с готовностью откликнулась Алиса, улыбаясь. - Что ты натворила-то? На чужие карточки шиковала?
Алиса погрустнела:
- Да нет, Леш... Карточки - это чистая уголовщина. Правда, я иногда думаю, уж лучше бы карточки. Хоть не так обидно...
- За что же?
- Да ну, по глупости...
- Лиска!

Алиса вздохнула: - Да даже рассказать стыдно... Ну, хотели взломать защиту одного сетевого магазина.
- Так это же почти что как с карточками...
- Да нет, Леш! Мы же не чтобы воровать. Вообще ничего там трогать не хотели, только найти брешь в их защите.
- Найти брешь, но не воровать? А зачем же тогда?
- Ну... У нас это называется выложить си-ви сразу в раздел вакансий... - Она тихонько улыбнулась, глядя на Леху, но Леха не улыбнулся, и ее улыбка погасла.
- Си-ви? - переспросил Леха.
- Ну, curriculum vitae... Резюме, по-ихнему, по-буржуйски...
Лехе хотелось просочиться сквозь песок. Ни черта не понятно!
- Да не важно, - махнула крылом Алиса. - Смысл в чем? Хотели найти дырки в их защите и показать им. Вместе со способом, как лучше залатать эти дырки.
- Свой класс показать? - сообразил Леха.
- Ага, - ожила Алиса.
- А почему же... - Леха обвел мордой пустыню, скалы, тонущий в маревах горизонт, весь этот «Генодром».
- Вот так вот по-дурацки все получилось, - пожала плечами Алиса. - Только мы к ним сунулись, с дырками в их защите и с нашими заплатками на белом блюдечке с голубой каемочкой, а они нас уже ждут. Интерпол позвавши. Тут же под белы рученьки... - Алиса вздохнула. - Не сошлись мы в чувстве юмора с нашим потенциальным работодателем...
Леха тоже вздохнул.
- Так, для проформы. Это нехорошо, наверно, так к чужому горю, но...
Леха поднялся с песка. Не мог сидеть. Надежда подстегнула нервы лучше кофеина.
- Лис, - осторожно начал Леха. - Но если ты хакерша, то...
Алиса фыркнула:
- Лешка, покусаю! Уж лучше киберведьма, чем так!
- Прости... Но если ты хакер, то ты представляешь, на каких программах построено это все? - Леха мотнул мордой, еще раз обводя пустыню и скалы.
- Ну, в общих чертах, да... А что?
Леха нетерпеливо переступил.
- Игроки заходят сюда через сеть, так? Значит, можно как-то и от нас в сеть вылезти? Кинуть отсюда весточку во внешний мир?
- Ну вот... А обещал, что не будешь издеваться! - Алиса картинно надула губки. Вздохнула. Заговорила серьезно: - Я тоже так думала... Для того и контракт подписала, когда приговор получила.
- Специально подписала контракт?.. - опешил Леха.
...Зал, похожий на внутренности фантастического самолета... Бледные, как трупы, люди... Вскрытые черепа, опутанные паутинками электродов...
Алиса шмыгнула носом.
- Я ведь не знала, что тут... там... - Она замолчала, потом снова заговорила: - Я ведь думала, что там специальная аппаратура. Ну, как у профессиональных игроков, которым нужен виртуальный фул-контакт.
Леха хмуро слушал. Виртуальный фул-контакт... Много это говорит...
- Ну... - Алиса замялась, не зная, как бы объяснить. - Такие здоровые штуки, сканируют мозг без прямого контакта и воздействуют тоже одними электромагнитными импульсами. Такие здоровые, как два томографа. Просто суешь внутрь голову, и все, уже работает... Даже волосы сбривать не надо...
Ее голос задрожал, и она замолчала. Леха косился на нее, не решаясь заговорить.
- Лис...
Она дернула плечом - не надо, уже все нормально - и заговорила:
- Думала, знаю, на что иду. Об этом «Генодроме» по сети столько слухов ходит... Даже с друзьями договорилась: как они меня тут найдут, а потом разыщут какую-нибудь дырку в защите этих серверов, взломают движок, отключат мне боль...
Леха даже дышать перестал. Все-таки есть шансы?! Если и не выбраться отсюда, то хотя бы избавиться от боли и этой чертовой жажды?!
- И?.. - нетерпеливо напомнил Леха.
- Ну и... - Алиса вздохнула. - Сам видишь... Попала. Вляпалась по самое не могу...
- А друзья?!
- А что друзья... Мы договорились, что они будут искать меня возле переходов из одной зоны в другую. Их во всей игре немного, всего-то двенадцать штук. Подружка даже работать здесь нанялась, виртуальной продавщицей в магазинчик «Самсунга»...
- Как это?
- Что?
- Продавщицей... - уточнил Леха.
- А, это... Ну, тут есть как бы магазинчики старья. То есть того, что в игре считается старьем. То, что как бы было до здешнего апокалипсиса. И между этим фантастическим старьем продаются вполне реальные современные модели.
Плееры там, смартфоны. Продавцы-старьевщики их как бы между прочим расхваливают и дают ссылочку на сайт, где такие можно в реале купить.
Леха хмыкнул. Вот ведь додумались...
- Между прочим, ничего смешного, - сказала Алиса. - Ей это не так-то легко далось. Она же блэкушница. Со стажем. У нее даже любимый ник - Тхели. Ну, то есть это в шутку ее так. Правильно читается Фэли, но уж прицепилось... - Алиса осеклась, глядя на Леху.
Хотелось зарыться в песок или просочиться сквозь бок валуна. Что Тхели, что Фэли. Все равно первый раз слышал...
Алиса чуть дернула подбородком - ладно, не важно - и продолжила:
- А тут ей придется целыми днями работать под какую-нибудь попсу, да еще с клиентами об этом болтать... Для нее это тоже почти пытка...
Она вздохнула и замолчала. Уголки губ опустились в улыбке наоборот. Даже про кокетливые взгляды забыла.
- Но?.. - осторожно направил Леха.
- Но я же здесь никогда не играла! - Алиса в чувствах хлестнула крылом по валуну, выбив медными кончиками целый сноп искр. - Не знала, что монстры привязаны к локациям! Отсюда до перехода в другую зону как до Америки, а здесь и на час не отлучиться! У нас здесь пещеры с изумрудами. Единственные драгоценности в игре. Из них тут все мастерят: и ожерелья, и сережки, и кольца. Девочек виртуально кадрить... Собиратели сюда толпами ходят. А когда их собирают...
Алиса втянула голову в плечи, сжалась вся, словно вдруг продрогла до костей.
- Я знаю, - поспешно сказал Леха.
У хрюшек болела печень, когда что-то делали в их лесу. Сатир страдал за тех дохлых медуз в озере. Ну и гарпии не исключение.
- Ну вот и все, - вздохнула Алиса. - Договаривались на неделю. Они ведь тоже не железные, чтобы сутками у компа сидеть безвылазно, по всем игровым зонам носиться и переходы проверять... Да и по деньгам это прилично, наверно...
Леха сглотнул - горло будто пересохло. Только дело было не в подступающей жажде, нет. Все было куда хуже. Последняя надежда истлевала на глазах.
- А ты... - Леха еще раз сглотнул, прежде чем решился договорить.
- Ты сколько уже здесь?..
- Почти две недели. Если ребята и ждали в переходах, то... А-а... забудь. - Алиса махнула крылом.
Забыть? Последний шанс?!
- А та подружка, продавщица? Она еще работает?
Алиса покосилась на Леху.
- Ну ты чего, Леш? - Она лукаво улыбнулась, кончиком крыла выковыряла из валуна камешек и швырнула в Леху. - Ну откуда же я знаю? Да даже если и работает... Как она меня найдет? Все девять зон с посохом исходить, с каждым монстром перезнакомиться? Жизни не хватит...
- Я мог бы ее найти.
- Спасибо... - Кажется, Алиса не шутила. - Но ты ведь тоже не во все зоны выберешься...
- Почему? Запросто! У меня закромов нет. Сердце кровью ни за что не обливается. Могу бегать, где хочу.
- Нет, все равно не выберешься, - покачала головой Алиса. - К этой зоне примыкают две, правильно?
Леха кивнул. Сатир даже говорил какие: с севера шестая, с запада восьмая.
- Ну вот, Леш. Ты можешь легко обойти нашу зону. Если повезет, то и две соседние. Но это три зоны из девяти. Даже если Тхели еще работает, шансы найти ее - меньше трети.
- Но я же могу и дальше выбраться!
- Да нет, Леш... Охранять тебе ничего не надо, но тогда тебе, наверно, надо убивать, да?
Леха неохотно кивнул.
- Ну вот. Тебе придется постоянно нападать на игроков. И тебя будут убивать. И каждый раз тебя будет выкидывать в нашу зону, в твою локацию.
- Ну, это как повезет, - пробурчал Леха.
Попытаться убить они, конечно, могут, но кто же им даст?
- Вот именно, Леш... - Алиса говорила мягко, но что-то в ее голосе изменилось, Несмотря на женскую мягкость, было в этой девчонке что-то такое, что не в каждом мужике бывает. - Как повезет. Представь, сколько ты будешь бегать транзитом по нашей зоне и по двум соседним, пока сможешь просто добраться до остальных шести зон? Это чтобы просто попасть туда. А сколько у тебя уйдет времени на то, чтобы найти тот магазинчик «Самсунга»?
Алиса замолчала, задумчиво водя крылом по широкой вершине валуна. Кончики крыльев, острые, как бритва, скребли камень, оставляя царапины.
Леха тоже молчал. В горле стало уже ощутимо сухо, хотелось пить. Еще не очень сильно, еще можно отвлечься, но ведь это только начало...
Глаза невольно скосились на трупы мужиков - сейчас такие соблазнительные! - но... Нет, нет! На глазах Алисы - ни за что!
Но тогда надо прощаться. Пора бежать, искать кого-то, убивать... Леха вздохнул. Последний раз глянул на Алису. Открыл рот, чтобы попрощаться...
И зацепился взглядом за буквы, которые она корябала на валуне.
Она смотрела на них со своей стороны, как на нормальное слово. А вверх ногами... Буквы перевернуты, но не это главное. Еще они идут сзади наперед.
- Лис... - позвал Леха вдруг охрипшим голосом.
- Что? - Алиса мигом напряглась. - Что такое? - шепнула она и быстро огляделась по сторонам, готовая спрыгнуть с валуна и спрятаться за ним.
- Самсунг... - пробормотал Леха, все глядя на перевернутые буквы, идущие задом наперед. - Тут на западе, за пустыней, есть город - Гнусмас...
Крыло Алисы замерло. Она уставилась на Леху, не мигая.
- Ты серьезно?
Леха кивнул.
Алиса соскочила с валуна. Шагнула к Лехе, встала вплотную. Глаза в глаза. Словно боялась, что Леха опять подшучивал.
- Ты это серьезно? - потребовала она.
- Да. По крайней мере, мне так сказали. Могу проверить.
- Что? Думаешь, это в самом деле...
Леха замолчал, не решаясь договорить. Словно слова могли что-то изменить. Спугнуть остатки удачи.
- Да, - сказала Алиса очень серьезно. - Разные рекламщики здесь постоянно так делают. Если написать явно, игроков мутить будет от такой рекламы. А так и забавно, и запоминается, и другим рассказать хочется - то есть действует...
Она замолчала, тоже не решалась договорить, назвать все своими словами. - И магазин «Самсунга», где работает твоя подружка... - Леха замолчал.
- Тхели, - кивнула Алиса.
- Если Тхели еще здесь, то она в этом городе.

Часть третья
«В ИГРЕ КАК В ИГРЕ»

Город лежал посреди пустыни, как ожерелье.
Под черным южным небом, между волнами дюн - россыпь огней. Желтоватые светлячки ламп накаливания в окнах, рыжие уличные фонари, неоновая реклама - красная, синяя, зеленая, с фиолетовыми прострелами...
И ослепительно белые конусы света из-под фар патрульной машины.
Они крутились вокруг города, карабкались на дюны, пропадали за их вершинами - и снова появлялись. Иногда конусы света заползали на улицы городка, и тогда за ними становилась видна и сама машина, старый «хаммер» военного образца.
Огромная кабина, совсем открытая, даже ребра - направляющие для тента убрали. Зато посреди нее высокая пулеметная турель. И сам пулемет тоже дай бог каждому. Длинный ствол - огромный любопытный нос - высунулся далеко над головой водителя. Когда «хамми» вздрагивал на ухабах, пулемет покачивался на амортизаторах турели, принюхиваясь, нет ли чего подозрительного...
Вот только сейчас эти два слепящих конуса света куда-то пропали. Ни в городе не видно, ни среди дюн вокруг...
Леха даже привстал, чтобы лучше видеть - может, где-то среди дюн за городом затерялась? Нырнула туда, а сейчас вынырнет, и...
Мотор взрыкнул сзади.
Совсем рядом, прямо за спиной. Метрах в трех...
Ревел мотор, еще громче скрежетала коробка передач, никак не желая переключаться. Скрежетала так, словно собралась стереть свои потроха в металлическую пыль. Скрипнула турель пулемета...
Леха крутанулся... и почувствовал, как в бок уперся камень. Сквозь веки просачивался красный свет догорающего дня.
Леха тихонько застонал. Опять этот дурацкий сон...
Чертов городок, гребаный патруль! И так всю ночь там сидишь, ломая глаза и выглядывая в темноте игроков. Крутишься между дюн, чтобы патрулю под фары не попасться, и так всю ночь.
Две ночи уже там безвылазно отсидел. Прямо как на работу. Так еще и в снах теперь...
Сон ушел, но скрип не пропал. Что-то упорно скрипело. Железом о камень. Что-то металлическое со скрежетом выдирало каменные крошки над самой головой.
Леха с трудом разлепил глаза.
Солнце еще не село, но было уже где-то у самого горизонта, невидимое за стеной. Небо потемнело, а от стены наползала на долину огромная тень. Отсюда и до озер, до опушки Блиндажного леса. Все накрыла.
Лишь тучи над озерами светятся пурпурным. Да самые-самые верхушки блиндажных дубов красно-золотые, словно расплавились. А все, что ниже, утонуло в сумраке.
Жажда была тут как тут. Еще не взялась за тело всерьез, по пить уже хотелось. Леха попытался сглотнуть - и сморщился. Больно.
А скрипело...
Сатир, сволочь! Одной лапкой уперся в валун, в другой маленькая стальная веточка из Блиндажного леса, больше похожая на гвоздь. На хромированный гвоздь-двадцатку. И долбил, долбил, долбил этой веточкой в камень.
- Господи... - пробормотал Леха. - Другого места не нашел?
- А, проснулось, рогатое... - покосился сатир на Леху, не переставая терзать валун.
В горле было больно -хотелось пить. В голове было мутно - хотелось спать. Хотя бы еще часика два... Пока не разбудит жажда.
Но, видно, не судьба. Чертов шибздик! Скрежет вгрызался в голову, как стальная ветка в камень.
- Ну хватит, - сказал Леха, сморщившись. - Ну что ты делаешь...
Сатир ударил еще несколько раз, потом сдул каменную крошку. На валуне выступили маленькие параллельные канавки.
- Откидной календарик тебе мастерю, неблагодарное.
- Какой-какой календарик? - уточнил Леха, таращась на огромный валун. Со сна в голове было мутно.
- Откидной! Сколько тебе до откидки осталось, туго-думное!
Леха поморщился:
- Спасибо, но дни посчитать я как-нибудь и сам могу...
- Это пока, - с готовностью откликнулся сатир. - Это пока ты в обучалке два дня был, да тут три. Всего-то. Вот и кажется, что и дальше все будешь помнить. А оно ни хрена. Тянется, тянется, а потом хлоп - и словно очнулся. И позади сплошная нескончаемая полоса из вчера и того, что до вчера, и того, что до до вчера... А сколько этих до до до вчера было - хрен его знает. Пытаешься вспомнить, сколько тут уже - два месяца? полгода? И ни хрена. И тут ка-ак накатит: а может, это тебе вообще только кажется, что уже целую вечность тут мучаешься, а на самом деле еще третья неделя не закончилась?..
Леха покосился на этого доброхота. Да уж... умеет утешить, ничего не скажешь!
Два месяца? Полгода? Нет уж, спасибо. Раньше выберемся!
- Мне не понадобится, - сказал Леха.
- Понадобится, понадобится, - покивал сатир. - Спохватишься, да будет поздно. Еще умолять будешь, лишь бы кто узнал, сколько тебе осталось...
Он прочистил пальчиками канавки. На боку валуна засверкали разноцветной слюдой четыре вертикальные палочки, их наискось перечеркнула пятая. Сатир удовлетворенно крякнул. Но вдруг нахмурился и повернулся к Лехе:
- Кстати. Ты чего это днем дрыхнешь, а ночами бегаешь? Чего полуночничаешь-то? Ночным кошмаром решил заделаться, рогатое?
Леха вздохнул, но промолчал.
С ним только так - не разговаривать. Этот однорогий тут от одиночества мается, что ли... Каждый день, как только тут появишься, обязательно тут же припрется - и давай болтать. И болтает, и болтает, и болтает... Уже уши трубочкой свернулись, а он все поучает и уму-разуму учит. Ужас.
Но если не отзываться... Леха осторожно покосился на сатира: может, отвяжется и уйдет?
Не тут-то было. Сатир упер маленькие ручки в бока и внимательно вглядывался в Леху.
- Ты где пропадаешь, парнокопытное, я тебя спрашиваю? Где кровушки напиваешься? Что-то на сильно страждущего ты не похож...
- Так... Нефтяные вышки окучиваю...
- А, все работничков мочишь? Трудовую кровушку пьешь... Подожди, а охрана?! Там же охраны должно быть немерено! Нефть - это бензин, а бензин тут - все! Самое ценное после самих машин. Здесь ведь никаких попсятных телепорталов нет, быстро перемещаться из одной зоны в другую можно только на машинах. Кто быстрее ездит, тот тут всем и заправляет. Машины и нефть здесь как оружие. За нефть тут постоянно грызутся. Как ты с их охраной-то разделываешься?
- Да какая там охрана... Одни наши. Русские все.
- Пф! Ну еще бы! - сатир даже обиделся. - А ты как хотел? Конечно, русские! Русский везде нефть найдет... Национальный продукт. Гордость! Да и потом... Тут, в игре, за добычу нефти платят столько же, сколько на реальных буровых, а может, и побольше...
Леха нахмурился и опустил голову. За добычу виртуальной нефти - платят реальными деньгами? Да еще больше, чем за добычу реальной?.. Идиотизм какой-то, вся эта киберномика...
Ладно, к черту! Надо дело делать, а не сопли жевать. Начнешь выяснять - это еще на час болтовни. Этот однорогий может говорить о чем угодно. И без конца. Точнее, пока насмерть не заболтает...
Леха шагнул в сторону, обходя сатира, и тот, конечно же, тут же заговорил:
- И что, ты только на вышку бегаешь, рогатое?
- А что?
- Смотри... - Сатир покачал головой. - Место там, конечно, сытное, не спорю. Но ты лучше не ленись, разбавляй. Одну ночь там, две ночи честно по пустыне нарезаешь. Понял?
Леха хмыкнул. Разбавляй... Легко сказать! Если бы только с жаждой бороться - может, и разбавлял бы. Но...
Леха украдкой покосился на плечо. Алиса нарисовала на броневом наросте маленького дракончнка. Грубовато получилось - а попробуй поскреби на броне кончиком крыла! - но кому надо, узнают. Должны узнать.
- Понял? - не отставал сатир.
- Разберемся, - сказал Леха и попытался обойти сатира.
- Э, э, рогатый! Опять умничаем? Я тебе серьезно говорю: не нарывайся. От добра добра не ищут. Погулял, и хватит. Не доставай их совсем уж. А то...
- А то что?
- А то перекроют кислород, вот что! Думаешь, не сообразят, как от тебя отделаться?
- Пока не сообразили.
- Вот именно - пока! Русские, говоришь, одни? Смотри... Наши медленно запрягают, да быстро ездят... Думаешь, самый умный тут?
Леха не ответил. Умный не умный, а с теми на вышке как-нибудь разберемся! И не с такими справлялись.
Бочком, бочком - чтобы сатир не увидел дракончика на правом плече, а то опять от болтовни не спасешься, - Леха обошел его и засеменил к расщелине.
Скоро ночь.
Надо поторапливаться...

***

Ночь опустилась, когда от стены не отбежал еще и на десяток верст.
Черная, южная. Затопившая все темнотой. Еще одна...
Две прошлые ничего не принесли. Найти Гнусмас было легко. Магазинчик «Самсунга» высмотреть тоже нетрудно. А вот Тхели...
Тхели не было. То ли она два дня просто не приходила в игру, то ли...
Леха мотнул головой, прогоняя предательскую мысль. Нет! Должна быть в игре! И найдется.
Обязательно найдется.
В город, скорее в этот чертов город - вдруг она по вечерам туда заходит, а не глубокой ночью?
Только сразу в город никак, жажда уже подступала...
Пить хотелось все сильнее. И можно сто раз убеждать себя, что это выдуманная жажда, что это милливольты на каком-то крошечном электроде, воткнувшемся в мозг, - да только не помогает это. Пить, пить, пить! - вот что бьется в голове, выгоняя все прочее. И ничего с этим не поделать. Кроме одного - по-быстрому напиться.
Дюны едва угадывались в темноте.
Месяц висел на востоке, над самым горизонтом - едва заметный. Народился день или два назад. Тоненькая долька света, повисшая на небе почти горизонтально. Света от него почти нет, да и зайдет вслед за солнцем совсем скоро...
Три дня назад казалось, что все эти дюны на одно лицо. Но сейчас...

Предыдущая страница 8 Следующая страница


9 Иван Тропов

Сознательно найти различия между ними, пожалуй, и сейчас бы не смог. По своим прошлым следам ориентироваться тоже бесполезно, ветерок заносит их за несколько часов.
Но зато выработалось что-то внутри - какое-то подсознательное ощущение пространства, по которому ходишь уже не в первый раз. Оно и срабатывало, помогало ориентироваться.
Вот и сейчас. Словно в бок кто-то подталкивает: надо бы повернуть вправо. Куда-то сюда должно быть к нефтяной вышке...
После первого разгрома те мужики никуда не убрались. На следующую ночь все так же гудели насосы, горел факел попутного газа. Вышку для дозорного водрузили на место. Только вот остальные не трепались возле костра, а старательно пялились в темноту.
Леха хмыкнул. Кажется, они так и не успели сообразить, что случилось потом... Так и не поняли, как же он очутился среди них. Все они - и те, что сидели на земле, и дозорный, - все смотрели на восток. Ждали, что он придет к вышке оттуда же, откуда и в первый раз...
Дети.
Неповоротливые самоуверенные дети, даром что с оружием... Леха поморщился. Да, как детей избивать... Щенков, еще слепых...
Но уж слишком хотелось пить. И надо было идти в Гнусмас, искать Тхели.
Все повторилось, как в первую ночь: сбитая вышка, скукожившиеся без крови трупы, лужицы горящей нефти...
А на следующую ночь вышка опять высилась над пустыней. Только площадка и дюны вокруг сияли, как днем.
Нефтяная площадка лежала между дюн, как днище широкой чаши, залитой светом. Они привезли и установили шесть прожекторных ламп. Широкие конусы света проткнули темноту во все стороны - раскрывшиеся лепестки огромного цветка, сотканного из света.
Сразу и не подберешься. Пришлось провозиться подольше...
Что они придумают на этот раз?
Ну, вышку поднимут, ясно. Все будут при оружии. Опять лампы эти врубят. А что еще?
Сколько придется провозиться, чтобы утолить жажду? Чем дольше провозишься здесь, тем позже доберешься до Гнусмаса. А ведь Тхели может приходить туда вечером... и уходить ночью. Как раз пока ты тут набиваешь брюхо парной кровью...
Леха вглядывался в темноту - где слепящий глаз прожекторной лампы, уставившейся в эту сторону? Но яркой звезды над горизонтом все не было.
Черт возьми, только ошибиться с направлением еще не хватало! И так уже пора мчаться в Гнусмас, к магазинчику этому чертовому. И если ошибся...
Нет, не ошибся. Огонь появился. Только не слепящий, как фара дальнего света, глаз прожекторной лампы, а синеватый факел попутного газа над вышкой. И все. Леха даже сбился с шага. А где эти чертовы лампы?.. Что они на этот раз придумали? Леха нервно сглотнул- и сморщился от боли. Горло совсем пересохло. И как же хочется пить!
И ночь уже началась, а это значит, Тхели в любой момент может прошмыгнуть из гостиницы в магазинчик. Пока ты тут возишься с этими нефтяниками...
Леха резко выдохнул. По привычке - это как поставить точку в раздумьях. Но программа восприняла это по-своему. Из глотки вырвался низкий рев, почти рычание.
Черт возьми! Жажда, Тхели - и еще эти чертовы отечественные программеры, усердные до чертиков! Эх, если бы можно было одним махом послать все это к дьяволу... Леха от души врезал в песок копытом - ну хоть так сбросить раздражение! Хотя бы капельку... Сейчас придется быть спокойным и расчетливым, как удав, вышедший охотиться на мартышек.
И побежал к синеватому огоньку над горизонтом.

***

Прожектора вообще не горели. Ни одного.
А сами охраннички...
Леха плюхнулся в песок на гребне дюны - осторожность лишней не бывает - и тихонько выглянул.
Синий факел привычно горел на вершине насоса, метрах в двадцати над землей. Ниже гуляли отблески теплого древесного огня - по лениво крутящемуся маховику, по верхушкам баков для нефти, по перегонному аппарату, по решетчатой сторожевой вышке. Но именно отблески, самого костра не видно.
Он горел на прежнем месте, только само место огородили чем-то темным.
Несколько невысоких стеночек метра в полтора высотой. Изогнулись дугами вокруг костра. Три поближе к костру - кольцом, в котором три узких прохода. Еще три стеночки подальше от костра, напротив выходов из внутреннего кольца. Эти стеночки пониже, а в длину побольше...
Сложено это все не из кирпича, а из чего-то неправильного, неровного... Песок! Вот что это такое: мешки с песком.
А все эти стеночки вместе - защита от обстрела. Обкладка, как называл это их сержант.
Ну, это в идеале - защита. То, что сейчас высилось вокруг костра - это не обкладка, это так, жалкая пародия. Безрукая и корявая.
Но дело даже не в этом. Черт с ним, что корявая. Но они что, всерьез собрались этим защититься - от него?!
Леха неуверенно хмыкнул. Нет, они всерьез собрались защититься этим - от тяжеленной бычьей туши?..
Приподнялся, переполз через гребень и тихонько пошел вниз с дюны, забирая влево. Приближаясь к площадке по широкой спирали.
Вглядываясь в темноту между баками с нефтью, в темный силуэт строительного вагончика, в сплетения перегонного аппарата...
Разнести эту обкладку из песочных мешков не проблема. С бычьим телом под тонну весом, да разогнавшись... Делается на раз-два. Вопрос не в этом. Вопрос в том, на что они рассчитывают на самом деле?
Что это все? Ловушка? Где-то затаился снайпер с ночным прицелом?
Костер все ближе, а темные силуэты резервуаров и перегонного аппарата все правее. Если снайпер и спрятался где-то там, теперь ему придется смотреть сюда через костер, через эти стеночки обкладки. Хоть какое-то прикрытие.
Если снайпер, конечно, засел там, а не в другом месте...
Ветерок гулял между стеночками обкладки, трепал языки огня. В отблесках света колыхались темные тени на баках с нефтью. Похоже, все собрались там. Человек пять... Нет, шесть.
Потянуло дымком, и Леха остановился. Подветренная сторона. Заходить в атаку лучше отсюда. Дело не столько в запахе - человек не собака, плохо ловит запахи. Да здесь и не реал, едва ли игрокам как-то передаются запахи... Куда важнее звуки, Их ветер утаскивает вместе с собой. И вот этот эффект чертовы программеры вполне могли учесть...
- ...вы к нему как к спецназовцу какому, ей-богу, - принес ветерок хрипловатый голос ковбоя. - Столько мешков таскать... Потом там, вокруг... Тьфу! Смотреть противно!
- Ты рогами сколько раз получил? - спросил незнакомый голос.

Ковбой фыркнул, но отвечать не спешил.
- Мало? - наседал голос.
- Да потому что не ждали его! - не выдержал ковбой. - Да он еще и со спины напал, как последняя сука...
- А должен был под марш идти, чеканя шаг?
- Это ты такой умный, потому что в игре!
В игре... Леха сглотнул - и тут же сморщился от боли в горле. Облегчения от сглатываний никакого, но рефлексы не одолеть. Господи, как же хочется пить!
В игре... Да раньше ни разу в жизни не хотелось пить до такой степени! А уж в тот чертов первый день, когда выбросило сюда, в первую ночь...
Леха передернул плечами и тихонько пошел вперед. Надо поторапливаться. Уже ночь, а до Гнусмаса еще час с лишним ходу.
- ...а вот когда такая же падла тебе в реале в подворотне в спину пристроится и нож в почку воткнет, тогда узнаешь, куда чеканят шаг, а куда на каталке отвозят! - Ковбой явно завелся.
- Да ладно вам, - вклинился меланхоличный голос мечтателя. - Его тоже можно понять. Говорят, у некоторых монстров стоят такие скрипты, что, если они не будут убивать, у них начинается боль, и...
- Ой, да хватит! - сказал ковбой. - Понимать... Чего тут понимать-то? Шкурка у него, может, и звериная, а требуха-то от обычного урки. Какой там был, такой здесь остался. Какой-нибудь домушник. Или шестерка, с ларьков дань собирал. А может, вообще школьниц в подъездах ловил, мудак...
Леха замер на полшаге. Правая нога! Кожи над копытом что-то коснулось - твердое, жесткое.
Натянулось - и сорвалось, как лопнула струна. Или просто длинная проволока, туго натянутая над самой землей...
Рефлексы швырнули тело на землю, и одновременно в темноте звонко клацнуло. Металлом по металлу.
Господи! Хорошо, что не мина, а всего лишь граната! Где-то слева, метрах в пяти...
Раз!
Леха покатился по земле. Вправо, сильнее отталкиваясь передними ногами, чтобы забрать чуть назад, так легче катиться - и вниз по склону...
Два!
В полной тишине, лишь скрипит песок - за костром стало тихо-тихо. Тоже услышали щелчок рычага. Так вот для чего эти мешки с песком! Эх, раньше бы сообразить... А теперь одно осталось: с боку на бок, с боку на бок, как можно дальше от...
Три!
Последний перекат... и вжаться в землю, выставив бронированный бок. Потому что...
Удар встряхнул и тело и землю, к которой прижался. Врезало так, что приподняло над песком, наклонило на бок, чуть не перевернув на спину...
Но не перевернуло. Под животом снова песок. На левом боку что-то теплое, течет по шкуре. И на плече тоже хлещет...
Вокруг тяжело гудит, особенно слева... Нет, это не вокруг. Это в голове. В заложенном ухе, черт бы побрал этих дотошных программеров!
Сквозь гул пробились крики:
- Где он?..
- Ты его видишь?..
Леха двинул левой передней ногой - цела вроде. Хорошо. Теперь правой... Эта тоже цела. Теперь что с задними...
- Да включите же кто-нибудь свет!
С гулкими хлопками стали включаться лампы прожекторов. Все вокруг залило ослепительным светом...
Леха зажмурился. Черт, черт, черт!
Задние ноги, кажется, тоже целые. Серьезных ран нет. Осколок лишь чиркнул по боку, между броневых наростов. Несильно, только шкуру распорол да кровь пустил. Бежать можно, да только поздно убегать! Слишком близко к прожекторным лампам. Посреди моря света, открытый со всех сторон. Попытаешься вскочить и убежать - расстреляют из пулемета на вышке. Пока встанешь, пока развернешься, пока убежишь в темноту... Позади метров сто, освещенных прожектором до рези в глазах...
Дьявол! Надо же было так попасться!
Хотелось вскочить, рвануть прочь - в темноту, подальше от этого света, пробивающего даже веки. Но Леха лежал не двигаясь. Как упал, так и лежал. Лишь рискнул чуть-чуть приоткрыть глаза.
- Ха! Вон он, ваш бычок! - Из-за обкладки вышел ковбой. «Калаш» он держал одной рукой, пижонски уложив автомат стволом на плечо, чтобы не напрягал руку. - Я же говорил! Одной гранаты хватило! А вы - то, се... Как со спецназовцем каким с ним цацкались...
- Может быть, он еще жив? - вклинился мечтатель. - Добить бы, чтобы не мучился...
- Стоять! Куда полезли! - вышел из-за обкладки еще один.
Тот новенький, которого не было здесь в прошлые ночи. В каске, в бронежилете, в руках бинокль.
- Что-то далеко лежит... - прищурился он. - Ты разве там растяжки ставил?
- Да нет вроде... - нахмурился мечтатель. - Только вон там и там... Вон, видишь?
Теперь, когда он водил пальцем, указывая, в ярком свете прожекторов легко нашлись блестящие волоски проволоки.
Растяжек было много, они шли широкой полосой перед нефтяной площадкой. Одни чуть ближе к ней, другие чуть дальше, в шашечном порядке.
Если бы бросился напрямик к костру, зацепил бы как минимум две. А то и три...
- Да взрывом его отбросило! - заявил ковбой. - Да дохлый он уже, говорю вам!
Он шагнул вперед, но новенький положил ему руку на плечо:
- Постой...
Он хотел еще что-то сказать, но отвлекся назад. Из-за обкладок вылезли и остальные трое. Поглядеть, что творится. Теперь перед мешками с песком столпились все шестеро.
- Эй, люди! Вы куда? - раздраженно прикрикнул новенький. - Чего вылезли? Чего сгрудились? Назад, назад! За мешки! Мало ли что тут еще... Эй, на вышке! Дай-ка контрольного огонька ему в голову, на всякий случай!
Но ковбой тут же обернулся к вышке и замахал автоматом и свободной рукой:
- Не, не! Не смей! Я тебе дам, огоньку... Кончайте буксовать, парни! - Он протиснулся между новичком и мечтателем и потопал через полосу растяжек. - Дайте я с него рог спилю, пока он разлагаться не начал! А потом уж что хотите с ним делайте...
Ковбой на ходу перекинул автомат в левую руку, правой нащупал на поясе кобуру с револьвером, за ней ножны. Блеснул широкий нож.
Леха не двигался, лишь внимательно вглядывался через прищуренные веки. Ну, давай, давай, коллекционер скальпов недоделанный! Еще поближе...
Ковбой шел не задумываясь, кратчайшим путем. По прямой. Все ближе и ближе, за его спиной уже почти не видно тех пятерых, что столпились перед обкладкой. Они тоже потихоньку брели сюда, посмотреть на труп быка поближе...
А самое главное, ковбой загородил собой вышку - с крупнокалиберным пулеметом на вершине. Еще один шаг...
Леха вскочил и бросился вперед.
Ковбой замер от удивления. Даже ножом замахнуться не попытался. Про автомат и вовсе забыл.
Но Леха пролетел мимо него, даже не задев рогом. Пусть стоит, идиот! Из-за него огонь сразу не откроют, побоятся своего задеть.
- Э!..
- Он...
- Огонь!!! - рявкнул новенький.
Столпившиеся перед обкладкой заорали, заметались, вскидывая автоматы и целясь...
Леха промчался мимо застывшего ковбоя, свернул ему за спину. Теперь слева ковбой, справа эти пятеро, а он между ними. Начнут стрелять, сами себя и перестреляют...
Левая нога зацепила натянутую проволоку, и где-то справа клацнул, отжавшись, предохранитель гранаты. Это значит, до взрыва есть три секунды с маленьким хвостиком. Быстрее, быстрее!
Наискось через полосу растяжек. Срывая все, которые попадаются под ноги. Вот еще одна, еще...
И теперь резко вправо, по дуге обходя этих пятерых! За их спины, прямо в покинутую всеми обкладку.
Леха влетел в узенький проход между мешками с песком. Рога тут же зацепились, бежать стало невозможно, но Леха и не пытался. Лишь втиснулся за стеночку, чтобы прикрыла круп, и рухнул вниз.
Мешки с песком с обеих сторон. Слева внутреннее кольцо обкладки, за ним пылает костер. Справа внешнее кольцо мешков с песком. За ним вопли, ругань, запоздавшие выстрелы, заглушающие команды новичка, который орет им лечь, но его никто, кажется, не слышит... И, самое главное, гранаты.
Сорванные растяжки вырвали из гранат кольца. Самая первая граната стоит на замедлителе уже секунды три...
Грохнул взрыв.
В мешки с правого бока застучали осколки, глубоко входя в песок. Вопли и ругань разом оборвало.
А солдат на вышке наконец-то пришел в себя. Сверху сверкнули трассирующие нити, и в мешки над головой ударили разрывные пули. Уши заложило от грохота, лоб и морду обдало песком из распоротых мешков.
За обкладкой грохнула вторая граната, еще одна...
А разрывные пули все рвали мешки, разбрасывали песок в стороны, накрывали все вокруг пыльной тучей...
Не вставая, едва приподнявшись над землей, Леха прополз вперед, до следующего выхода из обкладки - проем едва угадывался в вихре песка, поднятом разрывными пулями, - пролез через него и рванул на вышку.
Трассирующие нити, бившие в одно место, вздрогнули, рванулись следом - но слишком поздно. Лоб уже врезался в первую опору. Решетчатая башня застонала и стала заваливаться. Ниже, ниже...
Грохнулась вершиной о бак с нефтью, со скрежетом сползла на землю, и все стихло.
Лишь с едва слышным шелестом оседает песок...
Прожекторные лампы заливают все немилосердно ярким светом...
И больше никто не орет, не стреляет. Не двигается... Вот и все.
Горячий завтрак из семи блюд подан, милорд! Приятного аппетита. Леха сморщился от отвращения - но толку-то? Тут уж никуда не денешься. Некогда привередничать и угрызения совести разводить!
Леха развернулся и рысцой припустил назад, на край площадки. К тем шестерым, которых накрыли взрывы гранат.
Быстро высосать - и в Гнусмас. И пошустрее!

***

Патрульный «хаммер» был старый и обшарпанный, но движок работал как швейцарские часы. Хруст камешков под шинами и то громче, чем тихое урчание мотора. Если бы не отсветы фар...
Леха сжался, как мог, втискиваясь в закуток.
Но это мало помогало.
Чертов городок! Гребаные домики, долбаные простеночки!
Издали - так всего много! Улицы, дома, магазины, склады. А вблизи - маленькое все, мелкое, крохотное. Круп спрятать негде. Черт бы их побрал, эти узенькие улочки!
- Куда-то сюда свернул... - шепнул тот, что стоял за турелью пулемета.
Но в предутренней тишине каждый звук разносился далеко-далеко, никак не желая умирать.
- Пить надо меньше, - огрызнулся водитель. - Ну откуда здесь быки? Да их отроду в этой зоне не было.
Но тоже шепотом. И одну руку убрал с руля, положил на боковое сиденье. Автомат там у него?
«Хамми» медленно полз по улице, погасив фары.
- Говорю, видел! - прошипел пулеметчик.
Повел пулеметом по сторонам. На стволе, как снайперский прицел, закреплен фонарь. Пятно света запрыгало по стенам, по углам, по обочине, заросшей мелкими кактусами. Скользнуло на помятые баки с мусором...
И остановилось.
У Лехи перехватило дыхание. Ну, все. Если патрульные заметят, что баки слишком сильно отодвинуты от стены...
Пятно света скользнуло на соседнюю стену - уф! Неужели пронесло? - и тут же скакнуло обратно к бочкам.
А-а, черт бы его побрал! Леха даже зажмурился, чтобы случайный отблеск света в глазах не выдал. Кто знает, до чего могли дойти в реализме родные программеры, дорвавшись до нормального финансирования?
- Ну что там? - не выдержал водитель.
- Мм... А знаешь, поползли-ка дальше... Да! Вон туда сворачивай.
- Ты же сказал, что он сюда забежал!
- Ну ты сворачивай, сворачивай... Ты же сам сказал, что это мой глюк? Так? Ну а раз глюк мой, то кому виднее, куда он побежал?
Водитель фыркнул, но движок «хаммера» заурчал громче. Машина проползла мимо бочек и скрылась за углом большого склада - сплошные стены метров в пять высотой, и ни одного окна.
Леха подождал пару минут, вслушиваясь.
Пулемет у них мелкокалиберный вроде бы. В принципе, броневые наросты могут и выдержать. Но... К черту эксперименты! Лучше не рисковать. Начнется стрельба - весь город переполошится. И что тогда?
Леха терпеливо ждал, пока урчание «хамми» и скрип песка под его шинами затеряются в шепоте ветра. Тогда медленно, по шажку, чтобы стальные наросты не скрипели о жестяные баки, полез из укрытия.
Уф! Пронесло. Второй раз за ночь. И, кажется, последний...
Небо на востоке светлело - ночь уходила. А вместе с ней и последняя надежда.
Что Тхели не было одну ночь - ну, это объяснимо. Мало ли что в жизни случается...
Почему ее не было две ночи подряд? Тоже можно себя уговорить, если очень хочется. Это еще не безнадежно. Еще есть шансы, что на самом-то деле она еще здесь, еще работает в магазинчике «Самсунга».
Но три ночи... Три ночи подряд...
Это уже на случайности не спишешь. Не работает она тут ночами.
Но может быть, она работает днем?.. Правда, Алиса говорила, что Тхели выходит в сеть только днем, на ночь у нее есть занятия поинтереснее. А когда в Москве день, здесь ночь. Здесь, в игре, время американское, они здесь основные клиенты...
Хорошо бы уточнить все же! Выходить в сеть только днем - это у Тхели привычка или железное правило? Может, все же решила пожертвовать ради подружки парой своих ночей? Тогда здесь она может быть днем...
Но это надо идти к Алисе. А идти к Алисе...
Леха поежился. Не хотелось идти к Алисе - пока. Пообещать-то, что найдет Тхели, пообещал, обнадежил, а теперь вот...
Расспрашивать про режим Тхели...
Очень уж похоже это на чертовы оправдания: я пообещал, я искал, но...
Ч-черт! Леха с трудом удержался, чтобы не врезать копытом в мостовую. От души так врезать!
Ну что, искать ее тут днем? Так здесь же чертовы патрули! И ночью-то от них едва можно спрятаться, а уж днем-то...
Все, надо уходить. Пора. Темноты все меньше, а народу все больше. Еще минут двадцать - и кто-нибудь заметит. Леха в последний раз покосился на дальний конец улицы - там высилась громада гостиницы.
«Тупичок Церберов». Здесь игроки оставляли свои аватары, когда выходили из игры. То есть можно, конечно, и в любом другом месте бросить своего персонажа, хоть посередине пустыни. Но тогда в следующий раз может оказаться, что в эту аватару уже не войти. Неподвижное и беззащитное тело и ограбить могут, и бронежилеты снять, и вообще прибить. Мало ли кто кому здесь дорожку перешел, пока играл...
А в «Тупичке» специальные комнатки и охрана круглые сутки. И стоит на главной улице города, недалеко от площади, в двух шагах офис шерифа города... Да и сама по себе гостиница на штурм ну никак не провоцирует. Стены из тяжелых кирпичей, крошечные окошечки. Крыльцо - как вход в средневековый замок. Лестница узкая, длинная и до ужаса крутая. Тяжелая дверь красного дерева...
Еще эта дверь ужасно скрипит - чтобы возвещать о заходе в игру очередного игрока. С таким скрипом захочешь, не пропустишь чей-то приход, если стоишь на главной улице.
Да только что толку... За три ночи из этой двери не вышло ни одной девчонки, хотя бы отдаленно похожей на Тхели.
Леха вздохнул. Развернулся и засеменил в конец главной улицы. К темноте пустыни, к длинной дороге домой.
Черт возьми... Ну и что теперь делать? Саботаж не прошел. Надежда найти Тхели, выйти через нее на друзей Алисы, чтобы хотя бы боль убрали, эту чертову жажду, - тоже помирает, похоже. И теперь...
Леха передернул плечами. Черт возьми... Что теперь? Год, целый год здесь?
А еще... Леха поморщился. Надо все же сделать крюк и заглянуть к Алисе. Ох, паршиво вышло. Но лучше все же заглянуть к ней и сказать, чтобы напрасно не наде...
Скрип пронзительный, как гвоздем по стеклу. Леха шарахнулся к самой стене дома, стараясь слиться с ней, затеряться в тени. Предутренняя тишина будто усиливала звуки. Кажется, это прямо за спиной кто-то пронзительно завопил, а не скрипнула дверь на другом конце улицы... Да. надо убираться. Утро наступает, теперь игроки валом повалят.
Потихоньку семеня дальше, Леха оглянулся. Куда идет этот тип, в какую сторону смотрит? Можно спокойно семенить по главной улице или придется кружить по подворот...
И встал.
Это был не тип. Это была женщина.
В свете фонарей ее куртка искрилась десятками крошечных огоньков - сплошь усыпана стальными заклепками. Волосы черные, как смоль, и длинные, почти по пояс.
Леха сглотнул. Неужели...
Женщина. Жгучая брюнетка. В кожано-заклепанной одежде, и...
Она оглянулась по сторонам, кивнула самой себе, что-то отыскав. Развернулась и решительно пошла вправо. Туда, где сияла синяя овальная вывеска «Гнусмас Централ».
Не веря своим глазам, Леха отлип от стены, развернулся и засеменил обратно. За женщиной.
Цокая сапожками на высоченных шпильках, она шла прямо к магазинчику «Самсунга».
Леха прибавил. Сердце молотилось о ребра так, словно решило вырваться наружу и перебудить весь город.
Спасительница цокала к магазинчику, вихляя бедрами, - в каких-то пяти метрах впереди! Рукой подать! Господи, неужели нашел?! Неужели получилось?!! Леха открыл пасть, чтобы ее окликнуть...
И захлопнул. Черт возьми! Самое-то главное и упустил! Она, может, не ради игры сюда пришла, а чтобы в магазинчике подрабатывать и ждать весточек от подружки, - но все равно игрок. А вот ты-то монстр...
И любые слова, сказанные вблизи игрока, движок игры переделает в бычий рев. Громоподобный рев, который перебудит весь город. А если без слов?
Леха чуть ускорил шаг, нагоняя. Пока рог едва не коснулся ее плеча. Теперь чуть нажать, чтобы обернулась... Совсем чуть-чуть, а потом показать дракончика на броневом наросте. Так?
Леха двинул головой, чтобы ткнуть ее... И сбавил шаг. Так и не коснувшись. Дракончик! А заметит ли она этого дракончика в полумраке? Додумается ли вообще искать какой-то знак, если встретит монстра посреди города? Она же ждет встречи с монстром-женщиной! А вместо нее...
...Черное зеркало нефти, из которого выглядывает бычье рыло... красные глаза с набухшими сосудами... взгляд убийцы, который уже переступил грань... кровь, струйками сбегающая с морды, - чужая кровь...
Леха мотнул головой, прогоняя наваждение. Крови сейчас, конечно, нет. И взгляд не такой дикий. Но...
Ночью, на безлюдной улице, и вдруг в спину пихает рогом такая образина...
Заорет. Как пить дать, заорет. На ее месте любой заорал бы!
Спасительница шла к магазинчику, до него было уже метров двадцать. А Леха, как дурак, все семенил за ней, пригибаясь и по-лягушачьи полусогнув ноги, чтобы смягчать удары копыт. Со всех сторон пялились темные окна домов - на огромного быка, семенящего за хрупкой девушкой прямо по центру улицы, освещенной фонарями и рекламным неоном. Там могут быть люди. С винтовками, автоматами и гранатами. Да даже если кто-нибудь просто крик поднимет...
А, к черту все это! Все равно другого шанса не будет. Что изменится в другой раз? Ничего. Если вообще он будет, этот другой раз!
Леха сделал два быстрых шага и ткнул Тхели рогом. И скорее отступил назад. Только бы не решила, что ее атакуют. Только бы не заорала! Тхели остановилась. Медленно обернулась...
Ой, заорет. Как пить дать, заорет!
Леха чуть развернулся. Не столько выставляя правое плечо с дракончиком на наросте, сколько готовясь дать деру. Ноги подрагивали от напряжения.
А Тхели неспешно окинула его взглядом... и восхищенно выдохнула:
- Ва-ау! Классный прикид! Потряс! Я и не знала, что здесь вообще можно выбрать такое. Можно потрогать?
Она шагнула к Лехе, коснулась стального нароста на лбу. Повела пальцами выше, обхватила рог, поводила пальцами туда-сюда, и на ее лице выступила скабрезная ухмылочка:
- Да, мощно... Это спецзаказ? Я только андроидные скины видела. Ах, у нас еще и зу-убки... У-у, клыки какие! Вот это скин, вот это я понимаю. Все, хочу такой же! - заявила она, притопнула и картинно надула губки.
Леха сообразил, что челюсть давно уже отвалилась. Закрыл пасть. Да, это Тхели. Так все воспринять... Так все воспринять мог либо полный псих, либо... как там Алиса ее назвала? Блэкушница?
Личико у аватары Тхели соответствовало одежке. Скуластое, бледное - почти мел. Кроваво-красные губы, темно-синие тени на веках. Ну вылитая ведьма.
- Чего молчишь? - Улыбка Тхели переплавилась из скабрезной в заискивающую. - Ну да, дикая я, не все тут знаю! И что? Эй, ну скажи словечко! Глухонемой, что ли? Сначала пристает, потом поприветить брезгует...
Леха дернул правым плечом, выставил броневой нарост, на котором Алиса накорябала дракончика.
- Ты чего? - нахмурилась Тхели, все глядя глаза в глаза. Леха открыл пасть, чтобы прошипеть ругательство - ты на плечо смотри, а не в глаза! - но вовремя прикусил губу. Только оглушительного рева сейчас и не хватало!
Вместо этого дернул головой, указывая себе на плечо. Ну смотри же ты! Протри глаза, ведьма слепая!
Тхели наконец-то заметила дракончика. Задумалась, разглядывая.
Леха нетерпеливо переступил. Блин... Программерша, называется! Интеллектуалка из лучшего универа страны... А сама два и два сложить не может!
И стой тут из-за нее как истукан посреди улицы, у всех на виду. И еще свет фонарей слепит глаза, превратив проходы между домами в кромешную черноту, - ничего не разглядеть. Да хоть вон тот проход, между «Гнусмас Централом» и высоким ангаром. Хоть танк можно в той тени спрятать...

Предыдущая страница 9 Следующая страница


Клан Быка 10

Лицо Тхели озарилось.
- А-а-а! - радостно протянула она, сообразив. - Ты...
Она еще что-то сказала, но Леха не расслышал. В темноте что-то шевельнулось. В том проходе слева от магазинчика, в тени ангара...
Ослепительный свет резанул по глазам. Вонзился еще глубже, внутрь головы, вышибая все мысли.
Леха дернул головой, отворачиваясь, - но слишком поздно. Перед глазами пузырились цветные пятна. Желтые, пурпурные, зеленые, малиновые. Меняя цвета, всплывая одно за другим, как закипающая вода...
А где-то за ними взревел двигатель. Завизжали шины, выбрасывая из-под себя струи песка.
Леха дернулся в сторону, но не успел. В морду ударил грохот выстрелов. И тяжелые шлепки, как удары кирпичом. Пули с визгом рикошетили от броневых наростов, пронзая все тело резкой дрожью-болью...
И удар. Бампер врезал в плечо и сбил Леху на землю. «Хамми» замедлился, но не встал. Потащил бычье тело дальше, как тряпичную куклу. Подминая под себя, скручивая, с хрустом ломая ноги, ребра, сухожилия...
Обожгло в шее - и все пропало.

***

Дьявол!
Дьявол, дьявол, дьявол!
Теперь можно было не сдерживаться, и Леха от души взвыл, оглашая все вокруг яростным бычьим ревом. Ну надо же было так лопухнуться!
Идиот. Господи, какой же идиот!
Леха перекатился с бока на живот и поднялся.
Выбросило в Кремневую долину, под самой стеной. В предрассветную тишину, под начинающее светлеть небо. Только озера и тучи над ними были не справа, а слева. А Блиндажный лес вообще не видно...
К другому проходу в стене выбросило. Их тут два. Один на самом севере долины, другой на юге. Вот к южному и выбросило.
Днем тучи над озерами были черные, и озерца под ними в тени. Теперь же это было самое светлое место долины. Озерца светились в темноте зеленоватым светом. Нехорошим каким-то, неживым. Так светятся в темноте стрелки будильников...
Тучи над ними ловили этот свет, наполнялись им и рассеивали его, сделав еще более неживым. Мертвенным каким-то. Словно все это скопление озер - один гигантский могильник, и миллионы трухлявых скелетов светятся в темноте...
Леха оглянулся. Да, так и есть. Прямо за спиной расщелина.
Что ж. Может, оно и к лучшему, что выбросило здесь, а не у северного прохода...
Леха развернулся и полез в расщелину. Пятьдесят метров темноты, камней под копытами и эха со всех сторон - и уже в пустыне.
Ветер вяло тащил по дюнам песочные вихри. А дальше - дюны, дюны, дюны. До Гнусмаса несколько часов ходу. Но что толку бежать туда сейчас? Через несколько часов, пока туда добежишь, там уже будет не протолкнуться от игроков. Вообще близко не подойти.
Как подойдешь к городу незамеченным, когда сверху палит солнце, заливая все вокруг ослепительным светом, а вокруг тебя только слепящий песок, песок, песок. Без единого пятнышка темной земли, без единой травинки... И патрульные.
Чертовы патрульные! Это тот, за пулеметной турелью. Заметил тогда, за баками. И никуда они не уехали, просто затаились... чтобы взять наверняка.
И ведь взяли же! Как ребенка. Как сопливого щенка!
Леха от души врезал копытом в песок.
И что теперь? Все начинать заново. Ждать следующую ночь, надеясь, что Тхели опять придет. Что она разглядела дракончика и все поняла...
Вот только поняла ли? Что-то не похожа эта Тхели на великую и ужасную Грозу Информационных Океанов, которая угадывает любой пароль с первой табуляции, а намек по паузе...
Она вообще дракончика-то хорошо рассмотрела? Эх, дракончик, дракончик...
Леха покосился на плечо и вздохнул. Прошлым утром Алиса возилась с ним час, если не больше. Но сейчас броневой нарост сиял девственно гладкой полировкой. Ни единой царапинки. Новая аватара... Впрочем...
Теперь можно заглянуть к Алисе. Потому что теперь мы притопаем к ней не затем, чтобы соплями друг другу жилетки портить. Теперь есть чем порадовать.
Заказывали Тхели? Вот вам ваша Тхели. Получите, распишитесь.
Леха хмыкнул, развернулся и засеменил вдоль стены еще южнее. Туда, где стена заканчивалась Изумрудными горами. К гнезду гарпий.
Здесь, под стеной, еще темно. А справа в пустыне, далеко на западе, вершины дюн ярко засверкали. Там уже видно солнце...
Как там Алиска за эти два дня?
Извелась уже вся в ожидании? Ждет, скрестив кончики крыльев, и дюжину раз на дню вглядывается в пустыню: не бежит ли?..
Интересно, а как она воспринимает это бычье тело? Этакий бравый бесстрашный бычара?
Леха хмыкнул, чувствуя, что улыбка выходит совершенно дурацкая - идиотская самодовольная ухмылочка... Но ничего с собой не сделаешь. В такие моменты буквально не хватает усов, чтобы прятать в них такие самодовольные ухмылочки, залихватски подкручивая кончики усов...
Ничего, выберемся!
Бежать стало будто легче. Захотелось даже насвистать что-нибудь веселенькое, но свист бычья пасть изображать отказывалась. Лишь утробный бычий рык...
Ладно, ничего! Уже немного осталось.
Леха стал карабкаться на очередную дюну. Последнюю уже, наверно. Сейчас в скалах покажется тот уступ, похожий на трамплин...
Грохнуло близко-близко. Оглушительное - бдум! А за ним быстро-быстро, но чуть тише: бдум-бдум-бдум... Леха плюхнулся на песок еще раньше, чем понял, что. это был выстрел. Рефлексы. Тут же перекатился вбок - наверняка сзади стреляли, потому что впереди никого, а выстрел совсем близко! - и еще раз перекатился. Вскочил, разворачиваясь...
Сзади никого. Лишь тень от скальной стены, дюны, песок да длинная цепь его же следов, убегающая за вершину дюны. Справа - отвесная скальная стена, ни уступов, ни валунов, где можно спрятаться. Слева - дюны, дюны, дюны, до самого горизонта девственно гладкие, вылизанные за ночь ветром. Ни единого человеческого следа. И тут снова грохнуло - бдум! И чуть тише: бдум-бдум-бдум... Словно кто-то долбил странными очередями по четыре выстрела. Бдум! Бдум-бдум-бдум...
Нет, не очередями конечно же. Это все оттого, что стоишь в низине. Выстрел один, а за ним всего лишь эхо: от скальной стены, от дюн, окруживших со всех сторон...
Только один из этих четырех выстрелов настоящий. Но откуда он долетает?
Бдум! Бдум-бдум-бдум...
Леха закрутился, пригнувшись. Откуда стреляют?! Выстрел и его отражения шли слишком быстро, сливались для уха. Совершенно никак не понять, откуда именно долетал первый выстрел! Из-за хвоста эха,
летевшего со всех сторон, казалось, что стреляют тоже со всех сторон одновременно!
Бдум! Бдум-бдум-бдум...
И крик. Одновременно похожий и на птичий и на женский.
Бдум! Бдум-бдум-бдум...
И еще один крик - похожий на первый, но другой. И этот голос трудно не узнать! Алиса!!!
- Й-йес! - раздался мужской голос.
Леха вздрогнул, крутанулся назад, на голос, к вершине дюны, на которую начал взбираться, когда все началось.
Откуда там голос?! Не было же там никого! Вообще поблизости никого не было!
Вершина дюны задрожала, как через струи раскаленного воздуха. На песке барельефом проступил человеческий силуэт, отлип от песка, поднялся... Песочного цвета маскхалат сполз вниз, и показалась темно-синяя кепка с ядовито-желтыми буквами «Wintel sux». Голубая рубашка, светлые джинсы...
- Й-йес! - Куч победно вскинул карабин. - Всех трех словили, с-сукины кошки!
Он отстегнул от карабина магазин, швырнул его за спину не глядя. Выудил из кармана свежий и, вбивая его в карабин, побежал-заскользил за гребень дюны. Скрылся по ту сторону.
Оскалившись, Леха бросился вверх.
Копыта увязали в песке. Леха яростно вырывал ноги из предательской опоры, карабкался вверх, вверх, вверх, но пологий склон дюны никак не желал кончаться.
Когда он добрался до гребня, Куч был уже у валунов под скалами.
Черная гарпия карабкалась по ним вверх, к скалам, неуклюже хватаясь птичьими лапами за выступы. Помогала себе правым крылом. Левое повисло плетью, и от плеча между перьями сочились струйки крови.
Раз за разом она срывалась вниз, но упрямо пыталась вскарабкаться повыше. Высоко на скале из-за камней выглянула голова гарпии. Алиса?! Нет, облако волос не медное, светлое... Серебристая гарпия. Выглянула и тут же спряталась обратно. На помощь к своим не спешила. Кажется, ей тоже пуля досталась.
Но Куч не обратил внимания ни на серебристую, ни на черную. Похлопывая стволом карабина по руке, он пошел к скоплению валунов под скалами...
Сразу и не заметить в тени. На песке чернели пятна. Цепочкой, словно следы, они вели за валун...
Алиса! Она не могла ни взлететь, ни карабкаться вверх. Крыло прострелено, правая лапа безвольно волочится по земле, вывернувшись под странным углом. Вместо колена кровавое месиво.
Она не могла даже подняться. Лишь скулила от боли и отползала прочь от Куча, кое-как отталкиваясь целой лапой и вторым крылом.
Куч надвигался на нее, теперь уже никуда не спеша.
- Куда же ты от папочки, голубка моя?
Виден лишь его затылок с перевернутой козырьком назад кепкой и дурацкой ядовито-желтой надписью. Но по голосу слышно: он улыбался.
Хотелось стрелой промчаться до него, врезать рогом в спину... только нельзя! Слишком далеко. Успеет развернуться и выстрелить, если услышит стук колыт. Этот гад умеет стрелять...
Стискивая зубы, Леха заставил себя бежать медленно, подгибая ноги на каждом шагу, мягко ставя копыта.
- Хотим быть плохой девочкой? - не унимался Куч.
Алиса все пыталась ползти от него, но уперлась спиной в камень.
Могла бы заметить Леху, но не замечала. Расширившиеся глаза уставились на Куча, остановились на нем... Даже не пыталась обползти валун, не пыталась сопротивляться. Лишь выставила плечо, прикрывшись крылом, как щитом.
- Ай-яй-яй! - Куч театрально вздохнул, качая головой. - Опять вынуждаешь папочку делать тебе больно...
Он перестал похлопывать стволом карабина по ладони. Держа его одной рукой, поднял к плечу дулом вверх - как древний дуэльный пистолет с карикатурно длинным стволом. Выпрямил руку и стал. медленно опускать карабин, наводя на плечо Алисы. Неспешно, как в ярмарочном тире.
Ну, сейчас ты получишь, гад! До него было уже десяток шагов. Рывок - и просто вогнать рог в спину...
Но в голове вдруг словно щелкнул какой-то переключатель.
Пригнув рога к самой земле, Леха шагнул к Кучу, отводя голову в сторону, и ударил его рогом плашмя, как дубиной. По щиколоткам. От души! Вкладываясь в удар и мышцами шеи, и корпусом, и толчком ног...
Как срубил. Куча крутануло вбок и швырнуло далеко в сторону.
Карабин вырвался из рук, сделал сальто и плюхнулся в песок там, где только что стоял Куч. А самого его кувыркало и кувыркало по песку, и призрачный нимб над его головой быстро наливался желтым.
- Бля-а! - взревел Куч, поднимаясь на четвереньки и оборачиваясь. - Какая су...
Он осекся, наткнувшись на Лехин взгляд. На миг замер, как мартышка перед удавом. Потом скосил глаза вправо, к валяющемуся на песке карабину. Дернулся туда - и Леха тоже шагнул в сторону. Куда проворнее. Куч оценил. Второй попытки делать не стал. Очень медленно и плавно он поднялся на ноги, не спуская глаз с Лехи. Губы кривились в злой усмешке.
Да, прав сатир, родные программеры сделали свою работу на славу. Черт его знает, что там передавал вирт-шлем Куча в движок игры. Постоянно снимал его веб-камерой, перекачивал картинку в игру, а уже движок игры распознавал эмоции и анимировал его игровое лицо? Может быть, черт его знает... Но от Куча растекалась тихая ненависть. Леха почти кожей ее чувствовал.
Но не добивал Куча. Просто стоял, глядя глаза в глаза.
Куч не выдержал и оскалился.
- Ну тебе-то чего здесь надо, а? - зашипел он, выплевывая слова Лехе в морду. - Это же не твоя зона, урод! Так чего же ты...
За его спиной заклекотало. Низко-низко, из самой груди. Почти рычание. Куч медленно обернулся. На него надвигалась черная гарпия. Правое крыло безжизненно повисло, конец волочился по песку, как край сползшей набок накидки, стальные перья чертили в песке канавки. Но она упрямо шла на него, клекоча и дрожа от ярости. Раскрыв правое крыло и отведя его в сторону - с дюжиной бритвенно-острых перьев на конце. С другого бока наступала серебристая. Чуть позади, не так уверенно. Нервно косясь то на черную товарку, то на карабин, то на Куча, но все же шла вперед.
- А, курочки неощипанные... - оскалился Куч.
Скользнул рукой за спину, где на поясе болтались кожаные ножны. Рывком выхватил нож, выставил перед собой сверкающее лезвие.
- Потанцевать захотелось, курочки-урочки? Ну, давайте потанцуем. Ц-цыпочки...
Цыпочки зашлись в яростном клекоте и бросились на него. Но Леха уже забыл про них всех. Обернулся к скальной стене, к валунам, к кровавым следам - и к глазам Алисы, тихо поскуливающей от боли. Она попыталась что-то выговорить, но Куч был слишком близко. Движок игры исказил слова. С ее губ сорвалось лишь неразборчивое чириканье. Но тут и без слов все понятно. Леха шагнул к ней и ударил. Так лучше. Алиса обмякла и завалилась спиной на валун, потом сползла на песок, уткнувшись лицом в песок. Уже бездыханная. Всего лишь тело медной гарпии.
Уж лучше так - чтобы сразу никакой боли. Так правильно. Но...
Это правильно, да. И все равно... Чувство - словно живого человека ударил... Убил.
Сморщившись, как от зубной боли, Леха почти судорожно топнул, вгоняя копыто поглубже в песок. Покрутил туда-сюда, отирая кровь гарпии.
А слева под скалой, совсем близко, возникло туманное облачко. Заискрилась всполохами...
Куч уже мертв? Иначе движок игры не дал бы появиться Алисе на этом же месте. Но... сзади все еще клекотали. Громко, с ненавистью, никак не переходя на слова. Леха медленно обернулся.
Нимб над головой Куча давно рассыпался красными каплями и пропал, но гарпии все били его, рвали когтями, хлестали концами крыльев, с каждым ударом отбрасывая на песок длинные дорожки кровавых капель...
Не останавливаясь, ни на миг не прекращая судорожных от ненависти движений. Превращая труп в кровавый фарш пополам с песком. Забыв, что Куч давно мертв. Да и пока не был мертв, все равно не чувствовал боли. Он же не монстр, а игрок... Ему никто не вскрывал череп, никто не втыкал электроды в мозг. Максимум, что он мог испытать, - это рывки изображения в виртуальном шлеме да дуновение сжатого воздуха в перчатках-манипуляторах...
Из туманного облачка вывалилась медная гарпия. И тут же - лапы еще не коснулись песка! - забила крыльями. Помчалась над самой землей к своим подружкам.
Они уже превратили труп в кровавый фарш пополам с песком, но все топтались на нем. Рвали лапами, стегали крыльями...
Алиса затормозила в последний момент. Плюхнулась на песок, пробежала несколько шагов, судорожно молотя воздух крыльями, с трудом гася скорость.
Пробежала рядом с Лехой, но даже не заметила. Смотрела она только в одно место. Еще молотя крыльями и цепляя песок когтями, чтобы затормозить, но глазами, мыслями, душой - уже там, между подружками. Уже примериваясь, как вклиниться между ними. Как врезать крылом, как бы вцепиться когтями в то, что еще осталось от Куча.
Растолкала их, вырвав место для себя. Но они даже не заметили. Все драли и драли труп, разбрасывая вокруг кровавые ошметки...
Леха шагнул к ним и толкнул Алису плечом. Несильно, но твердо.
- Прекрати.
Алиса не удержалась на ногах, повалилась на песок. Вскинула на Леху глаза - стеклянные, застывшие, дикие. Вскочила, дрожа от напряжения, замахнулась крылом... И замерла.
Ее взгляд очень медленно, но все же прояснялся. Она захлопала глазами, помотала головой... Посмотрела на Леху, словно только что увидела. Медленно огляделась вокруг, как человек, проснувшийся в незнакомом месте...
На подружек, орущих от ярости, топчущих, рвущих, хлещущих...
На то, что осталось от Куча...
На свои лапы, по колено облепленные кусочками сочащегося мяса и кожи. На заляпанные кровью крылья...
Безвольно опустилась на песок, уткнула лицо в колени и затряслась в беззвучных рыданиях.

***

- Не могу... Не могу тут больше... - все бормотала она, не поднимая лица от колен.
- Лис, ну не надо...
- Лешка, я тут больше не могу...
И снова затряслась в рыданиях.
Маленькая, хрупкая... В небе, раскрыв крылья, гарпии казались большими и опасными, но вот так вот, на земле, бессильно распластав крылья по песку и безнадежно уткнувшись лицом в коленки...
- Лис, ну...
Леха замолчал, кусая губы. Слова... К чему тут слова?!
До одури хотелось обнять ее, коснуться пальцами щеки, утереть слезы... Хотя бы просто сжать в ладонях ее пальцы... Это куда больше любых слов! Но... Чертова бычья аватара!
Леха скрипнул зубами - от бессильной ярости. Сто раз подохнул бы, лишь бы взамен появились руки! Хотя бы одна, хотя бы на минуту. Все бы отдал!
Хорошо хоть, додумался заглянуть сюда...
Леха от души врезал в песок копытом.
Идиот! Господи, какой же идиот! Боялся ее разочаровать, видите ли...
- Он что, еще раз приходил сюда? - спросил Леха.
Всхлипывая, Алиса подняла лицо. Посмотрела не то удивленно, не то...
- Ну, между этим разом и тем, два дня назад, - смутился Леха. - Еще раз приходил? Да?
Алиса все молчала, глядя на Леху.
- Лис?..
- Он каждый день приходит. Каждый проклятый божий день...
- А... - начал Леха и замолчал. Закрыл пасть, так ничего больше и не сказав.
Отвел взгляд. Уставился на пустыню, на дюны.
- Он всегда приходит. Все две недели, пока я здесь. Каждый день... Девчонки говорят, он всегда сюда ходил. К Ольке приставал. Ну, беленькая наша... А потом, когда я... теперь... он... я... меня... каждый день...
Алиса опять затряслась в рыданиях. Леха уставился под ноги. Идиот. Господи, какой же идиот...
Товарки Алисы наконец-то отвалились от трупа. Отирали крылья о песок, косились на Леху с Алисой. Серебристая- мельком. Глянет и тут же отведет глаза, будто так, случайно взглядом наткнулась. Черная же сложила крылья, нахохлилась, поджала крылья к бокам, словно подбоченилась, - и глядела на Леху тяжелым взглядом.
Неженским каким-то. Да и стояла как-то... Тяжело, по-мужски расставив ноги... Вдруг тряхнула черными патлами и пошла на Леху - но серебристая что-то шепнула ей.
Черная окатила ее ледяным взглядом - светлая гарпия совсем смутилась, потупила глаза и замолчала, - но все же остановилась. Окинула Леху еще раз тяжелым взглядом, фыркнула, развернулась и побрела прочь, потихоньку забирая к скальной стене. Серебристая тоже глянула на Леху с Алисой - быстро и испуганно - и тут же опустила глаза. Тоже развернулась и поплелась за черной гарпией, как верная собачка.
Алиса все всхлипывала. Тихо, уже без слез. Но с каждым вздохом все ее тело спазматически вздрагивало. Леха пригнулся, тихонько пихнул Алису плечом:
- Лис... Ну не надо, Лис. Я вытащу тебя отсюда. Я нашел Тхели.
Алиса всхлипнула-вздрогнула, еще раз... и вдруг даже дышать перестала.
Медленно подняла на Леху лицо:
- Тхелю?.. Ты нашел нашу Тхельку?!
Леха кивнул. Безнадежность ушла с лица Алисы. Ее вытеснила радость - еще робкая, еще недоверчивая.
- Лешка, милый... Нет, ты правда ее нашел?!
Алиса вскочила с песка, шагнула к Лехе впритык, заглядывая в глаза. В ее глазах заблестела жизнь, личико в один миг похорошело. Из странного тела, из серой безнадеги в глазах вдруг выглянула та Лиска, что была здесь два дня назад, когда сидела на валуне и весело болтала ногами, стреляя глазками через плечо... Хорохорящаяся, не сдавшаяся, готовая драться.
- Нашел. Как ты и говорила. Такая... Такая вся из себя...
- Блэкушница, - сказала Алиса.
Леха кивнул.
- Да. В косухе, вся в заклепках. Юбка тоже из кожи, вороной хаэр до пояса...
Алиса тихонько кивала, соглашаясь.
- Сапоги на вот таких шпильках, наверное. Высоченные, с ботфортами. И мордочка как у ведьмы...
- Хм?.. - вскинула брови Алиса. - Что?
- Куртка заклепованная-переклепованная - это да, она именно такие любит... А вот это уже... Ботфорты, мини?..Личико... как у ведьмы? - переспросила Алиса.
- Ну... - Леха замялся. Как бы объяснить-то? - Бледное-бледное, как у мертвяка. Кровавые губы. Угольные ресницы, да еще тени такие темные... Ну ведьма вылитая! А что?
- Да так... - Алиса улыбнулась, недоверчиво качая головой. - Да-а... Вот так вот дружишь, дружишь... Годами.. А оказывается, совсем не знаешь человека...
- В смысле?
- Понимаешь, Леш, она... музыку блэкушную любит и по жизни жесткая до ужаса. Курточка кожаная с заклепками и с разными стальными черепами и волчьими оскалами... Но и все. В остальном скромная, пристойная. И почти не красится. Мол, она суровая блэкушница, тонкая и умная, а не какая-то там пубертатная малолетка распальцованная, не отличающая «Бурзум» от «Найтвиша»... - Алиса вдруг улыбнулась. - Все-таки я знала! Чувствовала, что это у нее немножко напускное, вся эта суровость и аскетизм. А глубоко в душе-то она еще не наигравшаяся девчонка! Готка выпендрежная!
Алиса рассмеялась, но глаза у нее были чуть грустные - словно она была не здесь, а где-то далеко, под ручку со своей Тхелькой, и еще ближе к ней теперь, когда узнала ее маленькую тайну..
- Все такая скромница, сдержанная... А тут, значит, решила оттянуться... - Алиса поглядела на Леху, опять улыбаясь. - Ох, вот бы мне ее сейчас увидеть! Такую!
- Увидишь, - пообещал Леха.
- Все-таки дождалась меня, значит... В Гнусмасе ее нашел? В магазинчике, да?
- Угу... - кивнул Леха. - Нашел. Только на всякий случай нарисуй еще раз дракончика. А то там...
Леха замялся, подбирая слово, да так и замолчал - по лицу Алисы пробежала тень.
- К ней не подобраться? - нахмурилась она. Надежда отхлынула, как сползает с берега обессилевшая волна.
- Леш?.. - В ее глазах опять был страх.
- Да нет! Да все нормально, Лис. Просто...
- Что «просто»? - Голос Алисы звенел от напряжения.
- Да пустяки, просто разлучили нас не вовремя Только я к ней подошел, и тут они... Да случайно!
Леха дернул плечом, постарался улыбнуться. Эх, еще бы знать, как это выглядит со стороны, когда его бычья образина улыбается!
- Ну просто не повезло! Не бери в голову.
- Пустяки? - Алиса еще хмурилась, но уже не всерьез. Страх, кажется, отпустил ее. Она даже попыталась улыбнуться. - Точно пустяки? Ну-ка смотреть в глаза! В глаза мне смотреть, бесстрашный воин, которому море по колено!
Леха рассмеялся:
- Да точно, Лис, точно... Нашел я твою Тхели, и она меня видела. Все будет хорошо. Просто на всякий случай дракончика нарисуй еще раз... Чтобы уж наверняка сегодня вечером.
- Лешка, ты... - Алиса замолчала, задохнувшись. Не находя слов.
Но ее сияющие глаза были лучше любых слов.
Леха таял под ними, как лед на солнце. Сразу стало хорошо-хорошо, уютно... и зевнул.
Теперь, когда все кончилось, вдруг оказалось, что ужасно хочется спать. После ночи беготни, после часов всматривания, кто там еще из «Тупичка Церберов» в игру пожаловал...
Разом навалилась сонливость. Зато из Алисы энергия била ключом. Она почти пританцовывала вокруг Лехи.
- Ну, давай! - звонко хлопнула крыльями перед собой. Медные кончики перьев зазвенели. - Садись! Вот так, ага. Будем опять руны на тебе резать... Выйду - впору тату-салон открывать...
Она болтала и болтала, корябая краешком крыла по броневому наросту. Перо со скрежетом вгрызалось в броню, оставляя глубокие царапины, но толстый нарост смягчал прикосновения. Словно по плечу тихонько гладили. Голосок Алисы журчал как колыбельная, и Леха сладко жмурился, проваливаясь в дрему...

***

Солнце уже палило и жгло бока и спину, когда Леха добрел в Кремневую долину.
К двум любимым валунам. Удобные они. И от солнца на целый день защищают, и сатиру помощь опять же...
Прямо у северного прохода, до расщелины рукой подать. Собиратели медуз идут в Кремневую долину в основном через эту расщелину. Выходят они обычно из Гнусмаса, а от города до этого прохода ближе. Вот они сюда и идут.
Проходят через пустыню, через эту расщелину... а тут их уже ждут. Сатир их словно чувствует. Со скалы высматривает, что ли? Минут за пять заранее разбудит, все расскажет: сколько, как идут, чем вооружены. Все-все наболтает, пока глаза протираешь, в себя после сна приходишь и соображаешь, как бы этих собирателей лучше встретить...
За день этих собирателей не так уж много, одними ими жажду не утолить. Но хоть что-то. Глоток крови никогда лишним не бывает. Да и сатиру помощь... И главное, бегать никуда не надо, никого искать. Сами приходят.
Пять минут, и все. Потом сатир трупы обирает... Черт его знает, зачем ему все эти автоматы и боеприпасы. Ручки у него маленькие, слабые, да еще и четырехпалые. Такими на курок нормально не нажмешь, куда уж прицелиться! Поведет ствол и выбьет автомат из рук после первого же выстрела... Но зачем-то он все-таки старательно обирал трупы, куда-то утаскивал всю эту амуницию...
Ну, это уже его дело. Нужны ему боеприпасы зачем-то - пусть берет. А ты глотнул крови, и можно опять спать. Сатир сам оттащит трупы куда-то за валуны...
А самое главное, между этими валунами удобно лежать: площадка ровная-ровная. Ни щебенки, ни острых камней, ни выступов. Идеально ровный скол валуна, вросшего в землю. Прямо как на заказ.
Леха прилег, поджав под себя передние ноги. Повозился, устраиваясь поудобнее... Глаза сами собой закрылись. Спать хотелось ужасно, но это хорошо.
Крепкий сон... Крепкий сон - это хорошо... Завтра вечером свежая голова ой как понадобится... Те чертовы патрульные...

***

Звуки вклинились в сон, как бетонобитный снаряд в спальню. Грубые, басовитые. Тревожные...
Сон все-таки удержался. Не давал вынырнуть. Цепко держал, как смола муху, но и покоя уже не было. Теперь уже не сладкий отдых, а мутное мучение, в котором перекатываются крохи сознания... Опять эта сволочь козлоногая чудит, валуны в перекидные календарики переделывает?!
Леха с трудом разлепил глаза. Господи, как же хотелось спать! Но уж лучше один раз открыть глаза, рявкнуть и дальше спать нормально, чем так... Леха мутно огляделся.
Вон валун, где сатир вчера скоблил. Четыре черточки вертикальные, пятой перечеркнуты наискось. Чуть поодаль еще одна вертикальная. Готовая и чистенькая...
Уже выпилил. Да. Но тогда что же это... Опять грохнуло. Басовито, далеко - и знакомо. Так же грохотало в первый день здесь, когда только познакомился с кабанами. Как же это сатир сказал-то тогда... Это кабаны разбираются со своими тимуровцами? Так, что ли, он сказал?
Леха поднялся. Полез из спального закутка, еще не отойдя от тяжелого, вязкого сна. Спотыкаясь, шаркая броневыми наростами о валуны...
А над долиной все грохало и грохало.
Да, басовитые плюхи летели с северо-запада. От опушки Блиндажного леса. Откуда-то из-за него. Бм-м, бм-м, бм-м...
Тогда они кончились быстро - теперь же бухало и бухало, никак не кончаясь. А если вслушаться, можно различить и треск автоматных очередей...
Перед первыми блиндажными дубами сгустилось туманное облачко, раскололось синим всполохом - и на камни выпал белый кабан. Тот альбинос, маленький и тщедушный. Вскочил с четверенек и метнулся в лес. Бм-м. Бм-м. Бм-м...
Еще одно облачко. Распоролось всполохом - и возле опушки выбросило еще одного кабана.
Но этот в лес не бросился. Каштановый, с золотой искоркой в пятачке - Клык. Это он у них держит масть. Только сейчас от былой вальяжности и следа не осталось. Стискивая свою стальную дубину обеими руками, он напряженно замер - кажется, отсюда зубовный скрежет слышно! - и лишь вздрагивал всем телом, словно кто-то невидимый кружил вокруг него и вгонял в шкуру иголки.
Но не бежал в лес, стоял и терпел. Чего-то ждал. Бм-м, бм-м...

Предыдущая страница 10 Следующая страница


11 Иван Тропов

И еще туманное облачко. Выкинуло опять белого. Он шмякнулся на камни, стал подниматься... тут Клык в очередной раз вздрогнул. Альбиноса скрутило, выгнуло дугой, и он рухнул опять на камни, визжа, как резаная свинья.
Тут же вскочил, метнулся к опушке, ничего не замечая вокруг, но Клык нагнал его и схватил за шкирку. Альбинос все рвался к лесу, но Клык его держал, как собаку на ошейнике.
Бм-м, бм-м, бм-м...
И все стихло. И взрывы, и автоматные очереди. Альбинос, не переставая, сучил ручками и копытами, но Клык крепко держал его за шкирку. Сам тоже вздрагивал от боли, но не бежал в лес и альбиносу не давал.
Возле них сгустилось еще одно облачко, и из него выпал розовый кабан - Черноух, хотя черного уха отсюда и не разглядеть. Рванулся к лесу, но остановился - Клык окликнул его, махнул рукой, призывая к себе.
Только теперь он рискнул опустить альбиноса на землю. Но совсем не отпустил. Продолжал удерживать за шкирку, чтобы не убежал. Подождал, пока подойдет Черноух, и все трое побежали в лес.
То и дело вздрагивая от боли. Шарахаясь и оступаясь, словно шли по битому стеклу...
Минуту все было тихо, а потом как посыпалось: бм-м, бм-м, бм-м, бм-м!.. Взрывы шли один за другим, почти сливаясь. Грохотало и грохотало, без малейшего перерыва... И вдруг стихло, как отрезало.
Стало тихо-тихо, лишь отдаленно гудел в ушах ветер от озер, от вечно клубящихся над ними облаков.
Леха глядел на опушку - но туманные шары там больше не появлялись...
- Ну что, рогатенький, как тебе?
Леха вздрогнул и обернулся, оступившись на предательской гальке. Чуть не рухнул на бок.
Сзади на валуне расселся сатир. И когда успел подобраться? Не было же его...
- Совесть не мучает? - мрачно осведомился сатир.
Леха нахмурился. Что за дурацкие шутки?
- Что невинной овечкой смотришь, рожа рогатая? Сдается мне, это все из-за тебя.
- Да я-то тут при чем?.. - опешил Леха.
- Так прямо и ни при чем? - хмыкнул сатир.
- Да что я сделал-то?!
- О! Вот они тебе сейчас все и объяснят... - Сатир уже не глядел на Леху.
На опушке показались кабаны. Не выпали из облачков, а вышли из леса самым обычным образом. Все трое. Альбинос вскинул руку, указывая на Леху и сатира. Троица развернулась и решительно зашагала прямо сюда.
- Значит, так, рогатое, - тихо и быстро забормотал сатир.
- Хвост пистолетом, а сам в кильватере. Усек? Поддакивай поувереннее, ну и вообще... понаглее. Ну а рожа у тебя и так... врагу не пожелаешь.
Леха хмуро молчал, пытаясь собраться с мыслями после мутного сна. Глядя на шагающих сюда кабанов. Расстояние быстро таяло.
- Ну, не школьница, короче! - уже почти шептал сатир, умудряясь шевелить только самым уголком губ. - Не сливать, иначе сожрут. Понял, да?
Вдруг приосанился, упер руки в боки и выступил вперед.
- Куда топаем, кабанье? Желуди в той стороне.
- Ты не лезь, - мрачно посоветовал ему Клык.
- Че замер?! - тут же выдвинулся вперед альбинос- Чтобы тебя тут вообще не стояло, и уже пять минут как! Намек понял, нет? Ну?! Одно копыто здесь, другой рог там! Время пошло!
- Коз-зел... - добавил черноухий и сплюнул.
Но на сатира это впечатления не произвело.
- Эт'че? - хмыкнул он и покрутил головой, отказываясь верить собственным ушам. - Эт'че такое, я не понял? Типа, рогами померяться приспичило? С-сынки...
Альбинос покосился на Клыка. Черноух сразу надвинулся на сатира, но Клык положил руку ему на плечо.
- Подожди... - И, через голову сатира, словно того тут вообще не было, заговорил с Лехой: - Ты где охотишься?
Но сатира трудно было обескуражить.
- Вляпалка вблудная, ты откуда вылез-то, вообще? - почти нежно спросил он Клыка, - Че за предъявы без регалок? В терпилы намылился? Так ты только попроси...
- Да он это, он! - вклинился альбинос из-за плеча Клыка. - Ну кто еще! Четырех дней не прошло, как он тут появился, а они уже к нам в лес полезли! Да он, он это достал нефтяников, сука рогатая! Он это, базара нет!
- Он прав? - Клык глядел только на Леху. - Ты у нефтяников шкодил?
Леха молчал. Нефтяники?.. При чем это тут вообще?.. Покосился на сатира, но тот...
Сатир задумчиво тер мочку с кольцом. Прямо-таки весь ушел в этот захватывающий процесс, потеряв интерес ко всему остальному. Зар-раза! Нахамил -и в сторону?!
Клык мрачно покивал, разглядывая Леху. Вздохнул:
- Ну что я тебе скажу, мужик... Тебя предупреждали, чтоб другим жить не мешал? Предупреждали. Но ты по-людски не хочешь, до дел общества тебе дела нет... Ну, дело твое. Пеняй на себя.
- Ну ты, мудрила! - вдруг ожил сатир. Попер прямо на кабанов: - Достал пальцы гнуть, транзитник с экватора! Ну-ка собрал своих торпед в охапку, копыта в лапы - и бегом, бегом отсюда, пока я добрый!
Ближе всех оказался черноухий. Сатир, совершенно не задумываясь, шагнул к нему и ткнул в грудь. Совершенно не смущаясь, что тот на четыре головы выше, в два раза шире в плечах и черт знает во сколько раз тяжелее... Черноухий ожидал всего, кроме этого. Он пошатнулся, отступил на шаг, чтобы не рухнуть на острые камни, а на его морде застыло удивление. Недоверчивое и какое-то даже веселое.
Ненадолго, впрочем. Черноух помрачнел, медленно сплюнул и шагнул к сатиру.
- Ну все, духарик, допросился, - объявил он, поудобнее перехватывая биту. - Будем из тебя...
Из-за спины Клыка вынырнул альбинос, уже замахиваясь битой.
Леха рванулся ему наперерез, оскальзываясь в гальке...
И этот туда же, чертов шибздик однорогий! Как же он не чувствует, что сбоку на него находят?! Почему даже глазом туда не косит, идиот...
Леха рванул наперерез альбиносу - но только ведь не успеть, слишком далеко сатир вышел к кабанам. Слишком поздно...
По долине прокатился тугой звон.
На миг все трое кабанов застыли: невозмутимый Клык, альбинос с прутом над головой, замахнувшийся Черноух, осекшийся на полуслове...
И тут их всех скрутило.
Клык и черноухий взвыли, стискивая зубы. Альбинос заорал во весь голос, выгнулся дугой и рухнул на щебенку.
- Опять... - выдохнул черноухий, разворачиваясь к опушке. Про сатира он забыл.
Как и Клык про Леху:
- Назад! Быстро!
Альбинос лишь скулил, катаясь по земле. Хватал ртом воздух и никак не мог оправиться от приступа боли.
- Пошли, придурок! - схватил его за шкирку черноухий и потащил к лесу.
Клык на миг задержался. Поймал взгляд Лехи, прищурился:
- Ну, смотри, мужик... Смотри...
Развернулся и побежал за своими.

Копыта у кабанов были странные - снизу не плоские, а как-то дугой, словно ладонь попрошайки. Куски щебенки попадали в эту вмятину и, когда на это копыто переносился вес, так и норовили вылететь, как шашки из-под пальца при игре в Чапаева. Кабаны оступались почти на каждом шагу. Бежали вроде бы по прямой, а получалось змейкой. Они были уже на опушке, когда над долиной снова прокатился тугой звон. Всех троих скрутило, альбинос и черноухий не удержались и рухнули на землю.
- Встать! - рявкнул Клык. - Быстрее! Ну!
Троица рванула дальше, в переплетение зеркальных стволов и ветвей. Скрылись.
Из-за леса донесся тугой звон, и тут же завопил альбинос. Даже из-за деревьев его было слышно...
Через минуту за лесом привычно забухали взрывы, застучали очереди - и тут же на опушке вспух туманный шар. Из него вывалился альбинос, вскочил и бросился в лес.
Едва он скрылся, на опушке сгустились еще два шара. Клык и черноухий вывалились на камни почти одновременно.
- Да-а, рогатый... - протянул сатир. - Нехило хрюшкам перепало.. Похоже, и тебе достанется...
- Ладно, не пугай. Пуганые.
- Да нет, рогатенький... - пробормотал сатир и вздохнул. Без привычного ехидства. - На этот раз тебя, похоже, достанут. И достанут не по-детски...
- Да ладно тебе...
- Было ладно, да все вышло, - хмуро отозвался сатир, все глядя на опушку.
Леха медленно втянул воздух, еще медленнее выдохнул, изо всех сил стараясь сдерживаться. Что за дурацкая манера вести разговор? То пугает, то партизанку на допросе строит!
- Ну хорошо. И как же они меня достанут? Еще раз припрутся сюда? Буду спать у другого прохода. Мне-то что, а им от леса далеко не походишь. Не смогут они за мной бегать по всей зоне.
- Они-то бегать не смогут... - сказал сатир. И таким тоном произнес это «они-то»...
- Но если не они, то кто же и как меня...
- А так! - вдруг обозлился сатир. - Языком больше мели, парнокопытное!
Он развернулся и побрел к озерам.
Леха проводил его взглядом.
Минута тянулась за минутой, а бой за лесом все не кончался. Через каждые секунд тридцать над долиной прокатывался тугой звон, будто разрывалась на части огромная стальная труба. Канонада за лесом то усиливалась, то смолкала - и тогда на опушке Блиндажного леса взбухали туманные шары, чтобы выкинуть из себя кабанов...
Они убегали в лес, там снова начиналась канонада - чтобы через пару минут оборваться. Кабанов опять выкидывало на опушке. Иногда всех вместе, иногда порознь. Они поднимались, бросались в лес... Раз за разом...
Клык, когда его выбрасывало на опушку, пытался ждать своих подручных, чтобы идти в атаку всем вместе. Стоял и ждал, пока выбросит Черноуха и альбиноса. Вздрагивая всем телом, когда над долиной раздавался звон, но ждал. Стиснув кулаки, вжав голову в плечи...
Хватал за шкирку альбиноса, чтобы не убежал, пока не выкинет черноухого...
Альбинос орал, как безумный. Рвался вперед, ничего не соображая. В лес, в лес, в лес! Как пес на цепи. Но Клык держал его. Или черноухого, если того выбрасывало раньше. Заставлял ждать третьего, чтобы идти в атаку всем вместе...
Поначалу. Потом и Клык сломался, уносился в лес, едва его выкидывало...
Леха тряхнул головой, поглядел на небо - где там солнце?
Сколько уже прошло? Полчаса? Час? Больше?.. Эта чертовщина все не кончалась. Господи, да что же у них там происходит-то, за лесом?! И еще в голове все каталась колючая мысль: что там Клык говорил про нефтяников?..
Если то. что сейчас творится в лесу, как-то связано с нефтяниками...
Лес-то Блиндажный, и название у него такое не просто так И если Клык прав...
К черту, к черту! Все равно, пока темно не станет, у нефтяной вышки не то что ничего не сделать - вообще к ней близко не подобраться! При дневном свете еще издали заметят и из крупнокалиберного пулемета расстреляют. Так что...
Леха вернулся в спальный закуток между валунами. Улегся, подобрал под себя ноги и заставил тело расслабиться. Надо выспаться.
А для этого выкинуть из головы все мысли, перестать думать. Просто отключиться и заснуть...
По долине прокатился тягучий скрежет, словно тащили железо по железу. Куда громче, чем раньше. И тут же из-за леса завопило - в два голоса. Вместе с альбиносом орал и черноухий. Раньше сдерживался, а вот сейчас...
Что же это за боль должна быть...
К черту, к черту! Надо заснуть, черт бы все это побрал! Потому что если Клык прав... Если он прав и все это имеет отношение к нефтяникам... Тогда вечером ох как понадобится свежая голова. Кристально ясная!

***

Не сразу, но все-таки удалось расслабиться. Отрешиться от того, что творилось вокруг. Дать мыслям течь самим по себе... Они уже смешались в причудливую кашу, обволакивающую и мягкую, дающую провалиться в сон...
И тут над самым ухом заскрипело железом о камень. Разом сдернув налет сна.
- Да твою мать! - не выдержал Леха, узнав этот чертов скрежет.
Мгновенно вскочил и теперь стоял, дрожа от ярости. Едва сдерживаясь, чтобы не наброситься на сатира.
Опять приперся! Встал рядышком и корябал какой-то железякой по боку валуна, делая на календарике еще одну палочку.
- Какого дьявола тебе тут надо именно сейчас?!
- А ты не ори, не ори, - невозмутимо отозвался сатир, даже не оборачиваясь. Прочистил пальчиком канавку в камне, критически склонил голову к плечу, осматривая свои труды. Еще пару раз царапнул железякой. - Лучше скажи спасибо, что разбудил. А то самое интересное-то и пропустишь...
- Что я тут еще пропущу?!
По долине снова прокатился тугой звон, где-то за лесом заорал альбинос. Там тяжело бухали взрывы, простучала очередь... Господи, сколько же это еще будет продолжаться-то?!
А теперь к этой какофонии присоединилось еще и солнце. Взобралось в самый зенит и палило оттуда, и палило, слепя и заливая все вокруг душным жаром...
В голове было тяжело и зло. Хотелось на кого-нибудь накинуться, да так, чтобы в клочки! Чтобы пух и перья летели...
- Вон, - сатир мотнул мордой на солнце. - Видишь?
Леха невольно проследил за его взглядом, уперся глазами в ослепительный диск солнца - и зажмурился. Стиснул зубы от боли. По глазам как ножом резануло.
- Что «видишь»?! - прошипел Леха, едва сдерживаясь.
Ну, все... Похоже, этим «кем-нибудь», на кого будут выпускать душевный пар и из кого полетят пух и перья, будешь ты, партизанка однорогая!
- Солнце где - видишь? - Сатир был все так же невозмутим. - Час дня сейчас будет.
- И что?!
- А то, что с Москвой у нас разница одиннадцать часов! А смены у модеров длятся по полсуток! Сейчас меняться будут.
- И что?!!
Господи! Нет, это просто невозможно терпеть! Как дать бы ему по лбу, чтобы научился разговаривать по-человечески...
- А вот что... - Сатир дернул подбородком и своей грязной бородкой на опушку.
Еще одно облачко. Лопнуло от синеватого всполоха, и оттуда выпал альбинос.
Тут над долиной опять зазвенело, и Леха заранее сморщился перед воплем, от которого мурашки по хребту, - альбинос всегда орал после этого звона...
Но вопля не было.
И кататься по щебенке, извиваясь в судороге и лягая воздух от боли, альбинос тоже не собирался.
Вместо этого он не спеша поднялся с четверенек на ноги, даже отряхнуться решил - вместо того чтобы пулей нестись обратно в лес! Словно почувствовав взгляд в спину, обернулся, заметил Леху и сатира - и сделал руками отрывистое па на крепко сжатых кулаках. Простое и доходчивое.
Потом развернулся и засеменил в лес. Как бы и бегом, но без особой спешки...
Опять облачко, на этот раз выпал черноухий. Поднялся и тоже не очень-то спеша направился в лес.
- Ну наконец-то! - облегченно выдохнул Леха. Повернулся к сатиру: - Им снизили уровень боли, да?
Сатир кивнул, скептически поджав уголок губ.
- Им-то снизили... А вот чего ты радуешься - этого я не понимаю...
Леха нахмурился, разглядывая его. Шутит?.. По тону не похоже, но с сатира станется... Да только если это и шутка, то все равно дурацкая!
Сатир тоже покосился на Леху - и вдруг хмыкнул:
- Рогатенький, ты правда такой тупой или прикидываешься? Думаешь, им уровень боли снизили за красивые свиные глазки?
- В смысле?.. Разве это не потому, что модер их пожалел? Часа два уже мучаются, если не больше...
- В смысле держи пасть шире и глотай проворнее! - вдруг обозлился сатир. - Запрещено модерам уровни боли трогать! Прут их с работы за такие дела, и ни одна сука тут за красивые глаза никому уровень боли не понизит! Понял?!
- Но...
Леха покосился на опушку. Там опять туманилось облачко. Выпал альбинос. Неспешно поднялся и засеменил в лес. Этак через силу. И лень вроде - но надо, обещал...
- Вот и я про то же! - все орал сатир. - Чем, думаешь, они тут могли расплатиться, а?!
- И чем же?
- А-а-а... - Сатир от души махнул на Леху рукой, - Теперь-то что, теперь молись своему парнокопытному богу, чтобы пронесло...
Он спрыгнул с валуна.
- Ладно, спи! Дело есть серьезное, но ты сейчас, похоже, ни хрена не соображаешь. Дрыхни! Вечером поговорим.
Сатир развернулся и зашагал к озерцам, но вдруг остановился. Яростно зачесал ухо, где висело кольцо. Замер, будто прислушивался к чему-то. Досадливо дернул головой, с чувством выматерился и пошел дальше.
Леха еще постоял, глядя то ему вслед, то на опушку.
Кабаны выпадали так же регулярно, как и раньше. И все так же бухали за лесом взрывы, стучало короткими очередями...
Леха вздохнул - черт бы их всех тут побрал! ни черта не понятно! - и пошел обратно в уютный закуток. Канонада никак не желала прекращаться, но хотя бы душераздирающих воплей больше нет...

***

Что-то было не так.
Что-то было не так, но вот что... Леха заворочался, выдираясь из сна, с трудом разлепил глаза...
Дьявол! Вокруг совершенно темно! Уже ночь!
И даже никаких признаков заката. Полная темнота, лишь вверху сверкают звезды. Месяц висел над самыми вершинами Блиндажного леса, чуть потолще, чем вчера...
Черт возьми! Сколько же проспал?!
- Ну ты и здоров дрыхнуть, - хмыкнул сатир.
Он расселся на вершине валуна, ссутулившись. Уперши в колени локти, а в подбородок кулачки. Теперь же выпрямился и спрыгнул на щебенку.
Леха задрал морду и разглядывал небо. Программеры и тут выше всяких похвал: звезды как настоящие и вращаются вместе с небосводом. Прямо как в реале.
Вон загривок Большой Медведицы, похожий на ковш. Если взять две звезды на боку этого черпака и отложить вдоль еще пять раз по столько же - прямо в Полярную утыкаешься. Вокруг нее-то все и вращается. Можно прикинуть время...
- До самого вечера гремело, - сообщил сатир. - Прикинь, сколько поросятам счастья перепало... Ладно, это все фигня, между нами, девочками, говоря. Парень ты не промах, так что...
Леха не слушал. Облегченно вздохнул. Ух, пронесло... Не так много времени прошло после захода. Месяц, должно быть, только-только ушел за Блиндажный лес. И если времени не терять...
- Эй! Ты меня слушаешь? Прием! - Сатир пощелкал у Лехи перед носом.
Вот ведь привязался, болтун!
- Слушай, давай утром?..
Не дожидаясь ответа, Леха двинулся к выходу из спального закутка - но сатир загородил дорогу между валунами.
- Стоять, рогатый, я сказал! У меня к тебе дело есть.
- У меня тоже дело есть! - сказал Леха. Попытался обойти сатира, но тот шагнул в сторону, опять загородив дорогу.
- Ты на меня не фыркай, не фыркай, салага рогатая, - почти ласково посоветовал он. - Ну, какое у тебя дело? К девке этой пернатой потащишься, глазки строить? Или опять к нефтяникам, по-быстрому кровушки напиться, чтобы потом в город и всю ночь там фигней страдать?
Леха сообразил, что замер с отвалившейся челюстью, - холодный ветерок вырвал последние крохи влаги из и без того начинающего сохнуть горла. Закрыл пасть.
Ни фига себе...
Ну, про нефтяников - ладно, мог и догадаться... Ну, про Алису. Это тоже туда-сюда. Если на самый верх скальной стены забраться, оттуда, может, много чего видно... Но про город?!
- А может, вы с этой гарпией задумали на ее дружков выйти?
Леха только хлопал глазами. Сатир ухмыльнулся:
- Бесполезно. Шансы ниже нуля, рогатый... - Он посерьезнел. - Слышишь, нет? Я не шучу. Шансы как в морозильнике.
- Почему?
- Потому! Думаешь, ты тут один такой твердолобый, а она одна такая умная? Многие пытались на своих дружков выходить. Только сейчас этот фокус уже ни у кого не проходит.
Не проходит? Ни у кого?..
...Заклепанная куртка, черные космы до пояса, ведьмовское личико...
Леха хмыкнул. Угу, рассказывай!
- Ты чего? - нахмурился сатир.
Леха пытался удержать улыбку, но облегчение было слишком сильно: да ничего он не знает! Ни про город, ни про дружков. Просто блефует. На нервах играет, козел однорогий! Скучно ему, вот что. Вот и все его дело...
- Кончай пугать, - сказал Леха, - Вечером поболтаем, а сейчас, извини, некогда...
Леха протиснулся мимо него и пошел к расщелине.
- Да подожди, рогатый! Ты не понял! Я же тебе... Да стой! Серьезное дело есть!
Но Леха и сам уже остановился.
Каменная стена призрачно светилась в лунном свете, разбитая на две части темной полосой расщелины. И из этой темноты...
Едва слышный шелест осыпающихся камешков.
Стал громче, оброс дробным эхом. И уже громкий топот ног, скрежет чего-то металлического о стены. Стук камней, отлетающий из-под башмаков...
Кто-то нагло пер через расщелину. Даже не думая идти тихо, ни капельки не скрываясь. Ничего не боясь, несмотря на ночь. Ну-ну...
И сатир еще уверен, что новички сюда не добираются, только опытные игроки? Теплый завтрак в постель, вот вы кто! Кровь парная, диетическая... Леха поморщился - но тут уж никуда не деться. Хочешь не хочешь, а придется их бить. В горле уже першит, скоро придет и настоящая жажда.
Чертова игра! Надо выбираться из всего этого, и побыстрее. А то так и тронуться можно...
Из расщелины грохотало, как из туннеля подземки. Оттуда вырвался яркий луч фонаря, запрыгал по валунам у входа, выхватывая из темноты углы и трещины, и погас. Снова остался лишь серебристый лунный свет. А грохот уже у самого выхода...
Леха подобрался, готовясь к атаке...
И замер. Не потому, что решил ударить позже. Просто на миг забыл, что собирался бить.
Из прохода, обламывая каменную крошку широченными плечами, вылез Пупсик. За ним показался Крысенок...
Леха моргнул. Господи, это что?.. Уже тронулся?..
Или виной всему обманчивый лунный свет? И все это лишь дурное наваждение?..
Нет, не наваждение. Никаких сомнений - они. Пупсик и Крысенок. Только в руках вместо неуклюжих миниганов - модерновые «бизоны». Короткие стволы, модерновая компоновка, шнековые магазины огромные, больше подствольников - зато по шесть десятков патронов.
- Ну ты глянь, вот оно! Ждет! - заржал Пупсик. Вместе с оружием он сменил и голос. Писклявый детский - на прокуренный сорокалетний басок, который...
Голос рикошетом ворвался в память, вышибая наружу кусочки прошлого.
...Ослепительная голливудская улыбка - посреди мрачной испитой морды с тяжелыми мешками под глазами... широкое и толстое золотое кольцо на коротеньком пальце, на всю фалангу, как кусок стальной рыцарской перчатки... дорогой костюм, сочащийся грязной водой, радужной от бензиновых пятен, - и бешеные серые глаза...
Леху передернуло от ненависти. Это он! Тот, из-за кого все это...
- Козел еще какой-то, - недовольно заметил Крысенок. Тоже отнюдь не детским голоском.
Сатир метнулся за валун.
Леха лишь проводил его взглядом. Это только родственник горного козла может вот так вот шустро по этим предательски шатающимся камням и разъезжающейся щебенке... Только он. Попытаешься так же метнуться следом - и десять раз навернешься, прежде чем до первого валуна добежишь.
Убегать бесполезно, не получится. Только беззащитный круп под стволы подставлять.
- Забей на козла, - сказал Пупсик, не спуская глаз с Лехи. - Вот эта зараза оборзевшая. Еще и не боится, гад!
Сатир выпрыгнул из-за валуна и зигзагом помчался прочь в темноту.
Крысенок проводил его ленивым взглядом.
- Как скажешь, шеф...
Шеф...
Ну да, конечно. Это далеко не Пупсик, это уже матерый Пупс, привыкший, чтобы все вокруг считали его за пуп земли. И в напарниках у него уже не крысята, а матерые крысы...
- Что? Забыл уже, да? - Пупс медленно пошел на Леху.
- Повырубался и слинял, да? Вот такой вот фигней отделаться хотел? - обвел он рукой все вокруг. - Думаешь, если от нормальной зоны откосил, так не найдем тебя? Прид-дурок...
- Ребята говорят, его тут должно по полной программе колбасить, - подал голос Крыс- Ну, в смысле, когда его тут месят... Так, может, помедленнее его кончать? Чтобы, типа, все осознал... А, шеф?
- Поучи отца на баб лазить, - предложил ему Пупс, не сводя глаз с Лехи.
- Конечно, медленно! Только по копытам пали.

Предыдущая страница 11 Следующая страница


Клан Быка 12

Леха шоркнул задними ногами, сдвигая слой предательской щебенки, отыскивая опору понадежнее. Главное, первая пара шагов... Дальше у основания скалы камни покрупнее. С плоскими вершинами, по ним уже можно бежать. Главное, первые два шага...
Пупс вскинул автомат - и Леха рванул вверх по склону. Умирать, так с музыкой! Если уж не получится никого из них зацепить - все равно лучше так, в драке. В суматохе. Пусть палят куда придется! Может, сразу пристрелят. Если повезет...
- М-мать... - сипло выдохнул Пупс и дернулся в сторону. Леха почти взлетел по склону. Дернул головой вбок, чтобы поймать Пупса на рог, как ломоть мяса на шампур, - и тут загрохотало.
Вспышки выстрелов - прямо в глаза. Ослепительные после темноты, накладываясь один на другой. И никак не пропадали. Так и прыгали перед глазами, переливаясь всеми цветами побежалости... Леха несся вперед, но уже ничего не видел за этим цветным хаосом... По ногам врезало, и Леху пригнуло к самым камням. Почти уткнулся мордой в склон. По инерции все еще взбираясь вверх, но передние ноги не слушались, и тело заваливало вбок, все сильнее...
Выгнулся в другую сторону, чтобы достать Пупса рогом. И достал - но не острием, а лишь плашмя. Стукнул по бедру. Пупс волчком отлетел в темноту, а Леха рухнул на колени и проехался по камням. Ноги обожгло болью.
Мелькнул Крыс, едва различимый за все пляшущими перед глазами пятнами от выстрелов. Где-то сверху, перепрыгивая через Леху... И каменная стена.
Обрушилась на голову, как пресс на спелую тыкву, и взорвалась ослепительной вспышкой.

***

Вверху плыли звезды, расплываясь острыми кляксами света. Красноватые глаза заливала кровь. В ушах шуршало, словно ватой забили. А правый бок и спину обдирали камни.
Тащили вниз, в долину, схватив за остатки отбитых рогов. Простреленные ноги волочились по камням, и с каждым ударом пульса из ран толчком выплескивались фонтанчики крови.
Из-за головы надвигалось мертвенно-зеленое свечение... Тучи над озерами?..
- Шеф! Не надо его к воде, и так очухался.
- Живучий, придурок...
Рога отпустили, и затылок с хрустом рухнул на камни.
- Ну чего, - сказал Пупс- Тогда давай прямо тут. Где у тебя был нож?
Леха дернулся, но тяжелый сапог врезал в живот, повалив обратно на спину. На вторую попытку сил не хватило, слишком много крови потеряла его аватара.
- Давай быстрее! А то он сам подохнет!
- Вот...
Перед глазами сверкнуло лезвие, причудливо расплываясь через пелену крови на глазах.
- Зря ты ему копыта отстрелил, - вздохнул Пупс- Ладно, на втором заходе будем по полной программе, а пока так, по-детски... Давно хотел попробовать, как чурки баранов режут...
Он склонился над Лехой, растопырил пальцы - и с размаху всадил средний и безымянный глубоко в нос, разрывая ноздри.
Переносицу обожгло. Мозг превратился в комок едкой горчицы, забившей нос, глаза, всю голову изнутри...
Леха взревел, мотнул мордой, вырываясь, но пальцы входили все глубже, до упора. Нажали, задирая голову назад.
Перевернутое лицо Пупса опустилось к самым глазам.
- Это тебе для затравки, паскуда. Не скучай, минут через десять опять свидимся. И снова расстанемся... И снова свидимся. Улавливаешь?
Где-то на краю поля зрения мелькнул нож, и под подбородком скрипнула сталь, продираясь между броневыми наростами. Шкуру коротко резануло - почти не больно по сравнению с тем адом, что творился в переносице и за ней, - и нож вошел глубже. Горло заполнило что-то теплое и густое...
Леха хотел вздохнуть, но не смог.
Воздуха! Хотя бы глоток воздуха!
В горле булькало, но вдохнуть никак не получалось. В легких стало тяжело и жарко. Там хлюпала кровь, вытесняя последние крохи воздуха. А нож рвался глубже, отпиливая голову от туловища...

***

По ушам ударил его собственный рев. Фыркающий, на остатках выдоха. И оборвался, едва родившись, - из легких вырвались последние крохи воздуха.
Но зато в груди вдруг стало легко-легко.
Леха с всхлипом втянул воздух - прохладный, свежий, чудный воздух.
Все тело мелко дрожало. От хвоста до передних ног. Теперь целые... Свежая аватара.
Перевернулся с бока на живот и вскочил, дрожа от напряжения. Где эти сволочи?! Рядом?!
Вокруг Кремневая долина, но теперь зеленовато светящиеся тучи и изумрудные зеркала озер были слева. Выкинуло к другому проходу. На южном конце долины...
На другом конце долины, едва-едва угадываясь в лунном свете, - две человеческие фигурки. У них в ногах гора плоти, из которой торчат рога...
Ноги сами собой напряглись, как перед броском. Иногда хочется убить - убить по-настоящему! Без всякой игры! И это чувство совершенно не пугает...
Не убить, к сожалению.
И даже не проткнуть рогами в игре... Леха скрипнул зубами. Мечты, всего лишь мечта! Совершенно несбыточные.
Это не Пупсик с Крысенком. Эти и стрелять умеют, и «бизоны» у них. Оружие специально для ближнего боя. Точность так себе, зато скорострельность почти как у пулемета, и пули тяжелые, девятимиллиметровые. В ближнем бою лучше, чем «калаши». И ногу отстрелят с первого попадания, да и броню пробить могут...
Крыс уже заметил. Поднял руку, указывая сюда. Без суеты, без напряжения, как в тире на жестяную уточку... Леха скрипнул зубами.
Пупс развернулся, досадливо дернул головой на Крыса - да заметил уже, хватит орать! - поглядел сюда... Леха прищурился. Эта сволочь еще и улыбается?! Да, Пупс усмехался. Перекинул «бизон» из правой руки в левую и ткнул пальцем на бычью тушу под ногами. Поднял руку над головой, показывая один палец. Ткнул в Лехину сторону и показал два пальца.
И, ухмыляясь все шире, поманил пальцем к себе. Ну да, сейчас. Все брошу и к тебе побегу, прямо под нож! Сейчас! Сволочь...
Скрипя зубами - нет ничего хуже бессильной ярости! - Леха развернулся и побежал прочь. Вдоль стены дальше на юг. Где-то здесь должна быть вторая расщелина, ведущая в пустыню.
Нет, ребятушки, второй раз не возьмете. Сейчас в пустыню, там уже не догоните сегодня...
Вообще не возьмете! Только бы до Гнусмаса вовремя добраться. Там Тхели, а за ней друзья Алисы...
Щебенка выскальзывала из-под копыт. Быстро не побегаешь. Леха оглянулся.
Пупс и Крыс семенили вдоль стены, догоняя. Но как-то нехотя. Расстояние если и сокращалось, то незаметно.
А впереди, в призрачно-серебристой под лунным светом стене, показалась черная трещина. Южный проход. За ним пустыня. Ни щебенки, ни предательских ловушек в камнях - лишь песок и дюны, где можно разогнаться, и ни один человек не угонится.
Леха припустил туда. Всего-то метров сорок до него, потом продраться через узкий проход - и свобода! Уж там-то они не...
В нагромождении камней перед расщелиной засверкали вспышки. Быстро-быстро, накладываясь друг на друга. В грудь ударило, с визгом срикошетило куда-то в сторону. Налетел грохот выстрелов, пули бились в камни вокруг, высекая искры, раскалывая камешки в крошку, как маленькие гранаты... Инстинкты швырнули на землю. Леха покатился с боку на бок, замер.
Когда длинная очередь кончилась, вскочил и рванул прочь. Обратно в глубину долины.
Вслед ударила еще одна очередь, но расстояние было уже не то, и «бизон» безбожно мазал. Пули проходили мимо, обгоняя, высекая из камней искры далеко впереди.
А еще дальше впереди - бежали Пупс и Крыс. Бежали навстречу, сюда.
Обложили, сволочи!
И куда теперь? Из долины всего два выхода через стену, и оба перекрыты...
Бегать здесь, по щебенке? Если сам ноги не сломаешь, так они поймают. Вон как Пупс с Крысом шустро несутся по этой проклятой щебенке...
Сзади загрохотало. На этот раз пули били ближе. Фонтанчики искр вылетали из-под самых копыт. Леха рухнул на камни, втискиваясь в них, поджимая под себя ноги и разворачиваясь боком.
Там броневые наросты, с такого расстояния пуля просто срикошетит. Только бы в круп шальной пулей не угодило! Вот там броневых наростов нет...
Краем глаза косил на валуны перед расщелиной - сколько их там еще?
Очередь кончилась. На валуне показался человеческий силуэт. Еще один брат-близнец Пупса и Крыса - только на голове не короткий ежик жестких волос, а вообще ничего. Голова бритая и гладкая, как бильярдный шар.
Лысый шагнул к покатому боку валуна и сполз-спрыгнул на гальку.
- Эй! - проорал ему Пупс, размахивая рукой с «бизоном». - Не добивай!
Лысый кивнул, потом поднял руку вверх и помахал кистью, будто изображал уточку. Понял, понял... Опустил руку, подцепил что-то с земли и побежал. Сумка у него там какая-то. Небольшая, но тяжелая. Этот бугай тащил ее весь скособочившись. Никто не стрелял, и в наступившей тишине бухали тяжелые армейские ботинки, а в сумке что-то металлически звякало. Что-то...
«...На втором заходе будем по полной программе, а пока так, по-детски...» Леху передернуло.
Металлические позвякивания плыли над долиной, как погребальный звон. Злой, полный ожидания. Дзынь, блум-м-м... Дзынь... Эй, крошка! Не хочешь познакомиться поближе? Впереди дли-инная ночь... Пупс и Крыс набегали с одной стороны, отрезав путь к первому проходу.
С другой стороны лысый.
Черная щель прохода совсем близко - а что толку? Лысый блокирует подходы к ней. Финтом его обойти?..
По этой чертовой гальке?! Сломанные ноги, а не финт! Леха оглянулся назад. Там скальная стена, совершенно неприступная. Это только сатир может по ней лазать. А с бычьим телом ни единого шанса.
Дзынь-дзынь. Сумка и лысый все ближе. Крыс с Пупсом тоже.
Ну что ж...
Леха развернулся и рванул в глубь долины. К мертвенно светящимся тучам, к зеленым зеркалам озер...
- Куда это он?.. - опешил Крыс.
- Куда... За ним! - рявкнул Пупс - Не уйдет!

Посмотрим, уроды!
Леха бежал, дальше и дальше. Слева уже первое озеро. Над головой тучи. Все вокруг наполнило мертвенно-зеленое свечение. Кажется, сам воздух здесь светится...
И бежать стало труднее. Здесь щебенка была почти как галька. Словно по стеклянным шарикам бежишь. Правое копыто поехало в сторону, нога подогнулась... Леха рухнул на колено и зашипел от боли.
Черт возьми! Так ведь можно и ноги переломать!
- В стороны! - крикнул Пупс- Расходитесь в стороны, и за ним! Шире, чтобы к проходам не вырвался! Проходы... Перекрывайте проходы, перекрывайте!
Леха поднялся и, оскальзываясь, побежал дальше. Сквозь это скопление озер, под этими тучами - дальше, дальше! На тот край долины...
Зеленые зеркала озер тянулись справа и слева, там и тут. У берегов вода темнее, а к центру все ярче, ярче... Там из воды выступают купола медуз, раскинувших по поверхности ножки, как морские звезды.
Сзади бухали тяжелые ботинки игроков. Еще далеко, но быстро нагоняют. Они могут бежать по этой проклятой щебенке гораздо быстрее, черт бы их побрал!
Надо прибавить. Хоть чуть-чуть. Быстрее, быстрее!
Мимо всех этих озер, полных изумрудных медуз. Дальше, дальше! Туда, где раскорячились стальные дубы.
Если пройти через Блиндажный лес... за ним ведь будет пустыня, верно?
Только бы дубы росли не слишком густо! Только бы удалось между ними продраться!
Щебенка выскакивала из-под копыт, Леха то и дело оступался. Но лес - вон он уже, рукой подать. Иззубренная черная полоса совсем рядом.
Вокруг уже последние озерца. Зеленоватое свечение в воздухе все слабее и слабее - почти все тучи остались позади.
Приятно вырваться из этого мертвенного света. Жаль только, что впереди совсем темно. Что там, между стволами дубов, - ни черта не разглядеть!
Но щебенки там быть не должно. Ведь кабаны приспособлены к этому лесу, а у них-то копыта снизу вообще изогнуты, как ладошки. По щебенке в долине кабаны бегали как пьяные, зато в лесу шустро передвигаются. Как за первые деревья ныряют, так словно их попутный ветер подхватывает. Значит, нет там щебенки...
Нависшие стволы скрыли месяц, стало еще темнее. Леха оглянулся.
Пупс и Крыс быстро нагоняли, но метров восемьдесят до них еще есть. Ядовито-зеленое свечение озер превратило их в двух разлагающихся зомби, упрямо бредущих за своей целью. Так и будут неотвязно преследовать, чтобы ни происходило. До самого конца...
Лысый бежал левее. Блокирует путь к южному проходу в стене? Ну-ну.
Леха развернулся и двинулся дальше. В лес... Замешкался на миг. Впереди темно-темно. Верхушки стволов серебрятся под светом месяца, но здесь, внизу, стволы едва угадываются в темноте. Ладно! Леха шагнул вперед...
И встал. Под ногами больше не было щебенки. Вместо нее слежавшийся песок, как по ту сторону стены, на краю пустыни. Ну слава богу! Хоть что-то хорошее!
И пахло здесь... Воздух свежий и какой-то... Как над родником, выложенным кремневыми камешками. Хороший знак! Прорвемся!
Леха рванул в темноту, обходя первый ствол. Теперь мимо второго ствола... Рогом бы ни за какую ветку не зацепиться...
Копыто клацнуло обо что-то железное, словно в песке валялся железный прут. Да только нет времени выяснять, что там! Дальше, быстрее! Леха сделал еще шаг - и зашипел от боли.
Передняя нога скользнула по еще одному железному пруту, но на этот раз не уперлась в песок, а ухнула вниз. Сантиметров на двадцать, в небольшую ямку. Копыто провалилось туда, а Леху по инерции несло дальше. Кость над самым копытом уперлась в край ямки, ногу взяло на излом. Леха стиснул зубы, чтобы не взвыть от боли.
Вашу мать! Да что же здесь такое?!
Перенес вес на левую переднюю, останавливаясь. Чтобы осторожно вытащить из ямки правую ногу... И тут левая нога скользнула по песку, под копытом зазвенело что-то железное, выступающее из земли. И копыто соскочило с нее дальше. В еще одну ямку.
На этот раз Леха взвыл от боли. Левую ногу заломило еще сильнее, чем правую! О господи, да что же здесь такое... Сзади грохнул выстрел. Что-то завизжало, рассекая воздух. Все выше и выше. И наверху, далеко над вершинами дубов, вдруг затрещало и зашипело. Все вокруг залил ослепительно белый, режущий глаза свет. Осветительная ракета. А ноги угодили в эти ямки, как в капкан. Леха рухнул на колени, тяжелое тело заваливалось вбок - и обе передние ноги ломало еще сильнее...
Леха взвыл в полный голос, но все-таки удержался. Растопырил задние ноги, приседая. Перенес на них вес. Теперь потянуть тело назад...
Есть! Смог выпрямиться.
Леха выдернул из ямки правую ногу, потом левую. И быстро шагнул назад, на слежавшийся песок. Ровный и надежный.
Господи, да что здесь такое-то, между деревьями?!
Осветительная ракета повисла где-то высоко-высоко, медленно смещаясь дальше за лес. Ее отражения в зеркальных стволах - ослепительные злые солнышки - резали глаза. Резкие тени от стволов и ветвей...
Все это скользило, вращаясь... Но все же можно разглядеть, что под ногами. Песок, а из него выступают изогнутые металлические трубы, словно переплетения корней. Блестящие, идеально гладкие. Хуже любого льда, да еще и круглые...
Чем дальше в лес, тем их все больше, а песка все меньше. Шагах в десяти - сплошная паутина из труб-корней, между которыми даже песка нет, лишь зияющие провалы...
- Вон он! Вон!
Леха сглотнул - в горле вдруг стало сухо-сухо, хотя кровавой жажде еще не время, - и обернулся. Ракета завалилась за лес, тени от дубов упали темными кольями далеко к озерам. Самые длинные наткнулись на ядовито-зеленого Пупса, правее от него Крыс. Блокирует прорыв туда? Чтобы не ушел к северному проходу?..
И к южному не уйти. С той стороны лысый. Он еще далеко, через пару озер. Бежит не очень быстро, из-за своей тяжеленной сумки. Но все же быстрее, чем можно бежать в бычьем теле по этой щебенке...
Мимо них не прорваться, успеют перекрыть путь. Разве что...
Леха поглядел под ноги. На слежавшийся песок. Следы от копыт отпечатались четко, но совсем неглубоко.
Да, по этому песку можно бежать куда быстрее. И этот песок тянулся полосой вдоль кромки леса...
Леха еще раз взглянул вправо. Крыс уже почти вышел к лесу слева. По полосе песка мимо него уже не успеть, раньше перекроет.
А если влево... Лысому до леса дальше, да и тащится он куда медленнее со своей сумкой...
Леха развернулся и помчался влево. Едва не чиркая левым рогом по стволам, но прижимаясь к самым деревьям. Чтобы под копытами был этот ровный и жесткий песок...
- К лесу, к лесу! - заорал Пупс лысому. - Закрой его! Быстрее!
Ну уж нет, ребятушки! Не успеть вашему лысому!
Песок звенел под копытами, чуть пружинил, но не сдерживал движений. Господи, удобно-то как! Леха стрелой мчался вдоль опушки. Да, это вам не предательская щебенка!
Пупс и Крыс остались за спиной, справа началось озеро. Между его берегом и лесом каких-то метров пять, никуда не свернуть. Только по прямой.
А за дальним берегом этого озера - лысый. Бежит к лесу, чтобы перекрыть выход с этой полосы... Не успеешь! Слишком тяжелая у тебя сумочка...
Первая осветительная ракета упала куда-то в лес, снова все накрыла темнота. И тут же сзади взмыла еще одна осветительная ракета. Засверкала в стволах дубов, отражаясь как в кривых зеркалах. Осветила полосу песка под копытами, лысого... Дьявол, дьявол, дьявол! Он куда ближе к лесу, чем должен быть! Сумки в его руках больше не было. Бросил где-то, чтобы не мешала бежать...
Леха зарычал, еще ускорился, но бесполезно - бежать быстрее бычье тело просто не могло. А справа все тянулось озеро. Остальные совсем мелкие, а это крупнее, черт бы его побрал! Метров пятьдесят позади, но впереди еще столько же...
И там уже нет прохода. Лысый добежал к лесу, развернулся и вскинул «бизон».
- А ну стоять, сука!
«Бизон» полыхнул огнем, налетел грохот выстрелов. Пули вздыбили песок перед мордой. Леха крутанулся назад... Но на другом конце этой полосы, ограниченной берегом озера и кромкой леса, уже стоял Крыс. Успел.
- Отбегался, падла...
Осветительная ракета упала в воду, яростно зашипела и потухла. Опять темно, только мертвенное свечение от озер, отражающееся в тучах...
- Не стрелять! - крикнул Пупс- Спокойно! Теперь уже никуда не денется, сука... Отбегался.
Леха закрутился на месте. Господи, да неужели же нет выхода?! Сзади черная стена леса, в который не войти. То есть войти-то можно, но только на три-четыре шага. Чтобы переломать ноги и остаться неподвижным. Беспомощным. Целиком на волю и усмотрение этих сволочей...
Слева лысый.
Справа Крыс. Вон и Пупс, добегает к нему... Неутомимый зомби, зеленоватый от разложения... А впереди - озеро. Ядовитая вода да медузы, светящиеся этим мертвенным светом... Только со светом что-то не так. Леха развернулся к берегу озера. Уставился на воду.
Это озеро светилось не везде. Справа зеленели медузы, слева... А по центру - темная полоса. Узкая темная полоса. Кажется, там тоже вода, но если медуз там нет...
Им хватило бы и двадцати сантиметров воды, чтобы распластаться по поверхности, но медуз на этой полосе лет...
Леха сошел с полосы песка, прохрустел по щебенке и шагнул в воду. Ноги вошли по копыто. На следующем шагу ушли глубже... а дальше опять по копыто. Слой воды чисто символический, почти лужа!
Не веря самому себе - господи, неужели выпутаемся?! - Леха побежал, разгоняясь. По этой перемычке, едва прикрытой водой.
Зеленоватые зомби на берегу замерли, изумленно глядя, как бычок бежит по воде, аки по суху. Первым опомнился Пупс.
- Эй! Туда! Туда! - замахал он рукой лысому, указывая на дальний конец озера, на дальний конец перемычки, протянувшейся темной полосой через все озеро. - А ты там! - ткнул он Крыса на полосу между лесом и берегом озера.
Крыс бросился вдоль леса к началу перемычки, отрезая путь назад. Сам Пупс помчался вдоль берега в другую сторону - навстречу к лысому. Туда, где перемычка выходила на берег...
Леха бежал вперед, но никак не мог разогнаться. Чертова щебенка под ногами! Здесь она покатая, мелкая, почти галька. Да еще и скользкая от воды! Копыта разъезжались, Леха спотыкался на каждом шагу...
По берегу справа несся Пупс.
По берегу слева летел лысый.
И оба обгоняли, все дальше и дальше... Ничего, ничего! Еще есть шансы! Им ведь надо еще обежать озеро и встретиться там, где перемычка выходит на берег. Это еще несколько лишних десятков метров для них...
Леха еще прибавил, не жалея суставов. Оскальзываясь, от боли в суставах стиснув зубы, но вперед, вперед!
Можно успеть! Пока еще можно успеть выбежать на берег раньше, чем они там сомкнутся. Потом дальше, между озерами... До южной расщелины в стене не так уж далеко,и теперь этот проход никто из них не блокирует... Можно успеть! Надо лишь...
Мир закувыркался, колени обожгла боль. В морду ударила вода и тут же врезали камни, скрывавшиеся под ее обманчивым слоем...
Пошатываясь, как после нокдауна, Леха поднялся - но скорость уже потерял. И время.
Пупс почти добежал к выходу с перемычки. Слева к нему спешил лысый. Все. Закрыли выход на берег.
- Ну все, теперь точно заперли! - сказал лысый. Ухмыляясь, изобразил, будто утирает пот со лба: - Уф!..
- Ага, - кивнул Пупс, не глядя на него. Глазами только на Лехе. - Только по ногам стрелять! Нет, и по ногам не надо. Я сам...
Леха оглянулся назад. Там бухал по воде Крыс. Добрался до входа на перемычку и медленно двинул по ней. Уже не спеша.
Да, вот теперь точно все... Сам себя запер на тонком перешейке посреди озера. Справа, слева - вода, полная ядовитых медуз, мертвенно-зеленая. Свет наполнял и тяжелые тучи над головой.
Клубятся совсем низко - словно потолок, который вот-вот обрушится. Совсем близко, кажется, только руку протяни...
Леха вздрогнул и помотал головой, сбрасывая оцепенение и безысходность.
Тучи... Совсем низко...
Нет, сволочи! Еще не все! Мы еще подеремся!
Леха внимательно поглядел вперед.
Пупс вошел на перемычку и, шлепая по воде, медленно приближался.
- Убежать хотел, засранец? От нас не убежишь...
Но Леха смотрел не на него. К черту этого ублюдка! А вот остаток перемычки... Едва скрыт водой. Местами камешки выглядывают из воды, и здесь может быть...
...Разряд молнии - и женское тело, выгнувшееся дугой, раскинувшее в стороны и руки и ноги, словно распятое на невидимом кресте и вздернутое вверх над землей...
...Ну же! Хотя бы один одуванчик! Есть?! Хотя бы один гребаный стальной одуванчик, бога в душу его папашу-генетика!
- Что, падла? Смелость-то кончилась, а? А ты знаешь, что мы для тебя в сумочке припасли?
Леха глядел на косу, но кроме камней...
Нет тут ничего. Ни одуванчика, ничего. Ни-че-го.
Ноги предательски задрожали, но Леха заставил себя поднять глаза на этого ублюдка.
За ним потихоньку подтягивался лысый. А Пупс двумя руками взялся за «бизон» и вытянул его перед собой, как пистолет.
- Но это, конечно, не сразу... - вещал Пупс, закрыв один глаз, чтобы удобнее прицеливаться. - А сейчас мы тебе пока одну ножку отстрелим, чтобы ты больше не рыпался...
«Бизон» грохнул, Леха дернулся - зная, что это бесполезно...
Но пуля не попала в ногу. Расколола щебенку у самого копыта, осколок камня больно мазнул по шкуре.
- Мажем, - ехидно заметил лысый.
- Ничего... - отозвался Пупс, опять прицеливаясь. - Натренируемся. Ты лучше скажи, где сумку бросил? Сейчас лапку этому отстрелим и туда потащим... Поразвлекаемся, пока из него душа наружу не полезет. Но вылезти ей сразу, паскуде, мы, конечно, не дадим, - бормотал Пупс, все прицеливаясь. - А поставим-ка мы ему шашку тола на затылок, с таймером на пять минут, а сами к проходам... Он тут заново вылупится, а мы его еще раз отловим и опять одну лапку...
Его левый глаз зажмурился сильнее, и Леха почти почувствовал, как где-то в темноте на спусковом крючке «бизона» напрягся его палец...
Все...
- Эй! - заорало за спиной.
Крыс вопил так, словно его резали. Леха начал рефлекторно оборачиваться на этот крик...
Но так и не обернулся. Глаз поймал какое-то движение за спиной лысого, а в следующий миг через эту лысую голову что-то перелетело.
Стукнулось о щебенку под ногами у Пупса, металлически лязгнув. Подскочило, упало чуть дальше и покатилось по камням.
Темная штука размером с кулак. С рублеными боками, с рычажком на боку...
Раз! - начал отсчет кто-то внутри головы, вбитый туда за годы тренировок...
- Ложись! - заорал Пупс. Он дернулся назад, но тут же крутанулся на каблуках вбок и бросился в воду. Лысый уже прыгал в воду, только в другую сторону от перемычки... Леха тоже дернулся к воде - это единственное спасение...
Но какая-то мысль вклинилась в голову, не давая этого сделать. Странная, но важная. Леха, уже почти завалившись вбок, уже почти оттолкнулся, чтобы со всей силы прыгнуть в воду, - но замешкался. На берегу озера стоял сатир и яростно блеял - оратор, которого все отказались слушать. Выпрямившись во весь рост, он все блеял, а маленькие ручки взметнулись над головой в каком-то странном непристойном жесте. Левая рука сжата в кулак, но не очень туго. А сбоку, в дырочку между согнутыми пальцами, он впихивал и выдергивал указательный палец другой руки, как шомпол в ствол ружья...
Два! - отсчитало в голове...
Пупс и лысый рухнули в воду, выбросив целый фонтан брызг. И надо тоже в воду, за ними, потому что замедлителю гранаты осталось меньше секунды...
Но Леха стоял, не двигаясь. Замер, как подвисший компьютер.
В голове никак не стыковалось: мужики бухались в воду, им до сатира дела не было, но тот все яростно блеял и совал палец в кулак. И совершенно не собирался прятаться от взрыва...
Граната перестала катиться по камням. И теперь, когда она замерла, достаточно одного взгляда, чтобы все понять. Даже с трех метров.
Леха рванул вперед, прямо на гранату.
Три! - досчитала какая-то часть мозга.
Рефлексы вопили, что так нельзя, что надо в сторону, что надо на землю, - но Леха проскочил над гранатой, подставляя беззащитное брюхо...
И ничего не случилось. Предохранительного кольца в этом зеленоватом полумраке, конечно, не рассмотреть - но это и не нужно. И так ясно, что оно там. Рычаг-то прижат к корпусу!
Леха промчался над гранатой и понесся дальше по перемычке. Оставляя позади и Пупса, и лысого, и...
Из-за спины ударила очередь. Крыс все-таки среагировал.
Но слишком неточно. Фонтанчики воды взметнулись далеко справа. Даже не понять, по кому целился, - может быть, и по сатиру.
Леха вылетел на берег, и справа присоединился сатир. Скакал рядом, размахивая ручками. Он все что-то вопил, но движок игры не давал ему выговаривать слова. Игроки слишком близко.
Да и без его воплей все понятно: быстрее вперед, к стене и проходу в пустыню!

***

Скальная стена...
Господи, да сколько же до нее еще?! Леха поднял голову - ну где ты, черт бы тебя побрал?! - и тут же споткнулся, рухнул на правое колено. Зашипел от боли.
Сзади коротко простучал «бизон», пули раскололи камни правее. На этот раз совсем близко. Пупс и Крыс быстро нагоняли. И скоро...
- А-а!.. - почти зарычал сатир, от досады всплескивая ручками. - Вставай!
Мог бы бежать быстрее, уже давно спрятался бы где-нибудь за камнями, но он упрямо подстраивался под Леху.
Вот и теперь. Ухватил за правый рог и, тужась, потянул вверх своими крошечными ручонками, словно и вправду мог поднять бычью тушу весом под две тонны.
- Вставай, зараза! Быстрее!
Леха поднялся и пошел дальше, разгоняясь. Побежал. Чертовы камни так и норовили вылететь из-под копыта, едва перенесешь на него вес...
Снова простучал «бизон», пули ударили под ноги, с визгом срикошетили вверх перед самой мордой.
- Уходи! - бросил Леха. - Догонят.

Предыдущая страница 12 Следующая страница


13 Иван Тропов

Игроки уже совсем близко. Лязг подкованных сапог пробивается даже через топот собственных копыт. «Бизоны» для прицельной стрельбы не предназначены, но тут уж почти в упор получается. Каких-то метров сорок...
- Слюни подбери! - рявкнул сатир. - Сал-лага... Прорвемся!
Неуловимым движением он пригнулся, подхватив с земли камень - так быстро, словно и не наклонялся. Пробежал рядом с Лехой еще пару шагов - и вдруг остановился. Обернулся назад - как-то лениво, медленно, будто на показ, - стиснул правой рукой верхушку камня, словно свинчивал колпачок или что-то срывал. Старательно замахнулся и швырнул назад. В набегающих игроков.
- ...жись! ...землю! - донес ветер два голоса.
Сатир уже несся дальше. Леха тоже не переставал работать ногами. Скосил глаза на сатира. На боку у него болталась натуральная граната. Мог бы и ее швырнуть. Нашел время, чтобы экономить, коробочка! А если заметят, что это не граната была?!
- Быстрее, быстрее! - подгонял сатир.
- И так уже... - прошипел Леха. Камни так и норовили вылететь из-под копыт.
- Сука! - донеслось сзади, и в голосе Крыса звучала самая искренняя обида - Да он камень бросил, падла!
Загрохотало - длинно, зло, от души. Пуль двадцать. Засвистело над головой, ударил сноп искр из камней справа, впереди, еще, еще...
Леха вжал голову в плечи, не переставая работать ногами. Напрягает, но не опасно. Слишком далеко. Отстали, пока валялись на земле.
Но ненадолго... Топот за спиной все отчетливее.
Леха бежал, как мог, - вон уже скальная стена! Можно даже щель рассмотреть. Метров двести до нее...
Опять загрохотал «бизон». Свистнуло над головой, чиркнуло по броневому наросту на боку - и...
Даже не почувствовал удара, но задняя левая нога словно пропала. Стала чужой. Подогнулась, отказываясь держать вес. Леха со всего ходу рухнул на камни и проехался по ним, обдирая живот.
Взвыл от боли. Бычья аватара издала рев, от которого заложило уши.
- Да чтоб тебя!.. - зашипел сатир, стиснув кулачки и тряся ими над собой от избытка эмоций. - Вставай! Совсем чуть осталось!
Обернулся назад, замахиваясь.
- А, клоун хренов?! - тут же откликнулся Пупс- Ну, давай сюда свою пустышку, козел!
Снова загрохотал «бизон». Пули секли искры под самыми копытами сатира. Он запрыгал, как на углях стоял, но все же извернулся и швырнул подарочек. И пригнулся.
- Вперед! - рявкнул Пупс - Опять пустышка!
- Да ясно...
Лязг сапог о камни - и взрыв.
Ударил по голове, как молоток, хоть и в нескольких десятках метров позади. Тугая волна окатила круп.
Леха попытался подняться. На трех ногах. Похоже, заднюю левую всерьез перебило...
Рядом вставал сатир. Оглянулся назад и досадливо сморщился.
- Вот ведь броней затарились, лоббисты гребаные...
Леха оглянулся.
Граната взорвалась где-то между ними - Пупса и Крыса швырнуло в разные стороны. Но не убило.
Пупс перевернулся с живота на спину, сел, очумело оглядываясь. Вполне живой и целый, лишь нимб над головой налился тревожным оранжевым цветом, да бронежилет больше не выглядел с иголочки. Чистенькая зеленая парусина, аккуратная и ровная, будто выглаженная, теперь превратилась в изорванную тряпку.
Крысу досталось больше, его нимб стал красным... Но ведь все еще есть, не рассыпался кровавым фейерверком! Черт бы побрал их бронежилеты!
- Да давай же, твою мать! Вставай! - Сатир уже тянул Леху дальше.
Приволакивая заднюю ногу, Леха захромал к скале. Медленно, до ужаса медленно! Но сзади тоже не летели ветром. Там матерились и топтались почти на одном месте. Искали выбитое взрывом оружие, содранные с пояса запасные обоймы...
Вот и расщелина. Леха остановился, пропуская вперед сатира - он бежит быстрее, так пусть идет впереди. Если догонят, хоть сможет убежать. А то запрет его крупом, если пойдет сзади...
- Давай, чего встал! - рявкнул сатир. - Пошел отсюда!
- А ты?..
- Пошел отсюда, говорю!
Сатир подтолкнул, но Леха не пошел. Все стоял, пытаясь рассмотреть за этими глазками то, чего раньше не рассмотрел.
- Спасибо.
- Спасибо... - процедил сатир сквозь зубы. - Твое спасибо в карман не положишь и в стакан не нальешь! В следующий раз лучше меня слушай, а свою пасть меньше разевай! Предупреждал же: никому ни гу-гу, никому, за что попал! А-а, что теперь!.. - Он от души махнул на Леху ручонкой. - Ну все, пошел! Не для того тебя вытащил, чтобы ты им опять попался!
Крыс уже нашел свой «бизон» и теперь стоял, поглядывая то на Леху с сатиром, то на шефа - нетерпеливо. Пупс зажег фонарик и крутился на одном месте, что-то отыскивая среди камней.
- А ты? - спросил Леха.
- А я на скалу! Черта с два они меня там достанут. Да и тебя прикрою, камешки в них покидаю, пока они по расщелине попрутся.
- А если начнут медуз вылавливать?
- Не начнут! Они по твою душу пришли. Да и откуда им знать про медуз... Первый раз здесь. Вон, скины выбирают, как сопливые малолетки...
Пупс наконец-то нашел, что искал. Закинул «бизон» за спину, подтянул рукав на левой руке и что-то воткнул себе в руку. Нимб над его головой пожелтел, налился ярко-зеленым и стал темнеть, истончаться...
- Ну все, легкой смерти! - сатир хлопнул Леху по крупу подталкивая.
- Легкой смерти...
Леха еще раз признательно покосился на сатира. На скалу-то он залезет, да. И все-таки не хотелось бросать его тут одного...
Леха вздохнул, шагнул в расщелину...
- Эй, стой!
- Что? - обернулся Леха.
А глаза сами собой нашли игроков. Теперь уже Крыс вкалывал себе что-то, и его нимб стремительно зеленел. А над головой Пупса нимба вообще уже нет. Жив и здоров на все сто процентов. А метрах в ста за ним, в зеленоватом свечении озер, бежал лысый - зомби с сумкой, где клацает железо. И даже здесь, у самой расщелины, от этого клацанья мороз по коже...
- Ты кому рассказывал, за что сюда попал? - спросил сатир. - Клыку, тому борову с кольцом, так? А еще кому? Девке своей пернатой рассказывал?
Леха мотнул головой:
- Нет.
- Точно?
- Точно.
Сатир прищурился, разглядывая Леху. Сплюнул сквозь зубы.
- Ты вообще улавливаешь, что шутки кончились? Что дальше будет не по-детски?
- Да точно! Только Клыку. Я думаю, это он им...
- Не надо тебе думать! - взорвался сатир. - Меня лучше слушай, и все! А думать тебе не надо! Думает он... Кто бы тебя научил, интересно...
Пупс и Крыс двинулись к расщелине, и сатир хлопнул Леху по крупу.
- Ладно! К вечеру эти раздолбаи выдохнутся и свалят в реал. Тогда возвращайся, дело есть. А теперь пшел отсюда, парнокопытное!
Он вскочил на выступ в каменной стене и легко пошел карабкаться вверх. Уже не сатир, уже расплывчатая тень между камней...
Леха втиснулся в расщелину и побежал, с хрустом выдирая броневыми наростами крошки из стен. На сатира надейся, а сам не плошай...
Полная темнота расщелины кончилась, и тут же налетел ветер. Поцеловал шершавыми сухими губами, резанул глаза крупинками песка, но Леха улыбнулся.
Свобода!
Здесь уже не догонят. Здесь для бычьей аватары раздолье... Побежал прочь от стены, прислушиваясь к ночной тишине, тихому шуршанию ветра в ушах, шороху песка под копытами и тому, что позади. Как там, в расщелине? Продираются?
Один раз сорвался камень - высоко, с самого гребня скальной стены, наверно, - зацепив по пути вниз еще дюжину-другую. По расщелине прокатился дробный грохот, и еще долго прыгало эхо.
И все.
Ни выстрелов, ничего. Испугал их сатир?
Леха облизнул губы. Жажда потихоньку пробуждалась.
Надо быстренько к вышке, нажраться кровушки - Леха поморщился, но, что делать, без этого тут никак - и быстрее в город. К Тхели.
А, черт! Тхели...
Леха покосился на плечо. Тускло мерцал броневой нарост. В мелких царапинах, покрылся налетом скальной крошки - это пока продирался в узкой расщелине, - и только. Дракончик остался на трупе прошлой аватары. Где-то возле первого прохода, если еще не разложился.
А без дракончика... Рассмотрела она его прошлой ночью?
Может быть. Очень хотелось бы в это верить. А если нет? С ней же не заговоришь просто так, словами-то ничего не объяснишь...
Ч-черт! Леха повернул и побежал на юг. Туда, где скальная стена переходила в Изумрудные горы. И встал. Месяц где-то за скальной стеной, если еще не свалился за горизонт. Здесь только звезды вверху, света совсем немного. Но теперь, когда прямо мордой уткнулся...
На идеально ровном, зализанном ветром песке - цепочка следов, сбегающих с дюны куда-то в темноту. Леха повел мордой, продолжая их, пусть и невидимые...
К скальной стене. Забирая наискось, куда-то к расщелине. Откуда только что вылез. Лысого следы?
Хм... Неужели от самого города на своих двоих топал? А те двое, Пупс с Крысом? Их следы где? Не разделились же они у самого города, чтобы топать через всю пустыню к двум разным проходам?..
Леха прошел по следам вверх. Перевалил гребень дюны - и от досады зашипел сквозь зубы.
Метров на двадцать ниже гребня, в этой безлунной темноте это довольно много, но тут трудно не заметить. Два черных следа, сплошных, с канавками песка по краям. Рельсами протянулись с юга на север.
В одном месте пошире, и оттуда-то и шли следы лысого. Притормаживали, чтобы высадить его? А потом разгонялись...
Лысый потопал к этой расщелине. А Пупс с Крысом понеслись на машине к
северной?
Леха медленно обернулся к стене. Черная полоса над горизонтом, где нет ни одной звездочки. Где-то там и расщелина...
Но ни отблесков фонарика оттуда, ни звуков. Ни разрывов, ни выстрелов, ни криков. Ничего.
Может быть, это потому, что сатир не дал им пройти через эту расщелину.
А может быть, не так уж они и рвались выйти в пустыню именно здесь. Должны понимать, что по песку они его на своих двоих не догонят. Может быть, сразу пошли к тому проходу, где оставили машину.
Черт бы их побрал вместе с их машиной!
Леха от души врезал копытом в песок и помчался на юг.
Сколько им идти от одной расщелины до другой? Потом вдоль стены, пока не уткнутся в его следы. И...
Черт, черт, черт! Форы не так уж и много, минут десять от силы!
Леха несся вперед.
Копыта стучали в песок, а в ушах завывал ветер. Вдруг взвыл громче...
Леха крутанулся и встал, вглядываясь в темноту позади.
Но лучей фар не видно.
Ветер в ушах стих. Всего лишь ветер, не шум мотора.
И все равно все тело била мелкая дрожь. Не от страха сейчас - с чего бы? Нет, это другое. Химическое эхо того, что случилось по ту сторону стены, в Кремневой долине...
Здесь игра, здесь виртуальная бычья аватара. Увечья, нанесенные здесь, ничего не стоят, но боль-то реальная. Шок. И встряска тела - реального тела, которое где-то в кресле в центре Москвы... Мозг реагирует на этот шок. И заставляет реагировать тело. В кровь - реальную кровь - хлынул адреналин, врубая организм на повышенные передачи...
Теперь опасность прошла, адреналин прогорел, но осталась переполненная гормонами кровь. Перегретый, стучащий заклепками организм, никак не успокаивающийся, все не приходящий в норму...
Знакомое мерзкое чувство. Адреналиновое похмелье.
Леха стиснул зубы и побежал на юг.
А ветер издевался. Шумел в ушах, шуршал песком, налетал тревожными порывами, заставляя замирать и вслушиваться...

***

Черная полоса над горизонтом поднялась выше, распалась на иззубренные шпили и провалы. Скальная стена переходила в Изумрудные горы.
Леха пробежал по впадине между дюнами, начал взбираться на очередную. Последнюю, наверно. Гнездо гарпий уже близко...
И крутанулся назад. На новый звук, что вплелся в привычный шум в ушах...
На этот раз не просто шум ветра! Нет, не просто... Леха замер, широко раскрыв глаза. - да только все равно ни черта не видно. Темно, хоть глаз выколи.
Лишь еле угадываются собственные следы в ровном, как гладь моря, песке. Метров на десять... Потом темнота скрывает все. Лишь темнеет хребет дюны, проглотивший кусок звездного неба.
С выключенными фарами подобрались, сволочи?
Только как же они по следам-то шли тогда, без света...
Леха шире открывал глаза, вслушивался в свист воздуха, но... С какой стороны приближается звук?
Чертовы дюны вокруг, плодящие эхо за эхом! Звук наваливается со всех сторон. Кружится вокруг тебя. Будто бы вообще сверху идет...
Закрывая звезды, скользнул кусок тьмы, Леха шарахнулся в сторону - но это была не машина.
Что-то стукнулось в песок, побежало, хлопая крыльями. Гарпия.
Но не Алиса, а другая. Та, черная.
Леха раздраженно выдохнул. Ч-черт... Вот ведь напугала-то! Патрулирует она тут, что ли? После вчерашнего решили дозор выставлять?
- Привет, - буркнул Леха и засеменил дальше.
- Стой, - бросила гарпия.
Голос хриплый, грубоватый. И двигалась она... Леха поморщился. Бывают девочки, что любят синие джинсы в обтяжку, чтобы лучше попкой вилять, но есть и такие, что предпочитают грубые черные, мужского фасона.
- Что? - нахмурился Леха.
Гарпия подошла ближе. Походка такая же, как голос. Твердая, тяжелая. Мужицкая.
- Стой... - тихо повторила гарпия, почти шепотом. Оглянулась.
О черт... Опять?!
Леха проследил за ее взглядом - в темноту, куда-то к скалам, ничего не рассмотреть - и пригнулся к песку.
- Он?.. - спросил тоже шепотом. - Опять он?
- Не он, ты.
- Я?..
- Да, ты! Зачем пришел? Улыбок захотелось? Тепла доверчивого?
- Э-э...
- Покомандовать? Значительность свою почувствовать?!
- Я... - начал Леха, но гарпия выстреливала слова как из пушки:
- Что ты ей наврал? Что поможешь выбраться отсюда?
Леха открыл рот, но гарпия опять не дала ничего сказать.
- Ну да, сейчас она расцвела, как цветок. Собирай горстями ее радость и доверчивость! А ты подумал, что с ней будет потом? Когда ты сгинешь без следа, а она останется тут одна, с разбитым сердцем и лохмотьями надежд?
- Подожди... Я...
- Не смей врать!!! - зашипела гарпия. - Не смей врать... мне! Я вас всех насквозь вижу! Наплетете с три короба, и в сторону! - Она надвинулась на Леху. - Уходи! Уходи сейчас, пока не поздно! Сейчас она еще выдержит. Не пытай ее больше, сволочь! Уходи!
- Но...
- Никто отсюда не выбирался! Никто, понимаешь? Брось эти сказки! Если хочешь обманываться - обманывайся, только ее не пытай ложной надеждой, сволочь! Если ты...
В темноте зашуршали крылья, и гарпия замолчала. Окатила Леху взглядом, полным презрения и ненависти, и шагнула в темноту.
На песок упала Алиса. Пробежалась, хлопая крыльями и гася скорость.
- Лешка! - радостно выдохнула Алиса, чуть хрипловатым после сна голосом. - Ты!
В стороне пробежала по песку черная гарпия, оторвалась от земли, заложила вираж в темноту.
Алиса покосилась на шум крыльев и нахмурилась.
- А... а что тут у вас было? - Алиса поглядела на Леху и еще больше нахмурилась. Смущенно закусила краешек губы. - Олька тебе нотации читала?..
Леха неопределенно дернул головой.
- Леш, не обижайся на нее. Она... ну...
Алиса замялась, подбирая слова, а потом и вовсе замолчала, уставившись на Леху.
- Леш?.. Что-то случилось?
Под ложечкой предательски заныло, ноги опять мелко-мелко задрожали. Леха выдавил улыбку:
- Да нет... Так, пустяки...
- О господи... - Алиса обошла сбоку. Присела, коснулась броневого нароста на плече. Свежего и без всякого дракончика. Вскинула глаза на Леху. - Ночью?.. Кто это был?
Леха с трудом удержался, чтобы не отвести взгляд. Да, в ее глазах был огонек надежды - на самом-самом верху. А за ним...
- Это из-за Тхели? - почти прошептала Алиса. - Да? В городе? Там ничего не све...
- Эй, эй, эй! - оборвал ее Леха. Заставил себя улыбнуться шире, хотя это было и непросто. - Ну-ка отставить паникерские настроения! На ночь одну оставил, и вот пожалуйста...
Кажется, на этот раз получилось.
Алиса опустила глаза и смущенно улыбнулась.
- Ну да... Вот такая я вот пугливая... - Она дурашливо шмыгнула носом, изображая маленькую девочку.
Леха рассмеялся - на этот раз от души. Вот только холодок под ложечкой никуда не делся...
- Все будет хорошо, Лис.
- Ага. - Алиса вздохнула и дурашливо кивнула, этак совершенно покорно. Ну разве может слабая женщина спорить, когда мужчина говорит, что все будет хорошо?
Слишком уж дурашливо. Как будто боялась, что если перестанет шутить, то... Леха дернул головой, отгоняя предательскую мыслишку.
- Ты в город сейчас? - спросила Алиса.
- Да. Только... - Леха замялся. Повернулся к Алисе плечом. - Нарисуй мне дракончика еще раз, а то...
Страх в ее глазах никуда не делся. Лишь затаился за дурашливыми искорками - на время. А теперь опять вырвался. Холодный, вязкий страх. Почти отчаяние...
- Ты же говорил, она видела... - Ее голос задрожал.
- Видела. Но на всякий случай... Мало ли...
- Леш, что случилось?
- Да ничего, Лис... Так, мелочи...
- Лешка, не партизань! Что случилось? Леш!
- Да все нормально, Лис. Ну правда. На игрока в темноте напоролся случайно...
- Правда? - Она ловила его взгляд.
- Лис... Ну!.. - Леха примиряюще рассмеялся. - Ну ладно тебе... Ну из мухи слона, честно слово. Ну правда ничего особенного...
- Честно-честно? - В ее голосе появились дурашливые нотки маленькой девочки, до ужаса доверчивой.
- Честно-честно, - в тон ей сказал Леха. И выставил правое плечо.
Алиса провела по броневому наросту крылом, счищая каменное крошево. Заскрипела кончиком пера, вычерчивая в броне канавки. Ее равномерные движения успокаивали, убаюкивали.
Конечно, все вокруг - всего лишь движок, и все же... Словно она рядом.
Леха закрыл глаза. Так не видно аватар. Лишь касания по плечу. И словно чувствуешь тепло ее рук...
- Странно получается... - сказала Алиса.
И даже с закрытыми глазами почти чувствуешь ее мягкую улыбку.
- Что? - тихо пробурчал Леха, не открывая глаз.
- Ты для меня Тхели ищешь, а я тебя бритвой. Режу и пилю. В самом прямом смысле... - И вдруг посерьезнела: - Не больно?
- Нет, - мотнул головой Леха.
Больно? Вот уж что угодно, только не больно... Через броневой нарост касания становились мягкими и приятными. Как и ее голос... И слова. И то, как легко с ней... Леха вдруг сообразил, что улыбается. Совершенно по-дурацки, наверно. Но ничего с собой не поделаешь -хорошо!
Просто стоять здесь. Чувствовать ее касания... Как закрыть глаза и подставить лицо солнцу, выглянувшему из туч посреди серой промозглой зимы... Или ласковая кошка, вспрыгнувшая на колени и сыто урчащая... Дьявол! Как же мог забыть! Леха крутанулся назад, широко раскрыв глаза.
- Ой! -Алиса отдернула крыло и отшатнулась. - По шкуре царапнула? Леш, извини, я...
Леха вглядывался назад - но там только темнота.
- Очень больно?.. Какая же я... - Алиса закусила губу. Потом поглядела, куда смотрел Леха.
В темноте тихо выло, но мотор ли это машины...
- Леш?..
Леха облегченно выдохнул. Нет, не двигатель. Просто ветер. Чертов ветер!
- Леш? Что там?
- Да так... - Леха обернулся к ней. Улыбнулся. - Показалось.
Но Алиса глядела очень внимательно.
- Леш, у тебя правда все нормально? - Она осторожно положила крыло ему на бок. Нахмурилась. - Ты прямо дрожишь весь...
- Когда кажется - это заразно? То мне, теперь вот тебе, - улыбнулся Леха.
- Нет, ты правда как будто дрожишь...
- Ну Лис, ну... - Леха устало рассмеялся. - Выдумала тоже...
Да только теперь этот трюк не прошел.
- Леш... - Алиса смотрела очень серьезно, - Что-то случилось, да? У тебя что-то серьезное стряслось?
- Да ну! Ну Лис, ну что со мной может случиться? На вот, рисуй! - Леха повернулся боком и выставил плечо. - А то Тхели раньше сойдет с ума от поп-музыки...
Алиса вздохнула, но послушно опустила глаза на плечо. Заскрипела кончиком крыла по броне.
Касания через нарост становились мягкими. Все как прежде...
Только теперь Леха стоял, не закрывая глаз. Изо всех сил пытаясь унять нервную дрожь и вглядываясь в темноту на севере. Вслушиваясь, что несет ветер...

***

Ночь и темнота, только звезды высоко над головой. Темные гребни дюн навстречу - гребни, гребни, гребни... И уже словно не ты взбираешься на них, а они накатывают на тебя. Поднимают на волну песка, а потом бросают в темноту и снова поднимают...
Скальная стена осталась далеко позади, но и вышка еще не близко. Ходу еще на час, если не больше, а время...
Опаздываем! Опаздываем, черт возьми!
Прошлой ночью в это время нефтяники уже отправились из этого мира в самый реальный из миров, а во рту был вкус крови. Солоноватый и мерзкий, но зато жажды не было и в помине. И была сладкая уверенность, что о жажде можно забыть по крайней мере на сутки...
Теперь эти сутки позади. А сутки - это тот срок, который учитывает движок игры при расчете жажды. Сатир говорил об этом, но тогда было не до того...
А он говорил. Что бык должен убивать несколько человек в сутки, но это еще не все. Несколько человек в сутки - это грубое условие в настройках. А есть еще и тонкие.

Предыдущая страница 13 Следующая страница


Клан Быка 14

Функция быка - отлавливать одиноких путников, идущих через пустыню. Чтобы игрокам в пустыне жизнь медом не казалась, чтобы не заскучали. Для этого бык должен бегать целый день по пустыне и ловить их. Убивать, пить кровь и снова бегать. И искать, искать, искать. Целый день. С монотонностью часового хода. Поэтому в расчете жажды каждое убийство учитывается ровно двадцать четыре часа. Прошло больше - и суточный счет убитых уменьшается. Лови следующего.
Это не страшно, если убивать игроков равномерно в течение дня. Жажда возрастет не сильно, едва наметится. И даже если вообще перестать убивать, жажда будет возрастать постепенно. Как в тот чертов день, когда оказался здесь. Тогда жажда пробуждалась несколько часов...
Сатир говорил это все - но тогда было не до сатира! Какое дело до этих тонких настроек движка, если надо быстрее напиться на все сутки вперед и скорее мчаться в Гнусмас, чтобы найти там Тхели!
Тогда было не до сатира. Но вот теперь... Суточный срок закончился сразу по всем нефтяникам. И где-то в глубинах этого чертова движка какой-то параметр скачком перешел из нормального показателя в непозволительно низкий.
Жажда навалилась скачком. Резко и беспощадно. Господи, как же хочется пить...
Губы ссохлись. Не губы - а два колючих сухаря. И даже не облизнуть - чем? Шершавым ломтем пемзы, в который превратился язык? И боль в горле, при каждой попытке сглотнуть слюну, которой нет. Как наждаком по глотке... И жажда все наваливалась. Выжимала тело, высасывала последние крохи влаги. Сколько еще до этой чертовой вышки?! Только бы не промахнуться!
Леха остановился, задрал голову. Так, вон ковш Большой Медведицы, вон ковш поменьше, который на самом деле Малая Медведица. Конец его ручки - Полярная.
Если к вышке бежать от северного прохода в стене, то надо почти строго на запад. Но мы-то от Изумрудных гор - значит, должны забирать к сев...
Глаза дернулись от звезд к горизонту. Там мигнули две желтые звездочки. Но пока поймал их взглядом пропали. Падающие звезды? Программеры на нормальной зарплате совсем в трудоголиков превратились, запрограммировали движок так, что он еще и метеорами ночное небо украшает?
Нет, не метеоры. Две желтые звездочки показались снова. То ярче, то почти пропадая, как...
Дьявол, дьявол, дьявол! Только их не хватало!
Но звездочки упрямо помигивали. Фары машины, несущейся по склону дюны слишком быстро, вот и подпрыгивает...
И несутся с юго-востока. Точно оттуда, откуда сам пришел. И куда вели следы... Все-таки нашли!
Фары пропали.
Леха поглядел на запад, куда так бежал. До вышек...
До вышек еще бежать и бежать. Полчаса в лучшем случае. Там люди, там кровь. Там конец жажде.
Только ведь эти гады на машине! Едут быстрее, чем можешь бежать. А если догонят...
И на вышке еще! Нефтяники ведь наверняка какую-то новую дрянь придумали! К ним надо подойти тихо, не спеша. Осмотреться, незаметно подкрасться.
Но если на хвосте будут эти сволочи...
В шум ветра вплелся гул мотора. Леха обернулся. Снова свет фар - машина забралась на очередную дюну. Ярче.
Ближе.
Леха зашипел сквозь зубы и побежал вниз. Сбежал с дюны, но не стал карабкаться на следующую, а повернул вправо. Побежал по лощинке между дюнами, на север.
Пробежал метров сто и повернул еще раз вправо. К гребню дюны, черным хребтом закрывшему кусок звездного неба. Стал карабкаться к нему.
Перевалил - и снова долетел шум двигателя. Уже не комариный писк вдали, о нет. И фары, уже так близко... Спокойно, спокойно! Не обращая внимания на фары и рев, задавив страх, не обращая внимания на жажду, грызущую изнутри все сильнее. Спокойно. Леха перевалил через вершину, сбежал по крутому подветренному склону в ложбинку между дюнами и снова повернул вправо.
Пробежал сто метров и уткнулся в свои же следы. Получилась прямоугольная петля, метров сто на сто.
Леха пересек следы и побежал дальше. Пробежал еще метров сто, опять повернул вправо и стал карабкаться на дюну...
Звук мотора все ближе.
И фары за спиной - уже не две яркие звездочки, а бьющие в глаза фонари. А перед ними, по склону дюны, летят длинные конусы света...
Спокойно, спокойно! Через вершину - и вниз, по пологому наветренному склону. До лощинки между дюнами. Горб дюны должен был бы прикрыть от звука, но рев двигателя словно и не ослаб. Слишком близко они уже! Слишком близко...
Леха стиснул зубы, повернул вправо и побежал. Ну-ка выкинуть из головы это трусливое желание забыть про все и просто нестись прочь! Задавить! И внимательно смотреть вперед...
Леха перешел с бега на шаг. Но шаги делал шире, чем обычно. Чтобы по следам не понять, бежал или шел. И очень внимательно вглядывался в темноту, потому что...
Вот они, следы! Где повернул вправо самый первый раз.
После всех маневров получилась прямоугольная восьмерка, как на электронных часах. С петлями метров по сто. В темноте, когда свет от фар только вперед, дальних концов не должно быть видно... Леха вышел на свои следы и аккуратно пошел след в след, повыше задирая ноги, чтобы копыта входили в следы вертикально, не осыпая края ямок. Должны выглядеть так, будто по ним проходили всего один раз.
Мотор уже не жужжал вдали - ревел! Две дюны им осталось? Одна?..
Не паниковать! Теперь самое важное. Не спешить. Аккуратно, след в след, пройти все сто метров до угла восьмерки... И повернуть вместе со следами, и снова лезть на дюну...
Леха вышел на гребень - и из-за соседней дюны с ревом вылетели два злых желтых глаза. Подпрыгнули, как на трамплине, вверх. Плюхнулись вниз. На склоне вспыхнули два длинных конуса желтоватого света, стало светло-светло...
Леха прищурился. Там, где конусы света пересекались, перед машиной бежали его следы. Пока еще прямой след... Машина скатилась по склону, пронеслась по лощинке между дюнами. Лучи фар укоротились, упершись в подъем следующей дюны...
Метнулись вправо, тут же влево, опять вправо. Прямой след разделился. Шел и вперед, и вправо, и влево.
Лучи фар опять уставились прямо, завизжали тормоза. Машина встала. И все-таки метров на десять пролетела то место, где следы делились...
Леха хмыкнул. Молодцы, следопыты! Первый перекресток вы уже затоптали. Теперь пока выясните, куда ведут все эти три следа...
Машина взрыкнула и стала карабкаться на гребень. Перевалила его - и снова затормозила.
Ага, вот и второй перекресточек встретили. А ведь вы еще не знаете, что вообще-то это восьмерка...
Из которой всего один настоящий выход. Да и тот, если повезет, вы так и не найдете. Леха развернулся - очень осторожно, одним корпусом, чтобы не испортить следы, в которых стоял, - поднял левую переднюю ногу и сделал первый шаг не в след.
Поставил копыто в самый гребень. Если поедут на машине по восьмерке, то резкий свет фар будет бить только вперед, по склону дюны. Снизу им эти следы не заметить. А когда машина перевалит через гребень, фары будут бить вниз по склону - опять по ложному следу. А сбоку от машины будет темно. Да и проскочат быстро они самый гребень...
Аккуратно ставя копыта в самый-самый гребень, Леха пошел вперед, прочь от восьмерки. По кромке песка, как по ниточке, ставя ноги на одну линию. Как какая-нибудь манекенщица на подиуме.
Такой след не должны заметить. По крайней мере ночью, пока темно. А утром... Утром это уже не будет иметь значения. Потому что есть Гнусмас, а в Гнусмасе есть Тхели.
Гребень дюны пошел влево и вниз, опадая и закругляясь рогом - дюна кончалась. Леха прошел по гребню еще шагов двадцать, а потом сбежал в лощинку за дюной.
Позади, уже за склоном дюны, джип все взрыкивал - и тут же тормозил. Взрыкивал и тормозил. Снова и снова.
Что, ребятки? Нравится в следопытов играть? Восьмерки в темноте, да еще вдоль гребня дюны - это вам не по Остоженке раскатывать, от одного банка до другого...
Леха повернул на запад и понесся прямиком туда, где должна быть вышка.
Жажда горела внутри сухим огнем.

***

Пить, пить, пить...
Горло, желудок, глаза - все горело. Шкура натянулась, как на пережаренной курице, начавшейся обугливаться и уже потрескавшейся сверху...
Синий огонек мигнул на горизонте. Спасительный маячок!
И вовремя. Слишком сильно забрал на север. Огонек появился не впереди, а сильно слева.
Леха повернул и побежал прямо к нему. К подмигивающему старому приятелю, обещающему помощь. Быстрее, быстрее! Какие-то пять минут, и все это кончится! Вниз по склону, через лощинку между дюн, и опять вверх.
Господи, быстрее бы! Сколько еще дюн до него? Пять? Десять?
Леха перевалил через вершину, ловя глазами огонек...
И сбился с шага.
О черт...
Привычный синий огонек - такой знакомый! - это хорошо. Но вот странное желтое сияние под ним, широко разлившееся над горизонтом...
Пожар? Нет, не похоже.
Городские фонари в тумане, вот на что это больше всего похоже. Да только откуда тут, к черту, туман - посреди пустыни? И откуда, к дьяволу, городские огни?!
Но как же хочется пить!
Что бы это ни было - разве есть выбор?! Леха побежал вперед.

***

Нефтяная площадка сияла. Театральная сцена, а не площадка. Они опять зажгли прожекторные лампы. Все шесть штук. Ослепительные конусы света легли в разные стороны, как лепестки света вокруг вышки с газовым факелом. Только саму площадку все равно едва видно... Западный край видно. Там суетилось человек десять. Размахивали руками и орали, наверно, да только не слышно за воем и ревом.
Центр суматохи - буровая машина, похожая на механического жирафа. Она с воем вгрызалась в землю и выбрасывала песок далеко в сторону - словно струя фонтана из песка. Ветер подхватывал ее и размывал. Гнал вверх, в стороны, тянул это облако песка на восток... Конус пыли раскинулся далеко-далеко, накрыв и баки с нефтью, и перегонный аппарат, и все, что там было, - лишь верхушка вышки да факел газа выглядывают - и полз дальше, далеко на восток.
Прожекторные лампы подсвечивали этот полог пыли, превратив его в бурлящую буро-желтую тучу. Светящийся в ночи туман, укутавший центр площадки и ее восточный край.
А на западе кипела работа.
Суетились люди вокруг воющей бурмашины. Рычал тягач, подтаскивая к ямам круглые стальные балки...
Нет, не балки. На боках стальных цилиндров какие-то рваные дыры, словно когда-то от балок отросли балки поменьше, но потом их спилили или отрезали автогеном... И сверкают, как зеркала, отражая все вокруг кривым зеркалом... Блиндажные дубы! Распиленные блиндажные дубы, вот что это такое!
Балки опускали в ямы, и тягач засыпал ямы песком.
Ямы шли широким кругом по границе нефтяной площадки. Там, где бурмашина уже прошла, высился частокол из зеркальных балок. Не сплошной, но и не пролезть. Балки через каждые полметра.
И не опрокинуть их, похоже. Нефтяники вкапывали их метра на два в песок, и на столько же они торчали над землей. Да не вертикально, а с завалом наружу. Как выставленные колья...
Ну-ну, выдумщики недоделанные!
Задумка хорошая... но только когда будет в конечном виде! Когда будет - и если будет. Можно надеяться, что еще и не будет...
Вокруг рабочих, спинами к ним, - неподвижные фигуры в камуфляже. Автоматы есть, но не в руках, а болтаются на спинах. Перед каждым пулемет на высокой сошке. Пять крупнокалиберных дур ощетинились полукругом - на запад, на юг, на север.
Ветер дует с той стороны, и там никакой пыли, лишь крошечные вихри песка, которые ветер сам выдирал с поверхности и тащил по песку. В эту сторону лампам ничего не мешало. Три лепестка света раскинулись далеко в пустыню, метров на двести... До самых дюн, опоясавших нефтяную площадку, как края салатницы.
Леха поморщился. Двести метров на таком свету, да без малейшего укрытия... Да на пять пулеметов...
Не подобраться. Мигом по ногам срежут. А впрочем... Не пускают оттуда - ну и не надо. Мы не гордые.
Все ребята в камуфляже - с подветренной стороны, полукругом. Стоять в пыли за бурмашиной и пялиться в завихрения пыли желающих не нашлось. Ну-ну...
Леха тихонько отполз за гребень дюны. Сполз немного вниз, чтобы уж точно не заметили, поднялся и побежал по склону дюны - вдоль гребня. Потом по следующей. По широкой дуге обходя площадку с востока.
Когда воздух стал колючим от песка - ветер швырял его в морду, как россыпи иголок, - повернул к вышке и вышел из-под прикрытия дюн.
Ветер гнал сюда песок. Синего факела не видно - уже в пологе пыли. Лишь расплывчатое буро-желтое сияние впереди. Больше ни черта не видать. Тем лучше...
Щурясь от жалящего в глаза песка, Леха побежал в это бурое свечение, на всякий случай прижимаясь к земле. Песчинки били в морду, лезли в нос, в глаза, и без того горящие без воды. Леха щурился все сильнее, уже едва различая, что вокруг, - да и что тут различать? Сплошная желто-бурая муть да вой бурмашины.
Главное, не пропустить, когда муть станет светлее - это будет как раз перед тем, как пелена песка впереди пропадет. Перед самой бурмашиной, сеющей этот песок. Тогда можно будет открыть глаза и рвануть... И пить, пить, пить... Солоноватую дрянь, но все же - утоляющую жажду... Господи, быстрее бы!
Только до рабочих еще идти и идти. Где-то впереди в этой мути еще вся площадка. Все эти баки для нефти, перегонный аппарат, бочки с бензином, насосы с моторами и маховиками, опоры наблюдательной вышки... Как же хочется пить!
Может, побыстрее бежать? Ведь далеко же еще! Леха прибавил - и тут в ухо двинуло.
В голове зазвенело, а левое ухо сплющило, как в тисках. Удар не рукой или прикладом, а чем-то по-настоящему тяжелым. Леху отбросило вбок и тут же вмазало прямо в лоб.
Перед глазами беззвучным взрывом вспыхнула сверкающая стена из мельтешащих искр, а где-то справа клацнуло чем-то железным по рогу, разворачивая вбок и швыряя вниз...
Сердце колотилось, как отбойный молоток, но никто не добивал. Леха потряс головой. Стал подниматься - и по рогу снова стукнуло. Брзынь! Броневой наконечник рога скользнул по чему-то железному и тяжелому.
Из желто-бурой мути впереди и с боков проступали темные полосы. Вертикальные, метра через пол...
Сволочи! Неужели и тут все перекрыли?! Леха шагнул назад, развернулся и побежал вправо, вдоль этого частокола. Слева, в желтой мути, бежали черные тени. Тени, тени, тени - как вертикальные шпалы какого-то сумасшедшего пути, протянувшегося прямо по воздуху. Никак не желая кончаться...
Муть впереди стала светлее, превратилась в прозрачный полог, истончаясь, - и Леха рванул назад. Прочь от прозрачного пространства, за которым - какие-то пятьдесят метров! - караулит человек в камуфляже. И крупнокалиберная дура, раззявившая свое дуло прямо сюда... Прочь. Обратно под полог пыли.
Впереди и кроме охранника хватает неприятностей... Раньше, когда смотрел на нефтяную площадку с другой стороны, полог скрыл это невеселое зрелище. На северной стороне площадки уже стоял частокол.

Получается, они начали с восточной части вышки и пошли по кругу - на север, теперь на западе...
Без частокола - только южная часть осталась? Но там нет песочной пелены, там все простреливается! Там тоже не подойти!
Стоп... Спокойно, спокойно...
А что, если...
С какого именно места на западе площадки эти сволочи начали обносить ее частоколом?
Леха развернулся и пошел обратно вдоль частокола. Теперь шпалы сумасшедшего пути шли справа, темные полосы в бурой мути...
С правого края тучи не пройти. А с левого? Если не выходить из пелены...
Что там, слева? Есть хоть маленькая щель? Между началом частокола и левым краем пыльного шлейфа?
Кажется, когда смотрел с дюн, из пелены никакого частокола не торчало... Или не рассмотрел на фоне светящегося пыльного шлейфа?..
Леха бежал мимо вертикальных теней в мутной желтизне, а жажда грызла изнутри, злая старуха с раскаленными стальными коронками.
Не должно быть там частокола. Не должно! Муть вдруг истончилась, превратившись в тонкую вуаль, а за ней мелькнул человек в камуфляже, еще одна дура, скалящая сюда свое дуло... Черт бы их всех побрал!!!
Леха отскочил обратно в муть, пока не заметили. Дьявол, дьявол, дьявол! Хватило одного взгляда. Частокол выходил за пыльную завесу. И что теперь делать?..
До пулеметчика - метров пятьдесят. По чистому прозрачному воздуху. На свету. Прямо на дуло крупнокалиберного пулемета... Верная смерть.
Черт бы их побрал! Что с одной стороны, что с другой - не подойти.
Разве что...
Дрожа от желания пить - господи, что угодно отдал бы за стакан воды! за глоток бы все отдал! - Леха пригнулся к самой земле и осторожно засеменил в край шлейфа. Выглянуть туда.
Чуть-чуть... Осторожно...
Только чтобы рассмотреть, сколько столбов за пределами пыльной завесы. Раз, два... три... четыре...
Господи, сколько же их там! Леха еще чуть-чуть продвинулся вперед - только бы вояка за пулеметом не заметил, тогда уж точно все! - и наконец-то увидел крайний столб. Седьмой, если считать от этого места, где еще можно спрятаться в пыли.
Чтобы обогнуть начало частокола, надо пройти налево эти семь столбов... Без прикрытия пыльной завесы...
Нет, не пройти.
И ветер, черт бы его побрал! Дует все в одну сторону, прямо на восток! Нет, чтобы чуть-чуть южнее подуть, разворачивая этот пыльный шлейф! Щурясь от песка, сыплющегося в глаза, Леха вглядывался в начало шлейфа - не развернет ли ветер его сюда? Хоть чуть-чуть?..
Но у ветра были другие планы.
Впереди, метрах в ста, надсадно выла бурмашина, выбрасывая в воздух весь этот песок. На миг отключилась, сдвинулась чуть в сторону и снова завыла. Делает ямы одну за другой, по кругу. Сейчас на западном краю площадки. Идет с севера на юг и скоро завершит круг. Вся площадка будет огорожена частоколом...
Стоп! Ведь прежде, чем они завершат круг...
Когда бурмашина сделает еще несколько ям...
Шлейф тянулся по ветру расплывающимся конусом, начинаясь из струи песка, которую извергала бурмашина. И если сдвинется на юг бурмашина, эта струя песка, а вместе с ней и шлейф пыли... Весь шлейф...
Этот край пелены тоже сдвинется на юг. К тем балкам, которые не дают проскочить... Накроет и их песочной мутью. Правильно?
Господи, как же хочется пить!
Но Леха неподвижно лежал на песке, вглядываясь в работу.
Машина выбрасывала из ямы песок, выбрасывала, выбрасывала, выбрасывала - все из одной ямы! Уже целую вечность! Словно всю пустыню через эту яму решила вычерпать!
А жажда грызла изнутри. Яростно, до жара, до боли. Все сильнее и сильнее...
Леха стиснул зубы, чтобы не взреветь от боли и отчаяния. Сколько же еще она будет над этой ямой? И сколько времени пройдет, пока она сделает их еще шесть?!
Машина наконец-то перестала выть и извергать песок. Чуть сдвинулась и опять завыла...
Леха закрыл глаза. Невозможно глядеть на людей, суетящихся возле машины, на камуфляжников за пулеметами - так близко, в какой-то полусотне метров...
Минуты ада.
Эпохи.
Вечность...
Жажда заставляла вскочить на ноги и броситься вперед - на рабочих и камуфляжников, на эти ходящие сосуды крови, которая и утолит жажду, и избавит от боли. Всего полсотни метров до них, и все кончится! Конец мучениям. Всего полсотни метров!!!
Леха дрожал, но заставлял себя лежать. Терпеть. Ждать. Всего пятьдесят метров, можно рискнуть... Вдруг не успеют среагировать? Могут не успеть... Можно рискнуть...
А если пристрелят и выкинет в Кремневую долину? Тогда придется бежать сюда снова, и жажда будет только сильнее... И может быть, когда добежишь, частокол будет уже закончен.
И уж точно не получится прибежать вовремя в Гнусмас, чтобы встретить там Тхели... Да не пристрелят! Не успеют среагировать!
Да и неважно все это... Потому что невозможно лежать вот так - когда прямо под носом все эти люди, полные крови, на расстоянии одного быстрого рывка...
Тело само собой поднялось, нацеливаясь на людей, полных крови, - как поднимается головка цветка за солнцем. Леха шагнул туда, выходя из-под прикрытия пыльной завесы...
...Зеленые глаза с дурашливыми искорками, под которыми разлит страх, холодный, вязкий страх, целый океан страха и отчаяния, удерживаемый тонкой плотинкой последней надежды...
Леха стиснул челюсти, застонал - тело отказывалось отступать, нет, ни за что, только вперед, и пить, пить, пить! - но отступил обратно.
Лежать, сволочь!
Если выкинет в долину, то вовремя до города уже не успеть. Тхели уйдет, и Алиса...
Лежать. Ждать.
Бычье тело мелко дрожало, а сухой жар перехватывал горло. Господи, да ну все это к дьяволу... Всего один бросок, и...
Лежать!
Секунды ада, ползущие улитками.
Эпохи.
Вечность...

***

Мыслей уже не осталось. И не осталось в памяти, сколько раз поднимался, готовый броситься вперед, - и будь что будет! - но все же останавливался. Заставлял себя рухнуть обратно на песок, скрипя зубами, молотя в него копытами, тыкался лбом, обдирая морду до боли, чтобы прийти в себя. Грыз песок...
И потихоньку полз вперед. Медленно, по чуть-чуть. По мере того, как бурмашина ползла влево по гигантскому кругу, копая ямы, и вместе с ней смещался край пелены.
Муть скрывала крайние балки - одну, вторую, третью... шестую, седьмую...
И еще чуть-чуть, давая пелене скрыть хотя бы метр влево от крайней балки, там придется бежать...
Еще чуть-чуть.
Сколько выдержал. Сколько смог!
Ревя от боли, которую уже нельзя было терпеть - но теперь можно, можно, можно!!! - Леха вскочил и помчался вперед. Пролетел мимо двух крайних столбов, уже превратившихся в темные полосы посреди бурой мути. За последним свернул, выгибая голову вбок, чтобы рога смотрели не в стороны, а вниз и вверх. И боком, впритирку к столбу, продрался между ним и краем пелены, которая здесь уже редкая и прозрачная, как тонкая вуаль...
Продрался мимо него и нырнул обратно в полог пыли. В спасительную бурую муть. И стрелой помчался вперед. Теперь можно! Теперь можно!!! Пролетел последние метры шлейфа, почти черного здесь, и выскочил под вой бурмашины. В чистый воздух, будто звенящий от прозрачности, яркого света и раскрывшегося далеко-далеко впереди пространства...
Мелькнули рабочие комбинезоны, заляпанные нефтью.
Удивленные лица... Они замерли, как дикие звери под светом фар... Вот они! Бей любого и пей, пей, пей! Вот оно все, доступное, твое!!! Скрипя зубами, Леха заставил себя рвануть мимо. Пока - мимо. Чуть дальше. Вокруг рабочих - тараном снося людей в камуфляже. Кто рванулся к своему пулемету, кто судорожно тянет за ремень, вытягивая из-за спины автомат...
Леха расшвырял их, как игрушечных солдатиков. Уже не разбирая, кто в камуфляже, кто в рабочем комбинезоне. Они вопили, они бежали, как тараканы, застигнутые светом. Разбегались прочь, но он догонял их и сбивал. Давил копытами, бил рогами.
Топтал, рвал - и ревел от ярости и облегчения...

***

Жажды больше не было.
Леха всасывал теплую кровь, густую, солоноватую, но пить уже не хотелось. Что-то внутри подсказывало: все, уровень жажды на минимуме. На самом-самом минимуме, который вообще бывает в движке игры.
А дальше пей, не пей - ничего не изменится. На сутки напился до отвала, а напиться на больший срок здесь невозможно. Движку все едино, сколько выпьешь сверх суточной нормы. Через сутки спишет хоть десять тел, хоть двадцать, хоть сто, и опять навалится жажда...
Но Леха не мог остановиться.
Морщился от омерзения к самому себе - и все равно не мог остановиться. Слишком долго ждал этого момента. Слишком дорого обошлось это ожидание...
С хлюпаньем втягивал и втягивал в себя кровь. Из каждого трупа, до последней капли...
Вот теперь все. Всех высосал.
Бурмашина не выла, тягач не скрежетал. Тихо-тихо. Только шуршит ветер да мерно вздыхает нефтяной насос, неутомимо качая нефть...
Желто-бурая пелена опустилась. Ветер рвал последние вуальки пыли, раскидывал их в стороны и уносил прочь.
Больше ничто не скрывало яростный свет прожекторных ламп. Они вырвали из темноты нефтяную площадку и окрестности, как огромную театральную площадку, на которой закончилось представление. Лишь неподвижные машины и трупы...
И частокол, с трех сторон огородивший площадку. И можно спорить на что угодно, что днем эти упрямцы его доделают, оставив разве что проезд для машины. А может, и этот проезд сделают в виде длинного коридора, ограниченного по бокам таким же частоколом и простреливаемого пулеметами со всех сторон...
И пыли, за которой можно будет подкрасться, уже не будет...
Да уж. Наши медленно запрягают. Но уж если запрягли, то все, суши весла... Леха тряхнул головой, прогоняя трусливую мыслишку. К черту, к черту! Это все будет потом. Завтра! А сегодня - Гнусмас. Гнусмас и Тхели! Леха развернулся на запад, шагнул, разгоняясь... и замер. Медленно обернулся назад и всмотрелся. За освещенной площадкой, за темными горбами дюн, на самом горизонте ярко светился желтый огонек, слишком желтый, чтобы быть звездой. А если приглядеться, то два близких огонька. А, чтоб их... Нагнали все-таки!
Леха развернулся, кинул быстрый взгляд на звезды - все правильно, запад там! - и понесся прочь. Быстрее к границе света, в спасительную темноту! Сквозь ветер пробилось ворчание мотора - далекое, но уже не так далеко, как хотелось бы. Но хотя бы свет прожекторных ламп остался позади...
Леха перевалил через гребень дюны, плюхнулся в песок и осторожно выглянул назад. Отсюда можно. Здесь уже безопасно... Ярко освещенная нефтяная площадка лежала посреди темных дюн, как озерцо света в чаше кратера. Через другой край этой чаши перевалили злые глазки фар дальнего света. Качнулись вниз, бросив на темный склон длинные конусы света... И почти встали.
Машина не пошла вниз, прямо к вышке. Вместо этого развернулась и пошла по склону гребня, едва-едва забирая вниз...
Леха хмыкнул.
Что, господа следопыты? Опять решили идти тупо по следу? Даже не сообразив, зачем прибежал сюда - к вышке! Дураку ясно, что в итоге-то следы упрутся в нефтяную площадку!
Но машина упорно шла по склону дюны, почти боком к площадке...
Ну-ну, следопыты. Сейчас опять завязнете в следах, как в той восьмерке.
А может, и на дольше. Там-то был глубокий песок, следы четкие. А здесь...
Машина въехала в свет прожекторной лампы, блеснула хромированным бампером. Тоже «хамми», как у городского патруля, только этот с иголочки. Нет пулеметной турели. Но вот все боковые дверцы сняты так же, как и у патрульного... Джип проехал под ярким светом ламп буквально метров двадцать - и резко сбросил скорость.
Леха усмехнулся. Вот и все, бойцы законодательного фронта. Приплыли.
Отсюда не разглядеть, что именно их так смутило... но и так все понятно. Сколько ждал там, в семи балках от конца частокола? Долго, ох как долго... Наверно, не так долго, как это отложилось в памяти, но все равно достаточно. И все это время ветер гнал песок от бурмашины, запорашивая восточную часть площадки.
Только ребятки-то этого не знают. Бурмашина давно уже не гудит, и песочная пелена рассеялась...
Катили они по четким следам, сбегающим с дюны, катили... А следы потихоньку расплывались, сглаживались, становились все легче и незаметнее, а потом и вовсе оборвались. Дальше бычок пошел по воздуху, аки по тверди небесной.
Джип скрипнул тормозами и встал. А Леха повернулся к темноте и шагнул за гребень дюны... Но помедлил, еще раз оглянулся.
Нефтяная площадки и изначально-то была без планировки. Баки, перегонный аппарат, бочки с бензином, нефтяная вышка, сарайчик - все это не там, где положено, а где придется... Теперь же, когда на все это наложился еще и беспорядок суматошного возведения частокола... Брошенная на краю бурмашина и тягач. Сваленные тут и там в штабеля балки, выпиленные из стволов блиндажных дубов. По всей площадке кучки срезанных с них стальных сучков. Где срезали, там и оставили... Сейчас Пупсу и его шестеркам придется вылезти из машины и дальше ножками. Долго бродить между всеми этими кучами, отыскивая нужные следы и соображая, что же он тут делал и куда побежал потом.
Час форы, как минимум. Ну, полчаса-то точно... В машине совещались, но никто не лез наружу, чтобы разгуливать среди бочек с нефтью, штабелей балок и кучек спиленных сучков.
Мотор заурчал громче, и машина сдала назад. «Хамми» повернул и поехал назад в темноту. Леха замер, не веря своим глазам. Надоело в следопытов играть?..
Или отчаялись ребятки? Вообще не поняли, что тут произошло и почему следы вдруг пропали? Решили, что у бычка прорезались крылышки, бычок разбежался - и в небо? Поэтому и следы истаяли. Ну а поскольку летающего бычка им на джипе не поймать, то решили завязать с поисками?
Как они вообще в следах той восьмерки-то разобрались,умники? Случайно повезло, наверно...
Джип вскарабкался по склону дюны, но перед гребнем затормозил. Повернул и пополз вдоль гребня,
Леха склонил голову вбок. Какого черта они делают?..
«Хамми» неспешно полз вдоль гребня дюны. Два ярких луча фар тащились перед машиной, вырывая из темноты песок.
Леха сглотнул. Неужели...
Дюна кончилась, машина сползла по ее краю, чуть повернула - и взобралась на следующую дюну. И поползла дальше по крайним дюнам, огородившим нефтяную площадку.
Леха от души врезал копытом в песок.
И черт бы побрал этих сволочей! Все-таки додумались!
Как следы ни путай, сколько узлов ни накручивай, но если взглянуть на мешанину следов шире, то всегда из этой путаницы выходят два конца. По одному пришел, по другому побежал дальше. Уже перестав путать следы. Туда, куда нужно... Тут главное - додуматься до этого и очертить круг побольше...
Вот как они распутали ту восьмерку? И теперь...
Леха посмотрел под ноги. Следы тянулись в темноту, спускаясь по склону дюны внутрь чаши.
«Хамми» еще далеко отсюда. Ползет неспешно, доползет сюда не так быстро, но через несколько минут доползет. А самое паршивое в том...

Предыдущая страница 14 Следующая страница


15 Иван Тропов

Леха стиснул зубы и рванул в темноту, прочь отсюда, прочь от приближающегося бормотания двигателя.
Теперь никакой форы не будет! И больше их следами не запутать. Если сообразили раз, сообразили второй - все, теперь всегда будут так делать. Будут колоть, как жареные фисташки, все попытки запутать их следами. Догонят, и...
...Сумка, радостно звякающая отточенным металлом...
Леху передернуло.
Чертова сумка лысого...
Только и она - еще не самое худшее.
Если повезет, от нее еще можно убежать. Если нарваться на пулю в голову. Местная старуха с косой - неплохая бабка, и мы с ней давно уже на короткой ноге. Вжик - и все, новая аватара.
Вот только не здесь, а в Кремневой долине! Полпустыни назад.
Полпустыни - и полночи! Весь путь до Гнусмаса заново? Не успеть...
...Золотистые волосы, дурашливая улыбка - и отчаяние, затаившееся под озорными искорками в глазах...
Леха стиснул зубы и побежал быстрее. Так быстро, как только мог.
Шум машины за спиной приближался.
Ну нет, сволочи! Не возьмете.
Леха круто повернул влево. Пробежал метров сто по лощинке между дюн и снова повернул. Теперь назад, параллельно своим следам. И снова поворот. Возвращаясь к своим следам метров за сто до того места, где повернул в первый раз... Потихоньку сбавляя шаг. Спешить не стоит, потому что...
Из-за дюны вынырнули фары. На песок упали два длинных конуса света. Край светлого пятна - всего в каких-то десяти шагах! Конусы понеслись дальше. Расплывчатый конец уже далеко слева, а справа - два злых глаза фар...
Леха побежал на них сбоку, разгоняясь.
Вдали от машины конусы света широко рассеиваются, но перед самыми фарами узкие-узкие... Сбоку к ним можно приблизиться совсем близко, и все равно останешься в темноте...
Фары неслись из темноты, словно сами по себе. Только фары и рев двигателя. Наконец-то проступила рама лобового стекла, за ней головы, освещенные огоньками с приборной панели...
Леха рванул изо всех сил, уже не стараясь ступать мягко.
Копыта громко шлепали по песку, даже за ревом двигателя могут услышать. Но теперь это уже не важно. Уже не среагируют. Не успеют! До фар каких-то пара шагов.
Леха прыгнул, подгибая все четыре ноги. Перед глазами промчались фары, рама лобового стекла...
В плечо врезалось зеркало заднего обзора и отлетело прочь, как игрушечное, а Леха нырнул сквозь снятую дверцу - внутрь машины.
Мелькнула лысая голова водителя и тут же врезалась в броневые наросты на груди, в поджатые копыта. Над лысиной вспыхнул нимб, разлетелся призрачными каплями крови, а Леха уже пронесся дальше. На ежик серебристых волос, на удивленно выпученные глаза...
Пупс попытался пригнуться, но поджатые к груди копыта врезали ему в плечо. И вместе с ним Леха вылетел дальше в темноту. Рухнул грудью на песок, перевернулся через голову - в шее хрустнуло и обожгло...
Леха взвыл от боли, покатился по песку, ничего не соображая. Сквозь шею протянулся жгут боли, перед глазами мелькают звезды, песок, снова звезды...
Уткнулся мордой в песок и остановился. В шее справа ужасно болело - но живой, кажется. По крайней мере, в Кремневую долину не выкинуло. Вокруг по-прежнему пустыня. Леха поднял голову. Джип укатил дальше метров на пятьдесят и остановился. Некому больше жать на педаль газа. Фары били в склон начинающейся дюны, и песок перед машиной стал белым экраном, на котором чернел абрис машины.
А слева от джипа - вполне человеческий силуэт.
- Эй? - позвал Крыс, вглядываясь сюда. - Шеф?
Стоит живой и целехонький, над головой нет даже намека на нимб.
Леха скрипнул зубами. Водителя задавил сразу, Пупса выбил из машины вбок, а этого... Даже не зацепил, похоже. Как ехал на заднем сиденье, так и поехал дальше! Кажется, вообще не понял, что произошло?
Ладно, это поправимо...
Леха переступил через неподвижное тело и пошел дальше, обходя Крыса слева.
- Шеф? Эй! Шеф, ты живой?
Крыс вглядывался в темноту, но едва ли что-то видел- за его спиной ярко светился песок под фарами дальнего света. Крыс на его фоне как на ладони. Фигурка в тире. А вот ему самому глядеть сюда... Как с освещенной сцены - в темный зрительный зал...
Крыс медленно пошел навстречу и все канючил:
- Шеф? Шеф?
Леха двинулся быстрее, потихоньку разгоняясь на Крыса. Обходя его сбоку, за задом джипа. Прикроет своей тенью от отсветов фар...
Крыс дернул головой в сторону, прислушиваясь. Начал оборачиваться на звук всем телом, нерешительно вскидывая автомат.
- Шеф?..
От удара рогом в живот его согнуло, а над его головой набух кровавый нимб. И лопнул.
Тело тяжело осело на роге, и Леха шагнул назад, высвобождаясь из-под него.
Ну вот и все. Откатались, следопыты!
И можно надеяться, что теперь они отвяжутся. Должно же им когда-то надоесть получать плюхи? Сначала там, в реале. Теперь здесь, в игре... Должны отвязаться.
Леха обошел машину и побежал на запад. В город.

***

Огни города манили - господи, неужели добрался?! Неужели эта чертова бесконечная сумасшедшая ночь осталась позади?!
Вот он, город, рукой подать... Леха с трудом сдержался, чтобы не рвануть туда сразу же. Но нет, нельзя. Леха плюхнулся на вершине дюны, внимательно оглядывая окрестности. Теперь главное - патрулю не попасться. Хитрые, гады, не зря зарплату получают... Опять носятся где-нибудь вокруг города? С дюны на дюну, и конусы света прыгают в темноте, будто сами по себе? Ну, где этот полет пьяного шмеля?
Что-то нигде не видно... Так, а это что?
Если бы не вглядывался специально, то и не заметил бы. Мимо крайних домов, по самой границе города и пустыни ползли два тусклых огонька.
Подфарники, что ли? Едва-едва включенные?
Но если это машина, то почему тогда так медленно?
Огоньки поравнялись с концом главной улицы, вползли под отблески от уличных фонарей - и да, это был «хамми» патрульных. Полз медленно-медленно. Без фар дальнего света, без габаритных огней. Лишь два слабых фонарика под бампером, освещающие песок перед самой машиной, всего-то метров на пять вперед.
И за турелью пулемета никто не стоит. Второй патрульный сидел рядом с водителем и, прижавшись к лобовому стеклу, жадно вглядывался в песок перед машиной.
«Хамми» миновал конец улицы, освещенной рыжими фонарями. Заполз за угол дома и растворился в темноте. Остались лишь два тусклых пятна света, медленно ползущих по самому краю города.
Хм... Следы чьи-то высматривают? Ладно! Наших следов нет, так что опасаться нечего. Пусть ползут дальше. Такими темпами они будут ползти вокруг города часа два. Снова сюда приползут нескоро. Можно о них пока забыть.
Так, с патрулем ясно. Этих можно не опасаться. Теперь что с Тхели? Где наша ведьмочка-спасительница?
Еще темно, но это уже предутренняя темнота. Ночная жизнь позади, улицы пусты, и от этого свет фонарей и неона какой-то холодный, еще более искусственный. Фальшивый.
Хотя нет, кто-то еще ходит...
Человек в комбинезоне. Комбинезон зеленый, но не камуфляжный. Не то вроде рабочего, не то какая-то странная униформа. На груди и на спине нашивки, как номера у спортсменов. Жаль, не рассмотреть отсюда, что там написано... Через грудь перекинут ремень от сумки, которая болтается на боку.
Человек медленно шел по главной улице. Перед каждым домом останавливался, вытягивал лист из сумки на боку и клеил к стене. Объявления?
А, к черту! Какая разница! Это все не важно... Где Тхели? У выхода из «Тупичка Церберов» никого. Может, раньше пришла и надоело ждать, пошла в магазин?
В магазинчике «Гнусмас Централ» горят окна, но за стеклами витрины. Ни черта не разглядеть, что внутри!
Леха задрал голову и обернулся назад: что у нас по звездам выходит? Пара часов до рассвета... Ну, может, чуть больше...
А что, если Тхели притащится сюда опять под утро? Или еще позже, когда сюда и народ повалит, и от света будет некуда деваться?..
Скрипнуло - далеко внизу, в городе, но в ночной тишине звуки разносились далеко-далеко - и Леха тут же обернулся к городу. Жадно вгляделся в двери «Тупичка».
Но это была не Тхели. Оттуда показался мужик в голубоватом камуфляже и в бронежилете, за спиной ствол. Поглазел по сторонам, не спеша спустился по длинной лестнице. Еще медленнее, словно не знал, куда идти, подошел к стене и встал там.
Объявления читает, что ли?
Мужик поглядывал на объявления, но так, вполглаза. То и дело оборачивался на крыльцо. И, кажется, уходить никуда не собирался...
Намазано тебе там, что ли, сволочь?! Как нарочно встал!
Выйдет Тхели - а он там стоит и всю улицу просматривает!
Снова скрипнула дверь, и Леха стиснул зубы от досады.
Вот сейчас выйдет Тхели... и что? Как к ней подойдешь, пока этот мужик здесь крутится?! А она еще, не дай бог, решит, что раз бычка сейчас нет, то и прошлой ночью - так, случайно был... И не станет ждать. И уйдет. И что тогда?!
Но вышла не Тхели. Еще один парень в камуфляже. Двинулся вниз по лестнице, а из дверей тут же показался еще один.
Все трое в одинаковом голубоватом камуфляже, одного роста, почти братья-близнецы - только оружие разное. У двоих автоматы, у третьего снайперка. Сгрудились у стены дома, возле объявления.
Леха зашипел сквозь зубы, от души лягнул песок. Черт возьми! Да что там такое-то?! Вы что, целый взвод там соберете, под дверью у «Тупичка Церберов», когда вот-вот Тхели может прийти?!
Камуфляжники щелкали пальцами по объявлению, что-то показывая друг другу. Доносился смех, обрывки слов - кажется, наши, русские...
А потом все вместе ушли куда-то за «Тупичок Церберов», по боковой улице. Ну, слава богам!
Почтальон тоже куда-то делся. Снова тихо-тихо, никого. Время словно остановилось. Секунды - ленивые черви, зарывающиеся в вечность... Минуты - обожравшиеся мгновениями питоны...
После такой сумасшедшей ночки, наверное, должен был бы наслаждаться мгновениями тишины и спокойствия. Расслабиться и получить удовольствие, если уж от тебя ничего не зависит.
Только это-то и мерзко, что ничего от тебя не зависит! Потому что расслабиться можно. И ждать тут до самого утра - тоже можно... Но если Тхели не придет?! Звук.
Леха вскинулся, уставился на дверь - но это не скрип двери. Леха покрутил головой, лучше ловя направление. Звук мотора, что ли... Патруль?!
Железно заскрипело - где-то далеко слева, в мешанине крошечных домиков на окраине города. Звук мотора стал громче, а между темными коробками пробились отблески фар - холодно-голубоватые.
Заметались, приближаясь к центральной улице, к свету фонарей. Показалась потрепанная колымага.
Не «хамми», нет. Куда меньше по размерам, просто небольшой джип. И опять все дверцы сняты. Мода у них тут такая, что ли?
Внутри те трое, в голубоватом камуфляже. Проскочили центральную улицу, скрылись между темными коробками. Потом свет фар показался уже на восточной окраине, выполз за дома - и, разгоняясь, полез на дюны, в пустыню...
Куда-то на восток. А что там, прямо на востоке? Вроде сплошь пустыня. К Изумрудным горам - южнее надо забирать. А прямо на восток - там же только пустыня. До самой стены, за которой Кремневая долина. Хотя там еще и Блиндажный лес. Хрюшкам подарочек? Или сатиру? Или на нефтяные вышки?..
Те охранники в свежих аватарах, частокол доделывать? Тогда завтра будет интересная ночка. Против частокола уже никак, это...
Леха замотал головой. К черту, к черту! И так мандража полная трясущаяся тушка!
Но все-таки... Как питаться-то теперь, а? Путников отлавливать? Как тут дальше крутиться, если Тхели сегодня не придет?..
Чертова зараза! Что, так трудно прийти пораньше, если уж поняла, что от Алисы?! Господи, и как только таких дур в универ берут...
Скрип двери. Такой знакомый!
Леха затаил дыхание, вглядываясь... Клепанная-перезаклепанная курточка, длинные иссиня-черные волосы, ведьмовское личико... Она!
Тело само рвануло вниз по склону. Пришла, лапочка! Стрелой промчался по склону дюны, дальше, вот уже и окраина города... Чего же она по сторонам-то не глядит, дура раскрашенная! Марширует прямо к «Гнусмас Централ», словно никого и не ждет! Уже у магазина - а до нее еще сколько бежать... Хоть реви во всю глотку, чтобы заметила! Но ведь весь город сбежится... Леха влетел под свет фонарей, рванул между первых домов - Тхели уже у крыльца, поставила ногу на ступеньку...
Стой же, дура, стой!!!
Тхели замерла. Поглядела в сторону - на одно из объявлений. Сняла ногу со ступеньки, подошла к объявлению. Леха подлетел к магазинчику. Тхели обернулась на стук копыт. Удивленно вскинула бровь:
- Ты?.. Опять...
Что значит «опять»?!
Тихо, тихо... Только не орать. Все равно не получится.
Ни орать - рев будет громче любого пароходного гудка, - ни мозги ей вправить. В таком возрасте это уже не лечится.
Но хороша подружка! Программерша, называется! Дважды два сложить не может! Она вообще чем тут занимается?
Алису ищет - или как?!

- А, поняла! Ты мне хочешь что-то сообщить, да?
Леха от души врезал копытом в мостовую, чтобы не зашипеть сквозь зубы. Даже этого нельзя. Черт его знает, как движок расценит. Спокойно, спокойно...
Шагнул к ней, выставил плечо - почти боком повернулся. И от души мотнул мордой, указывая себе на плечо. Чтобы уж с гарантией!
- Хм... - Тхели нахмурилась. Провела пальчиком по выкорябанному дракону.
Леха терпеливо ждал. Тхели все водила пальчиком по рисунку. Потом стрельнула глазами куда-то на стену магазина, на объявление - только отсюда объявление казалось совершенно черным прямоугольником на серой стене - и подняла глаза на Леху.
Кажется, на этот раз с огоньком понимания.
- Дракончик... - Тхели улыбнулась колючей улыбочкой. - Вот оно что...
Леха облегченно вздохнул. Ну наконец-то! Тхели не отрывала глаз от него. Чуть кивнула, каким-то своим мыслишкам. Господи, какая же тугодумная все-таки!
- Дракончик. Ну, понятно... - говорила она мягко, но по уголкам губ все гуляла колючая улыбочка. Сдерживаемая, но все равно прорывается. Вот ведь личико себе выбрала! - Только как же мне тебя... Как же нам с тобой...
Она повернула голову вправо - и Леха шарахнулся в тень. Неужели вот сейчас, после всего, в самый последний момент...
Нет, никого там нет. Просто показалось.
- Тише, тише... - Тхели взяла Леху за рог и повела вдоль стены, подальше от крыльца и света фонарей.
Свернула в узкий проулок между магазином и высоким складом.
- Вот что мы сделаем, бисти, - зашептала Тхели. - Просто так поговорить мы не сможем, монстры с игроками здесь не могут разговаривать. Придется повозиться. Я сейчас подготовлю все, чтобы мы с тобой могли поговорить. Ты пока беги назад в пустыню, чтобы тебя никто не заметил. А через часок возвращайся сюда же... Ты меня понял, бисти?
Леха стиснул зубы. Господи, ну откуда такие убогие берутся, а? А раньше ты не могла сообразить, что общаться придется с монстром, который просто так с игроком говорить не может?! Если бы на Тхели вышла сама Алиса, в теле гарпии, что-то изменилось бы, что ли?!
- Бисти?.. - обеспокоенно нахмурилась Тхели.
Леха яростно мотнул мордой - да понял, понял! Понял, что тупее некоторых найти тут трудно!
Развернулся и побежал обратно. Черт, черт, черт! Раздолбайка. Какая же раздолбайка! Заранее не могла подготовиться!
Снова в темноту, на вершину дюны. Опять ждать...
Выстрел цапнул по нервам, Леха шарахнулся к стене, замер.
Снова выстрел, но где-то далеко. За домами, на другом конце города... Патрульные шалят? Нашли, кого искали?
Леха оглянулся, но Тхели уже не было. Ушла.
Часок... Вот ведь тупенькая девочка, а! Часок... Можно подумать, тут курорт!
Тень кончилась, дальше освещенный участок. Всего-то парочка осталась. А потом конец улицы. Дальше лишь темнота и пустыня.
Леха остановился, еще раз огляделся - никого - и шмыгнул сквозь светлый участок. Быстрее, быстрее! Нечего на свету маячить!
Снова в тени. Можно остановиться, поджаться перед последним броском через светлый участок...
На гладкой стене напротив фонаря, в самом светлом месте, объявление. Леха поморщился - ох, не дело это, на свету маячить! - но, с другой стороны, никого же нет. И Тхели еще через час только придет. Куда спешить? Да и интересно, что же это такое важное, чтобы столько объявлений расклеивать, да еще посреди ночи?
Леха шагнул в свет.
Что-то на английском. Третьего апреля... какой-то старьевщик... старая техника... ровно в полдень... Муть какая-то!
Может, для игроков это и важно - но только для них. Непонятно, почему такое нужно развешивать срочно, посреди ночи... Или сейчас почтальон расклеивал что-то другое? Не этот лист повесил, а вон тот?
Хотя там тоже ерунда какая-нибудь. Да и не дело это, маячить тут на свету... Ладно! Леха шагнул поближе. Глянуть одним глазком - и сразу дальше, в темноту...
И встал.
А сердце в груди гулко бухнуло - и куда-то провалилось. Не просто плакатик, а целая голограмма-мультик. Рамка, как окно, за ним - бычья морда. Та самая, что выглядывала из лужи нефти, пока рядом горели другие бочки с нефтью.., Между рогов вращается светящееся «WANTED», под мордой огненные буквы поменьше. Опять на английском... Эх, если бы его еще толком знать, этот английский! А не через пень-колоду... Среди латинских букв сразу бросились в глаза цифры - $1000. Награда...
Это тот помдепа дал объявление! Чертов Пупс, чтоб его! Все-таки не отвязались просто так, гады!
Кусая губы, Леха пытался разобрать, что там еще написано. Краткое описание, что ли? Ага, вот про то, где ходит, где возрождается... Дальше о награде за голову... Вот и те бросившиеся в глаза $1000. Только...
Только награда не за голову, а за смерть. За каждую смерть, и еще какое-то незнакомое слово...
Леха вспомнил слово - и вздрогнул. Почти знакомые слова, никак не желавшие наполняться общим смыслом, наконец-то состыковались. Прояснились.
Только лучше бы не прояснялись! Пупс обещал заплатить и сверх тысячи - если смерть будет медленной и интересной. Обязательна демка <Демка (от англ. demo; demonstration) - запись того, что происходило в игре.>, заверенная администрацией игры. Сволочи...
Господи, какие же сволочи... Это их надо сюда, в шкуры монстров! Их!!! Тех, кто дает такие объявления. И тех, кто разрешает их размещать. И тех, на кого они рассчитаны...
Леха поежился и оглянулся. Огромная светлая улица, а за ней город. Тысячи и тысячи игроков...
И может быть, объявления расклеивают сейчас не только в этом городе? И не только в этой зоне? Что там сатир говорил... Сколько тут всего в игру заходит каждый день... Под сто тысяч душ? Если у них вообще есть души... Леху передернуло.
Медленно и осторожно, чтобы не стучать копытами, попятился в темноту.
Прочь от света последнего фонаря, прочь от города.
Не спуская глаз с улицы, с крыльца «Тупичка Церберов»... А когда фонари остались позади и темнота впустила в себя, развернулся и рванул в пустыню.

***

Черт побери, да когда же она придет?! Часок... Да уж часа полтора прошло, наверно!
Леха покосился назад, на Полярную звезду. На созвездия, медленно, но неутомимо вращающиеся вокруг нее... Да, почти два часа ее нет. Вот-вот рассветет. А может быть, вообще забыла?.. Нет, нет! Выкинуть такие мысли из головы! Неприятностей и без того хватает!
Леха обернулся к городу, поглядел вправо. Туда, где за центром города, с освещенными улицами и красивыми фасадами, начиналась мешанина неказистых разнокалиберных построек.
Иногда между темных стен мелькали отблески света. «Хамми» с патрульными уже почти объехал город и снова приближался к этому концу главной улицы... Все два часа машина методично ползла вокруг города. Часто притормаживала, замирала...
Теперь-то ясно, что они высматривают. Следы! Все следы, тянущиеся в город. По этим следам сразу ясно, кто входил в город из пустыни за последние несколько часов. Пока ветер не успел замести следы...
Черт бы их побрал, этих патрульных! Пятна света на песке все ближе и ближе. Вот-вот джип выкатит из-за большого склада. Еще пара домиков поменьше, потом свернет сюда - и...
Вниз по склону дюны сбегали две цепочки следов. Сначала бежал к Тхели, потом карабкался обратно. Отсюда cледы тянулись прямо на край главной улицы.
Патрульные проедут прямо по ним. Тут уж невозможно не заметить!
А еще есть те чертовы объявления, с вознаграждением. Их патрульные наверняка видели. И про того бычка, которого вчера тут видели, не забыли... Ой, не просто так они кружат вокруг города и все следы изучают! Ждут. Именно его ждут.
И это значит, что как только они доползут до следов...
Спокойно, спокойно! Леха закрыл глаза, медленно втянул воздух, еще медленнее выдохнул. И еще раз. И еще.
Тхели может успеть раньше. Должна успеть раньше!
Должна. Только...
Леха открыл глаза. За стеной длинного склада светились пятнышки света. Уже совсем близко. Сколько им до следов? Десять минут? Меньше?..
Ну где же эта чертова Тхели?!
Леха в сотый, а может, в тысячный раз оглянулся на звезды. Как там ковш Большой Медведицы, мерно, но верно ползущий к горизонту? Стрелка часов из звезд, только вращается в обратную сторону.
Часок... Уже почти два прошло! Сколько еще ее ждать, эту дуру раскрашенную?!
А глаза сами собой скосились от звезд вниз, к горизонту. На северо-западе, у самого горизонта, сверкнули два голубоватых огонька - и пропали. Неестественно яркие для звезд. И этот холодно-голубоватый оттенок, такой знакомый...
Огоньки вспыхнули снова - холодные, яркие. Фары той машины, с троицей в синеватом камуфляже!
Леха покосился еще ниже. Перед собой. Вниз по склону дюны сбегали следы. Обрывались в темноту, указывая на северо-запад. Точно туда, откуда голубели фары...
Да чтоб вас! Вам-то какого дьявола от меня нужно?!!
Хотя... По объявлению, наверно...
Денежек захотели? А может быть, еще и премиальных, за фантазию? Ну нет, сволочи! Не возьмете. Сегодня - точно не возьмете!
Леха поднялся и побежал вдоль склона дюны, в сторону от своих следов.
Ладно, голубчики. Сами напросились...
Пробежал метров сто и стал забирать в сторону, петлей возвращаясь к своим следам.
Когда до следов должно было остаться метров тридцать, плюхнулся в песок. Двигатель ревел уже близко, вот-вот вылетят из-за дюны.
Ну, давайте! Где же вы, засранцы? Сделаем это по-быстрому.
Леха приподнялся, готовясь к броску. Просто бросок сбоку, через снятые дверцы. Как на тех засранцев-законотворцев.
Тупо и просто. По-быстрому.
И к Тхели...
Только бы самому не свернуть шею, а то в долину выкинет.
Голубые фары вылетели из-за гребня, машина ухнула вниз, словно с трамплина. Конусы света запрыгали, выхватывая песок то поближе, то подальше - с цепочкой следов посередине. Леха уже рванул на них, перехватывая сбоку, из темноты...
В отсветах фар саму машину едва рассмотреть. Бампер, водитель, уставившийся вперед. За ним, на задних сиденьях, едва виднеются два темных силуэта. Что-то неправильное у них с головой, слишком большая. На глазах хоботки, как микроскопы у нейрохирургов. И сидят не так. Смотрят не вперед, а вбок. Один по ту сторону от машины, другой по эту...
- Вон он!
- Вижу!
С грохотом от машины протянулись огненные нити. В морду ударило песком из вздыбившегося прямо перед ногами фонтанчика. И такие же фонтанчики взлетели слева, справа... Врезало в броневой нарост на плече, тут же два раза в грудь...
Назад, назад!
Развернулся - и тут же сзади окатил свет фар. Длинная тень легла на песок, и Леха шарахнулся вбок.
Вырвался из света фар и понесся змейкой. Сбивчивой, не периодичной - как учили, как вколачивали в голову в учебке...
Позади стучали автоматы. Трассирующие нити вспарывали воздух справа, слева. Втыкались в склон дюны впереди.
Сзади метался свет фар. То, туда, то сюда. Машина рыскала, но водитель никак не мог поймать его в свет фар...
Шум двигателя чуть отстал. Грохот автоматов все дальше...
Бежать, бежать! Не замедляться! До гребня, он закроет от шальных пуль! Уже совсем близко...
Свет фар пропал. Ни слева его нет, ни справа.
Леха добежал до гребня, оглянулся - неужели оторвался? Водитель совсем сбился, в другую сторону погнал?
Фар вообще не было. А вот рев двигателя, смолкший было...
Рев накатил с новой силой. Машина рванулась вперед, больше не рыща из стороны в сторону, - и рванулась прямо сюда.
Леха оскалился. Вспомнил, где видел эти странные силуэты, когда перед глазами будто бы маленькие микроскопы... Приборы ночного видения!
Те двое сразу были в них, потому и глядели по сторонам! А теперь и водитель натянул... Раньше свет фар ему был нужен, чтобы по следу идти. Они ведь холодные, без света никак... Ну а теперь свет не нужен. Теперь сама цель прямо перед ним - живая и теплая...
Вспыхнули выстрелы, навстречу рванулись огненные пунктиры - прошли над головой, правее, левее, уперлись в песок под копытами... Словно раскрылась огненная сеть, летящая из темноты...
Леха перескочил через гребень и понесся вниз. А сзади из-за гребня взлетали в небо трассирующие нити - и, изгибаясь, падали куда-то на город.
Черт, черт, черт! С приборами ночного видения - от них же не спрятаться в этой чертовой пустыне! И темнота уже не помощник, а враг! Их ведь ни хрена не видно, только по вспышкам автоматов! А вот сам как на ладони у них... Рев двигателя вырвался из-за гребня. Трассирующие нити снова протягивались то справа, то слева. Втыкались впереди, почти под ноги...
Леха несся к городу, к темным домам на краю. За них, за них!
Рев накатывал сзади, веер трассирующих нитей все уже, все теснее... Врезало в спину, но срикошетило от нароста.
И тут же врезало под нарост, пронзив тело болью...
Удар прокатился по всему телу, на миг помутилось перед глазами - и тут же словно вялость во всем теле, слабость...
По крупу слева хлынуло теплое, почти горячее...
Задели, суки!
Автоматы смолкли. То ли перезаряжают, то ли решили поберечь патроны. А может, решили вмазать сзади бампером? Сломать задние ноги и подмять под машину, а потом...
А потом как там, в объявлении...
Борясь со слабостью и отчаянно петляя, Леха несся мимо торца склада. К углу, за которым чуть светлее. Фонарей там быть не должно. И если там все же есть свет...
Джип нависал сзади. В корпусе позади? Или еще меньше?..
Но и до угла совсем немного! Леха втянул воздух - а на выдохе заорал во все горло. Бычья аватара затрубила, как пароход.
Последние шаги до угла...
Леха вылетел из-за дома - прямо перед бампером патрульного «хамми».

Предыдущая страница 15 Следующая страница


Клан Быка 16

Бычий рев предупредил их, они уже ждали. Крупнокалиберный пулемет, нацеленный на выход из-за угла склада, оглушил вспышками и грохотом.
Только Леха уже не бежал, нет. Подогнув передние ноги, повалился на бок и по инерции покатился вперед, пропуская пули над головой.
Длинная очередь промолотила воздух над головой, над крупом. Леха укатился дальше, под очередью, а сзади вылетел джип...
Скорострельный пулемет прошил машину длинной очередью и все всаживал в нее пулю за пулей... Разрывные. Маленькие взрывы окутали джип всполохами, утопили его в пороховой гари, в осколках металла и ошметках тел...
И тугой взрыв, швырнувший машину на дыбы и разорвавший на части. Бензобак на джипе был большой. А еще, наверное, и запасные канистры были.
Леха все катился по песку, когда ударная волна врезала в затылок, уткнув мордой в песок...

***

В ушах звенело.
Пустыня, дом, догорающие остатки - все ходило ходуном. Но Леха все-таки заставил себя подняться. Шаг, другой...
К догорающим остаткам машины. Перед ними темнел джип патрульных - вроде целый. Только лобового стекла нет, а на водительском сиденье сидит обезглавленная кукла, залитая кровью.
Уставился вверх стволом пулемет. А стрелка не видно. Вышибло назад?
Подташнивало, мир кренился из стороны в сторону, тело никак не желало слушаться, но Леха шел вперед. Если эти спотыкания и падения то на одно колено, то на другое можно назвать шагом.
Кое-как добрался до «хамми», обошел его. Стрелок был здесь. Стоял на четвереньках, с трудом удерживая равновесие. Окровавленный, с ярко-красным нимбом вокруг головы.
Заметил Леху, попытался дотянуться до автомата, но движок игры честно имитировал контузию. Рука мазанула мимо автомата, а сам стрелок завалился вбок.
Леха подтащился к нему. Сил совсем нет, даже копытом в голову врезать не получится... Еще шаг - и просто рухнул на патрульного сверху. Хрустнули позвонки, и в морду брызнули капли нимба. Готов.
Как и сам. Сил больше ни капли не осталось..
Кровь все струилась по крупу - видно, слишком много досталось на этот раз. Похоже, на этот раз уже не зарастет...
Движок игры на невидимых весах взвесил повреждения и решил, что все, хватит. Даже для монстра. Отбегался.
Нет, нет! Это только кажется! Это все чертов движок, гребаные программеры и электроды, воткнувшиеся в мозг! Они просто имитируют слабость. Но если напрячься...
Надо к Тхели! Она сейчас будет здесь!
Надо встать, и...
Леха попытался встать, но лишь едва шевельнул передними копытами. И уронил голову обратно на песок.
Где-то за домами послышались крики. Ну да, горожане услышали выстрелы... Или это патрульные вернулись? В свеженьких аватарах, невредимые. А может быть, и с подмогой...
До «Тупичка Церберов» отсюда не так далеко. Сейчас будут здесь...
Леха попытался встать... На этот раз ноги даже не шевельнулись. И голова не шевельнулась. Во всем теле ужасная слабость.
Господи, да почему куда-то надо двигаться?.. Ведь можно просто лечь. Лечь и забыть про все на свете... Да пошло юно все к дьяволу...
- Эй...
Знакомый голос, только сейчас напуганный и тихий. Где же его слышал...
Леха попытался открыть глаза, вырваться из мягкой пелены, убаюкивающей, тянущей в сон.
- Бисти, бисти... Ты где? - И ближе, над самой головой:- А, вот ты где. Классно ты их, прямо как Зевс черепаху. А чего... О черт... Эй! Эй!!!
Голову затормошило, что-то оттянуло веко - и сверху стало светло, там нависло лицо Тхели. Где-то за ней догорали остатки машины, прыгали языки пламени, бросая острые тени... Они заострили ее лицо, упростили - гипсовая маска греческого театра, почти неживая... Только заклепки на куртке светились живым огнем.
И внимательные глаза. Встревоженные.
- Идти сможешь?
Сил не было даже на то, чтобы мотнуть головой. Тхели отпустила веко, и оно закрылось. Снова сладостная темнота...
- Эй! Эй!
По морде захлестали звонкие пощечины - но далекие, бессмысленные, ничего не значащие...
- Нет, бисти, нет! Только не сейчас! Не смей сдохнуть сейчас! Ох, черт, у тебя весь круп разворочен... Сейчас, подожди...
Скрип кожаной куртки. Крики людей - все ближе, но все равно все это такое далекое...
Жалящий укус в круп - и с мира сдернули полог отупения.
- Лучше?
Леха открыл глаза. Мир вокруг наполнился красками, а в тело вернулись силы. Не очень много, но...
Тхели с сожалением глядела на шприц. Пустой, только внутри на стенках тонкий налет, светящийся ядовито-зеленым светом. Вздохнула и отшвырнула его в темноту.
А крики уже недалеко за домами - уже совсем близко, прямо за догорающей машиной. Выбежали с центральной улицы и теперь бегут сюда?
- Да вставай же ты, черт тебя возьми! - Тхели толкнула в бок, словно всерьез надеялась столкнуть бычью тушу своими маленькими ручками. - Ну же!
А сил уже и не чуть-чуть... Что у нее в шприце? Местный вариант всеисцеляющей аптечки?
Леха перекатился на живот и вскочил. Круп больше не кровоточил, подернулся корочкой и на глазах заживал.
- За мной! Быстрее! - шепнула Тхели и метнулась к стене склада.
Леха пошел за ней.
- Тhere! There is it! - заорали позади, по ту сторону пылающих обломков.
- Сюда, - шепнула Тхели.
Схватила за рог и дернула вбок. Втащила в темный проход между складом и каким-то сарайчиком, куда не доставали отсветы огня.

***

Темные проулки, углы домиков и сарайчиков, нагромождения ящиков, бочек, гаражи. Снова дома, сарайчики, склады, заборы из сетки...
Где-то в задней части города, в мешанине мелких зданий. Но даже здесь было слышно, что в нижней части города уже не спят. Там шумели машины, там голоса, крики, команды. Господи, да что у них там?
Заметили, что трупа бычка нет и не было, что в город ведут две цепочки бычьих следов, а из города только одна, - и все сообразили? Решили облаву устроить? Да нет, не хватит у них сил, чтобы обыскать весь город. На улицах следы почти не остаются. А обыскать здесь каждый проулок, каждый сарайчик... Не хватит у них сил. Не хватит. Вот только...
Леха покосился вверх - небо еще не светлело, но очень скоро... Черт, черт, черт! Надо выбираться из города, пока не поздно!
А Тхели тащила все дальше, все глубже в лабиринты улочек и проулков.
А как потом выбираться отсюда, она думает?! Скоро рассвет, а те патрульные не дураки. Если уж они видят, что ни трупа, ни следов... Так и будут крутиться вокруг города.
Здесь, в мешанине домиков и улочек, тоже не отсидеться.
С рассветом в игру повалят люди. И прежде всего к своим домикам, складам, гаражам, где их игровые вещи и машины...
Леха пошел быстрее, нагнал Тхели, тихонько ткнул рогом.
Тхели обернулась. - Что?
Леха открыл рот - и тут же захлопнул, так ничего и не сказав. Чертова бычья аватара! Ни словечка не сказать, только бычий рев выйдет...
Леха попытался изобразить на морде вопросительное выражение. Куда ты ведешь-то, в конце концов? О чем вообще думаешь?!
- Ты чего?.. - спросила Тхели, разглядывая его. Облизнула губы. Вдруг нахмурилась и зашипела: - Ну чего встал! Там за тобой сейчас кто только не охотится! Вон, час назад на форуме «Тевтоны» объявили, что будут на тебя охотиться. И бросили вызов всем остальным кланам: кто больше раз тебя поймает. А «Тевтоны» - это не просто бандочка дружков. Они целыми днями в этой игре сидят, деньги здесь делают. Это немцы, профи. Понимаешь? Попадешь к ним в руки - все... Ну, пойдем! - зашипела она. - Почти пришли уже! Я там все подготовила, сможем с тобой нормально общаться! Ну!
Она схватила Леху за рог и потащила за собой.
Улочка, потом мимо какого-то сетчатого забора, за которым штабеля ящиков и бочек. Еще одна улочка... Тхели свернула в узкий проход.
Леха едва втиснулся за ней - голову пришлось почти вывернуть набок, втискивая размашистые рога не по ширине, а по вертикали. Весело... Если сейчас кто-то впереди выйдет в этот проход и поднимет крик, даже не развернуться будет. Так и придется пятиться раком, пока обратно на улочку выберешься.
Рог чиркнул о какой-то железный контейнер. Железо зазвенело, как колокол.
- Да тише ты! -зашипела Тхели. - Тс-с! Не шуми... - Она улыбнулась. - Будет грустно, если нам помешают именно сейчас, не правда ли?
И то ли из-за темноты, то ли из-за вывернутой набок головы все вокруг вроде бы и не поменялось, а все-таки словно бы другое стало - почему-то показалось, что есть в этой ухмылке что-то такое...
Тхели отвернулась и шагнула к стене. Повозилась, скребя чем-то металлическим, и с ржавым скрипом отворила дверь.
- Сюда. Заходи.
Тхели отступила в сторону, прижалась к стене, пропуская Леху.
В нос ударил запах ржавчины и бензина. Какой-то старый гараж. Нет, маловато для гаража. Просто сарайчик, на скорую руку собранный из железных листов. Или крошечная мастерская. Вон, не успел войти - уже дальняя стена...
- Ну же!
Леха протиснулся внутрь, обдирая ржавчину с косяка. Тихо зазвенели железные листы.
И как, интересно, она собирается здесь общаться? Почти уперся мордой в заднюю стену! Тут даже голову толком не развернуть, по диагонали приходится держать. Слишком узко тут для таких рогов... Она хоть сама-то сюда влезет? Леха покосился назад. Ха! Она... Да тут круп в проходе, хвост на улице!
- Я сейчас, с той стороны зайду, - шепнула Тхели.
Закрыла дверь, загремела засовом. Леху совсем зажало. Дверь подперла круп, рога уперлись в дальнюю стену. Ладно, это мелочи. Можно и потерпеть... Нервы медленно отпускало - почти физическое облегчение.
«...Никто отсюда не выбирался. Никто, понимаешь? Брось эти сказки...»
Сказки? Вот и сиди в своих Изумрудных горах до конца срока, реалистка с острова Лесбос! Тхели все возилась за дверью. Уже не засов. Чем-то другим скребла по двери. Ломом, что ли? Ладно, пусть скребет... Если ее сейчас и заметят, уже не страшно - это не подозрительно. Главное, что сам наконец-то спрятался от чужих глаз. Господи, неужели все-таки смог все сделать... Даже не верится!
«...Многие пытались на своих дружков выходить. Только сейчас этот фокус ни у кого уже не проходит...»
Проходит, насмешник. Надо только драться до конца. И тогда все получится. И подружку можно найти, и даже выдумать способ общения между игроком и монстром...
Кстати, а что же она-то придумала? Что она тут готовила два часа? Где-то за боковой стеной скрипнула дверь. Шаги. Перешли выше, выше... Затопало на потолке. На чердак полезла, что ли? Сверху ржаво скрипнуло. Поднялся люк, впуская звуки с чердака. Показался огонек свечи. Огонек дрожал, кидал острые тени. Личико у Тхели стало не игрушечно страшноватым, а по-настоящему...
Уже не игривая ведьмочка, а бледная психованная деваха, от которой можно ждать чего угодно...
- Ну вот и я, смерть твоя, - пропела она. С улыбкой, от которой Леха поежился. Ну и шуточки...
Личико пропало из люка, исчез и огонек. Лишь отсветы от свечи. Что-то напевая себе под нос, Тхели ходила по жестяному потолку. Листы железа позвякивали под ее ногами.
Леха нетерпеливо поглядывал наверх. Ну давай, давай. Что ты там придумала, чтобы можно было общаться?
Что-то тяжелое заскрежетало по металлу. Тхели что-то тащила через весь чердак. Не то ящик, не то... К скрежету железа о железо примешалось глухое буханье и плеск.
Хм... Кадку с водой передвигает, что ли? Да, девушка что-то масштабное задумала. Остается надеяться, что это не только что-то масштабное, но еще и разумное. И сработает.
Скрежетало над самой головой, возле люка. Остановилось. Заскрипела отвинчиваемая крышка, плеск стал звонче. Вода все колыхалась в жестяной бочке...
Вода? Запах бензина накатил вонючей волной.
Над головой скрипнуло - и бочка грохнулась набок. Сверху окатило холодом. Спину, шею, круп, потекло по ногам...
Леха едва сдержался, чтобы не взвыть от пронзившего холода. Поглядел вверх, с трудом сдерживаясь, чтобы не выругаться, - да какого дьявола она там?! Вот ведь безрукая!
Сверху выглянула Тхели, но обескураженной она не выглядела. Она все улыбалась, и эта улыбка... Свечу она отлепила от блюдца, но держала не в кулаке, а едва-едва двумя пальчиками. Вытянула руку над центром дыры в потолке, как наводчик над люком для бомбометания.
Тхели...
А она хоть раз произнесла это имя?..
Леха взревел, рванулся назад, выдавливая дверь. Дверь чуть поддалась. С треском лопнули заклепки, удерживавшие засов...
И тут дверь спружинила обратно. Что-то подпирало ее, какой-то мощный клин. Лом? Металлический лом? К черту лом! Если с разбега, всей массой... Только разбежаться было негде. Даже на шаг. Даже на полшага... Рога уперлись в стену, а круп поджало дверью.
- Fiat ignis! - торжественно провозгласила Тхели и отпустила свечку.
Огонек скользнул вниз, размазываясь в длинную полосу пламени, - и мир утонул в огне и боли.
Леха выл, метался, разрывая рогами стальные листы стен, но вокруг были только огонь и боль. Секунды растянулись в вечность, а движок игры старательно имитировал ад...

***

Снова призрачное рассветное небо, снова Кремневая долина, снова спину и бок режет острая щебенка...
Леха даже не пытался встать. Просто лежал и глядел на это чертово рассветное небо. Та
адская боль кончилась, но облегчения не было. Лишь усталость и отчаяние. Застрял здесь. Застрял на год, целый год - здесь. Здесь, где за каждую твою смерть объявлена цена, а за мучения будут премии. Где «легкой смерти!» нужнее, чем «здравствуйте», «добрый день» и «сладких снов» вместе взятые, и уже привычно слетает с языка...
На целый год... Здесь... Это будет дольше вечности.
Кольнула зависть. К тому мужику, что сиганул со Штукадюймовочки. Господи, если бы можно было вот так же! Покончить со всем этим...
Одним махом - и навсегда...
- Что, рогатый? Подстава? Я тебя предупреждал...
Леха даже не заметил, как сатир подкрался. А впрочем, какая теперь разница... Теперь.
- Ну скажи, ведь предупреждал же, что шансы ниже нуля? Игроки прекрасно знают, что иногда урки в звериных шкурках пытаются выходить на своих корешей... Понял теперь, как бывает, когда очередной твердолобый решает, что он тут самый умный, разглядел среди игроков своего приятеля и назойливо лезет пообщаться?
Леха молчал. Сатир нахмурился, присел перед Лехой на корточки и перестал скалиться. Вздохнул:
- Чего такой грустный? Взгрустнулось? А чего такой бледный? Вз...
- Отстань.
- Угу-у... -глубокомысленно протянул сатир, прищурившись.
Встал, подцепил камешек поострее, шагнул к валуну - и стал выдалбливать-выскабливать еще одну полосочку. Седьмую...
Всего лишь седьмую...
Сатир неспешно долбил и скоблил валун. Потом сдул пыль, удовлетворенно оглядел плоды своего труда и обернулся к Лехе:
- Ну так что, парнокопытное? Достаточно приключений на свою задницу словил или еще хочешь?
Леха закрыл глаза, чтобы не видеть этого шибздика. Но сатир так просто не сдался:
- Ты глазки-то не закрывай, рогатенький. Ты мне лучше скажи, навалялся ты дурака или как? Не хочешь делом заняться и досрочное освобождение себе заслужить?
- Подработать в тюремной прачечной? - криво ухмыльнулся Леха, не открывая глаз.
- Острим, - мрачно прокомментировал сатир. - Шутки юмора из себя выдавливаем, стоиков изображаем... А ведь я серьезно.
Леха открыл глаза:
- И я тоже серьезно. Сдавать модеру, кто сюда за что попал, я не буду. А теперь пошел вон.
Сатир нахмурился, но не зло, а как-то недоуменно. Неуверенно хмыкнул.
- Хе... Думаешь, тут... - начал он и вдруг ухмыльнулся уже от души: - Ха! Эх, рогатенький, рогатенький... Да нет. Чтобы наседкой работать, тоже талант нужен. Это ты такой дурак, что первому встречному все выложил, хоть я тебя и предупреждал. А другие... Просто так тебе тут никто не скажет, за что зону топчет. Ученые все уже. Да и потом... Думаешь, так уж часто попадаются такие пострадавшие, как твой помдепа? Чтобы кредитоспособные под завязку, до мальчиков с бритыми затылками на побегушках? Ха! Нет, рогатенький...
- Что же тогда? Убивать регулярно по расписанию и получить за примерное поведение вместо года одиннадцать месяцев?
Но на этот раз сатир даже не ухмыльнулся. Погрустнел.
- Ох, и дурак же ты, рогатый... Так ничего и не понял, да? Как же он надоел, с этим своим снисходительным всезнанием, философ доморощенный!
- Что не понял? - процедил Леха сквозь зубы.
- Все не понял! Год, одиннадцать месяцев... Думаешь, кому-то очень надо, чтобы ты здесь сидел именно год? Да выход отсюда прямо перед тобой!
- Это как?..
- А так! Ты за что сюда попал? Думаешь, за то, что машину дорогую протаранил и с моста скинул?
- А за что же?
Сатир вздохнул, даже прицокнул от разочарования:
- Эх... Машина - что? Дело житейское. Пустяк. С кем не бывает... А вот помдепу в зубы дать - это уже вызов обществу. Устоям, так скать. Понимаешь?.. Нет, ни хрена ты не понимаешь. И зачем ты здесь, тоже не понимаешь, верно?
Леха закусил губу, чтобы сдержаться. Ну давай, умник, давай... Расскажи, зачем же я здесь, если не затем, чтобы год выть от боли, пока какие-то суки будут на этом делать бабки!
- Думаешь, ты здесь потому, что кто-то так делает деньги? Не без этого... Но не это главное, рогатенький. Всех по жизни кто-то имеет. Любого. От панельной бляди до президента Штатов. Но! - Сатир поднял палец. - Всех имеют, но не все попадают в такие места. Сечешь?
- Не очень.
- А ларчик просто открывался: неуживчивый ты.
- Да пошел ты...
- Вот! Я же говорю - неуживчивый. Поэтому ты и здесь. Для того чтобы перевоспитаться.
- Я? Перевоспитаться?! Да это их сюда надо! Их!!!
- Ой... - поморщился сатир, - Вот только не надо эту мораль для детского сада...
- Но тогда про какое перевоспитание... - зашипел Леха, еле сдерживаясь.
- Вот про это самое, - невозмутимо отозвался сатир, шагнул к Лехе и ткнул пальцем в лоб. Постучал в броневой нарост. - Чтобы перестал нести вот эту вот пургу для детей-олигофренов из стран западной демократии!
- Слушай...
- Нет, это ты слушай! Выкинь из головы весь этот западный бред про абстрактную справедливость, и жить сразу станет легче! Потому что у нас так не живут. Понимаешь, салажка рогатенькая? Общество у нас инвертированное, и живут здесь прямо наоборот. И когда ты со своими красивыми идеалами вылезаешь на сцену, ты мешаешь жить всем остальным. Потому и...
- Это я мешаю?!
- Ты, ты мешаешь. Или кто тут сидит, изолированный от общества? Пушкин?
Леха очень медленно втянул воздух сквозь зубы, еще медленнее выдохнул.
- Вот видишь? Ты - тут. А твой помдепа - нормально живет. И в реале нормально устроился, и здесь на джипе раскатывает. И этот... кто там тебя в Гнусмасе кинул? Тоже неплохо живет, раз на современный комп и на подписку денег хватает. А вот ты - вкалываешь и жилы рвешь.
Леха скрипнул зубами.
- Ну да, - кивнул сатир. - Это еще мягко говоря... А все почему? Потому что не умеешь жить как все. И здесь и там! - Сатир мотнул головой куда-то назад и в небо. - В реале тоже небось жилы рвал непонятно для чего?
- Да я...
- Тихо, тихо. Не буянь. Ну, отсидел ты на блокпосту честно свои три года, знаю. И кому нах это нужно?
Леха задрожал от ярости, открыл рот... Но так ничего и не сказал. Потому что...
- Вот-вот. Никому. Пора бы уже понять, что красивые слова красивыми словами, а жизнь совсем в другом месте. И если все живут не так, как ты, то пора перестать строить из себя благородного рыцаря и начать жить как все. Где надо, лизнуть поглубже, а где надо, расслабиться и постараться получить удовольствие...
- Я никогда! - прошипел Леха сквозь зубы. - Слышишь? Никогда ни под кого не прогибался! И не буду. И ты, вместе с твоим модером, можешь...
Сатир не выдержал взгляда, опустил глаза... всего на миг. Хмыкнул и тут же снова уставился глаза в глаза. Осклабился:
- То есть рога тебе еще до конца не обломали? Мало словил приключений на свою задницу? Ну-ну. - Он поднял лапку и нацелил палец на валун с черточками. - Ты учти, упертенький, это ведь еще недели не прошло...
- Пошел отсюда.
- Что?
- Пошел. Отсюда. Вон.
- Ну ты это! Полегче на поворотах, рогато-йе-йе-йе-э-э... - вдруг зашелся в блеянии сатир.
Глазки расширились и глядели уже не на Леху, а куда-то за плечо...
- Halt! - рявкнуло за спиной. Осыпались камни, затопали сапоги...
Леха крутанулся, но предательская щебенка разлетелась из-под копыт, и передняя нога подвернулась.
Сатир рванулся в сторону, к валуну. Но тут сзади зачпокало - пм! пм! пм! - словно выстреливали пробки из бутылок с шампанским, и сатир рухнул на щебенку.
- Liege!
Сатир и не пытался встать. Лишь тихо скулил, схватившись за колено. Шерсть на ноге всклокочилась двумя вулканчиками, и оттуда с каждым ударом пульса выплескивалась темная кровь.
- Льежьять, звьерьи, - предложили уже спокойнее. От расщелины расходились полукругом четверо.
В одинаковой серой форме, напомнившей фильмы о Второй мировой. В одинаковых серых касках. С одинаковыми карабинами, на концах которых большие дутые глушители... Даже лица будто одинаковые - четкие подбородки, сине-серые глаза. Из-под касок выглядывают льняные волосы...
Движения четкие, выверенные, согласованные. Не четыре разных человека, а части одной машины. На плече у каждого нашивка серебристой нитью. Крест, но не простой, а с узорами на краях и с отростками по диагонали, что-то средневековое...
«Тевтоны»... Так назвала команду профессионалов та чертова ведьма в Гнусмасе... Немецкие игроки, профи по объявлению. Зарабатывают на жизнь тем, что делают в этой игре. Им спешить некуда, и от них не убежать, как от Пупса с Крысом и лысым.
Не убежать. Разве что...
Леха осторожно пошоркал задними ногами, разгребая щебенку, нащупывая камни крупнее. Надежнее.
Уж лучше быстрая и легкая смерть, а потом очутиться на камнях у другого выхода!
Леха рванул на них - и сразу четыре глушителя уставились на него. Но Леха несся вперед, оскальзываясь на щебенке, но вперед, вперед! Давайте, сволочи, давайте! Бейте очередями! Уж кто-нибудь попадет так, чтобы насмерть и быстро...
Пум! Всего один выстрел.
Правая передняя нога перестала держать вес. Леха ухнул вниз, проехался грудью и мордой по щебенке. Камни скрипели по броневым наростам, выдирали куски шкуры...
Только от этого не умирают. Ни от царапин, ни от одной раны в ногу. А больше выстрелов не было.
Немец с голубыми глазами снял с карабина левую руку и, улыбаясь, погрозил Лехе пальцем: не шали.
- Это быть надолго, звьерья, - сказал он, безбожно коверкая слова. - Долго, много-много раз. Умирать, родиться, умирать, родиться... Много-много. Gut.
Он улыбнулся, но глаза остались такими же холодными, как серебристая нашивка на рукаве.
Леха попытался подняться, но правая нога отказывалась держать вес. Будто и нету ее.. Тело завалилось набок, и Леха рухнул мордой в щебенку.
Только ползти получится. Но ползти - куда?.. Немцы окружили и сходились. С тихим звоном выглянули из ножен ножи. И у всех четверых движения размеренные, точные. Экономные...
Они не упустят ни цента из назначенной награды. Премия у них будет по максимуму. Потому что пытать они будут так же - вдумчиво, размеренно, педантично. Не дадут умереть быстро. Но даже смерть не принесет облегчения. Они обязательно перекроют второй проход и снова поймают. И снова будут пытать. Раз за разом. Педантично, размеренно, вдумчиво... Если бывает ад, то угодил в него.
- Легкой смерти, - пробормотал Леха сатиру. Но с бычьих губ сорвалось только тоскливое мычание.

Часть четвертая
КРЫСЫ КИБЕРНОМИКИ

Спокойные улыбки, блеск ножей. Глаза - кусочки льда с берега Северного моря..
Леха уже не смотрел на них. Смотрел на небо за их касками - такое прекрасное синее небо, обещающее все радости на свете...
Последние мгновения. А потом больше не сможешь видеть небо таким же чистым и светлым - никогда больше не сможешь. Мир станет совсем другим. Лишь вечное напоминание о том, что ты изо всех сил стараешься забыть.
Последние мгновения...
Леха упрямо смотрел в небо. Если бы зацепиться за это небо, безучастно взирающее на все... Слиться с ним, отстраниться от бычьего тела, от самого себя - отстраниться от всего и убежать от боли, от всего, что вокруг... Если бы только оторваться от всего, что вокруг, и слиться с этим безразличным небом...
На какой-то миг показалось, что стал этим небом, этой безучастной голубизной...
В которой что-то блеснуло. Глаза невольно скосились - на что-то мелкое, кувыркающееся в воздухе и сверкающее в лучах солнца. Блестящая штучка взлетела вверх, на миг замерла на вершине траектории - и понеслась вниз, за спину немца.
Не то маленький фонарик, не то... Сбоку мелькнула еще одна такая же штучка, и где-то слева - третья.
Леха еще не понял, что это такое, а старые рефлексы уже заставили уткнуться мордой в камни, вжаться в щебенку всем телом. Кто-то из немцев принял это за попытку побега. Дернулся ствол с глушителем - и быстро-быстро зачпокало, словно разом открыли целый ящик шампанского. Пули ударили в щебень в метре перед мордой - туда, где оказалась бы передняя нога, если бы в самом деле рванул на немцев. Брызнули искры, пули с визгом отлетали в небо и в стороны... И тут по барабанным перепонкам врезало по-настоящему. Землю, тело - весь мир встряхнуло, а через миг в броневые наросты застучали камни, нахлынула пыль, едкая гарь взрывчатки... Сверху осыпалась вторая волна камней, поднятых взрывом.
Каменная крошка еще сеялась с неба, а в клубах пыли уже мелькал желто-песочный камуфляж. Четыре раза коротко - и так знакомо! - простучали «калаши»... Леха приподнялся - ногу в простреленном суставе дернуло болью, чуть не взвыл, пришлось до боли закусить губу, но хотя бы удалось встать! Уж лучше так. Пусть боль, зато нога зарастает. Забыть про боль! Терпеть и уходить, пока неразбериха!
Только шибздика прихватить. На трех ногах еще можно бежать, а вот как ему на одной... Где он? Сунуть ему под нос рог, чтобы зацепился своими ручонками, и уходить с ним за валуны.
Стараясь на наступать всем весом на больную ногу, Леха шагнул в сторону, развернулся... Где тут был этот шибздик?! Ага, вон его глумливая морда виднеется сквозь клубы пыли...
Леха шагнул туда - и встал как вкопанный. Сатир стоял, выпрямившись во весь рост, и никуда не спешил убегать. Привалившись спиной к валуну, чтобы легче держать равновесие на одной ноге, он неспешно отряхивался, грустно глядя на простреленную ногу. И только на нее. Совершенно не интересуясь тем, что творится вокруг. А вокруг, в медленно оседающих клубах пыли, суетились люди в камуфляже, связывая немцев.
Все четверо тевтонов остались живы - взрывы их не убили. Это были не гранаты, просто взрывчатка. Тряхнуло немцев сильно: швырнуло на землю, выбило из рук оружие, сорвало с пояса ножи и гранаты - но и только. Стальных осколков-то не было. Это уже потом от «калашей» тевтонам досталось. Живы, но могут только ползать: у всех четверых прострелены ноги.

Предыдущая страница 16 Следующая страница


17 Иван Тропов

А напавших, в желтоватом камуфляже... раз, два, три. На одного меньше, чем немцев.
Оставшийся без присмотра немец ящерицей полз к аптечке, слетевшей с его пояса. Упрямо хватаясь руками за камни, волоча безвольные ноги... Все же добрался до аптечки. Выхватил из нее шприц с чем-то ядовито-зеленым, зубами сорвал колпачок с иглы. Коротко замахнулся, целя себе в бедро... и шприц отлетел прочь.
- Дань, ну че за бардак! - возмутился мужик в песочном камуфляже, пнувший немца по руке. - Совсем мышей не ловишь!
- Ну что «Даня»? - невозмутимо отозвался белобрысый парень, возившийся с соседним тевтоном. Коленом в спину прижал его к земле, сдернул ремень и стягивал немцу руки за спиной. - Я уже шестнадцать лет Даня... Что лучше: чтобы он успел к своей аптечке или этот - к винторезу? И вообще! Кто у нас капитан, я или ты, господин адмирал? Почему это я вечно должен за двоих отдуваться?
- Р-разговорчики, салабон малолетний! А ну на корму гальюн драить, бегом!
У всех троих на предплечьях черные эмблемы, помесь Веселого Роджера с распределительным щитком: весело скалящийся черный череп, пробитый двумя красными молниями крест-накрест.
Не обращая внимания на Леху и сатира, они обирали немцев. Двигались будто бы с ленцой, но...
Если тевтоны напоминали целеустремленную мясорубку, размеренно вращающую винтом и способную порубить в мелкий фарш кого и что угодно, то эти походили на балаганную «железную дорогу». Валятся костяшки домино, сбивая друг друга, катятся шарики, сталкивая запоры с весов, поднимаются чаши, срабатывают пружинки... полный хаос, но в итоге последний шарик взмывает в воздух - и летит точно в крошечную баскетбольную корзину.
Вроде бы без спешки, без той железной четкости, что сквозила в каждом движении немцев, - но не прошло и минуты, как они, шутливо пикируясь, уже собрали и оружие, и аптечки, и боеприпасы.
Немцы, с простреленными ногами, скрученными за спиной руками и красными нимбами над головами, лишь ползали вокруг и ругались. Лающие немецкие фразы - как тявканье побитых собак.
- Все, господин адмирал! - отрапортовал белобрысый Даня, нагруженный кроме «калаша» четырьмя карабинами и полным рюкзаком боеприпасов. - Тевтончики чисты, как слеза младенца.
Только теперь капитан повернулся к Лехе с сатиром. Отсалютовал двумя пальцами, на английский манер:
- Наш ре доблестным частям антуража!
Скороговоркой, будто уже виделся сегодня и вообще они давние знакомцы и пересекаются по десять раз на дню. Сатир фыркнул, не поднимая головы. Не обращая внимания на троицу в камуфляже, он ощупывал свою ногу и стягивал края ран, чтобы правильно срослись. Помирать ради новой - целой и здоровой - аватары он явно не собирался. Капитан подошел к Лехе. Галантно расшаркнулся.
- Гм... Премного о вас наслышаны, очень рад наконец-то лично познакомиться и засвидетельствовать свое почтение... В общем, все такое, только нам надо еще забрать их байки с той стороны стены, пока их никто не увел, и... Ладно, еще увидимся! Этих, - он обвел стволом «калаша» ползающих немцев с кровавыми нимбами, - не добиваем. Приятного аппетита! Он развернулся и стал подниматься к проходу в стене.
- Теплой немецкой крови, - очень вежливо сказал Даня с самым серьезным видом. Еще раз огляделся - не пропустил ли чего ценного? - и потопал за капитаном. С каждым шагом постукивали кевларовые приклады немецких винтовок и их пухлые глушители, железно погромыхивало в рюкзаке. Третий, ни разу за все время не открывший рта, и сейчас ничего не сказал, просто махнул Лехе рукой. Мягким кошачьим движением оглянулся, окинул цепким взглядом спуск в долину, озерца, грозовые тучи над ними, опушку Блиндажного леса... Молниеносным движением отстегнул от своего «калаша» початый рожок, перевернул его и вставил другим концом - два рожка были примотаны друг к другу черной изолентой - и рысцой побежал за своими, поводя стволом по сторонам.
Леха, хмурясь, глядел им вслед. Ни черта не понять...
Почему они напали на немцев? Чтобы отбить его и самим получить назначенную награду вместо немцев?
Но тогда почему уходят, оставив живым и почти невредимым?
И почему сатир их не испугался, а как со знакомцами?.. И...
- Бе-э-э! - брюзгливо заголосило за спиной.
Леха обернулся. Игроки были еще слишком близко, чтобы движок дал говорить нормально, но сатиру что-то приспичило сообщить.
Он взмахнул ручками над головой, сооружая невидимый кокошник. Ткнул пальцем в немцев. Нимбы у них вот-вот лопнут. Если добивать их, чтобы движок засчитал их смерти на твой счет, то надо поторапливаться...
- Бе-э-э!!! -повторил сатир куда требовательнее.
Да, и это тоже вопрос. Если у тех с «калашами» было что-то личное к немцам, могли бы просто забросать их гранатами. Чтобы с гарантией. Но были простые тротиловые шашки. А потом прострелили ноги, но добивать не стали... Как на автопилоте, Леха пошел на немцев. Даже ненависти к ним не было. Ничего. Лишь желание, чтобы кончилось раздражающее блеяние приставучего сатира.
И еще: это полдня без боли. К вышке-то теперь не подобраться будет...
Леха методично топтал их, одного за другим, и кровавые нимбы брызгали в морду призрачными каплями.
- Так их, гоблинов нордических! - буркнул сатир. Теперь, когда живых игроков поблизости не осталось, движок перестал превращать слова в блеяние. - Чтобы жизнь медом не казалась...
Так же методично, как топтал, Леха стал высасывать из немцев кровь. Пусть движок игры начислит за каждого из них по максимуму смертельных пунктов... Сатир снова занялся своими ранами на ноге. Шкура затягивалась, но не так быстро, как обычно, - все-таки три пули в ногу словил.
- Да-а... - пробормотал он. - Кто бы мог подумать, что потопчут они тевтонов...
Пить не хотелось, и солоноватый вкус крови во рту становился все противнее и противнее. Но Леха заставил себя высосать последнего немца до последней капли. К вышке-то теперь не добраться...
В голове потихоньку прояснялось. Слишком много сразу всего свалилось. Тхели, сатир со своей чудовищной философией, эти немцы и неожиданное спасение...
- Да еще как потоптали-то... - все бормотал сатир. - Без потерь, а потом вчистую обобрали и оставили добить зверушке, которого тевтончики сами обещались убить да еще и других на пари вызывали задирать наперегонки!.. Ха! На форуме натуральный бедлам будет...
- На форуме?.. - пробормотал Леха, хмуро разглядывая сатира.
Вопросов было столько, что даже и не сформулируешь сразу. Вот хотя бы: откуда он знает, что там на игровых форумах творится?
И вел он себя с этими детьми Веселого Роджера... будто знает их, и неплохо...
Но ведь игроки не могут общаться с монстрами! Движок не дает этого делать!
Можно, конечно, попытаться это обойти. Придумать что-нибудь... Например, игроки делают огромный плакат с алфавитом, приносят его сюда, а сатир тыкает в него лапой, буква за буквой... Но когда?! Он же все время в этой долине сидит, а эти трое сюда первый раз наведались за все время!
- А откуда ты их... Как ты вообще...
- О-о-о! - закатил глаза сатир. Даже языком зацокал от разочарования. - Ты вообще где живешь-то? В России-матушке или как?
- В смысле?..
- В смысле, у нас в любой организации с самого начала есть все, что может понадобиться! Надо только не права качать и сопли на кулак мотать, а учить матчасть и читкоды! Понял?
Леха хмуро глядел на сатира.
Да, что-то тут было, какой-то подвох... Устроились ребята как-то. Еще бы понять, как именно...
- Н-да... - вздохнул сатир. - Без посторонней помощи глядеть в корень ты не можешь, я вижу? Ладно, давай по-простому, ребенка неразумная... От печки на пальцах... Знаешь, сколько хозяева игры платят модерам, которые следят за тем, что творится в игре? Меньше, чем стоит подписка двух америкосов! Теперь понял?
Сатир замолчал, разглядывая Леху. Леха хмуро пялился в щебенку под копытами.
- Слыхал, что такое статусная рента?
- Догадываюсь... Взяточничество на марше. Даже здесь нашли, за что брать и с кого...
Сатир покивал:
- Вот-вот. Модеры - они ведь тоже люди. А все люди - братья. И вообще, делиться надо! Только не до всех это доходит...
- А эти?
- Что?.. - Теперь уже нахмурился сатир. - Кто «эти»?..
- Ну эти. - Леха мотнул головой на расщелину, куда ушла троица в песочных камуфляжах. - Они-то тут как?
- А, каперы...
- Кто?
- Каперы! Так их отряд называется.
- Каперы, - кивнул Леха. - Они-то тут при чем?
- А как, по-твоему, модер деньги будет получать?! - вдруг взорвался сатир. - Через кого модер будет свою ренту обналичивать, если не через них?!
- Так он им помогает, что ли?..
- Ну! А они потом делятся!
Леха раздраженно мотнул головой. Вроде только-только что-то начало складываться - и опять все рассыпалось! Потому что...
- А ты-то тогда зачем им нужен?!
- Не понял?.. - Сатир выпятил челюсть, - Что значит «зачем нужен»?
- Ну зачем? Есть модер. Есть игроки. Модер им помогает, подсказывает, как и что им лучше... Разводящий, короче. А зачем им еще ты? Лишнее звено.
- А, вот ты о чем... - покивал сатир.
И ухмыльнулся.
- А подумать? У модеров дежурство - полсуток через двое. И кто будет помогать каперам, когда не его смена, а? Или прикажешь со всеми модерами подряд делиться? Вместо одного - с шестерыми?..
Леха опустил глаза.
- То-то же!
- Значит, пока его нет, ты...
- Ну наконец-то! Не все еще между рогов атрофировалось!
- А он тебе за это что? Уровень боли снижает?
- Уровень боли?.. - Сатир хмыкнул. - И это тоже, конечно. Куда уж без этого... Но если честно, между нами, девочками... Уровень боли - это так, мелочовка. Эрзац удачи для потомственных хомо лохус. Для тех, кто только и способен, что наседками работать... Ну сам подумай! Сколько тот модер, которому Клык тебя заложил, смог вытянуть с твоего любимого помдепа за инфу, что ты здесь, в бычьей шкурке бегаешь? Ну, пару «франклннов». Ну, десяток... Мелочовка! Наш модер поумнее, будет играть по-крупному.
Так... Выходит, и здесь все на старом добром «ты - мне, я - тебе».
И значит, те с «калашами» - вовсе не доброхоты. Не просто так защищали от тевтонов и поили теплой немецкой кровушкой...
- А я вам зачем? - спросил Леха.
Сатир щелкнул пальцами, нацелив указательный на Леху.
- Вот! Вот теперь тебя люблю я, вот теперь тебя хвалю я... Ну что? Кончили мы выдрючиваться и фигней страдать? Дошли до того, что лучше делом заняться? Тогда слушай, парнокопытное. И слушай внимательно.
Сатир присел на валун рядом с Лехой, и все его шутовские ужимки как корова языком слизнула. Заговорил серьезно, спокойно и размеренно:
- Скоро в нашу зону будут вводить новую технику. Ну и те, кто не дурак, собираются получить проценты по своей статусной ренте...

***

Чтобы подписчики игры не заскучали и не начали отваливаться на сторону, раз в неделю в игру вводится что-то новенькое. Каждый раз в новой зоне. В этот раз пришел черед седьмой зоны, и вводить будут не декоративную мелочь, а действительно важную вещь...
В «Генодроме» много чего продается и покупается: здания, одежда, оружие, инструменты, медикаменты, украшения... Но самое ценное не это.
Каждая из девяти игровых зон в поперечнике больше двухсот верст. Передвигаться пешком из одного конца в другой - то еще удовольствие. То на монстра напорешься, то на грабителей. А уж когда начинаются войны между кланами или целыми городами...
Побеждают те, кто могут быстрее перебрасывать свои войска по игровым территориям. Те, кто могут быстрее передвигаться.
Никто не хочет терять свои здания, фермы и рудники, и поэтому больше всего в игре ценятся машины.
Те, что попроще, - их собирают в игровых мастерских.
А если хочешь кататься побыстрее - ищи те машины, что вроде как остались с доапокалиптических времен, когда в этом мире были нормальные заводы. Шустрее всех военные джипы и мотоциклы...
Пока.
На этот раз в игру будут вводить несколько вертолетов, чудом уцелевших с прежних времен. В Гнусмас уже прибыл один из специальных игроков, нанятых администрацией игры. Актер, который изображает этакого мутанта-экстрасенса, способного чувствовать скопления древнего хай-тека... Старьевщик.
И он вроде как чувствует поблизости большое скопление старого хай-тека. Тщательно законсервированная военная база, про которую после апокалипсиса все забыли - а вот теперь он ее почувствовал. Огромный схрон с оружием. И - что важнее! - там есть несколько винтокрылых машин. Хозяева игры сделают из этого шоу, чтобы вызвать к игре интерес и привлечь новых подписчиков. Это будет большая гонка к схрону, уже разрекламированная по всей сети.
Лучшие команды профессиональных игроков, зарабатывающих на жизнь в сетевых играх, уже стекаются в «Генодром», в эту зону. В Гнусмас, поближе к Старьевщику. Готовят там себе аватар, покупают оружие и машины, чтобы рвануть наперегонки к древнему схрону, едва Старьевщик кончит шаманить и медитировать и точно прозреет, где именно расположен схрон, - это будет через три дня... На первых порах вертолетов в игре так и останется две-три штуки. Те, кому они достанутся, смогут перебрасывать войска раз в пять быстрее, чем сейчас, на машинах, и серьезно потеснят соседей. Главы кланов и президенты крупнейших городов «Генодрома» уже назначили свои цены. - Улавливаешь, рогатый? - прищурился сатир. - Несколько вертушек. Каждая - тысяч по тридцать «вашингтонов» минимум. И это не считая всякой мелочи вроде оружия и боеприпасов... Зарплата модера лет за десять.
Сечешь?
- Подожди! - Леха помотал головой.
Игра, конечно, может быть очень увлекательной, да... Но чтобы люди в трезвом уме и твердой памяти скидывались на нужды виртуальной армии, защищающей виртуальные здания в виртуальном городе, и покупали для этой виртуальной армии виртуальный вертолет - за самые что ни на есть реальные тридцать тысяч долларов?!
- Тридцать тысяч? Реальных долларов - за виртуальный вертолет?..
- Ох, дурачок... - вздохнул сатир. - Салажка ты рогатенькая, ну сколько раз тебе нужно объяснять, что покупают они не виртуальные вертолеты, а вполне реальное чувство власти? Вертолет -это лишь символ и средство.
- Ладно, ладно... - поморщился Леха.
Ему только дай волю, как начнет философствовать...
- Ну а раз ладно, то хватит трепа! Делом заняться не хочешь?
- Так до гонки же еще три дня...

Сатир нехорошо прищурился.
- Слушай, рогатый, ты правда такой дурак или изо всех сил прикидываешься?..
Сатир помолчал, разглядывая Леху. Словно собрался разглядеть это в бычьей морде аватары.
- Ну как ты поможешь каперам во время гонки-то?! - взорвался он. - Кроме них там будут лучшие команды со всей сети! Ты тут без году неделя, а они в сетевых играх просиживают больше, чем в реале! Они профи, они этим на жизнь зарабатывают! И неплохо! И что ты против них? В одиночку их всех перебьешь, что ли?!
- Но тогда зачем мы...
- Затем! Это официально вводить схрон в игру будут через три дня, а сам-то схрон уже готов. Отделу дизайнеров и программеров надо проверить, все ли с ним нормально, начальству показать-отчитаться, все такое... Чтобы не вышло накладок в самый последний момент, когда менять что-то будет уже поздно. Знаешь, сколько они в рекламу гонки вбухали? Так что где-то в нашей зоне уже появилось свеженькое подземелье.
- И ты хочешь, чтобы я помог каперам искать его?
- Нет. Это они тебе помогать будут.
- Они - мне?..
- Да! Они -тебе! А искать будешь -ты! -ткнул пальцем в Леху сатир.
- Но их же трое! Разделись и ищи, сколько хочешь! А я...
- Вот именно, что хоть сколько ищи, и все равно ни хрена не найдешь! Они игроки, понимаешь ты или нет?!
Сатир даже всхрапнул от избытка чувств, но взял себя в руки. Заговорил спокойнее:
- Для особо одаренных объясняю еще раз... Хозяевам игры нужно большое шоу ровно через три дня. И движок игры настроен так, что просто не даст игрокам найти схрон раньше срока. Если кто-то окажется поблизости, движок тут же перенесет схрон в другое место.
- А я?
- А ты - не игрок, ты часть антуража! И именно так движок игры тебя и расценивает - как подвижную часть антуража! Как своих... Чего от тебя прятать схрон? Что ты с ним делать будешь? Ты же монстр. И с игроками говорить не можешь... как бы... Ну? Теперь прозрело, рогатое? Нас с тобой для того в эту зону и распределили после обучалки, если еще не понял...
- А почему он сам, этот твой модер...
- Янус, - вставил сатир.
- Янус... - поморщился Леха. От избытка скромности местные модеры явно не мучаются. - Почему этот Янус сам не может найти схрон и сказать каперам? Ему же это проще некуда...
- Это как? - Сатир старательно задрал кустистые брови. - Самому осмотреть каждый клочок карты? Ты вообще как себе это представляешь, рогатый? Думаешь, у модеров у каждого свой отдельный кабинет, с комнатами отдыха, кофейными автоматами и личными массажистками? В игре девять зон! И еще дежурный координатор! Это десять человек живых душ, жадных и любопытных! И все скопом, в одной комнатке, друг у дружки на виду! Если кто-то начнет валять дурака, остальные ему мигом по ушам надают и начальству настучат...
Они ведь тут должны утирать сопли каждому обиженному новичку. Если кто-то не продлевает подписку на игру, с них три шкуры дерут. Такие разборы полетов начинаются, что мама не горюй...
Так что свободного времени у них - пять минут за дежурство. Успеть бы до толчка добежать, не то что карту штудировать...
- Но за три дня я тоже всю зону не обшарю.
- Всю и не надо. Дураку ясно, что схрон будет где-то в безлюдном месте. Пустыню тоже можно выкинуть - в песке подземелье не устроишь. Зато южнее Гнусмаса в пустыне есть здоровенное каменное плато, и пока там никаких достопримечательностей...
- Дизайнеры сделали себе задел на будущее?
- Угу, - кивнул сатир. - Так что где-то там схрон будет. Надо только внимательно это плато обшарить. А оно здоровое, зараза... Дня два возни.
Два дня возни... Ни на что не отвлекаясь...
- Не получится, - сказал Леха.
- Не по-онял? - мигом набычился сатир. - Бунт на корабле?!
Леха вздохнул.
Долги привык отдавать, а каперам теперь задолжал прилично. Но...
- Не смогу. Мне же надо ловить человек десять в день, иначе... - Леха поморщился. - Тут уж никакого внимания. Запросто пропущу ваш схрон. Раньше можно было одним махом затариться нефтяниками, но теперь там частокол, к ним не подобраться. Придется ловить одиночек в пустыне. А это... - Леха безнадежно помотал мордой. - Как я их найду? Придется бегать от Гнусмаса. по их следам... Пока за ними, пока обратно к Гнусмасу... - Леха вздохнул, покачал головой. - Часа три на каждого, в лучшем случае. Так что...
Сатир, все больше хмурившийся - но не зло, а как-то подозрительно-недоверчиво - хрюкнул от смеха.
- Тьфу ты! Я-то думал... Ты со мной так больше не шути, рогатый, ага? У меня нервы не железные... Для тех, кто в танке, повторяю еще раз: рация - на бронетранспортере! Ты с компьютерами как? Дружишь?
Леха пожал плечами:
- У нас вооруженный нейтралитет. Они не трогают меня, я не трогаю их.
- Угу. То есть совсем не дружишь... Эт хорошо-о... - протянул сатир.
Потер кольцо в ухе. о чем-то задумавшись. Вдруг стрельнул глазками по Лехе, и в этих хитреньких глазках...
- Что? -напрягся Леха.
Сатир крутанулся вокруг себя на одном копыте, а когда снова оказался лицом к Лехе - это был уже не сатир. Тоскливая морда, пронзительный взгляд куда-то вверх, в самое небо, стиснутые у груди ручки...
- Пестрая корова! - завыл сатир в это равнодушное небо, и в его голосе звенели слезы. - Слышишь, пестрая корова?.. Это я, старый и грязный сатир зову тебя, пестрая корова! - все выл он.
Старый бездомный пес с разорванным ухом, которого поманили сочной костью, вели через полгорода, но оставили ни с чем. Лишь рассмеялись в обнадеженные глаза и пнули под хвост.
Леха ошалело глядел на него. Этот голос... И взгляд...
Самому реветь хочется... А сатир, не замечая ни Леху, ни долину, ничего вокруг, все выл и выл, отчаянно взывая в равнодушное небо:
- Пестрая корова! Услышь меня, пестрая корова! Совсем заели невзгоды твоего рогатого Крошечку-Хаврошечку, никак...
Он вдруг осекся и опустил взгляд на Леху.
- Тьфу, дикарь невежественный... - сказал сатир своим прежним глумливым голосочком. Вся печаль и тоска слетели с него, как мимолетное наваждение. - Савсэм дыкий, да? Шуток с переводом панимаешь, да? А-а... - махнул он на Леху.
Опять придуривался, сволочь! Но...
Но как придуривается... Леха сглотнул комок, все стоявший в горле. Черт возьми, сам чуть не заревел в голос, на него глядя!
Чем же он занимался прежде, до того, как оказался здесь? И за что попал сюда?..
А сатир тяжело вздохнул - и вдруг расплылся в дурацкой улыбке. Сделал оборот на одной ножке, другой взбивая воздух, словно танцевал какой-то старинный шутовской танец, только пестрого трико и треххвостого колпака с колокольчиками не хватает. Хлопнул в ладоши и рассыпался каскадом изысканных полупоклонов и расшаркиваний, помахивая рукой так, словно в ней была шляпа с роскошным пером.
- Вуаля! - объявил сатир. Его ручка уже не сжимала край невидимой шляпы, а указывала на Лехину ногу. - Принимай подарочек, рогатое.
На левой передней ноге, прямо над копытом, блестел тонкий золотой браслет.
- Ну чего молчишь? Как тебе ржавчинка?
- Это...
Леха сглотнул. Еще раз оглядел браслет. Поднял взгляд на сатира - на золотое кольцо в ухе, которое он так любит тереть, при этом словно провалившись куда-то в себя... или прислушиваясь к чему-то.
- Угу, - кивнул сатир. - Ну не стой как истукан! Стукни копытцем, парнокопытное, чтобы козленочком не быть!
Леха поднял правую ногу, потихоньку потянулся копытом к браслету... и дернулся назад, оступаясь на щебенке. Едва копыто коснулось браслета, как все вокруг - сатир, валуны, щебенка, подъем к скальной стене с черной щелью прохода - почти пропало за светящимся пологом.
Огромная карта. Пустыня, подернутая крошечными складочками дюн. Голубые пятаки озерец, металлический мох Блиндажного леса, скальная стена, Изумрудные горы... Голубой светлячок нефтяной вышки... Едва различимое скопление крошечных домиков, лавочек и складов Гнусмаса, поверх которого, как болезненная сыпь, сотни зеленых точек. И по всей карте этих зеленых точек еще множество. Тут и там зеленеют, только не так плотно, как в Гнусмасе...
Вверху и с боков карты - кнопочки, пиктограммы, менюшки...
И все пропало.
Снова лишь привычные валуны да глумливая морда сатира.
- Сильнее щелкнешь, дольше провисит, - сказал сатир. - Ну? Со схроном все понял?
- Почти.
Потому что если этот Янус сделал сатиру такую программу, то...
- Почти?! - возмутился сатир. - О господи! Ну что еще-то тебе не ясно, двурогое?!
- Почему твой Янус не может сделать программу, которая прямо в движке игры найдет, где расположен схрон?
Сатир захлопал глазами, словно отказывался поверить в услышанное.
- Кто, Янус?! - наконец обрел он дар голоса, расплываясь в ухмылке.
- Да... А что? - осторожно спросил Леха.
Тут уж лучше тихонько и осторожно, когда в компьютерах разбираешься чуть лучше, чем в биржевой игре, - никак.
- Нет, ну ты ляпнешь так ляпнешь! - восхитился сатир. - Программу... Прямо в движке... Ау! Прием! - Он пощелкал пальцами перед Лехиной мордой. - Ты чего, всерьез думаешь, что сюда за дюжину «франклинов» валом повалят продвинутые хакеры? Чтобы сидеть по двенадцать часов в день, вперившись в монитор, и вытирать сопли обиженным америкосам, судорожно вспоминая азы английского?
- Но эта программа...
- Программа! - скривился сатир. - Надергать блоков из чужих прог и втиснуть в стандартный интерфейс - это программа? Так и я могу!
Леха уставился в щебенку под ногами. Иногда даже хорошо, что бычья аватара. Не пунцовеешь до ушей.
- Это все стандартные блоки, и основа тоже стандартная, - сказал сатир, смягчившись. - А движок игры - на заказ делали. Его просто так не распотрошишь. Понимаешь?.. Ладно! Плато видел?
Леха вздохнул, еще раз коснулся браслета. На этот раз щелкнул посильнее, чтобы карта провисела дольше.
Хм... Оказывается, южнее Изумрудных гор есть небольшой городок...
- Эй, не спать! Южнее Гнусмаса и чуть западнее. Видишь?
Там шелковые складочки барханов сходили на нет, переходя... на карте это выглядело как кусок бурой наждачной бумаги. Такое же шершавое.
- Угу.
- Ну вот, тебе туда. Ну все, что ли? Пошел?
- Да. Только...
Леха закусил губу. Спросить? Или, может, не стоит? Сообразительный он, этот однорогий..,
- Ну что тебе опять не так?
- А другие модеры ничего не узнают? Наверняка где-то записывается все, что делают и говорят игроки... И мы. Вот сейчас. Или когда ты говоришь с Янусом или с каперами...
- Расслабься! - отмахнулся сатир. - Свою задницу лишний раз подставлять наш Янус не будет, так что насчет логов не переживай. Все, что касается наших с тобой разговоров, стирается, не дойдя до общей базы данных. А подслушивать монстров в реальном времени... Не. На каждой зоне одновременно дежурит по одному модеру. Им и так работы хватает, чтобы еще лезть в соседние. Не до того им...
- Это точно?
- Точно, точно! Все, хватит трепа! Пошел!
Леха не возражал. Послушно поплелся к расщелине. Потому что если все логи стираются... Теперь можно и на поиски схрона. И кое-куда еще...

***

Опять дюны, с длиннющими утренними тенями. Ветер сгоняет с гребней дюн песчаные смерчики...
Опять.
И, кажется, надолго?
Теперь. Без Тхели и даже без надежды на нее...
Леху передернуло.
Ноги сами понесли на север, к Изумрудным горам.
...Зеленые глаза, с искорками надежды - робкой-робкой, готовой развеяться без следа...
Она ждет.
Обещал ей - обещал уверенно, гарантированно. Поддерживая огонек надежды - возможно, последней надежды, на которую она способна...
...Золотистые волосы, дурашливая улыбка - и отчаяние, затаившееся под озорными искорками в глазах...
Леха встал. Щелкнул по браслету.
Карта вспыхнула перед глазами - со складочками дюн в пустыне, от которых рябит в глазах, с муравейником Гнусмаса, с сотнями зеленых огоньков игроков...
Вон три близко-близко друг к другу, почти слились в одну яркую точку. Двигаются быстро, даже на этой карте заметно. От северного прохода в скалистых горах - к Гнусмасу. Спасители с Веселым Роджером на рукавах. На машине, похоже... Спешат в Гнусмас продать запасы немцев и их мотоциклы? Монстры не так заметны, но тоже есть на карте - блестящие угольно-черные точки.
Вон три в Блиндажном лесу, тоже очень близко друг к другу, почти слившись в одну блестку поярче. Клык, черноухий и альбинос.
И три черные точки в Изумрудных горах. Две рядышком, а одна сильно западнее, на краю пустыни... Алиса? И сейчас она ждет. Ждет, когда придешь и скажешь, что с Тхели все получилось лучше некуда, что нашел ее друзей...
Леха шагнул туда - но встал. Южнее Блиндажного леса, между голубыми блестками озер, еще одна черная точка. Сатир. Очень внимательный и... умный? Черт его знает, умный ли он на самом деле. Но пройдоха и проходимец тот еще. А главное, у него тоже есть карта, на которой все видно. Например, черную точку у скальной стены, которая замерла, раздумывая, куда идти. К плато, искать схрон, как договаривались, - или южнее, к Изумрудным горам, где...
Черная точка - Алиса? - смещалась на север, навстречу.
Ждет. Извелась вся, наверно, от ожидания. А может быть...
Леха уставился в песок под ногами. Может быть, уже догадалась, что раз не прибежал рано утром к ней, радостный и веселый, то...
Держится еще? Или последняя надежда вот-вот умрет?

Предыдущая страница 17 Следующая страница


Клан Быка 18

...Зеленые глаза - расширившиеся, неподвижно уставившиеся на Куча... уперлась спиной в камень и остановилась... даже не пытаясь сопротивляться, лишь скулит от боли, лишь пытаясь закрыться еще целым крылом, спрятаться за ним....
Леха повернул на юг, к Изумрудным горам...
- Эй!
Леха вздрогнул и закрутился на месте, и только потом узнал голос - знакомый, но чуть искаженный.
- Ну чего стоим? - брюзгливо сказал сатир. - Сколько ты тут еще будешь топтаться?!
Звук шел будто изнутри головы. Странное ощущение. И еще - какой-то едва-едва слышный звук в паузах между словами сатира...
- Иду, иду... - пробормотал Леха.
Скрипнул зубами, повернул на юго-запад и пошел к плато, потихоньку разгоняясь.

***

Странно, непривычно...
Все время по ночам бегал, в темноте. А днем пустыня - совсем другая. Нет того гнетущего одиночества и пустоты вокруг - наоборот, хочется закрыться от всего этого слепящего и давящего со всех сторон.
Сверху - яркая синева, режущая глаза. Но опустить глаза не выход, песок еще ярче. Не говоря уж о солнце за спиной. Печет в спину и круп так, словно на хвост привязали духовку и тащишь ее вместе с собой...
Черт возьми, лучше бы и дальше только по ночам бегал! Солнце поднималось все выше, и от утренней прохлады не осталось и следа.
Сильнее всего припекало круп, но и плечам и спине досталось - стальные наросты раскалились и жгли кожу. Жара наваливалась душной волной, от которой звенело в голове...
Леха щелкнул по браслету - хоть как-то отвлечься от жары!
Перед глазами вспыхнула карта. Складочки дюн в пустыне, от которых рябит в глазах. Муравейник Гнусмаса с сотнями зеленых огоньков игроков...
Теперь можно не спеша - куда спешить-то? до плато еще полчаса ходу минимум! - разглядеть карту...
Леха сглотнул и пошел медленнее, переставляя ноги только по инерции.
На миг перестав обращать внимание на палящее солнце, забыв про то, куда и зачем бежал...
Вот Гнусмас, кишащий зелеными огоньками игроков, расползающихся вокруг города, как муравьи вокруг муравейника. А восточнее города... как раз на прямом пути от Гнусмаса к скальной стене... еще одна зеленая точка, но эта куда ярче остальных. А если присмотреться, то распадается на четыре обычных.
Группа игроков на машине. И, скорее всего, не просто группка - а команда! Одна из тех, что стекаются со всей сети в эту игру, в эту зону в ожидании большой гонки. Осваиваются, привыкают, разминаются... И тут... Чертово объявление, гребаный помдепа!
Леха совсем остановился, поеживаясь и забыв про жару.
Вглядываясь в карту. Если на машине, то должны быстро двигаться.
Так и есть! И смещается эта яркая точка из четырех обычных именно на восток. К скальной стене, к северной расщелине. И...
Вон и еще одна команда охотников, дальше в пустыне!
Эти куда восточнее, почти на полпути к скальной стене!
Черт бы их побрал! Если они дойдут до северного прохода и если это команда профессиональных игроков... Если они идут по объявлению, то у входа в расщелину они заметят следы, повернут и пойдут по ним. Быстро нагоняя на машине...
И сейчас не ночь. Не спрятаться. И финты со следами теперь не помогут - когда видно все вокруг до самого горизонта!
Черт, черт, черт! И что делать?
Карта погасла, и Леха тут же врезал по браслету на ноге. Снова вспыхнула карта.
Еще восточнее в пустыне - яркий огонек из трех зеленых точек. Каперы. Уже почти поравнялись с ближайшей командой, но, кажется, пройдут южнее, так и разминутся... Черт, если бы им сказать!
Сатир может с ними общаться. Но как сказать сатиру?! Леха поднял глаза выше - над картой и вокруг нее куча разных кнопочек и пиктограммочек. Но какую из них нажать, чтобы вызвать сатира... Черт возьми! С этими кнопочками можно до вечера разбираться!
- Ну чего опять встал?! - возник прямо в голове брюзгливый голос сатира.
Господи! В кои-то веки хоть какая-то польза от его навязчивости!
- На карте! - тут же откликнулся Леха. - В пустыне!
- Да? - напрягся сатир. - Сейчас... Ну и?.. Что-то не вижу ничего страшного...
- Там две команды! Кажется, охотники! И идут по объявлению на меня. Если они доберутся до прохода, а потом по моим следам...
- А, это... - поскучнел сатир. Фыркнул: - Не...
- Что «не»?!
- Не дойдут.
И голосочек у сатира - спокойный-спокойный, уверенный-уверенный. Будто по сто раз все у него просчитано. Ну и что же он задумал? Почему они не доедут?
- Каперы? - уточнил причину Леха.
- Не-а. Форум.
- Форум?..
- Форум игровой! - раздраженно сказал сатир. - Доброжелатели уже раструбили, как каперы тевтонов сделали. Народ уже все это обсасывает. Пошли волны, полетели слюни... Сейчас шухер и до этих дойдет.
Леха уже и сам видел. Та команда охотников, что была в центре карты, не двигалась. Хотя посреди пустыни и поблизости никаких достопримечательностей, а до каперов слишком далеко, чтобы их заметили... Первая команда, поближе к Гнусмасу, тоже остановилась.
- Ну? - сказал сатир. - Видишь?
Те, что в центре пустыни, теперь двигались. Но не на восток, к скалам, а на запад, обратно к городу.
- Не хотят, чтобы как с немчиками вышло... - прокомментировал сатир. - Они, бедненькие, даже не представляют, на каком волоске со смертью разминулись...
Да, каперы от них совсем близко. Если решат засаду устроить...
- Они их не видят? - спросил Леха. - У них нет карты?
- Да карта-то, наверно, есть, - пробурчал сатир. - Раз команда профи-игроков, то должна быть и карта, они ребята зажиточные. Только не такая, как у тебя. Слепая. Только местность, и все. Ни игроков, ни нашего брата монстра... У нас-то с тобой копия модерской карты. А у них типа натуральная. Бумажная раскладушка, купленная за местные тугрики... Ну ладно, все! Теперь ноги в руки, и марш к плато, спасенная бесприданница!
- А если...
- К плато, бегом! - рявкнул сатир. - Все, конец связи! У меня гости!
У южного прохода в стене зеленели две точки. Наверно, пришли из того городка, что к югу от Изумрудных гор. Олд Волт.
- Помочь? - спросил Леха, морщась от жара.
Солнце все выше и выше и палит все злее. Неплохо бы вернуться к скальной стене, в тенек и прохладу...
- Эй? - позвал Леха.
Сатир не отзывался. И этого едва-едва слышного звука, который был во время связи с сатиром, теперь нет, кажется. А в Кремневой долине черная точка чуть заметно сдвинулась к югу. Уже понесся к своим гостям? Команда охотников в пустыне возле Гнусмаса наконец-то сдвинулась с места. Обратно к городу. Стояли - это потому что на форумы игровые вылезали? Узнали, что сталось с немцами, и тоже решили не рисковать? Похоже, эти каперы - не самая последняя команда. Хоть их только трое, а этих всех по четверо, но, кажется, уважают. Вон они...
Три зеленые точки, так близко друг к другу, что почти слились в одну яркую звездочку. Быстро ползут по пустыне. Тоже к городу. Продавать вещички немцев? Что ж, ребята, удачно сторговаться. Вы не самые плохие компаньоны, как выясняется... Если бы еще это чертово солнце так не палило... Леха вздохнул, развернулся и побежал к плато. Господи, скорее бы! Может, хоть там тень будет?

***

Тени было - кот наплакал.
На хвост и одно копыто.
Плато выступало из песка пологим пригорком, как панцирь закопавшейся черепахи, и тянулось вдаль до горизонта. Версты и версты камней и валунов. От небольших, меньше футбольного мяча, до метровых глыб.
Камень везде одинаковый: угольно-черный с искорками металлических зерен. Прокалившийся на солнце...
Воздух над плато дрожал. Леха остановился, не добежав метров десять, - с плато давило удушливым теплом, как из распахнутой духовки. Чертов сатир, нашел работенку!
Ладно. Долги надо отдавать. Леха втянул полную грудь прохладного - относительно - воздуха и двинулся к камням, щурясь от разящего тепла.
Каперам нужен схрон - и они получат его! Хотя... Леха покосился на ногу с браслетом. Не изымут ли эту ржавчинку, едва лишь найдешь схрон? Здесь ведь все на «ты - мне, я - тебе». И только так. Так что изымут. Только доложишь, что нашел схрон, - и привет. Как появилось, так и пропадет. Так что...
Ну, найти-то найдем. Долги надо отдавать. Но вот насчет того, чтобы найти быстро... Леха привстал на дыбы и вытянул шею. Еще раз окинул взглядом плато. Вперед тянется до самого горизонта, но вот в стороны - разное.
Вправо, к северному краю, - камни все мельче и мельче. Там плато уходит под песок покато, почти как здесь. Чисто теоретически там, конечно, тоже можно спрятать схрон - особенно если это подземелье. Сделать над входом люк, а на люк навалить камней, вот тебе и маскировка. Но...
К южному краю камни становятся больше. Метра в полтора, некоторые и в два. И стоят чаще. В одном месте - скопление почти впритирку друг к другу. Настоящий лабиринт.
Спрашивается, где логичнее всего прятать схрон? Леха кивнул сам себе. Да. Конечно же там, где меньше вероятность, что на вход наткнется случайный человек. Совершенно случайным взглядом. А значит...
Да, южную сторону плато как специально для схрона сделали. Даже взгляду между камнями трудно пробираться. А уж ножками... Да и разобраться потом в этом скоплении камней, сообразить, где был, а где не был... Случайный человек туда если и сунется, все равно все укромные места не найдет, раньше запутается... Да. Никаких сомнений. Там.
Поэтому Леха развернулся и побрел на северный край, в мелкие камешки.

***

Время тянулось медленно - и мучительно. Сверху палило солнце, от камней под ногами разило жаром... А Леха бегал и бегал. Туда-сюда, змейкой прочесывая северный край. В глазах рябило от металлических зернышек в камнях. Сверкают на солнце, режут глаза, как булавки. Запоминая, где прошел, а где еще не был. И дальше, дальше, дальше...
Иногда щелкая по браслету и поглядывая на карту. На три черные точки в Изумрудных горах. Две рядом друг с другом, а одна сильно севернее. Почти у южного прохода в стене. Алиса.
Ждет. Потому что даже плохую весть лучше принести - и убить надежду. Один раз, сразу и навсегда. Уж лучше так, чем мучить ожиданием. И чем призрачнее надежда, тем мучительнее ожидание... Леха закусил губу и заставил себя оторваться от черной точки.
Нельзя туда! Пока - нельзя.
Пока надо крутиться здесь, потихоньку обыскивая плато. Чтобы хитроватый взгляд, наверняка следящий по карте за этой нескончаемой змейкой, осоловел, затуманился, отвлекся...
- Ну? - позвал знакомый голосок, - Нашел?
- Нет.
- А чего встал тогда?!
Черт возьми! Когда же ему надоест следить?!
- Просто на карту взглянул.
Сатир шмыгнул.
- Жаль...
Леха промолчал, разглядывая карту вокруг Изумрудных гор.
Из Олд Волта выползли две зеленые точки. Судя по черепашьей скорости, идут пешком. Идти из того городка особо некуда: либо прямо на север, к Изумрудным скалам или еще дальше, к южному проходу в стене и к озерцам с Блиндажным лесом. Либо на северо-запад, через пустыню. К Гнусмасу или переходам в другие зоны.
Но куда бы ни шли, если пойти им наперерез, то вполне можно встретить их недалеко от Изумрудных гор...
- Я, пожалуй, прогуляюсь, - сказал Леха.
- Далеко собрался?
- За теплой кровью. Вон, из Олд Болта парочка вышла. Почти мимо меня пройдут.
- Хм? Не рановато теплой кровушки захотелось?
- Пока не хочется, - признался Леха. - Но они почти мимо меня пройдут. Чтобы потом далеко не бегать, времени не терять... Заодно голову проветрю. Глаз уже замылился на этих камнях, все почти одинаковые...
- А! Ну это другое дело, - повеселел сатир. - Ну, давай. Дуй, только быстро. Одно копыто здесь, другое там.
Сатир хмыкнул и отключился.
Леха тоже хмыкнул, все еще разглядывая карту.
Самое главное, что через пустыню ползли еще две зеленые точки - уже к северному проходу в стене. Идут медленно, и это хороший знак. Значит, пешком. Не крутые охотники на машине, а всего лишь скромные собиратели...
Эти не по объявлению. Идут к проходу в скале не для того, чтобы найти следы и идти по ним, загоняя бычка. Нет, эти пойдут через проход, в долину. К озерам...
Леха развернулся и побежал к краю плато. Наконец-то можно! Как хотел этого все эти часы, пока крутился на плато, да только не мог себе позволить!
По-быстрому разделаться с теми двумя из Олд Болта, а потом...
Сердце билось быстрее. Даже жар от камней, кажется, чуть отступил.
Леха быстро промчался между последними валунами - уже навострился протискиваться между ними - и дальше по каменистому склону, входящему в желтую волну песка, как пологий пляж в воду. Сбежал на песок, рванулся на запад...
Сбросил ход, а потом и вовсе встал. Не пробежав и пятидесяти шагов.
Камни больше не закрывали с боков, и сразу почувствовал - ветер. Пустыня раскалилась за день, вся дрожала в мареве. И с запада дул ветер. Втаскивал на дюны новые песчинки, сеялся с их гребней облачками сорванного песка, тащил вниз по подветренным склонам маленькие песочные вихри...
Метров пятьдесят не пробежал - и будто в облаке оказался. Это ветер. Подхватывает песок, взбитый копытами. Крупные песчинки оседают быстро, но мелкую пыль ветер тащит вверх и на восток. Широкий и длинный шлейф. Даже теперь, когда встал, шлейф не желал оседать. Лишь несся дальше на восток и все шире размывался в воздухе. Ну и как тут охотиться? На парочку, у которой уж карабины-то наверняка есть! А то и автомат... Да у чадящего парохода против подводной лодки и то больше шансов, чем так! Ч-черт... Ну и что делать? Леха от души врезал по браслету. Дело, конечно, не в этих двух игроках. Жажда придет позже... Тогда и утолить ее будет куда проще. Ночью ветра почти нет, да и не страшен он. В темноте шлейф все равно не виден. Тогда и следы-то только в упор различишь...
Куда важнее те двое собирателей, что идут через пустыню к северному проходу. Эти явно пойдут в долину, вылавливать медуз в озерах... Едва ли много наловят, но минут тридцать беготни сатиру обеспечено. Полчаса без постоянного присмотра через карту. Когда еще представится такой шанс!
Кусая губу, Леха разглядывал карту. Впрочем... Если поднажать, а потом затаиться... Хорошо, что парочка из Олд Волта идет точно на север. Параллельно дюнам...

***

Леха еще раз щелкнул по браслету и вгляделся в карту. Пожалуй, пора...
Сначала пришлось бежать изо всех сил, чтобы обогнать их. Потом пятнадцать минут ждать, с тихой ненавистью глядя на шлейф пыли, никак не желающей оседать.
Но все-таки осела. Парочка ничего не заметила - шла как шла, с той же скоростью, тем же курсом.
Если выглянуть из-за гребня дюны, то должно быть видно. Внизу, в низине между дюнами. Прошли мимо и ушли вперед метров на пятьдесят, судя по карте.
Леха легко перемахнул гребень дюны, сразу же забирая влево, им вслед. Сделать их по-быстрому, и быстрее дальше к гарп...
И встал как вкопанный, глядя вслед игрокам.
Одного видел впервые - здоровый детина с длинной навороченной снайперкой. Зато второй...
Трудно не узнать. Чего стоит хотя бы одна темно-синяя бейсболка, надетая козырьком назад, с ядовито-желтым «Wintel sux».
- Где-то здесь, - сказал Куч. Игроки тоже остановились.
Леха замер. Пригнувшись на дрожащих от напряжения ногах, готовый рвануть вперед, едва лишь один из них обернется. Всего-то метров тридцать...
- Не далеко? - спросил второй.
- Нет, в самый раз. Иначе засекут. Ну, все понял? - сказал Куч. - Я иду вышибать ту рыжую сучку, ты сидишь здесь, в сторонке, никуда не лезешь. И с вершины дюны внимательно следишь в свою бандуру, - Куч хлопнул по винтовке парня с огромным прицелом.
- А он точно появится? Если ты меня дуришь и я топал сюда за-ради ничего...
- Прибежит, прибежит. Он с этой рыжей сучкой заодно, уж ты мне поверь. Два раза меня подрезал, гад... Так что мне не до шуток. Я на этом уроде потерял две тушки и два полных боекомплекта. Это на последние деньги. - Куч с тяжелым вздохом оглядел себя, потрепанный «калаш» в своих руках.
- А если еще раз? - усмехнулся парень. - Тогда что? До следующей зарплаты вне игры?
- Слушай, я не пойму... - Настроение у Куча явно испортилось. - Тебе что, мало наградной штуки «вечнозеленых»?
- Да ладно, расслабься. Я так просто... - примирительно поднял руки парень. Но не удержался и опять ухмыльнулся: - Ты, гляжу, к этим птичкам прямо как на работу. Каждый день сюда и сразу к ним. По перышку ощипывать... Редкостный кайф для... мм... избранных...
- Очень смешно.
- Нет, ну а правда? Чего ты к ней привязался?
Куч фыркнул. Потом кивнул на дюну справа, приглашая напарника, и медленно пошел вверх по склону. Детина пошел следом.
- Нет, у тебя к ней правда ничего такого?
- Чего «такого»?!
- Ну... личного...
- Слушай! Я же тебе сто раз сказал: они знают, где месторождения камней! Когда они тебя сверху камнями закидывают, особенно не поисследуешь, где там изумруды растут. Схватил мелочь, какую успел, и вали вниз быстрее.
А вот если заставить ее нарисовать карту...
- Ну да, заставил один такой! Ты сколько с ней возишься? И нарисовала она тебе хоть что-нибудь?
- Ничего. Сломаю.
- Сразу не сломал, уже не сломаешь, - покачал головой детина.
- В том-то и фокус! Этот бычара как тут появился, она с ним сразу спелась. Последние дни он все время рядом пасется и ее защищает. Ну и... типа, передышка у нее получилась. Надежда появилась.. Думает, что все, больше я ее не достану... И тут ты этого бычару прямо у нее на глазах подстреливаешь. Потом ты его, раненого, щипчиками на кусочки кромсаешь, а я ее саму как следует отделываю...
Ну? Теперь понял?
- Да ты маньяк, Куч... - сказал детина и на всякий случай хмыкнул.
- Слушай, я не пойму...
- Ладно, ладно! - поднял руки парень. - Но ты точно уверен, что он прибежит?
- Да точно, точно! - рявкнул Куч. - Глазом моргнуть не успеешь, как этот бычара будет здесь! Ну, все. - Он остановился на гребне дюны. - Я пошел, а ты...
Куч осекся. Тело его напарника плюхнулось на песок за гребнем и покатилось по склону, расплескивая кровь из пробитой груди.
Хорошо, когда полно времени подкрасться. Можно ударить точно в сердце. Едва заметный призрак нимба даже не успел налиться красным - просто пропал.
Куч обернулся к Лехе. Медленно-медленно. Даже не пытаясь сопротивляться. Знает, что все равно ничего не сможет сделать... Просто глядел на Леху.
Леха тоже замер. Один удар - и все. Но какое-то нездоровое любопытство не давало это сделать. Как завороженный, следил за Кучем.
- Опять ты... - прошипел Куч.
С такой ненавистью, что Леха подался назад. Почти кожей почувствовал, как окатила волна дикой злобы.
- Ну чего, чего ты ко мне привязался?! - заорал Куч. - Я тебя трогал?! Я же тебя уделаю, сволочь! Пусть не сейчас, но я тебя достану! Понял?! Достану! Так достану, что ты...
Леха наконец-то пришел в себя и ударил.

***

Скальная стена поднималась из-за вершин дюн все выше. Скалистый берег песочного моря. Но чем выше и ближе становилась стена, тем медленнее ступали ноги.
До Алисы и ее товарок уже рукой подать. И теперь-то ничего не мешает подойти к ней и поговорить...
Поговорить...
По ослепительной синеве скользнул черный силуэт, и на песок упала Алиса. Пробежала, гася скорость. Медные перья сверкают под солнцем, как расплавленное золото, и вся она - бодрая, радостная, веселая. Новорожденный феникс, только что выпорхнувший из колыбельного огня.
- Лешка! Ну наконец-то! Где же ты пропадал столько! Я...
Она осеклась, глядя на Леху.
Леха чуть не пятился от нее. Что угодно отдал бы, лишь бы не нужно было рассказывать ей, что...
Она поняла и без слов. Поникла, стала будто ниже ростом.
- Совсем-совсем ничего нельзя сделать?..
- Нет. Это была не Тхели, я... - Леха сглотнул и замолчал.
- Совсем ничего... - пробормотала Алиса едва слышно. Она смотрела уже мимо Лехи. Взгляд затуманился, застыл. Замер на дюнах, на пустыне, тянущейся и тянущейся до самого горизонта. Такая же бесконечная, как минуты, часы, дни, месяцы, годы, на протяжении которых ей не выбраться отсюда...
У нее задрожали губы.
- Лис... - осторожно начал Леха.
- Ничего, ничего! - вдруг тряхнула она головой. Закусила губу, пытаясь унять наворачивающиеся слезы. - Ничего! Сейчас поднимемся, сопли подберем, юшку подотрем и дальше выдюживать будем, потихонечку...
Она очень старалась, но ее голос дрожал от слез.
Леха скрипнул зубами. Подкатил комок к горлу, самому выть хочется!
И от этого еще хуже. Только самому еще не хватало распустить нюни...
- Не надо, Лис, - попросил Леха.
Но она словно не слышала. Взгляд опять оцепенел, а от маски хорохорящегося воробья не осталось и следа.
До боли хотелось успокоить ее, сказать что-то теплое...
Но нельзя. Чем больше будешь успокаивать, тем глубже разбередишь, тем больнее ей сделаешь. Так будет только еще хуже.
Лицо гарпии заострилось, одеревенело. Лишь губы мелко-мелко дрожали. Мелко и часто. Вот-вот сорвется в дикую истерику.
Надо ей что-то сказать... Хоть что-то, пока еще не поздно... Но что?! Начнешь успокаивать, тут же сорвется. Потому что слова - это всего лишь слова. Ничего не меняют, лишь бередят... Черт возьми! Взял бы ее срок на себя, если бы это можно было сделать! Только это невозможно... Невозможно даже просто обнять ее и прижать к плечу, будь оно все проклято!
Алиса уже не сдерживала слез. Деревянная маска таяла, а из-под нее проступала первая волна отчаяния - того безысходного отчаяния, которое уже не остановить, которое, если началось, разбивает человека. Превращает еще хорохорящегося воробья в вечно трусливую синичку... Безвозвратно. Навсегда.
- Лис, у тебя тушь потекла. Алиса вздрогнула, нахмурившись:
- Потекла? Где?..
Невольно подняла крыло к лицу... и замерла, сообразив.
- Тьфу на тебя, Лешка!
Но на ее лице появилась улыбка. Робкая, грустная - но все-таки улыбка.
- Нашел время, да? Только бы поиздеваться над несчастной девушкой...
Леха осторожно втянул воздух. Господи, неужели пронесло?! Но сказал как можно мрачнее:
- Ты не девушка, ты хакерша.
- Вот так, да? - Алиса картинно надула губки.
Боль разочарования никуда не ушла - но, по крайней мере, отчаяние отступило. И истерика прошла мимо. Уж лучше так, грустно валять дурака...
Впрочем, есть и кое-что посерьезней юмора висельников.
- В программе одной поможете разобраться, девушка?
- В про... Что? - Алиса уставилась на Леху.
- Да так... - с самым невинным видом сказал Леха, тихонько щелкая по браслету. - Программа как программа. Одно рабочее поле, вокруг куча кнопочек и менюшек... Так поможете? Девушка.

***

Через четверть часа на голени Алисы, там, где изящная ножка переходит в чешуйчатую птичью лапу, сверкал золотом браслет. Такой же, как и над Лехиным копытом.
Сама Алиса словно выпорхнула из своей аватары. Замерла и уставилась куда-то сквозь Леху, не замечая ничего вокруг. Только кончики крыльев чуть заметно подрагивают - словно чуткие пальцы над клавишами рояля. Или клавиатуры...
- Лис...
- Да... Да-да, сейчас, секундочку... - пробормотала она. И снова замолчала, ни на что не реагируя и всматриваясь во что-то, доступное только ей. И только чуть заметно дрожат кончики крыльев.
- Лис, - снова позвал Леха. Она уже пять минут где-то витала...
Сатир оказался прав, программу составили из стандартных кусков. Под чутким руководством Алисы Леха сначала зачитывал надписи на кнопках и описывал ей пиктограммы, пока она не разобралась, какие блоки откуда выдернуты и какие функции выполняют.
Потом щелкал по клавишам - достаточно было лишь представить, что клавиша утапливается, - и копался в выпадающих менюшках... Кнопочки, менюшки, поля. Поля, кнопочки, менюшки. Папки, аббревиатурные названия файлов, на которых проще язык сломать, чем правильно выговорить...
И вот она, копия программы, переданная Алисе.
Получила - и словно провалилась в другой мир.
- Лис...
- Угу... Сейчас-сейчас... Почти...
Леха щелкнул по своему браслету, вызывая карту. Черная точка сатира - совсем рядом с двумя зелеными охотников. Уже подкрался к ним, и в любой момент...

Предыдущая страница 18 Следующая страница


19 Иван Тропов

Больше тянуть нельзя! Как только сатир врежет по ним молнией, переведет дух и взглянет на карту...
А если, не дай бог, еще и включит связь и услышит, что тут говорится...
- Лис, мне пора.
- А?.. Я... Подожди.
Она наконец-то вынырнула. Лицо обрело выражение, глаза сфокусировались на Лехе.
- Леш, я... - Она виновато улыбнулась. - Я же почти месяц без клавы...
Она дурашливо шмыгнула носом. Невинный доверчивый котенок. Разве можно на такую сердиться?
- Уже уходишь?
Леха кивнул. И спросил самое главное:
- Есть шансы?
- Пока ничего, Леш, - погрустнела Алиса. - До местной сетки добралась, до форумов игровых добралась, но это все на их собственных серверах. А дальше... Там куча защит забита, сразу и не сообразишь, как их обойти... Но я еще только начала! - Она улыбнулась и дурашливо тряхнула головой. Бравый котенок, которому море по колено - И жевать мне коврик из-под мыша моего дедушки, если через час я не буду в сети!

***

Валуны, камни. Камни, валуны...
Змейкой с одного края плато до другого. Между палящим солнцем и дышащими жаром камнями - но почти не замечай этого.
Час! Всего час!
Ну, пусть два...
Да хоть три! Это уже не принципиально. Когда она выйдет в сеть, то тогда уж точно достучится до своих друзей, и...
- Эй, у третьего котла!
Леха замер, чуть не споткнувшись.
Сатир. Только голос сразу и не узнать. Жесткий и повелительный. С той полнейшей уверенностью в праве отдавать команды, которая бывает только у тех, кто в самом деле привык повелевать другими... либо у очень хороших актеров.
- Опять под хвостами выкусываем?!
И опять что-то цитирует. Все-таки за что он сюда попал, интересно?
- Тебя бы сюда... - от души прошипел Леха, щурясь от солнца.
Даже когда закрываешь глаза, темноты нет: перед опущенными веками прыгают следы от стальных зерен в камнях, ярко блестящих под солнцем. От солнца еще можно спрятаться, наклонив голову, а от них - никак. Под ногами, со всех сторон, в каждом камне... Ослепительно сверкающие, режущие глаз, засвечивающие сетчатку. Точки-следы висят перед веками, меняя цвета: от фантастически-фиолетового, которого никогда не бывает в реальной жизни, до синеватых, зеленых, желтых...
- Ну, рогатый? - уже с обычным ехидством позвал сатир. - Чего тормозим-то, а? Я тебе зачем карту дал? Чтобы ты берег ее как невинность младшей сестренки - или как?
Леха щелкнул по браслету и сразу же заметил. Трудно не заметить - само в глаза бросается! Четыре зеленые точки, почти слившиеся в одну. В каких-то десяти верстах от северного края плато. И очень быстро ползущие прямо сюда.
- Это... - начал Леха и замолк. Голос перехватило. - Ну да, они самые, - пробурчал сатир. - Наградные-то за твою рогатую голову никто не отменял, дитя пестрой коровы. И потом, ты же их лично добил тогда - или забыл уже? А потом всю теплую немецкую кровушку из них вылакал... Эти ребята такое не забывают. Теперь снять с тебя скальп для тевтонцев дело чести... Ну чего стоишь, гад?! - взвизгнул сатир. - Копыта за тебя переставлять тоже я должен?!
- А каперы... - начал Леха, шаря взглядом по карте. Вроде вот тут же они были, рядышком. К западу от плато крутились... Но рядом было только то скопление из четырех точек - тевтоны.
- Каперы... - прошипел сатир. - Протри глаза, не успеют к тебе каперы!
Скопление из трех точек было далеко на востоке пустыни, у самой стены.
- Ладно, я сам, - сказал Леха. - Здесь спрячусь. На южном краю целый лабиринт, там они меня...
- Я тебе спрячусь, салага рогатая! А если они найдут?
- Не найдут. Я...
- Да не тебя! Ты мне на хрен не сдался! Схрон если они найдут!
Леха стиснул зубы, чтобы не зашипеть.
Схрон! Ему схрон - а скальп снимать будут с кого?!
- Ну, чего встал?! С места в карьер! Брысь оттуда!
- Как я с ними сам! - не выдержал Леха. - Их четверо, на машине! И светло, как... Эй?.. Эй!
Ответа не было. И тот призрачный шум, на самой границе слышимости, тоже пропал. Сатир отключился.
Хорош советничек, козел однорогий...
И главное, чего он раньше-то не заметил! Ему же не надо схрон искать, он может смотреть на карту хоть каждую минуту. Должен же был видеть, как немцы сначала дошли до северного прохода в стене, а от него, по следам, отправились к плато!
И каперы... Сидят там, у стены, - и пропустили тевтонов Куда смотрели? Черт бы их всех побрал...
Ладно. Может, еще не все потеряно. Может, собьются немцы со следа? Ведь здесь-то, на плато, следы не остаются... Леха повернул на юг и побежал, протискиваясь между валунами. Здесь они все крупнее и крупнее. И еще мелкие камни под копытами - то и дело оступаешься... Ничего! Главное, до края плато дотерпеть. А там пустыня, песок. Там можно разогнаться. Не как джип, но все-таки...
Южный спуск с плато оказался куда круче, чем на севере. Срез почти под сорок градусов. Пришлось идти боком, упираясь копытами в склон, чтобы не грохнуться.
Наконец-то и долгожданный песок! Леха пробежал по инерции несколько шагов, чтобы не рухнуть, и щелкнул по браслету.
Немцы гнали быстро, уже у северного края плато. Черт бы их побрал! Леха стиснул зубы и рванул дальше на юг. Ничего, теперь по песку куда быстрее будет!
Слева тут же взбух пыльный шлейф. Ветер подхватывал пыль и гнал ее на восток, размывая и не давая улечься.
Слава богам, что здесь склон плато крутой и высокий! Закроет пыльный хвост от немцев. А когда они сюда доберутся...
Тогда что есть пыль, что нету - без разницы. Следы-то останутся в любом случае. А тевтоны на джипе. Сколько времени форы?
Пока сообразят, что на плато пусто. Пока объедут плато, отыскивая все следы, входящие и выходящие на камни. Пока разберутся, по какому следу ушел в последний раз... Десять минут? Пятнадцать?
Леха бежал изо всех сил, но все равно... Медленно, медленно! Джип-то может выжать куда больше...
И даже западни не устроить, поджидая охотников сразу за гребнем дюны. Дюны тянулись с севера на юг, параллельно курсу. Черт, черт, черт! Не везет так не везет...
Леха чуть замедлился, щелкнул по браслету и зашипел от досады. Дьявол! Немцы и не думали осматривать плато. Они уже шли вокруг плато. Умные, гады...
Снова пошел быстрее, а дюна слева все тянулась и тянулась. Наконец-то гребень пошел на убыль, край дюны загнулся в сторону, преграждая дорогу. Леха вскарабкался на него, перемахнул через гребень и сбежал по противоположному склону. И теперь, когда край дюны укрыл следы, повернул на восток.
Рог дюны скроет поворот, не даст немцам издали разглядеть, что повернул. Не срежут эти несколько сотен метров - не так уж много, конечно, но иногда и секунда все решает.
На восток, к Изумрудным горам.
До них не так уж далеко. Может быть, хватит форы, чтобы туда добраться... Только бы успеть. А там уж можно к пробежаться по камням у самых скал - не оставляя следов.
Забиться в какую-нибудь расщелину, затаиться... Должны же когда-нибудь каперы подоспеть на выручку?!
- Слушай, рогатый... - раздался в голове скучающий голос сатира. - Смотрю я на тебя и никак не пойму: чем ты занимаешься, а?
Леха не отозвался, сосредоточившись на беге. Переставлять ноги как можно быстрее, вот что главное. А болтать с ним... Не с него будут живьем шкуру сдирать!
- Вот ведь упертый... - прошипел сатир. - Тупой и упертый! А ну на запад давай, к Гнусмасу!
- Скажи каперам, пусть к горам едут!
- Давай к Гнусмасу, я сказал! Где каперы крутились!
- Но...
- Ладно, как хочешь! Не с меня скальп снимать будут...
И сатир отключился.
Черт его возьми! Ну почему нельзя было направить каперов к Изумрудным горам?! Хотя, что туда, что туда... Все равно не успеть, похоже...
Не сбавляя темпа, Леха бежал на восток, взбираясь на дюну.
- Черт возьми! - опять рявкнуло в голове. - На запад, я сказал! На запад! К Гнусмасу! Куда тебя несет?!
Куда несет... Они не за тобой гонятся!
Леха взбежал на дюну, перевалил гребень дюны и только за ним повернул на юг.
- Да куда же ты прешь...
Но Леха пробежал на юг до конца дюны и только там повернул на запад. Пусть дюна прикроет все маневры, не даст немцам разглядеть их еще издали... Раз уж сделал бесполезный крюк, то пусть и немцы этот крюк сделают!
А вот теперь можно и на запад, как и хотел сатир.
Леха промчался две версты, потом рискнул замедлить шаг и щелкнул по браслету. Ну, где там каперы? Хватит форы, чтобы пересечься с ними быстрее, чем догонят немцы?
Немцы уже у южного склона плато. Теперь только эта петля и разделяет. А каперы...
Черт бы их побрал!
Оскалившись, Леха изо всех сил заработал ногами. До каперов - целая пустыня. А до немцев версты три, если с крюком. Если по прямой, то и того меньше...
Ветер свистел в ушах, бросал в лицо колкий песок, обжигая глаза и нос. Путь преградила дюна, и Леха повернул на юг. Помчался вдоль подветренного склона.
Прямо через дюну нельзя. Чертов ветер взметет пыль! Если пройти высоко по гребню, немцы увидят шлейф. И сразу пойдут сюда, а не по следу. А форы и так-то не больше трех километров...
Быстрее, быстрее! Вдоль закругляющегося рога дюны - и дальше на запад, потихоньку забирая на север, к Гнусмасу. На ходу щелкнул копытом по браслету - и быстрее дальше...
Ноги взбивали песок, тащили тело вперед, но...
Черт возьми! Пока делал этот крюк - казалось, приличная петля вышла, километра три. Но теперь, когда глядел на карту, как немцы шли по следу... почти и нет ее, этой петли! Кажется, немцы вообще на восток не заворачивали! А как вышли с плато, так сразу же на юг и пошли...
Спокойно, спокойно. Главное, не паниковать. Мало ли что с перепугу покажется.
Но сердце молотилось в груди так, словно по пустыне неслась не бычья аватара, а настоящее тело. Фора таяла на глазах.
- Круче забирай, круче! - опять ожил сатир. - Прямо к Гнусмасу иди! Туда, где каперы крутились. Как только увидишь их след, по нему... И быстрее! Быстрее...
Сам бы попробовал быстрее, козел однорогий! И так изо всех сил переставляешь ноги... Карта неслась перед глазами. От последнего поворота пробежал уже дюны две. Немцы пока еще идут по концу крюка - на запад. Еще одну дюну туда же будут идти - и только потом увидят, что след поворачивает на север, к горо...
Какого черта?!
Леха даже сбился с шагу, не веря своим глазам. Зеленый огонек из почти слившихся четырех точек вдруг повернул. Не доходя до того места, где поворачивали следы. Они уже шли на север.
Какого черта?.. Ну ладно, там, возле плато, мог ошибиться впопыхах! Показалось, что петля приличная, а на самом деле всего-то одну дюну и оббежал.
Но теперь-то! Теперь-то не может быть никакой ошибки - карта же перед глазами висела почти все время! Вон за той шелковистой складочкой свернул, немцы до нее еще не дошли... И заметить поворот раньше никак не должны были - просто не могли. Дюны тянутся с севера на юг, поворот надежно скрыт за той дюной.
Леха оглянулся направо - на восток, куда дул ветер. Может быть, из-за пыли раньше свернули?
Шлейф был, но не такой уж высокий. Ниже, чем гребень ближней дюны. Нет, не должны были они его заметить...
Но тогда -как?!
- Ты что встал?! - рявкнул сатир. -Эй!!!
Леха стиснул зубы и рванул дальше.
А немцы нагоняли сзади, как поезд черепаху. Уже меньше двух дюн разделяет... Вот-вот заметят... А каперы как были через пустыню, так почти ничего и не изменилось...
- След! Видишь след? - орал сатир так, что в голове звенело.
- Какой след?!
- Да отключи ты карту! И смотри их следы! На следующей дюне!
Дюна слева пошла на убыль, загибающийся край преградил дорогу, Леха пулей взлетел к гребню - и да, теперь увидел. На склоне следующей дюны, на идеально ровном песке, сверкающем под солнцем, - какая-то неровность...
У уха свистнуло, а в следующий миг ударило под ноги, и в морду ударил песочный фонтанчик. Леха крутанулся назад, приседая вниз, и тут долетел грохот выстрелов. Бым! Бым!
По дюне позади скатывался джип, черный на фоне ослепительного неба и сверкающего песка. Гроздь оранжевых вспышек...
Леха перевалил через гребень и покатился вниз по склону, а где-то сверху свистели пули, и из-за гребня глухо бухали выстрелы.
Последний гребень, который еще разделяет...
- По следу! - рявкнул сатир. - Быстрее, а то не успеешь!
И так уже не успеть... До немцев один гребень, который они перевалят через какие-то секунды, а до каперов почти целая пустыня...
Но ноги сами несли дальше. Вниз по склону, на следующую дюну, к следам.
Сквозь свист ветра в ушах пробился рев джипа. Еще разделены гребнем, но машина вот-вот перевалит его...
Черные следы уже различимы, это колея от машины. Уже совсем близко, но что от них толку? Колея идет на север, прямо к Гнусмасу. А надо - к каперам! Пусть и не успеть - до них еще дюн десять, нет, не успеть. Но хоть какой-то шанс!
Леха перескочил через колею и помчался дальше, забирая на восток, навстречу каперам. И тут же ожил сатир:
- А ну назад! Поворачивай! Поворачивай и по следам!
- Но...
- По следам!
Рев джипа скачком стал сильнее - машина вылетела из-за гребня. Все, теперь ничего не разделяет...
Леха ушел вбок, и вовремя. Сзади застучал автомат, и там, куда несся миг назад, взвились фонтанчики песка.
- По следу идешь? Беги прямо по следу! Прямо по следу!
Леха лишь беззвучно оскалился.
Да теперь-то куда денешься с этих следов, раз уж свернул сюда! Джип ревел сзади, кажется, уже совсем близко. Снова застучал автомат.
Леха завилял змейкой - уже понимая, что на этот раз не уйти. Джип совсем рядом за спиной. Какие-то метров тридцать, тут даже домохозяйка не промахнется. Уже ничего не спасет... Впереди слева взбух целый веер песочных фонтанчиков, подскакивая сбоку, один взвился из-под самых ног...
Тяжелый удар врезал по спине и швырнул вперед, сбив с ног.
Понесло, покатило по песку, как тряпичную куклу. Небо, песок, небо... Вспышка боли в попавшей на излом ноге, в грудь давит песок... Опять небо, песок...
Все... Неподвижно распластался на песке, небо застыло где-то вверху за спиной. Господи, чем же это они так?..
Леха поднял морду, перевернулся с боку на живот, попытался встать, но упал.
Мир качался, как палуба корабля, в голове звенело. И муть перед глазами...
Нет, не муть. Гарь.
И уши заложило. Ни черта не слышно, ни где джип, ни что вообще вокруг происходит... Чертовы программеры со своим долбаным реализмом! Разинув пасть, Леха подвигал челюстью, чтобы отпустило в ушах.
Пошире расставил, ноги, чтобы не завалиться набок, и, пошатываясь, обернулся...
Да так и остался стоять с отпавшей челюстью.
Сразу и не сообразить, где тут был джип. Мало что от него осталось. Лишь куски кузова, разбросанные далеко вокруг, какие-то части двигателя, ошметки одежды, куски тел...
А посреди всего этого - огромная воронка в песке, метров в пять диаметром. Как раз там, где раньше проходила колея от машины каперов.
- Ну что, оклемалось, рогатое? - появился в голове голос сатира. Спокойный и довольный. Сатир мурчал, как сытый кот. - Ну давай, благодари меня, тугодумное...
Леха помотал головой, чтобы прояснилось. И все глядел на догорающие остатки джипа, на почерневшие тела вокруг.
Двадцать метров. Каких-то двадцать метров...
Если бы нагнали чуть раньше...
Или одна из тех пуль случайно попала в ногу, отстрелив копыто...
- Эй? - прервал скромное молчание сатир, - Не слышу восторженных щенячьих повизгиваний, как здорово я все придумал и просчитал. Где благодарность, рогатый? Ты...
Леха наконец пришел в себя и врезал копытом в песок.
- Они же здесь крутились, твои каперы! Какого черта им понадобилось у скальной стены?!
- Не по-онял...
- Я пахал на этом плато, как папа Карло, - процедил Леха сквозь зубы. - От камней все рябит перед глазами, даже на карту не смотрел... Я думал, они рядом!
- Ну ты не кричи, не кричи, - пробурчал сатир. - Не у себя дома.
- Я был уверен, они меня прикрывают!
- А они и прикрывали.
- Там?! - не выдержал Леха. - На другом конце пустыни?!

- Не на другом конце пустыни, а у стены. У прохода, где твои следы начинаются, где все охотники, которые идут за тобой, будут искать начало твоего следа. Пока ты валял дурака на плато, они одну команду завалили, не слезая со скал. В снайперку - пам, пам, пам! И спокойно сидят дальше. А теперь подумай, что было бы, если бы они сидели возле плато, как ты хочешь, посреди пустыни, где нельзя спрятаться, и их бы самих вдруг завалили? А? Кто бы тебя прикрывал то время, пока они в новых тушках добирались бы к тебе от Гнусмаса? Пушкин?
- Но немцев-то они пропустили!
- Немцев там не было... - пробурчал сатир.
- А как же они к плато вышли?!
- Да случайно, похоже... Наверно, еще в пустыне на твой след наткнулись... Вот прямо по следу сразу к плато и пошли... Ты бы лучше не критиканствовал, а спасибо сказал, что я их заставил свой след заминировать! И незаметно и эффективно. А?
Леха очень медленно втянул воздух, а потом еще медленнее выцедил его сквозь зубы, заставляя себя сдерживаться.
Эффективно! Да нагони немцы на пару дюн раньше...
- Ну все, хватит фыркать и прохлаждаться! Дело стоит. Давай на плато, и поживее! Солнце еще высоко, - сообщил сатир и отключился. Вот ведь сволочь... Но никуда не деться. По крайней мере, пока. Леха щелкнул по браслету, покосился на Изумрудные горы, на три черные точки - особенно на ту, что одиноко засела подальше в горах... Вздохнул и побрел к плато.

***

Время тянулось медленно и тяжело. Хотелось к Изумрудным горам, к Алисе, а вместо этого змейкой между камнями. Влево, вправо. Влево, вправо. Влево, вправо...
До ряби перед глазами, до тошноты, до отвращения.
Хорошо хоть солнце потихоньку сползало к горизонту. Хотя бы жар спал, и на том спасибо...
- Как успехи? - ожил сатир.
Леха остановился и огляделся. Ничего себе! А ведь уже больше половины плато оглядел. Да что там, половины - уже три четверти, если не больше! - Эй?
- Процентов семьдесят есть, - сказал Леха.
Только сатир не проникся гордостью за проделанную работу.
- Слушай, рогатенький, ты что такой радостный?.. - осведомился он.
Как-то подозрительно нежно... Леха на всякий случай промолчал.
- Ты схрон должен найти, а не плато обыскать! - взорвался сатир. - Понял?! Схрон! О господи, что за народ...
Сколько еще тут поколений должно смениться, чтобы работу стали оценивать не часами, а результатом?..
- Схрона пока нет, - сказал Леха.
- А ты не мог пропустить?
- Нет, - сказал Леха. Оглянулся на южный край, на лабиринт из валунов. Скорее всего, схрон там. - Я же сказал, что, скорее всего, он...
Леха осекся. Нет, вот как раз этого сатиру не говорил. Чертова жара! Совсем мозги плавятся, будто в реале...
- Что?
- Скорее всего, ближе к концу найду, - сказал Леха. - Здесь на южном краю есть несколько приметных мест, но...
- Но?.. - напрягся сатир.
- Если искать урывками и не найти сразу, то потом можно и пропустить. Начинаешь путать, где уже смотрел, а где не смотрел...
- Нет, ты лучше давай и дальше змейкой, - сказал сатир. - Методично, по-военному. Молодец, и дальше так держать... Хотя нет. Половину обыскал, говоришь?
- Угу. Даже больше.
- Тогда хватит на сегодня. Не дай бог, в сумерках пропустишь. Давай дуй сюда, а остальное завтра доглядишь, на свежую голову.
- Хорошо. Только...
- Без всяких только! Дуй сюда, и быстрее! Некогда мне с тобой цацкаться, спать охота! И так весь день то на форуме висел, то на карту пялился. Голова уже кругом...
- Только крюк небольшой сделаю, - сказал Леха, разглядывая карту.
- Опять охотничий рог зовет? Да тебе пока не надо, я считал. Ты где-то до завтрашнего утра почти сытый будешь. Тогда и заправишься теплой кровушкой.
- А если утром никого рядом не будет? Нет, лучше сейчас. Как раз двое недалеко.
Сатир тяжело вздохнул, словно его подбивали разгрузить вагон-другой стальных чушек.
- Ладно... Ну где? - пробурчал он и зевнул: - С се-еевера, что ли?
Леха поморщился. К северу от плато есть две точки, тут сатир прав. Но...
- Нет, не тех. На востоке, из Олд Волта идут.
- Из Олд Волта, говоришь?.. Опять из Олд Волта... - Кажется, сонливости в его голосе стало поменьше. - А помоему, те с севера к тебе ближе, - почти вкрадчиво преддожил сатир. - Севернее плато, видишь? И как раз сюда идут, к стене. Прямо по пути будет.
Леха сглотнул.
Самое паршивое, что и тут сатир прав. До них ближе. И если начать упираться... Может, на завтра отложить? Но... Три черные точки в Изумрудных горах притягивали взгляд и сердце.
- Думаешь, лучше их? - с сомнением спросил Леха.
- Угу-у, - медленно и значительно протянул сатир. Уже ни капельки сонливости, одно лишь напряженное внимание. К малейшему нюансу того, как именно ему сейчас будут возражать... Черт бы его побрал! Леха старательно зевнул, погромче:
- А-а-а... Да, эти даже ближе, кажется. Но...
- Но? - спросил сатир. Четко и медленно. Уже совершенно не торопясь спать.
- Но... понимаешь, этот Гнусмас... Там... - Что «там»?
Но Леха не спешил с ответом. Старательно мялся, словно признание в самом деле давалось с трудом.
- Не хочется мне туда, даже близко... Там... Ну, когда тебя сжигают, то потом...
Сатир хрюкнул от смеха и зашелся своим противным хихиканьем:
- Ах, так тебя сожгли? Да, салажка рогатенькая... Это ты умудрился. Долго старался, наверное...
Леха терпеливо ждал, пока сатиру надоест. Уж лучше издевки, чем подозрения.
Потихоньку начал семенить на восток. К тем двоим, что вышли из Олд Волта, - и заодно к Изумрудным горам...
- Ладно, стальное сердце с трясущимся хвостом. Иди к своему Олд Волту...
Сатир зевнул и отключился.
Перед гребнем последней дюны Леха притормозил, прислушиваясь. Как там путешественники?
Темнеет, но еще светло. А здесь кто может идти, посреди пустыни, вдвоем? Охотники какие-нибудь... Неохота пулю словить.
Леха лег на песок и подполз к самому гребню. По ту сторону дюны заливисто смеялись - оба голоса женские. Один прямо как колокольчик. А может быть, это не голос, а лишь звуковая «шкурка», как их сатир называет. Второй голос пониже, но тоже приятный, бархатистый такой.
Поскрипывание.
И еще какой-то звук. Равномерный. Похожий на...
Леха нахмурился, подполз к гребню еще ближе и осторожно выглянул.
Две женщины, обе в бархатных алых плащах. У обеих высокие замысловатые прически, в которых сверкают золото и драгоценные камни - словно кусочки заходящего солнца, только зеленоватые.
А за ними грустно топал не то ослик, не то маленький мул. С ритмичностью метронома переставляя ноги, он тащил повозку. Там ящики, свертки, какие-то брусья... Далеко высунулась вверх длинная доска, с вычурными зелеными буквами: «...a's Jewelry».
Длинные уши осла покачивались в такт шагам, почти хлопая его по щекам, но ослик брел и брел за своими хозяйками, ни на что не обращая внимания...
Те тоже еще клуши. Идут не глядя по сторонам, хихикая и о чем-то увлеченно болтая, - но не на русском и даже не на английском. То ли прибалтийки, то ли финки.
У одной за спиной карабин, вторая вообще безоружная...

Предыдущая страница 19 Следующая страница


Клан Быка 20

И вот их - убивать? Леха поморщился. Шевельнулось воспоминание, тяжелое и мерзкое, как вкус нефти, но Леха затолкал его обратно в катакомбы души, прежде чем оно вырвалось из-под контроля.
Хочется не хочется... Надо! Им это всего лишь игра, а вот здесь, в бычьей шкурке бегать... Или в птичьей... Надо.
Потому что ничто не должно вызывать подозрений у сатира. Грустно будет, если в самый последний момент все сорвется из-за такого пустяка. Если сатир сквозь дрему бросит взгляд на карту, а там эта парочка живая и невредимая и топают дальше в пустыню, а бычок, вместо охоты на них, замер в горах...
Леха перемахнул гребень и побежал вниз. Надо просто потерпеть. В последний раз. Ведь это в последний раз, правда?
Вниз под дюну, заходя на женщин чуть сзади, как торпеда на танкер, но особенно не скрываясь, даже не пытаясь бежать бесшумно.
Одна, с голосом как колокольчик, обернулась - и ее улыбка вылиняла. Она что-то крикнула, ее подружка дернулась за карабином... и первой получила рогом в живот. Вторая торговка драгоценностями задержалась в игре немногим дольше.
Потом, морщась от солоноватого вкуса крови, бьющей в морду, Леха с остервенением мотал головой, сбрасывая ее с рога, - маленькое и хрупкое тельце никак не желало слезать. Возил тело по песку, цепляя его ногой, - и там трещали кости, там что-то рвалось и ломалось, но никак не желало сдираться с рога...
Наконец женщина упала на песок, изломанная и залитая кровью. Похожая на...
Леха закрыл глаза и закусил губу, отгоняя воспоминания. А когда открыл - наткнулся на грустный взгляд ослика. Печальный и укоряющий.
Ослик поглядел на убитых хозяек, на пустыню... Еще раз поднял глаза на Леху. Презрительно фыркнул и развернулся к повозке - к сумке, притороченной на передней стенке. Сунул туда морду и зачавкал, больше не обращая ни на что внимания.
Лишь равномерное чавканье, да длинные уши меланхолично покачивались с каждым движением челюсти... Леха вздохнул, нагнулся к трупам и стал сосать кровь.
Сначала одно тело, потом другое. Слушая свое хлюпанье - и чавканье ослика над ухом. Рядом с этим простеньким игровым ботом и сам - как заводной бычок. С элементарными реакциями: догнать, убить, высосать кровь. А больше ничего нет и не было. Никогда. Все остальное - лишь кажется. Всего лишь шутка программера, присобачившего заводному бычку парочку страшных воспоминаний...
А на самом деле - лишь догнать, убить, высосать кровь. Изо дня день, из года в год, отныне и во веки веков...
Леха взревел и метнулся прочь. Прочь от трупов и от этого осла! К черту это все! К дьяволу!!! Быстрее к Алисе. Теперь можно - так быстрее же к ней! Уже вечер, и она давно связалась со своими друзьями. Что они смогут сделать? И - главное! - когда?..

***

Темнота обогнала.
До скальной стены еще дюны две, а уже выступили звезды. Впрочем...
Леха ухмыльнулся. Наверно, улыбка получилась довольная и до ужаса глупая - но ничего не мог с собой поделать.
Перед дюнами, перед черным небом с блестками звезд - мягко светящаяся зеленым полупрозрачная карта, а на ней... Три черных точки в Изумрудных горах уже не вместе. Одна быстро скользит сюда...
Это значит, что у нее все получилось. Вышла в сеть. И, кажется, - тьфу-тьфу-тьфу! - есть чем порадовать. То-то так сюда несется. Уже должно быть видно, наверно.
Леха щелкнул по браслету, гася карту. Вот только дурацкую улыбку, раздиравшую морду от уха до уха, так легко не погасишь. А впрочем, теперь можно. Задрал морду в небо. Ну где ты, Алиска? Мигнула одна звезда, другая. Потом сразу несколько звезд пропали - и на темном небе стал различим птичий силуэт, еще темнее, чем небо.
Пошел вниз, плюхнулся на песок, пробежал, гася скорость. Прилетела, красавица! Леха двинулся навстречу... И встал.
Движения у тени - резкие, угловатые. Совсем не те, что у Лиски. Улыбка погасла сама собой. - А, это ты... - раздался из темноты хрипловатый голос. Леха невольно попятился. Черт бы ее побрал, эту черную гарпию. В тот раз Алиса вовремя появилась, а вот теперь... - Опять ты... - сказала гарпия, приближаясь, и тяжело вздохнула.
Ох, все же придется отведать, как это - бритвенными концами крыльев по роже.
Леха чуть отставил ногу в сторону, оставляя корпус неподвижным. Зачин финта. Ну давай, только замахнись крылышком, стерва черная...
Но гарпия остановилась. Быстро глянула назад, словно боялась, что за ними подглядывают. Снова посмотрела на Леху.
- Ты это... - сказала она. - В тот раз... Ну, неправа я была. Мир?
Леха нахмурился.
Это что? Зубы заговаривает?
- Кто же знал, что ты ее так успокоишь хорошо.
- Успокоишь?.. - переспросил Леха.
- Ну да. Сидит целый день в позе лотоса, и только кончики крылышек чуть шевелятся. И лицо - как гипсовая маска. Будто ее тут вообще нет... - Гарпия вздохнула: - Мне бы так...
Ч-черт...
Сердце сделало два быстрых удара - и словно провалилось куда-то.
- Целый день? - переспросил Леха.
- Ну да... - сказала гарпия и тоже нахмурилась: - Что-то не так?
Доброжелательность была нечастым гостем в ее тоне. Мигом улетучилась.
- Я пойду к ней, - сказал Леха.
- Ну пойдем покажу, где она.
- Да я са...
Леха прикусил язык. Опустил переднюю ногу, потянувшуюся щелкнуть по браслету.
Черт его знает, кто на кого здесь батрачит и у кого в голове какие тараканы. Не нужно про карту говорить. Даже намекать и просто давать повод догадаться - не нужно. Меньше знаешь, крепче спишь.
Тень шевельнулась, в лицо ударил воздух, и гарпия взмыла вверх и ушла влево. Заложила разворот над Лехой и понеслась обратно к стене.
Леха засеменил за ней.
Сердце билось резко и неровно. Алиска, Алиска... Через час, значит? Иначе - согласна жевать коврик из-под мышки, которая была у дедушки?.. Эх, Лиска, Лиска...
Из-за гребня дюны показалась скальная стена, и черная гарпия опять плюхнулась на землю. Махнула крылом:
- Вон там. Ну, иди... Не буду вам мешать...
Алиса и правда замерла, как статуэтка Будды в каком-нибудь тибетском храме.
Вот только лицо... Вовсе не гипсовая маска. Надо быть толстокожим, как слон, чтобы не заметить, что это не безразличие, а едва скрываемое отчаяние!
Леха невольно сбавил шаг, пошел медленно и бесшумно.
Наконец-то решился:
- Лис...
Она вздрогнула и чуть не свалилась с валуна, на котором сидела. Глаза открылись широко-широко. Тут же улыбнулась - но все-таки был момент, когда на ее лице был почти страх.
Леха сглотнул. На миг почувствовал себя палачом.
- Привет, Лис...
- Лешка...
Она замолчала, будто не знала, что говорить. Наконец, улыбнулась - но так, что выть хотелось от этой улыбки.
- Понимаешь, тут защита... Я думала, она так, для галочки, но... Такое ощущение, что ее всерьез делали, чтобы модераторы игры не шалили...
Леха вздохнул.
Да кому они нужны, слова... Она может уже ничего не говорить. И так все ясно.
- Но я еще не все перепробовала, - заговорила Алиса бодрее. - Настраивали защиту с умом, но система сложная, наверняка что-то пропустили. Или с ошибочкой сделали... Надо только найти. Должна быть какая-то забытая бэкдорина. Они всегда есть, если программка больше, чем на старую дискету...
Алиса опять попыталась улыбнуться, но в глазах у нее были почти слезы.
И не только у нее...
Ну-ка, подобрали нюни! Леха улыбнулся, изо всех сил стараясь, чтобы улыбка не вышла вымученной.
- Ну, никто и не говорил, что будет легко. Быстро только мурки котятся...
Все-таки улыбка вышла так себе - Алиса кусала губы, и в глазах у нее заблестели слезы.
- Леш, еще не все потеряно... В крайнем случае, если уж так и не найду способа пролезть через защиту, все равно еще остается форум. До него-то я добралась. Может быть, в игре из наших никого уже нет - но на форумы-то они должны заглядывать?..
Леха кивнул, с трудом удерживаясь, чтобы не отвести взгляд от почти умоляющих глаз Алисы.
- Там форумов очень много, но... Но ведь могут заметить - если ищут?..
Леха кивнул. Уже не находя сил глядеть ей в глаза. Старательно разглядывал свои копыта.
- Ладно, Лис, пойду я...
- Уже? Так быстро?
- Да весь день бегал, голова как чужая...
- Ладно, иди... - Алиса вздохнула. И все же еще раз попыталась улыбнуться, на прощание: - Легкой смерти, Леш.
- Легкой смерти, - кивнул Леха.
Развернулся и побрел вдоль стены на север. Где-то там должен быть проход...
Даже не помнил, как добежал до Кремневой долины. На полном автопилоте. Ничего не хотелось. Ни-че-го.
Добрел до укромной площадки между двумя большими валунами, плюхнулся на плоский камень. Подобрал под себя ноги, сжался в комок...
Иногда так хочется, чтобы все вокруг оказалось сном...
А лучше - заснуть внутри этого сна и вообще никогда не просыпаться...
Разом навалилась вся тяжесть этого бесконечного дня, тянущегося с прошлой ночи, никак не кончаясь. От Пупса с его шестерками - к нефтяной вышке, к Гнусмасу и охранникам. Через объявления и то, что устроила Тхели, - к немцам и каперам. И бесконечные поиски на плато, погоня, перегоревшие надежды... Все это навалилось, утаскивая в сон. Мутный и душный, но хоть какое-то облегчение и забытье...
В бок ткнули.
Леха зашипел, не открывая глаз. Только же закрыл... Отвалите от меня все, ничего не хочу!
Не тут-то было. В бок ткнули еще раз, сильнее. И наконец просто пнули.
Спать хотелось ужасно, но пинок - это уж чересчур. Особенно под броневой нарост, куда программеры пришили бычьей аватаре комок нервов...
- Какого дьявола! - прошипел Леха и вскочил.
- О! - восхитился сатир. - Еще и огрызается, рогатое! Только посмотрите на него!
Черт бы его побрал! И чего его принесло, этого паразита...
- Давай вставай, парнокопытное. Давай... Хватит дрыхнуть без задних ног... Вставай...
Потрепаться захотелось, что ли? Нашел время, чтоб его! Перетопчется.
Леха повалился обратно на камень, закрыл глаза, но сатир тут же ткнул в бок обеими ручонками.
- Ну что тебе? - сказал Леха, моргая. - Дай поспать. Отвяжись...
- Ну ты наха-ал, паря!
Сатир покачал головой, отказываясь верить своим глазам. Даже прицокнул от возмущения. Упер руки в бока и сварливо заблеял:
- Значит, как позавтракать теплой немецкой кровушкой на халявку, так это мы завсегда, побольше и можно без хлеба. А как оттанцовывать угощение, так сразу дохлым бараном прикидываться, да?
- Слушай, я только лег...
- Ну ты суро-ок, - сказал сатир и махнул рукой на небо. Ковш Большой Медведицы успел сделать почти треть оборота. - Восемь часов уже дрыхнешь! А каперы тебя все охраняют!
- Охраняют?.. - тупо пробормотал Леха.
Сон был тяжелый, и все вокруг - словно разбитая и перемешанная мозаика. Звезды, сатир, камни под ногами... Тевтоны, череп и молнии на эмблеме каперов, развороченный джип... Хрипловатый голос черной гарпии - и слезы в глазах Алисы...
- Да, представь себе, охраняют! Всю ночь с той стороны скалы сидят, в пустыню пялятся. Или ты думаешь, немцы отступятся? После того как они на форуме, на глазах у всех, сами же вызвали других на турнир, кто больше раз тебя замочит, а сами пока не то что ни разу тебя не прибили, так еще и два раза теплой кровушкой напоили? Своей же...
Леха мотнул головой, чтобы в голове прояснилось.
Кажется, была какая-то мысль, когда засыпал. И вот сейчас мелькнула - и пропала. Даже не мысль, а воспоминание о мысли. Что-то важное было. Эх, вспомнить бы...
- Давай, продирай глаза и вперед!
- Так темно же еще...
- Пока добежишь, как раз рассветет. Сколько каперы могут тебя охранять? Возьмут да и свалят отсюда отсыпаться! И опять один останешься. Они уже сутки тут безвылазно сидят! Или, думаешь, они железные? Леха вздохнул - ну а что тут скажешь?
- Вот-вот. Так что вперед - и с песней! Они и так уже на гуманизме к тебе лишились штуки полторы баксов. Да еще и с немцами поцапались. А это еще никому просто так с рук не сходило... Так что ты им теперь должен оттанцевать так, что...
Сатир покачал головой. Видно, даже на его бескостный язык сразу не приходили слова, способные описать нужную степень признательности.
И вдруг нахмурился, разглядывая Леху.
- Ну чего стоим, кого ждем? Леха тоже разглядывал сатира.
Отупение после жесткого пробуждения отступило, и...
Все-таки сон хорошо прочищает мозги. Раскладывает все по полочкам. И сразу видно, где чего не хватает.
Каперы за дело серьезно взялись, и их понять можно - пятьдесят штук на улице не валяются. А вот сатир? Он-то что с этого собирается получить? Он ведь иначе жизни не представляет, кроме как баш на баш.
За понижение уровня боли старается?
Да нет вроде. Это Клык за понижение боли наседкой подрабатывает, и что-то сатир без всякого уважения о нем... Но тогда -что?
Если размышлять логично, то если он старается не за отключение боли, то...
Леха сглотнул. Неужели...
Но как?!
- Эй! - Сатир пощелкал пальцами перед Лехиной мордой. - Чего это у тебя рожа такая задумчивая стала? Приснилось чего?
- Каперы понятно, за что не спят. А ты за что суетишься?
У сатира взлетели брови.
Он уставился на Леху, хлопая глазами, словно первый раз увидел. И вдруг довольно осклабился:
- Ха... А ты, гляжу, не такой бычок-однолетка, каким прикидываешься... - Сатир погрозил Лехе пальцем: - Значит, нашел вчера схрон все-таки?
Та-ак... Все-таки есть за что поторговаться?
- Когда нашел-то? Сразу? И весь день мне голову морочил?
Леха неопределенно мотнул мордой: как хочешь, так и понимай.
- Нашел, значит, и ни гу-гу? Поторговаться решил... - Сатир помолчал, разглядывая Леху. Опять хмыкнул: - Уважаю... Значит, начистоту хочешь?
Леха молчал.
Похоже, это лучший способ в разговоре с сатиром. Как в игре с гроссмейстером: единственный путь не дать игре закончиться через два десятка ходов - это иногда просить форы и переворачивать шахматную доску. Так и с сатиром - лучше многозначительно молчать. Пусть-ка сам с собой поиграет. Может, и перехитрит самого себя?
- Ну, давай начистоту... - сказал сатир. - Просто отключение боли тебя, как я понимаю, не устраивает?
- Как и тебя.
- Верно сечешь, рогатенький... - Сатир вздохнул. - Эти суки на модерах-то экономят, что уж про нас говорить... У тебя сколько? А, ладно, не важно. Меньше чем на год сюда не берут, а больше года здесь... То есть здесь-то что, можно вот боль отключить и нормально переканаться. А там - где твоя реальная тушка лежит? Сутками без движения, на внутривенном питании, с электродами в мозгу. И еще хорошо, если хотя бы раз в неделю ее тряпочкой с жидким мылом отирают... Тут и здоровяк недолго протянет, а если какие-то болячки были... - Сатир невесело усмехнулся.
Леха поежился.
- Ладно, не трясись. Мы-то с тобой отсюда слиняем через три дня. Давай показывай, где схрон, - сатир кивнул на Лехин браслет, - и...
- Как именно слиняем?
- Да не трясись ты, рогатое... Повезло тебе. Так уж сложилось, что подставлять тебя никому резона нет, и так все нормально складывается...
- Как именно? - терпеливо повторил Леха. Сатир пожал плечами, вскарабкался на валун и сел.
- Как, как... Пару раз в месяц медосмотры проводят. Ну, чтобы выловить тех, кто намылился стать жмуриком в ближайшие дни. Чтобы проблем с отчетностью не возникало, таких полужмуриков вытаскивают из игры, быстро заделывают черепушку титановой заплаткой, шов заращивают, и пинком под зад в тот же день. Типа, досрочник. За примерное поведение. Пусть на свободе дохнет, через недельку-другую. Там его смерть никому отчетности не портит... Загнанных монстров пристреливают, рогатый. Вот так.
- А нам-то это как поможет? Мы же еще здоровые вроде...
- Вот и я про то же. Им, выписываемым, уже все равно. Что неделя здесь, что две недели на свободе. Конец один и близко. А нам с тобой - еще нет, верно?
Леха неопределенно мотнул мордой.
- В зал с тушками тебя без всяких бумаг привозят. Ни имени, ни статьи, ничего - голый учетный номер.
- Зачем?
- Ну, типа, защита твоих прав, все такое: чтобы родственники пострадавших мстить не пытались. Но тебе-то уже все равно, ты своего помдепа уже получил, ага?...
Леха вздохнул.
- Ладно, это уже не важно. Схрон ты нашел, а значит, нам тут два дня осталось. Потому что у твоей тушки там, в реале, только четыре циферки, и все. Сечешь? Приходят медики, делают осмотр. Выбирают самых доходяг, которые помрут до следующего осмотра, и отсылают отчет. Приезжает бригада хирургов...
- Сразу? - нахмурился Леха.
- Сечешь... - довольно покивал сатир. - В том-то весь и цимус, что не сразу. Выбывающих надо кем-то заменить. Так что хирурги приезжают через неделю после осмотра, вместе с очередной партией новичков. Новичкам спиливают макушки и заряжают сюда, а доходяг вытаскивают из игры, залатывают черепушки платиновыми скобами, пришивают скальпы... Главное, что хирурги доходяг выбирают по голым номерам. Им глубоко по фигу, кому череп залатывать. Залезают в систему, глядят файл, который им оставили медики, делавшие осмотр... Сатир замолчал, выжидающе глядя на Леху.
- А за время между осмотром и приездом хирургов в этой базе данных может произойти маленький сбой... - в тон сатиру предположил Леха.
- Поспеваешь, - кивнул сатир.
Так... Осталось - два дня. Между осмотром и приездом хирургов - неделя...
- Последний осмотр был пять дней назад? - уточнил Леха.
- Ага. А через два дня приедет бригада.
- А... - Леха запнулся, но потом все же решился: - И сколько человек будут выпускать на этот раз?
- Двоих.
Леха опустил голову. Двоих... Сатир хлопнул Леху по плечу.
- Как раз, - бодро сказал он. - Тебе и мне. Хватит. Если... - если! - сатир многозначительно поднял палец, - в базе случится маленький сбой! Но только этот сбой надо еще заслужить. Так что... - Сатир ухмыльнулся, потирая щеку. - Это хорошо, что мы с тобой схрон так шустро нашли.
Наши каперы, конечно, не самая последняя команда тут, но... Если бы мы схрон так и не нашли и дело дошло бы до гонки, да на равных со всеми... Слабо каперам, - помотал он головой. - Слабо... Я бы тогда уж на тевтонов ставил... Всего два места. И одно из них уйдет сатиру...
- Ну так где схрон? - спросил сатир.
- Да найду я твой схрон... - дернул мордой Леха.
- Что значит «найду»?!!
- Да то и значит, найду! Куда он денется...
- Ты же... - начал сатир, но задохнулся от переполнивших его эмоций.
А может, сообразил.
Никто и не говорил, что схрон уже найден. Лишь неопределенно мотали мордой. А уж кто как понял, так это его личные проблемы.
- Ах ты, зар-раза хвостатая! - Сатир не столько разозлился, сколько ему стало досадно. Явно не ожидал такого финта от бычка. - Шутки шутить еще мне тут будет... Учишь его тут, учишь уму-разуму... На свою голову! Он же тебе еще и на шею сядет! На нервах играет, как на балалайке! Во народ сволочной... А ну пошел на плато, гаденыш рогатый! И пока схрон не найдешь, чтоб я тебя тут не видел!

***

Пустыня, уже привычная, словно всю жизнь в ней прожил.
Темные волны дюн на начинающем светлеть небе, ветерок, поземка из песка и пыли. И даже четыре ноги уже не проблема. Больше не нужно сосредотачиваться на них, чтобы не запутаться и не рухнуть. Сами
собой переставляются, без всяких усилий, ловко и точно.
Эх, если бы еще и мысли так же четко находили правильное русло!
Два места...
Неделю назад, когда только здесь появился, этого бы хватило. Но сейчас...
Ноги сами несли через дюны на юго-запад, к плато.
Всего два места. И про одно из них можно забыть - оно пойдет сатиру... Черт, черт, черт!
Леха врезал копытом в песок и встал. Щелкнул по браслету, вызывая полупрозрачный занавес карты. Где там угольно-черная точка в Кремневой долине?
На самом краю долины, прямо на четкой жирной черте - так на карте видна скальная стена. Но если присмотреться, то на черте есть заусенцы и даже трещинка в одном месте. Расщелина, вот она. А вон большой выступ стены в Кремневую долину, от него чуть-чуть на север...
Да, сатир уже взобрался на скалу, на свое любимое спальное место. Наверняка уже дрыхнет.
Можно не опасаться внимательных хитреньких глазок, изучающих карту. Леха развернулся и побежал на юго-запад. К Изумрудным горам - там тоже три угольно-черные точки, одна из которых на самом деле медная гарпия. И может быть...
Может быть, вечером она... Ну может же быть?..
Должно же когда-то повезти?!

***

Звезды на востоке уже пропали - осталась лишь одна яркая-яркая, повисла над самым гребнем скальной стены. Небо за стеной все светлее и светлее.
Но по эту сторону стены, под ней - темно. Светлеющее небо только мешает, слепит глаза. Леха медленно шел вдоль стены, вглядываясь в щели и выступы. Где-то здесь сидит...
Леха сделал еще несколько шагов и встал. Вернулся назад.
О черт... Застыла, как каменное изваяние. Чуть мимо не прошел.
Но не спит.
Все так же в позе лотоса, и кончики крыльев чуть заметно подрагивают. Правда, не так быстро, как вечером... Неужели всю ночь вот так просидела?..
Леха вздохнул и шагнул к ней. Как мог мягче, позвал:
- Ли-ис.
Алиса вздрогнула и открыла глаза.
- А, Лешка... Привет... - медленно, чуть заплетающимся языком.
Пьяная от усталости. И в глазах - такая тоска... Уставилась на кончик крыла.
- Никак с сетью?
Алиса вздохнула, не поднимая глаз:
- Не пойму, что со мной... День... Сутки?.. Сколько уже с этим сервис-паком мучаюсь?.. И ничего. Ни-че-го! Мозги, что ли, слежались за время, что я здесь?.. Заплыли жиром... Господи, я в самом деле стала здесь как курица-пеструшка, такая же безмозглая дура...
- Лис...
- Или это их электроды прямого контакта так на мозг влияют? Вроде крепких наркотиков, так же разрушают?
Теперь уже Леха опустил голову. Как раз мозги-то, может, здесь и не очень портятся. А вот все остальное - неподвижно лежащее в затхлом зале, без лучика солнца, на внутривенном питании... И еще черт его знает, что там в вену подают. Может, и здесь еще экономят, или сами технички по домам растаскивают...
- А через местный форум? - осторожно спросил Леха. - Там как?
- Ни словечка. Да бросили они это дело, ясно как божий день... И правильно. Какой с меня толк? Вон, даже в этой местной сетке завязла... Ничего не умею...
- Лис!
- Все выкрутились, только я попалась, как дура...
- Может, как раз в них дело, не в тебе? - мрачно предположил Леха.
Но Алиса будто не слышала.
- И тут... - бормотала она, ссутулившись и сжавшись. - Ты вот столько возишься со мной. И к Тхели бегал, и того урода сколько раз пришиб, и вот теперь, с доступом в систему... А я... Никакого толка... Дура дурой, и уши холодные... Странно, как тебе еще не надоело со мной цацкаться. Другой уж бросил бы давно, и правильно сде...
- Ну-ка, перестань! - Леха ткнул плечом когтистую лапу Алисы, безжизненно свисающую с валуна. Довольно сильно.
Алиса насупилась, но замолчала.
- Ты сегодня спала?
- Угу...
- Правда?
- Ну...

Предыдущая страница 20 Следующая страница


21 Иван Тропов

- Сколько? - не отставал Леха.
- Ну, так... - Алиса неопределенно мотнула головой. Не спала.
Леха вздохнул и уставился в пустыню. Сил больше нет смотреть, как она себя изводит...
А когда наконец-то рискнул поглядеть прямо, Алиса уже сидела закрыв глаза. Сосредоточившись, отрешившись. Опять в местной сетке?
- Лис, ты бы поспала, а?
Алиса упрямо мотнула головой, не открывая глаз. Да, что-то рассматривает...
Вот только кончики крыльев неподвижны.
Может быть, уже и не рассматривает, а просто... вроде и глядит, но не видит. Потому что все уже испробовала, все облазила, и больше не осталось папочек, куда можно заглянуть, не осталось вариантов, чтобы набивать в поля запросов и командную строку...
Все испробовала - но все еще не может в это поверить.
Выть хочется, на нее глядя!
Да только нельзя. Ей и так паршиво, только еще чужой истерики и не хватало...
- Поспала бы, Лис. Лучше потом, со свежей головой, еще раз попробуешь...
- Нет! Я должна. Должен быть какой-то способ! - Она замолчала и вдруг открыла глаза. На этот раз не пряча взгляда. В упор посмотрела на Леху. - Я ведь все понимаю, Леш. Это наш последний шанс. Если не это - то что?
Леха вздохнул и уставился на копыта.
Два места. Всего два места, про одно из которых можно забыть...
- И все же поспи, Лис.
- Я должна, Леш. Я должна...
Вот ведь упрямица!
Леха закусил губу. Эх, рыженькая, рыженькая, что же ты себя так изводишь...
- Лис, перестань. Лучше выспись как следует. Слышишь? Ты должна выспаться. Очень может быть, что завтра мне понадобится твоя голова. Умная и свежая...
Алиса только грустно улыбнулась в ответ. Ничего не сказала, но...
Все прекрасно понимает. Не провести ее на таком высосанном из пальца поводе... Знает, что нет никакой надежды на завтра. И попыток не бросит, пусть уже и сама не очень-то верит, что у нее что-то получится. Все равно не бросит...
Едва сдерживаясь, Леха развернулся и рванул в пустыню.
Вбивал копыта в песок, карабкаясь на дюну, стиснув зубы, чтобы не взвыть...

***

Светлело, дюны накатывали и оставались позади, а изнутри будто жгло. Но не от жажды крови, нет, еще хуже - жажду-то хоть можно было утолить...
- Ненавижу... - прошипел Леха, - Ненавижу!..
Господи, как же ненавижу этих тварей, что выдумали все это! Зубами бы рвал!!! И если получится выбраться отсюда... Только бы выбраться отсюда! А уж там, в реале... По кирпичику. По камешку разнесу эту чертову фирму!!! До последней бумажки, до последней инструкции, до последнего закона, что разрешают это.
Жизнь положу на это, если придется, но разнесу. В клочья. В пыль. Так, чтобы никогда больше...
Леха несся по пустыне, вбивая копыта в ни в чем не повинный песок - которого даже не существует, кроме как в серверах игры и в собственной голове, на кончиках электродов! - но облегчения не было. Ненависть жгла изнутри сильнее, чем жажда.

***

Солнце едва взошло, било из-за спины в надвигающуюся полосу плато - и оттуда, в ответ, жалили миллионы слепящих точек.
Добежал, черт бы это все побрал... Щурясь от бьющих по глазам искр света, Леха остановился и щелкнул по браслету. Еще раз поглядим, чтобы никого не было рядом, и за работу.
Надо бы найти этот схрон, и на этот раз без осечек. Потому что если и тут будет осечка... Леха поежился, хотя солнце уже припекало. К черту, к черту! Надо найти. Должен!
Так! На плато никого нет. Вблизи тоже все чисто. Хорошо, но это еще не все. Теперь самое сложное. Леха сосредоточился, чтобы следить сразу за несколькими группками игроков, зеленеющих в пустыне и вокруг Гнусмаса. Надо уловить мельчайшее смещение. Надо понять: куда именно они движутся, с какой скоростью. Чтобы не было никаких неожиданностей... Вроде никто сюда не идет.
А вон и каперы - три зеленые точки, почти слившиеся в один яркий огонек. Вчера стояли далеко, у черта на куличках, под самой скальной стеной. Сегодня прямо в пустыне, на полпути между плато и северным проходом в стене. Это сатир, наверно, посоветовал. Чтобы и к северному проходу могли примчаться, если охотники захотят пойти за бычком по следам, и к плато, если на бычка приедут охотиться те, кто в курсе, где бычка можно найти сразу, без всяких следов...
Черт бы их побрал, этих немцев!
А может быть, все же отвязались? Может, хватило им двух выносов подряд и вчистую?
Можно надеяться. Очень хотелось бы, что все так и было на са... Стоп.
Леха нахмурился, разглядывая карту ниже - где плато, шершавое даже на взгляд, и одна угольно-черная точка.
На восточном краю, как и должно быть, - ведь прибежал сюда от Изумрудных гор. А вчера бежал от северного прохода. Значит, должен был выйти к плато на северо-востоке. Правильно? Правильно. Но...
Немцы-то шли к плато точно с севера. Из середины пустыни. Сатир сказал, что, наверно, заметили следы... Но там же не могло быть никаких следов! Все следы восточнее! Чертовщина какая-то...
Может быть, сам ошибся? Показалось, из-за суматохи, что они идут прямо с севера? А на самом деле шли под углом, с северо-востока?
Леха закрыл глаза, вспоминая. Стоял вот там, почти в середине плато. И когда первый раз заметил немцев на карте, до них было прилично, верст десять.
Нет, не похоже на ошибку. Трудно ошибиться с направлением настолько. Но...
Леха от души врезал копытом в песок. Эх! Когда не нужен, этот однорогий обязательно привяжется. А когда нужен, днем с огнем не сыскать!
Ладно, подождем. Он появится. Выспится и так появится, что еще взвоешь, лишь бы исчез...
А пока схрон. Вот что важнее любых немцев. Леха взобрался на плато и стал пробираться между камнями к южному концу. К тому большому скоплению валунов, гранитному лабиринту в рост человека. Тут главное не запутаться и самому не заблудиться...
- Я пришла к тебе с приветом! Рассказать, что солнце встало! - гнусаво пропел сатир прямо изнутри головы. Веселый, гад. Радостный...
Леха еще раз огляделся и пополз назад по длинному и низкому гроту между валунами. Задом наперед продираясь по узкому каменному горлышку - такому узкому, что и не развернуться. Сюда и вползти-то было непросто, а уж выползти обратно... Камни скребли по броневым наростам на спине, вонзались в шкуру под них - и это было не так чтобы приятно.
Словно кто-то пытался отколупать ножом подживающую ранку.
- Ну, рогатое? - не унимался сатир, бодрый и свеженький после сна, хотя уже полдень, наверно. - Что у нас, как успехи?
Каменный нарост врезал в затылок, и Леха зашипел от боли.
- Нашел?
- Не нашел!
- Не по-онял? - протянул сатир, все еще дурачась. - Эт'че за тон? Эт'че еще за вопли мула-водовоза?
- Как мне тебя вызывать?
- А зачем тебе?
- Да мало ли зачем! Как?
- Никак. Меньше знаешь, крепче спишь.
Леха стиснул зубы и глубоко втянул воздух. Медленно выдохнул. Начал как мог спокойнее:
- Как мне тебя вызывать? Если...
- Никаких «если», - оборвал сатир, и шуточный тон уже улетучился. - Когда надо, сам с тобой свяжусь.
- Но...
- Никаких «но», я сказал! Это что тебе, игрушки? Наш Янус - вовсе не Господь Бог, а всего лишь модер. Один из пяти, которые попеременно дежурят в нашей зоне. Посменно, понимаешь? Сейчас его нет, и еще день не будет. И если, пока его нет, кто-то что-то случайно заметит... А чего ты хотел-то?
- Да следы...
- Следы? В смысле?
- Ну немцы! Вчера!
- Ну, были немцы. И?..
- Они к плато вышли, не заезжая к вам, помнишь?
- Ну. И что?
- Ты сказал, что они по следам шли. Так?
- Ну.
- Но они шли к плато с севера!
- Ну, допустим. А орать-то чего?
- Но моих следов там не было! Если бы они шли по следам, они бы пришли к плато с северо-востока, как я сам!
- Хм?.. - Сатир задумчиво пошлепал губами. - А ты уверен?
Леха раздраженно выдохнул. - Странно, странно... Но тогда, если они шли не по следам... Хм-хм-хм... Почти с севера, говоришь...
- Прямо с севера.
- Прямо с севера... - пробормотал сатир. - Хы-хы-хы. Только этого не хватало...
Леха выполз из грота и стоял, внимательно прислушиваясь. Но сатир надолго замолчал. Наконец ожил:
- Ладно, я подумаю. Иди ищи.
- А...
- Иди ищи, я сказал! И не зуди. Батька думать будет.
И отключился, сволочь однорогая. Леха вздохнул и опять полез в лабиринт валунов - уже раскалившихся под солнцем...

***

Вывалился из сумрака под солнце неожиданно.
Леха замер, зажмурившись от ослепительного солнца, бившего прямо в глаза...
Это что? Прошли лабиринт насквозь?
Да, похоже. Впереди, в паре шагов, крутой спуск в пустыню. Где-то рядом с этим местом сбегал вчера на песок, когда уходил от немцев. Леха щелкнул по браслету. Нашел шершавый пятак плато, на нем угольно-черную точку - самого себя. Между прочим, уже треть лабиринта облазил...
А схрона все нет. Леха развернулся обратно к валунам, уже занес ногу, чтобы щелкнуть по браслету и отключить карту, чтобы не мешала... И медленно развернулся обратно. Немцы...
- Нашел?! -заорал сатир прямо изнутри головы. Леха сморщился от этого вопля.
- Нашел?!
- Нет еще.
- Не нашел... А чего застыл тогда?!
- Я еще раз прикинул...
- Опять про следы? - насторожился сатир.
- Да. Они ведь и потом, когда гнались за мной, уже когда я сбежал с плато, а они объехали его... Потом, уже с другой стороны...
- И что? - нетерпеливо перебил сатир. - Что они тогда?
- Я вилял, а немцы...
Леха замялся. Как бы ему лучше объяснить. Если бы можно было водить пальцем по карте, чтобы он видел, - это было бы легко. А без пальца, на одних словах...
- Ну говори, не тяни кота за яйца!
- Они как-то странно шли, словно не по следам...
- То есть?
- Здесь дюны, из-за них далеко не видно. Я петлял, когда уходил с плато...
- Нет, чтоб сразу бежать, куда я сказал! До последнего дотянул!
- ...А они, кажется, не петляли. Шли на меня кратчайшим путем. Словно знали, где я.
- Хм? Ну не через дюны же они видели?
Леха вздохнул. Осторожно предположил:
- Может быть, их кто-то наводит?
- Хммм...
И сатир надолго замолчал. Всерьез задумался. Наконец ожил:
- Да нет, Крошечка-Хаврошечка. Вряд ли...
- Но ты же каперам помогаешь?
- Думаешь, - задумчиво пробормотал сатир, - кто-то из наших урок-монстриков немцам вот так же помогает?.. Если так, паскудненький вариантик выходит. Если у них все так серьезно и тот монстрик, который их водит, соображает, что к чему... Хм-хм-хм. Слушай, а ты уверен? Ошибки быть не может?
- Нет.
- Вот ведь вариантик свалился, откуда не ждали...
- А что?
- А то! - рявкнул сатир. - Сам-то как думаешь?! Если еще кто-то из модеров решил скрысятничать и поэтому помогает немцам, неужели, думаешь, он пройдет мимо большой гонки?! И если они просекут, что мы тут с тобой химичим... Как бы схрончик делить не пришлось. Но самое-то паршивое будет даже не это. Схрончик-то распилить можно. Модеры еще могут между собой договориться, поделить откат игроков пополам. А вот нам с тобой... - Сатир тяжело вздохнул. - Тут уже пора расстановку считать, и всерьез, чтобы при любом раскладе в заднице не оказаться...
- Ты думаешь, тот монстр, который помогает немцам... - начал Леха и замолчал.
Поежился, на миг забыв про жару.
- Ну да. Сам модер водить немцев не будет. И бывает он тут не всегда - когда еще его дежурства дождешься? - да и просто не сможет, других модерских дел у него полно... А значит, что? А значит, у него должен быть помощник. Из наших, в звериных шкурках. Сечешь?.. Кто-то из наших. Достаточно сообразительный, чтобы водить немцев и чтобы потребовать за это достойную коврижку! Что, думаешь, такой мог потребовать за помощь со схроном, а?
- Те места, смертников... - пробормотал Леха.
- Вот-вот! А мест всего два. И нас уже двое! И тут еще тот, кто тому модеру и немцам помогает. А мест всего два. А желающих уже три получается. Это как минимум... Сечешь, какой это сюрпризик к нам незаметно подкрался, если немцев кто-то водит?.. Если, конечно, их кто-то водит. Молись своему парнокопытному богу, чтобы тебе все это показалось.
Да уж, лучше бы показалось. Но... Леха выдохнул и от души врезал копытом в камень.
- Не показалось.
- Н-да... Впору козыри добывать и по рукавам распихивать, чтобы при любом раскладе в заднице не остаться... - пробормотал сатир. - Ладно! Я подумаю. Ищи давай.
- Подожди! А как мне с тобой... Леха осекся, оскалившись.
Опять этот однорогий оборвал связь раньше, чем успел расспросить его про связь!

***

Валуны в лабиринте шли все плотнее. И находить проходы - а точнее, пролазы - между ними все сложнее. Вот еще одно узкое горлышко...
Голову уже давно пришлось вывернуть, чтобы рога смотрели не в стороны, а вверх и вниз. А вот теперь камни уперлись в спину и в бока, не пуская. Леха изо всех сил уперся ногами, пропихивая себя сквозь камни. Броневые наросты с хрустом выдирали каменную крошку.
Еще шаг, навалившись вперед всем весом, всей силой мышц...
По спине посыпались мелкие обломки, но, кажется, втиснулся. Дальше проход пошире, можно идти.
Только если так и дальше пойдет, то до конца этого прохода можно и не добраться...
А можно и застрять. Намертво, как обожравшийся халявным медом Винни-Пух. Передние ноги в одну сторону торчат, задние в другую. А подтолкнуть некому. Да еще и голова вывернута, чтобы рога смотрели вверх и вниз... И самому не выползти. И придется лежать так, пока... А что, кстати, будет? Через несколько часов начнется жажда. Еще через пару часов это будет уже не жажда, а пытка... Но кончится ли она когда-нибудь?.. Помрет ли аватара без крови или так и будет валяться зажатой в камнях - и жажда будет все сильнее и сильнее?.. К черту, к черту такие мысли! А впереди еще одно горлышко, дьявол его побери...
- Слушай, рогатенький...
О господи! И еще этот опять! И как не надоест!
- Не нашел!
- Ты не рычи, не рычи. Здесь тебе не тут, - сказал сатир. Впрочем, довольно миролюбиво. Помрачнел: - Я не про нашел... Тут какое дело. С тевтончиками твоими...
Опять они?!
Леха шагнул вперед, да так и замер с поднятой ногой- вместо того чтобы поставить ногу на камни, врезал копытом по браслету. Опять тевтонцы?! И с облегчением выдохнул. Уф... Нет. Никого поблизости от плато. Ближе всех скопление из трех зеленых точек - родные каперы, да и те довольно далеко на северо-востоке.
- Я тут подумал... - все бормотал сатир, погруженный в свои мысли. - Про эти походы с севера и прозрачные дюны на юге... Слушай, ты ничего не путаешь? Ошибки быть не может? Ты проверил?
- Как, интересно?
- Молча! - вмиг завелся сатир. - По следам пройтись, к примеру, тугодумное! Пробовал? Выйти на север плато, пройти по краю, пока в их следы не уткнешься, и дальше пробежаться по этим следам пару верст! Что, так трудно сообразить?!
- Да заметает здесь следы за день.
- В смысле?..
- Ветер.заметает. Песком.
- Ч-черт... Еще и заметает... Во программеры пошли, с-суки... - зашипел сатир. - Дорвались до зарплат, нищета подзаборная, так реализм из всех щелей полез... Что, совсем никак нельзя проверить?
- Следы заметает, - повторил Леха.
- Но ты думаешь, что именно с севера пришли к тебе?
- Уверен.
- Прямо с севера... - пробормотал сатир. - О-хо-хо, бога маму в душу...
- Все-таки им кто-то помогает? Еще что-то случилось?
- Ну вот тебя еще забыли спросить! Ты схрон нашел? Нет? А тогда вперед на мины, и с песней!
И отключился.
На миг до ужаса захотелось бросить все, прибежать в долину, зажать этого шибздика однорогого в угол, чтобы не убежал, и...
Леха вздохнул. Мечты! Всего лишь сладкие мечты...
А впереди узкий, как горлышко, проход, через который опять продираться.

***

Сумрак расступился неожиданно. Свернул за камень - и в глаза шибануло солнце. Снова вышел из лабиринта. И опять на южном краю... Леха щелкнул по карте.
Черт возьми! Уже, наверно, почти три четверти этого лабиринта из валунов облазил - а где схрон?..
Спокойно, спокойно. Мандражом делу не поможешь. Лучше поглядеть, что вокруг плато творится. Чисто вроде...
Все-таки отвалились тевтонцы? Хватило им двух выносов, похоже... И остальным, жаждущим завалить бычка, на немцев глядя, тоже охоты поубавило? Что ж, это не самое грустное событие в жизни!
Леха потянулся щелкнуть по браслету, чтобы отключить карту, но так и не щелкнул. Нахмурился и внимательнее вгляделся в то, за что зацепился взгляд.
В Кремневой долине, где обычно чернела одна точка - сатир, - теперь было пусто. Сатира там не было. А был он по другую сторону стены, там, где начиналась пустыня. Хм... Это еще что такое? Что-то случилось у него? Какие-то проблемы? И ведь не связывается же! Не говорит, что у него там стряслось! И сам с ним никак не свяжешься...
Что он, решил встретить каких-нибудь собирателей не у озерец, а еще на подходах, чтобы напасть неожиданно? Но игроков и близко нет...
Или только что кого-то добил, потому и не видно зеленых огоньков?
Да нет, черная точка очень медленно, но ползет от стены прочь. Бредет все дальше в пустыню...
Нет, уже не бредет. Угольно-черная точка замерла возле складочки дюны, недалеко от северного прохода в стене. Чуть севернее него.
Леха разглядывал карту, прищурившись...
И оскалился. Да он прогуливается, гад! Отдыхает! Долина ему надоела, озерца приелись. Променад для разнообразия решил себе устроить!
А ты тут паши, как угорь на сковороде. Пока он там прохлаждается, пока на пустыню вот решил полюбоваться...
А ты паши... И ведь никуда не денешься! Леха пнул ни в чем не виновный камень, потом щелкнул по браслету, отключая карту. Стиснул зубы - и снова полез в лабиринт раскаленных валунов.
В конце концов, это уже не смешно. Если схрон на плато, то, скорее всего, в этом лабиринте. Но от лабиринта не осмотренной осталась едва ли четверть!
Черт возьми! Этот схрон вообще здесь?!

***

Леха вышел из-за валунов, по глазам сразу же врезал ослепительный шар солнца, но Леха лишь едва прикрыл глаза...
Не замечая солнца, не замечая жара. Привалился боком к валуну, помотал головой, пытаясь сосредоточиться. Ну и где этот чертов схрон? Все внутри мелко-мелко дрожало. Где этот чертов гребаный схрон?!! Неужели и этот шанс срывается?.. У них же тут все на бартере. Баш на баш. Иначе никак. И если схрона не будет...
Леху передернуло, хотя солнце палило немилосердно и черные камни вокруг - как мангал великана. Нет, нет! Должен быть здесь этот чертов схрон. Должен! Может быть, просто ошибся, запутался в этом лабиринте? Наверняка ошибся! А схрон где-то здесь. Надо только внимательнее еще раз обыскать. Аккуратно...
Леха встал, глубоко вздохнул. Раз, другой, третий. Ну-ка, взяли себя в руки! Успевает тот, кто не торопится. Так что еще вдох... Еще... Медленнее... Вот так.
А вот теперь можно и еще раз попытаться. Спокойно, внимательно. Без спешки и без ошибок.
Наверняка все дело в том, что в лабиринте есть отгороженные куски, вроде дворов-колодцев в старых домах. Прохода по земле туда нет, вот и кажется, что там сплошное нагромождение камней. Но если вскарабкаться на какой-нибудь валун, то через верх пролезть можно... Наверняка есть!
Подчеркнуто контролируя каждое движение, Леха отлип от валуна и выпрямился. Медленно поднял переднюю ногу, аккуратно щелкнул копытом по браслету, удерживая внутри спокойствие и холодную сосредоточенность...
Сердце бухнуло в груди и куда-то провалилось.
На северо-востоке, где были каперы, - пусто. Простыл и след.
А с севера от плато - два скопления зеленых точек. В том, что чуть ближе, две точки, в другом четыре. Обе группы двигаются быстро - явно на машинах, - и обе идут...
Сюда. Прямо сюда! Леха невольно попятился.
А может быть, это и не две отдельные группы, а одна большая.
Тевтонцы... Тогда их было четверо, но кто сказал, что их всего четверо? И вот теперь они идут все вместе, на двух машинах. Разделившись, чтобы взять в клещи. Чтобы уж с гарантией. Чтобы уж без единого шанса уйти от них...
Где каперы?! Где сатир, почему не предупредил?!!
Взгляд заметался по кнопочкам вокруг карты - черт возьми, должна же быть среди них та, что выводит на связь! - но поди разберись, какая... И ведь просили же его сказать, как связываться! Просили! Вот ведь козел однорогий, чтоб его... И почему сам молчит?! Он же должен следить за картой!
А зеленые точки все ближе. Обе группы быстро скользят к плато. Та, в которой двое, уже совсем близко...
Леха щелкнул по браслету, убирая карту. Она уже и не нужна. Над дюнами, на вылинявшем белесом небе - темный шлейф пыли.
В шум ветра вплелся рев двигателя, и из-за ближайшей дюны вылетела машина - черный силуэт на ослепительной синеве.
Леха шарахнулся назад, в узенький проход между валунами.
Заметили?!
Или пронесло?..
Черт возьми, проход-то! Тот, из которого вылез. Узкий, даже не развернуться!
Леха так и пятился задом в глубину лабиринта, а из-за валунов выл мотор. Машина уже у самого края плато...
Заметили, когда вылетели из-за дюны? Или не различили среди валунов?..

И где сатир-то?! Надо каперов вызывать, и быстрее!
Ладно, спокойно... Сколько-то времени протянем. Пока объедут плато, отыскивая все входящие и выходящие следы. Пока сообразят, что на этот раз.бычок остался на плато. Пока оглядят плато и обыщут этот лабиринт...
Звук мотора менялся - машина то приближалась, то катилась прочь, - но не стихал. И все время с одной стороны.

Предыдущая страница 21 Следующая страница


Клан Быка 22

Леха щелкнул по браслету.
Парочка зеленых точек двигалась вдоль края плато. На миг замерла - и пошла в другую сторону. Снова замерла- и пошла обратно. Машина каталась туда-сюда вдоль самого края плато.
Какого черта они еще задумали?..
Может быть, остаться здесь было не самой умной мыслью?..
Ту-ру, ту-ру! - взвыл за валунами клаксон.
Звук почти как у охотничьего рога. Еще и издеваются, сволочи?..
Ту-ру, ту-ру-у-у! - громче позвало из-за валунов. Две зеленые точки больше не двигаются. Застыли у края плато, прямо напротив этой кучи валунов.
Знают, что здесь?..
Но как?!
Все-таки есть у них помощник, выходит...
Ту-ру, ту-ру-у-у!!!
Леха попятился дальше, стало свободнее, можно даже повернуть голову нормально, - и тут круп уперся в камень. Копыта вроде могут сдвинуться еще дальше назад - а вот круп уперся.
А, ну да... Здесь же пролезал под нависающим камнем. Вроде грота. Если пригнуться, можно отползти еще дальше в лабиринт...
Леха щелкнул по карте, чтобы не мешала. Пригнулся, двинулся назад, под камень...
И встал. Ну, заползем. А что дальше? Если начнут обыскивать, то все равно не спрятаться. А вот быстро выбраться оттуда, когда заметят...
Нет, не получится. Десять раз успеют копыта отстрелить, пока выползешь отсюда. И отстрелят, можно не сомневаться. Чтобы не мог бегать... Но отстрелят аккуратно - так, чтобы не до смерти. А потом выволокут на песок и...
...Голубые глаза - холодные и равнодушные, как балтийская вода под корочкой льда...
Леху передернуло.
Нет, ребятки! Не возьмете. По крайней мере, просто так - не возьмете.
Леха шагнул вперед, где проход посвободнее, и замер, прислушиваясь.
Охотничий рог больше не зовет. И мотор не шумит. Вообще вырубили его, кажется...
Леха поднял ногу, чтобы клацнуть по браслету и взглянуть на карту...
Замер, так и не клацнув. Что-то шоркнуло по камню. Совсем близко. Негромко звякнуло металлом о металл, еще ближе...
Леха подобрался и чуть пригнулся вперед, вслушиваясь.
Да, это шаги. Все ближе. Прямо за ближним валуном. И значит, через несколько шагов...
Леха пошел вперед, стараясь ставить копыта бесшумно. Набирая инерцию для удара и пригнув голову. Если уж не получится проткнуть острием рога, то хотя бы ударить плашмя и сбить с ног...
Шаги уже за самым краем валуна.
Уже не стараясь ставить копыта тихо, Леха рванулся вперед - на вынырнувший из-за валуна край...
О черт!!! Леха подсел на задние ноги, выпрямив передние и изо всех сил упираясь ими в камни. До боли в суставах и связках, вот-вот готовых лопнуть от напряжения, - но все-таки остановился.
- Опс... Кажется, меня хотели убить...
Даня?..
Невольно произнес это вслух. Но никаких слов конечно же не получилось, вместо этого бычья аватара взревела. Не очень громко, без угрозы, удивленно так.
Даня замер, подняв руки. Не то инстинктивно вскинул, защищаясь, не то призывал остановиться.
Леха судорожно втянул воздух. Сердце молотилось в груди так, будто пыталось отыскать прореху пошире между ребрами и выбраться наружу.
Левый рог замер как раз напротив его живота. Еще бы чуть-чуть, и...
Леха сглотнул и отступил на шаг. Даня кисло усмехнулся:
- Надеюсь, это от радости...
- Эй! Ну что там у вас! - донесся из-за валунов голос Кэпа.
Даня шагнул к Лехе, схватил за рог и потащил за собой. Снова вперед по проходу, по которому только что пятился.
- Пойдем, быстрее.
Леха автоматически переставлял ноги вслед за Даней.
Черт возьми... Каперы?..
Но почему двое? И почему сатир об этом ничего не сказал?!
Огромные валуны кончились, сверху навалилось солнце, а Даня шел дальше и тащил за собой. К краю плато.
Стоп... Если эти две точки каперы, то кто тогда в той второй машине? И знают ли каперы, что здесь рядом есть еще одна группа игроков?
У них ведь нет карты, на которой видны игроки и монстры. Сказал им сатир?
Леха притормозил. Даня обернулся.
- Что?
Леха мотнул мордой на север - туда, где через несколько дюн машина с четырьмя игроками. И эти четверо несутся прямо сюда!
Даня проследил за Лехиным взглядом, на миг нахмурился, а потом кивнул. Снова дернул за собой:
- Пойдем, пойдем...
Леха перестал упираться, зашагал следом... А по спине, несмотря на палящее солнце, снова забегали зябкие мурашки.
А может быть, они как раз знают про игроков?.. Зачем Даня тащит прямо им навстречу?.. Где Молчун? И что они с Кэпом задумали?.. Слева, на краю плато, примостился «хамми» - без дверей, как и все «хамми» здесь. Песочной окраски, в тон камуфляжу каперов. На боку их эмблема - черный череп, пробитый молниями.
Но Даня тащил не к нему, а чуть правее. Туда же бежал от джипа и Кэп. Автомат болтается на спине, а в руках длинные шесты, верхушки которых обмотаны какой-то тканью.
Ветер на миг затих, и стал слышен далекий гул машины. Вот-вот из-за дюн вылетит и вторая машина с теми четырьмя. А Даня тащит к краю плато, забирая им навстречу, - словно специально...
- Сюда, сюда! - замахал рукой Кэп. - Быстрее! Сам он мотал в воздухе одним из шестов. С каждым рывком ткань на вершине шеста разматывалась, разматывалась... Не шест это, а штандарт, и даже с золотым шитьем. На белоснежном шелке все тот же черный череп, пробитый молниями. А в уголке флага, как символ метрополии на флаге колонии, - стилизованная голова быка со стальными рогами и броневыми наростами на лбу и на скулах. Словно кто-то напялил на морду быка рыцарский шлем.
Кэп воткнул древко в песок, а ветерок подхватил знамя и затрепал его. Веселый Роджер то подмигивал, то ухмылялся. А Кэп уже возился со следующими шестами - с двумя сразу. Это оказались не знамена, а растяжка, натянутая на два древка.
Даня притащил прямо к Кэпу и наконец-то остановился.
Леха оглянулся назад. Джип каперов стоит недалеко, но с этого места не видно, валуны укрыли «хамми». Словно и нет его.
Даня подтолкнул Леху в круп, разворачивая. - Между знаменами, прошу вас! Теперь, когда беготня и спешка остались позади, у него прорезалась шутливая вежливость. Леха вздохнул - черт возьми, что они задумали-то?.. - но послушно повернулся. Теперь с одной стороны - Даня и штандарт клана. С другой - Кэп и еще два древка, между ними растяжка. Леха задрал морду.
«Property of Privateers. All rights reserved», - значилось черными готическими буквами на белоснежном шелке. Чуть ниже - красный круг, внутри него растопыренная ладонь, перечеркнутая красной же полосой.
Из-за дюн вынырнул джип с трясущимися за ветровым стеклом четырьмя касками. Увидели все это - и водитель дал по тормозам. Джип развернуло боком. Чуть не перевернувшись, машина юзом съехала по склону и встала.
Люди внутри - в одинаковом голубоватом камуфляже. Таком знакомом...
Опять их черт принес! Да еще четверо на этот раз...
- Сейчас нас будут убивать, - уголком рта сказал Даня. Все остальное в нем - и радостное лицо, и поза (поставил ногу на камень и упер приклад «калаша» в бедро) - выглядит так, будто позирует для праздничной фотографии.
- Не пугай зверушку, - так же уголком рта отозвался Кэп. - Посмотри, и так уже дрожит...
Кэп представлял собой точную копию Даньки. Такая же бравурная поза и такая же сияющая физиономия, словно из-за дюны не принесло четырех охотников при полном боекомплекте, а прибежала толпа прелестных поклонниц, парочка из которых и в реале ничего себе.
- Господин Юпитер в камуфляже! - все так же уголком рта позвал Кэп Леху. - Я вполне серьезен. Прошу вас, голову выше! И, если не трудно, скажите «chee-es». Леха фыркнул. Остряки, чтоб их!
Ноги в коленках и в самом деле малость подрагивали...
А Кэп почти лениво сунул руку в нагрудный карман, потом поднял над головой. Ветер развил белоснежный платок.
Даня тоже поднял над головой свободную руку, сжатую в кулак. Разогнул указательный палец. Подержал секунды три, показывая его мужикам в машине. Разжал кулак и пару раз махнул рукой к себе, призывая подойти.
В джипе переглянулись. Заговорили, но сильный ветер уносил слова на восток и шумел в ушах.
Наконец тот, что сидел рядом с водителем, выпрыгнул из машины, бросил автомат на сиденье и медленно пошел навстречу.
Двое с задних сидений выпрыгнули из машины и спрятались за джипом. Только края касок выглядывают да дула автоматов.
Парламентер подошел и остановился. Мрачный и хмурый. Брови вытянулись в одну линию, словно край каски на лбу раздвоился.
- Слушай, Кэп, я не пойму: что происходит?
- А что происходит? - Кэп был сама вежливость.
- Ах, ты не знаешь? Ну, тогда я объясню. Вот тут, - парламентер кивнул на Леху, - стоят штуки полторы «бакинских»... Возобновляемые, - со значением сказал он. - Бери - не хочу. Но вы сами не пользуетесь и другим не даете!
Кэп и Даня словно по команде помрачнели.
- Сударь! - сказал Даня с самым траурным выражением лица. - Когда речь идет о чести клана, торг неуместен!
- Да, я попросил бы вас выбирать выражения, милейший, - подчеркнуто вежливо заметил Кэп. Дернул подбородком на штандарт над своей головой, где в уголке, словно значок метрополии, сверкала серебряным шитьем бычья голова. - Это не «тут стоит», это тотемный знак нашего клана. Наш талисман. Sapienti sat.
Парламентер рассмеялся. Не очень-то весело.
- Слушайте, вы всерьез все это?..
- А что? - помрачнел Даня. Поглядел на Леху, словно в первый раз увидел. Оглядел от кончика носа до кисточки хвоста, и обратно. Увиденным остался доволен и с театральной угрозой поглядел на парламентера: - Наша зверюшка не нравится?
Чужак раздраженно нахмурился, разглядывая каперов... и на всякий случай улыбнулся:
- Нет, зверюшка хорошая, но... А где Молчун?
Кэп вежливо улыбнулся:
- Молчун там, где и должен быть. Сразу за прицелом.
Парламентер еще раз окинул взглядом валуны, но, конечно, никакого Молчуна там не нашел.
- Ребят... - еще раз примирительно начал он, будто уговаривал упрямого малыша, но Кэп перебил:
- Миш, ты знаешь, мы своих предпочитаем не отстреливать. Не заставляй нас идти против своих принципов, хорошо? Мы были бы тебе крайне признательны.
Парламентер помрачнел:
- А если я переговорю с остальными?
- На тему? - уточнил Кэп. - На тему, что один клан стал слишком часто чудить и слишком много воображать. Мешая жить остальным.
- Мм... Боюсь, это будет затруднительно.
- Да ну?
- И все же, боюсь, это будет не самым мудрым поступком. Дело в том, что это сейчас Молчун находится прямо за прицелом, но пару минут назад... - Кэп замолчал, усмехаясь самым краешком губ.
- Что «пару минут назад»? - насторожился Миша.
- Пару минут назад Молчун сидел на форуме и оставил там маленькое объявление и небольшую демку. На которой видно, как мы, каперы, имеем честь заключить мирный договор с благородными варягами: мы не нападаем на варягов и их собственность, варяги не нападают на нас и наш талисман.
- Но... - начал Миша, но Кэп продолжал, не обращая внимания: - И если теперь окажется, что благородные варяги вдруг расстреляли нас в спину, вероломно нарушив свою клятву ради жалких тысячи «вашингтонов»...
Кэп замолчал, по-прежнему улыбаясь самым краешком губ.
Парламентер хмуро его разглядывал. Покачал головой:
- Знаешь, Кэп... Однажды тебя встретит радостно гомонящая толпа. Но это будут не поклонники, и это будет не в виртуале...
Кэп рассмеялся:
- Это хорошо, что ты умеешь принимать свои поражения по-мужски, Миш... Так еще раз повторяю: мир?
Кэп протянул ему руку.
Миша тяжело посмотрел на эту протянутую руку, на самого Кэпа...
Круто развернулся и потопал к джипу, с чувством расшвыривая ботинками песок.
Дошагал до джипа, с чувством вспрыгнул внутрь - если бы была дверца, ох и врезал бы ей сейчас! - и махнул рукой перед водителем: убираемся отсюда!
Джип взревел, разворачиваясь и взбираясь на дюну. Сзади, уже на ходу, запрыгнули двое прикрывавших. Машина перевалила через гребень, звук мотора скачком стал тише.
Даня и Кэп напряженно вслушивались. Звук мотора все тише. Машина, не останавливаясь, шла дальше и дальше. Но...
Леха щелкнул по браслету. Может быть, это только машина удаляется. А те двое как запрыгнули в машину - так за гребнем и спрыгнули. И через минутку, когда про них забудут, высунутся и перестреляют тут всех к черту...
Но за дюной было чисто. Все четыре точки сгрудились вместе и быстро ползли прочь.
- Уф... - выдохнул Кэп.
Вся веселость, тонкость, внимательность пропали из его лица, уступив место усталости и отупению.
Кэп выдернул штандарт и стал крутить древком, наматывая на него полотнище. Движения медленные, сбивчивые, как у пьяного...
Даня тоже на глазах засыпал. Плюхнулся на камень и уронил голову на руки. Наверно, в реальности так же свалился головой на стол, засыпая прямо за компом.
Кэп поглядел на него, вздохнул, но лишь покачал головой. Выдернул из песка древки растяжки и вместе со штандартом потащил к джипу...
Леха вздрогнул и обернулся. Шелестел песок под ботинками Кэпа, шумел ветер в ушах... но, кажется, сквозь это пробился еще какой-то звук.
- Что? - встрепенулся Даня. Леха прислушивался, но то ли ветер стал дуть сильнее, то ли...
Данька огляделся по сторонам, будто только что вынырнул из сна. Помотал головой, и в глазах немного прояснилось. Но немного. От недосыпа и кофеинового похмелья и вправду как пьяный.
- А, Леш... - вспомнил он. - Ты знаешь, что... - Но тут от души зевнул и замолчал, нахмурившись. Опять сбился с мысли. - Мм, да! Что я хотел тебе сказать... Осторожнее с этим сатиром, поглядывай за ним. Ты-то парень надежный. И в аспирантурах не отсиживался, как некоторые, и сюда попал случайно, из-за того урода с помдеповской ксивкой... Мы тоже свое слово держим. А вот сатирчик ваш...
Он замолчал, наклонился и зачерпнул песка.
Леха терпеливо ждал.
- В общем, ты поглядывай за ним, - сказал Даня, выпуская песок струйкой. Ветер сбивал крупинки на восток, размывал пыль в маленький шлейф. - Он тут не случайно, и зону топчет не в первый раз. Понимаешь?
Леха неопределенно пожал плечом и уставился на свои копыта.
Каперы, конечно, ребята хорошие... Но все равно, не дело это, так за глаза о человеке. Пусть и в шкуре сатира. Пусть и топчет зону не в первый раз, может быть...
Да, манеры у него те еще. И эта болезненная страсть обозваться позаковыристее. И вообще... Морда противная, бородка вонючая и глазки хитренькие, да, - но все-таки...
Нет, зря он так о сатире. Не дело это. Особенно за глаза.
Даня устало глядел на Леху, все понял и без слов. Грустно вздохнул.
- Леш, я их здесь вдоволь повидал... Такой народец всегда себе на уме. Конечно, если приходится, то и такие типы командой работают. Но только потому, что приходится. И ровно до тех пор, пока все замечательно. Но если что-то пойдет не так... Или представится шанс получше... Мигом переметнется, и плевал он на всех. Таким людям верить можно, но осторожно. Понимаешь, Леш? Держи с ним ушки на макушке. И если вдруг что-то... - Даня поймал Лехин взгляд, чуть кивнул: - Ага?
- Дань, ну че за бардак!
Даня вздрогнул и вскинул глаза, Леха тоже обернулся. Позади стоял Кэп, уперши руки в бока.
- Совсем мышей не ловишь! Что еще за избу-исповедальню устроили? Поехали. Нам еще полчаса аватаров до Гнусмаса тащить, а я уже не знаю, где тут игра, а где сон... Ну!
Даня зевнул и поднялся. Махнул Лехе рукой и побрел к джипу.
Кэп перевел взгляд на Леху:
- Мы сейчас из игры выходим, передохнуть надо. Но все наши... ну, все русские и из бывших... все наши кланы на тебя охотиться не будут. Англики и прочие тоже, скорее всего, не будут, от греха подальше. Разве что... - Кэп замялся.
Леха внимательно смотрел на него. Наши и англики, может быть, и отвяжутся. А вот те, для кого это стало делом чести и принципа?
- А тевтоны... - Кэп поморщился. - С ними уверенности нет, но... Похоже, они тоже отвалились. Два раза обломались и слиняли по-тихому. По типу, нас здесь вообще не стояло. Кому охота в дураках ходить?
Хм... Хорошо бы, конечно, чтобы немцы ушли по-английски. Только вот не похожи они на ребят, которые уходят по-английски - не намереваясь улучить момент и вернуться обратно по-американски, распахнув дверь пинком!
- А может быть, просто затаились... - сказал Кэп. - Черт их знает... Но тебе ведь, сатир сказал, здесь чуть-чуть осталось? Вы с ним схрон уже почти нашли?

***

Джип скрылся за горбом дюны, и Леха повернулся к лабиринту валунов.
Почти нашли, значит...
Леха поморщился.
Чуть-чуть осталось...
Леха от души пнул камень. Чуть-чуть!
Ладно, надо что-то делать. Может быть, правда есть среди этого лабиринта что-то вроде колодца, огороженного со всех сторон, и влезть можно только через верх?
Леха поглядел на валуны, растрескавшейся стеной уходящие вправо и влево...
Вздохнул и засеменил вокруг лабиринта. На этот раз присматриваясь не к тому, что между валунами и под ногами, а к самим валунам. К вершинам.
То, что нужно, нашлось на южном краю лабиринта. На самом краю плато. Прямо над обрывом, бок валуна повис в воздухе. Зато большой и с плоской вершиной. И сбоку от него - еще один валун, поменьше. Приткнулся впритык, как ступенька.
Леха встал на дыбы, поставил передние ноги на этот валун. Повозил копытами по камню - скользит или будет держать? - и вспрыгнул на него.
По инерции понесло дальше, копыта заскользили по камню, утаскивая к краю валуна, к обрыву... Леха судорожно развернулся и быстрее вскинул передние ноги на большой валун. Копыта не руки, но все же зацепился. Задние ноги больше не скользили. Теперь осторожно подобраться, толчок...
И всеми четырьмя ногами на плоской вершине огромного валуна.
Да, отсюда видно весь лабиринт. Как полководец, обозревающий поле битвы.
Ну есть? Что-нибудь такое, чего нельзя заметить, пока крутишься на земле.
Колодец между валунами, сомкнувшимися со всех сторон? Или просто дырка в каком-нибудь крупном валуне, проходящая через весь камень до земли и ведущая дальше...
Нет, ни черта.
Ни колодцев, ни дырок в валунах.
И даже ни одной расщелины или прохода, которых не заметил, пока ползал между валунами. Ни одного закутка, где бы не был, куда бы забыл забраться...
Каждый проход знакомый. И там, и там, и там...
Черт возьми! Иногда начинаешь ненавидеть свою безошибочную память, не оставляющую ни шанса на надежду, пусть и ложную!
Нет, схрона в этом лабиринте нет... Интуиция подвела.
Леха развернулся, чтобы слезть обратно, на валун поменьше, а потом на землю...
Но замер, так и не спустившись с вершины.
Валун сам по себе здоровый, да еще на самом обрыве, поднявшемся над пустыней метров на пять. Отсюда видно не только ближайшую дюну, но и вершины следующих дюн.
Леха стоял, глядел - и на душе становилось все паршивее и паршивее.
- Ну?! -возник в голове голос сатира. - Нашел?! Нашелся, гад... Когда нужен был, днем с огнем не сыщешь!
А тут сам приполз...
- Эй, ты меня слышишь? Ау! Нашел?
Ладно, про обиды потом... Кажется, это куда важнее...
- Ты про следы помнишь?
- Какие, к черту, следы! Ты схрон нашел?!
- Немцев следы. Я...
- Слушай, ты, гаденыш рогатый! Что у тебя за уродская привычка тянуть кота за яйца? Я тебя русским языком спрашиваю: ты схрон нашел?
- А я тебе русским языком говорю: помнишь, я тебе говорил, что немцы шли прямо с севера, где моих следов не было?
- Помню, помню! И я тебе еще раз говорю - фигня это все! Ты схрон нашел?!
Фигня?..
Леха стиснул зубы, едва сдерживаясь.
Да он же час назад сам вопил, насколько это может быть опасно! Сам же расспрашивал - можно ли следы точно проверить! И теперь, после всего этого - фигня?!
- Но ты же сам...
- Да ничего я не сам! - перебил сатир. - Это ты - сам! Помнишь тех двух, из Олд Волта? Я тебе говорил, до вечера подожди. А ты что? Не могу, блоха под хвост укусила? Ну вот оно рикошетом и прилетело! Вышли из игры эти обиженные, когда ты их пришиб, пошли на форум да и заложили тебя охотникам! Там-то и там-то ваш бизончик, мочите. И помедленнее его, суку... Вот немцы и пошли сразу к плато! Нечего было народ мочить за просто так. Так что кончай херней страдать. Чтоб больше эту дурь про следы от тебя не слышал... Ты схрон нашел?
- Это не дурь.
- Не по-онял? Бунт на корабле?
- Это не дурь! Я сейчас посмотрел, как немцы гнались за мной...
- Посмотрел? - насторожился сатир.
- Да, посмотрел!
- Ты же сказал, следы за полдня заносит?..
- Следы заносит, но я помню, как бежал.
- Ха! А ты уверен, что карта везде точная?
- Это не имеет значения. Здесь высокий обрыв и валун, отсюда хорошо видно сразу все ближние дюны, как с вертушки. Ошибиться нельзя.
- О господи... - страдальческим голосом протянул сатир. Устало уточнил: - В чем ошибиться?
У него что, память отшибло?!
- Они шли не по моим следам! Они шли срезая! Будто видели меня!
- Сквозь дюны? - хмыкнул сатир.
Леха медленно втянул воздух, еще медленнее выдохнул. Спокойно, спокойно.
- Не видели, а знали. Их кто-то вел. Говорил им, где я. Как ты говоришь каперам, где другие игроки.
-Ха!
- Что?
- Кто тебе сказал, что я им что-то говорю?
- Но... - Леха нахмурился, помотал головой. Что он хочет сказать?
- Но ты же наводишь их? Говоришь им, где другие...
- Навожу! Но не говорю.
- Как это?
- Молча! Думаешь, я с ними как с тобой общаюсь?
- Хм... А как же еще-то?
- Угу, два раза! Движок такого не позволяет.
- Но модеры же...
- Модеры могут! Но все, что они говорят игрокам, - пишется. И потом просматривается. Чтобы модеры совсем уж внаглую не шалили.
- Но... Но ты же как-то с каперами общаешься?!
- Вот именно, что «как-то»! Через задницу. Тут все так зашорено, чтобы модеры не шалили, что даже письмо отослать в большую сеть невозможно!
Леха вздохнул.
Да уж... Про письмо - это точно. Леха мельком покосился на запад - туда, где за пустыней Изумрудные горы, Алиса...
- Приходится кидать сообщения на игровой форум. Они на игровых серверах, и туда от нас дотянуться можно, вот дальше в сеть фигушки... Так что я только туда посты кидаю, а у Даньки стоит программка, которая автоматом каждую минуту на форумы залазит и скачивает новые сообщения. Потом Данька читает... Задержка получается, понимаешь? Пока я наговорю, пока выложу на форум, пока программка скачает, пока Данька зачитает, пока он своим перескажет... Понимаешь? Задержка!
- Но...

Предыдущая страница 22 Следующая страница


23 Иван Тропов

- Задержка! А других способов нет. Нет! Движок не лохи делали! Все общение между модерами и игроками исключительно официальное, все записывается, и в любой момент это можно проверить, если кто-то что-то подозревает... А неофициальной связи с игроками нет. Все пути намертво отрубили. Я же говорю: модеры не могут даже писем к игрокам писать! Вообще никаких выходов с рабочего места в большую сеть! А на форуме даже привата нет, приходится в стеганографию играть!
- Да подожди ты... Как эта задержка...
- Так! Ты ведь кружил-финтил и вообще всячески вилял, когда от них уходил? Так?
- Так...
- И они были совсем возле тебя, так?
- Так.
- Ну а теперь подумай своими тупыми мозгами: как это, интересно, должно было бы выглядеть, если бы они шли по чьей-то наводке, но с задержкой! Когда уже почти возле тебя, а ты петляешь!.. Представил, да? Да они же прямо возле тебя были! В нескольких верстах! Тут проще не морочиться, а прямо по следу идти! Они же на джипе, куда быстрее тебя! Догнать раз плюнуть, несмотря на все твои финты! Да даже если бы был у них этот урка-наводчик, и тогда бы они шли за тобой не по его наводке, а по твоему следу! Потому что так проще, надежнее и быстрее!
Леха вздохнул.
Вроде бы логично...
Но вот же пустыня и вершины дюн, прямо перед носом! И прекрасно помнится, как бежал и петлял! И как шли немцы! - И все же они срезали путь, будто их кто-то наводил на меня...
- О-о господи! - простонал сатир. Душераздирающе вздохнул: - Ну вот, началось...
- Что?
- Вонь от изоляции, вот что! - рявкнул сатир, снова заводясь с пол-оборота. - Что, рогатый, обкладки не выдерживают, очко дрожит?.. Видели они его! Модер им помогает! Следят за ним! Весь мир против него... Вся Вселенная вокруг него волчком вертится, и ни у кого других дел нет, кроме как нашего рогатенького Крошечку-Хаврошечку замучить... - Сатир фыркнул. - А ведь они тебя даже не поймали... Да-а... Ломался, ломался, мужика из себя строил... А сам взял и скурвился, как последняя...
Леха оскалился, а сатира все несло.
- Нет, рогатенький, правда, - вдруг заговорил он елейным голоском, сладким до приторности. - Скажи-ка мне по секрету: у тебя что, только мания преследования или полноценная паранойя? Давно хотел тебя спросить, да все что-то никак... Ты за что здесь? Может, убил кого? Какого-нибудь пришельца-захватчика, а? Маскировался он под брюхатую тетку, а на самом деле готовил плацдарм для вторжения злобных инопланетных орд. Да? Так все было на самом деле?.. Но какие-то твари, замаскировавшиеся под ментов, тебя повязали, чтобы вторжение не сорвалось, и сюда сунули, гады...
- Не знаю, как с пришельцами, - сквозь зубы процедил Леха, - но одну тварь я знаю... Трудно было меня предупредить, что это каперы ехали?!
- Ах, это... Ну так бы и сказал! А то начинает выдумывать... Себя накручивает и других своей тупостью изводит... Ну, извини! Не успел. Забегался...
- Забегался?!
Сидит в своей долине, и не мог предупредить вовремя!
- А ты не ори, не ори! Да, забегался. Думаешь, у меня, кроме тебя, других забот нет?
- Да какие у тебя дела... - зашипел Леха сквозь зубы.

- Какие дела?! Да если бы не я, тебя бы уже давно с потрохами съели! Вместе с каперами, заместо каперсов! Кто, думаешь, с демкой переговоры придумал? А пост сочинял? А на форум это выкладывал?!
- Так Молчун же...
- Молчун! Молчун твой на толчке посидеть пошел в это время, да так там и заснул, похоже!
- Ну хорошо, пусть не Молчун... Ну выложил - и все, это же минута! А потом-то почему предупредить не мог?!
- О господи, какой же идиот... Выложил - и все... Да выложить любой дурак может! А потом какая-нибудь сволочь даст язвительный комментарий, да такой, что не в бровь, а в глаз, и от твоего же поста тебе же хуже, потому что все получается прямо наоборот! Выложил - и все... Да самое сложное, это следить за первыми ответами на пост! Как народ реагирует! Гасить возражающих и противников, месить их в фарш и с дерьмом мешать! Направить обсуждение в нужное русло, вот что главное! Понял?!
Леха промолчал.
- Махаешься тут на форуме, махаешься, под десятком ников сразу... - все бурчал сатир. - Фразы оттачиваешь, шутки придумываешь... Слабые точки у всяких уродов находишь, куда бы надавить побольнее... Да еще в рил-тайме, да без всяких заготовок. Один против семи команд по четыре лба, и не все тупые. И это еще не считая зрителей и толпы жадных детей, у которых их тупые мысли из всех щелей лезут... И все равно, несмотря на все это, сделал все как надо! Обломал-уломал всех, кто к посту пристроился не в ту сторону! Всех подвел к тому, что западло в единую стаю против вас с каперами сбиваться. Сделал, в одиночку! Высший пилотаж!!! И вот тебе благодарность...
Леха молчал, хмуро глядя в камни под ногами.
- Теперь ни одна из наших команд за тобой гоняться не будет, и все это сделал я. Я! А если бы не я, они все сговорились бы и сбились в стаю. А к ним бы и все эти америкосы и прочие забугорные пристроились до кучи! И всей этой стаей порвали бы и тебя, и твоих каперов, как Тузик мамин чулок!
- Ладно... Покажи мне, как связываться с тобой.
- Я тебе уже... - начал сатир с новым запалом, но Леха перебил:
- Я слышал! Но мне нужна связь на экстренный случай.
- Слушай, ты! Я же тебе русским языком сказал: это не шутки! Ты что, с первого раза не понимаешь?!
- Если опять... - терпеливо начал Леха, но сатир опять перебил:
- Для тех, кто в быстрых танках с крепкой броней, объясняю еще раз, медленно! Мы сейчас болтаем через модуль программы, который модер пользует, когда хочет с монстрами пообщаться. Мозги кому-нибудь из нас вправить... И если сейчас вдруг запустит модуль у себя, сразу же упрется в нашу беседу! Понял? Надо следить, чем занят модер, чтобы не влипнуть. А ты этого не умеешь! Так что сиди тихо, сопи в две дырочки и отвечай, когда тебя спрашивают. Понял, нет?
Леха раздраженно выдохнул. Бычья аватара от души фыркнула.
- Но если опять тебе будет некогда...
- Не будет! Все, отбрили всех этих уродов, не будут они в стаю сбиваться! Больше форс-мажоров нет и не предвидится. Еще вопросы есть?
«Нет и не предвидится»... Форс-мажоры на то и форс-мажоры, что случаются, когда не предвиделись!
- Вижу, понял... - смягчился сатир. - Так что со схроном? Где он?
- Нет его!
- Но... Но ты же все плато уже обыскал!
- Еще не все...
В этом лабиринте схрона нет, но остался еще западный край плато. Узкая дуга, где особых валунов нет, так, камни одни. Вчера не успел обыскать, а сегодня сразу за лабиринт взялся. По уму, схрон должен был быть именно здесь...
- Так чего же ты встал, сволочь?!
Леха еще раз фыркнул - хорошо ему там, в долине, в теньке, командовать! - но никуда не денешься. Развернулся и осторожно полез вниз с валуна.

***

- Ну?!
- Что «ну»?.. - пробормотал Леха сквозь зубы. Край плато, еще не обысканный, истаял на глазах.
- Ну все же! Ты же все обыскал! По самому краю прошелся!
- Нет еще, это тебе кажется. Масштаб на карте маленький.
Самый-самый краешек плато еще остался. На один проход. Последний.
И Леха пошел еще медленнее. Вглядываясь под ноги еще внимательнее.
В голове шумно сопел сатир, ни на минуту не прекращая контакт. И с регулярностью метронома гундосил:
- Ну?.. Ну что там? Ну?!
Леха стиснул зубы, чтобы сдержаться. Как ему не надоест зудеть... И без него-то тошно...
Вот он, край плато, казавшегося вчера таким громадным. Совсем-совсем близко.
- Ну?!
Последние метры.
Сердце молотится, встряхивая все тело. Будто это не аватар, а настоящее тело...
Хотя настоящему, наверно, не лучше приходится. Неподвижно в кресле - пока надпочечники гонят адреналин и бешено колотится сердце, и ни одного движения, и даже свежего воздуха вокруг нет, одна затхлость...
А какой-то чертик внутри уже знает: нет, паря, нету тут схрона.
Чтобы обыскал все плато, облазил тот лабиринт, который будто специально под схрон создали, и ничего там не нашел, ни намека, - и вдруг на последних метрах, да на самом краю, да среди мелких камней?.. Х-ха! Тут даже валунов-то нет, одна мелкота. Ни одного булыжника крупнее арбуза. Последние шаги...
От адреналина в крови все вокруг четкое-четкое, яркое, ужасающе реальное. Каждый камешек, каждая трещинка, каждая металлическая блестка, сверкающая под солнцем. Словно и не бегал тут целый день, старательно впихивая в несчастную голову, где уже пробежал, а где нет...
И еще тяжеленные - как молотком по темечку - лучи солнца. Последние кусочки плато... Шагов пять, наверно, и все. Четыре...
- Ну?!
Хотя нет, не одна мелкота. Вот и камень побольше, а ложбинка за ним... Леха сглотнул и сделал последний шаг.
- Ну?!!
Леха встал, не веря своим глазам.
- Ну?!!
- Нет...
- Что?..
- Нет, - сказал Леха и сделал еще один шаг.
Вышел с плато на песок. Все, теперь все плато позади. И схрона здесь нет. Леха повалился на песок.
- Как это «нет»?! - Вот так... - Как это «нет»?!! Пропустил, склер-ротик?!!
Леха молчал.
- А ну встал, гад! А ну пошел, зараза! Ну-ка бегом на северный край! Раз сам искать не можешь, в трех валунах путаешься, будешь под моим чутким руководством искать, по квадратам! Что за сволочной народ в этой стране, а? Все самому приходится делать... А ну пошел, я сказал!
- Там нет схрона.
- А где есть?!
- Здесь схрона нет. Я обыскал все.
- Ты еще спорить будешь, склеротик парнокопытный?!
Спокойно, спокойно...
Ругань тут не поможет. Видели таких, знаем. Просто некоторые люди могут осознать и молча, а другие исключительно вслух, выпуская пар с ором и матюгами. Бывает. Ругаться сейчас с сатиром из-за этого - все равно что вернуться к бордюру, о который споткнулся, и пнуть его еще раз в отместку, да посильнее.
- Здесь. Схрона. Нет.
Сатир с шипением втянул воздух сквозь зубы, но смолчал. Кажется, приходит в себя.
- Это точно?
- Точно. Где еще он может быть?
- «Еще»! - передразнил сатир, опять заводясь. - Твою мать... Ты понимаешь, что если ты напутал, пока искал, и схрон все же где-то там... У нас впритык времени, чтобы обыскать плато по второму разу! Если мы начнем искать в другом месте, проверить это плато целиком уже не успеем, времени не хватит! У нас только сегодня, завтра - и все! Потом гонка!
«Завтра» еще есть, а вот с «сегодня»... Леха покосился на солнце. Уже клонится к горизонту. С «сегодня» сатир явно погорячился.
- Тогда не вопи, а думай быстрее.
Сатир почти зарычал - и отключился.
Но не прошло и пяти секунд, как снова появился. Леха только успел клацнуть по браслету, чтобы высветилась карта.
- На юг морду поверни, - приказал сатир. - А теперь восточнее. Еще одно плато видишь?
Южнее и восточнее...
- Мелкая такая полоска? - уточнил Леха.
Кроме крошечной, едва заметной полосы в пустыне - и заметна-то не сама по себе, а только потому, что там нет складочек дюн, - больше ничего. Край карты. Конец зоны.
- Это не мелкая полоска, - процедил сатир сквозь зубы. - Это твой гигантский шанс выбраться отсюда, дитя пестрой коровы!
- А если и там... - начал Леха, но сатир перебил:
- Молись своему парнокопытному богу, чтобы никаких «если»! Больше свободных ландшафтов здесь нет. Все остальные или уже задействованы, или рядом с чем-нибудь другим... Ну чего встал?! Ноги в руки, и полетел!

***

И это - плато?..
Леха остановился.
Каменная дуга едва-едва выступает из песка. И всего метров пятьдесят в ширину. Хорошо хоть тянется на юг километра на два.
Вот только валунов на ней нет. Да и камней-то... Мелкие, с кулак. Изредка с маленькую дыню.
И сатир думает, здесь может быть спрятан схрон?.. Леха фыркнул и ступил на это «плато». Сделал пару шагов вглубь, развернулся и пошел параллельно краю. Вглядываясь под ноги, метра на два вправо и влево.
Прошел до другого края - пятьдесят восемь шагов, метров пятьдесят и есть, глаз не подвел, - там повернул и пошел в обратную сторону.
Туда, сюда. Туда, сюда...
Второй день подряд. Уже тошнит от этой змейки между камней, мельтешащих перед глазами.
И еще это солнце, черт бы его побрал! Когда хочется тени - от него никуда не деться! А когда оно нужно...
Солнце уже у горизонта и быстро клонится ниже. От камней протянулись тени. Длинные, острые и четкие, словно с какой-нибудь фотографии высадки на Луну.
Яркие бочки, освещенные солнцем, - и тут же провалы теней. Снова яркие бочки - и черные провалы... И черта с два тут разберешь, что же под ними! Есть там лаз какой-нибудь, нет его... А ведь проход может быть и замаскирован. Тогда максимум - какая-нибудь щель может виднеться, и все...
Леха шел все медленнее, вглядываясь все напряженнее.
Но и тени удлинялись. А света от солнца меньше и меньше...
- А-а-а... - зевнуло прямо в голове. - Все, Крошечка-Хав-рошечка, хватит. Поздно уже. Проглядишь еще, не дай бог...
Леха остановился, огляделся. Позади метров двести этой дуги. А впереди еще километра два. Но, слава богам, это будет уже завтра. Все завтра!
А пока про эти камни можно забыть. Хоть на секундочку... Леха с облегчением закрыл глаза.
Сатир снова сладко зевнул. Шмыгнул.
- Собирайся, рогатенький. Давай ноги в руки - и сюда. Баиньки будем.
Леха открыл глаза.
Баиньки... Есть дела и поважнее.
- Я сделаю крюк к Олд Волту, там...
- Сюда, я сказал! Никаких крюков! Я уже глаза смозолил об эту карту, пока тебя тут прикрываю! Так что никаких приключений. Прямо сюда дуй.
- А теплой кровью ты меня поить будешь? - уточнил Леха.
- А, ч-черт! Ну да, тебе же, кровопийце, еще и жрать надо... Хотя вроде рано тебе еще? Или нет... А-а-а! - душераздирающе зевнул он. - Потерпеть не может...
Леха терпеливо молчал. Давай, болтун. Выговаривайся поскорее.
- Ладно! - соизволил дать разрешение сатир. - Беги куда хочешь. Только учти: если что, выпутываться будешь сам. Каперов сейчас в игре нет, и вызывать их будет некому. Я спать ложусь. Целый день на форуме мудохался, голова уже трещит, ничего не соображаю... Все, сладких снов!
И с тихим щелчком сатир пропал из головы.

***

Солнце утонуло в океане песка, сверху выступили звезды.
Дюны накатывались спереди, поднимали, опускали... Как волны.
А если на той дуге тоже нет схрона?
Что, если сатир ошибся? И этого чертового схрона вообще нет в этой зоне?..
И что тогда? Каперы неплохие ребята, но сидеть в игре целыми сутками и защищать бычка из одной голой симпатии едва ли будут. До гонки еще потерпят, а потом все. Нет схрона - нет и зашиты. И тогда вся эта свора охотников...
Леха поежился.
Там ведь и объявление это чертово есть... А у немцев еще и личные счеты. И у тех наших, в голубоватом камуфляже. Варяги, так их Кэп называл...
Кстати, об охотниках. Сатир-то уже спит и за картой не следит. И каперов-то сейчас нет...
Леха остановился и щелкнул по браслету.
Вокруг чисто, ближайшие игроки в Олд Волте.
Там несколько десятков зеленых точек, но сюда никто не идет. Да даже если и шли бы... Мелкий городок, профессиональных игроков там почти не бывает. Некого там опасаться. Это им самим надо опасаться шляться по пустыне в одиночку...
Так, а вот и ближайшие профи, кажется. В центре пустыни, у нефтяной площадки.
На самой площадке полдесятка зеленых огоньков, но даже не обращать внимания.
А вот рядом с площадкой - три зеленых огонька. Близко друг к другу, и все вместе быстро двигаются в одном направлении. Какой-то клан на джипе? С этими надо осторожно.
И двигаются в эту сторону, между прочим... Леха зябко поежился - воздух стал холоднее после заката, что ли? - и всмотрелся внимательнее.
Нет, не сюда. Пройдут недалеко, но идут не сюда. Нацелились в Олд Волт. Охранники с вышки? Везут бензин в городок? Или какой-то клан едет по своим делам, и просто завернули к вышке заправиться, раз уж по дороге. Прямо у нефтяников бензин должен быть дешевле, чем в городе...
Ладно, не важно. Едут своей дорогой, и пусть едут. Лучше их не трогать. А то, не дай бог, все старания каперов и сатира прахом пойдут, а от охотников спасу не будет...
Карта погасла, и Леха побежал дальше.
Снова дюны, накатывающие как волны. Убаюкивающие, усыпляющие...
Только это усыпление тяжелое и мутное. Давящее. Потому что в нем постоянно плавает холодное опасение: что, если сатир ошибся, и схрона на том плато нет?
На первом же не было. А первое плато куда больше, чем та полоса. И шансов найти схрон там было куда больше...
Дюны накатывали одна за другой, заставляя подниматься и опускаться, снова и снова. И уже словно не ты ноги переставляешь, а они сами собой переставляются, тащат тебя куда-то...
Впереди, черной полосой на усыпанном звездами небе, выступила скальная стена.
А чуть выше...
Леха дернул мордой, прогоняя дремоту.
Что-то скользило по небу, какой-то странный кусок тьмы, то закрывая, то открывая звезды... Лиска?
Сердце застучало быстрее. Неужели она...
Если она не сидит, застыв от усталости и безнадежности и все мучая программу, а летит навстречу...
Господи, неужели смогла?! Пробилась через защиту, выбралась в полноценную сеть и вышла на своих друзей?!
Леха рванулся навстречу ей, спадающей с неба черным ангелом. В тело будто влили новых сил. Все-таки смогла, рыжая умница!
Навстречу несся кусок темноты, уже различимы очертания гарпии. Плюхнулась на песок, пробежалась навстречу, гася скорость...
Леха сбился с шага. Почти встал.
Нет, не Алиса. Та, серебристая.
Гарпия шагнула ближе. В темноте блестели глаза, угадывались черты лица. Она смущенно улыбнулась.
- А, это ты... Привет. А я сегодня дежурю. Всю ночь... Ночью к нам редко ходят, так что, если хочешь... - Она игриво передернула плечиками, искоса глядя на Леху. - Можем хоть всю ночь...
Леха с трудом сдержал смех, рвущийся из груди. И даже не понять, от веселья («всю ночь»! -можно подумать, это реальные тела, а не аватары, пуристски кастрированные под самый корень) - или от отчаяния.
Не Алиса... А Алиса, скорее всего, так и сидит в позе лотоса, застыв изваянием, и все пытается хоть чего-то добиться через эту программку...
И кто знает, не будешь ли скоро сам вот так же - ловить возможность перекинуться с кем-то парой слов, словно ловишь шанс провести чудную ночь с красавицей незнакомкой...
Гарпия нахмурилась и фыркнула. - Блюдем верность...
Можно подумать, я тут, кроме слов, что-то могу предложить...
- Она опять фыркнула и махнула крылом. -Там твоя суженая.
Стараясь не глядеть на нее, Леха обошел гарпию и побежал к скалам.
Алиса опять сидела в позе лотоса, но вздрогнула и открыла глаза:
- Прошу суд учесть, что я поспала!
Она улыбнулась, но от этой улыбки... Выть хотелось от этой улыбки! Спала... Если и спала, то пару часов. Давным-давно утром. И еще эти чертовы программеры-реалисты!
- Только толку от этого... - вздохнула Алиса. И даже те жалкие потуги на улыбку пропали. - Все ровно никак в сеть не пробиться. Кажется, я уже совсем ничего не мо...
- Эй, эй! - оборвал ее Леха.
Заставил себя встряхнуться, заговорил бодро:
- Наш суд - самый гуманный суд в мире, но давить на жалость - низкий класс. Лучше общественно полезные работы.
- Полезные? От меня? - улыбнулась Алиса. Наконец-то не вымученно.
- Лис, ты бы все же поспала по-настоящему. Во-первых, нет ничего страшнее невыспавшейся женщины...
- Хм... Спасибо за комплимент. Припомню.
- А во-вторых...
- Как? Будет еще и «во-вторых»? Ваша щедрость не знает границ, милорд...
- Кто-то здесь хвастался, что осмотрел все доступные файлы в их местной сети...
- Ну, положим, - Алиса гордо вскинула подбородок, старательно изображая хвастливую отличницу, - я еще и крестиком вышивать умею... Что-то случилось, Леш?
- Хм...
Леха вздохнул. Случилось ли что-то... Вопрос не в бровь, а в глаз.
- Не натыкалась среди файлов на список служащих? Не видела ничего такого? А лучше - что-то похожее на график дежурств?
- Чего-то похожего - нет. Леха вздохнул.
Н-да... Похоже, вопросик так и останется в воздухе...
- А вот просто график дежурств - видела, - улыбнулась Алиса.
Леха фыркнул, но невольно улыбнулся.
- Вот и верь после этого в девичью ранимость и беззащитность!
- У меня были прекрасные учителя. - Алиса была сама скромность.
- Так найдешь?
- Ага, сейчас... Где-то я его видела...
Она закрыла глаза и сосредоточилась. Брови чуть сдвинуты, лицо застыло... Только кончики крыльев дрожат.
Выше крылья неподвижны. Там, где переходят в плечи- вообще как изваяние... И чуть ниже плеч...
Тут, правда, дело уже не в крыльях... Все же неплохие художники рисовали монстров. По крайней мере, женских персонажей...
Леха отвел глаза, вздохнул и клацнул по браслету. Как там сатир, не проснулся, случаем? Бывают на свете вещи, без которых вполне можно обойтись.
Сатир все там же. Те трое в пустыне - двигаются прежним курсом. Стали куда ближе, но беспокоиться повода нет, они же в Олд Волт идут. А, кроме них, никого поблизости нет. Все чисто.
Леха потянулся к браслету, чтобы отключить карту, - но не отключил. Глаза сами собой скосились опять на тех троих. Они...
Дурак! Идиот! Как сразу не заметил!
Три точки не впритык, как бывает, когда команда на машине. Нет! Близко, но не впритык. И все три в один ряд, этакой крошечной цепью...
Эти трое на мотоциклах, а не на машине! Но стайкой на мотоциклах тут раскатывают только...
Черт, черт, черт!
- Лис...
- Ага... Сейчас, минутку...
- Ли-ис!
Надо отсюда убираться, и пошустрее. Не хватало только, чтобы тевтонцы и девчонок перестреляли за компанию!

Предыдущая страница 23 Следующая страница


Клан Быка 24

- Сейчас, Леш, секунду, я уже почти, мне осталось только...
- Лис, мне пора.
Алиса вздохнула и открыла глаза:
- Леш, буквально минута...
- Ну, потом, - улыбнулся Леха. - Не в последний раз видимся. Ты только найди мне график дежурств, ладно? И выспись нормально.
Алиса опять вздохнула, но не стала возражать. Покорно кивнула.
- Хорошо... Легкой смерти, Леш...
- Легкой смерти, - кивнул Леха.
Развернулся и побежал вдоль стены на север, набирая ходу.
Карта погасла, но Леха тут же от души врезал по браслету - пусть карта висит перед глазами не отключаясь. Три зеленые точки все ближе. И теперь заметно, что они идут не в Олд Волт. Нет, они забирают в эту сторону...
И сатир еще спит, черт бы его побрал! Как теперь каперов вызвать? Как бы действительно не понадобилось это «легкой смерти»...
Спокойно, спокойно.
У северного прохода в скале зеленая точка. Блудный собиратель? Притопал за медузами, на ночь глядя? Иди быстрее, спаситель! Может быть, успеешь вычерпнуть первую медузу раньше, чем немцы догонят... Это сатира быстро разбудит!
Сзади зашелестело. Леха вздрогнул, взгляд метнулся вниз на карту, где находится собственная угольно-черная точка - не было же там никого рядом! Нет, уже есть. Еще одна черная точка...
Слева обогнал птичий силуэт - низко-низко, над самой землей, едва не оставляя когтями борозды в песке. Гарпия вырвалась вперед, пересекая курс.
На миг крылья развернулись почти вертикально, как закрылки самолета при наборе высоты. Гарпия сбросила скорость и поравнялась с Лехой, только теперь уже с другой стороны.
Не Алиса и не серебристая. Та черная. Леха невольно поджался.
- Эй, красавчик! Там за тобой гонятся. Трое на мотоциклах.
Леха кивнул, не останавливаясь и не сбрасывая темпа.
- Знаю.
- Помочь?
- Не надо. Сам выберусь.
Не так далеко осталось до южного прохода в долину. А там пролезть через расщелину и сразу рявкнуть - со всей дури, чтобы как пароходный гудок и на всю долину. Чтобы этот умник однорогий проснулся и бросился каперов вызывать!
Вдвоем как-нибудь продержимся, пока подойдут...
- Давай, поможем, - снова предложила гарпия.
- Не надо.
Она нахмурилась:
- Почему? Мы можем...
- Нет! - выдохнул Леха, стараясь не сбавлять хода. - Это профи! Вам с ними лучше не связываться. Они собирательством не занимаются, брезгуют. Сами вас не тронут - и вы их не трожьте. Если они решат вам отомстить...
Леха замолчал. Говорить на ходу не так просто. Программеры постарались на славу. Бежать и одновременно говорить ничуть не легче, чем в реале.
Черная гарпия нахмурилась - кажется. Ее лицо стало тяжело рассмотреть. Гарпия играла крыльями, бросая себя то вправо, то влево. Быстрой великолепной змейкой, о которой можно только мечтать, когда замурован в неуклюжее бычье тело...
Гарпия все играла крыльями, перекладывая напор встречного воздуха с одного крыла на другое. Словно хотела заложить вираж и развернуться, но никак не могла решить, в какую сторону.
Чуть отстала, потом сильно ударила крыльями и нагнала.
- Это поэтому ты так быстро от своей красавицы сиганул? Чтобы нас заодно не постреляли?
Леха неохотно кивнул.
Гарпия помолчала, но летела рядом. Пикировала, почти не двигая крыльями, потихоньку отставала... Мощным рывком крыльев бросила себя вперед, снова мигом нагнав.
- Бережешь вроде как? - бросила она сквозь зубы.
А сама мрачно глядела куда-то вперед, словно никого и близко не было. Будто сама с собой разговаривала. Губы застыли жесткой трещиной на заострившемся лице. Леха промолчал. Но гарпия не отвязалась:
- Вроде как сами по себе мы глупенькие слабенькие бабы, ни на что не способные?
Леха поморщился, но смолчал. Только ее наездов еще и не хватало!
- Сам все решил? И за себя и за нас? Мы вроде вещей, нас можно не спрашивать?!
Она уставилась на Леху, черные глаза нехорошо блестели.
Теперь уже Леха старательно глядел вперед, на стелющуюся под ноги ровную полосу песка вдоль стены.
Гарпия все буравила взглядом, ожидая ответа. Леха молчал.
Гарпия фыркнула - из ее груди вылетел почти птичий крик, как у голодной чайки, - и врезала крыльями по воздуху, чуть не стегнув кончиками крыльев по морде.
Леха шарахнулся в сторону, но гарпия уже отстала и ушла в разворот. Скользнула прочь от стены, набирая высоту, и растворилась в темноте позади.
Ну и к черту ее! Вместе со всеми ее заскоками. И без нее проблем хватает...
Чуть сбиться с шагу, щелкнуть по браслету - и опять переставлять ноги в прежнем темпе, так быстро, как только возможно!
Вон они, гады... Идут уже не рядышком друг с другом, а широкой цепью. Это их так та мина каперов напугала? Обжегшись на следе от машины, и на след от копыт дуют? Ну-ну...
Где там этот блудный собиратель-полуночник? Был почти у самого северного прохода в стене. Теперь уж в долине, наверно, вот-вот к озерцам подойдет и разбудит сатира... Леха споткнулся и чуть не рухнул. Собиратель был вовсе не у северного прохода. Зеленая точка двигалась навстречу, вдоль скальной стены, так и не зайдя в долину. Давно оставив позади северный проход, скоро уже к южному подойдет.
И двигалась куда быстрее, чем мог бы передвигаться человек на своих двоих.
А он, вообще, собиратель?..
В цепи позади немцев трое, обычно же их четверо... Черт возьми! Да это же их четвертый! Пытается отрезать от проходов в долину, гад!
Леха попытался бежать еще быстрее, но бежать быстрее не получалось.
Только бы успеть раньше к южному проходу! Только бы успеть...
Трое сзади нагоняли. Медленно, но верно. Мотоциклы быстрее четырех ног.
Четвертый тоже на мотоцикле, но ему дальше до южного прохода. Можно успеть раньше него, можно!
Только бы самому не сбиться с шагу, не налететь на какой-нибудь валун... Луна уже встала, но висит где-то на юго-востоке. Далеко слева, в пустыне, призрачно светятся вершины дюн, но здесь, под стеной, еще темно. Закрывает она луну.
Только бы не налететь на камень...
Если бежать дальше от стены, шансов наступить на свалившийся со стены камень меньше. Но там и песок не такой плотный и слежавшийся. Там ноги будут увязать. Вот и изгиб стены. Она пошла западнее, западнее... Граница тени стала ближе к стене, еще ближе... Леха вырвался в лунный свет.
Все, теперь уже тот одинокий немец не остановит! На песке под ногами видно каждый след, каждый камешек. Теперь уже никаких неожиданностей: здесь не споткнемся!
И вперед видно далеко-далеко. Дюны начинаются левее, а здесь, вдоль стены - только прямая, как пляж, полоса слежавшегося песка.
Ровная и прямая метров на пятьсот, до следующего изгиба. Все-все видно, каждый валун,
каждый камушек, но так далеко и не надо, потому что вон черная трещина в стене. Южный проход! Каких-то двести метров до него, а немца еще даже...
У изгиба стены вдали что-то блеснуло. Не ярким электрическим свечением, а холодным светом луны, отраженным от чего-то блестящего. А через секунду долетел и треск мотоциклетного мотора.
Широкий руль, почти как рога, мощная каска, рубленое лицо немца, льдисто-серебристое в лунном свете...
Мотоцикл несся быстро - кажется, почти летит над песком. Да только все равно не успеешь, гад!
Проход чернеет уже совсем близко, каких-то метров тридцать до него. А немцу все шестьдесят...
Испуг встряхнул тело беззвучным воплем.
Это был даже не испуг - это было то дикое чувство, когда рядом с тобой начинает происходить то, чего просто не может быть. Мотоцикл и в самом деле летел, оторвавшись от песка...
Нет, не летел. Просто встал на дыбы, а немца на нем уже не было.
Немец на ходу соскочил и теперь бежал следом, а в руках у него не то карабин, не то винтовка с длиннющим стволом и огромным прицелом...
Впереди под ногами вспыхнул красный светлячок, и Леха нырнул в сторону. Грохот выстрела, и тут же фонтанчик песка - там, куда должен был наступить левой ногой. Тут же брызнул второй, третий...
Леха ушел еще дальше в сторону, и следом скользнуло красное пятнышко целеуказателя, отрезая от прохода в стене... До боли выламывая суставы, Леха попытался затормозить, нырнул в обратную сторону, перепрыгивая подобравшегося к ногам красного светлячка, - и тут по ноге ударило. По костям. Они словно зазвенели и провернулись в суставах - да так и остались звенеть, едва не лопаясь. Как в танке, когда прислонился к броне - и тут по ней с другой стороны бьет снаряд, и удар катится по броне, по твоим костям, заставляя их дрожать и лопаться...
Взвыв от боли, Леха рухнул на песок. На миг в мире осталась только эта звенящая боль, расходящаяся от левой ноги по всему телу и разбивающая все кости на осколки, как тонкий фарфор. А когда опомнился, откатился в сторону. В еще не осевшие облачка пыли, взбитые пулями.
Хоть какое-то прикрытие. Но ногу, похоже, разнесло всерьез...
Мимо промчался мотоцикл, заваливаясь на бок. Шлепнулся на песок где-то за спиной, а следом за мотоциклом набегал немец, вскидывая винтовку к плечу. Нет, нет!
Стиснув зубы и заранее готовясь зашипеть от боли, выплескивая ее из себя, Леха оперся на левую ногу - и, о чудо, боли почти не было! Суставы не выпрыгнули, сухожилия не порвались. Кажется, даже кровь не хлещет...
Нога шевелилась и двигалась. Только вместо того чтобы упереться в песок, ухнула вниз. Как мимо ступеньки промазал. Леха рухнул обратно в песок, а подвернутая нога вытянулась вперед.
И в самом деле она осталась целой - почти. Если не считать копыта. Вместо костяной чушки на конце ноги теперь что-то расщепленное, как дуб после удара молнии. Избушка на курьих ножках...
И красный огонек, вынырнувший невесть откуда и замерший прямо над копытом, посередине ноги. Леха попытался отдернуть ногу, но чертова бычья нога, изгибающаяся совсем не так, как рука, уперлась в землю, и вес всего тела давил на нее. Надо сначала сместиться всем телом, а потом уже...
Уже не успеть.
В лунном свете все было нереально четким, как на картинке. Замедленное, словно время превратилось в мед, не желающий течь дальше.
Ухмылка немца, виднеющаяся из-под дула винтовки. Нацелившийся прямо сюда огромный прицел. Палец, тянущий курок...
Вот и все.
На этот раз он не промажет... и будет стрелять не в копыто, а прямо в ногу. Так, что уже не подняться и не убежать.
И вряд ли они станут убивать быстро. Награду никто не отменял...
В ночной тишине даже отсюда слышен щелчок бойка внутри винтовки - клац! - и... и ничего.
Ни огненного снопа из дула, ни грохота выстрела, ни удара в ногу.
Улыбка под дулом винтовки погасла.
- Scheisse!
И время вернулось в привычный бег.
Леха перекатился на бок, потом опять на живот. Вскочил, пытаясь устоять на том, во что превратилось копыто. Непривычно, неудобно... но можно. И идти можно. И, кажется, даже бежать...
Жаль, до самого немца не успеть. Но до щели-то можно! Пока он выщелкнет старую обойму, пока достанет свежую, пока вставит... Слава программерам-реалистам, сделавшим перезарядку точно такой же, как в реале!
Хромая, Леха поскакал к стене, к спасительной черной расщелине. Расщепленное копыто проваливалось ниже, чем раньше, и каждый шаг отдавался глухой болью в ноге, но двигаться можно. Пусть и не так быстро, как раньше, но можно.
Только немец, вместо того чтобы выщелкивать старую обойму, просто отвел винтовку в сторону, удерживая ее одной левой рукой, а правой скользнул к поясу с патронташем. Но не за обоймой, а за гранатой. Выдернул зубами чеку и швырнул гранату к скальной стене.
Граната шлепнулась в песок перед самой расщелиной, до которой Лехе было метров двадцать. А за три секунды... Как раз над гранатой и окажешься. И это бы неплохо - если бы был как гарпия или сатир. Взрывом бы убило с гарантией, и сразу бы и новая аватара, целая и невредимая, и оказался бы прямо в долине, рядом с сатиром...
Только бронированного быка граната едва ли убьет сразу. Лишь посечет ноги, но сразу не помрешь. А с этого урода станется и вколоть бычку той зеленой дряни, которой здесь повышают здоровье. Еще и подлечит, чтобы потом от души попытать...
Леха взвыл от бессильной ярости - все-таки отогнал, сука! - развернулся и помчался прочь.
От расщелины, от гранаты, от немца, шлепнувшегося на землю, чтобы не достало взрывом, но уже отщелкивающего пустую обойму.
Досчитывая про себя - два, три... - плюхнулся на песок, и по ушам врезал грохот взрыва, а по крупу стегнула тугая волна воздуха.
И снова на ноги, и снова вперед - быстрее за дюну! Пока сзади скрипит и щелкает железо, выпуская из магазина старую обойму. Выпуская из патронташа новую. И снова магазин винтовки, принимая в себя свежие пять патронов...
Леха вильнул, и вовремя. Фонтанчик песка взмыл в воздух из-под самых ног. Еще один выстрел...
И все! Вот он, гребень дюны! Через него - и дюна прикрыла от немца.
Можно нестись в пустыню - пока еще немец доберется до своего мотоцикла, пока нагонит по следам... Вот только и проход в долину закрыт! И к сатиру. И, значит, к каперам...
И еще это расщепленное копыто! Там, возле скальной стены, на слежавшемся песке, еще туда-сюда, но здесь, в мягком песке... Рваные концы кости глубоко входили в него, а когда выдирал ногу, цеплялись, изгибались... Словно там, в реале, где осталось настоящее тело, кто-то хватал пальцы на руках щипцами и пытался содрать с них ногти...
Кажется, копыто потихоньку стягивается, заживает - но так медленно!
Сквозь шум ветра в ушах пробился треск мотоцикла.
Догнал, гад.
Леха свернул влево - к вершине ближайшей дюны. Улечься прямо за ней, подождать, пока этот следопыт вылетит из-за гребня, не видя того, что его ждут, - и...
И встал, так и не добежав до гребня. Треск мотора был не одинокий. Сразу несколько моторов.
И трещит не сзади, где остался снайпер, а спереди. Именно из-за этой дюны и ревет... Черт!
Не щелкая по браслету - раньше надо было, теперь-то что, поздно уже! - Леха крутанулся, почти скатился вниз по склону, рванул к соседней дюне.
Звук скачком стал громче, и из-за спины ударили конусы света. Все вокруг залило скачущим светом, от которого замельтешило в глазах...
Леха взвыл от досады и помчался изо всех сил. - насколько позволяло это чертово копыто. Быстрее, быстрее! Уже не обращая внимания на тупую боль в ноге, - лишь бы вырваться...
Один луч света бил точно сзади, бросая под ноги собственную тень. Второй - правее, третий - далеко слева. Широкой цепью идут, сволочи. Загоняют.
Леха взлетел на дюну - вон уже и гребень, - но справа взревело и ударило в глаза светом. Кто-то из троих обогнал сбоку. Влево...
Но и оттуда в глаза ударил свет фары. И рев сзади уже над самым ухом... И вдруг стало еще ярче. Уже не белый свет фар, а что-то красноватое, живое... Тень под ногами как-то странно растворилась, превратившись из четкого абриса в нечто расплывчатое... Ж ж жух!!!
Огонь накатил сзади оранжево-красной волной, ослепляя и обдавая бензиновой гарью.
Зад обожгло, но Леха уже нырнул в сторону, вырываясь из этого огненного облака.
Слава богам, не напалм. Просто бензин без загустителя. Не так опасен. Струя метров на двадцать, не больше. А главное, к телу не липнет - так что сразу не сожгут. Сразу не сожгут...
Может быть, именно поэтому и без загустителя?.. Огненная струя ударила справа. Леха плюхнулся на песок, пропуская струю выше... Жар ударил по морде, по глазам, в нос...
Терпеть это было невозможно - даже секунду, даже миг. Тело само рвалось прочь...
Лежать! Лежать, пропуская остатки струи! Лежать! Пока струя не пройдет над головой, ревя, как угли в топке.
Теперь можно. Можно и бежать, и реветь, выпуская из себя эту боль.
Леха вскочил и рванул вперед - но слишком поздно. Мотоцикл промчался совсем близко, в каких-то паре метров. Щелчок, ослепительная вспышка воспламенителя...
Огненная струя ударила в бок - еще плотная, еще не рассыпавшаяся на море мелких бензиновых брызг, не прогоревшая. Окатила весь бок. Шкуру, броневые наросты, просачиваясь под них...
На миг показалось, что время - лишь фантазия. Его нет, есть лишь один бесконечный миг.
...Жестяной сарай на окраине Гнусмаса... поток бензина, хлынувший через люк в потолке, - и огарок свечи, сброшенный следом...
Вот только на этот раз аватара никак не хотела умирать. Боль никуда не девалась. Горящий бензин облепил броневые наросты и прожигал шкуру, прожигал плоть, глубже, глубже, глубже... Никак не желая кончаться...
Воя, но не слыша собственного воя, Леха покатился по песку, сбивая пламя.
Под треск мотоциклов, кружащих вокруг, и радостное улюлюканье охотников.
Загребая передними ногами, потащил себя по песку, вытирая круп о песок. Сдирая с себя остатки горящего бензина, сдирая с себя клочья обгоревшей плоти, оставляя дорожку из догорающего на песке бензина.
Под рваные немецкие фразы. Выясняют, чья теперь очередь. Чтобы не всем сразу, чтобы не убить случайно. Поэтому по очереди, аккуратно и по чуть-чуть...
Воя - вой рвался из груди, и никак его было не остановить, как и огонь, все гуляющий по боку, - Леха поднялся и стал карабкаться на дюну. К вершине, которая отгородит его от огнеметов.
Хотя бы на секунду. На полсекунды. На миг...
Ж-ж-жух!!!
Огненный поток ударил сзади, окатив круп. И тот бок, где уже все сгорело, и другой, еще целый... Тело выгнуло от боли, и Леха рухнул на песок. А сзади трещала шкура, обугливаясь. Лопалась и опадала струпьями. Только боль не желала уходить вместе с ней, боль все глубже вгрызалась в тело... Воя, но упрямо загребая передними ногами, Леха полз к вершине - такой близкой и такой недоступной. Вот уже и гребень. Теперь перевалить через него... В морду ударил рев мотоцикла и свет фары. Мелькнуло колесо, сапог - и удар в плечо. Леху отбросило обратно и завертело. Замелькали звезды, песок, бьющий свет фар, лужицы огня на песке, еще не догоревшие, снова звезды, песок... Тот снайпер... Все-таки успел к самому интересному... Леха остановился, уткнувшись в песок. Гребень остался в нескольких метрах вверху, а здесь только боль и лужицы огня. И немцы на взрыкивающих моторами мотоциклах, кружащие вокруг, теперь уже четверо, все в сборе.
Вот опять кто-то выехал вперед, вскидывая дуло огнемета...
Леха попытался броситься на него, но задние ноги не слушались.
Лишь взрыв хохота, быстрый рывок мотоцикла в сторону - да еще один пинок сапогом. Чиркнуло по броневому наросту на скуле и заехало в нос... Леха рухнул на песок.
Где-то сбоку - уже и не сообразить где - рев мотоцикла, заходящего в новую атаку...
Леха попытался перевернуться, откатиться прочь - но слишком поздно. Мотоцикл навис впереди, дуло огнемета уставилось прямо в глаза. На этот раз будет голова и грудь...
Но огонь не вырвался.
Дуло огнемета нырнуло вниз. А вместе с ним и немец и мотоцикл... Немца пригнуло под тяжестью удара. На плечи немцу рухнула черная гарпия, вонзив когти в плечи.
А слева, красновато-медная в отблесках догорающих лужиц бензина, мелькнула Алиса. Мимо немца, у которого снайперка. Не стала на него прыгать, а просто скользнула рядом - на расстоянии раскрытого крыла.
Сверкнул бритвенно-острый край крыла, скрылся за каской немца - и снова появился, вынырнув из-под его подбородка. Алиса скользнула дальше, а голова немца свалилась с плеч. Из шеи брызнула темная струйка, спала и снова брызнула, в такт все еще бьющемуся сердцу...
Черная гарпия, вцепившись лапами в плечи немца, приподнялась над ним, взмахнула крыльями - и врезала ими крест-накрест по шее немца. Вырубая и голову, и шею, и кусок груди...
Правее мелькнула и серебристая, пытаясь повторить маневр Алисы, - но то ли не рассчитала, то ли немец успел пригнуться. Стальные перья на конце крыла клацнули по каске и соскочили. Немца от удара качнуло, а гарпию развернуло, и она шлепнулась в песок.
Алиса уже повторила свой маневр, обезглавив еще одного немца. Бросилась на подмогу товарке...
Черная тоже отцепилась от разрубленного трупа, нырнула с его плеч вниз, как с трамплина, раскрывая крылья...
Только последний немец был быстрее их всех.
Щелкнул воспламенитель, полыхнув ослепительным голубым пламенем, и из дула брызнул горящий бензин.
Серебристая гарпия метнулась в сторону, но огонь зацепил ее по крылу. Она завизжала и упала. Покатилась по песку, от боли молотя воздух лапами и целым крылом.
А огненная струя уже метнулась в другую сторону. Алиса попыталась лечь на крыло и повернуть, но скорости у нее почти не было. А воздух не земля, одним движением за него не зацепишься. Слишком медленно она скользнула в сторону, слишком ловко немец орудовал огнеметом.
Огненная струя окатила ее всю, а немец не отпускал гашетку. Все расстреливал ее пылающим бензином, поджигая перья и волосы, кожу, хрупкое тельце, поливал и поливал...
А потом струя ушла вниз и уткнулась в песок, а самого немца швырнуло на колени. Черная гарпия, сделав круг, упала на него со спины. Лапами вцепилась в плечи, а крыльями замолотила по шее с двух сторон, как ножницами.
Шипя от боли - кажется, будто обугленный круп все еще в огне, шкуры там уже не осталось, сгорела и облетела струпьями, а обугленная плоть все шкворчит, пузырится кипящей кровью, - Леха приподнялся и дернулся туда, куда падала Алиса...
Но это была уже не Алиса. На землю упал кусок чадящих углей. Даже не понять, живое тело это было или комок обгоревшего тряпья. Уже без движения.
Справа все вопила и каталась по песку серебристая гарпия, пытаясь потушить крыло. Язычки огня никак не желали опадать.
Черная гарпия шагнула к ней, но не стала помогать. Остановилась в шаге от товарки, примериваясь...
Стальные перья со свистом рассекли воздух - и так же легко прошли дальше, сквозь шею серебристой гарпии. Крик оборвался, по песку покатилась серебристая голова, разом остриженная по затылку. Облако обрезанных серебристых волос взметнулось в воздух и разлетелось нитями-паутинками.
Огонь, играющий с крылом, подпрыгнул к ним - шух!- и в один миг сжег. Лишь короткая вспышка да ниточки рассыпающегося пепла, как последний вздох выпорхнувшей души...
После рева огня, криков и воплей - стало тихо-тихо.
Лишь шелестели, останавливаясь, колеса завалившегося на бок мотоцикла, да шипели догорающие лужицы бензина.
Изуродованные трупы немцев. Сгоревшая тушка Алисы. Обезглавленная серебристая...
Леха поднял глаза на черную гарпию.
Та с вызовом глядела в ответ.
Шагнула назад, к трупу немца. Тщательно отерла конец крыла о его штаны. Снова с вызовом поглядела на Леху.
Леха стискивал зубы, чтобы не взвыть от боли, - господи, да когда же она кончится?! Может, лучше вот так же - крылом по горлу, и в долину, в новое тело?..
Кое-как выдавил:
- Спасибо...
Гарпия молча глядела в ответ. На ее лице застыло какое-то странное выражение. Маска, под которой она прятала что-то, чему не хотела давать выхода.
- Спасибо, - повторил Леха. - И все-таки зря вы в это влезли. Теперь они могут и за вас взя...
Лицо гарпии исказилось.
- Никогда! - прошипела она. - Никогда... Ничего... Не была должна... вам! И дальше не собираюсь! - Ее лапы сжимались и разжимались, кромсая когтями песок. - Ты помог нам, мы помогли тебе. И все. В расчете!
Она развернулась, в несколько шагов разбежалась по склону дюны - и бросилась в воздух, пикируя над самым склоном. Едва-едва перевалила через дюну, чуть не проехавшись по гребню грудью. Как ни поджимала лапы, все же чиркнула по нему когтями, оставив в песке зубастые выбоинки. И ухнула вниз по ту сторону дюны.
Леха мрачно глядел ей вслед.
В голове все гуляло это холодное и злое «вам». Она его почти выплюнула с ненавистью...

***

Сатир дрых на своем любимом уступе.
Сладко раскинулся на самом краю, утонув где-то далеко-далеко отсюда, в сладком мире грез. Не слыша ни шагов, ни шума ветра... Рука свисает через край, а морда безмятежная-безмятежная. Ну прямо младенец. Ангелочек. Однорогий...
Леха подскочил к скале, развернулся - и от души, изо всех сил лягнул камень.
Клацнуло похлеще, чем от выстрела. Уши заложило, а по всему телу, по каждой косточке прокатился болезненный удар. Но Леха этого почти не заметил. С чувством смотрел вверх. От удара сатир вздрогнул, дернулся - и свалился через край уступа. Поехал по наклонной стене, уже распахнув очумевшие глазки. Толком еще не проснулся, но ручки-ножки сноровисто находят точки опоры, не давая спуску превратиться в откровенное падение. Съехал по стене и задницей рухнул на гальку.
- Во, блин... Это что было? - Он помотал мордой, вытряхивая сон. - Такой сон запороли, суки...
Леха молча глядел на него. Проснулся, козел однорогий... Сатир перестал крутить головой. Медленно перевел взгляд на Леху - и тоже набычился.
- Так это ты, зараза?! Охренел?!!
Он попытался встать, но сморщился и зашипел от боли. Схватился за спину.
- Проснулся? - спросил Леха.
- Совсем очумело, рогатое?.. - прошипел сатир, растирая спину. - Силушку девать некуда? Так я тебе сейчас быстро...
- Лезь на форум и вызывай каперов.
- Каперов?.. - Сатир поднял глаза. - Охренел? Они только спать легли! Да и на фига они тебе?
- Немцы в игре!
Сонливость с сатира мигом слетела, он вцепился в кольцо и стал тереть его, будто решил оторвать вместе с мочкой. И так же быстро, как собрался, так же быстро поскучнел.
- Да у тебя еще и глюки, рогатое? Нет тут никаких немцев...
- На карте - нет.
Сатир нахмурился, глядя на Леху. Недоверчиво хмыкнул:
- Хочешь сказать, ты их уделал? Один - четверых? - Он тяжело вздохнул и покачал головой. - Иди спать, рогатое. Тут еще и не такое приснится. Если каждый кошмар всерьез принимать...
Леха шагнул в сторону, подцепил рогом подарочек и швырнул им в сатира.
- Держи! Кусок сновидения...
Сатир выставил руки, но спросонок не сумел поймать. Тяжелый жилет с оттопыренными кармашками, набитыми патронами и гранатами, крепко хлестнул его по морде, да так и повис на роге. Ругнувшись, сатир стащил жилет с морды, оскалился было на Леху... Но зацепился взглядом за жилет и ничего не сказал. Повертел жилет так, эдак. Провел пальцем по нашивке на грудном кармане - вычурному средневековому кресту.
- Хм... Однако... А как же ты их? Один-то...
- Сестрички помогли.
- Сестрички... - пробормотал сатир, разглядывая жилет и ощупывая кармашки.
- Сначала вызови каперов, потом будешь с гостинцами разбираться.
- Ну ты покомандуй еще, покомандуй... - пробурчал сатир, но отложил жилетку. Опять стал тереть серьгу в ухе. - Ох и накидают же мне сейчас из-за тебя... Только же легли люди...
Закрыв глаза, сатир что-то забормотал - беззвучно, только едва шевелились губы. Иногда чуть вздрагивая правой рукой - так, будто на ней была надета сенсорная перчатка.
Наконец открыл глаза:
- А где ты их уложил?
- Под стеной, возле южного прохода. Скажи: если поторопятся, возьмут четыре мотоцикла, три огнемета и навороченную снайперку.
- Хм!
Сатир опять закрыл глаза, зашевелил губами. В отличие от Алисы явно предпочитал наговаривать, а не стучать по виртуальной клавиатуре.
- И покажи мне, как выходить на форум и пользоваться той программкой, которая бросает сообщения для них, - сказал Леха.
Сатир открыл глаза и уставился на Леху:
- Это еще зачем?

Предыдущая страница 24 Следующая страница


25 Иван Тропов

- Затем! Не хочу еще раз влипнуть только потому, что кто-то в это время дрыхнет без задних ног! Как выходить на форум?
- Все, расслабься... Уже идут.
- Как. Выходить. На форум.
- Послушай, рогатенький, не надо делать из мухи сло...
Леха шагнул к сатиру и ткнул его. Лоб в лоб. Не очень сильно, но так... от души. Сатира мотнуло к стене, и Леха шагнул следом, зажимая его в угол.
- Как. Выходить. На форум.
Сатир вдруг ощерился.
- А-а-а... - почти зарычал он. - Спеться с ними решил? Через мою голову все сделать и меня из расклада выкинуть?
Думаешь, раз с тобой столько цацкаются, с самой обучалки, присматриваются и нянчатся, так ты для Януса важнее, чем я?
Леха молчал, опешив.
- Да, нам с Янусом нужен был кто-то, кто может не только мозгами и языком, но и ручками. Ножками-рожками, в нашем случае... Только ты учти, без мозгов твои ножки-рожки ни хрена не сделают! И никакие каперы не помогут!
И это еще вопрос, кто Янусу важнее, ты или я! Спеться решили, с-суки... Ну они-то ладно, а ты зачем? Чтобы на освободившееся место свою цыпочку втиснуть, вместо меня?
Он покивал сам себе, соглашаясь с самыми паршивыми предчувствиями.
- Сатир свое дело сделал, сатира можно послать нах... С-суки продажные...
Леха закрыл глаза и медленно втянул воздух. Еще медленнее выдохнул. Ох, как хотелось врезать этому шибзденку...
Ох, как хотелось!
Мало того, что за предателя держит, так еще и язык без костей...
А сатира все несло:
- С-суки... Чего-то такого я от них и ожидал... Думаешь, не знаю, о чем они с тобой там на плато трепались? Ха!
Кинуть меня решили, курвы подзаборные... И ты, значит, тоже с ними решил увязаться...
- Хотел бы кинуть, кинул бы, - процедил Леха сквозь зубы.
Едва сдерживаясь. Из последних сил. Но сатир, кажется, этого не замечал.
- Да? - хмыкнул он и упер руки Б бока. - А тогда зачем тебе на форум, рогатое? Я же сказал - идут уже к тебе твои каперы! Уже несутся по пустыне на своем стальном корабле, ведомые лунным оком Господа, выручать своего насчастного Крошечку-Хаврошечку...
- Очень рад, что сейчас они уже идут! А что будет в другой раз? Если кто-то опять будет спать как сурок?!
Леха медленно втянул воздух, заставляя себя успокоиться. Повторил спокойнее: Как выходить в форум?
- Ну дурика-то из себя не строй, не строй! «Другой раз»... Какой, на хрен, другой раз, когда всего день остался?! Завтра ночью тебя тут уже не будет! А больше я тут, похоже, вообще уже не засну. Заснешь тут с вами... Глаз да глаз нужен! И спиной покрепче к скале прижиматься. Соратники, нах...
- Все сказал?
Сатир фыркнул. И вдруг картинно нахмурился:
- А, подожди-ка! А может, ты опять про следы свои идиотские? Меня уже достал, а теперь решил еще и каперов с Янусом довести этим своим воображаемым наводчиком немцев? А?
- Не воображаемым.
О господи! Да я же тебе уже сто раз...
- Ты только лег спать, и они тут же пришли! Словно знали!
- Ну это-то уже вообще ни в какие ворота! Да даже если бы - только откуда, хотел бы я знать?! - немцы знали, что это я вожу каперов и тебя... Даже если бы они это и знали - предположим! - но узнать, что я завалился на боковую, это-то они как могли? Кто меня тут может видеть?!
Сатир взмахнул руками, словно хотел обхватить сразу всю долину, пустую и холодную от лунного света, от мертвенно-зеленоватого свечения в тучах над озерами.
- Кто?! Игроков в это время тут не было! Монстров других отродясь нет! Только ты да я! Я сам себя не закладывал. Так может, это ты, часом?
- Вот каперам это все и расскажи. Какой я тупой и пугливый. А мне - покажи, как выходить на форум.
- Я же...
- Хватит! - рявкнул Леха. - Надоел со своей бесконечной болтовней, козел однорогий! Все, кончились шутки. - Леха шагнул к нему впритык, прижав к камню. - Вот им это все и рассказывай. А мне покажи программу. Давай!
В глазах сатира на миг появилось удивление, тут же сменилось обидой, затем растерянностью...
- Так, подожди... - вдруг пробормотал он и закрыл глаза. - Кэп проснулся... Сейчас ему отвечу...
Он беззвучно зашевелил губами.
- Покажи мне, как выходить на форум и оставлять им сообщения!
- Да сейчас, сейчас... - зашипел сатир, не открывая глаз. - Подожди пять минут! Приспичило ему, подождать не может... Кто тут важнее, ты или каперы?! И снова беззвучно зашлепал губами. Леха раздраженно выдохнул - но ладно, пять минут можно и потерпеть.
Главное, что согласился объяснить, как пользоваться программой.
Леха привалился к валуну, прикрыл глаза. Чертов денек... Вымотался, сил нет... И схрон этот все еще не нашли...
Хорошо хоть, можно наконец-то расслабиться. Забыть о беготне, о камнях, мельтешащих перед глазами, о том, где уже прошел, а где еще надо осмотреть... Забыть обо всем - и просто...
Леха встряхнулся и открыл глаза. Рано еще спать! Покосился на сатира, но тот все что-то беззвучно шлепал губами. И что можно столько объяснять? Ладно, подождем.
Леха прикрыл глаза. Пять минут можно и подождать... Главное, не засыпать... Не заснуть... Не засн...

***

- Эй!
В бок чем-то пихнули.
- Эй, вставай!
Леха с трудом разлепил глаза - боже, как хочется спать!- и мутно огляделся. Небо уже светлеет, но звезды еще заметны.
И морда сатира прямо перед глазами. Свалявшаяся бородка и вонь из пасти...
- Давай, давай! Хватит дохлым бараном прикидываться. Вставай и беги. Солнце сейчас встанет.
Леха поднялся.
Сатир тут же пихнул в плечо, подталкивая к черной щели прохода. Леха по инерции побрел туда. Господи, как же хочется спать... Бросить все и просто поспать... Еще хотя бы минут пять...
Черт возьми! Леха вспомнил и обернулся.
- А программа, чтобы выходить на форум...
- Проснулся! Раньше надо было думать про свою программу, а не дрыхнуть без задних ног! Пошел, пошел!
- Просто покажи, как ее вызывать... - начал Леха.
- Покажи! Думаешь, ткнул в кнопку, и все остальное за тебя само сделается? А то, что на форум не только каперы заглядывают, но и еще сотня тысяч лбов? Об этом ты думаешь вообще?! Что твое сообщение надо не просто зашифровать, а замаскировать так, чтобы никто даже не догадался, что ты что-то кому-то сообщаешь? Чтобы ни одна любопытная сука ничего не заподозрила! Об этом ты не думаешь, нет? Там сложнейшая стеганографическая система стоит, в этой программке! Я с ней сам пару часов разбирался, пока въехал, - что уж про тебя говорить...
- Но...
- Пошел, я сказал! Надо было не дрыхнуть, а разбираться с программой! Ночью! Пока время было. А теперь поздно. Вон, рассвет уже! Пока добежишь, как раз солнце встанет...
- Да, но я могу...
- Нет у нас времени на твои «могу»! Один день до гонки остался, понимаешь ты или нет?!
Времени в обрез! И нам нужен схрон! Схрон, а не твои придуривания! Понял?!
Леха фыркнул и от души врезал копытом в камень. Черт возьми! Он думает, это такое удовольствие - еще один день без прямой связи с каперами? Целый день - притом, что, как выяснилось, немцы про бычка вовсе не забыли?! Только ведь прав сатир... Сам заснул, сам и виноват.
- А раз понял, то пошел! - все командовал сатир. - Давай, давай!
Он опять толкнул в бок, и на этот раз Леха не стал упираться. Развернулся и полез в расщелину.
Черт бы это все побрал... Только бы найти схрон!

***

Солнце уже припекало, когда показалось второе плато.
Плато... Одно название.
Леха прошел до места, где вчера закончил, и снова начал осмотр.
Змейкой. Туда, сюда. Туда, сюда. Ряд за рядом.
Туда...
На четыре шага вперед, поворот вбок, сюда...
До края. Снова четыре шага в глубь плато, поворот, и туда...
До края. Теперь четыре шага вперед, чтобы снова повернуть...
Леха сделал всего шаг - и замер.
Сначала показалось, что налетел порыв ветра. Вот только порыв ветра все не кончался. В грудь, в морду, в передние ноги - будто что-то давило...
...Сатир, замерший с открытой пастью и вскинутой рукой, уставившийся в одну точку, и капельки слюны, вылетевшие из его вонючей пасти и повисшие в воздухе...
...Будто окунули в невидимый цемент, мигом застывший. И все вокруг - огромная фотография, а ты - всего лишь еще один маленький ее кусочек...
Неужели опять -это?!
Куда-то перетаскивают? Вот сейчас, когда до спасения всего несколько шагов... Кто-то из модеров все узнал? Про Януса, про карту, про сатира, про каперов... Узнал, доложил - и вот сейчас перекинут в другое место, а скорее всего - в другую зону, а может быть, и в новое тело, в котором уже не пошалишь...
Но мир не застыл совсем.
Тело замедлилось, но по инерции двигалось вперед. Только медленно и трудно, словно сквозь воду. И с каждым сантиметром в ту сторону это невидимое нечто густело.
Леха дернулся назад - и отпустило. Пропало это странное ощущение, будто воздух вокруг загустел. Ноги двигались свободно.
Что за чертовщина...
Глюк в программе? Какой-то бит не так записался, и, пока его не перекрыли новые данные, был маленький сбой? Но вот теперь шагнул назад, в движок для расчетов ушла новая информация, и все стало нормально?
Леха шагнул вперед, еще шаг...
Воздух снова загустел. Еще шаг - и уже как вода. Еще шаг...
Третий шаг не получился. Загустевший воздух толкал назад. Словно натянулась невидимая резиновая пленка, которую продавливаешь. И чем дальше идешь, тем сильнее толкает прочь...
Леха отступил.
Три шага назад - и снова все нормально.
Может быть, в этом месте это постоянный глюк?
Леха засеменил в сторону. Метров на десять. И снова шагнул вперед. Медленно, прислушиваясь к своим ощущениям. Вроде нормально...
Еще шаг, еще...
Воздух стал плотнее, загустел, мешая двигаться. Еще шаг - и уже отчетливо толкает прочь.
Леха отступил, прошел еще несколько шагов в сторону и попытался пройти здесь.
Бесполезно. Все то же самое. Три-четыре шага - и не пускает.
Да что за чертовщина?!
Каменная коса тянется вперед - еще не обысканная! Где-то там должен быть схрон! А тут эта чертовщина, не пускающая туда...
Или это специально не пускает?
Леха снова пошел вперед, на пару шагов. Чтобы чувствовать, что воздух загустел, но двигаться еще можно. Развернулся и пошел через плато, чувствуя давление в левый бок.
Есть брешь в этом отталкивающем нечто?
Медленно шел к другому краю, а странное ощущение все не кончалось. Вот уже и почти край плато, а прохода сквозь эту невидимую преграду все нет...
Вот и край. Все, плато кончилось. Дальше только песок. А в левый бок все давит, не давая идти дальше на юг.
Леха сошел на песок и пошел дальше. Может быть, можно обойти невидимую преграду сбоку?
Но она не собиралась пропадать. Так и тянулась по прямой линии, рассекая на две части и косу и пустыню.
Ну и как же туда пройти, чтобы обыскать?!
- Эй, рогатенький... - возник в голове недоумевающий голосок сатира. -Ты чего делаешь?
- Здесь... - Леха замялся. Как бы объяснить получше?- Здесь что-то странное. Не могу пройти дальше.
- Отталкивает, что ли? - напрягся сатир.
- Да...
Откуда он знает?
- Черт возьми... Я думал, дальше...
- Что это?
- Граница зоны это!
- Но там же дальше...
И по карте есть еще несколько верст на юг, все прорисовано. И складочки дюн, и шершавая полоска плато...
- Да знаю я, что там дальше! Край плато и пустыня там дальше! Не глухую же черную стену на границе делать? Только там одна картинка рассчитывается. А никаких изменений быть не может, и игроков туда не пускает. И тебя, ходячую часть антуража, тоже. Ладно, давай обратно...
Обратно... Леха сглотнул.
- А схрон?!
- Что «схрон»?! - тут же рявкнул сатир в ответ. - Нету там схрона, сам же видишь! И быть не может, раз никого туда не пускает!
- А где же он?..
- А я знаю?! Карту включи!
Леха щелкнул по браслету.
- Подними морду, теперь правее! - командовал сатир. Леха послушно поглядел на северо-восток карты. Там скальная стена закругляется и сходит на нет, уходя в Блиндажный лес. На карте он кажется щеткой, в которой вместо щетинок торчат стальные проволочки.
- Над лесом, видишь?
Севернее леса узкая полоса песка, а за ней - шершавый пятак. Еще одно плато?
Стоп, а сколько же их здесь всего-то?..
Может, их тут десятки и их все и за полгода не обыщешь!
Леха зашарил глазами, отыскивая похожие шершавые пятна...
- Эй, уснул?! Видишь плато или нет?
Уф! Кажется, больше каменистых кусков посреди пустыни нет... - Эй!
- Вижу...
- А раз видишь, дуй туда! И пошустрее! Это наш последний шанс.
Шанс... А с чего он вообще решил, что схрон должен быть именно на этих плато?
Ну, первое вроде бы да - на отшибе, и рядом никаких достопримечательностей. И по логике, в камне можно сделать подземную базу. Огромный схрон.
Но ведь не было там схрона. И на этой каменной косе тоже ничего. Да ее и обыскать-то даже целиком невозможно, оказывается - большая часть просто нарисованная.
А чем то, третье, лучше? Там еще и лес рядом - какая-никакая, но достопримечательность.
- Ну чего стоим?! - рявкнул сатир.
- А если...
- Никаких «если»! Дуй туда, я сказал!
И сатир отключился.
Леха оскалился - черт возьми, этот умник уже два раза ошибся! С чего он взял, что и в третий раз не ошибается?! Но что толку? Связаться-то невозможно. Этот козел однорогий даже это объяснить не удосужился...
Но деваться некуда. Надо дело делать. Леха вздохнул, развернулся и побежал обратно к стерне, потихоньку разгоняясь. Надо немного забрать на север, чтобы выйти у конца стены, почти к плато...
Или не надо?
А может, оно и к лучшему, что сатир не хочет разговаривать... Леха на ходу щелкнул по браслету. Есть у Олд Волта какие-нибудь путешественники?
Ага, есть одна точка. Это хорошо. Леха так и бежал прямо на восток. Под прикрытием этой точки можно будет...
- Эй, Сусанин! - снова возник сатир. - Ты куда прешь? Слепой? Я сказал - прямо к плато! Севернее бери!
- Я только...
- Никаких только! Потом будешь себе жратву искать, когда стемнеет! А сейчас на это времени нет. Искать надо, пока что-то видно! Прямо к плато пошел, я сказал!
И отключился.
Леха вздохнул. Эх, хотелось бы заглянуть к Алисе... И повидать ее. И про график дежурств неплохо бы узнать. Наверняка нашла его и теперь ждет, чтобы передать. Но сатир не спит. Все видит...
Как бы вообще копию программы у Алисы не отобрал, если узнает... Леха вздохнул и сменил курс. На северо-восток. Через пустыню, к северному краю стены. Солнце било в глаза и припекало все сильнее...

***

Вот и стена. Наконец-то!
И спасительная полоса тени, тянущаяся под ней. Леха нырнул туда, в живительную прохладу.
Ради того, чтобы быстрее попасть в тенек, пришлось идти не напрямик. В итоге получится крюк. С другой стороны, здесь ведь не только тень. Под самой стеной слежавшийся песок. Здесь бежать можно быстрее. По расстоянию проигрыш, а по времени, может, и выигрыш будет...
Леха добежал до самой стены, где песок плотнее. Повернул на север.
Да, здесь бежать легче и быстрее.
Верста пролетела незаметно - вон уже и северная расщелина, сколько раз через нее проходил в долину.
Но сейчас не туда. Сейчас дальше...
Леха невольно сбросил скорость, перешел почти на шаг.
Странное чувство...
Вроде привык уже к этой пустыне. И путь уже начал находить без звезд и без карты - каким-то внутренним чутьем Трудами какого-то внутреннего труженика-картографа, который выучил все эти кажущиеся бесконечными дюны и теперь тихонько, ненавязчиво так, сам направляет движения тела, стоит лишь решить, куда надо бежать.
Кажется, выучил ее уже, как свои пять пальцев, хоть с закрытыми глазами ходи.
Но вот здесь, севернее первого прохода, ни разу не ходил.
В центр пустыни, прямо на запад от этого прохода, бегал. Южнее бегал, до второго прохода и дальше, до Изумрудных гор и Олд Болта. А вот сюда...
Скальная стена вроде бы такая же, как и южнее, - те же породы, похожие выступы, сколы, полочки, зазубрины у вершины... И все-таки чужая. Как в другой город попал.
И дюны. Тоже знакомые, но...
Леха встал.
Если бы бежал как обычно, не вертя мордой по сторонам и не вглядываясь, наверно, и не заметил бы.
Или если прошел бы чуть раньше. Когда солнце было ниже и тень от стены была шире, далеко накрывая пустыню.
Но теперь тень оттуда уже ушла. И в ярком свете солнца дюны там - гладкие-гладкие. Застывшая вода, а не песок.
Но это первый ряд дюн, самые ближние к стене. А между двумя дюнами виднелась и третья, подальше. И вот эта-то дюна вовсе не гладкая. Начало склона избороздили следы.
Не такие уж глубокие, но в ослепительном свете от каждого пупырышка падает резкая тень. На идеально ровном, вылизанном ветром склоне дюны - просто бросаются в глаза.
И много их. Тянутся по склону дюны широкой полосой, метра в три высотой. Кто-то не просто прошелся там, а топтался. Долго и трудолюбиво, прогуливаясь туда-сюда. И кажется, даже не совсем следы... Борозды какие-то вроде бы, но прерывистые...
Хм...
Что это вообще такое?
Леха развернулся и засеменил в пустыню, к следам на склоне.
Может быть, немцы? Тот четвертый, со снайперкой. Какую-нибудь пакость затеял. С этих тевтонов станется.
Прикопал себе что-то, вроде маленького схрона. Или ряд мин каких-нибудь хитрых закопал? Таких, чтобы ранили, но не убили. Чтобы и не помер, и не убежал, а так и валялся минут двадцать, воя от боли, пока тушка зарастет...
Потому их и нет, может быть, что ждут, пока следы занесет? А потом опять облаву устроят. Опять двумя группами, только на этот раз как бы дадут уйти - по чистому проходу. А сунешься туда - и привет. И уж эти ребята проследят, чтобы тушка не успела зарасти целиком...
Леха остановился в паре шагов перед следами, вглядываясь.
А может быть, и не немец. Следы-то не свежие. Здесь, возле стены, ветра почти не бывает, а следы сильно сглаженные, наполовину зализанные. Еще вчера днем кто-то оставил.
И идут следы не сплошной полосой, а как бы в несколько блоков рядом друг с другом.
Леха медленно пошел вдоль следов, осторожно ставя копыта. Сначала пробуя песок - нет ли чего под обманчиво ровным слоем? Может, немцы на то и рассчитывали, что на любопытстве поймают? И мины закопали не под теми глубокими следами, а рядом?..
Все же странные какие-то эти следы. Не от ног, и не от машины. А будто кто-то чертил палочкой на песке какие-то таблички, а потом той же палочкой пытался затереть все это. Да еще старательно так, чтобы уже не прочитали...
Хотя буквы еще можно угадать, и, кажется, кириллицей писали: «Ян...», «...ро...», несколько строк совершенно неразборчиво, а в самом низу - «...рф». Хм...
Несколько блоков следов похожи, этакие зачирканные таблички. А вот последний кусок следов - иной. Под зигзагами зачеркиваний не буквы, а овалы, стрелки... Схема какая-то, что ли? Жаль, целых букв почти не найти. Угадывалось лишь «Л», вдавленное глубже других, оно было сразу в нескольких местах схемы. А может, и не «Л». Верхушка уж больно острая. Да и крупнее, чем другие буквы. Словно символический пик. Зубец такой. Леха вздохнул. Странно это все, странно... Здесь же вроде никаких игроков днем не было - так, чтобы зависли и сидели на одном месте. Да даже если и были бы - то почему здесь? Пустыня огромная. Стоило ли тащиться из Гнусмаса через всю пустыню, чтобы сделать тут табличку, потом зачиркать ее и отправиться обратно? Бред какой-то...
Ч-черт! Да это же сатир!
Ну конечно же! Это он тут вчера днем гулял! Он и нарисовал что-то.
Тьфу! Вот ведь непоседа однорогий... Тут уж чего только не передумал - а это он всего лишь баловался, когда вчера моцион совершал! В долине ему. видите ли, не сидится, скалы ему наскучили...
Леха хмыкнул и побежал обратно к скале, но через пару шагов остановился. Обернулся и еще раз оглядел следы. Старательно зачирканные.
Буквочки, буквочки... Табличка. Стрелки какие-то. Зубцы.
Что же он чертил-то так старательно? У него же есть программа. Хотел бы рисовать - открыл бы себе файл и рисовал, что и сколько захочется. Уж куда проще и приятнее, чем палкой на рассыпающемся песке...
Стрелки, зубцы...
Нет, не понятно.
- Эй, у третьего котла! - ворвался в голову вопль сатира, - Ну что там опять?! Снова под хвостом выкусываешь, что ли? Чего встал?!
А вот и сам автор пожаловал. Сейчас и спросим.
- А что ты здесь рисовал?
- Где?!
- Здесь, на дюне.
- Я?! Рисовал?!
- Ты... - нахмурился Леха. - Я же видел, по карте...
- Мало ли, что ты там видел! Я, не я... Не твоего собачьего ума дело! Твое дело схрон искать, вот и ищи!
Леха недоверчиво хмыкнул.

Предыдущая страница 25 Следующая страница


Клан Быка 26

Чтобы наш говорливый сатир - и вдруг не захотел чего-то объяснить? Чтобы упустил момент уму-разуму поучить?..
- А ну пошел к плато, я сказал!
И отключился.
Хм...
Ладно! Может быть, в самом деле ничего серьезного, просто баловался чем-то... А вот схрон надо искать. И найти! Леха еще раз окинул взглядом надюнную роспись - и повернул обратно к стене. Вернулся в благодатную тень, тянущуюся вдоль стены, - хотя полоска все уже. А скоро солнце перевалит зенит, и тени совсем не будет. Но не сделал и сотни шагов - как снова встал. Перед глазами вспыхнула карта. Сама собой, хотя по браслету не клацал. Или, может, случайно задел? Едва-едва, сам не заметил как?..
Но карта упрямо висела перед глазами. Если бы едва чиркнул по браслету, она провисела бы от силы секунду. Ну, две. Но карта все не пропадала. А в углу...
Леха всмотрелся в кнопочки по краю карты. Одна из них, на самом краю, то блекла, то становилась ярче. Словно подмигивала. А раньше этой кнопки тут вообще не было...
Да, не было. Крошечный рисунок на кнопке - что-то похожее на конверт... Тут кнопка выпрыгнула с панели и развернулась в маленькое окно.
Таблица. В одной колонке числа, дни недели и время, а в другой имена. Харон, Морта, Янус...
Да это же график дежурств!
Алиска, прелесть рыжая! Нашла! Ждала, наверно, что заглянут к ней, тогда хотела и передать, но поняла, что не заглянут. И вот сама перекинула... - Ну что там опять еще?!! - Да ничего, ничего... Бегу... Леха снова двинулся вперед, но карту не отключил. Разглядывал график дежурств. Да, от скромности местные модеры явно не мучаются: Харон, Морта, Янус, Ламия, Аид... И снова Харон, Морта, Янус, Ламия... Всего их пятеро... Дежурят по полсуток, как сатир и говорил. Жаль только, что этот однорогий умник никак не желает понять, что немцев кто-то водит... Может быть, и не сам модер, а кто-то из монстров, - так же, как сатир водит каперов.
Может быть. Но ведь эту программу с картой и выходом на каперов сатиру дал Янус, так? Значит, и тому монстру, который помогает немцам, тоже кто-то должен был дать похожую программку. Кто-то из модеров, дежурящих в этой зоне.
Всего пятеро...
Минус Янус - остается четверо. Харон, Морта, Ламия, Аид.
Ну и кто из них?
Кто?..
Хм! А ведь можно и проверить!
Что там с графиком дежурства на завтра? Наверняка те, кто очень хотели бы повлиять на исход большой гонки, должны были оказаться - совершенно случайно, ясное дело! - среди дежурных этого дня. Совершенно случайно... Вроде того, как совершенно случайно произойдет сбой в базе данных «смертников»... Тут тоже средства есть: взять отгул, например, и предложить отработать его в день гонки. Вот сегодня, графа подсвечена, а вот и завтра... Так и есть - Янус тут! Будет дежурить в первую половину дня. А во вторую - некто Ламия.
Ну что, сударыня? Вы уркам программки дарите и с немцами флиртуете? Похоже, вы...
Или это случайное совпадение? Если посмотреть на предыдущие дни... Янус дни дежурств не менял. И Ламия тоже вроде бы не меняла... Дежурства строго чередуются. Нет, не менялись дежурствами с другими модерами.
Или поменяли - но еще задолго заранее? За месяц, скажем? Чтобы подозрений не вызывать?
Леха отмотал файл назад, но он шел всего на десять дней назад. За это время никто не менялся. Порядок строгий: Ламия, Янус, Морта, Харон, Аид... Два варианта, а попробуй выбери... Надо к Алисе бежать, чтобы взять полный график. Не только за этот месяц, но и за предыдущий.
Мм! А ведь можно проверить и без нее! С тем, что есть. Леха прищурился, вспоминая... Тот день, когда нефтяники приехали в Блиндажный лес, чтобы нарубить стволов-балок... Хрюшкам здорово досталось - орали так, что до сих пор мурашки вдоль хребта... А потом им резко полегчало - будто боль совсем отключили. И что-то тогда сатир говорил. Мол, не за просто так им боль отключили...
Но ведь не Янус же им боль отключил? Тогда бы сатир точно знал. А он не знал. Значит, не Янус.
Ну что, сударыня Ламия, вы хрюшкам боль снимали? Вы тут кроме Януса крысятничеством подрабатываете? Две случайности - это уже почти закономерность будет...
И кстати! Урка, который водит немцев. Не в свиной ли он шкурке? Кольцо в пятачке у Клыка... Просто так, причуда дизайнеров, рисовавших его, или подарочек Ламии? Вроде кольца у сатира или браслета на собственной ноге, чтобы вызывать программу?
Черт возьми! А ведь сходится вроде бы! Все одно к одному.
Леха погонял график дежурств туда-сюда, отыскивая нужный день. Есть Ламия?!
Утром Аид, вечером Харон.
Ламии - нет.
Ч-черт... Рассыпается версия, похоже. Если немцев кто-то и водит, то не Ламия...
Или все-таки она? Уж больно сильный это козырь, дежурство в день большой гонки. Да еще во второй половине дня, когда гонка будет подходить к концу...
Нет, ни черта не понять. Слишком много этих проклятых «если», «если», «если»...
Только одно точно ясно - не Янус немцев водит. Хотел бы водить немцев, не водил бы каперов.
Не Янус. Тогда остается четверо. Харон, Морта, Ламия, Аид.
Ну и кто из них?..

***

Полоса тени под стеной истаяла, когда до плато оставалось совсем ничего. Сзади навалился жар солнца, раскаляя броневые наросты на спине, но стена наконец-то повернула, открывая северо-восток...
Вот и край плато.
Леха встал и сглотнул.
Плато тянулось и тянулось черт-те куда. Куда больше второго и, пожалуй, даже больше первого. Сколько времени ушло, пока его прочесал? А на это - всего один день...
И еще вопрос, не будут ли какие-нибудь сволочи отвлекать и доставать. Тевтончики эти, например...
После ночной разборки каперы прибрали их вещички, немцам пришлось заново искать оружие, бронежилеты, какую-нибудь машину... Но сколько уже прошло? Почти полдня. Порядочно. Вполне могли успеть прикупить себе все, что хотели.
Вопрос в том, захотели ли?
Сначала каперы с ними разделались у прохода, потом на мине подорвали, потом вот гарпии помогли... Три раза. Теперь-то отвяжутся? Надоело им гоняться - и погибать, раз за разом?
Нормальный человек после трех неудачных попыток плюнул бы и забыл. Но то нормальный. А нормальные люди не просиживают за компом сутками напролет, погрузившись в виртуальный мир и сделав это своей профессией, второй жизнью...
Эти запросто могут и в четвертый раз попытаться...
Леха тряхнул мордой, прогоняя оцепенение и предательский холодок в груди.
Ну-ка, собрался!
Собрался - и вперед!
И пошустрее. Это последний шанс

***

- Эй, рогатенький...
- Что? - спросил Леха.
Почти с радостью. Остановился и закрыл глаза. Хоть какая-то передышка...
- Как там наши делишки?
Леха вздохнул:
- Пока никак... Ты уверен, что он на этом плато? Что он вообще есть в этой зо...
- Ну-ка цыц у меня! - рявкнул сатир. - А-атставить соплежуйство и паникерские настроения! Есть, нету... Должен! Должен быть! Понял? Так что вперед и с песней! - Сатир фыркнул, успокаиваясь. - Да... Чего я хотел-то. Мы тут подумали, и я решил...
- Что? - напрягся Леха.
Было что-то в голосочке сатира...
- Каперы пока в пустыне сидели, на форуме болтались. Там, в Гнусмас, перед большой гонкой торговцы подтянулись со всех зон, со всем своим лучшим, все такое... В общем, наши каперы себе обновочку присматривали, пока ты бегал...
- Ну чего «и»? Нашли, сторговались... Теперь им надо в Гнусмас, чтобы реально денежки отдать, пока товар другим не ушел. Там ведь сейчас не только торговцы косяками ходят, но и всякие бойцовые команды, тоже к завтрашней гонке готовятся...
Леха сглотнул и щелкнул по браслету.
Ну да, так и есть! Каперы уже не сидели возле северного прохода, а двигались к Гнусмасу, уже минут пятнадцать, как снялись. Они уже ближе к городу, чем к этому плато.
Черная точка одиноко глядела с плато.
- А если немцы опять придут?!
- Немцы, немцы... - пробурчал сатир. - Полдня не шли, а тут вдруг придут? Расслабься...
- Я же тебе говорил. - начал Леха сквозь зубы, с трудом сдерживаясь. - В прошлый раз их тоже не было, пока каперы были рядом. Но едва каперы ушли, немцы тут же появились!
- А я тебе сказал, брось фигней страдать! Ушли, пришли... Мало ли, какие случайности бывают.
- Не случайность!
- А я сказал, цыц! Разговорчики в строю! Забудь про своих немцев, нет их, и не будет уже наверно...
- А если будут?
- Вот ведь упертый, а... Ну даже если будут! Ты их покоцал, значит, им, чтобы войти в игру, надо сначала новые тушки купить, оружие поприличнее. А это только в Гнусмасе реально, в мелких городках здесь такого не найти... А в Гнусмасе каперы будут. Если твои любимые тевтончики пожалуют в игру, каперы их в Гнусмасе по-любому встретят...
- Ты им сказал, что немцы странно двигались? Что кто-то может их наводить?
- О-о, господи, опять... Ну начало-ось... Следы не те, время не то. То ему не так, это ему не эдак... Знал бы, вообще бы ничего не говорил! Бегал бы себе счастливым барашком и ничего не подозревал! А через два часа вернулись бы, сказали, что так и было...
- Я же тебе объяснял! Возле первого плато они просто не могли...
- Нет, только не это! - почти взмолился сатир. - По десятому разу я этого не вынесу! Не надо, а?.. - И вдруг рявкнул: - Я сам буду за Гнусмасом следить! Сам! Замечу твоих немцев, как только они войдут в игру! Так тебя устроит? Теперь легче?
Леха раздраженно выдохнул. Ну и как ему объяснить?!
- Ну все тогда, иди работай!
И с едва слышным щелчком сатир отключился.
Леха фыркнул.
Вздохнул - и пошел дальше.

***

Да, это плато куда больше...
В голове уже звенит от жары, а в глазах рябит от этих камней, трещин, провалов.
Полдень миновал, солнце потихоньку развернулось и сползало обратно к горизонту, а Леха все брел и брел зигзагом по плато, спотыкаясь и оскальзываясь на камнях. Красноватые валуны, черные провалы...
Все рябит, сливается в одну бесконечность, протянувшуюся во все стороны, во все пределы, во все времена, всюду-всюду, как в дурном сне, когда некуда убежать...
Леха остановился.
Все. Хотя бы маленькая пауза. Надо дать мозгам перегрузиться.
Покрутил головой - куда бы приткнуться взглядом, чтобы отдохнуть? Кругом это чертово плато... И прошел-то едва ли треть. Тут бы успеть до темноты.
Леха вздохнул, поднял глаза к небу, поворачиваясь на север, где солнце не бьет в глаза...
Дьявол!
Над горизонтом повис темный столб. Кто-то гнал прямо сюда на машине - и это явно не каперы возвращаются. Каперы приедут с запада, а эти несутся с севера...
И сатир, чтоб его! Снова пропустил все на свете. И - опять! - даже не свяжешься с ним!

Пятясь в глубь плато, Леха щелкнул по браслету - и зашипел сквозь зубы.
На машине... Если бы!
Четыре зеленые точки шли в ряд, цепью. На машине так не получится при всем желании...
- Эй, рогатый! - зашумело в голове. - Эй! Там к тебе...
- Вижу, - процедил Леха сквозь зубы. - Не придут, значит? Через Гнусмас входить будут? Там их обязательно каперы встретят?
- Ну ладно, ладно... Кто ж знал, что они из другой зоны сюда въедут... В шестой зоне затарились, суки, и сюда... Я ведь честно с Гнусмаса глаз не спускал...
- Где наши?
- Наши... Нет наших, сам же видишь! Из Гнусмаса только выезжают... Там есть куда спрятаться? Пока они доедут, тебе надо будет...
Леха уже не слушал - из-за дюны показались мотоциклы.
Вылетели далеко вверх, как с трамплина, плюхнулись на песок, подпрыгивая, и понеслись к краю плато.
Не дослушивая, что сатир еще пробубнит - кому он теперь нужен со своим бухтением?! - Леха как мог скрючился и бросился между валунами. В глубь плато, быстрее!
Чертовы габариты... Когда с разбегу на рог брать, они помогают, но вот когда спрятаться надо...
Треск мотоциклов приблизился - и сменил обороты, затихая.
Бросив мотоциклы, немцы уже вбегали на плато. Только бы не заметили, гады. Только бы не заметили...
Они так и шли, цепью. Метров через пятнадцать друг от друга.
Леха осторожно пятился. За валунами, прижимаясь к самым камням. Стараясь не стучать копытами.
Иногда осторожно выглядывал - что у них из оружия? Всего на миг, и тут же обратно за валуны...
Раньше у них были автоматы, потом огнеметы. Что на этот раз придумали?
Кроме легких автоматических карабинов, вроде бы ничего...
Они шли цепью, не перекрывая все плато. Черта с два они его перекроют вчетвером, в этом месте оно метров триста шириной!
Вот только и обойти их никак не получалось... Леха пятился, изредка выглядывая из-за валунов, стараясь держать немцев на самом пределе видимости - будет паршиво, если они заметят морду, когда выглядываешь... и нетерпеливо щелкал по браслету, вызывая карту.
Каперы приближались, но... господи, как же медленно! Когда ходишь по плато, заглядывая за каждый камень, оно почти бесконечное. А вот когда пытаешься спрятаться за валунами, а на тебя идет цепь... Словно крошечная песочница с редкими куличиками, а не плато с валунами!
Отступать уже почти некуда. Позади еще метров сто камней, а потом голая полоса песка.
За ней опушка леса - да только туда не добраться. Как только выскочишь из-за валунов на песок, сразу заметят. И пристрелят.
И, кажется, все-таки пару раз немцы заметили, когда выглядывал. Потому что уж очень точно идут. Словно сквозь камни видят! Хотя...
Леха перескочил за валун - назад и влево. Третий раз чуть левее. И, кажется, потихоньку уходим с пути немцев... Три немца уже пройдут левее, не заметят. Еще немножко, чтобы выйти правее крайнего...
Но тут открытое пространство. Метра три, ничем не прикрытых со стороны немцев. Если кто-то случайно глянет в эту сторону...
Но если не глянет, то вполне реально. Цепь все ближе, тянуть некогда. Если еще шагов на десять подойдут, то тогда уж незамеченным по-любому не проскользнуть. Эх, была не была!
Леха втянул воздуха - сердце молотилось в груди, решив пробить ребра, - и шмыгнул через открытое пространство. Одним длинным движением. Как нырнул. Плюхнулся на камни за большим валуном. По коленям, по животу резануло острыми камнями. Леха стиснул зубы, чтобы не взвыть. Нет, только не сейчас! Даже шипеть громко нельзя... Кусая губы, вскочил и быстро-быстро засеменил под прикрытием цепочки валунов поменьше. Сутулясь и поджимаясь к самой земле.
Вроде не кричат... Неужели получилось?! Леха осторожно выглянул из-за валуна. Да, уже почти сбоку от немцев... Даже крайний сюда не смотрит. Идет - и пройдет, тьфу-тьфу! - сильно левее.
- Holt! - донеслось с другого конца цепи.
Немцы встали.
О господи! Какого еще черта?!
Немец на том конце цепи вскинул руку, призывая к вниманию. И неподвижно замер, будто игровая душа покинула аватару.
А когда ожил, махнул рукой, изображая поворот. Влево. Центром цепи прямо туда, где прятался от них за валунами минуту назад, до рывка вправо... А краем цепи и здесь достанут.
Черт, черт, черт!
Цепь стала разворачиваться, а Леха, оскалившись от раздражения, еще быстрее попятился между валунами. Да что же такое!
Этот маневр немцы проделывали уже не в первый раз. Почти обойдешь их, уберешься с их пути - еще чуть-чуть, и уже за их спиной, и снова все плато в твоей власти, прячься, где хочешь... и тут этот чертов немец встает и замирает, как статуя. Как принюхивающийся пес. Вместе с ним останавливается вся цепь. И разворачивается точно туда, где ты засел! Черт, черт, черт!
К самому краю прижали! Отступать-то особенно некуда. За спиной метров семьдесят плато, а потом голый песок. И если...
Вместо камней под заднее копыто попало что-то податливое, разошлось в стороны, пропуская копыто вниз, как... как песок. Но там еще несколько десятков метров камней должно быть! Сам же видел на карте! Неужели ошибка?! И позади - лишь голая полоса песка?!
Леха крутанулся назад - и облегченно втянул воздух. Нет, сзади еще полно камней.
Метров семьдесят, как и должно быть. Карта не обманула. Но тогда...
Леха опустил голову. Под ногами был песок. Маленькая ложбинка между валунов, в которую намело песка. В других местах ветер все выдувает и песок не задерживается. А здесь...
Сердце екнуло и провалилось куда-то в живот. Здесь песок не вымело потому, что края у ложбинки четкие, круто уходят вниз. Почти горловина колодца, занесенного песком. Но колодцев здесь, конечно, быть не может. А вот что может...
Леха зашоркал копытами, зарываясь ими в песок, под него. Поглубже к основанию этой идеально круглой ложбинки.
И копыта уперлись во что-то твердое. Твердое, гладкое. Леха чуть притопнул - и это что-то упруго отдало удар обратно в копыто, тихо звякнув из-под песка.
Тело задрожало, как в лихорадке. Вот оно.
Вот!
- Эй, рогатенький, - забубнил в голове сатир. - Сейчас, потерпи. Я им сказал, чтобы гнали на пределе. Я думаю...
- Есть! - шепнул Леха, едва сдерживаясь, чтобы не заорать.
- В смысле? Еще нет, но скоро буд... - начал сатир и осекся. И вдруг тоже зашептал: - Схрон? Ты нашел схрон?!
- Да.
- Паря! Я тебя... - У сатира перехватило горло. - Держись, прелесть моя рогатая, держись! Пиратики наши уже близко, почти здесь...
- Веди их, - быстро зашептал Леха. Немцы слишком близко, чтобы говорить в голос. - Пусть на полной скорости идут и на изготовке. Отсюда не видно, как они будут подъезжать. Немцы не успеют среагировать. Большой валун, почти красный. Сразу после него пусть закидают все гранатами...
Но сатир, кажется, не слышал.
- Только умоляю, не трогай! - вопил он. - Там программеры могли поставить защитку, чтобы до гонки со схроном ничего не произошло, и если в схрон кто-то... что-то... Ничего там не трогай, даже близко не подходи! Вообще в ту сторону не дыши! Понял?
Леха молча пятился. Идиот! Ну нашли схрон, нашли... так теперь лучше каперам бы помогал, а не орал без дела! Да и можно ли теперь говорить, даже шептать... Немцы слишком близко. Движок может переделать голос в бычий. Леха тихонько клацнул по браслету. Так и пятился, глядел на карту, прозрачным занавесом раскинувшуюся поверх остального мира. Три зеленые точки уже близко, очень близко. Уже не гонят напрямик по пустыне, а двигаются в объезд, вдоль края плато, на которое на машине не въехать...
- Понял?!
Вот ведь идиот занудливый... лучше бы каперов наводил! Вдруг дальний немец опять остановился. Вскинул руку, что-то скомандовал, и остальные трое тоже встали. Не стало ни стука их шагов по камням, ни бряцанья оружием, ни шорохов. Даже ветер, кажется, смолк. И в этой тишине - едва слышный вой машины.
- Эй, ты меня слышишь?! - орал сатир в голове. - Эй! Не трогай схрон!
Леха только оскалился - и каперов этот однорогий не навел, и даже никак не выкинуть его вопли из головы! А немец все стоял неподвижной статуей. Рев машины быстро усиливался. Через какие-то секунды покажется из-за валуна... Немец ожил и замахал руками, беззвучно раздавая приказы. Все четверо рухнули вниз, между валунами, - лишь краешки касок торчат да стволы карабинов. Теперь нацеленные не сюда, а в сторону. Точно перед валуном. Туда, откуда вылетят каперы...
- Не лезь к схрону, слышишь?!
Он же, сволочь, так их и не предупредил, где именно немцы!
- Не трогай схрон!!!
И не выключить его никак, идиота... А, чтоб их всех!
Леха перестал пригибаться к самой земле. Выскочил из-за валуна и помчался прямо на немцев, даже не пытаясь ступать бесшумно. Ни капельки не скрываясь.
Начнут стрелять, разом себя выдадут. И даже если попадут... потом уж каперы помогут!
Было бы кому помогать... То ли из-за рева машины не слышат, то ли вообще про бычка забыли. Немцы лежали как влитые, уставившись в сторону валуна, не желая ничего замечать. Туда, откуда вынырнет ревущий джип. Вот-вот вылетит, а до немцев еще... Леха взревел.
Во всю грудь. Рев окатил плато.
Все четверо немцев вздрогнули. Закрутились, озираясь.
- Heda! - выбросил руку ближайший.
В каких-то метрах пяти впереди...
Леха пригнул голову, чуть отводя ее в сторону, чтобы зацепить рогом, врезать прямо в живот, насадить немца на стальной наконечник, как на шампур. Но немец вспрыгнул на валун.
Леха дернулся вбок, попытался зацепить рогом по ногам, но лишь чиркнул по валуну. Не достать немца, слишком высоко.
И он уже вскинул автомат...
По ушам ударил грохот, но дуло автомата не выбросило сноп горящего пороха. Вместо этого над головой немца вспыхнул красный нимб - и лопнул. Призрачные брызги нимба смешались с ярко-алыми каплями крови из распоротой шеи. Очередь прошила немца между каской и бронежилетом, почти оторвав голову...
Все вокруг затопили грохот выстрелов и рев мотора, работающего на пределе, - джип вылетел из-за валуна. С заднего сиденья, выпрямившись во весь рост, Даня молотил от пояса из двух «калашей».
Пули рубили все вокруг. Высекали искры из камней, из касок немцев, из бронежилетов. Выбивали осколки из валунов...
Леха плюхнулся вниз. Пополз назад, прочь от немцев. Одного каперы убили, но вот остальные... Их, в лучшем случае, только напугали. Стрелять из машины на такой скорости да с такой дистанции, да по ребятам в бронежилетах - это чистой воды пижонство. С тем немцем им просто повезло. Сам забрался на валун, как мишень. Джип промчался и ревел уже где-то сзади.
- Arsch mit ohren!
- Schnell! Schnell! - рявкало из-за камней. Совсем близко...
Леха развернулся и бросился назад, туда, куда умчался джип.
Сзади простучал автомат, стукнуло в бок - но и только. Пуля отлетела от броневой пластины.
Джип уже не ревел, затих где-то за краем плато. Неужели...
- Эй! Сюда!
Леха нырнул за валун и плюхнулся на камни рядом с Даней.
- Кажется, мы успели как раз вовремя?
На коленях у него два «калаша» и четыре обоймы. Две пустые, две с латунными бочками патронов.
А вон и Молчун с Кэпом. Только вместо привычного «калаша» у Молчуна снайперка. У Кэпа - автоматический гранатомет, похожий на револьвер для великана.
Переломив револьвер, он проверил заряды, снова защелкнул гранатомет. Поднял глаза на Леху.
- Забейся куда-нибудь и не лезь на рожон. Мы по полной затарились. Если эти варвары сами не уберутся, в фарш их уделаем.
Даня и Молчун уже приподнялись и шмыгнули вправо. Молчун быстрее ушел дальше, метров на тридцать. Данька остановился ближе - прикрывать и Молчуна и Кэпа.
А немцев что-то не слышно...
Леха приподнялся чуть выше, выглядывая, - и тут же по валуну перед носом простучала очередь, окатив градом осколков. Застучали по броневому наросту на лбу, рассекли нос.
Леха нырнул вниз, стиснув зубы. Больно, черт возьми! По носу очень больно...
- Эй, - зашипел Кэп. - Ну чего замер? Ты же как танк в глаза бросаешься! Сам в броне, а я? Брысь назад, чтобы меня не светить...
Не разворачиваясь, Леха пополз назад. В одном и правда как танк: впереди броня в два пальца, а вот сзади... задом к врагу лучше не поворачиваться. Так, а где же наш схрон?
К ямке с песком и металлической крышке под ним тянуло, как наседку к яйцу. Вон там, кажется, правее... Да, вон тот крупный валун.
Леха приподнялся, метнулся к нему - и под ноги ударила очередь.
Тут же из укрытия поднялся Кэп, двумя руками держа этот огромный револьвер. С глухим «пум!» гранатомет выбросил заряд. Сверкающая под солнцем искорка прочертила дугу - и в валунах ухнуло, Из взметнувшегося столба осколков и пыли вылетело тело в сероватом камуфляже.
Немец упал на камни, еще живой, - над головой взбух нимб, красновато-оранжевый. Рванулся назад - и замер, дернувшись всем телом. Брызнул красными каплями нимб, рассыпаясь вокруг каски. В сероватом металле застыла ровная черная дыра.
А справа долетел хлесткий, как удар плети, щелчок снайперки. Молчун не упустил момент.
Леха приподнялся и метнулся за соседний валун. Потихоньку отступая к тому большому валуну, рядом с которым схрон. Милый схрон...
Остальные немцы затаились. Но и не отступают вроде бы.
А зря. Если бы рванули сразу, может, еще и ушли бы. А чем дольше тянут, тем надежнее увязают в ловушке. Сейчас Молчун оглядится, освоится, пристреляется... И уже не даст им спокойно уйти, даже если немцы решат отступить.
Отсидеться в камнях тоже не получится. Не спасут от гранатомета.
Кэп приподнялся - и рванул к соседнему валуну, поближе к немцам. На миг замер - и опять рывок, к следуюшему. Еще ближе к немцам.
Впереди над валуном мелькнули немецкая каска и дуло автомата - и тут же нырнули обратно за валун. Фонтан осколков вырвался из валуна, будто вбив каску назад. Треск камня слился с хлестким щелчком выстрела. Молчун свое дело знает не хуже Кэпа...
Молодцы, сукины дети!
И здорово, когда у тебя есть свои сукины дети, которые тебя так здорово прикрывают...
Попались тевтончики. В четвертый уже раз?
Леха хмыкнул и отполз еще дальше назад. И еще ближе к схрону. Даже не верится, что наконец-то нашел...
Черт возьми, а иногда жизнь бывает и неплоха! Даже если все вокруг паршиво.
Пожалуй, теперь можно и подняться. Теперь немцы сами в мишени превратились...
Леха поднялся, обошел валун. Вот он, схрон. Под разворошенным песком виднеется - кусочек круглой стальной прелести. Но к самому схрону Леха не полез, остановился в паре шагов.

Предыдущая страница 26 Следующая страница


27 Иван Тропов

Хотя один раз прямо на крышку наступил, и ничего не случилось, - но все равно лучше не рисковать...
И зевнул. Вся усталость этих дней, вся нервотрепка, копившаяся где-то на дне мозга, спрятанная под слоем адреналина, вдруг нахлынула, обрушилась разом, лишая последних сил.
Леха еще раз зевнул. Господи, и спать-то как хочется...
А сатир опять заорал прямо в голове:
- Эй, рогатый! Не молчи! Что со схроном?!
- Нормально.
- Ничем не задели? Пулями там, осколками?
- Нет.
- Уф!
- Только не кричи, очень прошу.
- Ладно, поучи ученого... - тут же выдал сдачу сатир. Впрочем, довольно миролюбиво. Так, для галочки.
Впереди опять хлестко щелкнула снайперка Молчуна, но это уже не трогало. Они и сами справятся. А вот некоторым можно поспать...
Теперь - можно. Наконец-то!
Поспать. Прямо сейчас. Не дожидаясь, пока добьют немцев, -добьют, можно не сомневаться! Вот прямо здесь, возле схрона, и завалиться. Хотя нет... Здесь не улечься. Одни камни острые...
Э! Да тут же рядом, в каких-то тридцати метрах, - край плато. И дальше лишь песок, ровный и мягкий.
Леха засеменил к краю плато, к желтоватой полосе песка между плато и черной стеной Блиндажного леса... И встал.
За полосой песка, на опушке блиндажного леса, стояли два кабана - Клык и альбинос. Из-за стальных стволов вынырнул и третий, черноухий. С полной охапкой темно-зеленых... желудей?
На опушке, что выходит в Кремневую долину, желуди были с кулак величиной. Эти же были куда крупнее, с ананас. И бока куда четче рубленые, чем у маленьких...
Леха сглотнул. Теперь понял, что они напоминают. Никакие это не желуди.
На песке возле кабанов лежали две горки этих желудей, чуть поодаль друг от друга.
Альбинос стоял спиной, глядя на Клыка. Сам Клык глядел на плато, лениво перекинув руки через огромный стальной сук, лежавший на плечах коромыслом. Встретился взглядом - и ощерился от уха до уха.
Дернул подбородком альбиносу, что-то скомандовал. Альбинос шмыгнул к одной куче желудей, черноухий бросился ко второй. Сам Клык сбросил с плеч сучок. Взялся обеими лапищами за узкий конец, замахнулся, будто собрался поиграть в лапту... Альбинос и черноухий уже держали в лапах по желудю.
Черноухий швырнул в Клыка желудем - и тот смачно рубанул сучком. Со всего размаха. Точно по желудю. Желудь отлетел высоко в небо, а Клык уже замахивался с другого бока. Альбинос швырнул желудь - и Клык опять отбил его высоко вверх. А черноухий уже швырял третий...
Клык махал битой, как заведенный. Слева, справа, слева, справа. Альбинос и черноухий едва успевали подавать. Самый первый желудь завис где-то высоко-высоко едва различимой точкой на ярком небе, только достиг пика, еще даже не начал падать вниз, а Клык уже послал ему вслед еще штук пять. Первый желудь перевалил через пик, понесся вниз, вновь набирая скорость...
Леха захлопнул отвисшую челюсть и пришел в себя. Если эти рубленые желуди как мины... Удар битой активизирует взрыватели ничуть не хуже, чем если бы их выпускали из миномета. И это значит, что когда они стукнутся обо что-то, то от второго сильного удара...
Очередь желудей валилась прямо сюда, на плато, а кабаны все подавали и подавали Клыку новые, и он отсылал их следом...
Леха крутанулся назад, втягивая полную грудь воздуха, и заревел. Изо всех сил, оглушая себя собственным ревом. Обернитесь! К черту немцев! Обернитесь сюда!!! За камнями застучали сразу два немецких автомата. Леха ревел во все горло, и рев бил по ушам, оглушая, - но впереди все грохотали немецкие автоматы, не давая каперам ни обернуться, ни оглядеться...
Над головой мелькнуло - и первый желудь врезался в валуны. Метрах в тридцати впереди. Там, где лежали каперы.
Полыхнуло огнем, брызнули осколки, по ушам врезала тугая волна воздуха. И тут же еще раз, чуть правее. Левее.
И еще левее. И чуть дальше...
Взрывы встряхивали воздух и камни под ногами, месили валуны впереди...
Леха вжался в камни, но сюда осколки почти не долетали. Большой валун возле схрона хорошо прикрывал.
А впереди, за ним, желуди все валились, валились, валились...
Еще раз мелькнуло над головой - близко-близко. Леха невольно вжался в камни. Желудь рухнул с неба вниз совсем близко, в каких-то трех-четырех метрах впереди, прямо за валуном.
На миг накатило облегчение - что валун прикрыл... А потом Леха взвыл. Не от боли, от ярости.
Валун ухнул точно туда, где был...
Взрыв тряхнул землю, всаживая камни в живот, - и за валуном взметнулись гарь, песок, осколки камня... и тяжеленная крышка схрона. Погнутая, с разорванным боком. Тяжело вращаясь, подлетела метра на три над верхушкой валуна - и...
И пропала. Растворилась, словно мираж. Словно ее и не было.
Исчезла. Вместе со всей беготней последних дней, полными жара и рябящих в глазах камней. С шансом на спасение.
На миг забыв про обстрел, Леха поднялся. Рвануло справа, но Леха даже не оглянулся. Не пригибаясь, пошел вокруг валуна. Все еще отказываясь поверить своим глазам.
К ямке, занесенной песком...
Там, где раньше была ямка, теперь были такие же камни, как и везде вокруг.
Ударил взрыв совсем рядом, и Леха словно очнулся. Прижался к земле, огляделся вокруг.
Впереди все грохотало. Желуди все валились с неба.
Кэпу и Даньке уже не помочь. Они уже превратились в кровавые ошметки. Если от них вообще что-то осталось. А вот Молчун... Он был сильно правее...
Леха поднялся и бросился назад. Через последние валуны плато. На песок - и дальше, дальше, разгоняясь.
Клык как заведенный махал битой, в воздух летели все новые желуди. Но кучки боезапаса у альбиноса и черноухого уменьшились едва ли наполовину.
Набирая скорость, Леха помчался по песку. Метров сто между краем плато и опушкой. Не так уж и много.
Все желуди Клык посылал далеко вперед, на край плато. Теперь они проносились высоко вверху и падали далеко позади. Там они, встряхивая камни, молотили валуны в каменную крошку, но сюда долетали только толчки воздуха, хлеставшие по спине и затылку.
Но это все дальше и дальше позади...
Клык - вот он, в каких-то пятидесяти метрах, а черноухий и альбинос и вовсе ничего не видят, стоят спинами...
Черноух швырнул очередной желудь, но Клык не ударил. Выпустив из руки сучок-биту, он поймал желудь лапой. Второй поймал желудь от альбиноса.
- Задницы поверните! - рявкнул он на застывших от удивления подручных.
Врезал желудями друг о друга, активизируя взрыватели, и швырнул желудь правой лапой. Тут же перекинул в нее желудь из левой, замахнулся...
Леха нырнул вправо, уходя от первого желудя и изо всех сил работая ногами. Какие-то десятки метров до кабанов, совсем близко...
Сзади ухнуло, в бок ударило, с визгом отрикошетило. Кажется, не задело.
Нет, задняя нога отяжелела. Но еще можно бежать, инерция несет тело вперед, и уже совсем близко...
Клык швырнул второй желудь. А слева и справа от него уже стучали желудями альбинос и черноухий, активизируя взрыватели, замахиваясь...
Леха заметался, уходя от посыпавшихся залпом желудей, но их было слишком много.
Перед глазами небо, под спиной камни Кремневой долины. Сколько раз уже вставал с них?..
Только на этот раз вставать, кажется, и незачем. Последний шанс...
- Вставай, рогатое, - сатир был тут как тут.
- Вот ведь сволочь, а? - покосился он на опушку Блиндажного леса. - Наф-Нафчик-то наш, а... Злопамятный, оказывается, с-сука... И ведь нашел моментик поквитаться, чтоб его свиную мать под хвост и в тушенку, как нарочно подгадал, боров вислоухий... Ладно! - приободрился сатир. - Теперь это уже фигня! Схрон-то мы нашли, а это главное. Вставай, прелесть моя парнокопытная, вставай! Ничего, денечек можно и дотерпеть. Ну и завтра еще. Зато потом... - Сатир мечтательно зажмурился. - Ну, вставай.
Но Леха не спешил подниматься.
- Ну чего ты?
Сатир присел на камень рядом с Лехой.
- Совсем вымотался, что ли? Ничего, теперь все будет ладненько... - Он потрепал Леху по плечу. - Поднимайся. Ничего, последний денек здесь остался, можно и потерпеть, не страшно. Главное, схрон у нас теперь есть!
Но Леха все лежал и глядел в небо.
- Схрона у нас нет...
- Вставай, вста...
Сатир замер, на миг превратившись в каменное изваяние.
- Что?.. Что ты сказал?!
- Схрона. У нас. Нет.
- Как это «нет»?.. - Сатир медленно приподнимался, уставившись на Леху совершенно пораженным взглядом. - Как это «нет»?!! -взвизгнул он, стиснув кулачки. И наконец-то в глаза вернулась осмысленность. - Это эта свинья? Эта гребаная свинья, да?! Из-за нее? Во время обстрела, да?!
Он вскочил, и маленькие кулачки сжимались и разжимались, сжимались и разжимались. Только сам сатир едва ли замечал это.
- Сука... Сука гребаная... - бормотал он.
Глаза были открыты, но, кажется, ничего не видели.
- Без схрона... Как же без схрона-то... Мы же без схрона никому тут нах...
Сатир взвыл и вцепился зубами в руку, болью перебивая страх. Забегал вокруг, все причитая...
И от этих воплей было еще противнее.
Мало того, что без схрона остались, так теперь еще и его слушать, все это бесконечное нытье и болтовню...
Накатила дикая злость - на кабана, разбомбившего схрон, даже не зная, что он там есть; на сатира, ноющего и пускающего слюни; на себя, безвольно валяющегося здесь, словно мешок с отрубями, и покорно принимающего все это...
Леха тряхнул головой, перевернулся на живот и огляделся. Нашел взглядом сатира. Скомандовал:
- Успокойся!
- Успокойся?! - взвился сатир. - У нас нет схрона! И уже не будет! До гонки меньше суток, мы уже не найдем его по второму разу! Не найдем! Ты это понимаешь?!
- Значит, попытаемся помочь каперам завтра. Во время гонки.
- Во время гонки?.. Как?! - Сатир разве что не плевался от избытка чувств. - Там будет два десятка команд! Профи! По четыре лба в команде! На джипах! При вооружении и бронежилетах! Что ты с ними сделаешь - ты, тупое парнокопытное?! Да ты даже с одной командой один на один ничего не сможешь сделать, а их завтра будет двадцать. Двадцать!!!
- И все-таки это шанс. И нельзя его упускать.
- Шанс? Это?!!
Сатир взвыл, воздев кулачки к небу. Круто развернулся, аж щебенка брызнула из-под копыт, и метнулся прочь. Стрелой понесся вниз в долину, к озерцам. Подлетел к ближайшему, прямо к одуванчику, вытянувшемуся стальной спицей из камней, - и в ярости, с разворота, лягнул. Облако стальных семян-парашютиков взметнулось вверх, к тяжелым тучам, подсвеченным всполохами...
Сверкнуло, через миг долетел тяжелый удар. А сатир уже мчался к следующему озерцу и следующему одуванчику. Молния, тяжелый удар. Молния, тяжелый удар... Леха отвернулся и побрел к своему спальному закутку. Плюхнулся на плоский камень. Подобрал под себя ноги, закрыл глаза.
Надо выспаться.
Если схрона не нашли, то единственный шанс...
А до этого, до завтрашнего полдня, предстоит сделать еще кое-что важное. Чертовски важное, если честно. Может быть, самое важное, что приходилось делать за все последние годы...
Нет, не сейчас! Не надо ничего решать на очумевшую голову.
Слишком много всего случилось за последние дни и часы. И слишком мало спал в последнее время.
И для начала надо поспать. Просто выспаться. Прочь все эти мысли о том, что будет завтра. Сейчас - прочь. Просто ни о чем не думать...
Дрема не заставила себя ждать. Тяжелый сон накрыл мутной волной, сомкнулся, отдаляя от всего...

***

Чьи-то ручки теребили, противно вырывая из спасительного сна.
- Эй!
Леха на миг открыл глаза - тут же в глаза ударила ослепительная опушка Блиндажного леса. Мириады отражений солнца, крошечных, но злых, впивающихся в глаза булавками... И рожа сатира, уже порядком опостылевшая...
- Отвали, - буркнул Леха и закрыл глаза.
Не надо сейчас просыпаться. Еще не выспался. А выспаться надо. Нужна свежая голова...
- Эй! Ну-ка...
Не слушая, Леха дернул плечом, сбрасывая ручку, перевернулся на другой бок и уткнулся мордой в валун. Здесь не достанет.,.
- Да открой же ты глаза, сволочь! Немцы...
- Немцы?! - Леха мигом перевернулся и вскочил. Клацнул по карте. Но то ли со сна мало что соображал, то ли...
- Где они?!
- Да не сейчас... Там, на плато когда был. Хрюшки когда вас обстреливали. Тогда всего один немец уцелел. А остальных кто пришиб? Каперы - или хрюшки своими минами?

Леха поморгал, пытаясь понять, что нужно сатиру. Хорошо, что не надо убегать от немцев сейчас...
- Да протри глаза, тугодумное! - не выдержал сатир. - Кто троих немцев пришиб? Вы с каперами - или хрюшки?
- Каперы...
- Точно?
Леха кивнул.
- Ты мне не мордой мотай, ты мне внятно скажи: точно или нет?!
- Да. Точно. Одного Данька снял сразу, потом Кэп из гранатомета... А что случилось?
Но сатир уже потерял к беседе всякий интерес. Раздраженно пнул валун и пошел прочь, шипя ругательства.
Леха глядел ему вслед с тихой ненавистью. Ну точно- козел... Мало того, что разбудил, так еще и объяснить ничего толком не может!
Ну и черт с ним.
Леха рухнул на камень, подтянул под себя ноги и снова отдался на волю сна...

***

По-настоящему проснулся уже вечером, на закате.
Самого заката отсюда не видно - солнце садилось как раз по ту сторону скальной стены. Лишь краснеют самые-самые верхушки Блиндажного леса, да быстро темнеет небо, прямо на глазах.
И на фоне темнеющего неба - черный силуэт сатира. Расселся на валуне рядышком, весь ссутулившись, подперши голову кулаками.
И глядит сюда. Как-то задумчиво... И еще что-то в этом лице сейчас творится, вот только не разглядеть - спиной к светлому небу сидит...
И, кажется, давно.
- Что? - спросил Леха.
Вместо ответа сатир тяжело вздохнул. И снова лишь глядит, задумчиво и тяжело. Можно подумать, сложнейшую теорему пытается доказать в уме.
Хотя да, есть о чем задуматься...
- Ты вот что, рогатенький... - наконец начал сатир. Неуверенно как-то, что с ним редко бывало.
И опять замолчал. Лишь разглядывает, будто за неделю здесь еще чего-то не рассмотрел.
Леха тоже молча разглядывал сатира.
Иногда много дал бы, чтобы заглянуть в чужую голову...
- Не переживай так, что-нибудь придумаем, - сказал Леха. - Ты только все же предупреди каперов, что немцев, может быть, кто-то водит...
- Тьфу, дурак! - в сердцах бросил сатир, спрыгнул с валуна и зашагал прочь.
- Эй?
Но сатир только отмахнулся, не останавливаясь. Маленькая черная фигурка на фоне пурпурной опушки Блиндажного леса...
Леха проводил его взглядом, пока сатир не скрылся за валунами. Тогда вздохнул и поднялся.
Подошел к валуну, на котором сатир мастерил откидной календарик.
Выскобленные в камне черточки, за каждой из которых - целый день здесь...
Кажется, что уже целую жизнь здесь, а ведь их всего-то... По пальцам можно пересчитать. Меньше десятка... И если завтра помочь каперам не получится, то таких черточек на этом валуне появится еще три с половиной сотни.
Три с половиной сотни... Это десять раз по стольку, сколько уже здесь. А потом еще раз. И еще. И еще останется...
Леха поежился.
Но хуже всего даже не это. Хуже всего, что даже если все получится и каперы получат схрон, и Янус решит вытащить отсюда...
Мест-то всего два.
Два.
И сатир...
Где-то далеко за стеной солнце совсем ушло за горизонт, стало почти темно.
И на душе тоже становилось все темнее. А мысли все чернее.
Сатир...
Большая гонка уже завтра. В полдень. Всего полдня осталось.
И больше нет времени, чтобы отмахиваться от неприятных мыслей. Вчера еще можно было отталкивать их от себя, как дохлых медуз... А теперь времени уже не осталось.
Надо решать. Прямо сейчас.
Теперь уже нельзя оставлять себе, словно запасной выход, надежду на то, что каким-то чудом Алиса выйдет на своих друзей и они смогут помочь. Некогда. Ждать чуда - на это больше нет времени.
Да даже если и вышла бы она на них... Теперь, когда с надеждой на это приходится прощаться, теперь-то можно не обманывать себя. Не убегать от этой предательской мыслишки: так ли уж помогли бы ее друзья, даже если бы Алиса нашла их и они захотели бы помочь? Ну что они смогли бы сделать?
Если не фантазировать, а реально. Если честно: что? Ну что?
Да ничего они не смогли бы, пожалуй.
Совсем ничего...
Леха от души пнул щебенку под ногами. Черт бы все это побрал - да только нет больше времени отмахиваться от неприятных мыслишек! Нет.
Надо решать.
Прямо сейчас.
Черточки, выскобленные в боку валуна. За каждой из которых целый день здесь.
Небо совсем почернело, вокруг стало темно, лишь внизу в долине призрачно светятся озерца и тучи над ними. А Леха все стоял и вспоминал.
День за днем.
С того самого первого дня, когда выбросило сюда из обучалки. там, в пустыне, под палящее солнце... И все, что было потом.
Нефтяная вышка, Гнусмас, гарпии...
...зеленые глаза, полные слез и отчаяния...
Куч, патрульные в городе, Тхели...
Сатир, вечно поучающий, с языком без костей, который хуже помела. Янус, невидимо парящий за ним и дергающий за ниточки событий...
Каперы. Варяги. Немцы. Клык с кольцом в пятачке, с битой, с желудями-бомбами и подручными-торпедами...
Погони, надежды, планы. И -разочарования. Этих - больше всего...
Все, что здесь случилось.
День за днем. Час за часом. Мелочь за мелочью...
Потом тяжело вздохнул - и побрел к сатиру.

***

На любимом уступе сатира не было.
Он не спал. Сидел на валуне под стеной и о чем-то мрачно размышлял, подбрасывая в ладони мелкие камешки. Заслышав шаги, поднял голову и поглядел тяжелым, странным каким-то взглядом... Хмуро, но не то чтобы зло. Раздраженно? Да нет, тут что-то иное...
- Ты можешь связаться с Янусом? - спросил Леха.
Сатир кивнул. И осведомился как-то лениво, почти безнадежно:
- Опять про следы?
- Нет. Уже нет...
- Хм? - В глазах сатира появился интерес - А что тогда?
Леха вздохнул. Покусал губы:
- Если со схроном у каперов все получится...
Сатир презрительно сморщился. Кажется, в помощь каперам во время гонки он не очень-то верил.
- Если все получится, - тверже повторил Леха, - и каперы и Янус получат схрон. Янус сможет вытащить точно только двоих?
- Ну почему, - хмыкнул сатир. - Может и одного, если ты решил остаться.
- Тогда... Если все получится...
- Ну?! Рожай! Что там еще ваша мудрость изволили родить у себя между рогов?
- Пусть вместо меня вытащит медную гарпию.
Сатир переменился в лице.
- Ты чего, рогатый? - медленно проговорил он. Вот теперь разозлился, и разозлился по-настоящему. - Тебе тут, типа, все шутки, да?! Думаешь, Янус может каждую неделю подправлять базу данных и записывать в доходяги кого душенька пожелает?! Сбой сбоем, но может и расследование начаться! Это же на первой же проверке вскроется!
Леха молчал, уставившись под ноги.
- Ну не будет у него никакого резона рисковать своей задницей ради твоей шкуры! Понимаешь ты это или нет?!
Леха разглядывал копыта.
- Или думаешь, ты ему в следующий раз для чего-то сгодишься? Так забудь про это! Что-то серьезно новое в эту зону будут вводить теперь только через девять месяцев! Ты тут сдохнешь к тому времени. Сдохнешь!
Сатир помолчал, с презрением глядя на Леху.
Но Леха не отвечал.
- Уп-пертый... Значит, не отступишься? Все-таки хочешь выписать ее вместо себя?
- Да.
- Типа, благородный? - процедил сатир с презрением.
И впервые за все время в этом презрении не было ни нотки ерничанья. Даже намека. Лишь искреннее презрение.
Леха поежился, но ничего не ответил.
Сатир вздохнул. И вдруг будто сник. Пробормотал едва слышно:
- Ну, видно, так тому и быть... - И громче: - Ладно, как хочешь! Как хочешь...
- Так скажешь ему?
- Скажу.
- Я тогда пойду, предупрежу ее, - сказал Леха..
- Предупреди, предупреди...

Предыдущая страница 27 Следующая страница


Клан Быка 28

Леха развернулся, но помедлил.
- Что еще? - Сатир был сама вежливость.
- Подслушивать не обязательно.
- Подслушивать?.. - вскинул брови сатир.
Но Леха держал взгляд, и сатир бросил строить из себя оскорбленную невинность.
- А что, так заметно? - спросил он совершенно по-деловому. - Даже когда просто слушаю?
- Прекрасно заметно.
- Хм... Ладно, лети к своей голубке, голубок рогатый! Стеснительные все какие... Да на хрен никому не сдалось вас подслушивать
И он царственно махнул ручкой, отпуская Леху. Леха развернулся и побрел к расщелине.
- Лети, лети... - все бубнил позади сатир. Прежняя насмешливость вернулась к нему. - Голубок... А мы тебе крылышки-то подрежем...

***

Алиса ждала. Спикировала, когда до Изумрудных гор было еще версты две.
Плюхнулась на песок рядом, пробежала, гася скорость.
- Привет, Лешка! Надеюсь, мои поиски тебе хоть чуть-чуть помогли?
- Привет, Лис... - Леха грустно усмехнулся. - Помогли, спасибо... Но, боюсь, это только начало...
Леха вздохнул.
Алиса посерьезнела. Неуверенно улыбнулась:
- Во многие знания многие печали?
- Именно... Лис, есть серьезный разговор.
- Очень? - Она опять улыбнулась, все еще пытаясь поддерживать шутливость.
И перестала улыбаться - Леха дернул головой, призывая помолчать.
Внимательно прислушался. Нет ли едва слышного шума, рождающегося прямо внутри головы? Едва заметных признаков жизни того, кто может подслушивать...
Кажется, нет. Но...
Леха щелкнул по браслету. Поднял взгляд к Кремневой долине, к северному проходу.
Угольно-черной точки сатира там не было. А был он на самом краю долины, у опушки Блиндажного леса. И рядом с ним еще одна черная точка. И еще две чуть поодаль. Кабаны.
Пошел выяснять отношения?..
Леха вздохнул.
По крайней мере занят. Не до того, чтобы подслушивать...
- Что-то серьезное случилось, Леш? - нахмурилась Алиса.
- Очень.
- Что?
- Чуть позже. Сначала покажи мне еще раз, как ты делала копию кольца.
- Зачем?..
- Лис!
- Я покажу, конечно, но зачем тебе...
- Лис, пожалуйста! У нас не так много времени!
- Леш?.. - Вот теперь она напряглась по-настоящему. - Опять те немцы?
- Нет, не немцы. Но хватит об этом. Показывай!
Алиса показывала, а Леха внимательно глядел - не очень-то понимая смысл, но старательно запоминая.
B прошлый раз Алиса делала это вслепую, тогда у нее своего браслета и копии программы еще не было. Тогда казалось, что просто ужас сколько всего делать пришлось...
Но теперь, когда она точно знала и что за программа и все настройки вокруг нее, - все оказалось до смешного просто и быстро. В пару минут уложились. Пожалуй, вполне реально все это запомнить, а потом воспроизвести. Пусть и не очень-то понимая, что делаешь, но точно повторяя все ее действия...
Можно и так, если память хорошая.
- Вот и все, - сказала Алиса. - А зачем тебе?
- Сейчас, подожди... - пробормотал Леха, закрыв глаза.
Еще раз пробежал в уме всю цепочку действий, покрепче засаживая в память. Вроде запомнил...
Потом открыл глаза, вздохнул и стал рассказывать, что случилось.

***

Алиса слушала молча.
Леха говорил, а сам невольно отводил глаза и сбивался.
Почему-то чувствовал себя так, словно опять виноват перед ней.
- Шансов очень мало, но... - Леха вздохнул. - Если повезет... Если все получится... - Леха коротко выдохнул и выпалил: - Когда тебя вытащат отсюда, то могут спросить, не болит ли чего, и вообще... Будь аккуратнее. Попытайся понять, что они хотят услышать от тебя. Что-то у тебя должно болеть, и, если будут называть чужим именем, отзывайся без удивления. Понимаешь?
Алиса внимательно смотрела. Ее глаза расширились, и в них стояли слезы. Два провала в глубину рубинового озера...
А потом упрямо тряхнула головой:
- Нет! Это, конечно, очень благородно, но только я этого принять никак не...
- Перестань, Лис, - перебил Леха. - Просто так будет лучше, и ты знаешь это.
- Но...
- Все, Лис! Спорить тут не о чем. Ты все поняла?
- Ну, допустим... - сказала Алиса. Почему-то опустив глаза. А на ее щеках выступил яркий румянец. - А зачем тебе было знать, как делать копию программы?
Леха пожал плечами:
- Тебя не будет, сатира тоже... А с помощником всегда легче...
- Да? - вскинула глаза Алиса, - С помощником?! - почти крикнула она.
Леха невольно попятился.
Нет, не от смущения у нее выступил румянец... Она была зла. Чертовски зла!
- Какой еще новый помощник, к чертовой бабушке?! Думаешь, я едва отсюда выйду - и про все забуду?! Брошу тебя здесь одного?! - Так, что ли?! Брошу тебя здесь, после всего, ничем не пытаясь помочь?!!
- Лис... Лис... - забормотал Леха. - Нет, конечно... Ну что ты... Да я... Даже мысли такой не было...
- А тогда зачем?!!
Леха вздохнул:
- Ты попытаешься, я верю. Наверно, и друзья тебе помогут. Но...
- Но?.. - требовательно переспросила Алиса.
- Но что, если у вас ничего не получится?..
Алиса уже открыла рот, чтобы продолжить перепалку, но так ничего и не сказала.
- Может быть, получится, - сказал Леха. - А может быть, и нет...
И, если честно, если не бояться взглянуть правде в лицо, вероятность этого больше. Куда больше.
- Ты думаешь... Ты думаешь, что у нас ничего не выйдет? И при этом... И все равно... - Алиса глядела на Леху, и в ее глазах опять заблестели слезы.
- Не надо, Лис...
Она закусила губу, моргнула, прогоняя предательские слезинки.
- Леш, ты...
- Не надо, Лис, - попросил Леха. Попытался улыбнуться. - Лучше... Пожелаешь мне удачи?
- Тебе? - вдруг как-то подозрительно робко переспросила Алиса.
- Да... - нахмурился Леха.
Господи... На этот-то раз что не так ляпнул?
- Стандартного ни пуха ни пера?.. - еще мягче осведомилась Алиса. И вдруг тряхнула головой: - К черту и дьяволу такие пожелания!
- Но...
- Нам удачи!
Она шагнула впритык к Лехе - и чмокнула прямо в большой бычий нос. В носу защекотало, захотелось чихнуть, но вместо этого из бычьей аватары вырвалось оглушительное фырканье.
Алиса усмехнулась:
- Ну да, конечно, настоящему мужчине эти телячьи нежности не нужны... - И вдруг эта чуть грустная улыбка пропала. А ее глаза были совсем близко. - Чтобы ответный чмок случился как можно быстрее, Лешка. И без аватар.

***

И снова только пустыня... По одну сторону - темные волны дюн, по другую - скальная стена проносится в обратную сторону...
Леха на ходу клацнул по кольцу, вызывая карту: как там сатир? Закончил выговаривать хрюшкам?
Но сатир все еще был на опушке. Как и кабаны. Двое чуть поодаль, а один с сатиром. Клык, разумеется. Он у кабанов заправляет...
И о чем можно столько времени ругаться?
И главное - зачем?!
Ну выговорит ему сатир сейчас все, что о нем думает. А толку? Как бы только хуже не стало. Мало ли как гонка ляжет... Вдруг схрон окажется на последнем плато, недалеко от того места, где был? Тогда не дай бог, если кабаны и во время гонки решат посводить счеты.
А сатир их своими выяснениями только еще больше распаляет. Как он не понимает...
Алиса осталась далеко позади, а вместе с ней и все то, что согревало душу.
Холодный воздух в морду, и в голове такие же ледяные мысли. Как-то оно завтра ляжет?
Вот и кабаны теперь еще помешать могут. А ведь и без них проблем полно. Те же немцы... Наверняка их кто-то водит!
И почему сатир никак не хочет это признать? Непонятно...
И не только это непонятно. Вот хотя бы те рисунки на склоне дюны, которые наверняка он - а кому же еще-то? - сделал, а потом старательно затер. Обрывки слов, большие одинокие «Л», накорябанные глубже и крупнее остальных букв, словно и не буква это «Л», а какой-то символ, похожий на зубец... Про эти рисунки сатир не захотел говорить. Почему - тоже непонятно, его же хлебом не корми, дай потрепаться...
Вообще очень много непонятного. Словно бредешь по болоту, а кочки норовят утонуть прямо под ногами...
Стоп. Леха тряхнул головой, прогоняя эти дурацкие сомнения. Стоп! Хватит.
Не надо об этом думать, иначе к завтрашнему утру можно перегореть. И запороть тот крошечный шанс, который все-таки вполне реален. Так что - прочь все эти мысли!
А чтобы это в голову не лезло... Ведь есть же чем заняться. Причем вполне полезное!
Алиса показала, как делать копию программы и триггер - ту штуку, через которую можно вызвать программу. И память хорошая. Но все-таки...
Если бы она о чем-то понятном говорила, то точно с первого бы раза все запомнил. С гарантией. Только ни черта это не знакомое!
Так что лучше не мандражировать попусту, а прокрутить в голове всю последовательность действий еще раз. Вбивая покрепче в память. А может, заодно и прояснится, что же скрывается за этой последовательностью действий...
Леха сам не заметил, как пошел медленнее.
В какой-то миг - словно очнулся. А до этого будто спал наяву.
Вокруг - ночь и пустыня. А сам - почти остановился, не дойдя даже до южного прохода.
Леха хмыкнул.
- Это все оттого, что не надо напрягать голову тем, кто этого не умеет, - пробормотал сам себе.
Но на душе стало полегче.
Потому что, кажется, все-таки удалось углядеть какой-то смысл в той последовательности действий, что показала Алиса.
Или только кажется?..
Но ведь можно и проверить. Ведь если угадал верно, то...
Леха завертел головой, оглядываясь. Где бы это проверить-то? Так, чтобы особенных следов от экспериментов не осталось. Вдруг понял не совсем верно...
Слева - пустыня, там все будет видно. Справа - скала, на ней тоже все видно будет... Разве что... Вон там выступ, а за ним небольшая выемка... Леха засеменил туда. Дуракаваляние это все, конечно. Практической пользы никакой.
Но до утра еще чертова уйма времени, и уснуть едва ли получится. Так что лучше уж так, чем мандражировать попусту, перегорая. Не так ли?
А что будет завтра... это будет завтра!
Ничего. Мы еще повоюем!

Часть пятая
ПОВОДЫРИ И ЮСТИРОВЩИКИ

Утром на небе впервые показались облака.
Похоже, к большой гонке программеры расстарались. С востока, вслед за солнцем, наползала белесая вуаль из ниточек пара. Ажурная, истаивающая на краях и просто фантастически прекрасная после недель совершенно пустой синевы...
- Ну что, рогатенький? - Сатир был тут как тут, будто караулил. - Как спалось, как боевой настрой?
За ночь ему явно полегчало. Прямо светится и лучится.
- Нормально, - сказал Леха.
- Да? А бодрости что-то не заметно... Ладно! Продирай глаза и слушай меня внимательно. Это наш последний шанс. Последний, понимаешь?.. Мотни мордой, если понимаешь! - рявкнул сатир.
Вот ведь зануда... Леха кивнул.
- Вот так-то лучше. А то смотрит оно на меня осоловевшей рыбой, и не поймешь, понимает оно что-то или так просто смотрит, как баран на новые ворота... Так вот, шанс у нас - последний. А потому все будешь делать так, как я тебе скажу. Только так и именно так, как я скажу. Быстро, точно, без дурацких вопросов и самодеятельности. Как я скажу. Усек?
- Да.
- А чтоб ты не трусил, не жался и не дергался, где не надо... - Он вдруг выбросил кулачок, и от неожиданности Леха даже не успел среагировать.
Кулак врезался в нос, самую чувствительную часть тела. Леха отдернулся назад, ошалевший, предчувствуя ту дикую боль, что сейчас накатит...
Но боли не было. Словно в бок пальцем ткнули, и ничего больше.
- Янус поставил тебе боль на минимум, чтобы легче было. Если придется, можешь смело камикадзить. Главное, меня слушайся. Понял?
- Да понял уже...
- Ну а раз понял, то вставай - и вперед. И часам к десяти ты должен подгрести к Гнусмасу. Будем думать, что можно сделать одним бычком против двадцати кланов прогеймеров <Прогеймер (от англ. progamer, professional gamer) - профессиональный игрок в компьютерные игры, зарабатывающий этим себе на жизнь.>... Ну, давай. Ни пуха, и все такое... Ну пошел, пошел!
Еще не было десяти, до начала большой гонки два часа с лишним, а Гнусмас уже кишел как растревоженный муравейник. Даже высовываться из-за дюны не хочется - не ровен час, заметят.
На карте творилось что-то невообразимое. По всему городку светились десятки, сотни точек. А на центральной улице... А уж перед ратушей, на городской площади... В глазах рябит от этих медленно шевелящихся сотен зеленых точек.
Сколько же их там?
А ведь это еще не все. Будут подтягиваться и подтягиваться до начала гонки, еще пару часов...
Леха лежал, вжавшись в песок. Сверху палило солнце, а в животе стягивался холодный комок.
И Янус думает, что один бычок, пусть и бронированный, сможет как-то помочь каперам? Один - против этой толпы?..
Леха подполз к гребню дюны, выглянул - и тут же плюхнулся обратно на песок.
Черт возьми! Там даже на крыше ратуши люди толпятся! И какая-то массивная тренога... Вроде тех, какие ставят для сильных биноклей, чтобы изображение не дрожало от толчков пульса в руках. А может, даже маленький телескопчик... Неужели о чем-то догадались? И теперь будут не только патрулировать по периметру города, но и ближайшие дюны в бинокль осматривать?
Стоп, стоп! Только не паниковать. Спокойно, спокойно... Откуда бы им догадаться?
Может быть, это вовсе и не для бинокля? У страха глаза велики...
Ну-ка, взяли себя в руки! Надо двигаться. Все великие походы начинаются с первого шага и проходятся так же, по шагу за раз... Надо двигаться.
Леха чуть сполз вниз по насыпи, поднялся и побежал под гребнем дюны на восток, чуть забирая на юг. В обход города. Пусть крюк будет большой, но зато надежно - чтобы уж точно не заметили те на крыше. Время пока есть, тьфу-тьфу.
В конце концов, с картой будет легче, чем раньше, когда искал Тхели.
По крайней мере должно быть легче... Вот только тогда не было такой толпы народа... Спокойно, спокойно! По шагу за раз. По шагу. Так. Теперь можно и повернуть на север. Вон к той дюне... Леха взобрался по склону и осторожно выглянул за гребень.
Да, город обошли. Лежит под дюной весь как на ладони, малость непривычный с этой стороны. Деловая часть, с приличными зданиями, осталась на другом краю, а отсюда город хуже грязного склада. Крошечные домики, сараи, фургоны... Просто старые армейские палатки, с залатанными боками, штабеля ящиков, груды пустых бочек, кучи мусора... Глаза сами собой скашивались туда, где в гуще домиков и фургонов стоял маленький сарайчик - ржавый сарайчик со стенками из жести. Куда привела Тхели - точнее, та, кого принял за Тхели, - а потом...
...Огонек свечи, скользнувший вниз, размазавшийся в длинную полосу пламени, - и с ревом вспыхивающий бензин... со всех сторон...
Леха сжал зубы и помотал головой. Все! Хватит! Просто не смотреть туда. Ну-ка, собрались!
«Хамми» с патрулем не видно. Людей тоже нет, кажется. Если рывком, до ближайшего сарайчика, потом вон туда... Ну, была не была.
Леха приподнялся с песка, последний раз огляделся вокруг. Можно.
Занес ногу, чтобы перемахнуть гребень, а потом стрелой к тому сарайчику...
- Ну что, падшая душа?! - Оглушительный бас обрушился, кажется, прямо с неба.
Леха вздрогнул и вжался в песок, озираясь. В следующий миг крутанулся и взлетел обратно на дюну. Перемахнул гребень и рухнул в песок.
Сердце молотилось, в горле стало сухо. Какого дьявола?! Не было же никого рядом!
- Не бойся, - снова загрохотало небо. - Прости, если напугал. Я Янус.

Леха закрыл глаза и беззвучно зашевелил губами. Угораздило же его именно сейчас! Ни секундой раньше, ни минутой позже - а именно сейчас! И без него-то сердце молотится как у загнанного зайца, и тут еще такие шуточки...
- Очень приятно, - хмуро пробормотал Леха, отлипая от горячего песка. Медленно поднялся. - Доброе утро.
- Доброе, доброе, - подтвердил Янус самым жизнерадостным тоном, - Я, собственно, по какому поводу. Буквоеб мне сказал...
- Кто? - осторожно вставил Леха.
- Э-э... Разве это не он у себя на зоне за тюремную библиотеку отвечал, пока его к нам не выписали? Он вроде... Ну, козел! Напарничек твой!
- А-а... Сатир, - подсказал Леха.
И кисло ухмыльнулся: «Напарничек»...
- Сатир? - переспросил Янус и расхохотался: - Сатир... Да уж, классический господин Фавн. Без причиндалов только... Ладно. Так вот этот вот сатир мне сказал, будто ты просил за гарпию? Чтобы я вытащил ее вместо тебя. Так? Или опять хитрит что-то этот проходимец?..
- Просил.
- Хм... - Янус помолчал. - Ты хорошо понимаешь, чего просишь? Мест всего два. Если я вытащу ее, ты останешься здесь. Ты это понимаешь?
Леха кивнул:
- Да.
Янус тяжело вздохнул:
- Смотри. Дело, конечно, твое. Но учти, второго шанса может не быть. Ни через неделю, ни через месяц.
- Я знаю.
- Ты не понимаешь! Если ты думаешь, что сможешь выйти живым и здоровым через год, когда подойдет срок, и тебя...
- Я знаю, - сказал Леха.
Да, даже год здесь - то есть там, где реальное живое тело сидит неподвижно со вскрытым черепом и на внутривенном питании, - не протянуть. Все знаю...
Янус долго молчал. Наконец заговорил:
- Глупый поступок. Но... уважаю. Жаль, иногда случается так. что уважение в карман не положишь и в стакан не нальешь... Ну что же! - вернулся Янус в прежний совершенно благодушный настрой. - Как бы то ни было, а выбор сделан. Значит, серебристую гарпию?
Леху в один миг прошиб холодный пот:
- Медную!
- Ах да, медную... - Янус вновь щебетал, как утренний птенчик, пригретый весенним солнцем. - Медную, серебряную - большая ли разница...
- Медную, - повторил Леха.
- Ладно, уговорил... Медную так медную...
Янус замычал какую-то мелодию - оглушительный звук пронизывал все вокруг. Сквозь него пробивались быстрые короткие щелчки. Клацанье клавиатуры?
Леха прищурился и поглядел на восток. Солнце медленно взбиралось все выше и выше, дюны стелились до горизонта. Где-то за ними скальная стена, сатир...
Может, сказать Янусу? Что у немцев, скорее всего, есть помощник-монстр, который их водит?
А если есть монстр, то есть и...
Да! Надо!
Леха открыл рот...
- ...егда готов! - рявкнул в голове гнусавый голосок сатира.
- Вот и хорошо, - снова загрохотал с неба Янус - Все в сборе. Теперь слушайте меня внимательно, грешники! Повторять мне некогда, летучка вот-вот кончится, все сюда повалят...
- Слушаем, слушаем, - отозвался сатир.
- Очень хотел бы остаться с вами подольше после дежурства, милые мои. Тем более что после меня по графику идет Ламия, но она отгул взяла, и ее дежурство надо кем-то закрывать. Очень надеялся, что будет как всегда: поделим ее дежурство пополам, между мной и Аидом. Где двенадцать часов, там и восемнадцать... Но что-то нашему Харону вожжа под хвост попала. Уперся, и ни в какую. График, правила, норма выработки... Сам вызвался отдежурить ее смену полностью. Хотя раньше в трудоголиколизме замечен не был... А сегодня прямо глава профсоюза: ровно в полночь смена, и ни минуты лишнего времени. Он сам будет дежурить...
- Во гадина... - пробормотал сатир.
- Гадина, не гадина, а ничего не попишешь. Главный модер нашей зоны. Как скажет, так и будет. Я буду с вами ровно до полуночи. По-вашему это час дня. К этому времени все должно быть ясно, чтобы...
- А если он на краю зоны?! - возмутился сатир, - Тогда они за час не успеют доехать!
- Может быть. Но тогда вам, мои милые, очень не повезло, - в голосе Януса прорезались стальные нотки, - потому что к часу дня в исходе гонки все должно быть ясно. Я повторяю: все! Кристально. Ясно. Иначе, боюсь, мне придется отменить пару сбоев в базе данных... Вы меня понимаете, падшие души?
- Интересненькое дело! - сказал сатир. - А если вы, божественный, уйдете, решив, что мы не справились, а мы справимся... А сбоя в базе не будет... И вы, значит, получите проценты по ренте, а мы здесь останемся?! Так, что ли?!
- Никто и не обещал, что будет легко, - все тем же холодным тоном отозвался Янус. И перестал играть в равнодушного вершителя судеб: - Эх! Да я бы обязательно с вами остался до упора, если бы мог! И вам помочь чем-то, может быть... И после всего прибраться. Снять с вас эти кольца-браслеты, это же лишние улики.. Не дай бог, кто-то что-то прознает и начнет служебную провер...
Грохочущий бас оборвало.
На секунду его сменил непонятный шум - короткий, не разобрать. А через миг небо торопливо прошептало:
- Все, красавцы, мне пора...
И пропал даже шепот.
Лишь свист ветра в ушах да пыхтение сатира.

Предыдущая страница 28 Следующая страница


29 Иван Тропов

- Ну давай, рогатый... Не подведи.
И он тоже отключился.
Леха остался один.
Посреди равнодушной пустыни, один на один с городом, полным игроков - среди которых куча охотников за схроном...
К часу дня...
Как бы не оказалось, что все решится гораздо раньше! В первые же минуты. И вовсе не так, как хотелось бы Янусу.
Будет всего одна попытка - пока все кланы еще здесь, в городе, на центральной площади, ждут откровения Старьевщика. А потом начнется гонка, все машины погонят к схрону - и всё. Тогда каперам уж точно ничем не помочь. В бычьей аватаре не догнать джипы на полном ходу.
И это значит, что есть всего одна попытка. Всего одна...
Холодный комок в животе стягивался все туже, никак не желая пропадать.
Леха упрямо тряхнул головой и поднялся. Выглянул из-за гребня дюны - что там?
Все чисто. Леха перемахнул через гребень и помчался вниз. Быстрее, быстрее! Не ночью, когда помогает темнота. Чертов день! Все видно как на ладони!
И еще эти следы на склоне дюны... Ох, если кто-то заметит и поднимет тревогу - в городе, полном прогеймеров! Сейчас здесь не продохнуть от этих чертовых солдат виртуальной удачи, сбившихся сюда со всех зон «Генодрома» - и не только «Генодрома», скорее всего. Наверняка и из других игр пожаловали. С половины сети, если не со всей...
Леха промчался вниз по дюне, через пустоту - ужасную пустоту между дюнами и краем города, где все видно далеко-далеко - и влетел за угол сарайчика.
Забился в спасительную тень и щелкнул по браслету. Фу! Кажется, никто за это время близко не появился. Леха отлип от стены сарая и метнулся к следующему фургону. От него дальше...

***

Вот уже и полгорода позади. Только радости от этого никакой...
Потому что как дальше идти - черт его знает.
Забившись в щель между двумя домами, Леха глядел на карту - но пути вперед...
Раньше как-то обходил зеленые точки игроков, но то раньше. Там было беспорядочное нагромождение домиков, палаток и откровенных помоек - и ни одной нормальной улицы.
А здесь уже близко к деловой части. Пошли нормальные улицы - через которые только рывком, потому что со всех сторон на виду, - и игроки все чаще и чаще...
Ближе всего - четыре зеленые точки вон в том домике.
Прямо впереди, черт бы их побрал. Обходить-то некуда!
Слева небольшой пустырь. Или маленькая площадь? Сейчас - совершенно пустая. А в домиках, что к ней примыкают, есть игроки. А в домиках есть окна...
Справа дорога. За ней опять же игроки...
А между стоянкой и дорогой - всего три домика. Два прохода между ними, скрытые от посторонних глаз. Но оба этих симпатичных пути вперед - впритирку к стенке домика, где четыре игрока! Либо вдоль левой его стенки, либо вдоль правой. Что в лоб, что по лбу. Один черт.
За ними, впереди, есть несколько пустых домов. Все пустые. Там можно легко и незаметно пройти дальше к центру города. Вот только как пройти мимо этих чертовых четырех игроков...
Леха прошел вдоль стены до угла, чтобы вживую увидеть то, что на карте значилось маленьким домиком. Скорее уж гараж, а не домик. Из железных листов, выкрашенных свежей зеленой краской.
Ворота закрыты, окошек нет. Может, все же рискнуть?
Леха глянул по сторонам.
Узкая улочка. Слева та маленькая площадь... да, пожалуй, все-таки стоянка. Сейчас почти пустая, но за ней - дом с большими окнами, и на окнах ни одной занавески. А в доме, если верить карте, три игрока. В любой момент могут выглянуть в окно или выйти на улицу...
Справа, через два дома, идет широкая улица. Оттуда несется какой-то стук, далекий шум машин, голоса...
Нет, уж лучше по левой стеночке гаража. Подальше от этой улицы.
Побольше воздуха в грудь - аватаре кислород не нужен, но какой-то рефлекс упрямо заставляет втягивать воздух, - и вперед!
Через улочку, к проходу между гаражом и домиком слева, там широкая щель...
Петли протяжно взвыли, и створки ворот стали раскрываться. Из-за них донеслись голоса, шум мотора...
Черт, черт, черт!
Леха рванул наискось. Подальше от гаража. За крайний домик, к площади. Опасно, могут заметить из того дома с большими окнами - но уж лучше там, чем впритык к гаражу с четырьмя игроками! Стальные листы зазвенят от малейшего прикосновения.
А там можно будет пройти по краю стоянки... Да там вон и заборчик есть, отгораживает проход вдоль домика от площади и любопытных взглядов...
Ворота раскрывались все шире, звуки голосов громче...
Им, наверно, уже видна улица...
Леха влетел за угол домика, еле протиснувшись между забором и кирпичной стеной... и едва успел затормозить.
Чуть не врезался в бочки, выстроившиеся между забором и стеной. В три ряда и в два яруса. Старые, мятые, бурые от ржавчины, воняющие нефтью - и намертво перегородившие проход. Ух как будут звенеть, если их тронуть... Дьявол! Сам себя загнал в западню! С одной стороны забор, с другой стена, здесь бочки... и только сзади выход на улочку. Где все просматривается в обе стороны, а рядом, в каких-то десяти метрах, суетится компания из четырех игроков!
Изгибаясь угрем, Леха кое-как развернулся. Шагнул к углу домика, который всего несколько секунд назад казался спасением... Может быть, еще не поздно?
Выскочить на улицу и нырнуть на площадь, пройти по ту сторону забора?..
Леха чуть высунулся из-за угла. Что там?
Краешек крыльца... За ним спина человека. В камуфляже, в каске, на плече болтается автомат. Родной «калаш». И распятновка на камуфляже - голубоватых тонов, знакомая...
Но сейчас главное, понять: можно ли проскочить, пока он стоит спиной? Успеем?..
Леха выглянул чуть дальше - и дернулся назад.
Он не просто так спиной стоит, он придерживает створку ворот гаража, чтобы не захлопнулась. И это значит, что по другую сторону гаража стоит еще один человек, тоже придерживает створку - только глядит прямо сюда!
- Давай!
И голос знакомый, как и голубоватый камуфляж... Опять эти чертовы варяги!
Рев мотора сменился с холостого на рабочий, машина выкатила из гаража на улицу.
И судя по звуку, мордой в эту сторону. Поедут к стоянке? Прямо мимо этого закутка - на самом деле оказавшийся ловушкой, в которую сам себя загнал...
Четыре охотника, опытных и хорошо вооруженных. На джипе... Чертовы варяги! В который раз скрещиваются дорожки! И кажется, на этот раз...
Леха попятился назад, и круп стукнулся в бочку. Ржавые твари застучали друг о дружку, о забор, о стену дома. Зазвенели, загудели...
Мотор джипа выключился.
- Слышали?
- Что?
- Звенело что-то вроде...
- Да что тут может звенеть? Все на площади.
Стук каблуков, звон металла. Ребята взбираются на машину?
- А может, это тот бычок каперов, а? - с театральным испугом предположил кто-то. - Идет на площадь? Чтобы завалить нас всех...
Дружный гогот.
Леха тоже бы усмехнулся - уж здесь-то, в закутке, эта шутка смешнее вдвое! Но не до ухмылок, пусть даже беззвучных... Верхняя бочка потеряла равновесие и завалилась вниз - на круп. Только он ее и придерживает, чтобы не рухнула вниз. Вот тогда уж зазвенит так зазвенит...
Хотя какая разница, зазвенит или не зазвенит эта бочка, если они сейчас так и так проедут мимо. И заметят - а тут невозможно не заметить! - и поднимут гам со стрельбой...
Черт возьми, все-таки достали... Один раз ушел - патруль невольно помог. И второй раз спасся - каперы помогли. А вот в третий раз...
- Надо все же проверить. Мало ли.
Видно, судьба. Сколько веревочка ни вейся, а конец один...
- Разворачивайся давай! А то все места разберут. Будем стоять черт знает где.
Джип заурчал. Звук чуть менялся, джип дергался туда-сюда, разворачиваясь. Наконец взвыл ровно и пошел прочь...
Дальше, тише...
И совсем тихо. Это они свернули на ту широкую улицу.
Леха медленно выдохнул и шагнул вперед. Бочка с грохотом обрушилась вниз. Ударила по ногам, отскочила назад, и вся куча разлетелась.
Но это уже неважно. Уже позади, вместе со всем грохотом!
Леха пулей вылетел из этого закутка. Направо, вдоль фасада домика, и снова направо - между домиком и гаражом. В спасительную гущу пустых домиков.
Сердце молотилось так, будто в реале гоняло кровь по бычьей туше под тонну весом. Но, кажется, пронесло. Не заметили.
А ведь эти тоже на площадь идут. Участвовать в большой гонке.
И сколько их еще по всему городу собирается на площадь...
Сколько же их сюда стянулось со всей игры и сетевых окрестностей?!
Из-за домов уже долетел шум с городской площади - гам и гул моторов, работающих на холостом ходу. До главной улицы чуть больше квартала...
Леха притормозил. Проход между домами и без того узкий, а впереди его почти перекрыл выступ-пристройка. А за ним должен быть уже прямой выход на улицу, параллельную главной...
Но не сразу туда. Леха остановился и щелкнул по браслету. Хватит неожиданностей! Вполне можно обойтись без еще одной близкой встречи с кем-нибудь. Особенно - с профессиональной командой охотников, готовящихся к большой гонке.
Итак, что у нас...
Улица широкая. Не такая широкая, как центральная - та вообще как шестиполосное шоссе, - но все же довольно широкая.
Пустая в оба конца, кажется...
Масштаб на карте не очень крупный, а через узкую полоску домов - уже главная улица, заполненная зелеными огоньками. Кишат, как разворошенный муравейник, аж в глазах рябит. Кажется, суетящиеся зеленые огоньки - не только на центральной улице, но и расплескиваются всюду вокруг.
Присмотришься - нет, всего лишь показалось. Но стоит поглядеть чуть в сторону...
Леха вздохнул и еще раз медленно и внимательно прошелся взглядом по всей улице, от начала и до конца, по домикам, по сторонам.
Улица чиста, в домиках есть несколько человек, но, кажется, выходить никто не собирается...
Ладно, собрались! Всего-то один рывок. Значит, протискиваемся мимо этой пристройки. Шустро через улицу, забирая вправо, - и вон в тот дворик. И побыстрее, пока никто не появился! Ну, раз, два, три...
Леха выдохнул и рванул по проходу. Броневые наросты вгрызлись в стены, выдирая крошки из кирпичей. Но протиснуться можно. Леха пронесся вдоль выступа, крутанулся влево - тут уже должен быть прямой выход на улицу, а там...
Мелькнул человеческий силуэт в камуфляже, длинный ствол винтовки, а по ногам что-то врезало.
Стиснув зубы, чтобы не заорать от боли, Леха проехался на коленях по проходу и выкатился на улицу. Вскочил на ноги, разворачиваясь на типа с винтовкой - ну откуда он взялся?! Не было же на карте ни одного игрока здесь! Даже близко не было!
Леха рванул на человеческий силуэт в тени стены, с длинноствольной винтовкой...
Только это была не винтовка. Да и то, что показалось камуфляжем... Старая драная телогрейка, так заляпанная старыми пятнами и грязью, что лучше любого камуфляжа, если не считать ужасного запаха, разившего на несколько метров.
Человек пытался подняться, одной рукой придерживаясь за стену. Второй рукой нащупывал отлетевшую метлу. Из кармана телогрейки выглядывало горлышко бутылки.
Леха встал, а мысли неслись сбивчивым аллюром, перебивая друг дружку.
Надо убить, иначе сейчас заорет и весь город сюда сбежится...
Но если его убить, он может тотчас же вернуться в игру, только в другом теле, и опять же поднимет тревогу...
Черт возьми! И что делать?!
Хотя при его-то телогрейке и метле... Может быть, и не наскребет, чтобы купить себе еще одну аватару, - они тут чего-то стоят, кажется...
Но есть же еще форум. Уж там-то он точно поднимет тревогу, выклянчивая долю от награды за бычка, который прямо в городе...
И почему, дьявол его побери, на карте не было зеленого огонька, если он -тут?!!
Человек помотал головой, поднял мутный взгляд на Леху и поморщился.
- Ops... Yet another Chosen One... hiс! - вздрогнул он всем телом, окатив Леху волной сивушного перегара. - Looking for GECK? Hunting out geckoes?.. And really dying for goggles, ha?
Теперь уже Леха помотал головой. Может быть, дорогая аппаратура и способна передавать запахи игрокам - есть такие приставки вроде бы... Но стал бы игрок, состоятельный настолько, чтобы покупать такие приставки, выбирать себе такую аватару, сдабривать ее запахом сивушного перегара и шляться с метлой и в драной телогрейке...
И, в любом случае, опьянеть-то игровая аппаратура еще не позволяет! А он реагирует, как на человека... Но не может же он быть настолько пьяным в реале?! Он бы тогда рукой в контактную перчатку не попал, чтобы управлять компьютером, а он, вон, даже на ноги поднялся...
И огонек... У всех живых игроков огонек есть, а здесь не было. И значит...
Справа по улице скрипнула дверь, и Леха метнулся через улицу, под стену дома напротив.
- Hey, don't tell the sheriff! - крикнул вдогонку бот-дворник. - I'm not drunken, really... hic... I'm just a fucking disposable hero...
Леха мчался через улицу, отыскивая глазами путь: забор-рабица, вон калитка...
С разбегу влетел в нее, сбив замок, и пролетел дальше во двор, чуть не снеся калитку.
Замер, прислушиваясь.
Что там, справа по улице? Заметили? Услышали удар?
Осторожно подцепил рогом калитку, повисшую на одной петле, прикрыл ее. Вроде держится...
И медленно попятился дальше во двор, не отрывая глаз от улицы.
Куда идут?! Сюда - или в другую сторону? Шаги едва слышны сквозь гам, накатывающий из-за спины, - из-за дома, с городской площади.
Вроде тише стали...
Леха еще подождал, потом развернулся.
Крылечко в две ступеньки и задняя дверь. Хлипкая. Бронированным лбом вышибается на раз. Главное, попасть точно, а то можно и косяк и стену снести.
Леха развернулся, боком поднялся на ступень, надавил плечом... Крыц! Дверь влетела внутрь, замок выпал на пол.
Копытом его, внутрь.
Теперь сам, вывернув голову так, что рога входят в дверную раму по диагонали - иначе никак, слишком большие. Осторожно, чтобы плечами не сломать косяк окончательно.
И прикрыть за собой дверь.
Уффф...
Леха постоял, переводя дыхание. Клацнул по браслету - что вокруг? Вроде чисто. В этом доме никого.
Даже странно. Дом огромный, а никого... Но это приятная странность, надо признать.
Леха прошел дальше по узенькому коридору и вышел в холл. Повернул голову нормально. Теперь можно осмотреться.
- Ну, рогатенький? - возник в голове сатир. Он явно с трудом удерживался, чтобы не сорваться на смех, противный, как козлиное блеяние. - Ты хоть знаешь, куда забился?
Стальные шкафы в ряд - и справа и слева. Раздевалка?
Леха прошел дальше. Шкафчики кончились, в стене пошли двери, но не обычные, а стальные, с окошечками. Камеры?..
Вот почему это здание пустое, единственное из всей улицы. И, похоже, будет совершенно пустым еще до полудня.
Полицейский участок. А вся городская полиция на площади.
Дальше...
Еще одна комната, но здесь дверь не цельнометаллическая, а решетчатая. И за ней ни намека на кровать или раковину. Лишь стеллаж с держателями для оружия. А посреди комнатки - здоровенный ящик с окованными углами.
Леха шагнул дальше, но остановился. Шагнул назад и повернул голову.
Ящик в центре оружейной комнаты открыт, сейчас в нем пусто, ничего, кроме плотной прокладки-держателя Но, судя по очертаниям того, что там должно лежать...
Леха вплотную подошел к решетчатой двери, вглядываясь. Да, точно. Оно.
И пустые упаковки из-под пуль на полу. Леха присмотрелся к маркировкам. Еще раз покосился на пустой ящик. Задумчиво наклонил голову. Может быть, все же есть шанс помочь каперам?.. И вполне реальный...
- Эй, уснул? - позвал сатир.
Леха отлип от решетчатой двери и пошел дальше. Огромный зал. Столы с компьютерами и папками, вдоль стен кресла - тяжелые, из металла, чтобы к ним можно было надежно приковать наручниками.
А впереди - стеклянная дверь и окна, окна, окна... Солнце било в глаза сквозь желтоватые стекла, высвечивая на них каждую пылинку, каждый развод от дождевых капель. А за ними - спины, головы, лица... Леха подался назад, прочь от окон. Но лица как поворачивались к окнам, так же легко и отворачивались прочь. Там, на площади, гораздо светлее, чем здесь, и солнце бьет прямо в окна. Для них они почти как зеркала, не разглядеть, что внутри. Можно подойти ближе.
Леха подошел, щурясь от солнечного света, бьющего прямо в глаза. О господи... Сколько же их здесь?!
Точек на карте было много, но все же точки... они маленькие. И их как-то казалось меньше. А теперь, когда вживую, когда перед глазами толпились люди... Вся площадь.
Люди, мулы, повозки...
И большие военные джипы. Здесь, там... По всей толпе, выделяясь среди них, как изюм в кексе. В центре площади джипов почти нет, а ближе к краю площади, там, где толпа разреженнее, -там джипы встречаются чаще. Машин пятнадцать...
Нет, больше, черт бы их побрал. За два десятка.
И на каждом джипе - по комплекту охотников. В камуфляже, в тяжелых бронежилетах, в касках или банданах, со стволами автоматов и карабинов за плечами...
Только не по четыре человека на машине, а по три.
А вот и недостающие члены команд... В центре площади сгрудилось человек двадцать - странная толпа. Вроде все в камуфляже, все с оружием, все в бронежилетах и касках. Но каждый - разный. У каждого чуть иной оттенок камуфляжной распятновки, разное оружие. И - совершенно различные гербы кланов на касках и на рукавах. По одному человеку от каждого клана.
Здесь же, в центре, и полиция города, человек пять. Вон и парень с блестящей шестиугольной звездой шерифа на груди. Вежливо, но непреклонно оттесняют толпу зевак, не дают ей смешаться с представителями кланов, решивших участвовать в большой гонке.
Вон и Данька стоит...
Так, а где Кэп с Молчуном?
Где среди всей этой толпы, среди джипов, островками возвышающихся над толпой, - знакомый? Привычная российская распятновка на камуфляжах, знакомые «калаши» и каски, скалящийся над скрещенными молниями Веселый Роджер киберпанковых морей...
Нашел их, но радостнее не стало.
Черт возьми, о чем они думают?!
Забились на самый край площади, к самому зданию ратуши...
Да, кстати. Что же там на крыше возились? Угадал с открытым ящиком в центре оружейной? Леха шагнул поближе к окну, чтобы стала видна крыша ратуши.
Оттуда на площадь пялились шесть спаренных дул. Миниган. Две тысячи крупнокалиберных пуль в минуту. И, если верить разорванным упаковкам на полу оружейной, пуль разрывных. В реале запрещены конвенциями, но здесь...
- Ну что? Немцев видишь?
Леха тяжело вздохнул.
Хоть игроки и не видят через стекло, оно для них как слепящее зеркало, но расстояние-то от этого не увеличивается. До ближайших игроков всего несколько шагов.
- Да знаю я, что ты говорить не можешь! Не будь дураком, рогатое. Копытцем стукни! Да - один раз. Нет - два. Так видишь их?
Правда, а где же немцы?
Вон варяги, в синеватом камуфляже. А вон там... Вермахтовские каски времен Второй мировой, будто высеченные из камня морды с ледяными голубыми глазами - тоже немецкий клан, похоже. Но не тевтонцы. Где же они? О черт... Джип двигался среди толпы, как кит среди волн. Разгоняя зевак, джип с тевтонцами вырулил впритык к каперам. И встал еще ближе к стене ратуши. Впритык. Молчун хмуро покосился на них. Немцы глядели на него и Кэпа не слаще. Но ртов не раскрывали. Шесть черных зенок минигана, выглядывавших через бортик на крыше, успокаивали лучше любого рефери.
Немец в офицерской фуражке выпрыгнул из джипа и стал протискиваться через толпу к центру площади. К остальным представителям кланов.
- Видишь их?!
Леха стукнул копытом.
- Есть тут, в смысле?
Леха вздохнул и еще раз чуть пристукнул копытом.
- То-то же! А кто со мной спорил? Следы, память, бла-бла-бла, масонские ложи, мировой заговор... Чертов болтун! Нет, чтобы сообразить, что надо говорить о том, что делать! Что предпринять. Согласовать действия с каперами...
Шансы есть, но надо, чтобы они знали, что будет происходить! Чтобы были готовы!
- Ну, что теперь скажешь? Говорил я тебе, что память у тебя ни к черту, Крошечка-Хаврошечка?
Как бы ему сказать... До ближайших людей совсем ничего - какие-то метры. Движок не даст говорить, превратит слова в рев.
- Следы, следы... - все бормотал сатир, передразнивая Леху.
Леха оглянулся - сколько будет до выхода? Достаточно, чтобы движок не превратил слова в рев? Или мало?
Но выбора-то все равно нет! Леха развернулся и побежал обратно в коридор.
- Если бы немцам кто-то помогал, - все зудел сатир с интонациями усталого учителя, - они бы сейчас не в машине сидели, а готовились бы с тебя скальп сдирать! И...
Сатир осекся.
Леха остановился, оскалившись. Не успел?!
Оглянулся на окно - и оскалился еще сильнее. По толпе прокатилась волна движения - все подались вперед, к центру площади. И тут же передний ряд пошел назад, оттесняемый городской полицией и помощниками.
Похоже, у Старьевщика не очень громкий голос?
Леха крутанулся и подался обратно к окну.
Двери ратуши открылись.
- Так, стоп... - пробормотал сатир. - Разбор полетов на потом. Начинается, кажется...
Полиция и дружинники все оттесняли толпу прочь от центра, дальше и дальше. Пока на камнях не стала видна прочерченная кирпичной крошкой красная линия. Полукруг.
Представители кланов расступились на освободившемся пятачке, выстроились по красной линии.
Леха кусал губы. Черт возьми! Не предупредил их, и уже не успеть... Сообразят каперы сами?
Полиция держала толпу вокруг представителей кланов, еще шесть людей в оранжевых кепках и с повязками на рукавах раздвигали толпу за чертой, делая проход к ратуше.
Сообразят каперы?..

Площадь затихла.
Из темного провала дверей показались блестящие носки ботинок, плывущие над землей сантиметрах в десяти, ноги, колени... Колеса инвалидной коляски.
Ее толкала девушка в белом халатике. На коляске сидело что-то, отдаленно похожее на человека. Когда-то очень давно. Теперь же - лишь еще не догнившие остатки тела, каким-то чудом не рассыпающиеся от ветерка, гуляющего по улице.
Леха попятился прочь от окна, не отрывая от него глаз. Девушка выкатила коляску на центр площади и остановилась.
Толпа зашушукалась и подалась вперед, но полицейские сцепились за руки и оттащили всех назад. Охотники стояли точно на линии и ждали. Мешок с костями поднял руку, прижал пальцы к шее и что-то прошамкал беззубым ртом. Еще секунду на площади было тихо - не площадь, а застывшая голограмма. Словно в эту секунду все серверы игры зависли намертво.
А потом ожила. Представители кланов брызнули с линии во все стороны, расталкивая толпу. Что-то крича своим товарищам в машинах, размахивая руками... Два десятка двигателей разом взревели, и стекла в рамах противно задребезжали.
Половина двигателей ревели вхолостую - те машины, что с левой стороны площади. Уже развернутые на северо-восток. Готовые рвануть туда, на край площади, и дальше по улице, едва добегут их товарищи, слышавшие, что именно прошамкал мешок с костями...
А справа, там, где машины уставились на юго-западный край площади, - там джипы разворачивались. Пытались...
Не обращая внимания на зевак, не успевших вовремя отскочить, джипы сдавали туда-сюда, пытались развернуться в противоположную сторону, оставаясь почти на одном месте - слишком плотно. И толпа и соседние машины. Джипы бились бортами, бамперами, цеплялись крыльям колес...
Кто-то из них рванул вперед. Пусть и на юго-запад, не туда, куда нужно, но зато там свободнее, можно быстро развернуться и шустро нырнуть обратно в толпу, продираясь к другому краю площади. Там машины вот-вот стартуют, вылетят на улицу и пойдут дальше из города, напрямик к схрону...
Этого Леха уже не видел.
Набрал полную грудь воздуха, пригнул голову, чтобы шея выдержала удар, и рванул вперед, на переднюю стену.
Не в дверь - все равно не пролезть, - а прямо между окон. Рога с треском вошли в стену, выбив планки внутренней обшивки, проткнули столб, выбили внешнюю обшивку... Броневой нарост на лбу врезался в столб, к которому крепились поперечины стены, - и стена целиком ухнула вперед и вниз.
Лопнули стекла в рамах, сзади с пронзительным треском накренилась крыша, лишившись опоры, а Леха ревел во всю грудь и летел дальше.
Сшибая первых людей, еще редких здесь, на краю площади. Сбивая их, как тряпичных кукол, и изо всех сил работая ногами, разгоняясь все быстрее. И ревя во всю глотку.
В толпу, где народа гуще, и забирая влево. К машинам, ревущим на левом краю площади. Им проще всего уйти на северо-восток, а схрон явно где-то там...
Сквозь толпу, сквозь всех этих зевак.
Бил их рогами, впечатывал друг в друга, размазывал копытами по брусчатке...
Почти все вооружены, но не сообразили, что происходит. Слишком их много.
Леха как танк пер вперед, тараня толпу. Оставляя дорожку из трупов и изувеченных. Уже длинную, но пока опомнились только те, что были на самом краю площади, у полицейского участка. В самом начале колеи трупов.
Щелкнула вслед винтовка, застучал автомат, но пули били не в круп, а в мечущихся позади людей. Не понимающих, что случилось, лишь вопящих и достающих кто аптечки, кто оружие...
Вступил еще один автомат, гулко ухнул крупнокалиберный пистолет - и паника охватила площадь. Крики, вопли... Вся толпа пришла в движение. Зеваки, никуда не спешившие, заметались во все стороны. Не давая прорваться к джипам их капитанам, знающим, что именно прошамкал Старьевщик...
И тут среагировали те полицейские, что сидели на крыше. Оттуда ударил миниган. Дум, дум, дум, дум! Пули врезали куда-то под задние ноги. Дум, дум, дум, дум! Крупнокалиберные разрывные пули лопались маленькими взрывами, разбивая в крошку брусчатку, кромсая людей, оставшихся позади. Топя все в облачках гари, словно в черном тумане.
Леха шарахнулся в сторону - и тут же назад, делая крюк. Ушел от очереди минигана, почти срезавшей по задним ногам, и нырнул под завесу облачков от разрывов.

Предыдущая страница 29 Следующая страница


Клан Быка 30

Миниган по инерции прошелся дальше - по толпе, по первым джипам, не дождавшимся своих капитанов и еще даже не тронувшимся с места. Разрывая в клочья охотников, дырявя машины, как консервные банки. Грохнул бензобак, и воздух над площадью тяжело вздрогнул...
Автоматы стучали уже по всей площади. На дальних краях едва ли соображали, что происходит, - просто защищались. На всякий случай, друг от друга. Убей их первым и убей их всех, если не хочешь, чтобы они убили тебя.
Они не видят быка, но видят миниган, бьющий с крыши по толпе. И полицейского, вылезшего на бортик крыши, чтобы лучше разглядеть, что там внизу. По бортику замолотили пули, вышибая фонтаны бетонной пыли. К первому мстителю присоединился второй, третий... Полицейский на бортике замахал руками, пригнулся, чтобы соскочить обратно на крышу, но не успел. Сразу несколько очередей прошили его. Над головой взбух и тут же лопнул красный нимб.
Миниган крутанулся в сторону и замолотил в ответ. По нескольким мстителям посреди орущей толпы, ничего не соображающей. Тридцать с лишним крупнокалиберных разрывных пуль в секунду...
Бойня превратилась в мясорубку.
Струи крови, выбитой из тел пулями. Срезанные куски плоти. Вопли, ругань, черные клочья от разрывов пуль...
Из этого хаоса вынырнул джип, несущийся под самой стеной ратуши.
Но не каперы, нет. Их не видно.
Джип с тевтонцами - уже все четверо в машине! - несся через толпу. Лихо лавируя между линиями огня. Объезжая не успевшие стартовать джипы. Все быстрее и быстрее, и не думая тормозить перед мечущимися людьми, молотя их бампером, сшибая на брусчатку и в стороны, и несся дальше, к северному краю площади...
А каперов даже не видно...
Леха рванулся на немцев, но воздух сбоку треснул от разрывных пуль. В один миг лопающиеся куски пространства прочертили дорожку из вспышек и вспухающих облачков гари - и врезались в бок. По броневому наросту ударило, Леху швырнуло вбок, но броня, кажется, выдержала.
Дорожка разрывов но инерции прошла дальше - миниган тяжелая штука. Пара пуль лопнули слева. Еще дальше... Еле удержавшись на ногах, Леха рванул дальше. Вперед, вперед! На немцев!
Их машина летела справа - пересекающимся курсом. И деваться им некуда. Чуть дальше один джип горит, а другой перевернуло... Единственный путь здесь. Главное, не сбросить скорость...
Воздух слева лопнул, налетела дорожка разрывов - непрерывная очередь минигана сделала крюк и вернулась. Пули замолотили в уже искореженный броневой нарост. Разворотили его еще сильнее, вгоняя зазубренные концы в шкуру, ломая ребра, вбивая их еще глубже, превращая бок в дымящийся фарш... Даже на пониженном уровне боли это было паршиво.
Перед глазами пролетел бампер джипа немцев. Переднее крыло, до которого не успел дотянуться...
Пули молотили уже не в бок, а по спине. Задние ноги не чувствуются - как отрезало... но инерция несет вперед, к заднему крылу джипа еще можно успеть...
Леха нырнул вниз, почти въехав челюстью в брусчатку, но зато рога низко, нацелены прямо на заднее колесо. Если его подцепить, намертво вбив рог в протектор...
Но рог прошил лишь воздух - колесо джипа рывком ушло вверх и пролетело над головой, невредимое. Джип немцев завалился на бок, спасаясь от удара.
Камни ударили в морду, на миг стало темно, а потом перед глазами прояснилось. Уже не пошевелиться, слишком много пуль словил в круп. Но видеть еще можно.
Джип немцев катил на двух колесах, едва удерживая равновесие, - у водителя не получалось упасть на все четыре колеса, слишком сильно они завалились на бок. Широченный «хамми» задрал левый бок высоко-высоко вверх, водитель чудом держал равновесие, и все равно машина все сильнее заваливалась вправо, переворачиваясь... Ну же! Давай! Рухни!
Что-то было там, справа от джипа. Не то другой джип, не то...
Объятый пламенем человек, с красным нимбом над головой, вылетел из дыма - прямо под бок джипа. Нимб брызнул кровавыми каплями, человека швырнуло в сторону, а джип чуть дернуло... но и этого чуть-чуть хватило. Он рухнул обратно на все четыре колеса.
Понесся по краю площади, вылетая на улицу - пустую, где уже нет народа и еще нет конкурентов. Уже ничто не остановит...
И еще один джип вылетел следом, вырвавшись из хаоса. И еще один, и еще...
Леха из последних сил боролся с закрывающимися глазами, с тяжестью, навалившейся на все тело, - где каперы? Где каперы?!
Еще один джип унесся вслед за везунчиками, но каперов среди них не было...

***

Господи, как же опротивели уже эти камни, эти скалы, эта чертова опушка Блиндажного леса!
Леха перевернулся на живот и щелкнул по браслету, вызывая карту. Ну?!
Что получилось в итоге? Там, на площади, в суматохе, среди горящих джипов и клякс гари от разрывов, черта с два разберешь. А вот по карте, где все четко и однозначно... Точек на главной площади Гнусмаса сильно поубавилось. В разы. И вместо зеленого однообразия - цветной калейдоскоп. И салатовые, и желтоватые, и оранжевые, и кроваво-красные -эти почти трупы.
Нет, не трупы. Многие быстро наливаются здоровым зеленым цветом. Это значит, в магазинах будет бум на аптечки. Много их сегодня тут потратили... А что за границами Гнусмаса, куда рвались машины? Леха скользнул взглядом на север - и оскалился.
Казалось, что из суматохи на площади выбралось машины три-четыре - но нет. Куда там! Шесть, семь... Восемь скоплений зеленых звездочек. Восемь команд.
Но если бы только в этом дело...
Леха прищурился, не веря своим глазам.
Машины уже промчались по центральной улице Гнусмаса, вылетели из города, но шли не на северо-восток, куда выходит улица. Они повернули и...
Шли сюда. Все восемь машин. Если провести их курс дальше, через пустыню, то их путь утыкается прямо сюда, в северный проход в стене.
Леха сглотнул. Поежился от предательского холодка в животе.
Даже верблюд ломается под последней спичкой. Неужели то, что случилось на площади, было последней каплей, переполнившей их терпение? И теперь все выжившие, забыв о схроне, о распрях друг с другом, наоборот, объединились и все вместе идут сюда, чтобы...
Чтобы уж с гарантией...
Леха мотнул головой. Нет, только с ума не надо сходить!
Делать им всем больше нечего. Они же сами бы друг дружке глотки перегрызли, если бы на них миниган не глазел шестью черными дулами...
Восемь плотных скоплений из точек. Восемь машин, восемь команд. Вон и скопление из трех звездочек - каперы...
Но если они идут не сюда, то, значит, схрон где-то на этой прямой между Гнусмасом и северным проходом в стене? Где-то в пустыне. Леха крутанулся в долину - ну и где этот однорогий умник, который бил себя в грудь и кричал, что уж в пустыне-то схрона точно не будет?!
Сверху зашелестели камешки, осыпаясь. Со скальной стены мелькнула тень - и по валуну перед Лехой звонко клацнули копыта. Умник был тут как тут.
- С почином, рогатый. - Сатир спрыгнул на щебенку и уселся на корточках, пружиня туда-сюда, будто собирался тут же прыгнуть обратно. - А ничего ты их там, хорошенькую кашку заварил. Больше половины из города не выбрались...
Карта все висела перед глазами полупрозрачным экраном, глаза вглядывались в восемь плотных скоплений - и сердце вдруг екнуло. Та группка, которую принял за каперов... Не факт, что это каперы. Вон еще одно скопление из трех звездочек. А вон и вообще из двух... Их просто покрошили в свалке, потому и меньше четырех. А каперы...
- Каперы... - голос невольно сел. Леха сглотнул. - Каперы выбрались?
- Каперы... - как выплюнул сатир. Мрачно вздохнул. - И каперы... Выбрались...
Нахлынуло облегчение, но всего на миг. Уж больно плохой тон у сатира.
- Которые?
- Не туда пялишься, рогатый... Южнее бери.
- Южнее? Но...
Леха замолчал. Увидел.
Южнее города зеленела группка из трех звездочек. Тоже быстро двигается в пустыню, только выехала из города с противоположного конца улицы. И двигается не к северному проходу, а как бы параллельно. Южнее, чем все...
- Где схрон?
- Ты будешь смеяться, но...
- Куда они идут?!
Если схрон где-то в пустыне, то все зависит от того, как далеко он в пустыне. Кто раньше успеет - они от Гнусмаса или он сам отсюда? Будет ли еще один - на этот-то раз точно последний, но все-таки шанс, - или фортуна уже отвернулась? Потому что даже у нее сердце разрывается на это смотреть...
- Сюда они идут. Вон туда, - сатир махнул ручкой на озера.
Леха нахмурился. Посмотрел на озера, снова на сатира. Опять на озера.
- Ну в озере он! Под водой! - рявкнул сатир. Карта погасла, но Леха тут же щелкнул по браслету, жадно вглядываясь в карту.
Ну да, конечно. Если схрон здесь, в Кремневой долине... тогда понятно, почему восемь команд прогеймеров, выстроившись широкой линией, гонят сюда, к северному проходу. А каперы...
Там, в городе, решили не рисковать, не ввязываться в суету на площади - и выехать с другого конца города. И теперь им ближе до южного прохода...
Только от каперов до южного прохода чуть дальше, чем остальным охотникам до северного. А задержать их...
Восемь команд. Это восемь джипов и еще два десятка вооруженных ребят. Да не просто ребят, а профессиональных игроков, способных здесь, в игре, дать фору любому настоящему спецназовцу...
- Ну чего встал?! - рявкнул сатир. - Я, что ли, их останавливать буду?!

***

Дюны накатывали одна за другой, волны раскаленной ржавчины...
Солнце поднялось в зенит - и палило, палило, палило. Еще утром Янус опустил уровень боли. Но вот жара...
Когда бегал через пустыню ночью или утром, на это даже не обращал внимания. Песок - ну, песок. Воздух - ну, воздух, скорее даже прохладный, успел остыть за ночь.
Но не сейчас. Сейчас воздух дрожал от зноя, а песок раскалился. Ноги проваливались в него, и раскаленный верхний слой поджаривал шкуру над копытами. Обугливал, заставлял сворачиваться лохмотьями и опадать, как завядшие лепестки...
Боль в ногах была далекой, как после наркоза. Но она была. А хуже всего было это дикое ощущение, как шкура на ногах вздувается волдырями - и лопается, и облезает, обнажая мясо. Отрастает - и вновь вздувается волдырями...
Леха стиснул зубы и мотнул головой. Надо!
Вперед. Не сбрасывая скорости. Снова и снова погружая ноги в раскаленный песок. Надо!
Закрыв глаза от режущего света, но вперед. Вперед!
Колонну охотников надо остановить. И чем дальше от прохода в Кремневую долину, тем больше шансов будет у каперов. Хотя разве это шансы...
И еще это чертово солнце! Хоть бы провалилось куда-нибудь к дьяволу!
Леха пробежал еще несколько шагов - по инерции. Понимая, что что-то не так. Но вот что... Так вымотался под зноем, что даже и не сообразить сразу.
Все вокруг утратило цвет, стало тусклее, темнее...
Леха остановился. Оглянулся по сторонам, поднял морду к небу. Повернулся назад.
Вуаль накатывала с востока, уже накрыла половину неба. Вот и до солнца добралась.
И стала куда плотнее, чем была там, в долине. Солнце пробивалось через нее большим расплывчатым шаром света, вокруг стало заметно темнее.
Странное зрелище. После недели здесь, когда каждый день - одно и то же голубое небо, днем ослепительно голубое, ночью черное-черное, в блестках звезд...
- Эй! Чего встал?!
- Небо...
- Что «небо»?! Облаков ни разу в жизни не видел? Хочешь здесь остаться еще на годик, чтобы ими любоваться?!
Леха тряхнул головой, развернулся и пошел вверх по склону дюны, разгоняясь.
Снова вперед, по дюнам. Вверх - вниз. Вверх - вниз.
Небесная вуаль летела над головой, обгоняя.
Поднялся ветер - не тот привычный, что дул с запада навстречу. Сейчас ветер бил с востока. Все сильнее и сильнее.
Подталкивал в круп, помогая бежать.
Гладил пустыню против барханов. По крутым склонам, которые всегда были с подветренной стороны круче и рыхлее. И теперь вот ветер, который никогда не дул с востока...
Над пустыней повисла пелена пыли. Сверху неслась белесая вуаль, становясь все плотнее. А впереди, с запада...
По белой вуали пер навстречу огромный гребень, раздирая пустыню черными зубьями.
Леха взбежал на гребень дюны. Черные полосы, почти слившиеся вверху в одно горизонтальное облако, книзу четко разделились. Чем ниже, тем тоньше и плотнее. Столбы пыли за джипами?
Самих джипов еще не видно. Будут видны с гребня следующей дюны. А еще через дюну...
Леха сглотнул.
А еще через дюну...
Последние минуты даже не щелкал по браслету, чтобы взглянуть на карту. Машины прошли уже больше половины пути от Гнусмаса до скальной стены. И чем меньше им оставалось, тем четче становилась разница пути у них и у каперов.
Когда только оторвались от Гнусмаса, казалось, пустяк... Совсем чуть-чуть. Чисто символическое преимущество...
Но чем дальше, тем четче выступает эта фора. Нет, каперам не прийти к южному проходу первыми. И, значит, не добраться первыми к тому озерцу в долине. Оно почти посередине между проходами.
Почти...
Куда ближе к северному проходу, черт бы его побрал!!!
Надо хоть как-то задержать эту колонну. Хотя бы на пару минут!
Столбы надвигались. Все выше, все крупнее. Все ближе. Да, еще две дюны до них. Эту пробежать, а вот на следующей...
Гигантский гребень пер навстречу, раскинувшись от пустыни до самого неба.
- Что, рогатенький? - ожил в голове сатир. - Дрожит хвостик-то, а?
Леха лишь молча переставлял ноги, сбегая с дюны. А что тут скажешь?
Восемь джипов. Двадцать вооруженных человек... Как их остановишь двумя рогами и четырьмя копытами?!
- Не трясись, прорвемся. Ты, главное, хоть одну их машину зацепи, а потом...
Сатир замолчал.
Леха подождал, но сатир молчал.
- И что потом?
- А потом они сами все за тебя доделают.
- Как это?..
- Молча! Ты что, думаешь, это они из-за тебя кучей идут? Да ты им на хрен не сдался! Они стаей несутся, потому что готовы перегрызться, как свора дворняг из-за куска мяса! Потому-то и идут вместе, что никто выделиться не рискует. Каждый знает, что, стоит ему чуть вперед высунуться, все остальные ему тут же в задние лапы вцепятся и в куски порвут! Все на одного. Закон стаи. И понесутся дальше... Опять вместе, потому что все умные и никто не рискует выделиться. Ни вырваться, ни первым открыть огонь. Выделишься из толпы - и трындец. Это как самому себе подарить черную метку. Или ты не видел, как они в городе грызлись?
Да уж. Если бы не миниган на крыше ратуши...
- Им только нужен повод, чтобы вцепиться друг другу в глотки! Понимаешь?
- Да...
- А если понимаешь, то вперед на мины, и с песней! Дай им этот чертов шанс перегрызть друг другу глотки!
Леха взбежал на следующую дюну - и на миг замер. Столбы пыли... Они стали ближе, четче. И...
Опомнившись, Леха нырнул с гребня вниз, чтобы поднимающиеся на дюну охотники не заметили.
И щелкнул по браслету. Как-то странно расположены столбы пыли, слишком близко друг к другу...
Так и есть.
Они уже не идут одной широкой цепью. Теперь в два ряда. Впереди три машины и пять сзади.
- Эй! - позвал Леха.
Только бы еще не ушел со связи! Дворняги...
Не такие уж там и дворняги! По крайней мере, один хитрый пес среди них есть.
Додумался же кто-то отстать. Выскочка, только не вперед, а назад. Не вцепишься. Пока будешь искать, где у него задние ноги, остальные вперед оторвутся...
И те, кто похитрее, сообразили. Еще одни отстали, еще...
И вот уже пять против трех. Уже группа на группу - и с преимуществом для тех, кто сообразительнее. В том числе и для того хитрого пса, который вовсе не дворняжка и сообразил начать это разделение...
- Эй!
- Ну что еще? Я вроде тебе уже все объяснил! Тебе надо только...
- Ты можешь узнать, где они?
- Кто?!
- Немцы!
- Немцы... - недовольно пробормотал сатир.
- Ты можешь узнать, где они?
- Откуда?! - рявкнул сатир. - Я тебе что, всевидящий?! Но тут и догадаться несложно... На то они и лучшие, чтобы в самом теплом местечке идти. Первый ряд. Вряд ли с края... Бей по центру, не ошибешься!
- Да не в первом ряду они!
Господи, неужели он не понимает?!
Должен же был следить за тем, как они себя вели! Видеть, как разбилась колонна. Какая машина отстала первой, как потом маневрировала, где она сейчас...
Рев скачком стал громче, потом чуть стих. Машины перевалили через очередную дюну. Теперь идут по ложбинке, и...
Где должен быть этот хитрый пес?!
Мысли судорожно молотились в голове, мелькая как ноги, толкающие вверх по склону дюны. И еще этот мерзкий визгливый голосок, не дающий сосредоточиться...
- По центру бей! - орал сатир прямо из головы, не слыша. - Они должны сцепиться - все, каждый с каждым!
- Ты видел, кто первым отстал из цепи?! Там-му-у-у... - сорвался на рев голос.
Черт, черт, черт! Больше ничего не сказать. Слишком близко!
- По центру бей! - орал сатир.
Ноги поднимали на дюну - последнюю. Машины выли прямо из-за нее, в лощинке за ней. Взвыли натужнее, втаскивая тяжелые джипы на дюну...
Ну и где именно немцы во втором ряду? Там пять машин!
С краю?
Леха дернулся вправо, стал забирать туда... Или слева?
- По центру!!!
Машины вылетели из-за дюны, подпрыгнув как с трамплина.
Леха несся им навстречу, целя в центральную машину, пытаясь разглядеть, кто идет во втором ряду...
Охотники тоже заметили. Кто-то привстал с сиденья, кто-то махнул рукой, разевая рот - беззвучно за ревом моторов и шумом ветра...
Лобовой удар убьет бычью аватару, никакие броневые наросты не спасут от удара в джип на такой скорости. Но и движок машины после такого столкновения превратится в черт знает что. Гонка закончится прямо здесь, посреди пустыни.
Водитель центральной машину крутанул руль, и тот легко провернулся. Длинный прыжок с гребня дюны все еще нес машину над песком, колеса висели в воздухе. Без сопротивления крутанулись вбок - и тут машина коснулась песка. Колесами, провернувшимися градусов под сорок. С визгом вгрызлись в песок, вырвав фонтан пыли. Взвыл двигатель, не справляясь с неожиданной нагрузкой. Машина подпрыгнула, словно налетела на бортик. Ее швырнуло вбок - на соседний джип, едва коснувшийся песка...
Пронзительно скрипнуло железом по железу, высекая искры. Центральный джип вжало передом в песок, задирая зад... Второй джип, получивший инерцию его удара, швырнуло вбок, заваливая на два правых колеса...
А из-за гребня дюны вылетела задняя цепь машин.
И эти только и ждали повода, чтобы разобраться с тремя неудачниками, не сообразившими сбиться в ядро новой стаи.
Машины едва показались из-за дюны, еще даже не успели разглядеть, из-за чего все это произошло, а с задних сидений уже ударили автоматы...
Вставший на передние колеса джип врезался в песок бампером, подскочил вверх, делая сальто...
Леха, пригнувшись к песку, промчался прямо под машиной, под удивленными лицами четырех охотников, улетающих за спину вместе с джипом... Где немцы?!
Центральная машина второй цепи - не их. Левее - не они. Правее - не они. Самая правая - не они...
Слева, в стороне и позади всех, вылетела еще одна машина. С четверкой в вермахтовских касках со средневековыми крестами.
Леха дернулся туда, обходя несущуюся навстречу машину, - едва видна за вихрями пыли, которые взбили колеса первых трех джипов...
Сзади с грохотом рухнул на землю джип, завершив сальто.
Несшаяся сзади машина дернулась влево, объезжая...
Прямо навстречу.
Мелькнул бампер, решетка радиатора...

***

И Кремневая долина.
Снова.
Опять скальная стена за головой, опять щебенка под ногами, опять... нет, не опять. От привычной ослепительной синевы не осталось и следа. Вуаль, висевшая здесь совсем недавно, убежала на запад, в пустыню. А здесь все небо затянуло непроглядной белой тучей.
Солнце даже не угадывается, только сплошное море пара. Ровное, одинаковое, не за что глазом зацепиться. Небесная простокваша...
Леху передернуло.
В тот чертов день, когда все это случилось - месяц и вечность тому назад, - было такое же простоквашное небо...
Предзнаменование?
Немцы опять ушли. В городе ушли - будто знали, откуда ждать опасности. И сейчас... Наверняка там завязалась заварушка, но... Червячок в душе шептал, что они опять ушли. Можно смело ставить полцарства против старой клячи.
- Ну что, рогатенький, - сатир был тут как тут. Довольно добродушный. - С почином... Хор-рошенькая заварушка, а?
Леха перекатился на живот и щелкнул по браслету.
Середина пустыни, чуть ближе сюда, чем к Гнусмасу. Там сверкала целая россыпь разноцветных огоньков - зеленые, салатовые, желтые... Становились красными - и через секунду ярко-зелеными. Но не все. Некоторые гасли...
Да, неплохая заварушка. В самом деле сцепились, как дикие собаки, забыв о гонке - и давая шанс каперам, несущимся через пустыню южнее, ко второму проходу в скальной стене. Вон они, три одиноких зеленых огонька, почти слившихся в один...
Леха вскинул глаза вверх - к месту стычки. Что-то зацепило взгляд. Часть точек почти неподвижна. Эти крутятся среди остовов машин на своих двоих. Но вот четыре огонька, плотно сбившихся воедино... Медленно, но верно удалялись от общего скопления.
Это на карте - медленно! А там, в пустыне... Такую скорость на своих двоих человеку на развить. На машине идут. И точно на восток. Дальше к проходу.

И еще одно скопление из четырех огоньков! Тоже удаляются прочь от остальных.
Две команды выбрались из общей свалки и ушли дальше?
Черт бы их побрал! Почти сразу выбрались, почти не потеряв времени и, значит, не растеряв свою фору перед каперами!
Леха вскочил, чтобы рвануть к проходу... и зажмурился от яркого света.
Сероватую от простоквашного неба долину окатило ярчайшим светом. Солнце выглянуло. Но такое яркое, после этих бледных туч и серости под ними, словно десяток солнц сразу!
- Тоже следит. Благодетель, нах... - пробормотал сатир.
Пригнув голову, чтобы ослепительный свет с неба не бил в глаза, Леха покосился на сатира - но тот смотрел именно на небо, прикрываясь расставленными ладошками.
И свет потихоньку, но шел на убыль. Леха сощурился и осторожно поднял морду к небу.
Это было не солнце.
Да и не могло это быть солнце - светило с востока, откуда солнце давным-давно ушло. Прямо на тучах в небе повисли огромные огненные буквы:
НЕПЛОХО. НО!
СТАРАЙТЕСЬ ПОЛУЧШЕ.

ЕСЛИ ХОТИТЕ, ЧТОБЫ СТАЛО СОВСЕМ ХОРОШО...
Леха невольно покосился на опушку Блиндажного леса.
- Не боись, не увидят. - Сатир хлопнул Леху по броневой пластине на плече. - Это только кажется, что на небе. А видим только я да ты. Говорить, похоже, не может, слишком много любопытных глаз вокруг, а вот с клавы весточку кинуть... Тоже волнуется за свою задницу, засранец. Если к полудню, по-ихнему, у нас все не будет выглядеть тип-топ... Ну пошел, чего встал! Или ты не хочешь, чтобы в конце было совсем хорошо?!

***

Опять пустыня, опять накатывающие волнами дюны.
Небесная простокваша добралась и сюда. Проглотила солнце и раскинулась на все небо, накрыв пустыню от горизонта до горизонта, придавив безысходностью.
«Чтобы стало совсем хорошо...»
Карта неслась впереди призрачным занавесом. Три зеленые точки на юге - уже близко к южному проходу, но... Четыре зеленые точки куда ближе к северному. Машина с охотниками. С немцами, скорее всего. На то они и лучшие...
За ними, совсем близко, еще одна машина. И, сильно отстав, третья.

Предыдущая страница 30 Следующая страница


31 Иван Тропов

И всего одна черная точка, упрямо ползущая им навстречу.
«Старайтесь получше...»
У охотников нет карты, на которой были бы отмечены другие игроки и монстры. Но они знают, где бычок возрождается. Знают, с какой скоростью бежит. И легко рассчитают, где будет встреча... На этот раз они будут ждать атаку. Сюрприза не выйдет.
И если бы только это!
Леха взбежал на вершину дюны, оглянулся - и оскалился.
Вниз с гребня сбегали его следы. Тянулись по лощинке, взбирались на предыдущий гребень... И, что хуже всего, чернели и на гребне дюны, что за ним. Четко, ясно, прекрасно видно даже с высоты бычьего тела.
А уж с передних сидений джипа, на которых будет сидеть . внимательный наблюдатель...
Леха перевалил через гребень и понесся вниз, от души вбивая копыта в ни в чем не повинный песок. «Старайтесь получше...»
Как?!
Они же увидят. Теперь им не надо пялиться на соседей, ловя мельчайшее движение, угадывая сквозь рев двигателей слова по движению губ, опасаясь неожиданного нападения.
Теперь они идут одни, и теперь они знают, что их будет атаковать бык. Они ждут.
И тут еще эти следы...
Предупредят издали и заранее.
Черт, черт, черт! Леха взбежал на следующую дюну - и в животе стянулся холодный комок. Над дюнами впереди повис черный столб пыли. Два, если приглядеться...
Простокваша, залившая небо, темнела. Будто давила с неба - и вместе с этой тяжестью накатывала безысходность.
Бежишь вперед - да. Будешь драться, и драться до конца - да. Но где-то глубоко внутри пустило ростки отчаяние.
Что бы ты ни сделал, а исход уже предрешен...
Немцев можно атаковать - но что толку? Это не реальные шансы на таран, нет, а лишь глумливые призраки удачи...
И тут кто-то невидимый щелкнул по носу. Леха вздрогнул, шарахнулся в сторону...
Песок вокруг ожил. Крошечные фонтанчики пыли взлетали тут и там. Быстрее и чаще, больше и выше. По голове, по спине, по крупу замолотили здоровенные капли. А может быть, и градинки, уж очень здорово лупили. Сразу стало свежо, холодно и мокро. Горизонт надвинулся. Даже дюна впереди, до которой какая-то сотня метров, вдруг стала смазанной и нечеткой...
Небо полыхнуло мертвенно-синим, над головой раскатисто треснуло - и тут хлынуло по-настоящему. Вода хлестала сверху сплошным потоком. Все вокруг смазалось, расплылось, будто из-за пластиковой ширмы в душе... Метров на двадцать еще что-то можно угадать, но дальше - лишь сумрак и потоки воды, хлещущей с неба.
Леха сообразил, что уже не несется вперед.
Стоял, не веря своим глазам. Неужели сударыня удача еще не отчаялась, еще следит - и дарит шанс?
Похоже, программеры всерьез подготовились к большой гонке...
Леха поднял голову в небо, под хлещущие струи ливня.
- Храни бог выпендрежных программеров... Храни вас бог. Мы вас любим...
Тряхнул мордой и помчался вперед. Быстрее, пока ливень не выдохся!
Бежать стало легче. Ржавый песок загустел от воды, слипся. Копыта почти не проваливаются, лишь чуть вминают эту бурую массу - и она тут же пружинисто выталкивает копыта обратно...
Ливень и не думал выдыхаться, только усиливался. Напитав верхний слой песка, вода уже не успевала уходить сквозь него, и пустыня намокла, превратилась в бескрайний подтаявший каток. В лощинах тонкий слой воды, с дюн несло потоки...
Копыто поехало, и Леха рухнул в воду. Проехался вперед, разбрызгивая лужу по бокам двумя волнами. Попытался встать и снова рухнул. Черт возьми! Как корова на льду...
И расхохотался.
Поднялся, на этот раз аккуратнее, и побежал вперед. А смешки все вырывались наружу, никак не желая уходить. Нехорошие смешки, истерические. Все вырывались и вырывались из груди.
Копыто снова поехало в сторону, но Леха устоял. Черт возьми... Не рано ли обрадовался?
- Ты чего ржешь?! - возник в голове сатир. - Ну-ка, собрался! Пора!
Леха щелкнул по браслету. Да, пора. Первая машина совсем близко Вторая тоже недалеко. Расстояние между ними здорово сократилось.
Странно... Если они могли так здорово прибавить в скорости, что же сразу после заварушки не прибавили? Уже обогнали бы этих...
Не второе же дыхание у их джипа открылось, в самом-то деле? Или это, наоборот, первая машина сдала в скорости? Все-таки словила мотором пулю в той заварушке, и вот теперь сказалось? Хотя... Если бы джип так серьезно пострадал, машина уж давно встала бы...
Странно...
- Время видишь?
Леха скосил глаза: под углом карты маленькие цифры:
23:46.
Две точки мигнули, и шестерка превратилась в семерку.
- До конца смены тринадцать минут, рогатый. Нам нельзя ошибиться.
Леха уже глядел на карту. И забирал вправо, выправляя курс. Чтобы лоб в лоб...
- Делай так, как скажу. Понял? Точно то, что скажу!
Леха промолчал, работая копытами. Вода все лилась и лилась с неба. Песок не успевал ее впитывать, и копыта скользили все сильнее. Только бы не рухнуть...
- Понял?!
- Да! - рявкнул Леха.
Поднял глаза по карте, к четырем зеленым точкам, ползущим навстречу...
Два скопления звездочек поравнялись, почти слившись.
Что у них происходит?!
- Ускорься, парнокопытное! Не успеваешь к гребню!
- Не могу...
- Ускорься!
- Рухну, если ускорюсь!
Копыта скользили. Каждый шаг приходилось делать словно на деревянных ногах - напрягая все мышцы в конце движения, чтобы копыта не уехали по слою воды и мокрой ржавчины, лишая опоры.
- Быстрее, я сказал! Надо, чтобы с гарантией! Ускорься!
Леха оскалился, но побежал быстрее. Только бы не рухнуть. Только бы не рухнуть...
Карта погасла. Черт бы ее побрал! Все одно к одному, и все против!
Леха опять оскалился, но не стал сбиваться с шага, чтобы щелкнуть по браслету. Раньше бы так и сделал, но не сейчас. Тут бы просто не рухнуть...
Вместо этого - шагнуть правой передней по дуге. Не сбиваясь с темпа, но при этом шоркнув по левой ноге, над копытом. По браслету.
Вот и карта... Зеленые скопления уже разошлись. Одно быстро уходит вперед. И до него уже совсем близко, метров пятьдесят. Джип взбирается на эту же дюну, но с другой стороны...
- Ускорься, гад! - взвизгнул сатир, - Иначе вырулят! Ускорься, чтоб тебя!
Леха рванул вперед, набирая скорость.
Сквозь шум дождя прорвался гул мотора. Из водяной пелены вылетел темный силуэт.
Чуть левее, чем ожидал. Чертова карта! Слишком мелкий масштаб!
Леха дернулся влево, выходя на центр силуэта, - надо не просто врезать в бампер, а попасть в радиатор, изувечить движок машины! - но у правого копыта были свои планы. Заскользило, убегая дальше вперед, туда, куда бежал мигом раньше... Смутный силуэт в один миг стал четче, мелькнуло удивленное лицо водителя. Рывок рук, бросающих машину в сторону...
Леха тоже завалился на бок, ловя равновесие. И поймал бы - уже почти поймал...
За рулем был не немец.
На какую-то долю секунды Леха сбился с шага, и этого хватило. Левую ногу тоже понесло по воде. Голова и грудь, лишившись опоры, нырнули вниз...
Бухнулся в грязь прямо перед джипом, круто взявшим в сторону. Так круто, что даже завалился на два колеса.
Леха попытался поднять голову, но инерция тащила вперед, а гравитация вниз. Ноги все скользили, не давая никакой опоры. Морда уткнулась в воду, концы рогов врезались в песок.
На краю поля зрения, где-то над головой мелькнули колеса. Слишком высоко, не достать! Неужели опять...
Колесо чиркнуло по броневому наросту на лбу, вжимая носом в мокрый песок. Скользнуло на плечо, вжимая вниз еще сильнее и толкая вбок, а сам джип накренило еще больше...
Джип улетел за спину, заваливаясь на бок. Растворился за стеной дождя.
И тяжелый удар, пробившийся сквозь шум дождя. Лязг гнущегося железа...
И все. Лишь шум дождя.
Бензобак не детонировал. Но дальше машина не поедет. Машина рухнула вверх тормашками. Охотников должно было выкинуть с сидений и воткнуть головами в песок, а потом придавить сверху парой тонн джипа. Неплохой пресс.
- Жив... - прошептал в голове сатир.
Не то удивленно, не то даже расстроенно.
Да уж... Самому не верится, что остался жив. И ведь джип, главное, завалил...
Только там не немцы.
А ведь они специально не шли первыми...
Как тогда! Дали этим оторваться, чтобы нарвались на удар - чтобы и сами погибли, и быка убили. А немцы, вторым номером, плавно перешедшим в первый...
Ну-ну, ребятки.
- Эй! - взвизгнул сатир. - Ты живой?!
Да, живой! Только болтать некогда.
Леха поднялся и побежал вперед, разгоняясь. Щелкнул по браслету.
Вон они, сейчас вылетят из-за дюны. Чуть правее.
Знают, что где-то слева должен быть первый джип, протараненный быком, и не хотят столкнуться? И скорость-то как резко прибавили...
- Добивай первых! - заорал сатир. - Добей их! Назад! Стой, гад!
Леха все быстрее переставлял ноги, набирая ход.
Из водяной стены вылетело черное пятно и гул мотора.
- Назад! Не их! Не их!
Проступил силуэт машины, вермахтовские каски, пятна лиц -удивленных...
Леха еще успел усмехнуться, а потом влетел в джип. Чуть выше бампера, прямо в решетку радиатора.

***

Грохот воды, низвергающейся с неба, как отрезало.
Здесь был дождь, но куда слабее, чем в пустыне. Там и в двадцати метрах ни черта не видно, а здесь вон даже опушку Блиндажного леса, до которой сотня метров, можно разглядеть...
Леха не спешил подниматься. Все, дорога каперам свободна.
Все-таки сделал тевтонцев! Убить не убил, может быть. Но уж джипа-то лишил, это точно. А без машины им...
- Ну и что же ты делаешь, зараза? - вылетел из-за валуна сатир. Мокрый, взъерошенный, злой. - Ты что же меня не слушаешься, гад?!
Леха нахмурился, перекатился на живот и клацнул по браслету.
Недалеко от северного прохода - там, где им и положено, - светились точки. Штуки три зеленых, одна желтая, одна красноватая... эта точка пропала, а желтая стала кроваво-красной. Через миг пропала и она.
Остались только зеленые огоньки. Нет, их все же четыре штуки. И больше огоньки не гасли.
Одна команда?
Немцы, скорее всего... Добили тех, что шли в первом джипе, а сами живы и здоровы...
Ну и пусть их, что живы! Это уже неважно. Потому что ниже на карте зеленеют еще три точки - каперы!
Все еще дальше от стены, чем немцы. Но каперы-то не стоят на месте! Три точки резво скользят к южному проходу. Еще минута, и обгонят, а еще минут через десять будут здесь, в долине. У схрона. Первые.
- Я тебе кого велел брать?! - орал сатир.
- Но они же теперь не... Леха осекся.
Четыре зеленых огонька сдвинулись плотнее - так же плотно, как было раньше, когда они сидели в машине... и двинулись к северному проходу в стене. Куда быстрее, чем мог бы человек на своих двоих.
Леха открыл рот - и закрыл, так ничего и не сказав.
- Ты почему первый джип не пошел добивать?!
Тот джип перевернулся, но остался на ходу? Не просто так немцы добивали другую команду... Черт бы побрал эти «хамми» с их надежностью!
- Я тебе что сказал делать?! - все орал сатир.
- Но первая-то команда в любом случае вне игры... Считай, это я их добил, а не немцы...
- Добил он!.. - прошипел сатир сквозь зубы. - А если бы немцы успели среагировать? И просто объехали бы тебя, а?! И тех бы не добил, и немцы бы дальше ушли!
Леха скрипнул зубами, но ничего не ответил. Вскочил и бросился к стене, к черной щели прохода.
Все заново! Опять все заново, словно и не таранил уже их джип! Только времени на этот раз совсем ничего - жалкие семь минут, а потом Янус уйдет, и...
К черту, к черту такие мысли!
Леха влетел в темноту, привычно отсчитывая шаги до места, где тропка резко уходит вверх.
Крутой подъем вверх. Опять. Сколько раз уже сегодня по нему пробежал! Будто всю жизнь только и протискиваешься сквозь эту щель... Бесконечную на самом деле. Только она и есть. А все остальное - мираж, ложная память, никогда и не было...
Теперь еще и вода, льющаяся сверху, сбивает с ног, заставляет копыта скользить по камням...
А сатир все бубнил и бубнил изнутри головы, упрекал и распекал...
- Да хватит! - не выдержал Леха.
- Ты мне не хватит! - рявкнул сатир с новыми силами. - Чтобы больше никаких выебонов, парнокопытное!
Темноту впереди разрезал свет, тропа выровнялась, и Леха выбрался из расщелины. Рванул наружу, заранее пригибаясь вперед, чтобы уравновесить сопротивление воды, хлещущей с неба...
И оскользнулся, потеряв равновесие.
Теперь, когда выбрался из щели и тысячи грохочущих эхо остались позади, шум дождя вовсе не сильный. И сам-то дождь... Не в Кремневой долине дело. Дождь везде пошел на убыль. Здесь, в пустыне, еще слабее, чем в долине, - вон, ближняя дюна прекрасно видна. И та, что за ней, угадывается...
За водной пеленой больше не спрятаться.
Леха щелкнул по браслету - и оскалился, глядя на призрачную карту.
Немцам до скальной стены совсем ничего! А вот каперам до южного прохода...
Наверно, они сократили отставание - если верить холодному рассудку. Ведь немцы потеряли время сначала в перестрелке, когда случилась первая заваруха. Потом второй раз, когда протаранил их джип. Пока добили коллег-неудачников, пока перевернули их джип с крыши на колеса...
Но глаза говорят другое. Обе машины уже на самом краю пустыни, до проходов совсем ничего. И даже крошечное отставание - на какую-то минутку! - кажется огромным.
Леха понесся по мокрому песку, разгоняясь. А дождь-то все слабеет...
Небо разорвал яркий свет. За струями дождя сияли буквы:
ПОЕЗД В ТЕПЛЫЙ КРАЙ УХОДИТ.
ЧЕРЕЗ ШЕСТЬ МИНУТ.
ОТПРАВЛЕНИЕ ТОЧНО ПО РАСПИСАНИЮ.
Леха оскалился, попытался бежать еще быстрее, но бычья аватара не могла бежать быстрее. А дождь слабел на глазах. Уже только редкие капли. Воздух все прозрачнее, все чище...
И все тише. Капельки дождя едва шелестят по мокрому песку, ветер совсем пропал.
И в этой тишине - гул машины.
На карте между черной точкой и четырьмя зелеными огоньками всего две складочки дюн.
А дождя-то уже и нет. Теперь за пеленой не спрячешься...
- Давай быстрее, рогатое! У нас четыре минуты на все про все! Прибавь, иначе не успеешь к следующей дюне!
Леха тоже глядел на карту. И перешел на шаг!
- Эй! Эй!!!
Леха взобрался по склону чуть выше и совсем остановился. До гребня дюны несколько шагов.
- Сразу под гребнем? - сообразил сатир. - Тогда ниже спустись! Ниже! На разгон не хватит!
Леха остался на месте. Только прижался вниз, чтобы рога и лоб не виднелись из-за гребня. От песка несло ржавчиной и мокрым железом.
- Ты чего делаешь, гад?! А ну ниже, я сказал!
- Уйди, - прошипел Леха сквозь зубы. Только сейчас его и не хватало, с его советами!
Гул машины все ближе. Накатил с новой силой, и Леха чуть приподнялся, готовясь к броску.
Тарана не выйдет... но ничего.
Ничего!
Уже привыкли, что вас поджидают на заднем склоне дюны? Атакуют, едва перевалите через гребень?
Должны были привыкнуть. И это хорошо...
- Из-за дюны решил атаковать?.. - пробормотал сатир.
Четыре зеленые точки перевалили через соседнюю шелковую складочку, быстро сползли вниз по ней, пролетели по лощинке между дюн, начали взбираться на склон этой дюны...
Леха подобрался.
Несколько шагов до гребня, а потом вниз. Навстречу джипу. Машина замедлится, карабкаясь вверх на дюну, потеряет маневренность..
- Вперед! Бей их, гадов, бей! Вперед!
Леха рванул к гребню, разгоняясь. Прямо к вою мотора, карабкающегося с той стороны...
- Рви их! Бей! Бей!!!
...И рухнул в песок перед самым гребнем. Двигатель сбросил обороты. А четыре зеленые точки почти замерли на склоне дюны.
- Бей их! Бей!!! Бей!!! - все визжал сатир.
Леха вжимался в песок перед самым гребнем, а сердце молотило по ребрам.
Машина почему-то встала. И слишком далеко от гребня, чтобы можно было атаковать неожиданно.
- Эй?..
- Их кто-то ведет... - прошипел Леха. - Что?
- Кто-то из монстров их ведет!
- А-а-а! - почти зарычал сатир от досады. - Я же тебе сказал: если бы их кто-то вел, они завалили бы тебя еще в Гнусмасе!
Да, завалили бы.
Если только не решили оставить бычка нераскрытым, чтобы с его помощью избавиться от конкурентов. Зная, что бык будет атаковать толпу, и зная, откуда именно и как от него уйти...
- Содрали бы с тебя скальп и получили свою штуку баксов, когда сидели в пятидесяти метрах от тебя! Вперед! Вперед, я сказал!
- Они знают, что я здесь.
- Да потому что следы твои заметили! Нет у них никакого монстра!
Черт возьми! Неужели правда из-за следов?.. Дождь-то уже кончился. Перестал топить этих маленьких предательских ублюдков...
Леха оглянулся. Следы чернели позади. Метров на двадцать назад четкие, как отливки на аллее звезд. А дальше...
Вода наполняла следы, смазывала их, сравнивала... Уже внизу склона почти не разглядеть, где песок, а где заполненные водой следы. А уж вершина задней дюны, где немцы могли бы разглядеть следы, и вовсе девственно ровна. Будто и не проходил там никто и никогда.
А четыре точки по ту сторону гребня медленно поползли назад. Подальше от гребня...
- Это не следы, - сказал Леха.
- Бей их, сука, я сказал! Поднимайся и бей! У нас пять минут! Слышишь? Пять минут!
Вот именно, пять минут.
И Леха усмехнулся, глядя на четыре точки, замершие на склоне дюны - далеко от гребня, в полной безопасности. Там их уж точно не достать рывком из-за гребня. Успеют отстрелить все рога и копыта, прежде чем добежишь до джипа.
Решили перехитрить? Ну-ну...
Кто-то предупредил, что монстр ждет сразу за дюной, и решили подождать, пока он выпрыгнет? Чтобы спокойно и с гарантией расстрелять бычка, а потом двинуться дальше?
Ну-ну.
Карта погасла, и Леха снова щелкнул по браслету. И больше не двигался. Просто лежал и ждал, глядя на карту.
На четыре неподвижные точки прямо впереди - и на те три, что южнее, быстро ползущие к южному проходу в стене. За три минуты каперы уравняют расстояние до схрона.
- А, поиграть с ними решил... - пробормотал сатир.
Нагонят немцев - это точно. А может быть, и обгонят.
К самому схрону до конца дежурства Януса не успеют, но немцев-то обгонят на пути. Янус это должен заметить и сообразить, что теперь...
Леха вздрогнул и вжался в песок. Четыре зеленые точки, скучившиеся так близко, что едва разглядеть, четыре мелкие это или одна яркая, вдруг рассыпались.
Одна осталась на месте, а три выдвинулись вперед, рассыпались еще шире - и...
Леха попятился назад, все еще не поднимаясь. Вглядываясь в карту. Какого черта?..
Цепь из трех точек карабкалась к гребню дюны с той стороны.
Все-таки их кто-то ведет...
Какой-то монстр. Как сатир каперов. Сбрасывая сообщения на форум под видом дурацких постов ни о чем, - а на самом деле очень даже о чем, если пост пропустить через специальную программку-дешифровщик.
Леха попятился назад быстрее. Против трех профи, раскинувшихся широкой цепью, тут ловить нечего. Да если еще их кто-то ведет и обо всем предупреждает...
Но тогда должна быть задержка. Пока монстр разглядит на карте, пока пропустит свои слова через программу-шифровщик, пока выложит на форум, пока программка немцев скачает это с форума, расшифрует, пока кто-то из немцев это прочитает, скажет остальным и они сообразят, что надо делать...
Леха развернулся и помчался вниз с дюны. Стрелой пролетел по лощинке между дюнами и стал карабкаться на следующую дюну.
Сколько эта задержка? Двадцать секунд? Тридцать?..
Карта погасла, но Леха тут же врезал копытом по браслету, возвращая ее. Зеленые точки уже у самого гребня, вот-вот перевалят через дюну позади...
Да только не угнаться вам, ребятки, за бычком!
Леха взлетел на гребень дюны - из-за него показался гребень следующей дюны, за ним еще и еще... и стена. Скальная стена, совсем близко. Черная граница на горизонте, перегородка между пустыней и долиной.
Между игроками и схроном.
Между годом в этой проклятой игре, если смерть не придет раньше, и шансом выбраться в реал, в реальное тело...
Леха перемахнул гребень и рухнул в мокрый песок, пахнущий мокрым железом.
Три точки тоже достигли гребня соседней дюны. Центральная замерла на самом гребне - и можно спорить на что угодно, что этот немец упал на одно колено, изготовившись стрелять. А две другие, по краям цепи, шустро перевалили дальше за гребень, готовые к маневрам... и тоже замерли.
Ну да. Бычка-то и нет.
Цепь сгрудилась, точки замерли.
Что-то обсуждают?..
Ждут, пока монстр, ведущий их, скажет, куда делся бычок?

Предыдущая страница 31 Следующая страница


Клан Быка 32

Ну-ну! Пока они ждут, южнее в пустыне три зеленые точки быстро ползут ко второму проходу. Все сокращая отставание...
Из-за гребня долетела немецкая команда - и остававшаяся в тылу четвертая точка резво вползла на дюну. Водитель вместе с джипом. Долетел гул мотора.
Все четыре точки сгрудились и резво скатились вниз по склону, в лощинку. Начали взбираться на эту дюну...
Леха сглотнул, вслушиваясь в гул мотора. Джип карабкается по противоположному склону.
Неужели поверили, что ушел? Леха подобрался, готовясь атаковать, когда они заберутся поближе к гребню...
Двигатель перешел на меньшие обороты, и четыре точки замерли на склоне. Довольно далеко от гребня. Три точки опять рассыпались в стороны, выстроившись цепью, и двинулись к гребню. А четвертая, вместе с джипом, опять осталась в тылу... Берегут «хамми». Ну да, без него до края пустыни будут топать и топать...
Леха сполз подальше от гребня, поднялся и припустил вниз по склону. Хмыкнул, глядя на карту, - три точки упрямо карабкались к гребню дюны. На своих двоих, медленно, а южнее каперы гнали через пустыню на полном ходу! Быстро сокращая дистанцию.
Еще пара таких маневров, с рывками с одной дюны на другую, - и уже немцы будут отставать...
Вон, их уже почти догнала та третья команда, тоже уцелевшая в заварухе после первого тарана. Застряли в перестрелке, но уцелели. Сначала безнадежно отставали от немцев, но теперь, после второго тарана и этой вот игры... Почти нагнали немцев. Еще минутка, и они тоже будут здесь...
Черт, как бы уж они каперов не обогнали! Почти один в один идут...
Леха прибавил, карабкаясь по склону. Немцы уже почти на гребне дюны позади. Вот-вот увидят!
Пум, пум, пум, пум! - застучало далеко позади. И тут же в намокшую ржавчину под ногами стали вонзаться пули - чпок, чпок, чпок!
Но гребень уже вот он! Леха перемахнул на ту сторону и покатился по склону, уже невидимый для немцев. И что они теперь сделают?
Три точки замерли на склоне. К ним быстро поднялась четвертая, на джипе. Снова собрались вместе и быстро, на машине покатились вниз. Неужели купились?..
Господи, неужели все получится?! Леха сглотнул и покосился ниже. На каперов, несущихся к южному проходу. Ну, давайте! Еще чуть-чуть...
Только бы хватило времени! До полуночи по московскому времени, что в уголке карты, - и конца смены Януса! - какие-то четыре минуты!
Немцы сползли в лощинку между дюнами, джип взвыл сильнее - да, в дюну карабкаться это вам не съезжать... Ревело громче, но не натужно. Не так, как когда двигатель борется с гравитацией на малых оборотах. Нет, машина продолжала набирать скорость...
Леха нахмурился и вскинул глаза вверх, где на карте были немцы.
А, дьявол!
Леха вскочил и помчался вдоль гребня дюны влево.
Немцы и не думали взбираться прямо на дюну! Вместо этого они шли в сторону. Взбираясь на дюну по диагонали - и уходя влево, туда, где бычка не было...
Быстрее, быстрее! Вслед за ними, но по эту сторону гребня, все еще невидимый для них...
Далеко вдоль дюны они не уехали. Даже до ее рога не дошли - этот курс уводил их в сторону от пути к проходу - в стене. Потом пришлось бы возвращаться обратно. Джип сменил вой на натужный, и четыре точки поползли прямо к гребню дюны.
Успел!
Леха плюхнулся на холодный песок за гребнем. Прямо напротив того места, где немцы карабкались вверх. Нет, ребятки! Так просто от бычка вам не отделаться!
До джипа уже метров сорок, тридцать...
Леха подобрался, готовясь к рывку за гребень.
Но мотор опять сменил интонацию. Джип снова развернулся и помчался вдоль дюны обратно. И куда быстрее!

Леха вскочил и опять помчался вдоль гребня. Изо всех сил работая ногами - и все-таки отставая... За джипом не угнаться...
Черт возьми, надо! Должен!!!
Леха мчался изо всех сил, как мог быстро...
И все-таки джип уже слишком далеко. Если сейчас рванут через него... Неужели - не успеть?!
Джип сменил вой...
Все, не успеть... До гребня им - метров двадцать. А до них - все сорок. Сейчас перевалят гребень, промчатся прямо перед носом - и дадут очередь по ногам. И уйдут дальше к стене, оставив истекать кровью. Даже не добивая. Сейчас им нужно другое - не смерть бычка, а схрон...
Но джип выл легче. И шел не к гребню, а вниз. Обратно в лощинку между дюнами. И встал там. Зеленые точки вновь брызнули в разные стороны, разбиваясь в цепь. Только теперь карабкались не на эту дюну, а на предыдущую. Это еще что такое?.. Леха остановился.
И теперь, когда копыта не разбрызгивали мокрый песок, а джип немцев по ту сторону гребня совсем затих, в наступившей тишине стало слышно другой мотор. Еще очень тихо, еще очень далеко, но быстро приближается сюда. Та третья машина. Почти догнали. Немцы решили устроить им западню? Добить их неожиданно из-за гребня дюны - как сам хотел расправиться с ними?..
Леха подполз к гребню. Щелкнул по браслету, чтобы карта не мешала. Осторожно высунулся - и тут же нырнул обратно, кинув всего один взгляд. И одного достаточно, если умеешь пользоваться этим мгновенным, но цепким взглядом...
Немцы карабкаются на противоположную дюну. Трое впереди, один чуть отстает. А в лощинке остался джип. Совершенно пустой.
Леха щелкнул по браслету.
Да, каперы все еще отстают. А время... 23:57. Меньше трех минут! Янус если еще не ушел, то сейчас уйдет. Уверенный, что каперы отстают...
А в лощинке между дюнами остался джип. Без немцев. Три точки замерли у самого гребня. Один все еще отстает. А чуть дальше в пустыню - еще три зеленые точки. Близко-близко друг к другу, почти слившись в одну. Быстро скользят сюда, прямо на немцев. Не подозревая, какой сюрприз их ждет за гребнем.
Немцы наверняка их перестреляют, избавившись от еще одних конкурентов. Но если они сами останутся без джипа...
- Давай! - рявкнул сатир. - Чего ждешь?! Давай! Это наш последний шанс!
Леха отполз в сторону на несколько метров - черт его знает, видел ли кто-то из немцев, что из-за гребня выглядывал бычок. Если видели, то могли и запомнить, где именно...
За дюной застучали винтовки, и звук мотора взвился вверх, на высокие обороты, - и вдруг оборвался. Машина встала, а немцы все вколачивали пулю за пулей в нее и в игроков на ней. Сразу погас один из трех огоньков, второй налился красным...
- Пока они с теми заняты! Ну же! Давай!!!
Цифры под картой дрогнули: 23:58.
Леха вскочил и рванул через гребень.
Джип торчал в лощинке между дюнами, совершенно беззащитный. Чуть в стороне - но это и хорошо. «Хамми» стоит боком в эту сторону, и если пройти наискось с дюны, да в решетку радиатора...
Как раз! Только...
Не все немцы стреляли по машине за дюной. Только трое. А четвертый...
Он так и не поднялся к гребню. Замер в нескольких метрах ниже и совершенно не собирался забираться выше. Сидел спиной к гребню, лицом сюда. И ухмылялся. Тот самый, что был в прошлый раз с винтовкой. И на этот раз тоже со снайперкой. Ждал, уже вскинув ее к плечу, один глаз закрыт массивным прицелом...
Кажется, смотрел чуть в сторону - туда, откуда выглядывал бычок. Но мгновенно среагировал. Ствол чуть скользнул в сторону - теперь глядя прямо сюда, - и дуло расцвело огненным цветком.
Один, второй, третий...
Леха рванул в сторону, уходя с линии огня. Разворачиваясь обратно к спасительному гребню дюны, но инерция тащила вперед и вниз.
По склону пробежала дорожка из фонтанчиков, нагоняя, - и по задней ноге врезало. Леха сбился с шага и плюхнулся в мокрый песок. А ноги словно и не было, будто онемела.
Вот и все. Отбегался...
Еще раз ударило, на этот раз по задней левой. Ну давай, гад. Развлекайся. Давай! Но снайпер больше не стрелял. Леха оглянулся туда - на джип, на снайпера, на замерших у гребня его товарищей. Снайпер больше и не собирался стрелять. Он карабкался на вершину дюны, к своим. Те все стреляли через гребень. Кто-то из третьей машины оказался чертовски живучим. А сюда даже не оглядываются.
Леха сморщился. Ну да, конечно... Зачем добивать бычка?
Две перебитые ноги - самое то. И зарастет нескоро, и не убьет быстро. Им вовсе не нужно, чтобы бычок подох тут, а его свежая аватара возродилась в Кремневой долине. Там, куда они еще только направляются...
Каперы, ну что там у вас?!
Леха щелкнул по браслету - и оскалился. Выть хотелось!
Все еще отстают. Все еще. И, видимо, уже не догонят...
Дождь припустил с новыми силами.
Снайпер - расплывчатый силуэт среди водной пелены- добрался до гребня и встал там в полный рост, не прячась.
Да и чего ему бояться? Трое немцев с простыми винтовками всаживали туда пулю за пулей. Везунчик все еще жив, прячется где-то за джипом, но высунуться и прицелиться ему не дадут...
Часы под картой мигнули: 23:59. И тут же среди облаков на небе вспыхнули огненные буквы: ОЧЕНЬ ЖАЛЬ.
ПОЕЗД В ТЕПЛЫЙ КРАЙ ОТХОДИТ ПО РАСПИСАНИЮ.
КТО НЕ УСПЕЛ, ТОТ ОПОЗДАЛ.
Если у Януса еще и оставались какие-то сомнения, то теперь уж точно нет...
Леха застонал - не столько от боли, боли почти не было, Янус еще утром выставил ее на минимум - сколько от ярости.
Неужели так и придется валяться здесь с простреленными ногами, подыхая, а немцы спокойненько пойдут к схрону?!
Есть еще сатир в Кремневой долине, на пути немцев. Но... Что он может сделать? Джип немцы бросят у прохода, а дальше пойдут пешком. И что сатир против них четверых сможет сделать? Да ничего...
И единственный шанс помешать им - это как-то покончить с собой, чтобы появиться в Кремневой долине в новой аватаре. Рядом с сатиром. Хоть какой-то шанс остановить их... Но как покончить с этим живучим бычьим телом, закованным в броневые наросты?! Даже с двумя простреленными ногами еще не ясно, подохнет ли, или зарастет через полчаса и будет как новенькое...
Как?!
С простреленными задними ногами не разбежишься, чтобы вмазаться головой в скалу и разом покончить с раненой аватарой. Да и во что тут вмажешься? Вокруг только песок и вода. И еще этот дождь...
Стал еще сильнее. Здоровенные капли зло молотили по морде, по носу, по глазам, заливали все вокруг. Столько уже вылилось за сегодня, что не впитывается, не уходит в песок. Струйки воды побежали от гребня вниз, к основанию дюны, набирая силу. Огибая Леху по бокам маленькими волнами, как корабль на отмели...
Леха сглотнул и медленно перевел взгляд дальше. Вниз. Туда, где кончается склон и в лощинке между дюнами - джип немцев.
Сами немцы, расплывчатые за завесой дождя, все расстреливали везунчика по ту сторону дюны.
- Эй, рогатый. - В голосе сатира почти никаких эмоций. Решил, что все уже решено? - Что у тебя?
- Янус! - крикнул Леха. - Скажи Янусу, чтобы не уходил!
И заработал передними ногами, загребая мокрый песок под себя. Сначала развернулся мордой вниз, а потом пополз вниз по-пластунски. Стараясь дергать тело как можно резче.
Полупрозрачная карта маячила перед глазами, а под ней цифры. Все еще 23:59 - но сколько осталось?! Две точки ритмично вздрагивали, убивая секунду за секундой.
Только бы Янус не ушел! Еще же не полночь! Сиди до последних секунд! Сиди!!!
Чем дальше вниз, чем дальше от гребня - тем сильнее потоки воды, скользящие вниз. Обтекают с боков, пытаются просочиться прямо под простреленными ногами и под животом, но тело слишком тяжелое. А вот если приподняться...
Леха приподнялся, давая воде хлынуть с боков под грудь и под живот. Толкнулся сразу обеими передними ногами - и сила тяжести подхватила тяжелое тело. Потоки воды подкатывали с боков под живот непрерывной смазкой, и песок перестал цеплять.
Понесло вниз.
Медленно, чуть быстрее...
За дюной тяжело грохнуло, над гребнем взметнулся столб огня и гари. И одинокая зеленая точка на карте, так упорно цеплявшаяся за жизнь, погасла.
Все, теперь немцев ничто там не держит. Сейчас они обернутся...
Леха еще пару раз ударил ногами по песку, толкаясь, - но теперь это уже не нужно. Главное было - сдвинуться. А дальше...
Сила тяжести и вода под брюхом делали свое дело. С дюны несло, как с горки по подтаявшему льду. Все быстрее и быстрее, только успевай направлять!
Струи дождя били в морду, заливая глаза. А за ними летел навстречу «хамми».
В решетку радиатора даже целиться не стоит - все равно не попасть. А если и попадешь, то по касательной, а все мокрое, еще, не дай бог, скользнет рог по железу - и соскользнет в пустоту...
Но на движке машины свет клином не сошелся. Есть и другие варианты.
Сквозь пелену дождя завопили по-немецки. Снова застучали выстрелы винтовки - хлесткие, как удары плети. Левее взлетел фонтанчик воды, позади...
Все, слишком поздно!
Леха промчался последние метры - и влетел в джип. Вывернув голову, чтобы первый удар пришелся на левый рог. В бок джипа, в заднюю часть. Всей инерцией съезда с дюны...
Рог пробил борт, как консервный нож тонкую жесть. Через миг и лоб врезался в борт... перед глазами потемнело, но всего на миг. Сознания не потерял. И тут же, перебивая запах сырого железа и ржавчины от песка, в нос ударила бензиновая вонь.
Попал. Попал! К черту движок, если есть бензобак!
Бензин хлестал через пробитый борт, из бензобака за ним, - но это еще не все. Бак пробит, но весь бензин не вытечет. Только тот, что выше пробоины. Что-то останется. А до скальной стены - совсем ничего, может и хватить остатков...
Где-то за джипом орали немцы и топали тяжелые сапоги, разбивая лужи.
Леха дернул головой, освобождаясь, - но не тут-то было. Рог крепко засел в борту. И вырваться нет сил. Задние ноги прострелены, сколько крови уже потеряно... И движок игры все это тщательно учитывает, черт бы его побрал!
Нет, не вытащить рог из борта. Придется не глядя.
Перенести вес на правую переднюю ногу, приподнимаясь как можно выше... и левой - пнуть по машине. Не копытом, а тем, что выше. Так, чтобы золотое кольцо над копытом чиркнуло по железному боку джипа. И еще раз. Еще!
Но все без толку.
То ли слишком много воды, то ли мешает краска... И даже не вырвать голову из вмявшегося борта, чтобы взглянуть, что же там, куда вслепую пинаешь!
Немцы уже сбежали-скатились с дюны, оскальзываясь, кувыркаясь и отчаянно матерясь. Уже совсем рядом. Уже не по ту сторону машины, а где-то сбоку... Прямо за крупом...
Леха все молотил передней ногой по корпусу «хамми». В одно и то же место. Сдирая краску, с размаху царапая кольцом по стальному борту.
Карта висела перед глазами зеленоватым призраком. Под ней время, с подмигивающим двоеточием. Подмигнуло еще раз - и цифры изменились: 00:00. За задние ноги рванули, отдирая прочь от машины...
Нет, нет! Только не сейчас! Неужели все было зря?!
За ноги рванули сильнее, со скрежетом полез из борта рог - и наконец-то где-то внизу сверкнула искра. Все же попал браслетом по какому-то острому углу корпуса!
Бензин, растекшийся по воде, радостно подхватил искру. Пламя покатилось в стороны, взлетело вверх по борту к пробитому бензобаку - и стало нестерпимо ярко. По голове врезало тяжеленной кувалдой, отшвыривая прочь, в темноту...

***

Есть!
Есть!!!
Черт возьми... Неужели сделал это? Даже не верится...
Под спиной камни, снова в Кремневой долине. Но сейчас и камни, и стена, и опушка Блиндажного леса - добрые знакомцы, милые и приятные. И дождь здесь...
Леха перевернулся с бока на спину, подставил морду под капли - уже не злые. Ласковые, как быстрые касания прохладных пальчиков, бегающих по лбу и щекам. Иногда и в этом «Генодроме» есть приятные моменты...
В тело будто влили новых сил. Готов бежать, драться, продираться к победе!
Вот только бежать-то уже никуда не надо. А весь вопрос - в Янусе.
Успел он увидеть, как взорвался джип вместе с немцами? Или ушел на миг раньше?..
Да нет, нет! Ну не мог он убежать ровно в полночь, не задержавшись на лишнюю секундочку! Должен был увидеть.
Тем более что это стоило увидеть...
Не поднимаясь, Леха щелкнул по браслету. Воистину прелестное зрелище! Даже не верится...
Ни огонька у северного прохода. Немцы - и все остальные конкуренты каперов! - выведены из строя. Конечно, они могут взять себе новые аватары, быстро купить оружие, бронежилеты, машины - и рвануть сюда...
Кто-то так и сделал. От Гнусмаса накатывала новая волна зеленых огоньков - охотники-неудачники, пытающие судьбу по второму разу.
Весь караван машин, вышедших из Гнусмаса к северному проходу, погиб - вот они и надеются, что еще не все потеряно... Но все они далеко на западе, на том краю пустыни. И не знают о том, что не все команды вышли через северный конец главной улицы. Кое-кто вышел через южный.
Центр пустыни девственно чист от зеленых огоньков. А на востоке, у южного прохода в стене - три зеленые точки.
Греющие сердце. Каперы! Какая-то пара минут, и войдут в долину. Через нее, мимо первых озер, и...
О черт!
Леха вскочил, а сердце замолотило по ребрам так, словно марафонский забег пробежал.
У северного прохода не пусто. Там разгорается зеленый огонек. Желтая точка, почти слившаяся с желтоватой пустыней - даже не заметил сразу, - теперь становилась ярче, перетекая от желтого в салатовый, в зеленоватый... и в ярко-зеленый! Полный здоровья.
Чертовы тевтоны! Кто-то уцелел, теперь вколол себе из аптечки и набрался здоровья под завязку. И до северного прохода ему...
Спокойно, спокойно!
Ничего, что один немец уцелел. Это не такая уж страшная проблема. Он ведь остался без машины - теперь-то уж точно! Быстро двигаться не сможет, только на своих двоих. Каперы его обгонят. Вот только...
Что, если это тот, со снайперкой?
Что, если он засядет где-нибудь здесь, среди камней, и перестреляет каперов, пока они будут открывать схрон?
Ничего! Если сейчас рвануть ему навстречу, то ни до какой долины он не дойдет!
Леха потихоньку пошел к стене, к проходу, глядя на карту - вроде каперы успеют в долину первыми, и с солидным запасом, - и вторым слоем замечая то, что просвечивает сквозь нее. Где же расщелина-то?..
А-а, дьявол!
Вокруг Кремневая долина, сбоку скальная стена, вон и расщелина - да не та! Эту аватару выбросило не у северного прохода, а у южного. Движок игры решил, что северный проход теперь слишком близко к месту предыдущей смерти?
Черт, черт, черт!
Теперь придется бежать не по песку, а по камням... Оскальзываясь на мокрой щебенке, Леха рванул вдоль стены на север - можно успеть к северному проходу раньше немца! Подождать, пока он пройдет через расщелину - и...
- Куда прешь, рогатое! - рявкнуло в голове. - Назад, назад!
Сквозь пелену дождя навстречу неслась темная фигурка сатира, размахивая руками.
- Там же последний немец!
- Назад, я сказал! В обход! Нельзя пустить его в долину! Мало ли какую подлянку он может еще выкинуть! Сейчас будет смена, Янус должен быть уверен, что все в порядке! Чтобы не дал задний ход в последний момент!
- Он еще не сменился?
Карта мерцает перед глазами, и под ней, в левом нижнем углу, зеленые цифры: 00:02.
- Никуда он не сменился, ждет! Никому не охота подставлять свою задницу! Так что в обход! Чтобы ни одного повода!
- Но это крюк...
- Крюк, зато по песку! - Сатир был уже рядом. Подбежал и обеими ручонками уперся в броневой нарост на боку, разворачивая. - В обход, я сказал! Быстрее! Пошел!
Леха оскалился - тоже мне, полководец нашелся! - но развернулся и побежал к южному проходу. Вон он, в стене чернеет...
Через него, со скрежетом продираясь между выступами, и дальше - опять по пустыне.
По узкой полосе слежавшегося песка под стеной...
Дождь затих. Лишь лениво накрапывал с неба. Ветер угнал черные тучи дальше на запад, куда-то к Гнусмасу, - и сверху опять это простоквашное небо. От которого паршивое предчувствие и мурашки вдоль хребта...
По слежавшемуся песку бежать легче, чем по камням, - и все равно, слишком медленно!
Стена все тянется, до северного прохода бежать и бежать.
А немец на карте уже у самого прохода...
Быстрее, быстрее! Нельзя дать ему войти!
Стена чуть изогнулась, стало видно дальше...
Черная щель прохода в стене, до нее еще метров триста. И немец. У самого прохода. В руках не карабин, а что-то длинное. Снайперка? Все-таки тот, со снайперкой?!
Леха беззвучно взвыл. Ну почему?! Почему?!! Каких-то секунд не хватает, чтобы его перехватить!
А может быть, получится догнать?.. Не мытьем, так катаньем...
Леха взревел. Бычий рев понесся вдоль стены, как пароходный гудок.
Немец сбился с шага и оглянулся.
Да, со снайперкой. Тот самый, который тогда чуть не отстрелил ногу - только не здесь, а у южного прохода, - и если бы потом не помощь гарпий...
Леха опять взревел. Ну же, наци! Давай! Припомни старые обиды! Забудь на миг о схроне, попытайся расплатиться по старым должкам. Ну же, рискни!
Каперы уже у южного прохода. Уже пробираются по расщелине, наверно...
Немец остановился перед самой расщелиной. Ухмыляясь, вскинул руку в нацистском салюте. Даже изобразил щелчок каблуками.
И нырнул в проход.
Леха взревел - уже не для немца, уже от ярости. И помчался вдогонку, вбивая копыта в мокрый песок. Черт, черт, черт!
В долине, конечно, есть еще сатир... Но что он сможет против снайперки? Он вообще знает, что у немца снайперка? На карте ведь не видно, что у него из оружия...
Что, если сатир так и ведет каперов к озерцам - бравым парадным шагом, гордо выпятив грудь?!
Вот и расщелина. Леха затормозил в паре шагов перед ней. Замер, прислушиваясь. Не подкарауливает немец в темноте?
В расщелине грохотало рассыпчатое эхо. Немец никого не караулил, а рвался в долину.
Леха шагнул в темноту - и снова замер. Кажется, эхо шагов стало тише... Еще тише...
Немец все-таки решил подкараулить?
Ладно, наци. Поиграем!
Леха щелкнул по кольцу, вызывая карту. И оскалился - от злости на самого себя. Нервы ни к черту. Как сопливая девчонка! Такой мандраж, что уже координация нарушилась. По браслету не попал!
Еще раз щелкнул копытом по левой ноге... Но копыто опять проехалось по мокрой шкуре, и только. Никакого металлического стука.
Леха опустил голову - и даже не смог выругаться. Так и замер с открытым ртом.
Браслета не было.
Несколько секунд так и стоял, не веря своим глазам. Водя копытом по ноге. Там, где раньше было кольцо.
- Чего встал?! - рявкнуло в голове. - Янус сейчас вот-вот свалит со смены - и так уже задержался! Ты что, хочешь остаться и так и подохнуть в этой гребаной игре?!
И первый раз за все время этот мерзкий блеющий голосок - лучше сладчайшей музыки!
- Только не обрывай связь! У меня пропал браслет.
- Браслет! Карта! - Как это «пропал»?.. Тот, мой? От программы?..
- Да! Снесло его! Начисто!
- Глюканулась, зараза... - зашипел сатир. - Ничего нормально сделать не может, безрукий! Я же ему...
- Укройся за камнями! - перебил Леха. - И каперов укрой! У немца снайперка. Он уже в долине.
- Угу... - пробормотал сатир. - Сейчас...
- Не обрывай связь! Можешь сделать мне браслет заново?
Леха вывернул голову, чтобы один рог смотрел вниз, а другой вверх, и влез в расщелину. Медленно пошел в темноту.
- Заново... - пробормотал сатир. - Времени нет! Я сам тебя поведу.
Леха поморщился. Лучше бы нормальную карту, на которой все видно - без задержек на слова. Тут один миг может все решить... Но уж лучше так, чем совсем ничего. - Где он? - У самого входа. Замер, гад...
Камни под ногами ушли вниз, Леха напряг передние ноги, чтобы не понесло вниз. Потащит вниз - уже не остановишься. Пронесешься до самого конца, громыхая, как поезд в туннеле, и по инерции вылетишь далеко из расщелины... прямо под пулю.
- Точно со снайперкой, гад. Выцеливает, падла...
Упираясь ногами в склон, Леха сопротивлялся силе тяжести, но камни улетали вниз. Предательский грохот застучал по расщелине, набирая силу.
- Где именно?
- Так... У самого-самого выхода. Чуть вправо. На склоне за валуном, похоже. Стой! Я наших предупрежу, чтобы так и лежали, не высовывались пока...
И он пропал.
Стиснув зубы от напряжения, Леха медленно спускался вниз в полной темноте. Лишь где-то далеко вверху узенькая светлая полоска, край расщелины... Осторожно ставя копыта, чтобы камни не вылетали. Кажется, удается.
Впереди блеснул светящийся разрез, и тропка стала выравниваться. Вот и выход.
Ну где сатир?! Куда он делся?!
- Та-ак... - протянуло в голове. - Стой! Он, кажется, меняет позицию... Стой пока в проходе, не высовывайся!
Леха совсем остановился.
До края расщелины - каких-то пять метров. Светлая полоса посреди темноты.
Замер, прислушиваясь - стукнет камень там, за щелью? Под шагами немца...
Ну где сатир, чего медлит?!
Леха медленно втянул воздух. Секунды ползли медленно, как увязшие в меду мухи.
Сколько уже прошло? Десять секунд? Четверть минуты? Кажется - вечность...
Ну чего он тянет?!

Предыдущая страница 32 Следующая страница


33 Иван Тропов

- Ну-ка, давай вперед! Медленно... Так... Сейчас мы снимем этого гоблина нордического...
Леха открыл рот - но так и не уточнил, куда именно сместился немец.
Нельзя! Немец слишком близко, вместо слов выйдет рев. Ну додумайся сам! Скажи, где именно стоит немец...
- Медленно, но вперед, я сказал! - командовал сатир. - Не мандражь, все сопли растрясешь... Забыл он про тебя, кажется... В нас целится, сука...
Черт, черт, черт! Ну додумайся! Скажи же, наконец, куда он сместился!
Раньше был справа от выхода - а теперь?!
Отсюда небольшой угол обзора. В узкой полосе, сверху, - белое от облаков небо, ниже - тяжелые тучи, вечно висящие над озерами, блестящие зеркала воды. Край осыпи, ныряющей от выхода вниз... Немца не видно.
- Метров пять от прохода... - пробормотал сатир. - Спиной к тебе стоит, в нас целит... Прямо на осыпи, чуть правее выхода...
Чуть-чуть!
Если бы чуть-чуть, то его было бы видно! Хотя бы левый бок!
Значит, не так уж чуть-чуть... Сразу за правым краем расщелины.
- Вылетишь из прохода, и он будет твой. На три-четыре рванешь, как ошпаренный. Понял? Только не промахнись!
Леха открыл рот - и закусил губу.
Идиот! Он что, не понимает, что говорить нельзя?!
- Товсь... Не подведи, сволочь рогатая... Янус сваливает через две минуты... Раз!
Леха чуть подался назад и влево, к самому боку расщелины. Получше разбежаться. Это сатир только думает, что того немца так просто будет снять...
- Два!
Леха сглотнул.
Ну, вот и все. Сейчас все и решится...
- Три!
Только бы не ошибиться. Только бы не ошибиться...
- Ап!
Ноги рванули тело вперед.
Где-то за спиной между стен заметалось эхо - но броневые наросты на плечах уже продрались сквозь выход, сильные ноги швырнули тело дальше вперед и чуть вправо...
Леха вылетел на осыпь, пригнув голову. На такой скорости не важно, рогом или лбом. Главное, сбить его, повалить - и потом уже рвать рогами, втоптать в щебенку...
Немца не было.
Ни справа от прохода, ни слева. Ни на насыпи, ни под. Вообще не видно!
Адреналин встряхнул тело, оголил чувства. Мир вдруг стал ярким, выпуклым, почти осязаемым. Каждая мелочь цеплялась за глаз, каждый миг оставался в памяти...
Далеко слева, под вечными надозерными грозовыми тучами, вспучился огромный фонтан. Толстые струи воды вылетают из маленького озерца и, изогнувшись длинными параболами, падают далеко за его край. Озерцо почти обмелело, и из воды выступила маленькая башенка, похожая на надстройку подлодки. На берегу озера - спиной, лишь камуфляж, каски да стволы «калашей» - трое каперов. Зачарованные фонтаном и башенкой, открывающей доступ к огромному схрону... А сзади к ним несется сатир. С разбега крутанулся, лягая что-то над землей, - и над головами каперов сверкнула россыпь стальных игл...
А справа, на опушке Блиндажного леса, кабаны. Черноухий и альбинос, швыряющие здоровые желуди в Клыка. Сам Клык, замахнувшийся битой... И черные точки на белом небе. Прекрасно ложащиеся на огромную дугу, одним концом опершуюся об опушку, а другим - прямо сюда, в осыпь под стеной...
Прямо туда, куда тащит инерция рывка, в который вложил все силы. Выпущенный самым первым желудь несется прямо под ноги...
Леха попытался остановиться. Выпрямив передние ноги, намертво вбить копыта в землю. Зацепиться, затормозить... Напрягая ноги до боли в мышцах и суставах, рвущихся от непосильной нагрузки, - но инерция была сильнее. Копыта проскользили по мокрой щебенке, ноги подогнулись...
От озер долетел тугой звон стального одуванчика, а сами стальные семена - уже над головами каперов. Стянулись в несколько длинных нитей, соединяя землю и низкие тучи.
И ослепительные нити огня, режущие глаза. Одна воткнулась прямо в каску высокого Кэпа, вторая в ствол «калаша» за плечом Молчуна...
Поехавшие по щебенке ноги уже не держали тело, а инерция несла все дальше вниз по осыпи. Брюхо врезалось в щебенку - и Леха взвыл.
Он падал на щебенку и раньше, и это было больно, но сейчас...
Весь день уровень боли стоял на минимуме. Лишь тупые толчки в тело. Теперь же...
Чувство боли не просто вернулась. Оно стало таким, как никогда прежде. Каждое касание шкуры об острые камни раздирало тело болью. Будто и не было ее, этой шкуры, а лишь голая рана, на все тело, с которого содрали кожу. И теперь волочат по кускам соли...
Леха выл, забыв обо всем на свете. Ничего в мире не осталось, кроме этой боли, которая никак не желала кончаться, лишь становилась сильнее и тяжелее, утягивая все глубже.
И тут первый желудь ударился в камни справа. Оттуда окатило ударной волной, и в бок стали вонзаться уже не мелкие камушки, а зазубренные стальные осколки...
Леха кубарем катился по камням, а с неба упал второй желудь. Третий... Все вокруг утонуло в разлетевшейся щебенке, каменном крошеве, удушливой гари от взрывчатки - и в боли. Вместо головы остался чугунный колокол, в котором молотился огромный чугунный язык. Бум, бум, бум.
А мины все валились и валились...
Мины больше не падали.
Даже странно, что живой... Все еще на осыпи под расщелиной. На боку, уткнувшись мордой в камни. В ушах гудело, но это были фантомы звуков. А через них, кажется, ничто не пробивается - вокруг тихо-тихо.
Леха шевельнулся - и взревел. Новая волна боли прошлась по телу, впиваясь в брюхо, в бока... И совершенно невообразимо больно было в ногах.
Рев затих. Воздух в легких кончился, но боль все не кончалась... Лишь затихла - чуть-чуть...
Открыв пасть, Леха маленькими короткими глотками втягивал воздух. Боль была дикая, но Леха молчал. С криком - еще хуже. Сначала рев словно выпускал боль из тела, делал легче, но даже эти крошечные движения
легких и ребер чуть сдвигали тело. По острым камням, врезавшимся в шкуру снизу. По осколкам, по каменной крошке... Все это впивалось в тело. Неописуемо. Чудовищно...
Кто-то поставил уровень боли на максимум. Кажется, даже просто моргнуть - и камни опять впиваются сильнее.
Закусив губу, чтобы не взвыть, Леха приподнял голову. Чуть-чуть. И зажмурился от боли. Еще одна волна, пронзившая все тело, от костей до кончиков волосков, и никак не желающая исчезать.
А если подняться на копыта? Рывком... Сначала будет очень больно, но затем камни перестанут впиваться... Ведь перестанут же, правда?..
Леха скосил глаза вниз, на живот и ноги, - и оскалился. Выть хочется, да нельзя!
Вместо задних ног - перекрученные столбы плоти. Один из желудей угодил прямо под ноги. Не убил, но вот подняться теперь... Сколько они будут зарастать? Полчаса? Час?
Леха повернул голову - а что в долине? Что с каперами?
Все-таки предал, козел однорогий...
Глюканулась программка, да? Так он сказал? Сам же ее и снял, наверно. Как дал браслет, так и снял...
Но озер не видно. Большой валун, прямо перед глазами, скрыл все справа.
А вот слева видно - блиндажные Дубы, хрюшки. Все три кабана крутятся на опушке и никуда не спешат. Альбинос с черноухим дурачились, подставляя друг другу ладоши. Ну прямо волейболисты после взятого очка - только на копытах и с пятачками...
Все-таки есть второй монстр с картой, который водил немцев. И этот монстр вполне годится на свиную колбасу - если виртуальную. Даже жаль, что виртуальную. Лучше бы в реале из него свиные сосиски сделали...
А ведет его тот Харон. Ох, не случайно приступ трудоголиколизма напал на него именно в день большой гонки.
И можно спорить на что угодно, что Януса он согнал с рабочего места ровно в полночь - если по их времени, реальному московскому. А если по игровому, то ровно в час дня.
Как раз тогда, когда высекал из «хамми» искры, поджигая разлившийся бензин. Янус даже и не сопротивлялся особенно, наверно. Ушел довольный. Уверенный, что теперь-то схрон достанется каперам. Может быть, даже радовался, что его побыстрее выгоняют с дежурства, - чтобы потом ни в чем не заподозрили... Наверняка ему сатир чего-нибудь такого насоветовал, почему лучше убежать сразу после окончания дежурства...
Он много кому чего насоветовал. Как это он сказал тогда, когда только узнал, что немцев, может быть, кто-то водит? Пора запасаться козырями, чтобы в любом случае не проиграть? Как-то так...
Что сатир предложил Клыку и Харону? Что будет морочить голову Янусу и каперам, а этого тупого бычару вообще заставит вслепую помогать немцам? Наверно, что-то в этом роде. И на этот раз он их даже не обманул...
Где-то за спиной осыпались камни - странные звуки реальности через фантомный шум в заложенных ушах. Леха попытался оглянуться - и скривился от боли.
А сзади, из-за валунов, показался немец. Вот он куда пропал. Отсиживался, пока сатир разбирался с каперами, а хрюшки устраивали артобстрел.
На плече снайперка, из заднего кармана выглядывает монтировка. На всякий случай из сгоревшего «хамми» прихватил, чтобы схрон открывать?
Немец ухмыльнулся, глядя на опушку. Помахал рукой хрюшкам. И потопал вниз с осыпи, вниз в долину, забирая направо - к озерцам, невидимым отсюда из-за валунов. К поджидающему там сатиру - и схрону...
И замер, вспомнив что-то.
Медленно обернулся, нашел глазами Леху - и на лице немца расцвела ядовитая улыбка.
Он сдернул снайперку с плеча, положил на камни. И пошел к Лехе, хлопая себя по карманам. То, что искал, нашлось в заднем кармане.
Монтировка. Вороненая, почти черная - но расплющенный край без краски. Блестящий край плющенной стали...
Нет! Нет! Нет!
Леха дернулся в сторону, и камни под боком врезались в тело, на мир накатила волна боли, разбив все мысли.
Мелькнуло лицо немца... Монтировка - в живот, разрывая рану, только начавшую затягиваться. Немец рванул ее вбок, поглубже. Провернул, цепляя шкуру, - и потянул, свежуя Леху заживо. Без суеты, без спешки, без особых эмоций...

***

Весь остаток дня в небе ревело - то тише, то громче, то почти затихая и снова возвращаясь...
Уцелевший немец добрался до схрона и поднял вертолет. Барражировал по ту сторону стены, отгоняя вторую волну охотников за схроном.
Потом добрались трое остальных немцев, в свеженьких аватарах. Подняли второй вертолет, третий... То один, то другой взлетал, крутился над долиной. Вдоль стены - по ту сторону, патрулируя подступы из пустыни.
Остальные разгружали схрон. Дно озерца раскрылось, как цветок, и по лепесткам-пандусам немцы выводили на берег все новые джипы, вытаскивали ящики с патронами, гранатометы, стопки бронежилетов, выкатывали бочки с топливом...
Леха лежал между валунами, забившись в закуток. Просто лежал, глядел на расходящиеся тучи, на камни...
И пытался унять ярость, душившую изнутри.
Все-таки предал! Предал!!!
Хотелось выскочить, найти этого мелкого шибздика, и...
Ярость жгла изнутри, душила, но Леха лежал. Просто лежал и ждал.
Во-первых, не догнать его здесь, в долине, на этой предательской щебенке. А во-вторых - бесполезно. Ну, врежешь один раз рогом... И что дальше? А вот от чего будет польза...
Но это не сейчас. Потому что все надо делать вовремя.
А сейчас - просто лежать, тише воды ниже травы.
Немцы больше не трогали. Пока им хватает забот со схроном. Это все надо разгрузить, охранять от других, потом договориться о продаже, устроить встречи. Про них можно забыть - пока.
Жажда накатит нескоро, до нее почти сутки: крови сегодня не пил, но игроков за этот день перебил столько, что даже по минимальной ставке насытился до предела. Про жажду тоже можно пока забыть...
Тучи рассасывались, проступала синева. Гремело у озер, где немцы все разгружали схрон. Волнами накатывало тарахтение вертолета, кружащего по ту сторону стены... И наваливалась дремота. Тяжелая, мутная. Перебродившая смесь всех последних дней, полных суеты, тревог, надежды - и...
И того, чем все кончилось.
Ну что ж... Что случилось, то случилось. Но по счетам кое-кто еще заплатит!
Леха просто лежал, стискивая зубы от ярости. То проваливался в дремоту, то вдруг оттуда выдергивал рокот вертолета, перевалившего из-за стены в долину...

***

Сатира сначала не было видно.
Потом, когда небо стало темнеть, а верхушки Блиндажного леса наполнились пурпурным светом, отражая далекий закат, сатир появился. Прошелся невдалеке. Потом еще раз, чуть поближе.
Так потихоньку-потихоньку подбирался, как-то искоса поглядывая. С опаской, что ли...
Пришел издеваться?
Сатир подбирался все ближе. Наконец вспрыгнул на здоровенный соседний валун, уселся на вершине на корточках - вроде и совсем рядом, а вроде и никак его не достать, если захочется размазать по камням.
- Рогатый, ты это... - позвал сатир.
Замолчал, сел на валун нормально. Поелозил, не то устраиваясь поудобнее, не то просто собираясь с мыслями.
- Не держи зла, в общем. Ну, ты же понимаешь... Я ведь не знал, что все так удачно для нас сложится, что схрон прямо тут будет...
- Для нас? - уточнил Леха, криво ухмыляясь.
- Ну, для вас... - вздохнул сатир. - Для каперов...
Сатир помолчал, косясь на Леху. Но Леха больше не заговаривал. Сатир вздохнул.
- Ты пойми, тут ведь чистая логика. Мест для доходяг всего два, ведь так? Ну сам подумай. Ну остался бы я с вами, а немцы бы вдруг победили - ну что, лучше бы было? И ты бы здесь остался, и я... Или даже если бы мы победили - и что дальше? Этот Харон, он же начальник отдела у них! И все знал про нас с Янусом к тому же...
Леха не отвечал.
Начальник-то начальник... Но вот знал ли он про Януса и сатира?
Это еще большой вопрос, сам Харон обо всем догадался или ему все выложил один однорогий доброхот...
А сатира как прорвало:
- Думаешь, дал бы он Янусу вытащить меня с тобой? Ха! Да он скорее самого бы Януса за такие подвиги сюда упек! А так хоть я выберусь отсюда... Чем-нибудь и тебе пособлю оттуда, может быть... А? Ну ведь это же лучше, чем ничего, - хотя бы один из двух? А?
Леха не выдержал и расхохотался. Ну вы только послушайте его... Он еще и одолжение сделал, оказывается! Сатир оскалился:
- Ну что?! Я, что ли, виноват, что дежурства так разложились?! Что Янус следит в начале дня, а последнее слово за Хароном будет? Что в базе данных смертников может случиться еще один маленький сбойчик, уже после дежурства Януса?! Я в этом виноват, что ли?! Я?!
Леха не отвечал.
- Ну даже захотел бы я тебя вытащить - и что? Как?! Клыка-то по-любому из расклада не выкинуть, он с немцами и Хароном черт знает сколько времени! Давно уже наводил их, оказывается...
Леха не реагировал.
- И его никак не выкинешь, - все жаловался сатир, - и ты тут еще со своим благородством... Тут жопу рвешь, чтобы отсюда выбраться, все что угодно отдал бы! А он, видите ли, свое место какой-то бабе решил подарить. Гордый он, видите ли, и бла-ародный, мать твою буйволову за щеку...
Леха молча разглядывал его морду. Вроде та же козлиная морда: бегающие глазенки, драная и грязная бородка, один рог целый, другой отбитый. Но что-то изменилось...
- Что? - нахмурился сатир. - Чего уставился?! Ухо. Вот что изменилось.
- А-а, кольцо... Все, убрали кольцо. У Клыка тоже потерли. И у всех остальных, если вдруг кому-то еще модеры сувенирчики давали... У них там уже девять часов утра, через три часа у Харона смена кончается. Ну и вот... Он всем сразу и потер подарочки специальной программкой. Чтобы, если вдруг нагрянет проверка, никаких следов... Или если вдруг теперь тот же Янус услышит раньше времени, как все вышло, и бегом примчится обратно на фирму и начнет копать, как это так вышло да почему, ор поднимет... Чтобы не заложил никого со злости. Он прибежит - а колечек-то уже и нет.
Сатир замолчал, лишь тихонько болтал копытом. Но не уходил. Опять покосился на Леху.
- Да и на хрена они теперь, эти кольца? Четыре часа осталось. В час дня, по-ихнему, бригада хирургов подъедет, вытащит отсюда нас с этим кабаном...
Леха поднялся и побрел прочь.
Из последних сил сдерживаясь, чтобы не побежать. Ярость, отступившая было, снова была тут как тут - и душила. Ух скольких сил стоило сдержаться, не накинуться на этого козла...
Но нельзя. Нельзя!
И идти надо - вяло, понуро, побито...
Чтобы, не дай бог, сатир ничего не заподозрил. Карты у него нет, но немцы - вон они, неподалеку крутятся. Один знак - и они насторожатся. Сообразят, что что-то не так.
А если они еще и с Хароном свяжутся и он вернется в игру как модер...
Леха свернул и пошел к скальной стене, к проходу.
Медленно, медленно! Как побитая собака, у которой не осталось ни одной надежды...
В расщелину, в темноту прохода...
Дотерпел до ее конца. А по ту сторону - уже можно! Здесь сатир уже не увидит и не услышит дробного эха от торопливых шагов!
Леха крутанулся вбок и рванул. Понесся вдоль стены на юг, от души вколачивая копыта в песок.
Ну, господин Фавн без причиндалов, теперь-то недолго осталось...
Недолго!

***

Стена изменилась - стала переходить в Изумрудные горы, и тут же над головой зашелестело.
Алиса спикировала на землю прямо перед Лехой. Ждала.
Побежала навстречу, вскинув крылья будто руки, призывая ничего не говорить. Сама быстро-быстро заговорила, не давая вставить и слова:
- Леш, я все знаю! Ты только не кори себя, это ведь...
- Знаешь? - перебил Леха и раздраженно фыркнул. - Все?
Алиса грустно улыбнулась.
- Сарафанное радио никто не отменял, работает даже у монстров... - И тут же шагнула ближе и снова заговорила быстро-быстро и очень мягко, словно маленького ребенка уговаривала: - Леш, ты только успокойся, не кори себя так. Ты ведь сделал все, что мог. Кто же знал, что он предаст... Я, знаешь, даже... рада, что ли? Можно так сказать? Потому что, может быть, ты и прав, и кто знает, смогла бы я вытащить тебя, если бы выбралась отсюда... Может быть, ты и прав, и ничего бы у нас не вышло... А так - по крайней мере мы будем вместе. Я и ты... И знаешь, я...
Леха снова коротко выдохнул. От души! Бычья аватара громко фыркнула.
- Лешка, милый, ну не надо, пожалуйста... - почти взмолилась Алиса, и в ее глазах заблестели слезы. Шагнула еще ближе, заглядывая в глаза: - Ну не виноват ты, не кори себя так... Никто не выигрывает во всем и всегда...
Леха расхохотался.
Алиса нахмурилась. Горечь уходила из ее лица, сменяясь все большим удивлением, - Леха не переставал хохотать, просто не мог остановиться, - а потом на смену удивлению пришла обеспокоенность.
- Леш?..
Кажется, она решила, что и это - от нервов? Вроде срыва?
- Врет все ваше сарафанное радио! - с веселой злостью крикнул Леха.
- Но... - Вот теперь Алиса была действительно удивлена. - Но он же предал тебя... Разве не так? Он же убил каперов...
- Ему же хуже!
Алиса помотала головой:
- Ничего не понимаю... Но он ведь переметнулся к немцам? К тем, кто стоит за ними? Наше сарафанное радио много чего знает про местные нравы, жаль только, что с задержкой, как письма из Антарктиды... Он переметнулся, и он не дурак. Если переметнулся, то знал, к кому и зачем...
- Забудь! Глупости это все. Пойдем!
Леха дернул головой на север, приглашая.
- Куда?.. Леш, я ничего...
- Хватит вопросов, девушка-паникерша. Время не ждет. За мной, и пошустрее!
Леха развернулся на север и припустил обратно вдоль стены, разгоняясь. - Да куда ты, Леш? - Алиса засеменила следом, нагоняя. -Леш! Но Леха лишь дернул головой - давай следом! - и рванул быстрее.
Алиса еще что-то сказала, но ветер унес ее слова... Потом она появилась справа. Уже не бежала, уже неслась над самой землей, широко раскинув крылья. Поравнялась с Лехой.
- Да подожди ты, Леш! Куда...
- Некогда, Лис! - бросил Леха не останавливаясь. - Слушай и запоминай...

***

- Все поняла?
- Все. Кроме самого важного. Откуда...
- Подожди... - пробормотал Леха.
Уже не бежал, уже шел. Все медленнее и медленнее. Ну где тот чертов выступ?! Где-то здесь был же...
- Леш?.. - Алиса пыталась проследить за его взглядом, но Леха все крутил головой. - Что ты ищешь?
Ага, вон он!
- Пришли, - сказал Леха и шагнул к самой стене.
- Куда? Леш, да объясни ты по-человечески! Что...
Алиса осеклась.
Леха стукнул по валуну у стены копытом, и звук был вовсе не как копытом о камень.
Алиса пригнулась, разглядывая низ валуна.
- Леш?.. Это то, о чем я думаю?..
- Все поняла, что надо сделать?
- Да... А откуда... Стой, Леш! Ты куда?
- Есть еще одно дельце.

***

Ночь вступила в свои владения.
Небо черное-черное, яркие точки звезд...
Леха пошел медленнее. Стена осталась далеко позади, вокруг только темные волны дюн.
Где-то здесь...
Да, вон та дюна. Над гребнем призрачное свечение, едва заметное.
Ветер стих, пыли в воздухе нет, он почти кристально прозрачный. И по ту сторону гребня, в лощинке между дюнами, явно что-то светится.
Леха вскарабкался по склону, перевалил через гребень...
Между дюнами темно, хоть глаз выколи. Луна еще не взошла, а от звезд... Метров на десять что-то видно, а дальше ни черта. И призрачное свечение в воздухе, что было здесь всего минуту назад, тоже пропало. Словно и не было ничего...
Да нет! Тут они. Где-то тут должны быть...
Леха медленно пошел-поехал вниз по склону дюны, нарочно погромче топая и шелестя копытами в песке. Даже тихонько замычал.
- Подожди... не стреляй... - чуть слышно раздалось из темноты.
Мелькнуло молочное пятно лица, и уже громче:
- Тотемчик? Ты, что ли? - Данькиным голосом.
- Он... - уже голос Кэпа. - Не стреляй.
Что-то клацнуло, и вспыхнул фонарь. Леха зажмурился. Ложбинку между дюнами залило желтоватым светом. Кэп, Данька, Молчун... Машина. Миноискатель, валяющийся на земле, саперная лопатка. Две ямки, из них виднеются мины...
- Ты что здесь делаешь? - спросил Кэп.
- Да может, просто посидеть пришел, - пожал плечами Данька.
Хлопнул Леху по броневому наросту на плече, подмигнул. Не очень-то весело, впрочем...
- Разговорчики! - оборвал его Кэп. - Ну-ка за дело, салага! Твое место вон, возле лопаты.
Данька вздохнул и поднял миноискатель. Молчун забросил автомат за плечо и взял лопатку.
Они медленно пошли вправо по лощинке - по прямой, если продолжить линию через две ямы. Пискнул миноискатель, и Данька встал, поводил миноискателем из стороны в сторону. Машинка заливалась тревожным писком, то чуть тише, то громче. И замолчала.
Данька положил миноискатель.на песок, носком сапога очертил круг.
- Тут третья.
Молчун кивнул и принялся разгребать лопаткой песок.
Три мины, в ряд. Сами же их и закапывали - два дня и вечность тому назад. Когда еще искал схрон. Чтобы даже если их не будет, сам мог расправиться с охотниками за шкурой.
Награду за голову, кстати, до сих пор никто не отменял...
Молчун разгреб песок над третьей миной, Кэп с Данькой вытащили из ямы уже раскопанную, потащили к машине.

Предыдущая страница 33 Следующая страница


Клан Быка 34

Осторожно уложили ее в багажник, пошли за второй.
Зачем им мины? Или они...
Леха перевел взгляд с каперов на машину. Вздохнул. Старенькая, обшарпанная... Даже не джип. Просто какая-то древняя малолитражка. Пикапчик.
Кэп с Данькой уложили в багажник вторую мину, Молчун уже волок по песку третью.
- Эту не сюда, - покачал головой Кэп. - Иначе отвалится багажник... На заднее сиденье его давайте...
Леха хмуро наблюдал, как они втискивают в салон тяжеленную противотанковую мину.
Сами мины им, наверно, и не нужны.
Надеются продать обратно? Какие-никакие, а деньги...
Да, теперь им придется последнюю копейку считать.
Сначала под обстрел хрюшек попали - потеряли по аватаре при полном боекомплекте и хороший джип, и специально прикупленные гранатомет и снайперку. Потом еще раз во время гонки - опять и джип, и полные боекомплекты...
Впрочем, это дело поправимое.
Леха тихо замычал.
- Ох, не надо, - покачал головой Кэп. - Не надо этих тоскливых песен, и без того всю душу кошки исскребли... А скоро и семейные подключатся: нет, чтобы найти себе нормальную работу, где платят раз в полмесяца и железно, так нет же, здоровенный лоб, а все в детские игрушки играет, как маленький ребенок... Так что не надо грусти, господин Юпитер в камуфляже. Иначе я сам сейчас завою... Осторожнее! А то эта бедная колымага развалится раньше, чем мы доедем до Гнусмаса.
До Гнусмаса...
Нет, ребятушки. До Гнусмаса вам пока рано. Леха покосился на север - вот куда вам нужно! - и снова тихонько замычал.
Пока каперы не отвлеклись от машины и мин. А когда они подняли удивленные взгляды, Леха развернулся на север и мотнул туда мордой. Вон куда вам надо! И неплохо бы пошевеливаться, фортуна девушка непостоянная, ждать не будет.
Но Молчун глядел каменным истуканом, совершенно невозмутимый и равнодушный. А Кэп лишь досадливо нахмурился.
- Ты чего? - спросил Данька.
Не понимают...
Леха вздохнул.
Оглянулся по сторонам и отошел к склону дюны. Туда, где следы не потревожили гладкость песка, вылизанного ветром. Поднял копыто и стал чертить.
- Что-то я тоже перестал вас понимать, признаюсь... - пробормотал Кэп.
Леха шагнул в сторону, открывая рисунок. Прямоугольник, в нем пара линий. Так, как в мультиках или комиксах изображают исписанный лист бумаги.
- Газета?..
- Форум? - увереннее предположил Данька.
Леха поморщился. Кивнул - но так, условно... соглашаясь, но не совсем.
Форум - да. Но можно бы и точнее угадать... Стал чертить рядом еще один рисунок - букву S, перечеркнутую вертикальной линией.
- Деньги?..
Леха фыркнул и дернул головой на первый рисунок. Оба рисунка используйте! Оба сразу! Что получится? Данька с Кэпом переглянулись.
- Кажется, я понял... - пробормотал Данька. - Но у меня язык не поворачивается...
Он замолчал, глядя на Кэпа. - Что?
- Объявление... Награда... - пробормотал Данька.
Кэп нахмурился и вздохнул. Тяжело поглядел на Леху. Данька тоже повернулся к Лехе.
- Талисманчик... - вечно бойкий Даня замялся. - Ну Леш, ну что ты... В самом деле думаешь, будто мы... За какой-то жалкий «киловашингтон»...
- Тем более что штука баксов все равно не спасет отцов русской демократии... - мрачно покачал головой Кэп.
- Ты не расстраивайся так, талисманчик. - Даня ободряюще улыбнулся, снова хлопнул по бронированному боку. - Что мы, не понимаем, из-за кого так все вышло? Ты-то тут ни при чем. Ты свою часть отработал на «отл» с предоставлением к повышенной стипендии, тут и вопросов нет... Мы, кстати, тебя бросать не собираемся.
Кэп кашлянул, положил руку Даньке на плечо, но Данька перестал играть в покорного юнгу. Дернул плечом, сбрасывая руку. Даже не оглянулся.
- Если что-то будет в наших силах, мы тебя прикроем. Ну чего? - Он повернулся к хмурому Кэпу: - Что, не ради нас он их всех уделал там? Думаешь, они от него отстанут, простят? А в городе он сколько положил ради нас? Помнишь? Да даже если каждый десятый решит при случае поквитаться... Тем более еще и награда эта...
- Ты не увлекайся, благодетель. Еще посмотрим, как ты сейчас будешь пытаться продать эти мины в Гнусмасе. На форумах проскакивало что-то о бойкоте наглым русским свиньям, которые взялись опекать того монстра, из-за которого полгорода покрошили за один раз, не считая гостей.
- Когда дело касается чести семьи, разговор о деньгах неуместен! - театрально заявил Данька. Повернулся к Лехе: - Ты не смотри, что он из себя изверга строит. На самом деле он вполне себе нормальный мужик...
- Разговорчики!
Но Данька даже не оглянулся.
Леха вздохнул.
Все это хорошо, конечно... Только время-то идет! И может уйти.
Леха осторожно высвободился из-под руки Даньки, подошел к рисункам на песке и стал чертить копытом еще один. Полоска, еще одна... и третья. Выходящие из одной точки и расходящиеся в стороны..
Ну? Теперь-то сообразят?
Ну, давайте! Некогда тут картины рисовать! Сами попробуйте орудовать огромным копытом! Тут и три пересекающиеся линии-то с трудом получились. Еле различимы, почти сливаются из-за толщины копыта.
- «У»? - спросил Кэп. - «Игрек»?
- Радиация?.. - предположил Даня. Молчун, как всегда, молчал.
Леха тяжело вздохнул. Тяжело поглядел на каперов.
Кэп с Данькой переглянулись, пожали плечами. Глянули на Молчуна. Тот тоже пожал плечами.
О господи! Ладно, а если так...
Леха шагнул в сторону и начертил большую букву «Н», обвел ее в круг. Поглядел на каперов. Ну?!
Данька нахмурился, еще раз пробежался глазами по всему ряду - по уже расшифрованным ими квадрату с линиями-строчками и значку доллара, теперь еще буква в круге... И неуверенно поднял глаза на Леху:
- Талисманчик... Ты это серьезно? Ты хочешь сказать, что...
Не договаривая, он сделал в воздухе характерное движение пальцем.
Леха нетерпеливо кивнул и мотнул головой в пустыню, на север. И, не дожидаясь, пока погрузятся, засеменил вперед, показывая дорогу. Быстрее! Пока время не ушло!

***

Колонна из двух машин шла почти бесшумно. Обе - замечательно отрегулированные «хамми», не то что побитая колымага каперов.
И почти не видно их... Фары дальнего света не горят, а ближнего - так сильно притушены, что едва освещают песок впереди машин.
Если не знать, что будут проходить именно здесь, черта с два заметишь!
Эти ребята явно не хотят привлекать внимания любопытных. Особенно - охотников за удачей. И у них есть на это более чем веская причина... Леха поднялся из-за гребня дюны, втянул побольше воздуха - и выдохнул. Сильно и до конца.
Мощный рев понесся вокруг, по склону дюны...
Машины резко затормозили, будто налетели на невидимую стену.
Тут же из них посыпались темные силуэты - с характерными обводами тяжелых касок и бронежилетов, с длинными стволами винтовок...
И тихо-тихо.
Ни гула двигателей, ни шума ветра.
Лишь слабый свет фар перед машинами да молчаливые люди вокруг, уже скинувшие с плеч оружие и присевшие на одно колено...
Леха даже не шелохнулся. Терпеливо стоял на самом гребне дюны и ждал. Так должен быть для них четким силуэтом на фоне усыпанного звездами неба.
Один из людей поднялся и вышел вперед - черный силуэт на фоне света от фар. Кажется, не в каске, а в офицерской фуражке.
Махнул рукой, прогоняя прочь:
- Get away! Get away!
Леха невесело усмехнулся. Боятся - значит, уважают... Вот только во сколько трупов обошлось это уважение - там, на главной площади Гнусмаса. Пусть и виртуальные трупы, а все равно...
К офицеру из темноты вышел еще один, положил руку на плечо. Что-то шепнул. Офицер задумчиво склонил голову, потом кивнул, и человек вышел еще на шаг вперед:
- Эй, бычара! Вали отсюда! Мы не по твою душу! Слышишь? Эй!
Леха стоял и молча глядел на них. Двое перед фарой зашушукались, к ним выступил кто-то еще...
- Уходи! - снова крикнули. - Уходи! Эй! Мы тебя не трогали, не трогаем и не собираемся трогать! Дай нам просто пройти, нам не нужны никакие приключения!
Ну, еще бы...
И именно поэтому Леха не сдвинулся с места.

- O'key! - Офицер поднял руку, подводя итог. Повернулся к своим и меланхолично распорядился: - Let's fuck that beast up <Ладно! Давайте отделаем эту зверюшку......
Два раза коротко дернул правой рукой, левой...
Остальные темные силуэты сноровисто рассыпались в цепь. Неспешной трусцой двинулись к дюне.
Леха медленно шагнул назад, еще на шаг отступил... Чуть-чуть. Так, чтобы гребень песка закрыл ноги, но бронированная грудь и лоб остались видны.
Цепь на миг замерла и снова двинулась вверх. Теперь уже не трусцой, а медленным, напряженным шагом.
Леха терпеливо ждал, пока они поднимутся выше, но глядел уже не на них. За их спины, дальше.
Туда, где остались два «хамми». Вместе с машинами и парочкой людей во втором джипе: черные силуэты за его лобовым стеклом.
За их спинами тускло блеснула сталь - и один черный силуэт опрокинулся назад. Тут же и второй, хватаясь руками за шею. Молчун предпочел удавку.
Несколько секунд никого не видно, а потом появился темный силуэт - но уже за стеклом первого джипа. И еще два по бокам. В классической позе: припав на одно колено. «Хамми» гавкнул клаксоном.
Вся цепь обернулась назад - и тут же у джипа включились фары дальнего света. Узкие конусы ослепительного света уткнулись в склон дюны, в людей... пять черных силуэтов в этом море слепящего света. Пять рук взметнулись от оружия к лицам, прикрывая глаза...
И тут застучали «калаши». Шесть коротких очередей, и темные силуэты на склоне дюны задергались от пуль. Их повалило на склон, как кегли.
Офицер шел в середине, и ему достались сразу две очереди. И от Даньки и от Молчуна.
Жмурясь от света, Леха перебрался через гребень и засеменил вниз по склону.
Там уже прохаживался Данька, опустив «калаш» для контрольных выстрелов. Но добивать никого не требовалось. Ни одного нимба - все давно разлетелись красными брызгами...
Кэп и Молчун потрошили джипы.
- Здесь...
- Ага. - Кэп взобрался на второй джип к Молчуну. Склонился над задними сиденьями.
Там что-то тяжело клацнуло, и Кэп с Молчуном вытащили из машины что-то небольшое, но явно тяжелое.
Тяжело плюхнули на переднее крыло «хамми», сразу жалостно застонавшее. Вмялось под тяжестью стального куба.
- Дань! Иди, это по твоей части...
Данька склонился над кубом, пощелкал замком - и с громким «клац!» замок открылся. Дверца маленького сейфа отошла в сторону.
- Быстро ты его... - удивленно пробормотал Кэп.
- Так это же только для показухи, - пожал плечами Данька. Как бы равнодушно, а сам довольный, как кот, обожравшийся сметаны. - На демонстрационном коде стоял... Как купили, так и не меняли...
Кэп уже светил фонариком внутрь. Тонкий желтый луч запрыгал по маленьким полочкам, по стопкам денег... Кэп достал пачки - и присвистнул.
- Нехилый маркетинговый отдел у тевтонцев...
Он взмахнул веером, демонстрируя улов: три полноценные толстушки, одна худенькая.
- Раскачали горьковчан на тридцать пять кусков. За одну-то вертушку...
Почти как сотенки американских долларов, только цвет не серый, а оранжеватый, под цвет пустыни. А в овале посередине, где обычно президент, красуется парень в мощном шлеме-противогазе. И вместо привычного «IN GOD WE TRUST» - что-то куда длиннее...
- «Мы верим: только этот мир реален», - не читая, процитировал Данька, сразу переводя.
В руках у него уже был маленький зеленый мешочек. Он отобрал у Кэпа пачки, сбил их в стопочку, сунул в мешочек. Аккуратно запихнул на самое на дно, старательно обмотал конец мешка вокруг содержимого и бережно убрал сверток за пазуху.
- Спасибо.
Леха чуть не подпрыгнул. Уставился на Молчуна - открывшего рот впервые за все время.
Но он уже опять отошел в тень и сосредоточенно оглядывал окрестности.
- Редко, но метко, - прокомментировал Даня его откровение.
- Да уж, «спасибо» - это еще очень мягко говоря, - пробормотал Кэп, глядя на Леху, - Хотел бы я еще знать, как ты узнал, что они пройдут здесь и сейчас...

***

Скальная стена едва выступила над горизонтом - черная беззвездная полоса над вершинами дюн, - а уже приветствовали.
Рев вертолетного винта растекался далеко по пустыне. Вертолет ходил туда-сюда вдоль стены. Но не над самой стеной, а все дальше от нее. Все сильнее отклоняясь в пустыню...
Не похоже, что патрулируют. Больше похоже на то, что что-то ищут.
Или кого-то.
Ждут...
Шум винтов стал громче, приближаясь.
Налетел ветер. На дюне впереди вспыхнуло пятно света. Конус света бил откуда-то сверху. Луч прожектора налетел на Леху, ослепляя, а сверху навалился рев.
Леха невольно поджался, поближе к надежному песку...
Луч прожектора проскочил дальше, через миг вернулся. На этот раз держал дольше.
Леха совладал с нервами. Побежал дальше к скальной стене, куда и направлялся. Скорее всего, ищут не бычка...
Харон несколько поторопился заметать следы. Без серег-триггеров ни сатир, ни Клык не могут вызвать программу с картой. Не знают, что творится в игре, и уж тем более не могут выходить на форум, чтобы сообщать об этом немцам. Теперь тевтонцы знают только то, что видят сами, - ну и еще, возможно, то, что другие игроки рассказывают в чатах-форумах...
Луч прожектора скользнул в сторону, рев чуть ослабел - вертолет пошел дальше.
Прислушиваясь к слабеющему гулу, Леха добежал до стены. Привычно выкрутил шею почти на четверть оборота и сунулся в расщелину.
В полной темноте тропинка нырнула вниз, помогая спуститься, вынесла по другую сторону расщелины.
Прямо к сатиру, нетерпеливо прохаживающемуся по осыпи.
- О, рогатенький! - обрадовался он. - Наконец-то!
Леха уставился на эту козлиную рожу. Кажется, даже усмехнулся краешком губ....
Воистину, наглость - второе счастье!
Но сатир ни о чем таком, кажется, не задумывался. Крутился вокруг, чуть не приплясывая от нетерпения. Дернул подбородком на звездное небо, на Полярную звезду, на ковш Малой Медведицы возле нее.
- Слушай, ты можешь определить, сколько сейчас времени? Точно.
Леха хмыкнул:
- А сколько надо?
Сатир поморщился, но тут же выдавил улыбку. Радостную и почти лучезарную - если бы не сточенные и гнилые зубы.
- Час... То есть два. У нас два, а у них час дня. Хирурги должны приехать. Мне кажется, уже пора бы. Ну ведь есть же два после полуночи, а? - Он опять дернул подбородком на звезды.
И замер, прислушиваясь.
Далекий гул вертолета выпрыгнул из-за скальной стены, наполнил ревом винтов всю долину. По звездному небу скользнула черная туша вертолета, прошла к озерам, сбрасывая скорость и снижаясь.
Там немцы разбили полноценную базу. Запустили портативный генератор, расставили фонарики. Оранжевый свет отражался в низких тучах, в зеркалах озер, превратив кусок долины в какую-то пустынную декорацию, в центре которой ровные штабеля ящиков, ряд джипов, две вертушки...
Вот и третья прилетела. Вертолет плюхнулся на гальку, из него выпрыгнули два немца. Тут же из палатки к ним выскочили двое остальных. Вся команда в сборе.
- Чего это у них? - Сатир обернулся к Лехе. Дернул головой на расщелину. - Ты там бегал, в пустыне. Чего там? Случилось че...
Сатир не договорил.
Осекся на полуслове, а козлиная морда осветилась радостью. На этот раз искренней. Небеса разверзлись.
Будто это было не небо, а темные занавесы с блестками, а за ними - еще одно небо, настоящее, на котором сияет солнце. И эти занавесы заколыхались, и в щель между ними брызнул ослепительный свет. Вспышка окатила всю долину, и еще раз, и еще...
На миг стало темно - и вдруг перед Лехой и сатиром возникла светящаяся лестница. Одним концом почти уперлась в камни, а второй уходит высоко в небо.
Лестница пропала - и тут же вспыхнула вновь. Мигнула несколько раз, словно не прогревшаяся люминесцентная лампа, - кажется, даже слышно характерное звяканье. И наконец засияла ровным солнечным светом.
Теперь уже не пустая. Далеко-далеко вверху, откуда-то из-под самого неба, спускалась фигура в золотистой тунике. Кто-то с длинными черными волосами, с маленькой бородкой, мягкими чертами лица - и всепонимающими глазами...
Леха поморщился. Даже здесь не удержались от тупых наворотов!
Хотя... Чего еще можно было ждать от закрытого акционерного общества со скромным названием «Заветами Иеговы»?
Только так. Каждому грешнику, кровью искупившему свою вину, - по тропинке в светлое будущее...
- Ну, это за мной, - деловито пробормотал сатир, все разглядывая лестницу и недоверчиво ухмыляясь.
Кажется, до сих пор не может поверить, что это не сон, что в самом деле через какие-то минуты выберется отсюда - навсегда.
Он нерешительно шагнул к лестнице, но остановился. Оглянулся на Леху.
- В общем, не держи зла, рогатый. Так уж получилось. Все мы, как можем, покупаем свою лестницу в небо...
Леха мрачно разглядывал его. На красивости потянуло гада?
Да, когда своя шкура в безопасности, тут, наверно, и на философские думки может пробить....
- Ну, будь, - сатир махнул Лехе рукой. - Пора мне... Всего тебе, рогатый, короче. Извини, если что не так.
- Легкой смерти, - отозвался Леха.
Сатир сморщился, еще раз махнул рукой - на этот раз и не поймешь, то ли прощался, то ли просто отмахнулся, чтобы не портили праздник. И развязной матросской походочкой зашаркал по щебенке к лестнице.
Чем ближе к лестнице, тем уверенней и быстрее. Совершенно не оступаясь на предательских камешках. Вот уже до первых ступеней лестницы ему десять шагов, пять...
Движения сатира стали медленнее, еще медленнее, еще... Поднятая нога так и зависла в воздухе, будто сатир вошел во что-то невидимое, но очень густое. Сатира сковало, на миг он совершенно замер - и опять стал двигаться. Только не вперед, а назад.
Невидимая преграда остановила его, натянувшись под его напором, а теперь упруго распрямилась. Сатира плавно, но уверенно отодвинуло на шаг назад.
Он зашатался, но устоял.
Помотал головой, словно прогонял наваждение. Поглядел на лестницу, себе под ноги. Пытаясь понять, что же его остановило. Или показалось?
Шагнул вперед - но его опять отодвинуло назад.
- Не по-онял... - протянул сатир.
Отступил на несколько шагов и резко рванул вперед. С короткого, но мощного разбега. Продрался чуть дальше, чем в первый раз, а потом...
На этот раз его швырнуло далеко назад, метров на двадцать. Сатир кубарем пролетел по камням, взвизгивая от боли, и шмякнулся о валун.
Плюхнулся на щебенку.
Кое-как приподнялся на руках, подтянул под себя ноги, сел, не вставая с щебенки. Ошалело помотал головой. Глянул влево - туда, где начинался Блиндажный лес.
Думает, не сбегать ли к Клыку - выяснить, как правильно ходить по лестницам в небо? Ну-ну...
Леха хмыкнул.
Сатир глядел на лес, выискивая над раскорячицами Блиндажного леса еще одну лестницу - такую же, для Клыка...
Глядел - и его челюсть медленно отваливалась.
Никакой лестницы над лесом конечно же не было. Ни над опушкой, ни дальше. Нигде над лесом не было.
Медленно, как после нокдауна, сатир обернулся к Лехе и, не задерживаясь взглядом, дальше - к югу. Туда, куда убегала скальная стена, переходя в горы. В горы, полные изумрудов, которые охраняют гарпии...
Леха тоже поглядел туда.
Да, она была там, далеко-далеко. Тонкий светящийся штрих на черном небе, одним концом уходящий куда-то за скальную стену, а вторым растворяющийся далеко в небе...
- Это она... - Сатир перевел потрясенный взгляд на Леху. - Это она?! Она тебе помогла сделать копию программы?! А теперь...
Сатир замолчал, медленно крутя головой. Переводил взгляд с одной лестницы на другую. Недоступные ни ему, ни Клыку.
И снова уставился на Леху.
Леха медленно кивнул.
Да, Алиса. Лиска, рыжая умница. Час назад, когда Харон закончил дежурство, в базе данных на заключенных случился еще один маленький сбой. Третий рукотворный сбой за этот длинный день.
И на этот раз - последний. Окончательный.
Леха пошел к лестнице.
Разум говорил, что все в порядке, что теперь-то уж точно, но какой-то глумливый чертик в глубине души шептал, что это «точно» было уже столько раз здесь... И может быть, это всего лишь еще одна дикая случайность, и это только кажется, что лестница твоя, но попробуешь к ней подойти, и тебя отшвырнет прочь так же, как и сатира...
- Она... - все бормотал сатир. Он опять уставился на далекий светящийся штрих между землей и небом. - Но как же... Я же сказал Харону вычистить не только нас с Клыком... Сказал всем уркам шкурки почистить, чтобы ни у одной сестры по серьгам не осталось... Он же всех вычистил, сказал. Все аватары на триггеры проверил...
Сатир перевел потрясенный взгляд с далекой лестницы на Леху.
Леха остановился - теперь можно. До лестницы всего пара шагов, а никакой невидимой стены нет и в помине.
Как и должно быть. Глумливый чертик унялся.
- Он же всех вычистил, сказал! - крикнул сатир, будто обвинял Леху. - Всех!!!
- Как оказалось, можно перенести триггер с аватары на местность, - пожал плечами Леха. - Подправить один камешек в стене...
- Кур-рица др-раная... - зашипел сатир сквозь зубы. Руки сжались в тугие кулачки. Он снова глядел на далекую лестницу у Изумрудных гор, и его всего трясло. - Курица драная!!!
- Она только базу данных подправила, - скромно сообщил Леха. - А к нужному камешку ее я привел.
- А?.. - Сатир отлип от далекой лестницы и медленно перевел взгляд на Леху. - Что? Ты?..
- Именно.
- Так это... - Брови сатира медленно пошли вниз. Кажется, до него все-таки дошло. - Так это... ты? Ты все придумал?!
- У меня были хорошие учителя...
- Сука!!!
Сатира как пружиной подбросило. Он вскочил и метнулся на Леху.
- Убью!!!
Подскочил, взметнув ручонки со сжатыми кулаками... и невидимая преграда отбросила его прочь.
Сатир вскочил и опять бросился на Леху.
- Убью, падла! На куски порву!
Леха отвернулся от него - к лестнице. Шагнул к ней и снова остановился.
За спиной застучали камни - сатира вновь отбросило прочь.
Но он не сдался. Вскочил и снова бросился вперед - чтобы снова отлететь... Стучали по щебенке копыта, сыпались визгливые ругательства. Сатир все штурмовал невидимую стену. Раз за разом таранил ее - и раз за разом отлетал обратно. Невидимая ладонь брезгливо отшвыривала его прочь...
Ступени светились ровным светом. Самая нижняя повисла над камнями без опоры - такая тонкая, что сбоку просто невидимая. Совершенно плоская.
Леха с опаской поставил на нее копыто, перенес вес... а ничего, держит. Ступень как ступень. Крепкая. Вот только ступеньки узкие и крутые. Слишком круто идут вверх, чтобы по ним мог подняться здоровый бык.

Предыдущая страница 34 Следующая страница


35 Иван Тропов

Тогда Леха развернулся боком, поставил на первую ступень одно переднее копыто и одно заднее. Да так и пошел - бочком, бочком... Все выше и выше, навстречу золотистой хламиде и кроткому взору. В самое небо.

Исход
БЕТА-ВЕРСИЯ

- Привет!
- Привет...
Леха неуверенно усмехнулся.
Почему-то был уверен, что в реальности Алиса окажется маленьким серым мышонком. Робкая и скованная. В слишком строгом платье, чтобы скрыть невнятную фигурку. С непонятного цвета волосами, собранными в невразумительную прическу. С так себе мордашкой, на которой вечно настороженно-смущенное выражение и робкая заискивающая улыбка...
Стандартная девочка синий чулок, в общем. А какие еще девчонки попадают в универ, да еще на факультет для программистов?
Заранее подготовился к этому. Настроил себя на жалостливый лад...
И вот теперь со странным чувством не то облегчения, не то даже какого-то разочарования разглядывал Алису настоящую.
В самом деле рыжая. Сейчас волос нет, конечно, - после операции и двух часов не прошло. Но это сразу и не заметишь - на голове у нее кожаная шапочка, стилизованная под буденновку. А вот веснушчатую рожицу не скроешь. Да и не стоит скрывать, пожалуй... Яркие, даже без помады, губы, бойкое выражение - и почти такие же огромные, как у гарпии, зеленые глазищи. И почти лучатся изнутри.
Сама невысокая, почти миниатюрная, но фигурка - класс! И не скрывает. Обтягивающие джинсы, белая пуховая курточка до талии, расстегнутая. Под ней темно-синий, почти черный, мохеровый свитер - обтягивающий высокую грудь...
- Это хорошо, что ты такой, - сказала Алиса.
Она тоже придирчиво разглядывала Леху. И, кажется, с тем же смешанным чувством не то облегчения, не то мелкой обиды, что предположения оказались неверны...
- Я думала, какой-нибудь сутулый чахлик, - прямо призналась она. - Уж больно ловко ты с игроками расправлялся. Словно целые дни за компом в играх просиживаешь...
Она задорно улыбнулась - то есть попыталась. Улыбка вышла медленная и странная, словно ее лицо одеревенело от холода.
Леха чувствовал то же самое. Хотя пробегал в бычьем теле всего-то чуть больше недели, а все равно собственное тело казалось теперь неловким, онемелым, почти чужим.
А она была в игре куда больше...
Что тут сделаешь? Лишь ободряюще улыбнешься.
- Пошли? - спросил Леха и обнял ее за талию.
- Ну, пошли! - Алиса прижалась в ответ. С удовольствием, наслаждаясь каждым движением в своем настоящем теле.
И они пошли через сумрачный холл - последний холл перед выходом из этого чертова огромного здания - к дверям, за которыми свобода.
Свобода, которую отвоевали.
Вырвали, наперекор всему...
- Эй!
Алиса сбилась с шага, Леха напрягся.
- Стойте!
Леха обернулся - и похолодел.
Через длинный холл нагоняли два охранника. У обоих на боках открытые кобуры, и один как бы невзначай положил пальцы на рукоять...
- Почти ушли... - тихо пробормотал, качая головой и не спуская глаз с Лехи. - Чуть не опоздали...
Черт возьми... Неужели не успели - совсем чуть-чуть?!! Где-то за спиной, не так уж далеко, дверь - но у этого парня пальцы на самой рукоятке пистолета.
Слишком рано вскрылось, что должны были выписать и вытащить из игры других?..
Кто-то - сатир, Клык или тевтоны - все же достучался до Харона, и тот вернулся назад?..
Черт побери, всего минуты не хватило... Всего минуты...
А тело уже привычно напряглось. Краем глаза оценить расстояние до двери, а самому развернуться навстречу охранникам. Рукой тихонько отстраняя Алису за спину, чтобы успела добежать до двери.
Умная девочка, она сообразит. Хотя бы она отсюда выберется...
- Держи!
Леха нахмурился и невольно опустил глаза на протянутую руку второго охранника.
Уже решил, как лучше их атаковать: выпад, и подсечь ногой по ногам первого, того, который положил руку на рукоять. А потом сразу же на второго. Сковать его движения, повалить - что угодно, но не дать ему добраться до Алисы.
Тогда она успеет добежать до дверей. Там никого, кажется. И особых запоров не видно...
- Держи, держи, - охранник протягивал шапочку. Не тревога?..
Всего лишь забытая вещь?..
Сердце молотилось в груди, почти в горле. Чертовы доброхоты! Да чтоб они подавились ею!
Да нет, даже не забытая... Совершенно чужая шапка. Черная вязанка, самого дешевого пошиба. С грубо вышитым желтой нитью треугольником, внутри которого глаз, а из глаза, как из прожектора, бьют лучи света...
...Мужчина, замерший на самом краю тротуара... В длинном кашемировом пальто и шелковом кашне на шее, а на голове дешевая черная вязанка... С дурацкой эмблемой прямо на лбу...
Так это, значит, не его шапочка была... Это бесплатный подарок от фирмы. Забота о лысых головах...
...Бронзовый профиль Штукадюймовочки и крошечный силуэт рядом. Раскинув руки-черточки, словно пытается взлететь, - и помчался вниз, все быстрее и быстрее...
Леха шагнул назад. Прочь от руки с шапочкой.
- Бери, бери... - не отставал охранник. - И вот тут распишись. - Под шапочкой оказалась мятая ведомость и ручка.
Или не хотят лишний раз привлекать внимание к своей конторе? Наголо обритые люди, с едва схватившимися швами через всю голову, да почти в самом центре, - да, это привлечет внимание к такому приличному снаружи зданию.
Совершенно лишнее внимание.
- Не надо. - Леха вежливо, но твердо отстранил от себя руку с ведомостью и шапочкой.
- Давай-давай, - влез тот, что держал пальцы на рукоятке. Теперь он поигрывал ими по рифленому пластику, то поглаживая, то постукивая, будто ему не терпелось схватиться за рукоять по-настоящему. - Расписывайся и надевай. А то еще, не дай бог, простудишься, болезный ты наш...
Леха медленно поднял глаза на него.
Охранник будто ждал этого взгляда. Глядел прямо в глаза - и, не скрываясь, ухмылялся.
Да, этот тип прекрасно знает, кого отсюда выпускают «досрочно». И он уверен, что и в этот раз все обстоит так же... Что этим двоим только что выписанным из игры доходягам осталась неделя жизни, полмесяца от силы. Хотя сами доходяги об этом еще не знают...
- Напяливай, - предложил охранник. - И будет тебе счастье и жизнь долгая...
Леха почувствовал, что уже давно играет желваками, до боли стиснув челюсти.
- Чего уставился? - прищурился охранник. Уже не скалился. Уже с откровенной угрозой.
И как же - до боли, до одури! - хочется врезать в эту жирную харю! Кулаки сжались сами собой. Накатила такая ярость...
- Леш... - тихо позвали сзади.
Алиса. Потянула за руку, разворачивая к себе. Ловя взгляд.
- Леш....
Вовремя.
Леха медленно втянул воздух, заставил себя расслабиться.
Не сейчас. Эти мелкие обиды надо проглотить. Не хочется, до отвращения противно, но надо. Сейчас - надо. Не для того вырвались из игры, чтобы вот так вот, с дуру, влипнуть в новые неприятности...
Леха взял шапку.
- И вот тут вот распишись...
- Сам крестик поставишь.
Леха сунул шапку в карман куртки, а из другого достал привычную зеленую бандану. Затянул узел на затылке.
Леха развернулся, подхватил Алису под руку и повел прочь.
По сумрачному холлу, к двери - эта дверь маленькая и легкая, стеклянная. Но за ней не выход, а всего лишь тамбур перед выходом.
Не глупить...
Мерным шагом. Все дальше от охранников и все ближе к двери. И больше никаких остановок, пока не выберемся отсюда.
Черт возьми, ведь чуть не сорвался! Надо же... И двух недель не пробегал в теле бычка, теперь скинул звериную шкурку, но кажется, словно бычок все еще здесь. Вместе со всеми повадками, к которым привык там. К которым пришлось привыкнуть... Все это - осталось с тобой. Забилось в дальние уголки души, но готово вырваться наружу в любой момент...
Обозленный голос охранника за спиной. Так и сыплет сомнительными шуточками, одна другой злее - хочется вернуться и все-таки дать по морде...
Не глупить! Даже не оборачиваться.
Уже почти пришли. За стеклянную дверь, в гудящий от кондиционеров тамбур.
Дальше, дальше - последние шаги до выхода! Толкнуть огромную и тяжелую, на жестких пружинах, внешнюю дверь...

***

И оказались в другом мире.
Яркий солнечный день, полный весенней свежести, звона капели и воробьиного гомона...
А вверху - настоящая, пронзительная голубизна. Полная щемящего обещания чего-то настолько светлого, что с тобой еще никогда не случалось...
Весь мир - перед тобой. Весь мир - твой.
- Где мы... - прошептал Леха, закрыв глаза.
Поднял лицо, подставляя солнцу. Под мягкие лучи, ласкающие кожу.
- В лучшем из миров, - откликнулась Алиса таким же мечтательным голосом. Тоже подставила лицо настоящему солнцу, закрыв глаза. И чуть грустнее добавила: - Бета-версия... Без возможности сейва...
И тут же встряхнулась, как воробей, после долгой зимы купающийся в весенней луже.
- Я хочу есть! Боже мой, как я хочу есть! Словно всю жизнь не ела!
И она засмеялась. Так заразительно, что Леха не удержался и засмеялся вместе с ней. Нащупал ее маленькую ладошку. Сжал.
И так, рука об руку, они и пошли вперед, подставляя лица солнцу...
Это было здорово, это было восхитительно хорошо - но все же под всем этим, в глубине души, оставался кусок льда, который не желал пропадать.
Солнце, небо, весна, ее смех и зеленые глазищи - это все, конечно, хорошо. Просто замечательно.
Только ведь еще ничего не кончено. То, что вырвались, - это не конец. Это всего лишь начало...
Леха оглянулся. На гранитную обделку, на зеркальные стеклопакеты, на массивные двери...
- Леш... - напряглась Алиса.
- Что?
Леха старательно вскинул брови, будто бы не было никакого повода для этого напряженного оклика.
Но Алиса смотрела внимательно и напряженно. Ее и там-то, в игре, было трудно провести, а уж теперь-то, когда лица реальные и каждый лицевой мускул на виду...
- Леш, не надо... Все равно с этим ничего не сделать, только себе же хуже будет. Как бы
вновь туда не попасть...
- А все то, что было?
- Ну... - Алиса опустила глаза. - Это было там, и пусть там и останется. Надо просто забыть. Как о дурном сне. Понимаешь, Леш? - Алиса подняла глаза, глядя почти с мольбой. - Просто забыть...
- А те, что остались?.. Та серебристая?.. Черная...
- Я помню... - Алиса снова опустила глаза. Вздохнула. - Я попытаюсь им помочь... Я видела движок игры изнутри, теперь и снаружи будет проще его потрошить. Теперь-то не надо изобретать велосипед, все ломалки под рукой будут, и дело пойдет веселее... Боль я с них сниму. А может быть, получится и вытащить их оттуда. Так же, как нас.
Леха открыл рот: но ведь кроме двух гарпий есть еще остальные, несколько сотен. И даже если вытаскивать по дюжине в месяц, всех не вытащить...
Но так ничего и не сказал.
- Можно постараться помочь, но всего сразу не изменить... - все убеждала Алиса, ловя его взгляд. - Это система, Леш... Ее нельзя сломать. Если с ней свяжешься всерьез, ты только себя погубишь...
Леха постарался улыбнуться, буркнул неопределенное:
- Ну-у...
Словно и в мыслях такого не было.
Но ее, конечно, не провести. Она все пыталась поймать взгляд - внимательная и взволнованная.
Умная, сообразительная. Искренне желающая как лучше - но всего лишь женщина...
Когда мир ужасен, женщина тяжело вздыхает, а потом закрывает окно красивой занавеской. Даже если мир рушится. Ведь за занавеской-то, в милом уютном доме, все в порядке, все хорошо... Какое-то время. И ее не переубедить, что кто-то должен не прятаться за красивой шторой, а бодаться с этим чертовым миром.
Да и не стоит переубеждать.
Она всего лишь женщина. Красивая, хорошенькая женщина. И переделывать этот мир - вовсе не ее дело...
- Систему не сломать... Только сам пропадешь, Лешка... Не надо... Пожалуйста... Надо просто забыть обо всем этом... Просто забыть... Были медная гарпия и стальной бык - и нет их больше... Будто и не было никогда...
Она ловила взгляд, ожидая ответа - хотя бы в глазах. Леха взял ее под руку и повел прочь.
- Леш?.. Пообещай мне, что не будешь делать глупостей. Леш... Пожалуйста... - Вот ведь приставучка рыжая! Леха вырвал локоть из пальцев Алисы, обхватил ее за талию, приподнял - и закрутился на каблуках, оторвав ее от земли. Алиса понеслась вокруг, как на карусели:
- О-о-ой! Лешка, перестань! - Алиса обхватила Леху руками, чтобы хоть за что-то держаться.
А Леха все крутил и крутил ее вокруг, все быстрее и быстрее. Спросил с театральной грозностью:
- Будешь еще приставать с паникерскими настроениями, рыжая?!
- Лешка-а-а! - засмеялась Алиса. - Лешка, отпусти! Уронишь!
- Специально отпущу, чтобы глупостей не выдумывала!
- Все, не буду... Честно, не буду!.. А-а-а!
Она смеялась, ее щеки разрумянились, а в глаза вернулся прежний веселый блеск - почти такой же, как когда она в первый раз увидела это светлое весеннее небо, настоящее небо... Леха поставил ее на землю, но она шаталась, да и сам шатался. И схватившись друг за друга, чтобы не упасть, просто стояли и хохотали. Радуясь тому, что вокруг небо и солнце, весна и капель.
И она, красивая и веселая...
И прежде чем она успела опомниться, схватил ее под руку и потащил дальше, утягивая на боковую улицу. Чтобы даже за спиной не чувствовать это давящее присутствие громадины фирмы.
Свернули - и Леха тут же взмахнул рукой:
- Такси!
Старенькая желтая «волга» с шашечками на боку проворно нырнула к тротуару. Над шашечками вычурная надпись из букв под старославянскую вязь: «ООО «Веселый кучер».
Кучер... Вроде бы и слово как слово - а вот словно бы неприятный привкус у него какой-то...
Леха мотнул головой, прогоняя наваждение. Чертовщина какая в голову лезет! Слово, видите ли, не нравится...
- Прошу! - Леха распахнул заднюю дверцу, приглашая Алису.
Алиса нырнула в машину, попыталась сделать это по-кошачьи мягко и грациозно - и у нее это почти получилось. Если не считать того, что тело, жившее месяц с лишним своей собственной жизнью, чуть занесло. Она задела макушкой по дверной раме. Хорошо, кожаная шапка под буденновку смягчила удар. Алиса шуточно чертыхнулась и опять прыснула.
Леха лишь покачал головой и полез следом на заднее сиденье. Чтобы сидеть рядом с ней.
Тоже улыбаясь - рядом с Алисой невозможно не улыбаться. Лучится жизнерадостностью, заливает все вокруг тихим светом, как еще одно солнышко...
Водитель хмуро разглядывал ее в зеркало заднего вида.
И как можно быть таким хмурым? В этом огромном мире, где можешь идти куда хочешь! Можешь делать, что тебе только захочется, что угодно! Под весенним небом, под звон капели...
- Куда? - спросил водитель.
Голос у него был еще мрачнее, чем лицо. На миг словно повеяло чем-то из предыдущих дней - безнадежностью игры, из которой не выбраться, а в городе объявления с наградой за твою голову... На миг даже показалось, что где-то слышал этот голос...
Нет, нет! Не надо сходить с ума. Просто у человека паршивое настроение. Бывает.
И когда в зеркале заднего вида поймал взгляд водителя, Леха широко улыбнулся. От души, стараясь зацепить улыбкой и этого хмурого водилу, поделиться с ним кусочком радости.
- В кафе! Куда угодно, где можно перехватить чего-нибудь горячего и вкусного! Хоть в «Мак».
- И чтобы хороший вид! - потребовала Алиса, тоже пытаясь улыбкой растопить угрюмость водителя. - Хочу пространства, воздуха и солнца!
Но водитель сделался еще смурнее. Резко тронул машину и влился в поток, несущийся по улице...
Город летел за окнами машины.
Сотни машин, лиц, домов...
И солнце. И такое прозрачное весеннее небо!
Рядом щебетала Алиска, решая, что же она сейчас съест. Хотелось всего и сразу. В желудке совсем, совершенно пусто...
Тихо урчал мотор, шуршали шины под днищем, шумел поток машин снаружи.
Болталась игрушка, привешенная на шнурке под зеркалом заднего вида. Маленькая мягкая игрушка - буйволенок, сшитый из разноцветных кожаных лоскутков. С черными глазками-бусинками, с крошечными замшевыми рожками. Смешной, неказистый, совсем не страшный - но с ужасно упрямым выражением на морде...
Жутко симпатичный, аж захотелось такого же себе. Вот только зачем-то - утыканный булавками.
Словно это не крошечная игрушка, а отлитая из воска фигурка какого-то личного врага, в которую медленно, с наслаждением, одну за другой втыкали иголки...
- А потом мороженого, - вела съестную кампанию все дальше Алиса, положив голову на плечо. - С шоколадной крошкой и дольками ананаса... Да? Или лучше с киви?
- Всего - и побольше, - улыбнулся Леха, не очень-то соображая, что говорит.
Глядел в ее лучащиеся глаза - и лишь кивал. Улыбался, совершенно размякнув, и кивал. Счастливый до неприличия...
Пока взгляд случайно не зацепился за то, что было за головой Алисы. Заднее стекло... Там, по низу стекла, над самым резиновым уплотнителем, шла прозрачная наклейка с короткой надписью. Какой-то миг Леха пытался сообразить, что это за слова, - изнутри машины буквы шли задом наперед, - а внутри уже что-то оборвалось.
Нет, не может быть...
Но буквы, даже перевернутые, упрямо чернели на окне, и надпись слишком короткая, чтобы мозг долго с ней возился. Уже отразил надпись так, как надо: «Wintel sux».
Господи... Алиса...
Только бы она это не увидела...
Леха обнял ее, прижал к себе, а «волга», хоть и шла в совершенно свободном ряду, вдруг вильнула. Перешла в другой ряд, нагло подрезав голубенький «фольксваген».
Женщина за его рулем - зеркальные очки и густая грива длинных рыжих волос - едва успела среагировать. «Фольксваген» почти поцеловал «волгу» в задний бампер, но в самый последний момент она успела нажать на тормоза.
Слишком сильно. Машина сбросила скорость так резко, будто налетела на преграду. Женщину швырнуло на руль, а «фольксваген» быстро отстал.
Раздраженно гавкнула клаксоном машина, шедшая следом. Резко вильнула, обходя почти вставший «фольксваген».
- Кукла накрашенная! - сообщил водитель. Будто бы и раздраженно, но в зеркале заднего вида на его лице - подобие улыбки. Впервые за всю поездку... - Понакупают прав, а машину водить не умеют, кошки драные... Мать их шпалой...
Тело Алисы под рукой напряглось. Она осеклась на полуслове.
Застыла, как манекен.
Улыбка вылиняла, лицо превратилось в безжизненную маску, а глаза будто бы потухли, задернулись воспоминаниями...
В следующий миг она рванулась вперед, к водительскому сиденью. К изголовью, к шее водителя - скрючившимися от ненависти пальцами.
Леха успел быстрее. Перехватил ее руки, обнял, прижал к себе...
- Лис... - шептал Леха. - Не надо... Лис... Лис, пожалуйста...
Но Алиса не слышала.
Дрожа от напряжения, она пыталась вырваться. Броситься к креслу, к тому, кто за ним... Скрюченные пальцы так и застыли, словно окостенели. Две когтистые лапы. И глаза - совсем другие. Злые. Дикие. Безумные...
Гарпия никуда не пропала. Она была здесь. В этом теле, за этими глазами. Осталась тут. Навсегда.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    «ЛЕГКОЙ СМЕРТИ!»     (Страница 1)
  • Часть вторая
    «САБОТАЖНИК»     (Страница 4)
  • Часть третья
    «В ИГРЕ КАК В ИГРЕ»     (Страница 8)
  • Часть четвертая
    КРЫСЫ КИБЕРНОМИКИ     (Страница 16)
  • Часть пятая
    ПОВОДЫРИ И ЮСТИРОВЩИКИ     (Страница 28)
  • Исход
    БЕТА-ВЕРСИЯ     (Страница 35)


Иван Тропов

Клан Быка

 Читать книгу

Аннотация

Без вины виноватый, неуживчивый Леха Скворцов попадает в жестокий, страшный мир некоей чудовищной виртуально-реальной компьютерной игры. Игры не на жизнь, а на смерть. Там, в обычном мире респектабельных людей, - вроде бы политкорректность и права человека, а тут за чьи-то реальные баксы - конкретная боль зэков в облике генно-инженерных монстров. Здесь игра, здесь у Лехи виртуальная бычья аватара. Увечья, полученные тут, ничего не стоят - но боль-то, боль вполне реальная. Шок. И встряска тела - реального тела, которое где-то в кресле в центре Москвы... Мозг реагирует на этот шок. И заставляет реагировать тело. В кровь - реальную кровь - хлещет адреналин, врубая организм па повышенные передачи... И так много и много раз. И нет выхода, кроме как снова и снова хитрить, драться, убивать и быть убитым. Но даже в кровавом месиве здешнего существования есть место для благородства и нежных человеческих чувств. Кто ты на самом деле - от этого и зависит все. Или почти все. А свободу надо отвоевать. Вырвать наперекор всему...

Содержание

Создание книги: Bashkinator
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel