Иван Тропов - Каратель

1 Иван Тропов

ЧАСТЬ ПЕРВАЯ

Глава 1
ПЛЕН

Ослепительно-белые фары налетают и проносятся мимо, за ними сама машина, черный «мерин» с пурпурным отливом, потом снова фары… и снова… и снова… и снова… Длинная колонна из восьми одинаковых машин несется по шоссе. Сверху давят низкие тучи, рыжеватые от придорожных фонарей.
Скорость далеко за сотню, но машины идут справа, по самому краю шоссе. Не притормаживая на перекрестках и съездах, не замечая светофоров, рискуя получить прокол на обочинах, полных битого стекла, и получая проколы, но шины с кольцевыми вставками выдержат еще несколько часов, а потом их поменяют на новые - не проблема.
Дорожные патрульные вскидывают головы, но сразу замечают номера, морщатся и мрачно сплевывают. Кто-то упрямый решает вмешаться - и вдруг деревенеет лицом, будто видит сон наяву, а когда наваждение проходит и он встряхивается и оглядывается - ночное шоссе снова пусто.
Кортеж несется дальше, он принадлежит другому миру.
Мимо бензоколонок и кафе, через поселки и деревеньки, рассеченные трассой пополам… Головная машина сигналит, резко тормозит, за ней тормозят остальные, а головная уже поворачивает влево.
Пересекает двойную полосу, отмахивает назад две сотни метров - и снова через двойную полосу, прямо под несущуюся с ревом тяжелую фуру, но фура делает изящный маневр к самой обочине и уносится дальше, даже не притормозив, даже не гавкнув гудком. Водитель задумчиво замер за рулем, он не возмущен и вообще не удивлен тем, что происходит. Не удивлен и тем, что заранее знал, что «мерины» нырнут со встречной прямо ему под колеса, знал это за несколько секунд до того, как случилось.
А пурпурный «мерин» невозмутимо съезжает на стоянку перед кафе, мимо которого пролетел на полном ходу минуту назад.
Остальные семь машин повторяют этот маневр, одна за другой выстраиваются перед кафе, а из первой машины уже выскакивают трое мужчин.
Одного кроя плащи, однотипные прически, похожие лица и совершенно одинаковые галстуки из пурпурного шелка, на узлах которых фигурные золотые булавки. Один и тот же вензель, как знак модельного дома. Но это не имя модельера.
Двое озираются, третий проворно распахивает дверцу, из машины вылезает женщина. Не глядя по сторонам, идет к кафе.
Распахивает дверь в пахнущий свежей выпечкой маленький зал, а навстречу ей - бросился еще до того, как брякнул дверной колокольчик, - из-за стойки несется мужчина, лысый и розовощекий, сам как булочка.
Подскакивает к женщине и замирает перед ней. Женщина выше его. Она берет его голову в руки. Склоняет к нему лицо, будто собирается чмокнуть в блестящий лоб, но не целует, а опускает лицо ниже. Касается лбом его лба. Ее глаза закрыты.
Мужчина, сам того не заметив, тоже закрывает глаза. Миг назад ему казалось, что долгое дежурство вымотало его, но теперь на него накатывает желание вспомнить эту ночь, этот вечер в мельчайших подробностях, все-все-все. Вдруг оказывается, что он помнит много, чертовски много. Такие мелочи, о которых ни за что не вспомнил бы - даже если бы захотел вспомнить, очень захотел бы, а все равно не вспомнил - всего минуту назад…
Захлебываясь от восторга, он распахивает глаза и хочет все это рассказать ей, но женщина уже не смотрит на него - она выходит из кафе и бежит к машине, за ней спешат мужчины в плащах.
Одна за другой машины срываются с места. Колонна несется дальше. Иногда останавливается. Женщина касается лбом продавщиц в ночных магазинчиках, сонных мальчиков-заправщиков, выдергивает шоферов из кабин фур, приткнувшихся на обочине, чтобы прикорнуть пару часиков…
Светает. Сквозь тучи на востоке пробивается первый свет подступающего дня - колонна несется прямо в него.
Но после очередной остановки женщина мрачнеет.
Дальше по трассе. Еще одна остановка, и женщина в ярости отпихивает мальчишку-заправщика. Она кричит.
Один из мужчин в пурпурном невозмутимо берет ее под руку и тихо говорит что-то. Женщина смотрит на него, в его лицо, под которым под маской вежливости прячется исступленная страсть. Она видит это в его глазах, чувствует это в нем.
Она успокаивается. Дает отвести себя к машине, и колонна разворачивается назад. На первом же перекрестке съезжают с трассы. Теперь едут местными дорогами. Небо светлеет справа.
А когда колонна в очередной раз останавливается у маленького кафе, женщина снова довольна. Она даже улыбается, ее пальцы нетерпеливо сплетаются и расплетаются, потирая кольца на руках, лаская холодноватые вершинки драгоценных камней.
Снова выезжают на широкое шоссе. Мчатся на север. Дорога то и дело поднимается и ныряет с холмов. Фонари погасли, небо отдалилось и стало выше - мутное покрывало далеко вверху.
Речушка, мост. На его ограждении свежая царапина и вмятина.
Поворот на странно знакомую дорожку. Впереди просека…
Колонна рассыпается. По две машины уходят вправо и влево, окружая лесок. Головная машина остается у начала просеки. С ней еще одна, шедшая в середине колонны. Эта осела сильнее других, словно в ней не двое или трое, а человек пять.
А две машины ползут вперед, теперь неспешно. Моторы едва урчат, их почти не слышно.
Машины ползут, пока не упираются в зад уазика, до боли знакомый. И модель, и… номер! Такой знакомый номер, но он уже позади. Четверо в плащах уже обходят «козленка». У всех есть оружие, но они его не достают. Зачем? Не понадобится. Человек в машине лежит уткнувшись в руль, спит, не замечая ничего. Но даже если бы и не спал, что бы это изменило?
Тот из них, который привык командовать, улыбается. Совершенно театрально облокачивается на заднюю дверцу и костяшками пальцев стучит в водительское стекло.
И в один тягучий, бесконечный ужасный миг я понимаю, что знаю этого человека, заснувшего за рулем. Это…
Я чувствую пальцы, холодные и онемевшие, зажатые между лбом и холодным рулем. И низ руля, давящий в грудь. Одна из его спиц под щекой. Прогнувшееся подо мной сиденье, призрачный запах бензина…
Тук-тук-тук!
Сердце захлебнулось дробью ударов, словно автомат очередью, я почувствовал эти судорожные толчки крови в висках, в ушах, за глазами. Я подскочил в кресле, пихнул руку под плащ к Курносому, разворачивая голову вбок, к стеклу.
Какой-то миг мне казалось, что он стоит там, - его рука, стучащая по окну…
Слишком далеко, не у стекла. И не человек - ветка. Всего лишь ветка, и вовсе она не похожа на руку. А в боковом зеркале лишь бок «козленка» и пустая просека.
Цак-цак-цак.
Стучало не сбоку, а впереди.
Я медленно повернул голову. По капоту гулял огромный ворон. Когти цокали по железу.
Я ударил по стеклу. Пошла вон, тварь! Пошла вон! Чуть не рехнулся из-за тебя!
Ворон поглядел на меня, склонив голову, и снова переступил лапками. Цак-цак.
Разжав ладонь, я с силой шлепнул по стеклу. На этот раз звук вышел громким, а удар пронзил замерзшую руку будто ледышку, чуть не разлетелась на крошечные осколки, но это было ничто по сравнению с той яростью, что душила меня. Пошла вон, дрянь! Пошел вон!
Ворон с достоинством выдержал паузу, косясь на меня черными бусинами глаз - не боюсь я тебя, сам улетаю, - и лишь потом побежал по капоту, подпрыгивая, выше и выше, пока наконец махи крыльев не подхватили его.
Неспешно хлопая, перелетел на ветку над машиной. Развернулся на ней и снова уставился на меня.
Цук-цук-цук - все звенело железо, чуть тише.
Несколько секунд я не мог понять, что это. Цук-цук-цук - никак не желая кончаться, только я никак не мог понять, откуда идет звук. Еще одна черная гадина? Разгуливает по крыше, где я ее не вижу?
Здоровенная капля расшиблась о ветровое стекло, за ней другая, и вдруг хлынул ливень, по машине забарабанило со всех сторон.
Спать хотелось ужасно, но страх был сильнее.
Я перестал греть пальцы о чашку, в один глоток допил кофе. Безвкусный, явно перекипевший. Помои, а не кофе. Но горячий и с кофеином. А вкус мне сейчас неважен. Важен кофеин. Долил в чашку из огромного кофейника и снова проглотил черную бурду. Это была уже четвертая или пятая. Не помню.
Я глядел на стекло, мутное от хлещущих струй ливня, и глотал кофе.
Пальцы начинали дрожать, пожилая женщина за стойкой хмуро косилась на меня, но зато сон отступил.
Мне надо бежать дальше. Дальше, дальше, дальше. Не останавливаясь даже на час.
Это кафе я нашел на краю какого-то маленького городка к северу от Москвы - даже не знаю, что за городок. Трасса на Москву режет его по центру, но выезжать на трассу я больше не решался. Полз по окольным дорогам и к городку выбрался с окраины. Выпить кофе, чтобы не заснуть за рулем и не угодить в канаву, - и дальше. Дальше, дальше, дальше…
Дождь хлестал по стеклу, размывая все, что снаружи. Смывая мою прошлую жизнь…
Забудь. Отныне ты не охотник. Отныне ты беглец. Трусливая овечка. А по твоим следам, вот-вот нагонят, несутся псы - пурпурные слуги настоящих хозяев этого мира.
Поиграл в вершителя судеб? Поиграл - и проиграл. Проиграл жизнь Старика, Гоша, всех наших. И свою собственную…
Это сильнее меня. Этого не изменить. Можно лишь признать, подчиниться - и бежать прочь. Старик был прав. Старик…
Ярость накатила удушливой волной, я врезал по столу. Чашка и кофейник звякнули.
Женщина за стойкой вздрогнула, теперь она глядела на меня с опаской - за меня? или за кофейник и чашку? - но ничего не говорила. Не решалась. Напуганная, но покорная овца. Хоть на убой веди, так и пойдет следом. Дрожа от ужаса, но покорно и безропотно.
А теперь и я - такой же. Уступивший тому, что сильнее меня. Смирившийся. Струсивший.
Прошлая ночь и это утро, вся эта бесконечная езда из Смоленска, вокруг Москвы и дальше на север, прочь, прочь, прочь - лишь короткое начало куда более длинного бега. Мне теперь только это и осталось - бежать. Всю оставшуюся жизнь. Бежать, поджав хвост.
Я грохнул по столу кулаками. Но ярость не уходила.
Я ведь все знаю про этих чертовых сук, но отныне ничего не делаю. Лишь прячусь по углам и надеюсь, что хотя бы меня это не коснется… Хотя бы сам спасусь… Ведь это главное, так? Так, черт бы тебя побрал?! Спастись самому - это главное?!
Я стиснул края столешницы - до боли, до хруста суставов. Потому что да, все так, именно так. Спрятался в тени и тихонько отползаешь по стеночке. Прочь. Дальше и дальше. Делайте что хотите, только дайте мне уйти. Оставьте в живых меня. Дайте уйти мне. А там уж как хотите. Вы хозяева жизни. А я блошка, досаждавшая вам, но теперь почти раздавленная…
Почти?.. Почти?
Раздавленная. Целиком и полностью. Был охотник - и нет.
Я оттолкнул столик, он грохнулся боком и поехал по кафельному полу через весь маленький зал. Покатились, гремя, кофейник и чашка, блюдечки и солонки, рассыпались салфетки и пластиковые цветы из вазочки.
Тетка за стойкой лишь жалась к стеночке, не спуская с меня глаз, не осмеливаясь сказать ни слова. Даже просто позвать кого-то не решалась.
И ты такой же. Она - оцепенела от страха перед тобой. Ты - бежишь от ужаса перед ними. Истинными хозяевами жизни…
Я стискивал кулаки до хруста, но толку-то? Что я могу сделать? Ну поверну я обратно, навстречу им… И что дальше?
Мы ту-то паучиху еле взяли - вчетвером! Но теперь я один. А эта тварь куда сильнее. Если это вообще одна тварь. Слуг было столько, что там должна была быть не одна паучиха, а две или три.
А я один. И не знаю, откуда они. Я даже не знаю, сколько их.
Даже если забыть про слуг, которые встанут между нами стеной; даже если предположить, что сука всего одна и я сумею к ней подобраться, - что дальше? Она раздавит меня как блоху. Один я слишком слаб против такой твари.
И это сейчас. Даже сейчас, когда я еще не забыл, каково это - сопротивляться паучихе. Когда в памяти еще живы те финты, что показала перед смертью та чертова сука… А что будет через неделю? Через месяц или два, когда - и если! - я выслежу эту тварь.
У Старика была ручная дьяволица. Живой тренажер. Теперь нет ни Старика, ни ее. А тренировка нужна постоянно. Без практики я ничто. Через месяц начну терять сноровку, через полгода забуду почти все. Не справлюсь даже с самой слабой из них.
Вот она, финальная точка. У меня нет суки, на которой я бы мог практиковаться. А это конец. Без ручной дьяволицы я ничто.
Я могу поискать какую-нибудь другую чертову суку, сделать из нее тренажер… Могу попытаться сделать. Просто найти чертову суку, - наверное, найду. Толку-то? В одиночку я смогу взять только очень слабую. А делать тренажер из слабенькой… Что толку практиковаться на слабой дьяволице? Если я смогу взять ее один в один, то что она сможет мне дать? Тем более с пробитым лбом. От этого ее атаки станут проще и слабее… Такая не даст мне даже того, что у меня уже есть. А мне нужно больше!
Мне нужна сильная. Вроде тех, каких мы брали втроем или вчетвером. Такая, как ручная дьяволица Старика.
Но я теперь один. Один. И такую паучиху мне не взять.
Вот она, финальная точка. Гильотина любым моим потугам.
Разве что…
Я замер.
Потер лоб, боясь спугнуть мысль.
Довольно сумасшедшая мысль, впрочем… Потому что прошло уже столько времени, что…
Но они живучие.
Времени прошло много.
Но они очень живучие.
Времени прошло слишком много.
Но она была после ритуала.
Это помогло бы жабе. Но она-то не жаба…
Но это последний шанс. Последний и единственный.
Я вскочил и вихрем вылетел наружу. Когда я заводил «козленка», пальцы дрожали, и не знаю, от чего больше - от кофеина или от последней, сумасшедшей надежды.
Уже темнело, когда я добрался. Дождь лил сплошной стеной, свет фар растворялся в нескольких метрах перед машиной. Я едва успел затормозить, когда из водяной пыли вынырнули ворота.
Такого изумрудно-зеленого цвета, будто их всего неделю назад перекрашивали. На левой створке в свете фар сиял хромированный знак: «ВОЕННАЯ ЧАСТЬ. ВЪЕЗД ЗАПРЕЩЕН. ОГОНЬ НА ПОРАЖЕНИЕ!»
И знак, и ворота, и забор из стальных листов, уходящий в стороны от дороги и теряющийся за деревьями, - все в идеальном состоянии, без малейших признаков ржавчины, без единой царапины или вмятинки.
Если бы не знал, что забор тянется в стороны от дороги всего лишь на пятьдесят метров, а потом обрывается, если бы не побывал за ним, внутри, - наверняка бы решил, что это что-то секретное и сюда в самом деле лучше не соваться.
Но я там был.
Я сбросил скорость, но не остановился. Тихонько уперся бампером в ворота и пополз вперед. Ворота легко пропустили, потом медленно встали обратно, уже едва различимые за стеной дождя.
Капли стучали по крыше, заливали стекло, падали впереди сплошной стеной в залитую водой дорогу - бурлящая полоса в свете фар, забирающая вверх, на подъем, и теряющаяся в темноте.
«Козел» раздраженно рычал, взбираясь, проскальзывая колесами в жидкой грязи. Незаметно перевалил холм и понесся вниз, норовя слететь с дороги. Еле удержал.
Снова подъем, поворот.
Управляться с «козленком» было тяжело, и все-таки я делал это на автомате. Краем сознания. Куда больше меня волновало другое. Я прислушивался к себе, к переливу моих мыслей, изменению ощущений. Прислушивался изо всех сил…
Ничего, совсем ничего.
Слишком поздно. Две недели прошло.
Но может быть, я просто не чувствую? Целый день гнал машину обратно к Москве, а потом на запад. Устал. Вот и не чувствую.
Нет, усталость здесь ни при чем. Слишком поздно.
Деревья слева расступились, и я забрал вправо, на самый край дороги. Свалиться в пруд мне не хотелось.
Впереди из пелены дождя выплыла громада дома. Фары мазнули по выступу террасы, по лестнице справа. У ступеней я затормозил и выскочил из машины. Понесся вверх. Мокрые ступени выскакивали из-под ног, я схватился за перила, мокрые и липкие.
Площадка. Высокие, тяжелые двери - рвануть на себя.
Темно, сквозь потоки воды на окнах едва пробиваются отсветы фар. Но я помню, куда идти. Лиственничный пол твердый, словно камень. Огромный, пустой холл множил шаги.
Вперед, забирая вправо. Вот и лестница. Ступени ведут вверх, - значит, надо еще чуть дальше. Туда, где лестница начинает виток в подвал.
Теперь вниз.
У двери в подвал было совсем темно. Я толкнул дверь и пошел вперед, выставив руки.
Боже, если ты есть… Пусть она будет жива. Пусть эта сука будет еще жива. Прошу тебя, Господи. Ну что тебе стоит? Пусть эта сука будет еще жива.
Здесь было темно, хоть глаз выколи. Лишь шум моего дыхания и эхо шагов. И по-прежнему ни малейшего холодного ветерка в голове. Никакого. Совсем.
Надо было взять фонарь в машине! Иначе я здесь ничего не найду. А то и шею себе сверну, когда буду лезть в погреб… Но возвращаться, терпеть еще несколько минут, когда моя судьба замерла монеткой на ребре, - возвращаться не было сил.
Я старался уловить хоть малейший холодный ветерок, самое легчайшее прикосновение к вискам, но ничего. Совсем, совсем ничего, будь оно проклято.
Я всегда боялся этого ветерка внутри головы, но теперь я хотел его почувствовать, желал так, как не желал ничего на свете.
Выставив руки, я шел в темноту. К тошнотворному запаху горелого жира, к запаху старой крови и серебряной патины… Натыкался на колонны, обходил и шел дальше, пока нога не уперлась в булыжники алтаря. Я пригнулся, нащупал серебряную пластину на его вершине. Ведя по ней рукой, пошел вокруг алтаря, пока не добрался до колонны в его изголовье. Присел на корточки и повел рукой вниз, по каменному боку. Локтем сбил что-то - огарок свечи, должно быть. Нащупал тайную полочку. В ее глубине коробок со спичками.
Длинные, для разжигания камина. Первую я сломал, вторая тоже не выжила в нетерпеливых пальцах. С третьей попытки треск серы превратился в пших! - и я прищурился от вспышки огня, слишком яркой после полной темноты.
Свет вырвал из темноты пластину алтаря, огарки свечей вокруг нее - и морду на колонне.
Я стоял сбоку от колонны, но рубиновые глаза все равно глядели прямо на меня… И морда ухмылялась.
Я вспомнил, что забыл сделать в тот раз. Забыл вырвать рубины из глазниц. Но это все не сейчас, потом, потом… Я запалил один из сотни огарков, что стояли на камне вокруг пластины. Света стало больше. На всякий случай я запалил еще несколько свечей. Пока сгоревшая спичка не обожгла пальцы. Тогда я отлепил от камня пару горящих свечей и двинулся вправо, вглядываясь в пол.
Вот и утопленная в пол крышка погреба.
Я покапал воском на каменный пол, прилепил одну свечу. Сдвинул засов и, поднатужившись, дернул крышку. Тяжелая, зараза. Но я ее переборол. Крышка перевернулась и грохнула об пол.
И кажется…
Показалось? Или в самом деле что-то коснулось меня - мазнуло холодком по вискам изнутри?..
Торопясь и оскальзываясь на ступенях, я бросился вниз. В нос ударило сырым, затхлым воздухом, свеча затрепыхалась, едва не погаснув, и я заставил себя двигаться медленнее. Длинный земляной гроб с пустыми полками по бокам. Здесь было холодно, сыро - но, может быть, это меня и спасет? Вода - это самое нужное человеку. И чертовой суке тоже.
Я шел все дальше, но проклятый погреб не кончался. Свет свечи едва разгонял темноту, черные стены глотали его без следа.
Она лежала в дальнем углу, свернувшись калачиком. Голая, грудь и руки покрыты засохшей, коричневой коростой, а ноги синеватые - даже в теплом свете свечи. Я склонился над ней, поднес свечу к лицу.
- Эй… - позвал я.
Окоченевший комок не шевельнулся.
- Эй!
Я встал на колени возле нее, отбросил с лица волосы. Глаза закрыты, кожа сухая и холодная. И ни один мускул не двинулся от моего касания, ни одна жилка. Кажется, не дышит.
Я положил руку на шею. Господи, какая холодная кожа… Или только кажется? Господи, сделай так, чтобы я ошибался!
Холодная, как камень алтаря. Я водил кончиками пальцев по ее шее, пытаясь нащупать бьющуюся жилку. Где-то здесь должна быть… Ну же, черт побери! Где-то здесь должна быть… если только она вообще бьется. Кожа была холодная и неживая. Кусок охлажденного мяса.
И тут я нащупал что-то. Или показалось? Я вжал пальцы сильнее, замер, даже дышать перестал. Сосредоточился, вышвырнул из головы все мысли. Лишь чувствовать тело, кончики пальцев…
Я чувствовал удары пульса в ушах, чувствовал, как они отдаются в кончиках пальцев, будто чуть вздрагивает холодная плоть под ними… Но это обманчивое ощущение - это лишь вздрагивают мои пальцы. А кроме моего пульса, ничего нет…
Нет, есть. Что-то происходило под этой каменной кожей. Слабо-слабо. Очень редко. Но это явно не мой пульс. Мое сердце успевало сделать четыре удара, прежде чем биение на ее шее повторялось.
Слава богам, есть!
Есть!!!
Минуту я боялся оторвать пальцы, боялся, что мне кажется. Но теперь я, несомненно, чувствовал ее пульс.
Свеча в левой руке мешала, я кое-как прилепил ее к полу. Склонился над холодным телом, бережно взял ее голову, прижал к груди - будто дорогой подарок - и расхохотался. Понимал, что это ненормально, но ничего не мог с собой поделать.
Может быть, это и есть самый дорогой подарок в моей жизни… Она у меня теперь есть - жизнь! Моя жизнь.
- Паучишка ты моя милая… - Я гладил ее лицо. - Жива, сука…
Потом достал флягу и свинтил колпачок. Сжал пальцами ее губы в бантик - показался кончик языка, маленький и сжавшийся, будто ссохшийся фрукт, даже на взгляд шершавый, и влил ей в рот глоток коньяка.
Булькнул воздух в горлышке фляги, ей в рот выплеснулся еще один глоточек, еще, но ничего не происходило - и страх накатил новой волной, руки одеревенели…
Она вздрогнула и закашлялась. Ее скрутило, она захрипела, широко открыв рот, жадно глотая сырой воздух, словно вынырнула из-под воды. Коньяк пузырился на губах, потек струйками по подбородку. Слишком долго в ее горле не было воды.
Я подождал, пока спазм пройдет, поднял ее голову повыше и повторил попытку. На этот раз она проглотила. Ее глаза распахнулись, а губы жадно сомкнулись на носике фляги.
Она сделала три глотка и снова закашлялась. На этот раз оттого, что это был коньяк, а не просто жидкость - она же глотала его как воду, большими, жадными глотками.
Я отвел флягу, но она тут же вцепилась в нее. Попыталась что-то сказать. «Отдай!» - шевельнулись ее губы беззвучно, и она сморщилась от боли. Ее опять скрутило, слишком долго она не говорила, слишком долго лежала здесь, едва дыша, уже почти труп. Но от фляги не отцепилась. Вырвала из моих рук. Шумно втянула воздух - и вновь припала к горлышку.
Я ей не мешал. Коньяка мне не жалко, да и с пьяными чертовыми суками я еще не общался. Даже интересно.
Она сосала, пока не выпила все до последней капли. Тогда она с удивлением поглядела на пустую флягу, потрясла ее и отшвырнула. Посмотрела на меня.
Кажется, в ее глазах мелькнуло удивление, но так, краешком.
- Еще… - просипела она и сморщилась от боли. Попыталась сглотнуть - и опять сморщилась. - Дай еще…
И опала, как скошенный цветок. Последние силы ушли на слова. А может, это спирт всосался в кровь. Желудок пуст который день, вот вмиг и захмелела.
Я взял ее на руки и понес наверх. Едва заметил, как поднялся по крутым ступеням. Словно заново родился. Силы переполняли меня.
После глотающих свет стен погреба здесь было светло. Я понес ее прочь от алтаря, к колоннам. Там, в темноте за ними, выход к лестнице… Я остановился.
Все хорошо. Все поразительно - просто невероятно как! - хорошо. Сука жива, и это главное… и все-таки что-то не так. Неправильно.
Я оглянулся. На алтарь. На козлиную морду - сейчас какую-то задумчивую.
Надо бы погасить свечу в погребе, вот что. А главное - эти восемь на краю алтаря, под козлиной рожей. Не икона, чтобы я этой морде свечи зажигал.
А, черт с ними! Потом. Сейчас у меня есть дела поважнее.
Теперь у меня есть сука. Моя милая чертова сука. Полузакрытые глаза заблестели, черты лица смягчились, наполнились сладкой истомой, краешки губ приподнялись в намеке на улыбку…
Я поцеловал эти приоткрытые губы, ощутив вкус коньяка и - на миг - все еще сухой кончик языка. Шершавый-шершавый, как у кошки, когда слизывает с пальцев каплю мороженого.
Ты мой шанс. Мой единственный шанс, сука. Моя милая чертова сука.
Воды я дал ей столько, сколько захотела. А вот есть ей сейчас много не стоит. На огромный стол в столовой я положил только огрызок галеты, который затерялся у меня в кармане плаща. Прямо перед канделябром на тринадцать свечей. Живые огоньки разогнали темноту в огромной столовой.
Но сухарь ее не соблазнил. А вот воду она глотала как бездонная бочка. Один бокал, второй…
Жизнь возвращалась к ней быстро, может быть, даже слишком быстро. И определенно быстрее, чем я рассчитывал.
Я вдруг сообразил, что уже не придерживаю ее. Она сидела сама, больше не сваливаясь со стула. Ее холодная рука скользнула по моей, и она взяла бокал. И продолжала взахлеб глотать воду. Струйки сбегали с губ, капали на грудь, размывая корочку засохшей крови.
На четвертом бокале она стала пить медленнее.
Стулья в гостиной были тяжелые, спинки прямые и очень высокие. Резная окантовка возвышалась далеко над ее головой, но, кажется, раньше была куда выше… Теперь чертова сука не валилась на стол без сил. Теперь она сидела, и сидела с прямой спиной, гордо подняв голову. Даже с грязными свалявшимися волосами, вся в засохшей крови и совершенно голая - она сидела с достоинством.
И она уже напилась. Все еще прикладывалась к бокалу, но это были маленькие, символические глоточки. Просто потому, что слишком долго она мечтала об этой воде.
Теперь она обратила свой взор на меня. И не только взор…
Я успел собраться и встретить ее ледяной шквал.
Мы бодались взглядами - и тем, что за глазами… Она давила, я выкручивался из ледяных щупальцев.
Она впивалась в меня и курочила все, до чего могла дотянуться. Я выталкивал ее вон и приводил в порядок то, что она успела смять и запутать, выравнивал ощущения и эмоции, возвращал себе мои желания.
Слава богам, она была еще слишком слаба - две недели не ела. Коньяк и вода привели ее в сознание, но сил у нее было слишком мало. И почти все они уходили на то, чтобы с достоинством держать спину.
Наконец она сдалась. Холод и давление в голове ослабли. Она невесело рассмеялась.
Мне было не до смеха.
- Еще раз так сделаешь, и это будет последний раз, когда ты вообще будешь это делать… по своей воле.
Она вскинула бровь. Улыбка, чуть пьяная, гулявшая по ее губам, задралась правым уголком. Лицо у нее было выразительное, и она прекрасно им владела. Таким пренебрежением меня еще никто не обдавал, а она умудрилась сделать это без слов.
- Я бы тебе советовал прислушаться к моим словам, солнышко.
- А вы грубиян, сударь. Во-первых, я тебе не солнышко… мальчик.

1 Следующая страница


Каратель 2

Ее липкие щупальца то и дело касались меня. Я успевал сбрасывать их, прежде чем они влезали в меня, но это было неприятно. Словно по лицу шлепали грязной, мокрой тряпкой.
- А во-вторых… - продолжала она. - Иначе - что?
Она улыбалась с откровенной издевкой.
Щупальца стянулись в кольцо, вмяли мою защиту, пока она не затрещала, и тут же присосались к пробоине. Потянули меня куда-то… Я отстранялся от нее, но она была со всех сторон. И пихала в меня что-то. Как ни сопротивлялся, я почувствовал отзвуки ее чувств: прекрасное ощущение воды на губах; дрема, накатывающая сладкой волной… Я слышал отголоски ее ощущений, а под ними было то, что она хотела, чтобы я почувствовал.
На этот раз рядом нет еще троих охотников, выбивающих у себя в голове один и тот же ритмический рисунок, подстраивающих мысли и движения к этому ритму и оттого сливающихся, словно голоса хорошего хора…
На этот раз здесь вообще нет никого, кроме нас двоих. Только я и ты, мальчик.
Я сбросил липкое кольцо и выровнял ощущения… попытался. Мне было страшно. Она успела что-то нажать во мне. А может быть, этот страх шел из глубины меня самого. Даже сейчас, когда она едва держалась на ногах, пьяная и почти засыпающая; я едва удерживал ее. А что будет, когда она придет в себя?
- Иначе - что? - Она рассмеялась. - Ты даже убить меня не можешь. Я нужна тебе, нужна живой и целой. И я догадываюсь для чего… Так что - иначе - что?
Она снова рассмеялась. И обиднее всего было то, что на этот раз в ее смехе не было издевки. Может быть, от коньяка, но ей в самом деле было смешно. Она развлекалась, как могла бы дразнить ленточкой косолапого щенка, нетвердо стоящего на лапах. Для нее это была игра, в исходе которой она не сомневалась.
Ну что же… Давай расставим все точки, сука. Сразу.
Я прикрыл глаза, чуть ослабил сопротивление - давая ей присосаться, залезть в меня, заглянуть поглубже…
И, как мог старательно, вспомнил другую паучиху. В доме у Старика. Ручную дьяволицу.
…На широком дубовом столе, намертво прикрученном к полу. Запястья, щиколотки, шея и лоб стянуты кожаными лентами-захватами… два шрама на лбу… капельница над левой рукой, зеленоватая дрянь струится по пластиковой трубке… ее глаза, дикие от ярости - без искры разума, глаза загнанного в угол зверя… и пятна зеленки на ногах, а поверх них - лоснящиеся мазки ароматного масла… и возня справа, где в длинной клетке беснуются голодные крысы, учуявшие этот запах…
Я вспомнил все это. Старательно. Ярко.
И конечно же не без злорадства припомнил и свою брезгливую жалость - жалость к этому остатку человека. Доброму, даже милому остатку от некогда жесткого человека… Вспомнил ее касания после того, как она приходила в себя.
…Ветерок мягкий и робкий, как заискивающая улыбка. Она не помнила, что делала, - лишь какие-то смутные обрывки своих эмоций. Она чувствовала, что могла что-то натворить, и ей было стыдно. Она боялась, что виновата. Она хотела понять, - не сделала ли она больно… Простят ли ее…
Когда я открыл глаза, у нее было совсем другое лицо. Кажется, даже алкоголь на миг перестал действовать.
И я знал, что ее добивает: она чувствовала, что это правда. Все, что я ей показал, - правда. А главное - правда то, что так будет и с ней. Именно это ждет ее, если она еще раз попытается атаковать меня.
По ее лицу я видел, что она почувствовала мою решимость. Да, я сделаю с ней это, если придется. Я сделал бы с ней и что-то хуже, если бы это могло мне помочь. Что угодно, но получу от нее то, что мне нужно.
Будет лучше, если она останется в нормальном сознании, - так я смогу научиться противостоять не только голой ярости и силе, но и хитрым атакам. Смогу обучиться всему, что меня может ожидать от чертовых сук. Но если придется, я ограничусь и тем, что смогу взять.
Я сделаю это.
- Не надо… - пробормотала она едва слышно. - Не надо…
Только не это. Только не это.
А потом я перестал слышать отголоски ее чувств. Она судорожно оттолкнулась от меня - от того, что я достал для нее из своей памяти. Схлынула из моей головы, как уходит от берега разбившаяся волна.
Она огляделась, словно очнулась от сна. Затравленно посмотрела на меня, вся съежившись на стуле. Обхватила себя руками. Ее кожа шла мурашками, она дрожала от холода. Взгляд стал бессмысленным, веки опустились…
Я подхватил ее прежде, чем она упала на пол.
Нет, милая. Падать на пол - это лишнее. Случайно разбить висок - теперь, после всего! - этого я тебе позволить не могу.
От алкоголя и полного желудка воды - воды, которой она была лишена столько дней, - она провалилась в тяжелый сон. Мне опять пришлось нести ее на руках.
В столовой никакой кушетки не оказалось, и я потащил ее через огромный холл, в правое крыло. Толкнул ногой первую дверь - это оказалась чья-то спальня. Судя по мужской одежде на стуле, явно не ее, но здесь была кровать. И главное - с внутренней стороны двери в замке торчал ключ.
Не уверен, что ее слуги им пользовались - от кого им было закрываться? От своей хозяйки, которая способна в любой момент забраться в любой уголок их сознания? Скорее, просто дань старомодным дверным замкам. Что снаружи, что изнутри, они закрывались только ключом. То, что мне нужно.
Я уложил ее на кровать. Она дернулась и что-то пробормотала во сне. Сон был тревожный.
Ну не мои проблемы. У меня и своих забот хватает.
На всякий случай я запер снаружи дверь спальни и стал обходить дом.
Есть над чем поразмыслить… Запертая дверь - это не совсем то, что способно ее остановить.
Я нашел еще одну жилую спальню, явно мужскую.
Ее спальню я нашел на втором этаже, в дальнем углу. Кровать была большая и мягкая, огромный камин, три высоченных окна… Стулья, обивка стен, покрывало на кровати, шторы - все темных красок, от сливового и темно-фиолетового до черного, но все-таки комната была самой уютной из всех, что я видел в доме.
Была хозяйкина - будет моя. Но не это я искал.
Библиотека, кабинет, еще две гостевые спальни, ванные, какая-то пыльная комната… Я сбился со счета, обходя два этажа обоих флигелей, но все это было не то.
Задняя часть дома, три огромных зала, идущих анфиладой. Тоже не то.
За ними еще несколько маленьких комнаток, среди них я наткнулся на кладовую - опять не то, не то…
А потом я понял.
Вернулся в кладовую. Среди банок с красками, запасных кранов и труб было два мешка цемента. Недостатка в инструментах тоже не было. Цемент потом понадобится, а пока я отобрал нужные инструменты, сложил все в столярный ящик с ручкой, прихватил большой фонарь и спустился в подвал.
Свечи все еще горели. Воздух отяжелел вонью сгоревшего жира. Козлиная морда подозрительно глядела на меня.
Я поставил ящик на плиту алтаря, включил фонарь и опустился на колени. Я рассматривал швы. Каменные плиты были разные. Поменьше, побольше, совсем огромные… В центре подвала я нашел одну средних размеров - сантиметров пятьдесят на семьдесят - в окружении больших плит, куда более тяжелых.
Вот тут, пожалуй.
Я стал стамеской вычищать землю из стыков вокруг средней плиты. Земля слежалась - за десятки, если не всю сотню лет. Но мало-помалу канавка вокруг плиты становилась глубже. Минут через двадцать плита зашаталась, и тогда я принялся ее выкорчевывать. Это оказалось куда сложнее…
Передышку я устроил часа через три - вымотавшийся, вспотевший и грязный, но довольный.
Оно того стоило.
Теперь каменная плита лежала в стороне. На ее месте краснели кирпичи, меж ними серый цемент, еще не схватившийся, а посередине торчала толстая труба с высверленной возле вершины дыркой.
Это было и с виду внушительно. Но на всякий случай я еще внутри сделал под стать. Глубже, под кирпичами, в цементе были стальные штыри, пронзая трубу, а концами уходя далеко под соседние плиты.
На всякий случай.
Едва ли у моей милой чертовой суки хватит сил просто вырвать трубу и кладку - цемент, кирпичи, труба со стенками в палец - это все я таскал сюда не одну ходку в кладовку и в старую конюшню, ныне гараж и сарай. Центнера два натаскал.
Но ведь чертова сука, на то и чертова, что вот сейчас я сижу довольный, в трезвом уме и твердой памяти, а через миг обнаружу, что сам же пытаюсь вырвать эту трубу из пола…
Не знаю, хватит ли у меня на это сил. Но лучше не рисковать, верно? Пусть лучше внизу будет еще и арматура, подведенная под соседние плиты.
Я собрал инструменты и потащил их к «козленку». Потом перетаскал туда из кладовки и другие, хоть как-то похожие на те, которыми я пользовался. Ломы, лопаты, топоры, молотки, стамески, напильники, сверла…
Кавказец был запасливый парень, чтоб ему в аду хорошо горелось.
А еще был гараж с целым стеллажом инструментов.
Я вымок под дождем и обливался потом, а «козленок» тяжело осел, когда я наконец-то закончил все таскать.
Руки-ноги наливались тяжестью, хотелось присесть, а лучше завалиться спать. Надолго…
Но дело еще не кончено. Моему плану нужен замковый камень. Стальной и покрепче. Не так трудно, как таскать кирпичи, но времени уйдет много.
Только сначала надо проверить, как она там. Вода, пожалуй, уже сделала свое дело. Наполнила клетки, сделала кровь жиже - и теперь моя милая чертова сука должна испытывать зверский голод. Я набрал стакан воды, забрал со стола закусанную галету и пошел к ней.
Не царская трапеза, но ей на первый раз больше и не надо. Иначе желудок не справится. После двух недель без маковой росинки во рту, сейчас он сжался и ссохся. Желудочного сока почти не будет - не из чего. Сейчас накормить ее до отвала - лучший способ отправить на тот свет. И довольно мучительно…
Скрежет замка разбудил ее. Она приподнялась на кровати, обернулась - и вздрогнула, увидев меня. По лицу прошла тень.
Она тут же взяла себя в руки, и все же…
Мне понравился ее взгляд. Наверно, так смотрят на оживший кошмар. Стараясь уверить себя, что вязкий ужас прошел, то был лишь плохой сон… но кошмар вот он, перед тобой, никуда не делся.
Может быть, это и хорошо, что тогда в столовой все так сложилось. Что она была пьяна, слаба и так неосторожно и сильно нарвалась на то, что я ей подарил. А потом провалилась в тяжелый сон, от увиденного еще более мутный и болезненный… Картинка глубоко засела в ней. И уверенность в том, что я и с ней сделаю так же, если она меня вынудит.
Тут она заметила сухарь в моей руке, и на ее лице остался лишь звериный голод. Глаза неотрывно следили за огрызком галеты. Она попыталась приподняться и схватить галету, но я толкнул ее обратно на кровать. Слишком слаба. А мне не нужно, чтобы последние силы покинули ее и она отрубилась прямо сейчас.
Нет, сука. У меня другие планы. Уроки надо закреплять.
Я отломил кусочек галеты и сунул ей в губы. Жаркие, они жадно сомкнулись на моих пальцах.
Захрустело. Она тут же попыталась проглотить и сморщилась. Все-таки горло еще не отошло.
Я ломал галету на мелкие кусочки. Совал ей в рот, как собаке. Она глотала, почти не разжевывая.
- Не спеши, разжевывай. В кашицу, иначе в желудке как кирпич ляжет. А мне с тобой возиться некогда…
Она смотрела только на кусочки галеты в моей руке.
- Ты меня слышишь?
Я похлопал ее по щеке. Только когда она подняла глаза на меня, я дал ей следующий кусочек. Дал слизать крошки с моих пальцев.
- Там, у камина… - сказал я.
Она вздрогнула и закашлялась, подавившись. Вскинула на меня глаза и тут же отвела.
Хорошо. Значит, я не обманулся. Урок не прошел для нее даром. Надо лишь закрепить результат.
- Теперь ты знаешь, что с тобой будет. Помни. Попытаешься меня подмять и будешь как та сука.
Она вздрогнула и еще ниже опустила глаза. Ее губы сжались.
- Это ясно? - спросил я.
Она нахмурилась, не поднимая глаз.
- Это ясно? - повторил я громче.
- Да.
- Не слышу.
- Да! - ответила она, но глаз не подняла.
И ее тон мне не понравился.
- Нет, ты не совсем поняла… Я тебе объясню. Есть два варианта. Либо ты дашь мне то, что я хочу… Либо я пробью тебе голову и буду пользоваться тобой без твоего желания, а ты будешь лежать куском мяса, довольная, когда накормят, и бесноваться, когда тебе в вену вольют отвар.
Она дернула головой, будто отгоняла что-то.
Это хорошо, что картинка пустила мощные корни.
- Два варианта, третьего не дано. В любом случае я получу то, что хочу. Простым путем, тихо и мирно, или сложным, с пробитым черепом, крысами и обкусанными ногами. Но получу. Подумай, что хочешь получить ты.
Она не поднимала глаз. По скулам гуляли желваки.
Я отломил кусочек галеты и пропихнул ей в рот, почувствовав влажность губ. Она дернула головой, будто отказывалась… Но голод был сильнее ее. Она приняла кусок из моих пальцев. Но когда я поднес следующий, стиснула губами его краешек, избегая пускать мои пальцы.
- Я знаю, к чему ты привыкла: пользоваться людьми как вещами. Распоряжаться чужими мыслями. Судьбами. Жизнями… Но отныне забудь. Теперь я буду пользоваться тобой. Ты будешь делать то, что я тебе скажу, так, как я тебе скажу и когда я это скажу. Отныне ты никто. Отныне ты вещь. Полезный кусок мяса.
Я сунул ей в рот кусочек галеты, но она сомкнула губы. Крошки посыпались ей на грудь. Кусочек остался в моих пальцах.
- Запомни, - сказал я. - Всего одна атака… Всего одна попытка атаки…
Она молчала, не поднимая глаз.
Мне этого было мало. Урок должен быть закреплен как следует. Так говорил Старик, и он был прав. Тысячу раз прав…
- Мы друг друга поняли?
Она молчала. Лишь теперь она подняла глаза, и если в этих глазах и был страх, то сейчас он отступил перед чем-то иным. Ненависть? Презрение?.. Я не мог разобрать, но это выражение мне не нравилось.
- Мы. Друг друга. Поняли?
Ее губы растянулись в улыбке, но глаза не изменились ни на йоту.
- О, более чем… - мягко сказала она. И вдруг как выплюнула: - Крамер.
Кажется, я вздрогнул. Попытался скрыть это, но не уверен, что получилось. Я мгновенно собрался, пытаясь выкинуть из себя ее ледяные щупальца… Но выкидывать было нечего. Если щупальца и были, то они ушли так же незаметно, как и проникли.
Я пытался унять эмоции, выстроить защиту, но едва мог справиться со страхом.
Две недели назад, когда мы были здесь все вместе, мы называли друг друга по именам. Виктор мог называть меня Храмовником, это в его стиле… Но как она могла узнать мою фамилию?.. Когда? И каким образом она вытащила это из меня? Я ее даже не почувствовал!
Ее улыбка стала под стать глазам. Она приподнялась на локте, а второй рукой вытащила остаток галеты из моих пальцев.
Но донести до рта не успела. Я поймал ее за запястья и тряхнул так, что у нее клацнули зубы.
- Точно поняла? Тогда в следующий раз, прежде чем куда-то войти, спрашивай разрешения!
Она попыталась выдернуть руки из моих пальцев, но я сильнее стиснул ее запястья.
- Вежливо. Робко! И если я не горю желанием с тобой общаться, обходи меня стороной. И старательно отгораживайся. Если я что-то почувствую… Если мне даже покажется, что я что-то чувствую…
- Я вас прекрасно поняла… сударь!
Это старинное «сударь» не могло быть не чем иным, как издевкой, она почти выплюнула слово мне в лицо - и все-таки она не издевалась, я видел это по ее глазам. Ярость душила ее, не оставляя место ничему иному. Ярость на меня и, еще больше, ярость на себя. За то, что вынуждена смириться. За свой страх передо мной. Перед тем, что я ей показал…
Я выдержал ее взгляд. Дождался, пока она перегорит и сломается.
Она опустила глаза. Несколько секунд я сидел, нависая над ней. Расставляя точки. Потом улыбнулся - так же вежливо, как улыбнулась мне она минуту назад, - и, как можно мягче, поднялся. Подтянул сбившееся одеяло, подоткнул ей под подбородок и вокруг плеч.
Неспешно вышел, закрыл дверь на ключ и двинулся дальше по коридору. Размеренным, уверенным шагом. Шаги она может слышать через дверь. Прошел через холл, вошел в столовую - и только тут позволил себе бессильно привалиться к стене, задрав голову в темноту.
Она наползала сверху. Свечи в канделябре догорели, остался последний огарок, огненный язычок едва теплился… Темнота над головой казалась бездонной.
Я позволил себе расслабиться - и телом и волей. Перестал держать оборону. Дал мыслям течь свободно.
Господи… На что я рассчитываю? Разве под силу мне будет справиться с ней, если уже сейчас, когда она только начала приходить в себя… Мне-то казалось, что я всегда почувствую ее касание. Что могу блокировать ее атаку на самых подступах…
Она не должна была вытащить из меня ничего.
Ничего! Даже самые явные эмоции с поверхности моей души, даже тень этих эмоций не должна была ухватить - не то что кусочек памяти!
Я помотал головой.
Спокойно. Только не сдаваться. Это мой последний шанс. Я не должен его упустить. Не могу его упустить! Не надо ее бояться. Опасаться - стоит, бояться - нет. Не надо паниковать.
Легко сказать… Как же ее не бояться, если я даже не почувствовал ее атаки? Я-то думал, такое вообще невозможно. Был уверен в этом! Но она легко…
Я оскалился и стиснул пальцами виски. Спокойно, спокойно!
Не надо сходить с ума. Если это невозможно, значит, должно быть объяснение, как же она узнала мою фамилию. Надо лишь понять - как.
А может быть, она узнала это не сегодня, а раньше? Две недели назад. Но не подслушала, когда мы общались друг с другом, а сама вытащила. Раньше. Когда я шел к ней в подвале. В тот миг, когда она почти заставила меня провалиться в воспоминание, сделав тот чертов кусок памяти живее реальности…
Могла? Какой-то миг она была полной хозяйкой в моей голове. Могла вытащить из меня и имя, и фамилию, и что угодно.
Я невесело усмехнулся. Ну да. Вот так вот. Просто. Элементарно. А ты уже…
Ну и трус. Так легко повелся - на такой дешевый прием. И уже возомнил невесть что. Атаковать она, видите ли, может незаметно… Она обычная чертова сука. Сильная, чертовски сильная, но далеко не всемогущая. Всемогущи - только человеческая глупость и страх. Трусость.
Ну и трус…
Мне было стыдно, но куда сильнее было облегчение. Хорошо, что все обошлось. Но больше таких срывов быть не должно. Когда эта сука будет в форме, она мне таких ошибок не простит. Если, борясь с ней, я еще сам себя буду пугать… Все может кончиться очень невесело.
Я вздохнул. Покачал головой, разминая шею. Плечи ломило, руки отяжелели, как после хорошенькой тренировки. Хотелось под горячий душ, а потом растянуться на кровати…
Нет, дело еще не закончено.
Я встряхнулся и поплелся на улицу. Дождь все моросил. «Козленок» здорово осел под грузом инструментов и всего, что могло послужить ими. Я забрался за руль и завел мотор.
Чтобы добраться до заброшенной деревни, пришлось сделать порядочный крюк - через шоссе. Напрямую в деревню было не проехать даже на «козлике». В дубовом лесу просто не было ни просеки, ни тропинки.
Разгрузка меня доконала. В какой-то миг я просто перестал чувствовать ход времени. Пакеты и сумки с инструментами, неожиданно легкие пакеты с каким-то мусором с кухни… Все это слилось в одну нескончаемую цепь походов к крыльцу дома, и обратно к машине, и обратно к крыльцу с новыми пакетами, и снова к «козленку»…
А потом пакеты неожиданно кончились.
Я огляделся. Словно проснулся.
Небо уже светлело. Похоже, всю ночь провозился я в этом подвале. Впрочем… Я оттянул рукав плаща и взглянул на часы. Девятый час уже. Значит, дело можно завершить прямо сейчас.
Это хорошо.
На меня наваливалась дикая усталость. Жутко не хотелось двигаться, даже рукой шевельнуть трудно. Хотелось сесть, а лучше лечь… Просто ничего не делать… Поспать, хоть немного…
Я встряхнулся.
Это хорошо, что почти девять. Все можно закончить прямо сейчас - и нужно закончить. Если я прилягу сейчас, то скоро уже не проснусь. А вот чертова сука к тому времени проснется…
Нет. Если я хочу проснуться самим собой, то заснуть рядом с ней можно будет только после того, как все доделаю. Чтобы, проснувшись, она поняла, что у нее ни одного шанса.
Я потер лицо, сел за руль, развернул «козленка» и покатил. Сначала обратно через деревню, но после мостика через ручей повернул не к указателю на военную часть, а в противоположную сторону.
Доехал до выезда на московскую трассу. По ней еще верст десять. До ближайшего крупного поселка.
Строительный рынок нашел быстро, а вот отыскать там то, что нужно, оказалось непросто. Поводки, готовые короткие цепи - это все не то. Слишком коротко. Слишком хрупко…
Я почти отчаялся, когда дошел до конца рынка и нашел еще одну похожую лавку.
Здесь, среди прочего, продавались и цепи для огораживания стоянок. Несколько толстенных, почти якорных цепей из хрупкого чугуна. За ними нашлась и катушка цепи потоньше, но из хорошей стали. Торговец достал стальной метр и «болгарку», выжидающе поднял глаза:
- Сколько пилить?
- Не надо.
У него поджались губы.
- Так вы берете или нет?
- Беру. Но пилить не надо. Давайте все.
- Все?.. Это что за стоянка-то?..
- Мне не для машины, мне для цепи. Давайте вместе с катушкой.
Торговец хмыкнул. Поглядел на меня, потом на цепь, звенья которой были сделаны из нержавейки в мизинец толщиной. Снова на меня.
- Это что у вас за кобелина-то такая, а?
Я вздохнул:
- Если бы кобель… Сука. Чертова сука.
Я расплатился и потащил тяжеленную катушку к «козленку». Крепкий стальной ошейник я нашел раньше.

Глава 2
ДИАНА

Ночью дождь кончился.
Я лежал, в комнате было темно и тихо. Совсем тихо.
Я лишь не то слышал, не то чувствовал свое дыхание. И все.
Тихо и пусто… И еще холодно. Я закутался в простыню как мог, но даже сквозь сон чувствовал холод. Чувствовал его и сейчас.
Встать - вылезти из-под простыни. Еще холоднее. Я лежал, дрожа под простыней, не решаясь высунуть из-под нее хотя бы руку.
Я лежал так, пока не понял, что больше не могу. Больше не могу лежать, слушать эту тишину, чувствовать пустоту. Полную пустоту.
Вчера я лишь понимал, что произошло. А теперь это вдруг накатило на меня, и я чувствовал это - каждой стрункой души, каждой частицей тела.
Один. Совсем один.
Больше нет теплого чувства, что спина всегда прикрыта, нет и не будет уже никогда. Гоша больше нет.
Больше нет дома, где меня всегда ждут и где я могу укрыться от любых неприятностей, от любых страхов. Старика больше нет.
Я вскочил с кровати, раздвинул шторы - свет, мне нужен свет!
Но был рассвет - серый, равнодушный рассвет. И все в мире было такое же серое и мертвое.
Пруд, свинцовый и неподвижный, обжигающе холодный даже отсюда. Вокруг всюду лужи. Ливень втоптал листья в землю, утопил в жидкой грязи. Как на грязном полигоне, где все изрыто треками танков. Грязь и лужи, лужи, лужи…
Дубы при свете дня были ужасны. Голые, изломанные ветви - раскорячившиеся, искрученные, неправильные… Этот болезненный лес раскинулся во все стороны, заполнил все тревожным морем спутанных ветвей, до самого горизонта.
А сверху давило небо. Серое, свинцовое небо, однообразное и равнодушное.
И я чувствовал, что во всем мире нет ничего, кроме этого пруда, этого неправильного леса, тяжелого неба - и тишины.
Пустота. Полная пустота. Совсем один…
Мне хотелось кричать, но я знал, что это не поможет. Мне уже ничто и никогда не поможет…
Пустота. Полная пустота…
Звук был тих, но так неожидан, что я вздрогнул. Прислушался - и где-то внизу снова звякнуло. Железом о камень.

Предыдущая страница 2 Следующая страница


3 Иван Тропов

Я почти забыл о ней - о моем ручном паучке. Ее совсем не чувствовалось. Ну совершенно. Ни касания, ни ветерка. Кажется, ей пошел на пользу вчерашний урок. Нет, уже позавчерашний. Я спал часов двадцать, если сейчас рассвет.
Я раздвинул шторы пошире и стал натягивать одежду. Холодная и отсыревшая, но выбирать не приходится.
Я спустился на первый этаж и шагнул было дальше, на виток лестницы в подвал, когда заметил, что оттуда тянется серебристая цепь.
Ах да… Я же специально взял неразрезанную, как можно длиннее.
Я повернул и двинулся вдоль цепи. Через холл, в левое крыло, - к столовой и кухне за ней. Толкнул прикрытую - не до конца, цепь не давала ей закрыться - дверь и остановился.
Здесь было тепло и темно. Шторы опущены, в камине тихо гудел огонь. Женщина сидела за столом, в его дальнем конце, и сначала мне показалось, что это не мой ручной паучок, а кто-то другой.
Чистые, блестящие волосы, тщательно расчесанные. Белое, будто светящееся в полумраке лицо и шея. В черном бархатном вечернем платье…
Я поморгал, соображая, как она могла взять это платье из шкафа, если шкаф в ее спальне, далёко на втором этаже, она просто не могла туда дойти - цепи бы не хватило, да и я же там был, у этого самого шкафа, спал на ее кровати…
- Доброе утро, - сказала она и улыбнулась мне.
Я так и стоял в дверях, вцепившись в дубовый косяк. На меня накатило странное ощущение, будто все это происходит не со мной. Все было не так, все было чертовски неправильно. Я глядел на нее, а она все улыбалась мне, вежливо и приветливо.
Мне снова показалось, что это другой человек. Может быть, оттого, что я первый раз видел, как она улыбается. Улыбается мне. Словно радушная хозяйка гостю.
- Вы хорошо спали? - спросила она. Не сипела, голос восстановился. - Я уже соскучилась. Наконец-то вы спустились… В ванную я попала, но вот до кухни…
Она подняла руку и подергала за цепь, поднимавшуюся с пола к ее шее. Последнее звено крепилось к прочному стальному ошейнику. Чтобы усесться во главе стола, ей пришлось выбрать цепь полностью, почти натянув ее. До кухни ей было никак не добраться.
Рукав у платья чуть сполз - странный, широкий и толстый какой-то… Черт, это же халат! Банный халат, а никакое не платье.
Что значит порода… В банном халате она смотрелась лучше, чем иные в вечернем платье.
- Гм! - Она чуть нахмурилась, будто я не понял какого-то ее намека. - Я ужасно проголодалась, сударь.
Краем глаза косясь на нее - ох не нравятся мне ее улыбка и дружелюбие! - я обошел ее и прошел на кухню. И только тут сообразил, что есть-то ей, пожалуй, будет нечего.
Ночью - не этой, которую проспал в ее постели, а прошлой, когда долбил пол в подвале и ездил за цепью, - я уже заходил сюда. Когда доделал в подвале и ходил по всему дому, собирая инструменты. Ничего способного разбить цепь я здесь не нашел, но все-таки унести отсюда пришлось много. На разделочном столе рыжими кучками лежали пучки зелени, гнившей там полмесяца. На втором столе стояли готовые блюда - салаты, нарезки, мясо… стояли уже третью неделю. Морщась от вони, я сгребал все это в мусорные пакеты и оттаскивал к «козленку», а потом выбросил на деревенской свалке. Вместе с хрустальными салатницами, фаянсовыми блюдами, серебряными тарелками и золотыми блюдечками, в которых лежала вся эта гниль, - не до мытья посуды мне было. Да и не моя эта посуда… Хотя хозяйка вряд ли расстроится, когда узнает об этом. Едва ли вообще заметит пропажу. Сейчас столовая скрылась в тенях, сжавшись до островка света перед камином, но прошлой ночью я включал там свет, когда проверял многочисленные серванты и высоченные буфеты, выстроившиеся вдоль стен, набитые хрусталем и серебром.
Гнилостный запашок еще витал здесь. В высокие окна сочился серый свет. Все, что могло открываться, было распахнуто. Со всех сторон зияли полки шкафов, темные и пустые. Ни консервов, ни запасов круп. Нет и не было. Не признавали здесь такое за еду, похоже. Как и всякие полуфабрикаты вроде сладких йогуртов, творожков и концентратных соков, распахнутый холодильник тоже пуст, лишь в уголке непочатая бутылка топленого молока.
Рядом с большим холодильником второй, поменьше… Единственная закрытая дверца во всей огромной кухне. Странно…
Я распахнул ее и тут же вспомнил, что прошлой ночью уже заглядывал сюда. На меня глядели донышки винных бутылок. Выстроились рядами, горлышками в глубь термостата. Когда я отпустил дверцу, ее мягко притянуло обратно.
Ну и чем ее кормить? И стоит ли…
Я прислушался к себе, не мазнет ли по вискам холодный ветерок.
По-прежнему ничего. Не придраться. Я вздохнул и стал осматривать шкафы, отыскивая хоть что-то съедобное. Прикрывая дверцы после осмотра.
Когда я добрался до последней, улов оказался невелик: стеклянная бутыль постного масла, несколько засохших булочек да три баночки с вареньем. В холодильнике кроме молока отыскалась еще плошка с топленым маслом. Все.
Ну еще три склянки с разными уксусами, уйма разных приправ, две баночки кофейных зерен, множество чаев и еще какие-то травки, которые я не понял для чего нужны, то ли тоже приправы, то ли для отваров. В любом случае сыт этим не будешь.
Медленно двигаясь по кухне, я внимательно прислушивался, не пытается ли она влезть в меня.
Ни малейшего касания.
Надо бы радоваться, но почему-то меня это настораживало… Или это я ее так напугал вчера? Хорошо, если все дело в этом… Да только не выглядит она напуганной. Ни капельки.
И ее приветливость мне не нравится.
- Почему вы вернулись? - донеслось из столовой. - Что случилось?
Та-ак… Вот, значит, для чего были все эти улыбки?
Я распилил булочки, спрыснул водой и запихнул в микроволновку.
- Так почему вы вернулись? - снова поинтересовалась она.
Я лишь хмыкнул, не отвечая. Может быть, Гоша больше нет, но его слова я помню хорошо: знание - половина силы.
- Чай или кофе? - спросил я.
- Молока, будьте так добры.
Я вытащил подогретые булочки, ставшие мягкими. Составил на поднос масло, молоко и баночку черничного варенья. Нашел стакан, золотую ложечку, серебряный нож и понес все это в столовую.
- Так почему вы вернулись? - спросила она.
Я стоял за ее спинкой ее стула, но она не оборачивалась. Говорила вперед, будто не со мной:
- Я хорошо помню, вы не собирались возвращаться. Если бы это было так, я бы обязательно почувствовала это.
- Не почему, а зачем.
Я шагнул к ней. Она повернула ко мне голову, но тут же отвела взгляд. Прежде чем я успел заглянуть ей в глаза.
Не хочет встречаться со мной взглядом? Не желает показать свой страх?
- И зачем же? - спросила она.
По ее тону не скажешь…
- Будете учить меня.
- Учить? Вас? - Она бросила на меня быстрый взгляд и снова отвернулась. - Чему же?
- Разным смешным фокусам. Как бегать по паутинкам, не прилипая и не запутываясь.
Не поднимая глаз, она улыбнулась:
- О, об этом я догадалась сама. Но почему вы не хотите учиться… мм… смешным фокусам там, где разучивали их раньше? С той, что учила вас прежде? - Она быстро взглянула на меня, но снова отвела взгляд быстрее, чем я успел что-то разобрать. - Или с ней что-то случилось? И где те, кто был с вами? Почему они не с вами? Или… им больше не нужно учиться… мм… разным смешным фокусам?..
Я бухнул поднос на стол перед ней. Нож подпрыгнул и звякнул о стакан.
Но она даже не посмотрела на еду, она продолжала глядеть куда-то в дальний конец стола, скрытый в темноте.
- Мой господин не желает разговаривать?
Она все улыбалась, и ее спокойная улыбка бесила меня. Будто она по-прежнему тут хозяйка! А я - безобидный оловянный солдатик, которым можно играть как угодно.
- Слишком много вопросов… мой ручной паучок.
Она дернулась как от пощечины. Виски обдало холодом.
- Не нужно этого!.. Сударь!
Ее ноздри дрожали от гнева.
Холодное касание ушло, но я чувствовал, что она все еще едва сдерживается. И еще занозой засело: снова это странное «сударь», сказанное без тени иронии. Словно вырвалось из каких-то далеких времен, когда это было обычно…
Она взяла себя в руки. Уставилась в стол перед собой, положив пальцы на край столешницы. Длинные, тонкие. И спокойные. Когда она заговорила, слова падали тихо и мягко, как снег:
- Не нужно этого… Влад.
Она помолчала. Я стоял рядом, разглядывая ее красивые пальцы. Она перебрала ими по краю стола, как пианист, пробующий клавиши.
- Боги играют в странные игры, Влад. Я не искала вашего общества, да и вы моего, уверена, тоже не жаждали, если бы не какие-то обстоятельства, вынудившие вас вернуться. Но раз ниточки наших судеб переплелись, и, кто знает, возможно, надолго, давайте не мучить друг друга сверх необходимого… Если я сейчас обидела вас, простите. Я постараюсь быть осторожнее. А вы… вы меня очень обяжете, если будете обращаться ко мне… просто по имени. Диана.
Диана… Странное имя. Редкое. Но красивое. Как и ее длинные пальцы.
- Хорошо… Прошу прощения, Диана.
Она вскинула на меня глаза и на этот раз не отвела взгляд - и я понял, что она куда сильнее, чем мне казалось. Если сейчас в ее глазах и был испуг, то очень глубоко. Глубже, чем я мог заглянуть. А вот что там было…
Кажется, или там промелькнул вполне добродушной интерес? Приятное удивление?
Сейчас, в теплом свете камина, ее глаза были глубокого миндального оттенка, с зеленоватыми прожилками-лучиками, расходящимися от зрачка.
Она улыбнулась, и на этот раз ее улыбка не взбесила меня. Это была совсем другая улыбка.
Но она уже не смотрела на меня. Втянула ноздрями воздух.
- Ммм!
Взяла нож, половинку булочки, стала намазывать масло.
Я сообразил, что как зачарованный смотрю на ее пальцы - длинные и ловкие. Она касалась серебряного ножа самыми кончиками, но управлялась с ним удивительно ловко.
Я обошел длинный стол и сел с противоположного края. Сидел и смотрел, как она ела. Мне есть совершенно не хотелось. Мне вообще ничего не хотелось… Разве что каким-то чудом вернуть все на неделю назад, когда Гош нашел машину жабы и усатого.
А лучше на три. Вернуться в ту ночь, когда я в первый раз влез в этот дом.
Вернуться - в тот миг, когда я стоял на краю ее личного погоста и решал, что делать дальше.
Вернуться - чтобы повернуться к дому спиной и уйти прочь. Чтобы не было ничего, что случилось потом. Чтобы я мог забыть все то, что есть сейчас, как бредовый сон, - и оказаться в городе. В доме Старика… и чтобы он разливал чай, и поскрипывало его кресло-качалка, и пахло бергамотом и старыми книгами…
Она вдруг положила нож, аккуратно закрыла баночку с вареньем. Отодвинула от себя стакан и бутылку с молоком. И посмотрела на меня. Очень серьезно.
- Мальчик. Упрямый и совсем одинокий мальчик…
Я тряхнул головой, прогоняя слабость. Заставил себя улыбнуться и, как мог мягче, сказал:
- Не такой уж одинокий, мой ручной паучок.
Она нахмурилась:
- Кажется, мы только что договорились, что… - Она замолчала, разглядывая меня. Вдруг улыбнулась: - Ах вы решили, будто я так хотела… - Ее улыбка изменилась. - О! - Свет камина играл на ее лице, а в глазах плясали смешливые огоньки. - Прошу простить меня, мой господин.
И огоньки пропали. Она снова смотрела на меня серьезно и очень внимательно.
- Просто мне показалось, что, после того что вы и ваши товарищи сделали здесь, вы наткнулись на кого-то удачливее меня. Охотники превратились в жертв, и из всей вашей ватаги уцелели только вы, Влад…
Я заставил себя ухмыльнуться. Не уверен, что моя ухмылка обманула ее. Она грустно улыбнулась.
- Разве я не права? - спросила она мягко.
Слишком мягко.
Я внимательно прислушивался к себе, нет ли холодного ветерка. Малейшего, самого легкого… незаметно продувает мою защиту и тихонько струится дальше в глубь меня, незамеченный.
Но я ничего не чувствовал. Она не пыталась влезть в меня.
Она опять грустно улыбнулась и покивала. И без холодных касаний видела меня насквозь.
- Иногда лучше выговориться, Влад, - сказала она. - Станет легче. Поверьте мне.
Это уже забавно! Я почувствовал, как сжались зубы.
- С чего бы такое участие?
- Я вижу, как вам плохо, - все так же мягко ответила она.
- А вам это не по вкусу?
Но она опять не обиделась. Долго смотрела на меня. Я сосредоточился, ждал - вот теперь-то точно она попробует…
Но она не попробовала. Лишь пожала плечами:
- Не стану лукавить, я вовсе не желаю вам добра… просто так. Но пока я ваша пленница, пока я в полной вашей власти…
- Пока? - усмехнулся я.
- …Моя участь будет тем легче, чем легче будет у вас на душе. Я единственная здесь, на ком вы можете сорвать злость.
Она снова грустно улыбнулась.
И я по-прежнему не чувствовал ни малейшего касания. Она соблюдала наш вчерашний договор.
И может быть, она в самом деле хотела успокоить меня?
- Вы остались совсем один, Влад…
Не ради меня, конечно. Ради себя. Но иногда и кошка, что ластится и трется о ноги, успокаивает. Хоть немного, да успокаивает… А у Дианы были очень красивые глаза. Сейчас внимательные и понимающие.
И стоит ли притворяться - теперь, когда уже ничего не изменить?.. К чему? Иногда и вправду лучше выговориться…
- Кроме вас, никого не осталось… - мягко роняла слова она.
Я вздохнул и уже почти кивнул, соглашаясь принять ее участие…
- Совсем никого… - все падали ее слова.
Она сказала это мягко, как прежде, а все-таки чуть иначе.
Вопрос. В глубине души для нее это был вопрос. И тень вопроса проскользнула в ее голос. Выдала ее.
Я удержал кивок.
Черт возьми! Почти попался, как доверчивый хомячок! Размяк и чуть не выложил ей все, что она хотела знать - и что могло стоить мне жизни. Чертова сука…
Раздражение рвалось из меня, но я заставил себя сдержаться. Сначала поднялся со стула и шагнул к камину. Встал спиной к нему.
Так и теплее, и лица моего ей теперь не разглядеть. А вот ее лицо, когда она попытается вглядеться в меня, - ее лицо будет освещено до мельчайших деталей.
- Диана, вы так добры ко мне… Так участливы… - Только теперь я позволил себе улыбнуться, хотя не уверен, что это походило на улыбку, скорее на злой оскал. - У меня просто сердце кровью обливается, глядя, как вы пытаетесь выведать, что да как с моими друзьями, отчего да почему я здесь…
Я пытался разглядеть, как изменилось ее лицо. Но по ее лицу не прошло ни тени.
Ладно, сука! Я продолжил, чеканя слова:
- Глядя на все это и заранее зная, что вам это не поможет. Вам ничего не поможет. Вы ничего не можете сделать, чтобы освободиться. Понимаете? Ни-че-го. - Кажется, что-то в ее лице изменилось. - И поверьте мне, вам лучше даже не пытаться. Ни той паутинкой, - я коснулся пальцем лба, - ни словесной.
Она лишь покачала головой, грустно глядя на меня. Будто все это время пыталась увещевать глупого, упрямого ребенка, но теперь вынуждена признать: все бесполезно. И, кажется, ни капельки не играла…
Хорошо, что я стоял к камину спиной. Не уверен, что сейчас я мог бы скрыть свои чувства. Черт возьми… Неужели ошибся? Мне всего лишь показалось, что она хочет что-то выведать? Я сам себя убедил, что она изо всех сил старается узнать, остался ли я совсем один, или есть кто-то еще, кто может прийти мне на помощь, если она попытается подмять меня… Убедил себя, что это интересует ее, потому что сам боюсь этого. Потому что мне это очевидно, потому что меня это грызет… Так? Тогда я только что чуть сам не подсказал ей, где мое слабое место и на что ей можно надеяться. А может быть, и подсказал…
Черт возьми! Если я настолько не могу предсказать ее, то как же я буду с ней тренироваться? Ч-черт…
Она вздохнула, отвела глаза. И вдруг словно сбросила оцепенение. Живо оглядела остатки завтрака, положила нож на тарелку и заговорила как ни в чем не бывало:
- Благодарю вас. Теперь, если вы позволите, я оставлю вас. - Она поднялась, шагнула от стола в темноту, где спрятались двери, но остановилась. Повернулась ко мне: - Да… А книга у вас?
- Что?
Хотя я понял, о чем она говорит. Все-таки я был прав. Не ошибся! Она в самом деле пыталась узнать, что у нас случилось. И все еще не оставила попыток. Не прямо, так окольными путями, но пытается. Знание - половина силы, не так ли?

- Книга у вас? - спросила она.
- Какая книга?

- Книга, которая была у алтаря, - сказала Диана.
И которую мы взяли. Потому что мы всегда берем книги сук, чтобы по крупицам выковыривать оттуда знание. И именно поэтому те пурпурные должны были забрать все книги в «живых» обложках из Дома Старика. Потому что они, наверно, всегда так делают, и Диана это знает. Затем и спросила.
- А, та… - скучно протянул я. - «О четырех сущностях»… - Хотел бы я еще знать, о каких же сущностях шла речь. Я знаю только два рода чертовых сук. Даже Старик не понял, в чем там дело. - Ваш экземпляр был как-то помечен? Или другая такая же подойдет?
Диана очень внимательно глядела на меня, и я вдруг почувствовал, как холодным ветерком потянуло по вискам. Мигом собрался, но ветерок пропал еще раньше. Она одернула себя. Эта попытка проверить мои слова была у нее рефлекторной.
- Ай-я-яй.
- Прошу прощения… - Она улыбнулась. - Привычка - вторая натура.
- Бросайте дурные привычки.
- Постараюсь… - В ее улыбку прокралось смущение, искреннее, незлое.
Если бы я только сейчас увидел ее впервые и не знал, кто она такая, - я ни за что на свете не поверил бы, что эта улыбка наигранная. Что эта женщина та, кем является на самом деле.
Чертова сука! Ну почему эта дрянь - и такая красивая? И с такой теплой улыбкой… Но ее словесного капкана я по крайней мере избежал. Готов спорить, она уже забыла про книгу.
- Лучше мою, - сказала она, - но подойдет любая. Будьте так любезны.
И, не дожидаясь ответа, она развернулась и пошла к дверям.

Книга… Ну и где я теперь возьму эту чертову книгу?
Но куда больше меня злило (да что там злило - бесило!), что я снова промахнулся. Опять. Второй раз подряд. Просто упертый параноик какой-то! Всюду чудятся ловушки - а она просто хотела получить книгу для алтаря…
Я глядел, как легко она шла через длинную столовую, стройная и длинноногая, уплывая в тени. Спокойная и расслабленная. Принявшая условия договора и поверившая, что и я буду их соблюдать. Даже по ее расслабленной осанке можно понять, что она и не думала строить какие-то хитрые ловушки, а просто спросила…
Я глядел ей вслед, все сильнее злясь на самого себя. На свою подозрительность и - глупость. Нет ничего смешнее, чем подозрительный дурак. И нет ничего хуже подозрительного дурака, которому надо тренироваться с чертовой сукой. Мне надо выжать из нее максимум пользы, а мне всюду чудятся ловушки! Последний трус… Если и дальше так ошибаться в ней, как можно надеяться добиться от тренировок с ней хоть какого-нибудь толку?..
Жалкий трус!
Наверно, я бы так и остался исходить злостью, если бы не буфет сбоку от дверей. Сам буфет я не видел - темное дерево тонуло в тенях, а полированные стекла отражали свет камина в другую сторону. Стоя у камина, я видел тот угол пустой темнотой. И она, идя к дверям, тоже. И вдруг в этой темноте возникла Диана, освещенная отражением камина. Ее лицо… напряженное и раздраженное.
Она испуганно вскинула глаза - мне показалось, прямо на меня, но она конечно же взглянула на неожиданно возникший из темноты прямо перед ней камин. Если и успела разглядеть меня, то лишь темной тенью на фоне пламени.
Всего миг я видел ее лицо, потом она шагнула дальше и снова затерялась в тенях. Черный халат растворился в темноте, лишь едва белели ноги да шея.
Всего миг, но мне этого хватило. Чертова сука! Чуть не провела меня.
Но зато теперь… Я почувствовал, как губы расходятся в усмешке. Сама попалась в свой капкан. Теперь она еще сильнее запутана и напугана. Тем проще будет заставить ее делать то, что нужно мне. Добиться от нее чего-то действительно полезного.
Замечательно.
Солнце даже не угадывалось за облаками. Бесцветный свет лился с неба, такой же холодный и равнодушный, как в тот проклятый день, когда я очнулся на дороге возле дома жабы. Тогда было такое же небо.
Предзнаменование?
В груди противно заныло. Захотелось вернуться в дом, в зашторенную столовую - в темноту и теплый свет камина, где не видно этого проклятого неба. Но я должен проверить, что же там случилось.
Да и два дня прошло как-никак. Теперь не так опасно. А кроме того…
«Козленок» стоял перед крыльцом, у самого основания левой лестницы, но я спустился по правой и пошел вокруг дома. Пропитавшаяся водой листва чавкала под ногами. Следы сначала заполнялись водой, словно черные оконца в ковре листвы, и лишь потом гнилые листья заново разбухали и возвращались на прежнее место.
Дальний угол старой конюшни казался совсем развалившимся, но ворота гаража, сырые от дождя, встречали сочным зеленым цветом. Внутри едва слышно гудел электрогенератор, спрятавшись за перегородкой в дальнем углу. Оттуда тянуло теплым металлом и соляркой. Ночью я его не слышал, только видел, как лениво подмигивал зеленый огонек. Сейчас огонек нервно дрожал, генератор работал. Утренняя ванна Дианы? Ванна там огромная, а Диана, похоже, любит поплескаться в горячей воде. Разрядила все аккумуляторы, теперь пока зарядятся…
Но мне не туда. Я щелкнул выключателем. В глубине гаража вспыхнул яркий желтый свет, из темноты вынырнул пурпурный «ягуар» и черный «мерин».
Обводы у «ягуара» куда лучше - рука так и тянется провести по сверкающему полированному крылу. Этим-то и плохо. Слишком цепляет глаз. А мне сейчас лучше поменьше внимания. Я обошел пурпурную зверюгу и забрался в «мерина».
В салоне пахло кожей и чем-то еще. Чем именно, не разобрать, - может быть, какой-то освежитель? Не знаю. Но приятно. Похоже на хвою, но чуть иначе.
Ключ был в замке. Легкий поворот - и двигатель мягко завелся. Осветилась приборная доска, а из-за задних сидений донесся какой-то непонятный звук. Потом громче, но чуть иначе…
Пока я сообразил, что это автоматически включилась магнитола, руль под пальцами потеплел. Одуряюще пахло кожей, руль согревал пальцы, а из невидимых колонок, словно извне машины, из далекого далека, но очень чисто, хрустально лился Второй концерт Рахманинова.
Пару минут я просто сидел, привыкая. И наслаждаясь, как ни погано было на душе. Словно в другой мир попал.
Главное - не привыкать. Как ни весело «козел» прыгает по кочкам, но до руля с подогревом там дело не дошло. Да и кожаный салон внутри него будет смотреться странно… А жаль. Было бы неплохо.
Я вздохнул и медленно тронулся.
Объехал дом и остановился перед «козленком». Отсюда, из-за тонированного стекла «мерина», он казался особенно неказистым и потрепанным жизнью… и несчастным. Бездомный козленок-сирота.
- Все равно тебя не брошу, потому что ты хороший, - пробормотал я, но не сразу вылез из машины.
Оказалось, уже пригрелся. Сиденье тоже с подогревом. И за поясницей. Лезть на холод не хотелось. Но охотничий набор надо забрать. Мало ли…
К Смоленску я добрался уже затемно. Пару раз начинался и затихал дождик. Дороги стали мокрые и черные-черные, фонари и фары будто ярче светились.
Машину я оставил возле недавно отстроенной семиэтажки с отделанным гранитом первым этажом. Машины перед домом были под стать, среди них и мой «мерин»… ну не совсем мой… в любом случае здесь он не бросался в глаза.
Я вылез из машины, и осенний воздух окатил меня ледяной волной, обостряя чувства. Я передернул плечами и застегнул плащ. Достал из багажника рюкзак и зашагал к перекрестку. До пустыря отсюда версты полторы.
Фонарей становилось все меньше, дома ниже и обшарпаннее, потом перешли в гаражи, потянулись огороженные территории, еще пять минут - и я вышел к пустырю.
Когда четверть часа назад вылезал из машины, я был спокоен как слон. Мне и сейчас казалось, что я спокоен, - по крайней мере, в голове было чисто и без сумбура. Но что-то в глубине души считало иначе. Голова была чистой, но сердце предательски молотилось, а пальцы дрожали. По спине, несмотря на ледяной ветер, сбегали струйки холодного пота.
Я облизнул губы, потом достал фляжку и сделал два приличных глотка. По желудку расползлось тепло. Через пару минут и в глубинах души потеплеет. По крайней мере, должно.
Все фонари остались далеко позади, луны не видно, но облака сами светились рыжеватым, рассеивая свет городских огней. Что-то видно.
Я втянул сырой воздух, быстро оглядел одноколейку, огибающую пустырь, - все чисто - и шмыгнул через нее, пригибаясь.
Дальше только кусты и пригорки. А где-то впереди дом Старика.
Куст слева раскорячился по земле, сломанный. Я же его и сломал, когда два дня назад судорожно гнал «козленка» прочь. Только теперь я шел куда медленнее.
Прислушиваясь. К тому, что снаружи, и к тому, что внутри меня: к предчувствию. Не шевельнется ли? Я привык ему доверять.
Пригнувшись, с каждым шагом все медленнее. Змейкой между земляных бугров, не высовываясь.
Но если кто-то и попался мне на пути, я его не заметил, а он поднимать тревогу не стал. Предчувствие молчало, и постепенно пальцы перестали дрожать. Сердце билось ровнее.
Когда между мной и домом осталась пара пригорков, я остановился. Рюкзак я тащил в руке, готовый бросить его в любой момент и дать деру. Теперь я положил его на землю и, скрючившись в три погибели, забрался к вершине пригорка. Выглянул чуть сбоку от вершины, как Гош учил.
Дом Старика был прямо передо мной. Шагов сорок. Черная тень на фоне неба, рыжеватого от городских фонарей.
Окна не горят, но это еще ни о чем не говорит.
Минут пять я разглядывал дом, не мелькнет ли в темных окнах какой-нибудь отсвет изнутри. Сырая и холодная земля леденила пальцы, но я терпел. Прижимался к самой земле и ждал.

Предыдущая страница 3 Следующая страница


Каратель 4

Ни огонька внутри. Но и это еще ни о чем не говорит.
Я сполз обратно к рюкзаку, подцепил его и потихоньку двинулся влево, обходя дом под защитой пригорков и кустов. Когда оказался сбоку от дома, так, чтобы видно было крыльцо, я выбрал место поудобнее.
Пригорок помельче. Меньше привлекает внимания. На противоположном дому склоне разложил спальный мешок. Затем закрепил рядом на ветке куста небольшое зеркальце. Пришлось повозиться, но в конце концов я установил его так, чтобы видеть крыльцо, не высовываясь из-за пригорка.
Тогда я запахнул плащ и устроился на спальном мешке, не сводя глаз с зеркальца. Ждать предстоит долго, но я это умею.
Фляжка наполовину опустела, когда в ветвях куста что-то шевельнулось. Я прищурился, вглядываясь в зеркальце, но припустивший дождик смазывал отражение, и без того-то едва различимое. Я перевернулся и выглянул из-за пригорка.
У крыльца шевелились тени, тихо переговаривались. Слов я не разобрал, но голоса мужские и явно больше двух.
Я не стал вслушиваться - пустая трата времени. Еще раз оглядел площадку перед крыльцом, убедился, что машин здесь нет, сполз с пригорка вниз и тихонько стал двигаться влево. Вокруг дома, подбираясь к подъездной дорожке.
Через две минуты и три пригорка я выглянул.
Дом снова стоял темный и тихий. Прочь от него - прямо ко мне - скользили две тени. Я двинулся вдоль дорожки, прячась за пригорками. Осторожно раздвигал ветви кустов. Дождик скрадывал звуки.
За двумя тенями я дошел до конца подъездной дорожки. Мне приходилось петлять, они шли быстрее и потихоньку уходили от меня, в конце концов я перестал угадывать их в темноте.
Я остановился и обратился в слух.
Шелест дождика…
Через пару минут где-то недалеко хлопнули дверцы, заурчал мотор. Взревел громче, вдали между кустов мазнули лучи фар. Затрещали, ломаясь, кусты. Звук мотора снова изменился - машина выбралась на дорогу и пошла быстрее. Все дальше и тише. Через минуту все стихло.
Что и требовалось доказать.
Я достал из кармана часы, подсветил дисплей. Двенадцать минут первого. Что ж, тоже предсказуемо.
Уже не скрываясь - до дома слишком далеко, чтобы заметили, даже если у них ночная оптика, - я двинулся туда, где видел отсветы фар.
Вторую машину я нашел легко. «Мерин». Я осветил его фонариком, хотя и так знал, какого он цвета. Черный с малиновым отливом - в свете красного фонарика малиновый. А если на обычном свету, то отлив должен быть пурпурный.
Уверен, что и тот, который уехал, был такой же…
Я вздохнул. От дома сюда пришли двое. Значит, и внутри сейчас столько же. Свежая смена. И похоже, эти ребятки толк в своем деле знают. Мне с ними не тягаться. Пока они сидят в доме, мне туда не попасть.
Хотя…
Я потер подбородок. Потягаться можно. По крайней мере, попробовать.
Но стоит ли?
Едва ли в доме остались тела или книги. Так что я узнаю, даже если справлюсь с теми двоими? Ничего. А вот их смена поднимет тревогу: кто-то из выживших вернулся. И если сейчас ребята формальничают, то потом меня будут ждать целенаправленно и всерьез. И не только здесь. А может быть, и искать. Оно мне надо?
Я вздохнул и поплелся обратно.
К дому я добрался уже глубокой ночью. В просветах облаков вместе со мной бежала луна.
Едва я вошел, как наткнулся на Диану.
- Добрый вечер… мой господин, - с улыбкой добавила она.
- Добрый, - пробурчал я.
К черту такие добрые вечера…
Я прошел в столовую, к потрескивающему камину. Протянул руки, греясь - и теплом, и видом огня. Давая ему вымыть из меня тот холод, что остался от дома Старика - черного, покинутого, превращенного в западню…
Я закрыл глаза, хотел расслабиться, но тут за спиной загремела цепь.
Огонь притягивал взгляд, но я все-таки оглянулся.
Диана подошла ко мне, встала рядом. Тоже протянула руки к огню. Я посторонился, давая ей место.
И какого дьявола ее потянуло сюда - именно сейчас? Рядом с чертовой сукой расслабиться невозможно и нельзя. Кто знает, не станет ли она тихонько копаться в моей голове, подслушивая?
Еще хуже было то, что стоять на одном месте она не захотела. Присела к столу, снова подошла к камину, потом ушла в глубину комнаты, где под зашторенными окнами стояли большие кресла, но не просидела там и минуты, снова подошла к камину, но на этот раз встала по другую сторону от меня, и мне опять пришлось сдвинуться в сторону…
Она крутилась вокруг, гремя цепью, словно дюжина домашних кошек, изнывающих от безделья.
А, черт с ней! Черт с ним, с камином! Не суждено мне сегодня спокойно погреться у огня…
Я двинулся к дверям, но Диана тут же загремела цепью следом. Этого я уже не выдержал:
- Да какого дьявола, Диана!
- Прошу прощения?
- Что вы ходите за мной по пятам?!
Диана глядела на меня, приподняв брови:
- Но…
- Что вы крутитесь вокруг, будто вам от меня что-то надо?!
- О!.. Я надеялась, мой господин будет так добр, что…
Она замолчала, лишь легкая улыбка гуляла по ее губам.
А меня уже бесило от ее издевательского «мой господин». И так весь день наперекосяк, и еще она!
- Что?! - рявкнул я.
Диана смиренно опустила глаза. Слишком уж смиренно…
- Что ж… Если мой господин желает уморить меня голодом… Что ж… - Не поднимая глаз, она сделала книксен и отступила на шаг, будто и вправду решила, что ее господин уже сказал все, что счел нужным, и больше не удостоит ее ответом, а надоедать ему она не смеет.
- Ч-черт… - Она же жрать хочет… А здесь нет ни крошки, если не считать пряностей и травок. - Совсем забыл…
- Как? Вы в самом деле ничего не привезли?
Я потер лоб.
В самом деле не привез… Но тренироваться с ней я должен. Значит, и пожрать ей что-то надо дать.
- Ладно… Сейчас.
Я вышел из дома и спустился к «козленку». Достал из сухого пайка пачку галет и банку тунца и вернулся в столовую.
Диана уже заняла свое место, нетерпеливо перебирая пальцами по столешнице. Но, увидев, что я принес, азарт на ее лице сменился разочарованием.
- Что это?..
- Это рыба. Это галеты.
Я разорвал упаковку галет и вскрыл банку тунца. Принес с кухни вилку.
Диана с сожалением посмотрела на меня, - кажется, она еще и тарелку ждала? Перебьется. Из банки поест, ничего с ней не сделается.
Она с опаской принюхивалась к содержимому, затем осторожно подцепила на вилку несколько мясистых волокон.
- Это рыба?
- Тунец. В масле.
- Но… - с сомнением протянула Диана.
По виду он и в самом деле больше походил не на рыбу, а на вареную говядину, мелко изрубленную. По вкусу тоже.
- Это между горбушей и постным мясом.
Диана поднесла маленький кусочек к губам, очень осторожно начала жевать… и, кажется, осталась довольна. Но ела она очень медленно. Галету не откусывала, а ломала на кусочки, прежде чем поднести ко рту. Рыбу ела крохотными кусочками.
Я вернулся на свое место и терпеливо ждал, пока она доест.
- Вы, простите, вообще никогда не готовите?.. - спросила она. - Даже себе?..
- Ешьте, Диана, - посоветовал я.
- Нет, рыба неплоха, хотя вкус и необычный… Но питаться ею одной, изо дня в день… - Она вздохнула. Промокнула кусочком галеты остатки масла в банке. - Может быть, бокал вина, Влад?
- Нет.
- Почему же нет? Вино есть, Влад. Возле холодильника термостат, он похож на маленький холодильник…
- Я видел. Нет, не надо вина.
Пару секунд Диана хлопала глазами, будто я чем-то ужасно ее удивил. Потом смущенно рассмеялась.
- Хм… - Она скептически поджала кончики губ. - Если мой господин не хочет вина, тогда, может быть, вы мне нальете? Там есть…
- Нет, - сказал я.
- Отчего же?
- Вы еще тунец не отработали.
- Прошу прощения?
- Коснитесь меня.
Диана вскинула брови. Но поднялась и, непонятно улыбаясь, двинулась было ко мне вокруг стола.
- Не так! Здесь. - Я коснулся пальцем лба.
- Но вы же запретили мне, Влад, - улыбнулась она, на этот раз откровенно издеваясь.
- Диана… - предостерег я.
- Там коснуться… Хорошо. - Она улыбнулась. - Но помните, вы сами разрешили мне коснуться вас так, как мне захочется.
- Нет!
Как ей захочется… Еще чего!
- Прошу прощения?
- Не как вам захочется.
- Как же?
- Нежно. Как поцелуй.
- Поцелуй… Страстный?
- Нежный и робкий. Остановитесь по первому моему слову.
- Что ж… - с напускным сожалением вздохнула Диана. - Как мой господин скажет…
На виски налетел прохладный ветерок. Коснулся и повис рядом; не пытаясь проникнуть.
- Сильнее, - сказал я. Прикрыл глаза, чтобы лучше сосредоточиться. - Очень осторожно и медленно, попытайтесь что-то сделать…
- Что угодно? - спросила Диана, и ее тон мне не понравился.
- Нет. Что-то… - Нужно что-то мелкое, незначительное. Что-то простое и не лежащее глубоко во мне. А главное - никак не относящееся к ее освобождению.
- Так что же?
- Вы хотели бокал вина, кажется?
- Хочу… - поправила меня Диана, и в тот же миг ветерок сгустился и распался на ледяные щупальца, опутывающие меня.
Как поезд из туннеля, на меня налетел образ распахнутого термостата, горлышки бутылок, и надо одну достать… прямо сейчас…
- Легче! Легче!
Ее хватка ослабла - и я вытолкнул из себя навязанный образ.
Щупальца хоть и стали слабее, но быстро скользили по мне, отыскивая слабины, норовя заползти, да поглубже… и зацепиться там. Чуть-чуть изменить меня… Я вытолкнул самое настырное щупальце, но еще два заползали в меня другими путями. Одно я вытолкнул быстро, второе успело присосаться. Я почувствовал укол жажды.
Я заставил себя отрешиться от навязчивого образа воды, струящейся по губам в рот. Выровнял свои желания. Внимательно следил не только за ее касаниями, но и за собой - сфера, идеально ровная, без единой вмятинки, таким и должен оставаться…
Ее касания оставались несильными, но были все быстрее - и хитрее.
Две недели назад, когда она, шатаясь на четвереньках после моего удара, пыталась атаковать меня, она была куда медленнее. Мне казалось, что я рассмотрел все ее финты, запомнил их и даже сообразил, как надо их отражать или уклоняться. Но то ли времени прошло слишком много, то ли она была слишком слаба в тот момент… Какие-то финты я узнавал, но даже их не успевал отражать достаточно быстро.
Она проскальзывала за мою защиту и успевала чуть изменить меня - прежде чем я выталкивал ее. К жажде и желанию пригубить вина - о, этот легчайший вкус винограда стал еще лучше, чем когда был соком! - присоединился порыв поделиться с кем-то. Угостить вином. Угостить ее…
Щупальца слабые, но слишком быстрые для меня. И слишком много, я уже не успевал их выталкивать. Они сплетались в единую ледяную сеть, вцепились в меня уже под моей защитой - смятой, растерзанной, дырявой как решето…
- Хватит… - просипел я. Горло словно в самом деле пересохло, а губы стали чужими. - Хватит. - Холодная хватка перестала стискиваться, но и не отпускала, медлила. - Хватит!
Ледяные щупальца неохотно выползли из меня.
Я открыл глаза. Только сейчас заметил, что с меня градом льет пот. Вымотался так, будто полдня в спортзале качал железо.
А часы в углу не намерили и пяти минут.
Диана с улыбкой смотрела на меня. Устала она не больше, чем если бы играла с котенком веревочкой.
- Может быть, теперь по бокалу вина?
Желание выпить вина еще сидело во мне, медленно затихая.
Пошатываясь, я встал и поплелся на кухню. Открыл термостат, озарившийся тусклым багровым светом. Горлышки бутылок уставились на меня вражеской батареей. Наугад вытащил одну - оказалось, какое-то красное, затем нашел штопор и бокал, вернулся в столовую и поставил на стол.
- Вы не могли бы… - Диана не договорила, глядя на меня с легкой улыбкой.
Пришлось еще и бутылку открыть. Я плеснул ей вина и стоял рядом, глядя, как она тихонько потягивает из бокала. Наконец решился:
- Насколько сильно вы давили, Диана? Вполсилы?
Она лишь улыбнулась.
- В треть?..
- Трудно сказать, у меня нет внутренней мензуры… Но думаю, не больше осьмушки. - Она отпила глоток. Закрыв глаза, не спешила глотать. Потом сладко улыбнулась: - Или осьмушки четвертушки. Или треть четвертушки осьмушки. Мой господин действительно думает, что точность в данном случае способна что-то изменить?
- Совсем безнадежно?
- Ну почему же… Лет за двадцать, думаю, поправимо. - Диана ослепительно улыбнулась мне: - Говорят, даже зайца можно научить стучать в барабан.
Вот даже как…
Потирая лоб, я поплелся к двери. В висках, за бровями ломило.
На что я надеялся, когда приехал сюда, когда возился в подвале? Неужели я правда думал, что смогу обучиться противостоять этим сукам один в один? Неужели всерьез верил в это?..
На меня вдруг навалилась усталость и отчаяние. На что я надеюсь? Как я смогу что-то делать в одиночку против этих чертовых сук, если она одна, напуганная и на цепи, с такой легкостью размазывает меня по стенке?..
- Влад!
Я уже взялся за ручку двери. Оборачиваться не было сил. Я просто стоял и ждал.
- Вы сейчас никуда не спешите?
Так… Решила попытать меня, пока у меня голова мутная? Думает, проболтаюсь, зарапортовавшись?
- А что?
- Просто я подумала… Если вам не трудно, не могли бы вы принести мне платье? Мне неловко ходить в одном халате… перед моим господином. - В стеклах буфета я видел ее улыбку.
Я вздохнул и толкнул дверь. Дом был темен и тих, мои шаги отдавались гулким эхом. Я поднялся в свою - теперь мою - комнату и распахнул шкаф. Шелк, бархат, батист и кружева, золотое шитье… Шкаф был в длину метра четыре, и все четыре метра были набиты платьями. Ну и чего ей нести?
Думать не было сил - на что я надеялся, когда решил вернуться сюда? все зря, все зря… - и я сгреб в охапку сколько мог, приподнял, чтобы вешалки соскочили с перекладины, и потащил все это вниз. В комнату слуги, где теперь обитала Диана. Бросил платья на кровать - сама выберет, что ей надо, а остальное разберет и развесит по шкафам, их и в этой комнате достаточно. Пошел за следующей партией.
Пришлось сходить несколько раз. Не помню сколько. Ходки слились в одну непрерывную повинность. Подъем по темной лестнице, сгрести охапку одежды - и обратно, путаясь ногами в длинных платьях. Плюхнуть на кровать и снова на лестницу…
На что я надеялся, когда ехал сюда? На что? А главное - на что я надеюсь теперь? Зачем таскаю одежду? Не проще ли сходить за пистолетом и разом покончить с этой комедией? Со всем этим цирком, где кролики учатся стучать на барабанах…
Проще. Но что потом? Эту суку я могу убить, но что потом? Если я не могу справиться с ней - после нескольких ее атак, не могу даже после той ночи, когда она, ошалелая, выдала мне все свои финты в препарированном виде… Если я даже после всего этого с ней не могу совладать, то что я буду делать с другими суками, не уступающими ей? А с теми, кто сильнее ее?..
Всю жизнь ловить мелочь вроде тех, что были вокруг нашего Смоленска?..
Я сообразил, что уже минуту, наверно, стою, тупо уставившись в стенку пустого шкафа. Все переносил.
Я взялся за дверцу, чтобы закрыть… и увидел свое отражение.
Маленький, забитый звереныш. Отчаявшийся. Напуганный.
Трус.
Я врезал кулаком по стеклу, но оно было старинной работы, слишком толстое, чтобы я мог разбить его вот так. Я зашипел от боли и от души захлопнул дверцу. Сил не было смотреть на этого затравленного звереныша по ту сторону стекла… Трус.
Трус и паникер.
Я втянул полную грудь воздуха. На каблуках развернулся и решительно двинулся на лестницу. Спустился. Ускоряя шаги, прошел через холл и распахнул дверь столовой.
- Вы все же решили присоединиться ко мне? - улыбнулась Диана.
Она потянулась к бутылке, чтобы наполнить свой почти опустевший бокал, но я опередил ее. Отобрал бутылку.
- Прошу прощения?..
- Хватит вам… пока.
Длинная пробка не хотела влезать обратно, кое-как я вбил ее краешком и отнес бутылку на кухню. На край стола. Диана могла видеть ее, но не могла дотянуться. Цепь не позволяла.
- Почему вы не дадите бедной женщине напиться и забыть обо всем?
- Ничего, трудно только первые лет двадцать, потом привыкнете.
Диана улыбнулась одними губами:
- Но может быть, пока я не привыкла, вы позволите бедной женщине еще один бокал…
- Нет.
- Но почему?
- У вас еще камин не чищен, и зайцы стучать в барабаны не обучены… Я отнес к вам платья, как вы просили. Через час вы должны быть здесь.
Я прикрыл дверь в столовую и вернулся на второй этаж. На первом этаже тоже была ванная, вполне современная, с застекленной кабинкой душа и даже со второй комнаткой под сауну. Вся в зеркалах и залитая светом. Но мне сейчас нужно иное…
На втором этаже, рядом с комнатой Дианы, была еще одна - совсем непохожая на первую. Ни зеркал, ни раковины, ни полочек с шампунями. Ничего. Большая пустая комната, а посередине - огромная чугунная ванна, с ножками в виде львиных лап.
Свет я включать не стал. Мне хватало лунного, льющегося через два огромных окна. Больше и не нужно, будет только мешать… Кран в виде львиной морды. Я потянул ручку под мордой, из львиной пасти бесшумно хлынула вода. Сначала едва теплая, сказывался путь по холодным трубам от бойлера на первом этаже, он стоит возле той ванны. Затем теплее, теплее, почти горячая. Я переключил кран с кипятка на теплую, сбросил одежду и залез в ванну.
Вода быстро прибывала, такая теплая после осеннего холода… Пар поднимался вверх, белесый в лунном свете.
Я лежал в воде, вытянувшись во весь рост. Закрыв глаза, пытаясь ни о чем не думать.
Прогнать страх и ни о чем не думать…
Навыки, как и мышцы, появляются не сразу после тренировки. Надо дать впечатлениям повариться в подсознании. Дать самим выстроиться связям, которые сознательно не нашел или пока кажется, что не нашел. Дать новому знанию спокойно осесть в нейронах, закрепиться…
Надо просто ни о чем не думать, не отвлекать подсознательную канцелярию на лишнюю работу и парады перед требовательным начальством. И тогда она может творить чудеса.
Я дал телу расслабиться, дал успокоиться мыслям - почти забыл про течение времени.
Четверть часа? Больше? Когда я почувствовал, что вода начинает остывать, я словно проснулся после крепкого сна. В голове посвежело. И теперь мне не надо было заставлять себя соображать, что же за финты использовала Диана и как им противостоять, - мысли сами вплывали в голову. Словно поднимались откуда-то со дна…
Узор ее финтов проступал сам собой. Я вдруг вспоминал их - и прозревал их смысл: что в них было обманками, а где настоящие удары и почему я не сразу отличал одно от другого…
Когда вода совсем остыла, я выбрался из ванны и завернулся в огромное полотенце, больше похожее на махровую простыню.
Холодный воздух лез под нее, заставляя кожу покрываться мурашками, но зато те мурашки, что были внутри, пропали совершенно. И мне было хорошо.
Зайца в барабан, говоришь? Двадцать лет?.. Ну-ну!
Я стал растираться полотенцем - до сухости, до красноты, до жара на коже. Потом бросил полотенце на край ванны, натянул одежду и спустился вниз.
Сунулся было к ее комнате, но в коридоре не было цепи. Она уже ждала меня в столовой.
Мне казалось, что и банный халат сидел на ней элегантно, но теперь в платье темно-малинового бархата, открывавшем плечи и грудь (молочная кожа, светящаяся изнутри… Рукава ниже локтя спадали широкими складками черных кружев, и запястья казались еще белее и тоньше… Не знаю, был ли в платье вшит незаметный тонкий корсет, но я просто не мог поверить, что у нее в самом деле такая тонкая талия), - это была не живая женщина, это была фарфоровая куколка.
Диана улыбнулась.
Я сообразил, что стою как истукан. Прошел к противоположному концу стола и присел.
- Вы только забыли про туфли… мой господин.
- Потом, - сказал я. Кашлянул. Голос оказался севшим.

Предыдущая страница 4 Следующая страница


5 Иван Тропов

Диана нахмурилась:
- Так зачем же я вам нужна?
- Мне нужны не вы, Диана. Мне нужны ваши поцелуи… - Я коснулся пальцем лба.
- Как, опять? Но вы же… Мне казалось, что мы…
Я закрыл глаза и приготовился.
- Ох уж эти зайцы-барабанщики, - тихо проговорила Диана. - Все бы им целоваться…
А потом холодный ветерок налетел на меня - и тут же обернулся ледяными, цепкими касаниями.
Но на этот раз все было иначе. Не так, как раньше.
Это было как с музыкой - красивой, но сложной музыкой. Настоящее удовольствие от которой получаешь не сразу. Слышишь первый раз, потом второй - и пока лишь понимаешь, что в ней что-то есть, что она будет тебе нравиться, очень нравиться… но еще не понимаешь, чем именно. Еще не разбираешь все ее прелести, еще не чувствуешь по-настоящему. До высшего удовольствия еще далеко. И не надо его торопить, оно придет в свое время. Лучше просто еще пару раз прослушать, особенно не вникая, - и проститься с переливом тем, с тончайшим плетением мелодий… Чтобы через день встретить их уже как старых друзей, которые готовы открыть тебе все глубины своей души.
Это было как с музыкой, и теперь я начал ее чувствовать. Я словно заново увидел все ее финты - что и для чего там было. Где ложное движение, а где настоящий удар. Мог различить каждый пас ее ледяных щупальцев… и предугадать каждое ее касание - раньше, чем она его совершала. Предчувствовал как следующий ход в любимой мелодии.
Иногда я сбивался, иногда не успевал, иногда ошибался, но то, что было всего пару часов назад, и то, что сейчас, - это небо и земля.
Последние минут пять я отбивался с открытыми глазами. Оказалось, что это меня не так уж сильно отвлекает.
Диана тоже глядела на меня. Но вовсе не как на котенка, гоняющегося за веревочкой.
Я чувствовал отголоски ее собственных чувств. Она была раздражена. Пару раз она переставала полагаться на ловкость своих ударов - и порывалась задавить меня силой удара, не обходя защиту, а продавив ее, но тут же одергивала себя. Еще раньше, чем я улыбался, отмечая ее срывы.
Когда в третий раз подряд я отбил ее особо изощренный финт, ледяные щупальца убрались прочь.
- Никогда бы не подумала, что могу так опьянеть с одного бокала вина…
Только она прекрасно знала, что это не вино.
- Так, значит, лет за двадцать поправимо? - сказал я.
Диана не поддержала мою улыбку.
- Теперь я могу выпить еще бокал? - мрачно спросила она.
- Теперь можете.
Я принес ей бутылку и даже сам налил в бокал. Пожелал спокойной ночи и вышел. Когда я прикрывал дверь, она все еще не прикоснулась к бокалу. Так и сидела, мрачно созерцая рубиновые глубины.
Я поднялся на второй этаж, спокойный и довольный. Уже на лестнице чувствуя, как наваливается сонливость. Теперь можно. Я сделал, что должен был сделать, и теперь можно расслабиться. Можно спокойно уснуть.
В спальне все еще висел запах ее платьев. Чем-то там в шкафу было проложено, какой-то травкой или химикатом, чтобы моль их не ела… Я поморщился, сбрасывая одежду. Нет, спать в этом запахе я не собираюсь.
Я приоткрыл фрамугу высокого окна, в комнату потянуло свежестью и холодом. Я быстро забрался в кровать и завернулся в шелковую простыню. И сразу же провалился в сон.

Глава 3
ТУМАН

Из сна меня выдернуло.
Я вздрогнул и приподнялся на кровати. В голове мешались обрывки сновидений и необоримое ощущение, что был какой-то резкий звук.
Минуту я прислушивался, пытаясь понять, что это было. Может быть, повторится?
Обрывки сна становились все призрачнее и запутаннее, распадались и пропадали. Под простыню заползал морозный воздух, холодя плечи и грудь. Не стоило оставлять фрамугу открытой. Но все было тихо.
Дрожа от холода, я выбрался из кровати и закрыл фрамугу. Стянул с кресла плед и закутался. Постоял, прислушиваясь.
В доме было тихо-тихо.
И все-таки меня не оставляло ощущение, что разбудил меня какой-то звук. Правда, дверь закрыта и входит она плотно. Да и Диана далеко на первом этаже. Что за звук мог быть? Разве что…
Стуча зубами от холода, я все-таки еще раз приоткрыл фрамугу и прислушался. Но снаружи было тихо. Даже ветер не шуршал в голых ветвях дубов. И ни черта не видно. Ни луны, ни звезд. Похоже, опять наползли тучи, плотно укутав небо.
Я закрыл окно и выглянул в коридор. Пол холодил ступни, но воздух здесь был куда теплее, чем в выстуженной комнате.
Тихо. И в доме и за окном. Но отчего-то же я проснулся?
Кутаясь в плед, я спустился на первый этаж. Дверь в комнату Дианы была чуть приоткрыта - на толщину цепи. Оттуда падала полоса света.
- Диана?..
Ответа не было, я приоткрыл дверь и заглянул.
Здесь было тепло, чертовски тепло. В камине весело танцевало пламя и потрескивали дрова. Сладко пахло сосновой смолой и еще чем-то… Духи?
- Диана?
Она лежала на кровати, не расстелив. В платье, но не в том, в котором была вчера вечером. Успела переодеться, - наверно, пока платья разбирала и развешивала в шкаф. Тут все женщины одинаковы.
Лежала на шерстяном покрывале, свесившись ногами на пол и изогнувшись так, что я бы ни за что не смог уснуть. Присела передохнуть, да и сморило? Бретелька платья сползла на руку, почти открыв грудь. Тонкий карминовый шелк облегал тело, переливаясь в отсветах от камина.
Я постоял в дверях, глядя на нее и чувствуя, как теплый воздух струится по коже. Как же здесь тепло и хорошо…
Вот бы развести такой огонь и у себя в комнате. Но это надо туда дрова таскать, потом с растопкой возиться… Как раз под утро, когда уже вставать пора, он и разгорится.
Хотелось спать, но и уходить отсюда не хотелось. Вот подтащить бы то кресло к камину, плюхнуться в него и уснуть до утра. Даже в плед закутываться не надо, так здесь тепло…
Но спать рядом с чертовой сукой может выйти себе дороже.
Я прикрыл дверь и поплелся в дальний угол второго этажа, в темную и вымерзшую комнату.
Проснулся я мутный и разбитый. Не выспался, но и уснуть больше не мог. Ночью несколько раз просыпался. Все не мог удачно лечь: как ни ложился, через какое-то время просыпался - затекала рука.
Вот и сейчас… На этот раз так затекла, что, когда я сел на кровати, рука повисла плетью, онемелая и непослушная.
В комнате было темно, за окном едва брезжил рассвет. Серый и мутный. Опять все в облаках.
Крутя онемевшим плечом, я поднялся. Потихоньку отходило плечо, отходил локоть. Я уже мог им двигать. Мог шевельнуть и запястьем. Но господи, как же холодно-то… За ночь, под одной простыней, я продрог. Не только рука, все тело одеревенело. И в голове не лучше…
Свет. Мне нужно море света! И тепло. Жар!
Я закутался в простыню и, дрожа от холода, побрел на первый этаж. Там все это было. В той ванной комнате, которая на современный лад.
Небесно-голубой кафельный пол и персиковый махровый коврик, белоснежные ванна с раковиной, с подвесного потолка бьет дюжина ярких светильников, зеркальные стены превращают дюжину в сотню.
Но это тепло для глаз. Нужен горячий душ, чтобы согреться и прийти в себя. Я раздвинул пластиковые створки кабинки, сунулся внутрь…
И встал обратно на коврик. Поглядел на правую руку. Вроде бы отошла, еще когда по коридору шел, а все ж было какое-то странное, непривычное ощущение.
Плечо - нормально, локоть - нормально. Кисть… Даже не кисть - пальцы. Какое-то странное ощущение слабости. Не во всех. В большом. Самая нижняя фаланга, и ладонь вокруг, и запястье с этой стороны.
Я покрутил пальцем. Он слушался, но вращался как-то медленно, неохотно. Что-то с ним было не так. Только вот что…
Я попробовал так же покрутить левым пальцем. Он вращался свободно и быстрее. Как надо.
Подняв перед собой обе руки, я шевелил пальцами, пытаясь понять, в чем же дело. Наконец понял.
Вот что надо было сделать: руки вытянуть перед собой, ладони вниз, параллельно земле, а пальцы растопырить. Не просто развести, а растопырить до напряжения. Так, чтобы под кожей проступили жилки.
А теперь потянуть кончики больших пальцев вверх.
Левый задрался на вершок. Под кожей, от пальца к запястью, еще четче проступила одна из жилок, натянулась в тугой тросик. Под ней была еще одна крупная жилка, а под той еще одна, потоньше, - теперь эти две жилки чуть смягчились, ушли внутрь, уступив тяге верхней.
Это на левой руке. А вот на правой…
Большой палец как лежал в плоскости ладони, так и лежал. Две нижние жилки как были натянуты, так никуда и не уходили. Их не перетягивала верхняя жилка - она вообще не проступала под кожей.
Наверно, с минуту я пытался напрячь ее. Задрать кончик большого пальца вверх. Но ничего не менялось. Я мог отвести большой палец назад, вниз, обратно к ладони, под нее, но вверх над ладонью никак не получалось. Мышца просто не напрягалась. Вот откуда было странное ощущение пустоты в руке.
Я стоял, голый, залитый ярким светом, и тупо пялился на свои руки. Надо же, как отлежал… Никак не шевельнется… Никогда так не отлеживал, чтобы даже через несколько минут, когда и проснулся, и встал, и рукой уже крутил, и все остальные пальцы отошли, а какая-то мышца все еще не отошла. Совершенно не шевелится…
Причем не вся кисть, не все пальцы в равной мере - всего один мускул одного пальца. И именно на том пальце, до которого…
Я помотал головой, отгоняя воспоминание. Нет! Но под ложечкой стало пусто.
Я стиснул руку в кулак, разжал и, не переставая стискивать и разжимать, чтобы кровь веселее шла по жилам, залез в душ.
Просто отлежал. И замерз. Из-за этого. Только из-за этого!
Я повернул ручку крана влево и пустил воду. Сначала холодноватая, быстро потеплела. Стала обжигающей. Я стоял и терпел. Мне надо согреться. Чтобы кровь побежала по жилам, чтобы мышца ожила. Потому что если эта жилка не зашевелится, то значит, что…
Нет! Нет! Просто отлежал! И замерз. Отлежал и замерз - в этом все дело. Только в этом!
Я крутился под обжигающими струями и не переставая сжимал и разжимал кулак. Тело прогревалось, но под ложечкой засел холодок. Потому что если эта жилка…
Но она отходила. Странная слабость и пустота в руке уходили. Мало-помалу палец двигался живее, а верхняя жилка стала натягиваться. Я крутил большим пальцем, пока он не стал подниматься вверх над ладонью на вершок, как и левый.
В самом деле, всего лишь отлежал. Просто отлежал.
Я криво усмехнулся. Ну да, конечно. Просто отлежал. Что ж еще могло быть? Все так, как и должно было быть. Согрелся, размял руку - и все прошло. Потому что просто отлежал… А как испугался-то. Как сердечко-то стучало, как поджилки тряслись. Какой же трус. Маленький, жалкий трус.
Трус. Но теперь под ложечкой отпустило. Я успокоился. И вдруг понял, что уже давно согрелся. Мне уже давно жарко, а в герметичной колбе не воздух, а душный пар.
Я приоткрыл одну створку, глотнул свежего воздуха и повернул кран вправо до предела вверх. Сверху ударили тугие ледяные струи.
Дыхание перехватило. Открыв рот, я судорожно глотал посвежевший воздух, стоял так минуту, две, пока не задрожал от холода. Потом перебросил рукоять резко влево, и вода неохотно стала теплеть, пока не стала обжигающе горячей, но я терпел, терпел, пока кабинка не заполнилась паром. И лишь когда стало трудно дышать, опять переключил на холодную.
Так я играл минут десять, пока после нескольких накатов жара и холода кожу не стало приятно покалывать - словно звенела.
Тогда я выключил воду и выбрался на махровый коврик. И стал растираться полотенцем. До сухости, до жжения.
Ну вот. Теперь я чувствовал себя человеком. В голове посвежело. Тело наполнилось желанием двигаться.
Это хорошо. Дел сегодня предстоит много.
Когда я зашел в ее комнату, она так и спала - в платье, клубочком свернувшись на кровати. Просыпаться она не хотела, но встать ей пришлось. Мне нужна была тренировка.
Во-первых, уроки надо закреплять. Без этого они забываются. А во-вторых… Чертовы суки, не сидящие на цепи, не будут со мной сюсюкаться. Они будут бить в полную силу. Пора от осьмушек перейти хотя бы к четверти.
- Сегодня попробуйте сильнее, Диана, - разрешил я.
- Хорошо… - пробормотала Диана.
И она честно атаковала - пыталась. Ее ледяные щупальца были такие слабые и вялые, словно она всю ночь жернова таскала. Исключительно силой мысли.
Не знаю, как ей, а мне это надоело через пару минут.
- Это что?
Диана вздохнула и потерла бровь:
- Боюсь, на болыдее я сейчас неспособна…
Только почему-то мне казалось, что она этим вовсе не расстроена.
- Диана, вы меня пугаете. Успокойте меня, скажите, что у вашего слуги была заныкана пара бутылок вина в его комнате.
- Нет… А жаль. Может быть, тогда бы я лучше спала…
Хм… Я внимательно разглядывал ее. И правда. Глаза у нее красные, словно всю ночь не спала. Но…
- Разве вы не могли уснуть?
Диана взглянула на меня и нахмурилась. Не спешила отвечать. На какой-то миг мне показалось, что она не только и не столько думает о разговоре со мной, а одновременно занята еще каким-то делом.
- Диана?
- Н-нет… - наконец сказала она. - Спала я крепко… Сны были тяжелые.
- После пары бокалов вина?.. Хорошенького же качества было это ваше дорогое вино…
- Я не знаю, насколько то вино было дорогое, - раздраженно ответила Диана. - Я уже очень давно не интересуюсь подобными вещами. Но вино было хорошее.
- Тогда что с вами?
Она потерла виски. Глаза у нее слипались. Мне показалось, что она сейчас просто рухнет на стол, да так и заснет с головой на руках.
- Влад, не мучайте бедную женщину. Я очень, просто ужасно хочу спать.
- Я вижу. Но почему? Ведь вы спали всю ночь.
- Возможно, это из-за занятий с вами. Думаете, я часто вот так вот неотрывно занимаюсь с кем-нибудь?..
Я внимательно разглядывал ее. Если вчера вечером она и казалась несколько обеспокоенной и раздраженной, то уж никак не усталой. И уж точно не до такой степени.
- Будьте добры, отпустите меня… Обещаю, вечером мы все наверстаем.
- Постарайтесь выспаться, пока меня не будет.
Она ушла, гремя цепью.
А я сидел и пытался понять, что же во всем этом мне не нравится больше всего.
То, что я пропустил занятие? Жаль, но поправимо. Наверстаю. В этом, пожалуй, нет ничего страшного. Но было еще что-то…
Почему-то я чувствовал себя не в своей тарелке. Что-то было не так.
Но что…
Может быть, дело в Диане? И даже не в ее странной сонливости. Не только в этом дело. Что-то в ней изменилось…
Но вот что именно? Будто ушло какое-то напряжение, что сидело в ней. Страх - вот что ушло из нее.
Или - мне кажется? Может быть, я себя накручиваю? И совершенно зря. У меня реальных проблем полно, чтобы еще за призраками гоняться.
Но что - если не кажется? Может быть, она в самом деле что-то сделала? Что-то, что избавило ее от страха…
Я взял фонарь и спустился в подвал.
Фонарь мог бы и не брать. Здесь пахло жженым жиром, ярко светили свечи, налепленные на камни алтаря. Диана следила за тем, чтобы горела каждая шестая, меняла прогоревшие. За колонной, на которой висела морда, стояли два огромных ящика этих странных черных свечей. Еще надолго хватит.
Козлиная морда глядела на меня как на старого приятеля. В рубиновых глазах играл свет свечей - и почти добродушная ухмылка: пришел поиграть, мальчик? Ну давай поиграем…
Надо бы вырвать эти глазки и запретить Диане жечь свечи под алтарем. Но сейчас не до них.
Я присел у трубы, вмурованной в пол. Повел фонарем по бетону вокруг. Не долбила она его? Не скребла, пытаясь подкопать трубу? Я-то знаю, что ее не вырвать, там внизу в ней тоже есть дырки, в них пропущены железные пруты, уходят под соседние плиты. Если вырывать трубу, то только вместе с прутьями, свежей кирпичной кладкой и плитами вокруг, центнеров пять сразу. Но сверху-то этого не видно.
Следов не было. Даже намека.
И все-таки я подергал трубу - не шатается? Подергал двумя руками. Труба сидела как влитая. Я снова взял фонарь, внимательно осмотрел соединение трубы с цепью. Пошел дальше по цепи, внимательно осматривая каждое звено. Цепь равнодушно позвякивала.
Я уже проверял цепь - в первую ночь, перед тем как прицепить ее к трубе. С тех пор ничего не изменилось. Ни одного подозрительного звена. Ни одного надпила, даже царапинок нет.
Шагая вдоль цепи, я поднялся по лестнице. Вслед за цепью дошел до комнаты Дианы. Она лежала на кровати, свернувшись клубочком. Дыхание медленное и такое тихое, словно вообще не дышит.
Но когда я повернул ее на бок, тут же проснулась. Со смущенной улыбкой уставилась на меня.
- Мой господин?..
Не обращая на нее внимания, я внимательно осмотрел соединение цепи с ошейником. Потом осмотрел сам ошейник - обе скобы, оба скрепления.
От ее волос сладко пахло какими-то духами. Ее кожа пахла тоньше, но еще слаще - это была не косметика…
Диана, лениво моргая, наблюдала за мной. Улыбка осталась, но уже не смущенная.
- О! Прошу простить меня, мой господин… Чем я вызвала ваше недовольство? Отчего мой господин подозревает меня?.. Разве я не готова на все - для моего господина?..
Она потерлась щекой о мою руку.
Я отвел руку. Вышел из комнаты и прикрыл дверь, насколько позволила цепь.
С цепью все в порядке. А вот с Дианой…
Ч-черт. Не понимаю. Не понимаю и даже не понимаю, чего именно не понимаю… Ч-черт! А может быть, сам себя накручиваю.
А может быть, она специально валяет дурака, чтобы сбить меня с толку… Но зачем ей это нужно? Для чего?..
Черт бы ее побрал! Я накинул плащ и вышел из дома, под обложные тучи и накрапывающий дождик. Постоял на ступенях, хохлясь от дождя и глядя на «козленка». Надо было выйти через черный ход, вот что. Там до гаража два шага. Ехать в город мне лучше не на моем верном «козлике».
Но заходить обратно в дом не хотелось. В этот сумрак, эхо огромных пустых комнат, в неподвижный воздух, пахнущий ее духами, пронизанный ее присутствием… Даже когда она не касалась меня, все равно, рядом с ней я будто весь в клочьях старой паутины, от которой никак не избавиться… Нет уж, лучше обойти под дождем, чем возвращаться в дом.
Шансы, правда, все равно близки к нулю…
Я тряхнул головой. Нет! Не нулю! Надо верить. Если не верить, то лучше сразу застрелиться.
Что я могу - один? Я даже своим ощущениям верить не могу, один. Один на один с ней я точно тронусь. И очень скоро.
Даже с ней мне нужны помощники… И уж точно помощники потребуются против других чертовых сук. Которые не на цепи, а со слугами…
Может быть, кто-то из наших все же спасся?
Что было в ту ночь у дома Старика, я видел. У Гоша тоже… Но Борис? Виктор? Вдруг успели уйти? К ним пурпурные тоже должны были нагрянуть. И уйти от тех пурпурных, если уж Гош не смог… Но вдруг?!
Я спустился и пошел вокруг дома.
На въезде в Вязьму я притормозил, а на перекрестке свернул к центральным магазинам. Сегодня одна машина меня не спасет. Надо бы и переодеться. Это у дома Старика пустырь во все стороны, а у Виктора и Бориса…
Возле нового торгового комплекса я остановился. Внутри, как я и надеялся, оказалось множество разных магазинчиков, от крупных до совсем мелких. Отлично. Есть из чего выбрать.
Но чем дольше я бродил по залам, тем сложнее было решить - а что же мне надо-то? Мне ведь нужно не просто сменить плащ и кожаные штаны на что-то другое. Если одеться по-другому, но в моем вкусе, это мало поможет. Те ребята должны были прошерстить мою квартиру. Просмотрели все мои вещи. Знают, как одеваюсь.
Нужно что-то такое, во что я бы никогда не оделся.
Я гулял по магазину, глазел на шелковые рубашки, приталенные пиджачки и плащики, ботинки с плоскими квадратными мысками… На все то, что притягивало мой взгляд. Вот оно что!
Я огляделся, нашел самый большой - и дешевый - отдел одежды. Вот куда мне надо сейчас.
Для начала я выбрал голубые джинсы, на пару размеров больше. Так, чтобы едва держались на самых бедрах, а штанины у ног топорщились складками. Затем белую футболку, которая была велика еще больше. Байковую рубаху в красно-сине-зеленую клетку. «Пилотскую» курточку до пояса из кожзама. Теперь все это надеть, рубаху застегнуть, но не заправлять. Чтобы из-под куртки торчала рубаха, а из-под нее белоснежный край футболки.
В соседнем отделе я купил огромные белые кроссовки, пухлые и на такой толстой подошве, что даже штанины спадающих джинсов не волочились по полу. Финальный штрих - черная вязаная шапочка. Я заправил под нее свои рыжие лохмы и пошел смотреть на результат.
Из зеркала на меня пялился опасный звереныш, лет пятнадцати-шестнадцати от силы, одетый по моде американских тюрем для малолеток. От одного взгляда тошнит.
Замечательно. Результат достигнут, и даже более чем: я не надеялся скинуть и пару годиков, при моем-то перебитом носе, а вот поди ж ты. Малолетний уличный шакал… Единственное, что мне нравилось в этом звереныше, - это его взгляд. Разноцветный, но правильный. Таким взглядом можно стенки буравить.
Переодеваться обратно я не стал. Нормальную одежду распихал по пакетам и двинулся к выходу, потихоньку меняя походку. Когда миновал раздвижные двери, я уже шел вразвалочку, подседая при каждом шаге.
Со ступеней я свернул к стоянке, и охранник тут же выбрался из будочки и выразительно уставился на меня, предупреждая. Я лишь хмыкнул и направился к своему черному «мерину».
Краем глаза я видел, как охранник засеменил следом. Остановиться его заставило только то, что я открыл машину без долгой возни. Хмурый и удивленный, он провожал меня взглядом, пока я отъезжал от магазина. Не узнал. Отлично.
В Смоленске я поставил машину там же, где и вчера. Но вылез не сразу. Посидел, решая, с кого начать.
Решаясь.
За домом Старика они следят. Значит, и за остальными квартирами тоже. Ждут.
И на этот раз не будет огромного пустыря, где ни одного фонаря. И Борис и Виктор живут в обычных многоквартирных домах… жили.
Или все-таки… Кого ждут те пурпурные у дома Старика? Только меня? Или еще кого-то?
Надеюсь. Надеюсь!
Одному мне не выследить, откуда они приезжают. Нужен помощник. Хотя бы один помощник. Не уверен, что и вдвоем можно отследить этих пурпурных, но одному-то уж точно никак…
А через неделю-другую они снимут слежку, уберутся из города - и все. Я их уже не найду. Ни их, ни ту чертову суку, что сделала это. Я вылез из машины и от души хлопнул дверцей.
Уже темнело, включились фонари, и снова зарядил мелкий дождик. Я постоял, соображая, в какую же сторону будет короче. И зашлепал по лужам, дробя отражения фонарей.
В квартире Бориса свет не горел.
Иного я и не ждал. Интересовало меня другое. Я обошел прилегающие дворы, потихоньку разглядывая машины, что стояли вокруг его дома. Отыскивая и боясь найти его машину.
Если она здесь, можно ставить крест. Не успел убежать.
А вот если ее нет…
Сердце колотилось, но я заставлял себя шагать ленивой развалочкой, подсаживаясь в коленях при каждом шаге. Чуть сутулясь. Опасный малолетка так опасный малолетка. Играем роль. Здесь не пустырь, здесь много скрытых мест. Пурпурные могут сидеть не в квартире Бориса, а в соседнем доме. Тогда просматривают и двери подъезда, и все подходы к дому.
Кажется, нет его машины…
Но надо еще раз проверить. Ошибки быть не должно.
Я прошелся до ближайшего магазина, вернулся обратно и сделал еще один круг по прилегающим дворам, исподволь разглядывая машины.
Точно - нет ее тут. Нет!
Сердце билось все быстрее, мелко задрожали кончики пальцев. Нет машины! А это значит…
Я с трудом удерживался, чтобы не заплясать от радости. Как-то спасся Борис! Как? Может быть, Гош успел ему отзвонить. Когда понял, что сам уйти не успеет, постарался хоть других предупредить.

Предыдущая страница 5 Следующая страница


Каратель 6

Спасся! Теперь надо сообразить, как его найти…
И тут я как споткнулся. Ч-черт… У него же еще гараж есть… Он мне даже показывал, где у него запасной ключ лежит. Мне и Гошу… Машина может быть и там.
Я огляделся, где те гаражи. Вон они, в просвете между домами, коробки из рифленого железа.
Хотя не думаю, что он мог поставить машину в гараж. Чтобы плестись оттуда к дому, еще триста метров пешком - после прогулочки на тысячу верст, что была у них с Гошем? Не верю.
Сам-то я ставил машину в гараж после поездок с Гошем, но только из-за Виктора. Он за мной приглядывал по поручению Старика. Но это за мной. За Борисом никто не присматривал. Мог оставить машину там, где удобнее. Я бы на его месте бросил машину прямо у дома.
Если Гош успел предупредить его, то, может быть, он и Виктору успел позвонить?!
Пальцы дрожали, когда под грудой хлама у стены гаража я нащупывал запасной ключ. Со второго раза попал в замочную скважину, потом нетерпеливо рвал неподатливую дужку замка из скоб. Распахнул створку.
Машина была здесь.
К гаражам, где держал машины Виктор - их у него две, - я шел как не свой. Будто не я брел под дождем, а кто-то другой, а я лишь глядел на все вокруг его глазами. Из-за его глаз…
Одна машина Виктора была в гараже.
Вторая стояла возле дома. Мне даже не пришлось кружить, Виктор всегда ставит… ставил машину в одном и том же месте. Слева от подъезда, метрах в десяти.
Его машина. Никаких сомнений, она. И все-таки я прошелся мимо дома, чтобы разглядеть ее номер.
Номер конечно же совпал.
Дождь усилился, я хохлился уже не ради роли, а по-настоящему. За воротником было сыро, на душе мерзко.
Дорога к моему гаражу казалась вечной.
Ничего, ничего… Ничего! И один выслежу. Все получится. Должно получиться!
Перед рядом гаражей я остановился и огляделся. Никого. Замечательно.
Я разобрался с замками, приоткрыл дверцу, юркнул внутрь и закрылся. Нащупал выключатель. Щелчок - и гараж залило светом.
Пусто, но на этот раз я не расстроился. Где моя машина, я и без того знаю. Здесь мне нужно другое.
Я сдвинул вбок деревянный стеллаж с барахлом. Открылась выемка в полу. Я достал оттуда увесистый кулек из промасленной ветоши, развернул. Восемь пачек патронов для Курносого, одна пачка початая, и еще сверток в масляной тряпочке - тонкие жестяные пластинки обойм. Похожи на кусочки стального кружева: пять круглых вырезов по краям, дырка в центре. Стальные «снежинки». Full moon clips, как обзывает их наш дорогой пижон. Виктор говорит, у американцев бывают и half moon clips - половинка «снежинки», всего на три пули для промежуточной перезарядки. И даже смешные third moon - всего для двух пуль, по виду похоже на восьмерку, надкусанную с концов…
Говорил.
Все это я запихнул в сумку. Туда же пенал с пилочками.
Для паучихи подпиливать пули особо не нужно, умирает она легко, как самый обычный человек, но только если это простая паучиха. Одинокая. А у этой чертовой суки прирученными ходят не только взвод-другой мужиков, но и пара жаб. Как минимум пара. Те молоденькие жабки, которых я видел у морга в компании той опытной. Но кто знает, сколько их у нее всего?
Надеюсь, я всё-таки достану ее…
Я застегнул сумку.
Ну вот и все. Я вздохнул. Оглядел гараж - такой знакомый и родной. Может быть, в последний раз.
Ну все. Я повесил сумку на плечо, шагнул к выходу… И замер.
Сердце судорожно забилось в груди, трепыхаясь у самого горла. Сумка соскользнула с плеча и тяжело бухнулась на бетонный пол.
На коврике у входной дверцы лежала записка.
И только один человек оставлял записки вот так - в гараже, подсовывая в щель под воротами.
Руки тряслись, пока я разворачивал листок бумаги, сложенный вчетверо. Строчки прыгали перед глазами - аккуратно выведенные таким знакомым почерком! Гош!
Выжил, вернулся и оставил мне записку! Все-таки не зря я…
Я разглядел дату.
Сердце все еще прыгало в груди, не желая успокаиваться, но вместо радости теперь была тяжесть в висках и плыло перед глазами.
Дата. И время. Гош всегда проставлял дату и время.
Он написал эту записку в тот проклятый день, когда я вернулся в город после ночной охоты на жабу - охоты, затянувшейся на сутки. Сутки, вместившие ночь боли, белое утро и то, что я обнаружил в городе. Он подсунул записку в гараж за два часа до того, как я подъехал к его дому, темному и затихшему…
…Глаза как у снулых рыб, движения ленивые, заторможенные, словно сквозь воду… тетя Вера, непохожая на себя, непохожие на себя Сонька и Сашка… через дорогу прямо под машину, не замечая ничего вокруг…
Я оторвал глаза от даты.
«Борису кажется, его заметили. Никуда не суйся. Отзвонись». Ниже размашисто приписано «Сразу!» и трижды подчеркнуто.
Обычно Гош не разменивался на восклицательные знаки, да и подчеркиваний в его записках я не видел…
Гош и Борис…
Если уж они вдвоем не смогли… Вдвоем с Гошем не смогли отследить тех ребят, а засветились и привели их уже по своему следу прямо в город…
Я вдруг почувствовал, насколько устал. Записка тяготила руку как кирпич. Руки опустились.
На что я надеюсь? На что?
За воротами гаража зашуршали шины, подъехала и встала слева от ворот машина. Почти тут же прошуршали шины и справа.
Я перевел взгляд с ворот на записку.
Никуда не суйся.
Снаружи почти одновременно щелкнули две дверцы.
Никуда не суйся…
Поздно.
Дурак. Идиоту же было ясно, что соваться сюда нельзя. Эти ребята выследили Гоша, куда уж тебе было с ними тягаться…
Словно во сне, я сунул руку в карман за Курносым… попытался сунуть. Вместо кармана плаща рука наткнулась на кожзаменитель, а потом на непривычную подкладку в кармане «пилотской» курточки. Плащ остался в машине в двух верстах отсюда, Курносый там же, втиснутый сбоку под правое сиденье.
Дурак!
Я все-таки проверил, что дверца в воротах заперта на задвижку.
Хотя это едва ли надолго задержит их. Сами ворота тоже заперты длинным прутом, но и это едва ли поможет.
Я пятился в глубь гаража, слишком поздно вспомнив, что не погасил свет. Есть ли щели в дверях? Видно ли снаружи, что здесь свет? Да при чем здесь свет… Если они приехали сюда именно сейчас…
Пистолет не помог бы мне справиться с ними, но спас бы меня. Хорошо, если убьют сразу, а если повезут к паучихе?..
Как во сне, я пятился назад, сжимая в руках записку Гоша, ожидая и страшась услышать стук в ворота. Издевательское негромкое постукивание костяшками пальцев. Дынь-дынь-дынь. Вот и мы. Ты в самом деле думал, что можешь что-то сделать?
А потом зазвенело где-то далеко справа.
Я не сразу понял, что это за звук. Лишь когда лязгнул замок совсем близко и ворота гаража слева тоже стали открываться, я понял.
Кровь ударила мне в лицо, уши стали горячими.
Трус! Чертов трус!!!
Это просто приехали припозднившиеся соседи по гаражу. Так получилось, что сразу две машины. Слева и где-то правее в противоположном ряду. А ты…
Трус. Господи, какой же трус.
Я стоял с горящими ушами, сжав зубы, стиснув кулаки так, что ногти вонзались в кожу, - отвратительный, маленький трус. Ненавижу. Господи, как же я ненавижу эту маленькую, трусливую мразь!
Я стоял так, пока в гаражах не отгремело. Сначала ворота открывали, потом машины заезжали внутрь, опять гремели ворота, удалялись шаги…
Мне казалось, я не перенесу, если сейчас выйду к ним, - трус. Они не могут не увидеть, какой же я трус. Даже сквозь стены гаража они чувствуют это и неловко пожимают плечами и ухмыляются.
Когда шаги затихли, я осторожно сложил записку, запихнул ее в карман рубахи, где дождь не мог достать ее. Подцепил с пола сумку и выбрался из гаража.
Сумка тяжелила руку, но вешать на плечо я ее не стал. Мне сейчас это было нужно - увесистая тяжесть в руке, чтобы напряглись мышцы. Давая выход ярости и злости, что жарко наполняли мою кровь.
Валять дурака с походкой я перестал, быстрым шагом добрался до машины за четверть часа. Залез на заднее сиденье и переоделся в привычную одежду. Записку переложил в правый внутренний карман плаща - там и «молния» есть, и почти не пользуюсь я им. Там не потеряется.
Запихнул в пакет дурацкие джинсы, куртку и кроссовки и не поленился вынести их из салона в багажник. Не хотелось мне даже глядеть на пакеты с этой одежкой. Словно пропиталась она тем трусливым страхом в гараже.
Ничего, ничего… Ничего! Пусть я один, но я еще жив. Они меня еще не поймали. А значит, что-то я еще могу сделать.
Один много не смогу? Что ж… Сделаю, что смогу. Но сделаю!
Я завел машину и стал выбираться на московскую трассу.
Сделаю. Надо только сообразить, как выследить, откуда приезжают эти пурпурные… где их логово, где гнездо их хозяйки.
Fly with their wings,
They make you feel so free,
But you may fall…
Чертова сука! Будь она проклята, эта тварь… Даже музыка меня не успокаивала!
Из-за нее я даже не чувствовал музыки! Мой любимый Ферион - и все равно это ничего не меняло. Солнечный и неспешный Ljusalfheim - я знал, что он солнечный, когда, закольцевав песню, кружишься вместе с ней по переплетению тем, - скользил мимо меня, серый и далекий. Я никак не мог погрузиться в музыку. Не плыл вместе с мелодией, а стоял один на холодном берегу…
In the realm of Alfheim
You never know
What you have seen.
A pale mirage?
Я надеялся, что дорога, мягкий ход машины и однообразное мелькание фонарей успокоят меня, дадут проклюнуться из-под шелухи досады какой-то стоящей мысли.
Куда там! Совершенно непонятно, как ее достать. Как выследить ее пурпурных слуг.
Любые мои предположения разбивались, как волны об утес, о две строчки. О бумажку, что лежала у меня на груди. Если уж Гош не смог… Сам Гош, да с Борисом на подхвате… Куда уж мне-то соваться?..
Решимости хоть отбавляй, а толку-то? Черт бы все это побрал! Сжав кулаки, я врезал по рулю, ни в чем не виноватому.
Решимости у меня сейчас, на дрожжах еще свежего стыда, под завязку, да. Но если перестать вилять перед самим собой, надо признать: мне их не отследить. И решимость довести дело до конца тут не поможет. Попасть как кур в ощип большого ума не надо. Если я попытаюсь следить за ними, без всех тех навыков, что были у Гоша, то точно вляпаюсь.
Но если я не могу их отследить - что толку от возни с Дианой?
Да и Диана… С ней тоже ни черта не понятно. Что с ней было утром? Не бодрый паучок, а мокрая муха какая-то. Сонная. Но я же видел, что она спала.
Прикидывалась? Может быть… Но зачем? Цепь я проверил. Да и услышал бы я, если бы она что-то с ней делала.
Тогда чем она могла заниматься? Если, конечно, это она чем-то занималась, а не мое разыгравшееся со страху воображение. Ч-черт! - еще с одним тычком в руль! И тут ничего не понятно!
И все-таки что-то ведь ее вымотало… Не столько даже физически, сколько умственно… Но что?
В довершение ко всему, вдруг закололо в руке. В правой ладони, там, где нижняя фаланга большого пальца - этакая пятка ладони. Когда бьешь, удар приходится на нее. Не стоило так уж от души шлепать по рулю. Ни в чем не виноват, но отомстить может.
Я снял с руля руку, покрутил кистью, посгибал пальцы, погонял их волной туда-сюда, потряс, но все без толку. Где-то внутри большого пальца кололо, маленькие, злые иголочки прыгали под кожей и затихать не собирались. Особенно между большим и указательными пальцами. Именно там, где…
…Ее рука, медленно падающая прямо на мою. И сразу отвести руку я не могу, мои пальцы сжимают край спинки стула, пальцы надо разжать. Я успеваю, и все-таки на какой-то кратчайший миг ее пальцы, самыми кончиками, прохладно скользят вдоль моей руки…
Я тряхнул головой, прогоняя воспоминание.
Но я слишком хорошо помнил это. И утром…
Но утром - прошло же! Все прошло!
Или показалось, что прошло.
У ближайшей придорожной забегаловки я свернул. Заглушил мотор и внимательно осмотрел руку. Покрутил большим пальцем. Верхняя жилка, идущая от него к запястью, послушно напрягалась и опадала. Работала так, как и должна. Но в подушечке большого пальца кололо все сильнее. Уже отдавало в запястье и дальше, к самому локтю.
Я заказал кофе и сразу прошел в туалет. Включил горячую воду и сунул под струю руку. Я сжимал и разжимал кулак, разминал подушечку большого пальца. И ждал.
Прислушиваясь к тому, что происходит в руке. Уходит странный приступ? Утром это сработало…
Утром.
И сейчас. Не так, как утром, но почти в том же месте. Все вокруг одного пальца. Именно там, где эта чертова тварь…
Я стиснул зубы и дернул головой. К черту! Не хочу об этом думать!
Хотелось вообще вытрясти эту мысль из головы. Выкорчевать ее, чтобы следа не осталось! Потому что если не врать самому себе, кололо сильнее. И отдавало в руку все выше. И это может значить только то, что…
Отгоняя от себя мысль, лишавшую смысла все, что я делал - и собирался успеть сделать! - я вернулся к столику и глотал горячий кофе, не чувствуя вкуса. Одну чашку, вторую. Стискивая левой рукой правую там, где пульсировала боль. Откуда расползались жалящие уколы - под подушечкой, в глубине ладони, где большой палец соединяется с остальными.
И постепенно…
Или кажется? Боясь, что это самовнушение, минуты две я не решался поверить своим чувствам, но иглы стали жалить легче. И реже.
Минут через пять боль затихла. Ушла совсем.
Я подвигал большим пальцем. Палец послушно ходил во все стороны, жилка напрягалась, И ни следа странного колючего приступа.
Может быть, это было просто последствие того, что было утром? Если я в самом деле отлежал руку так, что какой-то нерв почти отмер, а потом, после утренней разминки, ожил вновь, когда кровь пошла по сосудам… Может быть, эта колющая боль как раз признак того, что контакт между нейронами восстановился полностью? Не просто способны проводить импульс, а срослись еще крепче? Стали как прежде? До того как отлежал?
Я ждал, я боялся, что странная резь возобновится, но минута шла за минутой, а в руке было спокойно.
Кофейник почти остыл, и я заказал свежий. Оказалось, кофе здесь неплохой.
И вообще, мне жутко хочется есть! Странно, как раньше этого не чувствовал.
Я заказал цыпленка табака и по тарелочке всех салатов, что у них были: и овощной, и острый корейский, и из кальмара с красной икрой.
Я мог забыть, что толком не ел уже несколько дней, но не мое тело. И сейчас желудок мигом мне это припомнил. Там нетерпеливо урчало, куски проваливались туда как в бездонную бочку, я жевал, глотал кусок за куском - и никак не мог наесться.
А затем словно перевернули пластинку: накатила сытость. Приятное отупение в голове, тяжесть в животе. Все-таки переел. Все-таки волк - мой тотем. Обжираюсь я тоже как собака - пока не съем все, до чего могу дотянуться. Хотя вот два пончика, из трех взятых на десерт, остались.
Их я забрал с собой и, чувствуя себя обожравшимся косолапым мишкой, доплелся до машины и плюхнулся на мягкое сиденье. Отъехал - и тут же вспомнил о Диане. Ее ведь тоже кормить надо. Может быть, это она от неполноценного питания стала такой никакой?
Но возвращаться… Вылезать из машины совершенно не хотелось. Здесь было тепло и пахло кожей и хвоей, сладко мешаясь с ванильным ароматом пончиков. Нет, только не сейчас. Ни за что!
Минут через сорок, когда сладкое отупение прошло, а шоссе рассекло очередной поселок, я нашел там магазинчик попристойнее и набрал разных нарезок.
Туман встретил меня в версте от шоссе. За воротами с обманным предупреждением он сгустился так, что даже фары не помогали.
Очень медленно я вел «мерин» - словно сам брел на ощупь. Вглядываться вперед было бесполезно. Только белесая муть, проткнутая лучами фар. Поворот ли перед тобой, подъем ли, спуск - совершенно не разглядеть. Разве что тени кустов по краям дороги, они угадывались шагов на пять впереди машины, здесь туман еще не успевал растворить их. Лови намечающийся изгиб или спуск…
Я полз как черепаха, впереди медленно струился туман в свете фар, и так же медленно текли мои мысли.
Было о чем подумать.
То ли еда меня успокоила, то ли кофеин наконец-то подействовал, но раздраженная торопливость отступила, я мог мыслить логично. Правда, легче от этого не становилось. Чем больше я вспоминал Диану утром, тем яснее мне становилось, что чем-то она все-таки занималась.
Чем? А что паучихи умеют делать лучше всего? Копаться в головах.
Но, кроме меня, в доме никого нет. Нет никого на версты вокруг. Рядом с ней только я. Значит…
Я поежился.
Могла она копаться во мне, пока я спал? Но я же ничего не чувствую. Никаких изменений.
Хотя… Что я знаю о том, как чувствуют себя те пурпурные? Может быть, им тоже кажется, что в их головах никто не копался, Даже наверняка. Уверены, что все, что они делают, делают по собственной воле. И к собственной пользе.
Наконец-то слева остался большой поворот - последний перед домом вроде бы. Да, так и есть. Вместо деревьев, наполовину растворенных в тумане, потянулась темная, словно провал в никуда, поверхность пруда.
Я напрягся, пытаясь уловить холодный ветерок в висках. Быстрое, настороженное касание, почти рефлекторное. Здесь уже совсем близко, здесь она должна почувствовать, что кто-то рядом.
Но касания не было.
Вытянув шею и приподнявшись на сиденье, чтобы заглядывать за переднее крыло вниз, на дорогу перед самыми фарами, где еще что-то различимо, хоть так угадать края дорожки, я обогнул дом и заехал в гараж.
И все еще не чувствовал Диану. Ни единого касания, даже самого робкого. Странно… Не может же она спать? Все то время, пока меня не было, целый день…
Или она настолько чем-то занята, что и моего приближения не заметила, и машины не услышала?
Тпру! Не надо накручивать себя. Цепь я проверил, а больше ей тут заниматься нечем. Нечем! И не надо себя накручивать.
Ночью тоже было нечем… Но утром она была сонная и выжатая. Не так ли?
Я выключил фары, вокруг машины сгустилась непроглядная чернота. Робкий свет из салона таял, едва оторвавшись от машины. Стен гаража не видно, будто и нет вовсе. Будто и самого гаража нет, и вообще ничего нет - кроме островка света в машине. А больше во всем мире ничего не осталось. Все растворилось, пропало куда-то…
Из-за плотного тумана казалось, что вокруг не отсутствие света, а темнота, наползающая со всех сторон.
Я положил руку на ключ зажигания, чтобы заглушить мотор, но не решался повернуть его.
Нет ничего, кроме островка света. А выключишь мотор, пропадет и он. Пропадет машина, пропадет все - кроме темноты, которой пропадать некуда, которая вечна…
Стыдясь на себя за этот детский страх, я сначала приоткрыл дверцу, чтобы сходить включить свет в гараже, а потом уж выключить свет в салоне машины.
Туман заполз внутрь., холодно касаясь кожи, оседая крошечными капельками воды, неся с собой запах сырости, прелых листьев… и чего-то еще.
Я не выдержал и захлопнул дверцу. Посидел еще несколько секунд, вдыхая запах кожи и ваниль пончиков. За несколько часов езды эти запахи приелись, стали незаметны. Но после глотка влажного тумана, полного запахов разложения, я снова почувствовал, насколько же сладко пахнет внутри.
А когда распахнул дверцу, сырость тумана и запахи в нем стали еще противнее. Морщась, я пытался разобрать, чем пахнет. Неужели так может пахнуть одна лишь прелая листва? Трудно было в это поверить. Больше всего это напоминало…
…Обшарпанные темно-зеленые стены, скамейки под изодранным кожзамом, горбатый линолеум - и запах, тяжелый запах, пробивающий даже резь хлорки, запах, к которому совершенно невозможно притерпеться…
Через открытую дверцу свет чуть раздвинул темноту. Но он слишком слаб, чтобы добраться до стен. Темная пелена скрывала все вокруг, даже въезд в гараж не различить.
Я помнил, где выключатель. Но, боюсь, он мне мало поможет, если я собираюсь добраться до дома с его помощью. Даже мощные фары «мерина» протыкали этот туман на несколько шагов, а что сможет сделать свет, падающий из ворот гаража? До заднего входа в дом метров сорок. Сейчас это больше бесконечности.
Уже поставив одну ногу на пол, я все сидел на краешке сиденья, взвешивая: стоит ли копаться в рюкзаке, отыскивая фонарь, или я готов пройтись сорок метров в полной темноте, окруженный туманом, съедающим даже звуки?
Смешно. Глупо. Испугался темноты. Это даже не смешно - противно. Маленький, жалкий трус.
Но я ничего не мог с собой поделать. Освещенный салон казался единственным островком света, что остался в мире. И. если пойти без фонаря… В темноте… Считая шаги и ожидая, что вот-вот под ногами появятся ступени или руки наткнутся на каменную стену… А стены не будет. И под ногами будет ровно. Все время, сколько ни иди. И вокруг только темнота. Во все стороны. Навсегда.
Сорок шагов. Всего сорок шагов. Пока ты будешь в темноте, с миром ничего не случится. Ничто никуда не денется.
Только где-то в глубине, под ложечкой, я никак не мог поверить в это. Разумом - знал, а нутром - не чувствовал.
Мне было стыдно, противно, но я ничего не мог с собой поделать. Может быть, из-за запаха. Я различал его все явственнее.
Это всего лишь мышка. Маленькая дохлая полевка. Тот хозяйственный кавказец поставил пару капканов, чтобы мыши не сгрызли ничего в гараже, и какая-то мышь попалась. А теперь разлагается. Запах накопился здесь, но стоит выйти наружу, останется только запах прелых листьев. Листьев - и ничего больше.
Но кто-то в глубине души с этим не соглашался. Потому что темнота вокруг, съевшая весь мир, окружившая тебя навечно, - скорей всего, еще не самое плохое, что может быть. Потому что иногда в темноте может быть что-то, о чем ты не знаешь…
Трус. Маленький, жалкий трус!
Да, это обо мне.
Поэтому я вылез, пялясь в темноту. Так, не оборачиваясь, спиной прижимаясь к машине, чувствуя надежный корпус, светящийся изнутри, обошел ее. Открыл багажник - спасибо еще за один тусклый огонек, - расстегнул рюкзак и стал отыскивать фонарь.
Спиной я чувствовал, что где-то позади, шагах в четырех за мной, ворота, открытые в темноту. Запах казался еще сильнее. А фонарь все никак не отыскивался. Я не выдержал, шагнул вбок. Чтобы стоять вполоборота к воротам. Я не видел их, даже сюда свет из салона едва доставал, а тусклой лампочки в багажнике хватало только на то, чтобы осветить рюкзак и запаску.
Наконец-то я нащупал рифленый металл фонаря. Быстрее выдернул его и зажег, словно боялся опоздать. Боялся, что что-то опередит меня…
Луч света чуть проткнул густую темноту. Где-то впереди стал различим провал ворот.
Конечно же никого там не было. Никто не крался из темноты мне за спину.
Бояться таких вещей просто смешно. Особенно когда все вокруг хорошо освещено. А еще лучше днем, когда весь мир залит светом, теплым и надежным светом солнца.
Но у меня в руке был только слабый фонарь.
Вполоборота к воротам я пошел вдоль машины, вернулся в салон и выдернул ключ зажигания. Темнота скачком надвинулась. Теперь во всем мире остался только свет фонаря.
Светя перед собой, протыкая темноту хотя бы на пару шагов, я дошел до ворот, переступил порог и остановился. Нащупал косяк, рукоятку. Вручную опустил ворота.
Втянул полную грудь воздуха, чтобы избавиться от запаха падали… И скривился от отвращения, выдыхая обратно. Запах был и здесь. И куда сильнее, чем внутри. И это вовсе не мышка…
Я светил фонарем вокруг себя, левой рукой вцепившись в косяк ворот. Туман съедал луч фонаря, я видел только белесую муть, и все. Луч истаивал в каких-то паре метров от меня. Ничего не рассмотреть. Если хочу что-то увидеть, надо двигаться.
Стараясь не вдыхать глубоко, я повел носом. Откуда тянет мертвечиной? Кажется, слева. Не решаясь оторвать руку от стены конюшни, ведя по ней кончиками пальцев, я сделал пару шагов, снова принюхался. Да, тянуло с этой стороны.
Ведя рукой по стене, я шел дальше, запах становился все сильнее. А потом стена ушла из-под пальцев. Я вздрогнул и шагнул обратно, жадно нащупывая стену.
Вот она! Я боялся отпустить ее. Туман давил на меня, окутывал со всех сторон. Если я сделаю несколько шагов прочь, я уже не увижу стену, туман проглотит ее… и расступится ли вновь, вернет ли ее, когда попытаюсь вернуться? Или, сколько ни иди, стены не будет… Останется только туман…
Туман и темнота. А за ними есть еще что-то… кто-то…
Не сходи с ума!
Я хотел развернуться и броситься к дому, но я знал, что это будет за чувство, когда я зажгу свет. Запалю камин. Как смешны будут все страхи, что сейчас владеют мной, и как мерзок я буду самому себе. Трус. Маленький, жалкий трус.
Я направил фонарь вниз и поводил вокруг. Вот дорожка, идущая вокруг конюшни, вдоль самой стены. Загибается налево. Все так, как и должно быть.
Я шагнул дальше - и вздрогнул. Что-то мягкое было под ногой…
Мгновенный ужас окатил меня - и пропал так же быстро. Это всего лишь комья прелых листьев. Сбились к коротким прутьям, торчащим из земли, да и застряли здесь. Лежат и гниют. Я всего лишь сошел с дорожки, она здесь очень узкая. А дальше обрубки кустов. Кавказец подрубил их, чтобы не разрастались.
Светя фонарем под ноги, я двинулся дальше.
Трупный запах стал так силен, что меня затошнило. Что это может быть? Дохлая лесная зверюшка? Птица? Но здесь же их нет, Диана их всех вывела отсюда. И уж совсем невероятно, чтобы кто-то забрел-залетел сюда, в эту пустую глушь, только для того, чтобы умереть тут…

Предыдущая страница 6 Следующая страница


7 Иван Тропов

Я вдруг понял, куда привел меня этот путь. За дальний угол конюшни, где с краю зарослей кустов рукотворная прогалина, испещренная холмиками.
А потом под ногами, в расплывчатом круге света, среди темной земли, появилось что-то светлое. Почти белесое. Даже на взгляд податливое, как размякшая от воды бумага, но это была не бумага, это была кожа, человеческая кожа, черт знает сколько времени пролежавшая в земле, землистая, синюшная…
Я бы заорал, но воздух комком застрял в моем горле, а ноги сами рванули меня назад.
Лишь когда спина уперлась в стену, я осознал, что именно видел в неверном свете фонаря. Нога. Человеческая нога. Лодыжка и ступня. Фонарь высветил только их, потому что я направлял его вниз. Но дальше, в темноте и тумане…
Меня била дрожь. Все мышцы напряглись, и колючий жар разливался по ним - энергия, не находившая выхода. Тело стало будто чужое, а я лишь гость в нем. Руки, ноги - я их чувствовал, но управлял ими кто-то другой, напуганный до смерти. Я лишь наблюдал за всем этим со стороны. Во сне. Это просто сон.
Я светил фонарем перед собой.
То, что было впереди - до него всего три-четыре шага.
Я выдернул из кармана Курносого, с ужасом понимая, что это не поможет. Мальчишка был без крови, а тем двоим Гош прострелил головы. И если они могут двигаться… если они все еще могут двигаться… что им мои пули?
И тут я понял. Озарение было ярким, как удар. Жаль, слишком поздно. Теперь это меня не спасет…
Вот чем занималась Диана. Вот почему она была выжата так, будто жернова ворочала, - одной силой мысли. В самом деле, почти жернова и почти одной силой мысли.
Я обреченно ждал, направив фонарь и пистолет перед собой, но ничего не происходило. Спереди никто не шел на меня.
Сбоку. Сбоку конечно же!
Я махнул фонарем вправо. Из тумана выступила тень, и я потянул крючок, но не выстрелил. Всего лишь голый куст. Быстрее влево!
Тоже ничего.
Снова прямо перед собой. Но и тут ничего. Лишь клубящаяся темнота тумана. Значит, они делают что-то хитрее… Она заставляет их делать что-то хитрее…
Сердце вырывалось из груди, пульс гудел в ушах, я махал фонарем из стороны в сторону, тыкая в темноту вокруг. Понимая, что это бесполезно. Вот и все…
Вот и все…
Я стискивал пистолет, сжимал фонарь. Только бы не погас, только не сейчас… Хотя и это уже ничего не изменит…
Вот и все… Я потерял счет времени.
Минута? Две? Полчаса? Не знаю, сколько я простоял так, дрожа и задыхаясь, от ужаса почти перестав замечать смрад разлагающихся тел.
Время шло, а вокруг была лишь темнота. И тишина.
Пистолет в руке стал скользким. От осевших капелек тумана или от моего холодного пота? Рукоять выскальзывала из руки.
Наконец я решился. Зажав ствол под мышкой, я быстро отер руку о рубашку под плащом и снова стиснул рукоять.
Но вокруг ни звука, ни движения. Луч фонаря вырывал из темноты только тень справа - обглоданный темнотой куст.
Постепенно мысли перестали носиться обрывками в шквальном ветре. Стали связными. Я снова мог размышлять.
Теперь я знаю, откуда запах. От чего он. Но…
Как же она смогла? Я всегда думал - я всегда знал, потому что так мне объяснил Старик, - что паучихи могут только копаться в головах. А тела - жабья вотчина.
Эти же… Черт с ними, что они были мертвы. Те, в морге, - тоже были мертвы, и все-таки жизнь возвращалась в их тела после того, что те три жабы сделали с ними в пристройке. Но в тех телах жизнь, кажется, угасла. Ушла медленно, сама. Их тела были без повреждений, и, может быть, чтобы жизнь держалась в тех телах, не хватало самой малости - легкого касания силы, черного дара, которым владеют беловолосые чертовы суки.
Но у этих троих… Их жизнь оборвалась, и оборвалась невозвратимо. У двоих прострелены головы. Нервным сигналам, приказывающим мышцам двигаться, было неоткуда выходить. Они просто не могли двигаться. Не могли! А мальчишка был обескровлен. А без крови… без циркуляции крови по всему телу… могла ожить печень, наверно. Но мышцы?.. Как клетки его мышц могли сокращаться без притока кислорода и без притока того, что можно окислить?.. Может быть, каким-то чудом - черным чудом - у него и могли ожить клетки печени, но как он мог двигаться?
И, дьявол побери, как это могла сделать Диана?! Она же паучиха, не жаба!
Я поводил фонарем из стороны в сторону, прислушивался, но вокруг было тихо и пусто. И главное - предчувствие (предчувствие, которому я привык доверять) молчало. Молчало, пока я сидел в машине, почуяв странный запах. Не проявляло себя никак, пока я шел сюда. Безмолвствовало сейчас.
Во рту было сухо, губы пересохли. Я облизнулся, но язык был сухой и шершавый, как наждачная бумага.
Все-таки я заставил себя сделать шаг вперед. Еще один. И еще, светя фонарем себе под ноги.
Я почти уверил себя, что мне просто почудилось.
Туман, напряжение последних дней, воспоминания… Вот и почудилось. Ничего удивительного.
Запах? Запах есть. Но это всего лишь птица или зверь. Потому что есть вещи, которых не бывает. Которых просто не может быть…
Сердце бухнулось в груди и затаилось, а фонарь чуть не вывалился из руки.
Мне не показалось. Нога была здесь. Человеческая. Ступня. А чуть правее - еще одна ступня. Кто-то лежал на земле ногами ко мне.
Я повел фонарем дальше, вырывая из темноты колени, бедра, кисть. Уже понимая, кого я вижу. Слишком маленькие ступни, чтобы это был кто-то из ее слуг.
Свет фонаря таял в тумане, мне пришлось шагнуть почти к самым ногам, чтобы увидеть грудь и голову.
Мальчишка. Глаза закрыты, но это ничего не значит.
Правая рука опять начала ныть. Там, где металл рукояти касался кожи, покалывали маленькие иголочки.
Я пихнул ногу мальчишки носком ботинка. И сморщился. Это не боль, но это было куда более мерзкое ощущение - плоть, прожимающаяся под носком ботинка, распухшая и мягкая, почти рвущаяся, впускающая ботинок в себя… Я отдернул ногу, но потом заставил себя еще раз пнуть его.
Снова никакой реакции.
Но я слишком хорошо помнил, что мы кидали его. Следом за двумя слугами. А потом еще и присыпали землей.
Реакции нет, но как-то же он здесь очутился?
Яма была где-то дальше. Шагах в трех, наверно. Туман съедал луч фонаря, я видел не дальше головы мальчишки.
Или эти два-три шага от ямы - все, на что хватило его мышц без кислорода? Какой-то же кислород там оставался… В последних каплях крови, что остались в его сосудах и мышцах…
Прислушиваясь так напряженно, что в ушах звенела тишина, я медленно водил фонарем по сторонам. Мальчишка не двигается, но их было трое. И из тех двоих кровь никто не выкачивал.
Правда, у них прострелены головы… Не понимаю, как она могла управлять ими, даже если их тела каким-то чудом ожили… Но я не понимаю и того, каким образом их тела ожили. Однако мальчишка смог раскидать землю и проползти несколько шагов. Так почему я так уверен, что она не может ими управлять, несмотря на пробитые пулями головы?
Руку простреливало все сильнее. Мне хотелось бросить пистолет, металл словно кусался разрядами тока.
Стиснув зубы, я сделал шаг вперед и опять замер. Снова обратился в слух. Если они и были поблизости, я их не слышал. И не чувствовал. Предчувствие молчало.
Молчало - или просто пропало?.. Я так привык ему доверять, но что, если Старик был прав и это просто мое самовнушение? А на самом деле просто стечение случайностей. Обычно удачное, но теперь удача кончилась…
Я все-таки заставил себя шагнуть дальше - и тут же встал. На черной земле что-то белело. А запах мертвечины был так силен, что воздух казался густым. Здесь гниль проела тело насквозь - почти жидкая мешанина бурого, черного, синеватого, каких-то нитей…
Потом я понял, что это волосы, осколки костей и комки застывшей крови и плоти. Простреленная голова. Блондина.
Я повел фонарем дальше. Спина, а под ней край ямы. Он выбрался из ямы лишь наполовину.
У чертовой суки кончились силы? Или даже ее черного дара не хватило на то, чтобы управлять телом, лишившимся головного мозга? Или…
Пистолет колол кожу, но я крепче сжал рукоять. Или это ловушка? Потому что сил у нее в самом деле немного, да и трупы едва ли способны двигаться слишком уж активно. Вот и остается ей только хитрить. Заманить поближе…
Третий. Кавказец. Он был самый сильный. Может быть, и после смерти в нем осталось больше жизни? Он должен быть в самом низу ямы. Если блондин не смог вылезти из нее, то кавказец и подавно. Но…
Было что-то странное в его позе. Я заставил себя отстраниться от мысли, что с простреленной головой даже трупы не могут двигаться, - эта мысль склинивала остальные, ловила мой ум в капкан, и пока я отбросил ее. Но даже при том что голова была прострелена, было что-то неправильное в том, как он пытался вылезти из ямы… Руки. Его руки были бессильно вытянуты вдоль тела. Не вперед, чтобы зацепиться ими за землю перед собой, чтобы ползти дальше, а вдоль тела, будто он пытался зацепиться за край ямы и воспротивиться силе, что вытаскивала его оттуда.
Или сам затаскивал свое тело обратно в яму. Чтобы все выглядело так, что он оттуда так и не выбрался. Только про его руки чертова сука забыла. У них не осталось глаз, она не могла смотреть их глазами - вот и забыла, в каком положении оставила его руки…
Запах был чудовищный, и первый раз я был рад, что туман глотал свет фонаря, не давая рассмотреть мелочей. Я не хотел разглядывать эту простреленную голову, две недели пролежавшую в земле меж двух других тел.
Я ткнул его носком в плечо, ощутил мерзкую податливость распадающейся плоти. Он не шелохнулся.
Бочком я двинулся дальше, мимо него. Косясь, не нырнет ли его рука, сейчас такая бессильная, ко мне. Краем глаза заглянул в яму под его согнутыми ногами.
Кавказец был там. Лежал так, как его и бросили туда Гош с Виктором.
Не спуская луч фонаря с трупа блондина, я отступил на шаг. Помедлил несколько секунд, но ничего не происходило. Ничего.
С чего я взял, что она сделала это нынешней ночью?
Две недели назад она сделала это. Когда мы уехали, она пришла в себя, и трупы были еще свежие. Еще не все клетки были мертвы. А простреленные головы… Если она может залезать в голову - как-то влиять на нейроны мозга, то почему она не могла попытаться действовать на похожие нейроны в мышцах, заставить мышцы сокращаться напрямую, без нервных импульсов от мозга?.. Нервные (слетки, они же похожие.
Похожие, да все же разные. Старик говорил, что так - вздергивая по отдельной мышце, влияя на отдельные клетки, - могут только жабы.
Руку кололо ужасно, я сунул пистолет в карман. Сразу не отпустил, ожидая, не случится ли чего-то теперь. Но секунды ползли, боль в руке нарастала, а ничего не происходило. Я разжал пальцы, дал Курносому провалиться в глубину кармана и вытащил руку.
Да, две недели назад. Кое-что это объясняет… Кроме самого главного. Старик не знал, что некоторые чертовы суки умеют то же, что и жабы.
Рукавом плаща я зажал нос. Еще раз обвел фонарем тела. И пошел, засеменил, побежал прочь.
Только у ворот гаража я остановился, выдохнул до предела и втянул полную грудь воздуха. Свежего, чистого осеннего воздуха. Десять минут назад воздух здесь казался мне смрадным, но теперь этот воздух был чист и сладок.
Чертова сука… Надо же… Никогда бы не подумал, что она на такое способна…
Хорошо, что в телах оказалось слишком мало жизни. А если бы она дотащила одного из них до дома? До подвала? Заставила бы выбить задвижку из крышки погреба?..
По вискам мазнуло холодком, я собрался, стянулся в твердый комок, выгоняя непрошеное касание, но оно уже само убралось. Вот и приветствие. Все-таки спала, только проснулась? Помяни черта, он и явится…
Она снова затаилась, словно пропала.
Я двинулся к дому, потом вспомнил про пакет с едой и вернулся к машине.
В доме было тепло. Луч фонаря вдруг стал ярким и длинным, уперся в дальнюю стену, рассеялся, осветив прихожую.
Туман хлынул вслед за мной сырой, холодной волной, протягиваясь мутными белесыми языками, я скорее захлопнул дверь. Мне хотелось сохранить в доме сухой прозрачный воздух. Здесь сразу стало легче, будто сбросил тяжелую ношу.
Где-то вдалеке загремела цепь, щелкнул выключатель, и далеко впереди, почти на другом конце дома, у главного входа, высветился дверной проем.
Задний корпус дома когда-то использовался для праздников. Три комнаты шли анфиладой - если можно назвать комнатами эти большие помещения. Та, что сейчас была ближе всего ко мне, - игровая, наверно. Дальше совсем уж огромный зал, видимо для танцев. По ту его сторону парадная столовая.
Дальше холл, между лестницей и главным входом. Именно там горел свет, освещая сквозь распахнутые двойные двери парадную столовую, бросая отблески сквозь зал, через третью комнату до самых моих ног. Я выключил фонарь и стал отирать ботинки о входной коврик. Особенно тщательно носки.
Снова звякнула цепь - и в далеком светящемся проеме появилась Диана.
- Мой господин, - приветствовала она с улыбкой, оставаясь в дверях.
Цепь не пускала ее дальше. Хотя нет, метров десять она еще могла бы выбрать… если бы хотела.
Она сладко потянулась, и свет сквозь тонкий шелк обрисовал ее фигурку. Тонкая и грациозная, как кошка.
Кошка… Тигры тоже кажутся милыми кошками, только издали и пока они видят твое лицо. Но повернись к ним спиной - и узнаешь, что это за милые кошечки…
На что еще она способна?
Я двинулся через комнаты.
- Надеюсь, вы выспались?
- Выспалась… но проголодалась.
- Это поправимо.
Диана втянула воздух и замурчала:
- Как сладко пахнет!
- Пончики.
Я свернул в столовую, она шла следом, позвякивая цепью.
- Но надеюсь, кроме сладких булочек вы привезли еще что-то съедобное?
- Полный пакет.
Я поставил пакет на стол и стал выкладывать плоские картонки нарезок.
Диана кружилась вокруг, как голодная кошка.
Но когда я выложил несколько яблок и пяток киви и пакет опустел, Диана помрачнела:
- А где еда?
- А это?
Она удивленно вскинула брови, с подозрением разглядывая меня.
- Влад, вы в самом деле называете это едой?
- А что же это?
- В лучшем случае закуски… Я надеялась, вы привезете свежей рыбы, мяса, овощей… Приготовите что-нибудь вкусное…
- Приготовлю?..
- Да… - Она замолчала, хмурясь. - Почему вы так смотрите на меня, Влад?
- Мучаюсь совестью. Это ничего, что стол сервирован без свежих цветов?
- Но…
- Еще забыл камин вычистить и не успел воском полы натереть!
- Влад, вы говорите так, будто бы готовили лишь для меня… а и не для себя тоже.
- Меня и это устраивает.
Диана вздохнула, возвела очи горе:
- О tempora, о mores…
- Диана, если вы не хотите есть… - Я сгреб нарезки к краю стола, чтобы запихнуть их обратно в пакет, но она коснулась моей руки.
- О… - Диана мягко улыбнулась. - Разве мой господин не простит меня великодушно? Меня и мои ужасные привычки… Кажется, очень скоро я избавлюсь от них даже если сама того не желаю…
Я не стал ее слушать, ее шпильки мне уже порядком надоели. Сходил на кухню, принес большое блюдо и выложил туда скопом все нарезки.
Потом уселся в другом конце стола и стал чистить киви. Резал его ломтиками и ел. Терпеливо ждал, пока Диана утолит голод.
Словно нарочно, она ужасно медленно орудовала ножом и вилкой, кромсая тонкие куски нарезки поперек, отправляя мясо и рыбу в рот совсем уж крошечными кусочками. Хлеб она почти не ела. Пару раз отломила по чуть-чуть, даже не доела один ломтик белого хлеба. Видимо, за последние дни она его наелась в виде галет. А может быть, и до того не очень-то жаловала.
Наконец скрестила нож и вилку на салфетке перед собой.
- Может быть, вина? - улыбнулась Диана. Смешливые искорки в ее глазах говорили, что она прекрасно помнит, что я вино пить не буду.
Я растянул губы в вежливой улыбке:
- Почему бы и нет?
Я поднялся и прошел на кухню.
Вино, да. Только ты не знаешь, что сегодня к вину у нас припасен и десерт.
Я поставил перед ней бокал сухого красного вина и вернулся на свое место в противоположном конце стола. Подождал, пока она пригубит.
- Диана, а почему вы не смогли освободиться?
Она поставила бокал и удивленно посмотрела на меня:
- Мне казалось, вы сами все сделали, чтобы я не сбежала. Эта цепь…
- Нет. Не сейчас. Раньше, пока меня здесь не было. Почему вы не выбрались из погреба?
- Как же? Кто-то из ваших друзей запер крышку задвижкой, если вы не знаете.
- Знаю. Это был я.
Диана одарила меня самой обворожительной улыбкой.
Кроме задвижки я еще стянул леской ее руки и ноги. От лески, впрочем, она как-то избавилась, и довольно быстро. Когда я ее доставал, руки и ноги у нее не отекли, не загангренились, даже следа не осталось. А тонкая леска - опасная вещь. Ею можно и руку отпилить, и горло перерезать.
- И все-таки вы могли выбраться. И пытались.
- Конечно, я пыталась! Но крышка…
Я лишь поморщился:
- У кого из вас не хватило сил? У вас или у них?
- У них?..
- Перестаньте, Диана. Я видел тела. Вы пытались поднять их.
- Тела?..
- Тела! Трупы! Мальчишка и ваши слуги! Вы пытались поднять их, чтобы кем-то из них доползти до подвала и сдвинуть щеколду!
- Я? Пыталась поднять? Мертвых?.. - Диана снисходительно улыбнулась. - Я польщена, что мой хозяин такого высокого мнения о моих способностях, но, увы, они много скромнее. Я…
- Хватит, Диана! Когда мы уезжали, мы закопали ваших слуг и мальчишку! Но теперь они раскопаны. И…
Я осекся.
Закусил губу, но слово не воробей. Дурак! Господи, какой дурак…
Только сейчас я понял, почему тела были раскопаны и почему блондин так странно лежал на краю могилы. И мальчик…
Трусливый дурак! Паучиха - всего лишь паучиха. Поднять и управлять мертвецом - это им не под силу. Старик был прав, конечно же прав. Диана тут совершенно ни при чем.
- Вы закопали тела?.. А теперь они раскопаны?..
Диана снова улыбнулась, но теперь это была совсем другая улыбка. Настоящая. Искренняя. Откровенно злая. Она тоже все поняла.
- Все-таки я была права, Влад. Вы замахнулись на кого-то, кто оказался сильнее вас. И охотники превратились в жертв.
Я молчал. Сам ей все рассказал, теперь уж не отопрешься. Нельзя было выбалтывать все открыто! Надо было осторожно, исподволь выпытать… Надо было. Знание - половина силы.
- Кого-то вы не смогли убить сразу. Вас заметили, и теперь уже на вас устроили облаву. Стали проверять, на кого еще вы могли напасть… Жаль, я была уже слишком слаба, чтобы почувствовать их, когда они ходили по моему дому.
К счастью.
- Ходили здесь… - Диана помрачнела. - Над самой головой…
Но о погребе не знали и в темноте не заметили. А может быть, видели крышку, но лезть не стали. Нашли свежую могилку, раскопали, нашли трупы слуг. И решили, что раз с ними нет трупа их госпожи, то ее куда-то увезли.
- Они должны были проверить алтарь… Были совсем рядом… - Диана сжала губы и посмотрела на меня. - Значит, это не ссора в вашей стае. Все-таки они нашли вас. Разворошили ваше гнездо, нашли ту несчастную. Вот почему вы вернулись. - Она прищурилась. Я почти чувствовал, как ее глаза обшаривают мое лицо, пытаясь найти хоть малейшую слабину. - Ту несчастную у вас отобрали, а ваших друзей перебили…
Я замер, даже дышать перестал, стараясь удержать на лице каменную маску.
Знание - половина силы. Нельзя дать ей больше ни кусочка информации. Она не решается тронуть меня своими щупальцами, она все еще боится. Но если она узнает, что я остался один… Что никто не приедет сюда, если со мной что-то случится…
- Вы ведь остались совсем один, не так ли?
Я улыбнулся:
- Милая Диана, я понимаю, что вам очень хочется в это верить… до такой степени хочется верить, что кое-какие очевидные вещи ускользают от вас.
- Вы не ответили мне, Влад.
- Очевидные и куда более важные для вас. Может быть, наше… гнездо и разорили, не стану скрывать этого… Но главное в другом.
- В чем же?
- Они были здесь. Они нашли трупы ваших слуг, но они не нашли вас. Ни живой, ни мертвой. В нашем разоренном гнезде они вас тоже не нашли. Если они все еще ищут вас, то в одном они уверены точно: здесь вас нет и не будет. Именно это они расскажут всем, кого хоть в малейшей степени будет интересовать ваша судьба. Не уверен, что таких много бродит по белому свету. Не уверен, что такие вообще есть. Но даже если они есть, они не станут искать вас здесь. Никто.
Диана склонила голову набок.
- Выходит, один на один… - сказала она. - Не самый плохой расклад.
Снова улыбнулась, и ее улыбка мне не понравилась.
- Не совсем так, - сказал я.
- Я не поверю вам, Влад, пока я не увижу кого-то из ваших друзей.
- О, в это вы можете верить или не верить. Но и кроме нас двоих здесь есть еще кое-что существенное.
Я нагнулся и дернул за цепь. Звенья натянулись, потянули ошейник, дернули за шею Диану, она с трудом удержалась на стуле.
- Даже если вы сумеете справиться со мной и сможете удержать под контролем час или два, пока сами не устанете подавлять мою волю… Что дальше? За этот час я не сниму вас с цепи без инструментов. А инструменты в деревне. Две версты. Внушите мне идти в деревню и принести инструменты? По дороге я приду в себя. Пойму, что случилось. Освобожусь от внушенных желаний… - Я замолчал и улыбнулся. По ее глазам видел, что она уже знает конец. - Я не буду спешить обратно. Подожду, пока вы вновь ослабнете без еды. Вернусь… Второй попытки не будет, Диана. Я просто пробью вам лоб. Вы будете как та… несчастная, - повторил я словечко Дианы.
- Я уверена, что есть какой-то способ разорвать цепь и без тех инструментов. Должен быть. Если вы захотите снять цепь с меня, я уверена, вы обойдетесь и без похода в деревню за инструментами… - Она улыбнулась, но я никак не мог понять, шутит она или решила поиграть всерьез.
- Хотите проверить? Не забывайте, Диана. У вас будет лишь одна попытка.
- Иногда стоит рискнуть.
- Думаете? На вашей половинке весов слишком много «если». - Я поднял руку и стал загибать пальцы. - Если у вас получится подмять меня целиком, до такой степени, что я захочу найти способ снять с вас цепь. Если такой способ вообще есть. Если я его найду. Если у вас хватит сил контролировать меня столько времени, чтобы реализовать этот способ… И если я не ошибусь, пока буду снимать ошейник без нужных инструментов, случайно не вспорю вам шею или не сломаю позвоночник… Не слишком много «если», Диана?
- Пока не попробуешь, не узнаешь.
Я хотел раскрыться, чтобы швырнуть то, что было на моей половинке весов. Никаких «если». Лишь прикованное к дубовому столу тело ручной дьяволицы, с завязанными глазами и шрамом на лбу, с намазанными душистым маслом ногами и бешеными от голода крысами…
Но она коснулась меня сама - нагло и грубо, облепляя ледяными щупальцами. Я не успел возмутиться, надо было сосредоточиться, выровнять чувства и заглушить все посторонние мысли.

Предыдущая страница 7 Следующая страница


Каратель 8

А потом было уже не до того. Атаки шли одна за другой, и сила ударов нарастала.
Прикрыв глаза, краем сознания я следил за ней - не бросится ли она ко мне через комнату. Вблизи ее сила возрастет многократно. Лоб ко лбу ее ледяные щупальца превратятся в огромные айсберги, затирающие мое сознание, как крошечную лодочку, смолотят в труху.
Она сидела на месте, будто это была тренировка, которая должна была последовать после ее ужина. И на ее лице гуляла улыбка, будто бы она просто решила пошалить, начав тренировку без моего формального разрешения… если бы эта улыбка не была такой напряженной.
В какой-то миг мне показалось, что она пробует мою защиту не потому, что должна тренировать меня, а в самом деле проверяет ее на прочность. Для себя. Раздумывая, не атаковать ли меня по-настоящему.
Хотелось закрыть глаза - так легче сосредоточиваться. Но я не решался. Отбивался и следил, не поднимется ли она. Если она попробует подойти ко мне…
Пока я еще мог ускользать от ее проникновений, сбрасывал с себя ее щупальца… И видел, как улыбка сходит с ее лица.
Но у нее есть кое-что в запасе. Пока она не использовала свой самый сложный финт. И я чувствовал, что это не от забывчивости. Среди ее ударов были похожие финты… были финты, раньше похожие на тот финт. Сейчас она убрала из них все, что хоть немного напоминало изюминку того финта.
Я отбивался и ждал.
Отбивался, пока вдруг не понял, что даже с открытыми глазами мне легко выдерживать ее атаки. Могу даже чуть отвлечься, и заметить, что мои руки вспотели и стиснулись в кулаки. Могу еще больше: отвлечь толику воли от борьбы с ней, чтобы разжать пальцы, давая воздуху слизать капельки пота.
Щупальца Дианы стали слабее, финты медленнее. Она выдохлась.
Я скосил глаза на часы в углу. Ничего себе! Я был слишком занят, чтобы ловить течение времени. Мне казалось, что прошло минут пять. Ну от силы четверть часа… Сорок минут.
Диана шумно выдохнула и закрыла глаза. Щупальца пропали.
Минуту я еще ждал, не расслабляясь. Хитрит, чтобы ударить неожиданно?
Но касаний больше не было. Наконец Диана открыла глаза.
- Теперь я могу идти? - как ни в чем не бывало спросила она, поднимаясь.
- Диана…
- Как? - Она изобразила удивление. - Вы и теперь недовольны тем, как я старалась?
- Я не давал разрешения начинать…
- О… Будьте снисходительны, простите даме маленький каприз.
- Что ж… Буду снисходителен.
- О! - Диана улыбнулась мне с издевательской признательностью. Сделала книксен.
- Но только в этом!
Старательно вздернутые брови.
- Разве я провинилась в чем-то еще?
- Да. Вы пропустили один финт.
- Разве?
- Уж поверьте мне.
- Что ж, раз вы так говорите… - Она вздохнула и потерла виски. - Может быть, я что-то и упустила… Давайте начнем с этого утром. - Она прихлопнула по столу кончиками пальцев, ставя точку. - Спокойной ночи, Влад.
Я тоже поднялся. Шагнул к камину, пока она шла к выходу, позвякивая цепью.
Успел. Я поймал ее отражение в стекле буфета, когда она шагнула к двери. Увидел ее вскинутые на миг глаза, ее лицо. Но вот разобрать, что творилось под этими красивыми чертами…
Она прикрыла дверь за собой, подтянув цепь; звяканье металла замерло по ту сторону холла, уплыло в глубину дома, а я все стоял и пытался понять, что же было на ее лице. Озабоченность там была, это точно. Но… Там не было раздражения, которое было после прошлой тренировки - когда вдруг оказалось, что я что-то могу.
И уж совершенно точно там не было обреченности.
Кажется, там даже была слабая улыбка… Слабая, но уверенная. Будто ей известно что-то такое, о чем я и представления не имею… Или это я уже себя накручиваю?
Я тряхнул головой и понес остатки ужина в холодильник.
Часы тихо пробили четверть, потом чуть громче полчаса, а я все стоял над камином, смотрел в огонь и грел ладони.
Надо бы закопать трупы… Но не сейчас. Не сегодня. Некоторые вещи лучше делать, когда есть свет. Или хотя бы нет тумана.
Перед тем как растянуться в кровати, я проверил, чтобы окна были наглухо закрыты. Не хочу утром опять замерзнуть. И не хочу, чтобы всю ночь в щель фрамуги сочился тот проклятый запах, даже если я его здесь почти не ощущаю.
И все равно всю ночь мне снились вороны. Черные птицы дрались над кусками чего-то бледного, зеленоватого, склизкого. Блестели черные бисеринки глаз, глубоко вонзались мощные клювы.

Глава 4
ЧЕРНЫЙ АНГЕЛ

На рассвете мутный сон перетек в реальность, еще более мерзкую.
Я соорудил марлевую повязку, но тяжелая вонь разложившейся плоти сочилась и сквозь марлю, и сквозь ватные тампоны. А тела рвались под штыком лопаты, отказываясь заползать обратно под землю.
У меня разболелась голова, а в довершение всего снова закололо в руке.
Я похолодел. Бросил лопату и несколько минут сжимал и разжимал кулаки, шевелил пальцами, проверяя, не пропала ли жилка над правым большим пальцем.
Она проступала под кожей, и все-таки мне казалось, что палец на правой руке не так уверенно поднимается вверх, как на левой. Не так высоко… Но обе руки здорово замерзли, и, может быть, правая онемела чуть сильнее. Руки по-разному сжимают черенок лопаты.
Я нащупал в кармане перчатки, натянул их и снова взялся за лопату.
Горячая ванна не привела меня в порядок. Все вокруг, кажется, пропиталось вонью гниющих тел. Боль в руке чуть стихла, но еще оживала с каждым ударом пульса. Голову стягивал тугой обруч, никак не желал отпускать…
Диана уже ждала в столовой. Чистенькая, свеженькая и улыбчивая.
- Доброе утро, мой господин… О! - Она нахмурилась, рассматривая меня. - Кажется, вы неважно спали?
Если и было в ее голосе сочувствие, то напускное. Сама она лучилась изнутри радостным ожиданием чего-то. Хотел бы я еще знать чего…
- Зато вы сегодня необычайно веселы, Диана.
- Отчего же мне грустить? Мой ученик делает удивительные успехи.
- Меня беспокоит учительница.
- Прошу прощения?
- И сегодня, и вчера вы не делаете вот этого…
Я попытался как можно ярче вспомнить ощущения, какие я испытывал от ее сложного финта.
Судя по цепкому, холодному касанию, она поймала образ.
- Ах это…
Атака была молниеносной.
Ледяные щупальца лавиной обрушились на меня, шлепая со всех сторон. Я пытался следить за ее касаниями, сбрасывать их с себя - оборвать каждое из них было несложно, они рвались как тонкие нити. Заметил - и сбросил с себя… но их было много, слишком много, и я почти пропустил момент, когда из лавины мелких тычков, словно акулы из-за косяка мелких рыбешек, обрушились тяжелые удары. Настоящие.
Вонзились ледяными гарпунами, пробивая мою защиту, пуская во мне корни, наполняя самыми странными желаниями и эмоциями, но я еще успевал выкорчевывать их прежде, чем они разрастались.
Мириады мелких шлепков отвлекали - и все-таки я замечал, когда из-за этой завесы Диана обрушивала настоящие удары.
Минуту или две - время становится другим в такие моменты - мы боролись, затем она отступила.
- Теперь вы довольны? - спросила Диана.
Я не спешил с ответом. Я отбил ее атаку, да…
И все-таки меня не покидало ощущение, что это не тот финт. Вроде бы то же самое, что я помнил… и совсем не то! Но вот в чем именно различие…
- Н-не знаю, Диана… В ту ночь, когда…
- Не надо! - оборвала она, поморщившись. - Я прекрасно помню ту ночь.
- Когда я потом к вам вернулся, уже один. Тогда вы делали то же самое… но иначе.
- Разумеется, иначе. После сотрясения мозга все делаешь иначе. По меньшей мере медленнее.
- Медленнее, - согласился я. - Только сама атака была… чуть другой. Опаснее.
Диана терпеливо улыбнулась.
- Разве?
- Да.
Ее улыбка стала снисходительной.
- Чем же она была иной?
- Если бы я помнил точно чем, я бы сразу и сказал - чем!
Диана только вздохнула и покачала головой.
Но я своим ощущения верю больше, чем ее словам.
- И все-таки финт был другим. Я прекрасно это помню. Сотрясение мозга было у вас, а не у меня.
- Влад… В ту ночь не только я была напугана. А у страха, как известно, глаза велики.
- Когда я спустился к вам в подвал второй раз, я уже не был напуган.
- Ах, прошу прощения. - Она снова улыбнулась, снисходительно, будто играла веревочкой с неуклюжим щенком. - Я говорила не столько о страхе, сколько об испуге при встрече с непривычным. В ту ночь вы впервые отведали моего обращения. А все новое сперва, пока не разберешься и не обвыкнешься, кажется сложнее, чем есть на самом деле. Теперь же, когда вы выучили мою манеру, все кажется вам проще.
Кажется… Мне кажется, что чего-то ты недоговариваешь…
А, к черту все это! Что толку от этих занятий, если я не отыщу способ найти ту чертову суку? Способ найти ее незаметно.
Нельзя ее всполошить. А сейчас она настороже. Она ждет меня. Не просто так она выставила слуг в Смоленске, ох не просто так… Ее пурпурные и так-то ребята не промах, а сейчас внимательны вдвойне. Пытаться следить за ними, чтобы выйти на их гнездо, - самоубийство. Если уж Гош не смог…
Впрочем, одна ниточка еще остается. В том морге у них было что-то серьезное. Три жабы сразу. Одну я убил, но две молоденькие остались. И обе с явными следами хозяйки. Из того же гнезда, что и пурпурные. Там и чертова сука, что оплела их всех невидимой паутиной…
Молоденьких жаб охраняют, но всего двое пурпурных. А сами жабки… даром паучих залезать в чужие головы они не обладают, внимательности пурпурных тоже нет. Если как-то удастся зацепиться за этих жабок, проскользнув мимо пурпурных…
Что там, внутри пристройки? Не хотел я туда соваться, но теперь, видно, не избежать.
У них там было что-то серьезное. Значит, должны туда вернуться и после того, как я убил ту третью жабу. Вернутся. Может быть, вдвоем. А может быть, снова втроем. Еще с одной жабой, которой я прежде не видел…
Три жабы. В одном месте.
Я усмехнулся.
- Чему вы смеетесь, Влад? - нахмурилась Диана. - К чему эта улыбка висельника?..
Да, висельника. Лезть в пристройку к трем жабам - уж проще сразу в петлю.
Но есть ли у меня другой выход? Это последняя ниточка…
После двух дней на «мерине» родной «козлик» казался странным, угловатым и каким-то недоделанным.
- Все равно тебя не брошу, потому что ты хороший…
А кроме того, на «мерине» туда и не подъедешь. Не того масштаба городишко. Сразу в глаза бросится.
Я достал из бардачка карты. Из стопки моих выпала и карта Гоша - с пометками, как добраться к дому жабы. Внутренний карман плаща, где лежала записка Гоша, словно налился тяжестью.
Никуда не суйся.
Я засунул карту Гоша в бардачок, развернул свою.
Сначала зелень и черные линии прыгали перед глазами, но затем я заставил себя успокоиться. Нашел то место и минут за двадцать запомнил все, что было нужно. Завел «козленка» и стал разворачиваться.
Карты, как всегда, врали.
Я убил два часа, прежде чем смог подобраться к городку с юго-востока… То есть надеюсь, что теперь выбрался. Если не ошибся, пока крутился по проселочным дорожкам и едва приметным просекам, давно заросшим березовым молодняком.
Дальше кусты встали сплошной стеной, проехать невозможно. Да и не стоит, пожалуй. До городка меньше версты осталось. Если я не заплутал…
Я вылез из машины и пошел через лес. Ветви впереди редели, показались крыши домов. Метров через сто я пересек просеку - и дальше старых деревьев не было, лишь разросшийся молодняк.
Да, это и есть тот пустырь за больницей… Саму ее, правда, еще не видно. Как и морга за ней. И пристройки.
Но уже близко.
Последняя ниточка…
И как знать, не оборвется ли вместе с этой ниточкой и ниточка моей жизни…
Меня колотило мелкой дрожью. Я постоял, пытаясь успокоиться. Закрыв глаза, изо всех сил прислушиваясь - не шевельнется ли предчувствие.
Но оно молчало. И я чувствовал себя странно голым. Молчит ли предчувствие? Или вообще покинуло меня?
Нет-нет! Некуда было ему деваться. Когда два дня назад я ездил к дому Старика, предчувствие молчало - и все вышло удачно, ничего со мной не случилось. Но может быть, оно молчало, потому что ушло. А что все прошло нормально - так это просто совпадение. Потому что на том пустыре никого не оказалось. Сглупили пурпурные. А если бы они там были…
Я потер лицо ладонями, зажмурился до рези в глазах. Выдавил из себя эти предательские мыслишки и сосредоточился, как перед касанием чертовой суки.
Подавить все эмоции. Выровнять их, как ряд клавиш рояля. Все отжаты. Чтобы внутри все тихо. Тихо-тихо. Вот так, да.
Теперь можно открыть глаза и двигаться дальше. Медленно. Прислушиваясь к далеким шумам городка. К тому, как ветер ворошит голые прутья. Только ли ветер?..
Я сделал длинный крюк вправо, потом влево - не хочу, чтобы кто-то оказался за спиной, когда я буду думать только о том, что впереди.
Но в ушах лишь шум ветра да легкий шелест ветвей - от ветра же. Когда раздвигает кусты спешащий человек, звук дугой. И перед глазами скользили только черные прутья кустов. И предчувствие молчало. Никого.
Тогда я двинулся вперед. Еще медленнее. Этот пустырь - самое подозрительное место вокруг. Если кто-то из пурпурных днем следит за больницей, моргом и пристройкой, должен поглядывать сюда. Не качнется ли ветка, не мелькнет ли в черных кустах белое пятно лица…
У меня ушло десять минут, прежде чем я добрался до нужного места, вытащил из кармана зеркальце и осторожно поднял его в просвет между ветвями кустов. Покрутил, ловя нужное направление…
Я крутил зеркальце так и эдак, но попадал куда-то не туда. Я прекрасно помню задник больничных корпусов. Мы с Гошем проезжали совсем рядом, а потом я несколько дней следил за пристройкой. Точно с того места, где стоял сейчас.
Но в крошечном зеркальце все было развернуто, и еще мешались прутья кустов. Ни черта не понять, где там пристройка! Словно вообще в другое место приехал! А здесь нет ничего. Ни стены малинового кирпича, ни красной черепицы…
Прошло минут пять, прежде чем я понял, что пристройки и в самом деле нет.
Я убрал зеркальце, выбрался на ухабину повыше и выглянул поверх кустов.
Фонарики на причудливых литых столбиках остались. Осталась и мощеная площадка. А вот там, где была пристройка к моргу, - лишь грязь, перемешанная со строительным мусором, из которой торчали столбы фундамента.
На стене морга - силуэт пристройки: штукатурка отбита до старого, желтого кирпича, по краям дырки толстых дюбелей. А посередине новая кладка - полтора на два метра. Из хорошо знакомого плотного малинового кирпича.
Вот она, дверь, через которую я надеялся забраться внутрь. Сначала осмотреться, а потом, ночью, когда они все приедут, пурпурные проверят домик и уйдут, и чертовы суки останутся одни, я бы через морг вошел в эту дверь…
Уже не скрываясь, я выбрался из кустов и побрел прочь, вниз по угольно-черной дороге из свежего асфальта, чистенькой, без единой трещинки.
В голове было пусто.
Шлагбаум перед выездом на шоссе остался. Но красные диоды сейчас не горели. Такой же мертвый, как и остатки пристройки…
Ноги сами принесли меня на стоянку чуть дальше по шоссе. В маленькую закусочную.
Здесь было тепло, здесь вкусно пахло, и здесь были живые люди. Я забрался на высокий табурет у стойки:
- Кофе.
- С сахаром, со сливками?
Я уже открыл рот, чтобы сказать «да» - на автомате, краем сознания, уйдя в то, что же мне теперь делать… теперь словно вынырнул из сна. Без всякого кофе.
Женщина внимательно глядела на меня. Должно быть, вид у меня был еще тот.
- С сахаром, со сливками?
- Давайте и с тем и с тем.
Пока она доливала сливок, я огляделся. Маленький зал на четыре крошечных столика. Два из них были заняты. Веселая парочка и грустный мужик, уткнувшийся в журнал, разложенный между чашкой и блюдечком с пирожными. Но я глядел на столик в углу. Сейчас там было пусто, но…
Я быстро выпил кофе и зашагал по новой дороге обратно к больнице. Свернул на пустырь и стал продираться через кусты, потом пошел лесом.
Минут через пятнадцать выбрался к «козленку». Завел мотор и уже на колесах стал выбираться из глуши по едва заметным просекам.
Чтобы выбраться на нормальную дорогу, а потом на то шоссе, к стоянке, потребуется солидный крюк. Но это даже хорошо… Мне есть о чем подумать.
На стоянке перед кафе я выключил мотор.
Посидел, слушая осеннюю тишину и шум редких машин, пролетающих к городку. Главное - не ошибиться. Это последняя ниточка.
Я достал из бардачка карту Гоша, развернул. Два кружка красным фломастером. Первый - там, где дом жабы. Второй - здесь, больница с моргом и пристройкой, которой больше нет. Между ними пунктир, как удобнее всего ехать.
Вроде бы то, что нужно…
Я еще посидел, разглядывая карту. Потом свернул ее и бросил на боковое сиденье. На потрепанном чехле пара ниток спустились, лежали тонкими серыми хвостиками. Надо будет поменять. Слушая, как влажный осенний ветер облизывает машину, я накручивал одну нитку на палец, скручивал…
Как бы сам Гош поступил на моем месте? Надеюсь, я все делаю верно. Надеюсь, он был бы мной доволен. Надеюсь.
Я резко выдохнул и решительно вылез из машины. Чему быть, того не миновать!
Бросив машину перед кафе, я вернулся на пустырь позади больницы.
У самой больницы мне ничего не нужно. Я не разглядывал морг, я просто закрыл глаза и расслабился. Выкинул мысли и сосредоточился на ощущениях. Пытался поймать предчувствие. То ощущение, что помогало ему пробудиться.
И скоро отдался этому странному ощущению. Как сон наяву. Я не спал, но время скользило незаметно, а сам я стал частью этих кустов, слабого ветерка, прелого запаха и холодного воздуха… и очень хорошо почувствовал, когда в этом холодке появилось что-то другое. Теплое.
Предчувствие сработало четко, как поплавок, дрогнувший на блестящей глади. Я вздрогнул и открыл глаза. И тут же потерял это ощущение инородного присутствия.
Я закрыл глаза и постарался вновь расслабиться и провалиться в это ощущение мира вокруг. Очень внимательно прислушиваясь к себе. К предчувствию…
Не один я на этом пустыре. Теперь я был уверен. Чувствовал это. Кто-то был за мной, на дальнем краю пустыря.
Что заставляло меня чувствовать это? Может быть, какие-то звуки, которые я не мог различить сознательно, но в подсознание пробились и заставили напрячься. Может быть, такой же неуловимый сознанием, но разбудивший подсознание запах. Не знаю… Не знаю, что это было в действительности, но ощущал я это как какой-то теплый комок за спиной… Шагах в тридцати и чуть слева.
Далеко, чтобы услышать крадущегося человека. Ветер налетал порывами сбоку. Тоже не должен был помочь мне, если бы это было из-за запаха. И все-таки я был уверен, что там кто-то есть. Может быть, зверек. Кошка, белка или птица. Может быть.
Но мне хотелось верить, что это не белка и не птица. Стараясь не шуршать ветвями, я осторожно заскользил вперед, к краю пустыря, откуда уже можно разглядеть больницу и стену морга с отбитой штукатуркой и пятном свежей кладки.
Ощущение присутствия за спиной размазалось, ослабело… но, когда я остановился в последних кустах пустыря, почти выйдя к моргу, ощущение постепенно вернулось. Надвинулось вслед за мной, с задержкой.
Несколько минут я стоял, чувствуя его, а потом оно вдруг ослабело. Словно удалялось, удалялось, удалялось… И пропало. Совсем.
Я осторожно развернулся и двинулся назад, но ощущение теплого комка не возвращалось. Лишь пустота, прохладная пустота вокруг… Я поежился и закутался в плащ. Все-таки холодно.
Стоя посреди пустыря, я подождал минут двадцать, прислушиваясь к себе, но это было непросто. Я замерз. Продрог так, будто не час здесь был, а целый день.
Еще минут десять я выдержал, а потом вернулся в машину. Включил мотор, задрал обогреватель на предел и посидел, впитывая тепло. Косясь на карту на пассажирском сиденье, но не решаясь ее трогать.
Охотник я давно, а вот ловец - первый раз. Нужно уметь не только забросить наживку, но еще и понять, заглотили ее или нет…
Я вытерпел целую минуту, разминая пальцы и глядя на карту. Кажется, лежит точно так же, как я ее и оставил.
Только когда подушечки пальцев стали чувствовать малейшую неровность на кожаном переплете руля, только тогда я позволил себе развернуться к карте.
Левой рукой прижал ее к сиденью, чтобы, не дай бог, не сдвинулась. А правой очень осторожно взялся за другой край. Нащупал подушечкой пальца, где в новой карте щель между сгибами. И, все так же прижимая левой рукой карту к сиденью, чтобы не сдвинулась, правой отогнул угол верхнего сгиба. Очень осторожно.
Когда я уходил, я просунул между сгибами карты кончик одной из поехавших ниток чехла…
Теперь между сгибами ничего не было.
Я почувствовал, как губы расходятся в ухмылке. Есть! Рыбка кусала червячка. Заглянула в машину, взяла с сиденья карту… Потом положила обратно. Положила точно так же, как карта лежала, - как ей казалось, лежала.
Я приподнял карту. Нитка, кончик которой я заправлял между сгибами, была под картой. Я бы тоже ничего не заподозрил. Подумаешь, старый чехол, из которого вырвалась одна нитка…
К дому жабы я ехал не так, как в прошлый раз.
Ехать кратчайшим путем я не рискнул. Сделал крюк, выбрался на раздолбанную одноколейку, проходящую в паре верст от дома. И там, где она ближе всего подходила к дому, съехал с нее в кусты. Заглушил мотор.
Карту в карман. Перчатки на руки. Курносый… Я откинул барабан, проверил патроны.
Хорошо, что какая-то рыбка взяла наживку. Еще бы знать какая. Та золотая, которая мне нужна, или зубастая щука с пурпурными плавниками…
Я сунул револьвер в карман, вылез из машины и пошел к дому жабы.
Я скорее почувствовал, чем заметил. Шевельнулось предчувствие, я замер. И только теперь смог понять, что справа и впереди кто-то есть.
Щелчок разломившегося сучка - и тишина. Шорох листьев - и снова тишина. Шелест ветви… Сами по себе эти звуки могли быть случайными, но слишком уж регулярно они раздавались с одной стороны.
До дома было еще далеко. Я видел лишь просвет в верхушках деревьев. Опушка с задней стороны дома.
Где-то там. Медленно и очень осторожно идет по краю опушки. Обходит дом по кругу, рассматривает со всех сторон? Сюда идет…
Медленно, пуговица за пуговицей, я расстегнул плащ, прислушиваясь.
Шелест ветви, которую отвели в сторону. Тишина. Еще одна ветвь…
Сейчас он между мной и домом.
Я пригнулся, поднырнул под ветвь и двинулся наперерез.

Предыдущая страница 8 Следующая страница


9 Иван Тропов

Под каблуком хрустнула ветка, и я замер, кусая губы. Прислушиваясь. Есть звуки впереди - или тот, кто крался, замер, насторожившись?..
Впереди прошелестели листья. Едва слышно. Кто бы там ни был, он старался идти бесшумно. Но в лишившемся листьев осеннем лесу, в тишине безлюдья даже самый неприметный звук прекрасно слышен - тому, кто умеет слушать. Я провел не одну сотню ночей, вслушиваясь в шорохи. Если я что и умею, так это слушать.
Еще один шорох.
Все в порядке. Меня не заметили. Я двинулся дальше, сильно забирая влево. Он вдоль опушки, я наперерез ему. Скользя между ветвями вполоборота - лицом туда, к звукам. Теперь он двигался почти прямо на меня…
На миг я закрыл глаза, постарался выбросить из головы все звуки. На миг можно. Никуда он от меня не денется за секунду. Тут, главное, самому не попасться.
Есть ли прохладный ветерок, который гуляет не на коже, а в голове?..
Я прислушивался к своим ощущениям, но ничего не улавливал. То ли паучихи поблизости нет, то ли она настолько искусна, что пока я ее не замечаю.
Я открыл глаза. Впереди, меж стволов, скользнуло темное пятно. Я шагнул за ближний ствол, прижался к нему.
Вот и человек… Одет во что-то темное. Стволы, ветви - все это мешало рассмотреть, дробило его на кусочки, появляющиеся и исчезающие. Но я терпеливо следил за его движениями и мысленно складывал кусочки.
Кажется, кожаный плащ. Невысокого роста. А на голове у него…
У нее.
Я облегченно выдохнул и опустил револьвер. Это именно та рыбка, которую я ловил.
Теперь, главное, не дать ей сорваться. Я шагнул чуть в сторону, чтобы ствол прикрывал меня.
Ждал, пока она подойдет ближе. Она тоже шла вполоборота. Лицом к дому, просвечивающему из-за деревьев. Боком вперед. Спиной ко мне.
Я почувствовал, что невольно сдерживаю дыхание, чтобы даже этот едва уловимый звук не выдал меня. И морщусь как от зубной боли. Мне казалось, что она должна была заметить меня. Почувствовать. Должна!
Потому что я ее не только видел и слышал, но и чувствовал. Я мог закрыть глаза, но все равно совершенно отчетливо чувствовал, где она…
Жаль, что теперь уж не расскажу это Старику. Может быть, это именно то, чего он хотел от меня добиться?..
Она меня не замечала. Она скользила боком, иногда неосторожно похрустывая на ветвях… поравнялась со мной. В двух шагах от меня. Напряженная, как перетянутая струна. Чуть согнувшись, руки разведены в стороны. Тонкие, длинные пальцы с черными ногтями чуть подрагивают от волнения. Правая ближе к телу - чтобы в любой миг дотянуться до пистолета под расстегнутым плащом?
И - совершенно не чувствуя меня за спиной.
Я мог бы свистнуть. Мог бы просто вытянуть руку и коснуться ее плеча… но слишком уж не хотелось получить пулю в живот.
Уже не скрываясь, я шагнул вперед.
Шелест листьев под моими ногами - и тут же хрустящий вихрь передо мной. Неуловимые движения, слившиеся воедино: серо-бурая ветка, черный плащ, блестящие волосы - и белое пятно лица, блеск черных глаз, матовость вороненой стали…
Но я уже поймал этот вихрь. Сжал ее запястья, развел ее руки и бросил к иве ее напряженное тело. Прижал к стволу, не давая двинуться:
- Шш… Это всего лишь я. Твой спасеныш.
Она узнала меня. Сначала руки, а потом тело расслабилось.
Я взял пистолет из ее руки и отступил.
- Ты… - сипло выдохнула она.
Она старалась успокоиться, но дыхание вырвалось из нее короткими и резкими толчками. Мышь, угодившая в кошачьи лапы и только чудом спасшаяся.
- Я. А вот кто ты?
Ее глаза вдруг заледенели. Как закрылись ставни на окне. Лицо заострилось, жестче выступили скулы, губы сжались. Она уже могла ничего не говорить. Я знал, кто она…
Она забрала пистолет, с досадой запахнула плащ. Кивнула в просвет между деревьями:
- Там, в доме… Там ведь никого, да?
Я кивнул. Сказал:
- Пошли.
Развернулся и пошел к дому не оборачиваясь. Теперь она от меня не убежит.
Она сбросила ботинки и с ногами забралась в кресло, сжавшись в комок. Даже плащ не сняла.
Я тоже не стал раздеваться. Огонь в камине трещал уже минут пять, но пока так и не смог разогнать холод опустевшего дома.
- Это ты сделал? В ту ночь?
Пока я возился на кухне, она ходила по дому, разглядывая пятна крови и следы от пуль. Выходила к кострищу на заднем дворе.
- Держи. - Я протянул ей кружку с кофе.
- Спасибо…
Она взяла кружку обеими руками, грея о нее пальцы.
Сейчас она ничем не напоминала ту напряженную, как рысь перед прыжком, охотницу, что балансировала на носках, разведя руки с длинными, чуткими пальцами, в любой момент готовая броситься в атаку или метнуться прочь…
Я присел в кресло напротив, тоже обхватив кружку обеими руками. Не отпивая - просто греясь.
Наверно, сейчас я тоже не очень-то походил на охотника.
Два осколка… Двое случайно уцелевших из перебитых охотничьих стай.
- Давно? - спросил я.
Она вскинула на меня взгляд.
- Давно ты одна? - повторил я.
Она опять уставилась в кружку, в медленно кружащуюся кремовую пену.
- Второй год…
- Сколько вас было?
- Нас?
Я удивленно поднял брови.
Она вздохнула:
- Я так, сбоку припека была… Среди них был мой парень…
- И сколько их было?
Она усмехнулась. И я не понял, чего в ее усмешке было больше - горечи или злости.
- Если бы все так просто… Было… - повторила она и зло тряхнула волосами.
Я молчал и ждал. Грел пальцы о горячую кружку, беззвучно, одними губами, делал маленькие глотки - и терпеливо ждал.
Пусть ее слова текут как текут. Иногда слова больше, чем просто слова.
- Она не всех убила. Двое все еще живы. Если это можно назвать жизнью…
Я опустил кружку.
- Ты хочешь сказать…
Она наконец-то подняла глаза. И черт возьми, уж лучше бы она продолжала смотреть, как медленно умирает пена в черном кофе. Ее губы кривила усмешка.
- Да. Кто сможет охранять лучше, чем бывшие охотники?
- А он… твой парень…
Она опустила глаза. На скулах затвердели желваки.
- Он. Больше. Не мой. Парень, - отчеканила она.
Слава богам, что я не видел ее взгляда - сейчас.
- Это он, - сказала она, - заметил того вашего… тощий такой, костлявый…
- Шатун.
Она пожала плечами. Какая разница, как его зовут?
- Она вытащила из него все, что он знал. Потом его убили.
- Откуда ты знаешь?
- Видела.
- А остальные наши? Кого ты еще видела?
- Тебя.
Я нетерпеливо кивнул. Это я и сам знаю!
- Еще того… квадратный такой…
- Гош.
Она кивнула, довольно безразлично.
- Его, - сказала она голосом таким пустым, словно зачитывала состав на этикетке. - Потом накрыли тот голубой дом.
- На пустыре…
- На пустыре.
Я очень осторожно поставил кружку на пол возле кресла. Руки дрожали. Стиснул подлокотники, чтобы не ощущать этой предательской дрожи в пальцах.
Старик…
Там были Старик и Виктор.
- Что там случилось?..
Мой голос дрожал сильнее, чем пальцы.
Она вскинула на меня взгляд и тут же опустила. Нахмурилась.
- Не знаю. Там было слишком много ее слуг. Слишком опасно. Эта тварь тоже была там. Злая. Кажется, у нее не получилось сразу их сломать… - Она поглядела на меня: - Кто там был?
Там были двое, но едва ли дело в том, что их было двое.
- Старик… Это его она не смогла сломать.
- Самый лучший среди вас?
Я кивнул.
Самый лучший.
- Был…
- Да, в каком-то смысле его уже нет, - сказала она. - Но не относись к нему как к мертвому.
- Что?!
- Почаще вспоминай, что он знал о тебе.
- Что?.. Да ты… - В своем ли она уме?! - Да Старик, он… Да никогда он! Да если бы до этого дошло, он бы…
- Он - ни за что. Наверно, он сопротивлялся до последнего. Наверно, он пытался покончить с собой. И надеюсь, что он успел. Но надежда - это не вера. Не путай их, если хочешь остаться в живых.
- Ты думаешь, Старик… Она его…
- Я не думаю, я знаю. Полтора года назад из шестерых она взяла двоих самых лучших. Думаешь, за эти полтора года она поглупела?
Она сунула ноги в ботинки и, не завязывая шнурков, пошла к камину. Тяжелые ботинки на очень мягкой резине тихо, но увесисто тыкались в пол - почти и не звук, а словно пальцем касались мочки уха.
У камина присела, протянула ладони к самому огню…
Сколько выдержит Старик? Сколько сможет сопротивляться ей, не давая приручить, сделать одним из своих верных охранников?
Она не сможет приручить его незаметно, как прочих своих людей. Он знает, что она может, и он умеет сопротивляться. У нее не получится ограничиться легким тычком - делай то-то! - как с другими, из кого она сделала своих преданных слуг.
Ей придется целиком ломать Старика. Только так она получит контроль над ним. Да и то лишь только на то время, пока будет давить на него.
А чуть отпустит - и Старик придет в себя. Разберется, где он сам, а где то, что она впихнула в него. И будет выкорчевывать это.
Он сильный, очень сильный.
Но…
…Двор, темный и тихий, без единой живой души…
…Тетя Вера и Сашка с Сонькой, бездумно бредущие куда им указали. Заводные куклы. Не видя ни машины, ни меня, ничего вокруг…
Это сделала та чертова сука. Одна.
И если она действительно захочет получить Старика, она его получит. Пусть в первый день это будет всего час, пока она будет давить на него на пределе своих сил и умений… Но за этот час она успеет что-то изменить в Старике. Пусть немного, пусть чуть-чуть, пусть даже сам Старик, придя в себя, попытается вырвать это из себя…
Все равно. Это ему не поможет. Ведь это будет продолжаться день за днем, снова и снова… И когда-то наступит день, когда Старик останется преданным ей даже после того, как она перестанет давить. Когда он сам перестанет защищаться. Когда перестанет чувствовать, чего хочет он сам, а что заставляет его хотеть она, потому что это нужно ей. Может быть, через три дня. Может быть, через неделю. Может быть.
- Ты ее видела? - спросил я.
Она передернула плечами. Неохотно сказала:
- Очень издали.
И тут до меня дошло. Господи, какой же я идиот!
- Так ты что… Совсем не умеешь… - Я покрутил в воздухе пальцами, подбирая слово. - Вырываться? Ни малейших навыков?.
Она обернулась так резко, что полы плаща разлетелись крыльями. Черные глаза - злые звездочки.
- А кто меня учил?! Где я могла узнать, как это?! Я же не была одной из них! Я всего лишь была слишком внимательна к… - Она одернула себя. Проглотила имя, слишком дорогое для нее. И договорила сухо, как шелест равнодушных страниц: - Моему парню.
- Как же ты все это время?..
Она отвернулась к камину, резко и зло протянула руки в самый огонь:
- Молча.
Маленькая, хрупкая, сидя на корточках, она была еще меньше. Тонкая кожа плаща, явно сшитого на заказ, обтягивала ее спину - худая, ни грамма жира, наверно.
И совершенно одна. Второй год одна против мира, сбросившего благодушную ширму, приоткрывшего истинное лицо. Лицо маньяка за маской клоуна…
Одна. И даже сопротивляться этим чертовым сукам - и этого не умеет…
Я шагнул к ней, чтобы положить руку на плечо, обнять, но она отодвинулась в сторону. Моя рука повисла в воздухе. Я сжал пальцы в кулак, поднес руку к огню:
- Как тебя зовут?
- Катерина. Катя. Катечка. Катюша. Выбирай любое.
- А я…
- Твое имя меня совершенно не интересует.
Хм… Вроде ничего грубого не сказал…
Я покусал губы, соображая - черт его знает, на что еще она может ни с того ни с сего обидеться! - и постарался говорить как можно мягче:
- Ты где-то под Москвой живешь, Кать, да?
- Зачем тебе? - почти зло спросила она.
Я хмыкнул. Однако!
- Ты слишком лезешь на рожон, - сказала Катя. - Рано или поздно ты попадешься. И скорее всего, тебя она тоже решит оставить при себе… Все, что я скажу тебе, будет использовано против меня.
- Гм… Но хоть то, где охотилась ваша группа, это-то ты…
- Не надо. Пожалуйста.
Не глядя на меня, она совсем съежилась, вжала голову в плечи. Нахохлившийся воробей.
Пожалуйста… Я все понимал. И все-таки я задавил предательское чувство жалости. Ненавижу, когда начинаю чувствовать жалость. Сам становишься слабым.
Я постарался говорить холодно:
- Ты поэтому к нам не подходила?
Она дернула плечом. Поморщилась, но все-таки ответила:
- Частично…
Я тоже присел, протянул руки к огню. Молчал, ожидая продолжения. Она вздохнула, неохотно заговорила:
- Еще мне хотелось увидеть всю колоду, прежде чем вступать в игру, - сказала она. - Кто же знал, что она вас так быстро…
Я стиснул кулаки. Разжал, подставляя огню.
Еще не быстро. Еще есть шанс вытащить Старика. Сегодня еще только третий день. Уверен, он еще держится. Должен держаться!
- Ты должна мне помочь, Кать.
Катя водила руками над огнем. Словно не слышала меня.
- Ты мне поможешь? - настаивал я.
- Конечно нет, - сказала она. Невозмутимо и безразлично, словно речь шла еще об одной чашке кофе.
Я нахмурился.
Она заметила и раздраженно фыркнула, и маска безразличия пропала с ее лица.
- Я не самоубийца! Понятно?
- Не хочешь рисковать своей драгоценной жизнью?
- Дело не в риске! Я рискую каждый день, следя за ней! Но пытаться драться с ней - это не риск. Риск, это когда есть хоть один шанс на успех. Здесь шансов нет. Нет!
- И что? - Я усмехнулся, не пытаясь спрятать злость. - Так и будешь издали следить за ними? Видеть, как эта сука ворует детей, но оставаться в стороне? Так, да?
- Именно, - невозмутимо отозвалась она. Маска безразличия вернулась на ее лицо. - Все видеть, все запоминать, но оставаться в стороне. Пока не увижу, что есть реальный шанс что-то сделать.
- Например?
- Когда-нибудь мне повезет, и я найду еще одну компанию охотников. Им пригодится, что я знаю.
- И много ты их встречала, других компаний охотников?
Она промолчала.
- Сколько тебе понадобится ждать, прежде чем поймешь, что других групп поблизости нет?! Если они вообще остались хоть где-то!
Она пожала плечами.
- Это лучше, чем просто погибнуть, - сказала она. - Хоть какой-то шанс. Я подожду.
Я сжал кулак так, что захрустели суставы. С трудом удержался, чтобы не врезать по стене.
- Да ничего ты не ждешь! Ты просто привыкла к тому, что ничего не пытаешься сделать! Вбила себе в голову, что не можешь ничего сделать! И смирилась!
- Давай-давай, - невозмутимо отозвалась она, не отрываясь от пляски огненных язычков в камине. - Научи меня жить. Давай.
- Вбила себе в голову, что твоя слежка кому-то нужна! Вот и все. Нашла оправдание тому, что ты все знаешь, но ничего не делаешь! И успокоилась!
- Угу… Оч-чень тонкое наблюдение… Продолжайте, доктор.
- А может, ты мазохистка? Может, тебе нравится подсматривать, как эта сука пользуется твоим парнем, а? Как он был, ничего, хорошенький? Она ему только мозги трахает или…
- Ну ты, психоаналитик доморощенный!
Кажется, она встала раньше, чем по комнате разнесся хруст ее кожаного плаща.
Стояла напротив меня, и руки ее сжимались в кулачки и разжимались, сжимались и разжимались…
Она еле сдерживалась. Когда она заговорила, ее голос дрожал от ярости:
- Если она узнает, что я знаю про нее… Знаю, куда она ездит, где живет, ее слуг, ее привычки… интересы… слабости… Ты понимаешь, что, когда ты ей попадешься в руки, она тебя распотрошит - и узнает все? Все! В том числе и обо мне! Мне придется бежать. Все бросить и бежать отсюда. Ты это понимаешь?!
- Я не собираюсь попадаться ей в руки.

Предыдущая страница 9 Следующая страница


Каратель 10

- Никто не собирался… - Она отвернулась так же резко, как и вскочила. Опять глядела в огонь, словно обращалась к нему, а не ко мне. - Вообще все живут так, словно никогда не умрут…
Только мне ее философия по барабану. У этой чертовой суки Старик!
- Значит, сбежишь! Бросишь все и сбежишь, если так уж ее боишься! - Меня не волнует, хочет она мне рассказывать или нет. - Место! Где ее гнездо?
- А если не скажу?
Я вздохнул. Мне не хотелось, чтобы дело обернулось так.
Но разве у меня есть выход? Старик будет держаться сколько сможет, но и его силы небесконечны. У меня нет времени выяснять все самостоятельно.
- Поверь мне, скажешь…
Она упрямо молчала.
- Он спас меня, - сказал я, все еще стараясь держать себя в руках. - Он был мне вместо матери, отца, дедушек и бабушек. Вместо всех сразу. Он научил меня всему, что я умею… И думаешь, меня остановит, если ради его спасения мне придется загнать гвоздь-другой под ногти девчонке, которую я вижу третий раз в жизни?
- Если не считать того, что это девчонка спасла тебе жизнь…
Я пожал плечами. Пришла моя очередь играть в невозмутимость.
- Все делают ошибки.
Она не выдержала и хмыкнула. Но очень быстро усмешка превратилась во что-то такое… Она знала изнанку мира, как и я. Только со мной все это время были такие же, как я. Охотники. У нас была надежда. У нее - два года одиночества. Наверно, умерла даже надежда встретить кого-то вроде тех, кем был ее парень…
- А впрочем… - Она пожала плечами. И голос, и вся она будто обмякла. - Что тебе нужно? Место, где живет эта гривастая?
- Гривастая?
- Извини, имени не знаю. - Прежний ледок прорезался в ее голосе.
- Не заводись, - попросил я. - Так где ее гнездо?
- На северо-восток от Москвы. Коттеджный поселок Новая Атлантида.
Коттеджный поселок… За кого она меня принимает?
Только я решил, что все будет легко. Эх…
- Будем считать, что я вспомнил, что ты меня спасла. А теперь вторая попытка. Как оно на самом деле. И постарайся говорить честно… Мне бы не хотелось переходить к третьей степени.
Она медленно обернулась.
В ее лице не были ни капли страха - лишь искреннее удивление.
- Не поняла?
- Паучихи… - начал я, но она еще сильнее нахмурилась. - Ну те, которые залезают в голову… Они не устраивают гнезда в населенных местах, - терпеливо объяснил я. Можно подумать, она сама этого не знает. - Это им мешает. Это как тебе или мне пытаться жить на базаре.
- А-а… Вот оно что… - Она вдруг рассмеялась. - Бравый охотник решил, что я ему вру?
- А разве нет?
Она все усмехалась.
- Я сказал что-то смешное?
Она опустила глаза и долго молчала. А когда посмотрела на меня, заговорила совсем другим голосом:
- Как тебя зовут?
- Крамер.
- А имени нет?
- Влад.
- Влад… Милый Влад, ты в самом деле даже не представляешь, с кем связался… - Она вздохнула. Встряхнулась и поднялась: - Ладно! Поедем вместе. Я сама тебе покажу. Может быть, хоть это тебя образумит.
Я пожал плечами:
- Может быть.
Пусть думает так, если хочет. Мне от нее нужно лишь место. А не хочет помогать - пусть убирается к черту. Но Старика я вытащу. Вытащу.
Дожди размыли пепелище. Зола ушла, и в кусках углей белели кости.
Меж облетевших деревьев и кустов, почерневшей от времени скамьей, на темных плетеных стеночках неестественно яркие, огненно-багряные листья девичьего винограда…
Тихо-тихо, только какая-то птица разгуливала по крыше. Железные листы еле слышно позванивали, словно по ним постукивали гвоздем.
А может, не по крыше, а по нервам. Катя шла впереди меня, и чем больше я в нее вглядывался, тем лучше видел: что-то ее волнует. Что-то…
Не слишком ли быстро она сдалась?
Наверно, поэтому я успел схватить ее за локоть, когда она - мягким, быстрым движением - скользнула за угол.
- Далеко?
- Ты слышал? - обернулась она ко мне.
- Что именно? - Я поудобнее перехватил ее правую руку. Взял под локоть, как кавалер.
- Словно звали кого-то…

Та-ак… Началось. Да, не просто так она слишком быстро согласилась все рассказать.
- И кого же звали?
- Не знаю… Кажется… Вот опять!
Я прислушался и усмехнулся.
Конечно, никто никого не звал. Но похоже. Какой-то ворон. Сиплый крик птицы очень походил на человеческий хрип: «Кар-рина, Кар-рина…»
Я перестал скалиться.
Карина. Именно так звали ту чертову суку, что жила здесь… Я помотал головой, отгоняя наваждение. Угадал бы я в его крике это имя, если бы не знал? Сомневаюсь… Именно так и рождаются легенды о призраках…
- Пошли, выдумщица. - Я потянул ее за руку.
Но она уперлась:
- Стой… Смотри.
По металлической крыше застучало совсем близко - прямо над головой. Ворон сидел на самом краю навеса над дверью.
- Он на нас смотрит… - шепнула Катя.
Ворон замер, переводя взгляд с меня на Катю. Словно выбирал. Наклонил голову, усердно обдумывая что-то. Его блестящие глазки остановились на Кате.
- Кар…иха! - прохрипел он. - Кар-рих-ха!
Ворон вдруг напрягся и стал раскачиваться на лапах вверх-вниз, словно запертый в клетке попугай.
- Кар-риха! Кар-рина! Кар-ри-ра-ха! - орал и орал он, раскачиваясь все яростнее.
- Он словно с нами разговаривает, - шепнула Катя.
- Угу. Ты его возбуждаешь.
Она ткнула меня локтем, не отрывая взгляда от птицы. Только это ее и спасло. На очередном качке вверх ворон не пошел вниз, а взмахнул крыльями, переваливая через стальной порожек крыши, и ухнул вниз. Прямо на нас. На Катю…
Я выбросил руку, но лишь задел птицу по хвосту. В последний момент ворон ударил крыльями и завис в воздухе - словно не в голову клюнуть собирался, а на плечо ей сесть хотел.
- Убери эту заразу! - вопила Катя, заходясь нервным смехом. - Убери ее от меня!
Нагнув голову, чтобы спасти лицо, свободной рукой она молотила воздух над собой. Я тоже. Ворон бил крыльями и висел над нами, яростно клекоча.
Не такой уж он и хриплый. Горластые звуки оглушали. Казалось, это не одна птица - целая стая воронов орала. И в пустом вроде бы лесу откуда-то издали заорали ему в ответ. И еще, и еще, и еще…
Или это у меня в ушах звенело от его крика.
Наконец-то ворон вспорхнул выше, сделал круг и пропал за крышей дома.
- Господи, что это было? - Она все смеялась, никак не могла прийти в себя.
- Я же говорил, что ты ему понравилась. Пошли.
Я потянул ее влево, но она опять уперлась. Мотнула головой в другую сторону:
- Подожди, у меня там мотоцикл…
Я с трудом удержал ухмылку. Вторая попытка никак?
- Ну уж нет, лапочка. Ты поедешь со мной, в машине.
- А мотоцикл?
- А я тебя потом сюда привезу.
- Но…
- Хватит, ладно?
Мне надоела эта игра.
Она пожала плечами и пошла за мной. Я крепко держал ее под руку.
- Так и будешь держать меня за руку?
- Тебе не нравится прикосновение крепкой мужской руки?
- Когда прикосновение - нравится. А когда вцепился как краб… Неужели думаешь, что я убегу?
Не выпуская ее руки, я согнул левое запястье, правой сдвинул рукав плаща с часов.
- Почти два часа… - заметил я. - И ни одной машины.
Я покосился на Катю. Она невозмутимо глядела вперед, где сквозь ветви, под склоном холма, чернела дорога.
Дать ей еще минут пятнадцать… Может, надоест дурочку валять… Сама расколется…
С холма поселок был как на ладони. Из-за сплошного кирпичного забора выглядывали десятки крыш - больших, с изломами, уголками и даже башенками. Одни крыты красной черепицей, другие зеленой. На двух домах вместо черепицы темнели панели солнечных батарей.
В таких домах живут с семьей, прислугой и охраной. В этом поселке, больше похожем на маленькую крепость, живут сотня-две людей. Паучиха не может жить здесь.
Или она надеется меня убедить, что если по этой дороге не ездят, то и в городе никто не живет?.. Жаль, что оставил карту в машине. Наверняка где-то с другой стороны поселка есть еще одна дорога, по которой все и ездят…
Ладно, хватит. Стараясь сразу не заводиться, я начал:
- У меня такое ощущение, что по этой дороге вообще никто не ез…
Она сжала мою руку, а через миг из шорохов дождя вынырнул звук мотора.
А еще через несколько секунд я впервые за два часа отпустил ее руку.
По дороге промчался черный «мерин». Черный, блестящий от дождя и с легким, но отчетливым пурпурным отливом. Две тугие волны брызг окатили обочины, над дорогой повисла пелена - туманные смерчики из крошечных брызг.
Я поднял к глазам бинокль.
В стене, возле серых ворот, выступал стеклянный эркер проходной. За стеклом проступило бледное пятно, но, прежде чем я успел рассмотреть лицо, оно уплыло обратно в глубину, а ворота пошли в сторону, обнажая блестящий рельс поперек дороги.
«Мерин», чуть притормозив, пока ворота открывали достаточный проезд, шмыгнул внутрь, и ворота тут же пошли обратно.
- Ну что, теперь доволен? - спросила Катя.
Я все переводил взгляд с ворот, за которыми скрылся пурпурный «мерин», на крыши за ней. Столько людей… Как эта чертова сука может жить здесь?
- Уснул? Пойдем. - Она пихнула меня в бок. - Ничего интересного больше не будет.
Я вздохнул, стал подниматься.
- Здесь… - начала Катя. - Нет, подожди.
Показалась еще одна машина. Красная «мазда». За лобовым стеклом мелькнул женский силуэт, я едва успевал ловить машину в бинокль. Она стрелой летела по пустой дороге. Не сбавляя скорости, шла на ворота, будто собиралась взять их на таран.
- Ого! Редкий случай… Сами хозяева сюда почти не ездят, - сказала Катя. - Это какая-то седьмая вода на киселе, должно быть…
Машина летела прямо на ворота - в расчете, что ворота откроются. Но ворота не открывались.
«Мазда» затормозила в самый последний момент. Даже до нас донесся визг шин. Когда лужи сойдут, на дороге будет различим след из пережженной резины.
- Царица мира приехала… - пробормотала Катя.
Едва затормозив, «мазда» раздраженно затявкала.
За стеклом проходной опять появилось лицо. Мужское. Несколько секунд он пялился на машину удивленным рыбьим взглядом. Будто не верил, что видит это наяву. Будто раздумывал, не спит ли он все еще.
Дамочка не привыкла ждать. Жала и жала на клаксон, пока охранник не выглянул из будки. Не один из пурпурных, а какой-то мелкий, худенький тип в черной униформе с желтыми нашивками. Медленный, заспанный, пришибленный какой-то…
Клаксон опять нетерпеливо затявкал, подгоняя его, но он как шел неспешно, так и брел к машине. Гудок смолк, только когда охранник сунулся к окошку.
Но если он думал что-то услышать, то не на ту напал. Девушка приосанилась. Даже словом не удостоила - лишь царственный взмах руки в сторону ворот. То ли из-за ее профиля, то ли из-за прически, а может быть, из-за огромных свисающих серег и длинной, тонкой шеи, но было в ней что-то индюшачье. С гордо вздернутым подбородком. Индюшка на параде.
Охранник поглядел на нее, поглядел на ворота, снова на нее и пожал плечами. Что-то сказал.
На него наконец-то изволили взглянуть. Окатили презрением. Потянулись куда-то в сторону, к боковому сиденью - сумочка у нее там лежит? - и что-то достали. Сунули в руку охранника с таким выражением, словно это не рука, а комок дождевых червей.
Охранник невозмутимо изучал. Какая-то пластиковая карточка. Пропуск, наверно. Или права. Черт его знает, с такого расстояния не видно.
Наконец протянул обратно. Дамочка двумя пальцами - аж вся сморщилась - осторожно, только бы не коснуться его рук, взяла карточку и убрала обратно.
Нетерпеливо постукивая пальцами по рулю, дождалась, пока охранник вернется в будочку. Едва ворота разошлись в стороны, она газанула и влетела в поселок, оставив за собой туманный след из поднятых брызг.
Да. Все-таки по этой дороге ездят, и не только ее слуги.
- Ладно, пойдем… - сказал я.
Хотя не понимаю, как она может жить здесь… Паучиха - прямо в скоплении людей…
Я отлип от ствола, но теперь уже Катя схватила меня за руку:
- Ну уж нет. Притащил меня сюда, а теперь хочешь уехать, не посмотрев самого интересного?
- Чего?
- Подожди, надолго это не затянется.
- Что именно?
- Пять минут терпения.
- И что потом?
- Самое интересное…
- Кать…
Я изо всех сил старался не заводиться, но эта партизанка кого хочешь выведет из себя!
- Как она здесь живет, вот чего! Ого, быстро же… Сегодня у нашей гривастенькой препарши-ивое настроение…
- Да что…
- Смотри! - Она указала на дорогу.
Ворота опять открывались.
Показалась округлая красная морда. «Мазда». Та же самая, что въехала всего пару минут назад. Только вот за рулем…
Сначала мне показалось, что это совершенно другой человек. Но нет, это была она. Та же расфуфыренная молодка с длинной, тонкой шеей и огромными сережками. Только…
Выехав из ворот, она съехала на обочину и остановилась. Постояла пару секунд - и снова тронулась. Рывками, то дергая вперед, то останавливаясь, будто первый раз за рулем. И совсем встала.
За лобовым стеклом я видел ее глаза - глаза вырванной из постели маленькой девочки. Лицо вроде бы то же, что и пару минут назад: маленький подбородок и тонкий носик, слишком яркие губы и слишком темные веки. И все-таки другое. Что-то там, под этим лбом с завитками выбеленных волос, переключилось, и сильно переключилось… Переключили.
Уже не индюшка на параде. Мокрая курица.
Она нахмурилась. Огляделась, будто только проснулась. Она совершенно не понимала - ни как оказалась в этой машине, ни что она тут делает. Огляделась по сторонам, посмотрела назад, на забор и открытые ворота… Что-то в ее лице прояснилось.
Она решительно стиснула руль и тронулась. Прочь от ворот. Сначала рывками, вихляя из стороны в сторону, но постепенно выровнялась, увеличивая скорость, и скоро уже мчалась прочь так же целеустремленно, как пять минут назад ехала сюда.
Охранник у двери проходной безмятежно провожал ее взглядом, словно так и надо. А может, в самом деле так и должно быть. Уж он-то, наверно, знает, как теперь здесь должно быть. Ведь и в его коротко стриженной голове что-то переключили, гораздо раньше и куда сильнее…
Он развернулся и ушел в проходную.
А я все глядел на забор, на огромные крыши домов за ним. Невольно прикидывая, сколько же их там, но на самом деле я не хотел этого знать…
И я думал, что я знаю изнанку мира?.. Думал, что знаю?..
Да, я видел мальчишек, которых эти чертовы суки берут для того, чтобы вспороть под козлиными мордами. Черт возьми, да я сам… Я оборвал эту мысль. Загнал ее обратно. Поглубже. Туда, где ей и место.
Да, про мальчишек я знал… Знал про слуг, которых они могут держать при себе. Про одного-двоих слуг, которые нужны для того, чтобы чертовы суки могли с комфортом жить в глуши. Там, где им никто не будет мешать… Правда, Диана потихоньку выжила три соседние деревни, чтобы оттуда в ее лес случайно не забредали… Но, по большому счету, те деревеньки были и без того вымершие, там мало кто жил. Дом Дианы - такая же глушь, как и те места, где мы отлавливали наших местных, смоленских чертовых сук. Маленькие домики на отшибе.
Но здесь…
Вот так просто влезть в поселок, где живут сотни людей… могли бы жить сотни людей, если бы она не гоняла их отсюда, как бродячих кошек, стоит им сунуться сюда. Приехать в свои же собственные дома…
- Она что… - Я сглотнул. Голос был как чужой. - Она что, совсем ничего не боится?..
- А чего ей бояться? - Катя посмотрела на меня. Взяла из моих пальцев бинокль, с досадой насадила крышки на объективы. - Ладно, пошли.
Когда мы добрались до дома Карины, уже стемнело. Фары «козленка» высветили черную морду «ауди», каменную арку.
- Сразу за мной не выезжай, - попросила Катя. - Дай мне пятнадцать минут.
Я кивнул. Я уже не удивлялся, что она относится ко мне в прошлом времени. Как к уже пойманному, распотрошенному и прирученному.
Может быть, не так уж она и не права…
Катя уже взялась за ручку дверцы, когда я решился:
- У тебя есть карта поселка?
Она вздрогнула. Медленно сняла пальцы с ручки, опустилась в кресло. Повернулась ко мне:
- Ты сумасшедший.
- Это значит - да?
Она молча глядела на меня. И…
Не уверен, что она считала меня сумасшедшим. Кажется, в глубине глаз мелькнуло что-то теплое. Она ждала, что я это сделаю. Надеялась. Несмотря на все слова и собственные же доводы.
- С собой? - спросил я. - На мотоцикле?
- Нет. - Она мотнула головой.
Жаль…
- Ее можно где-то найти? Чтобы быстро?
Она вздохнула. Потерла пальцы, глядя себе в колени. Покрутила кольцо на правой руке, на безымянном пальце. Тонкое серебряное колечко, в котором вдруг вспыхивали и тут же гасли звездочки чистейших цветов… Крошечные бриллианты? Несколько крупинок, по всей длине кольца.
- Быстро… - пробормотала она и вздохнула. Посмотрела на меня. - Я приеду завтра. Привезу тебе карту.
Только ли ради карты?..
Но я промолчал. Пока рано. Пусть созреет. Просто сказал:
- Спасибо.
Она потянулась к дверце, и тут я вспомнил.
- А от твоего парня ничего не осталось? - спросил я.
Она хмуро посмотрела на меня.
- Да нет, не его вещей… А этих. - Я кивнул в темноту за арку, на дом чертовой суки. - Их книжек не осталось? Они разве не забирали их книги из алтарей?
- Зачем тебе? Там же не разобрать ни слова.
- Так есть?!
- Тебе что, очень надо?
- Очень.

Предыдущая страница 10 Следующая страница


11 Иван Тропов

Она что-то прикинула. Пожала плечами:
- Привезу.
- Где?
- Где и сегодня. У морга.
- На пустыре? В кафе?
- Я сама тебя найду.
И она вылезла под моросящий дождик. Мелькнул отсвет на кожаном плаще - и растворилась в темноте.
Я сидел, следил за стрелками часов и слушал, как дождик стучит по кузову.
Денек выдался тот еще. Одно, другое. Туда, сюда… Хорошо еще, что все не слишком далеко друг от друга. Все в пределах Московской области, все к западу от города, все почти рядышком, если мерить привычным путем отсюда до Смоленска…
Круг за кругом секундной стрелки - пятнадцать минут прошли, но я не спешил заводить машину. Сегодня я и так уже узнал много - и куда больше, чем я хотел и рассчитывал, черт бы все побрал! - но было еще что-то…
Какое-то зудящее чувство, что я что-то недоделал. Что-то должен был сделать и не сделал. В чем-то не разобрался…
Предчувствие?
Я бы не сказал. Обычно предчувствие накатывало совсем иначе. Но, в конце концов, что я знаю об этом?
Я слушал дождь и пытался понять, к чему же относится это чувство незавершенности. Поселок и чертова сука? Книга для Дианы? Катька и компания ее парня?..
Наконец я взял фонарь и вылез из машины. На заднем дворе я постоял над кострищем, вороша ногой угли и кости. Но нет, не здесь…
Я пошел в дом. На кухне висел запах кофе, оставшегося на донышке турки. Но нет, не здесь…
В гостиной. Когда Катька сидела в кресле, поджав под себя ноги, и мы говорили. Что-то зацепило мой взгляд и мысль, но разговор был важнее. А вот теперь, когда Катька уехала, эта заноза опять вылезла…
Свет не работал, генератор в сарае давно встал. Я водил фонариком, оглядывая кресло, пол, камин, стены…
Камин. Каминная полка.
Я подошел, оглядывая ряды фарфоровых зверят, две фотографии в рамке, шкатулка с двумя китайскими шариками-колокольчиками… Я вернул луч фонаря на фотографию.
Кто это? Его отец? Дед? Вылитая копия, и даже усы подровнены точно так же. И точно такой же прищур, чуть больше на левый глаз…
Карточка была старая. Черно-белая фотография стала серо-желтой. Дед его еще совсем молодой, моложе самого усатого. В полевой военной форме. Улыбался, глядя в камеру и обнимая рукой за плечи - неулыбчивого, хмурого, в немецкой форме, явно офицерской, хотя и ужасно заляпанной грязью. Только фуражка на немце была чистенькая. И погоны протерты. Полковник.
Вторая фотография тоже была старая и посеревшая. Когда-то это был солнечный день, от которого теперь остался поручень мостка над развеявшейся рекой. Две молоденькие девчонки. Подружки в обнимку. На одной платье в горошек и светлые туфельки. На второй белый халат, из-под которого выглядывал сверху ворот гимнастерки, а снизу край солдатской юбки, в руке она сжимала что-то белое. Косынка? Не знаю… Зато я знал ее лицо. Невозможно было не узнать.
Я стоял, переводя луч фонаря с одной фотографии на другую. В одинаковых рамках. Простые деревянные рамки, потемневшие от времени.
Дед, вылитый внук… Бабушка, вылитая внучка…
Не слишком ли редкая комбинация для простого совпадения? Но если это не совпадение, то…
Я одернул себя. Представил, как отреагировал бы Старик, скажи я ему вслух то, что подумал. Он бы даже не рассмеялся. Он бы грустно покачал головой.
Я повел фонарем по стенам, отыскивая еще фотографии. Прочая родня, остальные бабушки и дедушки. А эти двое - стареющие, обзаводящиеся детьми, а потом внуками, до крайности похожими на них… Наверно, поэтому-то эти две фотографии и стоят вместе на камине. В самом деле, забавно: дед и бабка, сведенные в одну семью лишь полвека спустя, но вылитая пара влюбленных…
Я водил фонарем, но стены были пусты. Ни фотографий, ни картин. Я пошел по дому. Я осмотрел первый этаж, второй. Больше фотографий не было. Только в спальне, над кроватью, я нашел еще две фотокарточки. Совсем древние. Не на черной фотобумаге, а на коричневой.
На одной мать и две девочки, близняшки. В темных платьицах, в сборчатых белых фартучках. И мать и девочки явно светленькие, но ни одно лицо я узнать не мог. Разве что мать… Нет. Девочки… Ну может быть. Иногда лица очень сильно меняются с возрастом. Вот Старик говорит, у меня в детстве были голубые глаза, а потом…
Говорил. Старик говорил.
Или… Если Катька права, и он… его…
Накатила злость, но я заставил себя успокоиться. Вгляделся во вторую карточку.
Мужчина. Крючковатый нос, гладко прилизанные темные волосы. Судя по костюму, фотография одних лет с первой, годов двадцатых. На усатого непохож совершенно.
На всякий случай я заглянул в подвал посмотреть на ее алтарь.
Свечи, конечно, не горели. Алтарь был небольшой и без серебряной пластины, хотя совсем недавно она здесь была, а до этого лежала долгие годы, - по краю алтаря камни были темные, закопченные и заляпанные воском, и вдруг, словно ножом отчертили, камень - светлее и чище. Ровный круг. Козлиной морды тоже не было - на ее месте на стене остались лишь два крюка. Полка в алтаре была пуста.
Порыв холодка в висках был едва заметный, но я был слишком на нервах. «Козленок» нырнул влево, чуть не слетев с раскисшей дороги.
Это была Диана, хотя до дома оставалось еще больше сотни метров. Коснулась меня - не пытаясь подмять под себя, просто разбирая, кто это, - и тут же пропала.
Все же не смирилась наша паучишка. Все еще надеется на что-то. Ждет какого-то шанса… Не смирилась. Не сидит просто так, нет. Напряжена до предела. Раскинулась как можно шире. Вслушивается, не пробежит ли близко зверушка какая.
Хотя нет. Зверушка ей чем поможет - если ей надо цепь порвать? Зато если случайно человек забредет…
Вот его она зацепит. Сначала, пока на пределе ее влияния, - совсем несильно. Безобидно так. Бывает же, что взбредает в голову пройтись вон туда? Просто так. Захотелось, и все тут! Ну маленький крюк, подумаешь…
Для начала. А потом, когда подойдет ближе, тогда уж Диана возьмется за своего спасителя всерьез. Подомнет под себя и заставит делать именно то, что нужно ей.
Обычного человека, который не умеет сопротивляться чертовым сукам, она быстро обломает. За пару часов так обработает, что может даже выпустить его из своей хватки на какое-то время, если потребуется. Вобьет в него накрепко какие-то желания, которые будут ему казаться его собственными заветными мечтами, и пошлет выполнять.
Например, дойти до той заброшенной деревеньки, найти инструменты, которые я вывез туда, и вернуться обратно к поместью. Рвать цепь своей новой хозяйки…
Ну-ну, красавица.
Надейся. Послушнее будешь.
Никто сюда не забредет. Слишком тщательно ты выжила всех из округи. Сама себе яму вырыла. Лучшего места, чтобы тебя держать, и не найти.
Должно быть, она почувствовала, что я заметил ее касание. И не пыталась изобразить приветствие, когда я подъехал к дому. Когда я вошел в столовую, она была мрачна. Даже про еду ни одного замечания не сделала. Ела вчерашние нарезки, и ее пальцы чуть резче, чем раньше, орудовали ножом и вилкой.
- Может быть, вина? - спросила она, не глядя на меня.
- Может быть. Это зависит от вас.
Я встал. До сих пор во время занятий мы сидели с ней в разных концах стола, разделенные всей его длиной. С каждого боку стояло по пять стульев. Я выбрал второй со своего конца.
Диана, прищурившись, следила за мной.
Мне показалось, какая-то колкость рвалась с ее языка, но она сдержалась. Не потому, что не хотела уязвить меня. Нет. Решала сделать это больнее. Наказать. Заставить просить ее остановиться, когда она взломает мою защиту.
Едва я сел, она навалилась… Она была зла и била в полную силу. От ее ударов в голове заледенело и звенело, будто тяжелый таран бил в мой левый висок.
Два раза мне казалось, она начинает тот финт - свой коронный финт, который использовала только один раз и которого я не мог от нее добиться, - и я боялся, что на новом, меньшем расстоянии я его точно не выдержу, но финта не было.
То ли мне лишь казалось, то ли… Времени додумывать не было, на таком расстоянии я любой ее удар едва выдерживал. Любой ее финт вот-вот мог пробить меня.
Но не пробил.
Постепенно ее атаки стали медленнее, слабее… и ледяные щупальца совсем пропали.
Я открыл глаза. Да, наши занятия не улучшили настроения Дианы. Она едва сдерживалась.
Значит, мне не показалось. В самом деле била в полную силу. Старалась пробить меня - не для галочки, для себя, старалась изо всех сил - и не смогла. Это хорошо, что не смогла. Плохо, что никак не унимался червячок сомнения. В полную ли силу? Не сдержала ли она себя пару раз?..
А может быть, я зря накручиваю себя. В такой компании запросто можно спятить. Может быть, червячок сомнения - он вовсе не из тренировки вылез, а пораньше…
У меня из головы никак не шли те две фотографии. Спросить ее напрямую? Но я слишком хорошо запомнил урок, который она преподнесла мне вчера. Урок, который Гош, оказывается, так и не вдолбил в меня, как ни старался. Знание - половина силы.
Я налил ей большой бокал вина до краев. Терпеливо ждал у камина, пока она смаковала вино, и налил ей еще. Присел за стол, на свое привычное место в противоположном конце стола.
Она, все еще хмурая, пригубила вино. Кажется, не удивилась моей щедрости…
- Диана, а когда построили этот дом?
Она оторвала хмурый взгляд от бокала. Вскинула брови:
- Странное любопытство. Зачем вам это?
- Так… Средняя зала, - я кивнул на двери столовой, где за холлом начиналась череда залов, - она ведь для балов? Наверно, здесь были роскошные балы когда-то…
Диана долго смотрела на меня, прежде чем ответить. Даже про вино забыла. Наконец чуть улыбнулась:
- Не знаю, мой господин… Первых хозяев дома я не застала.
- А кто же здесь жил до вас?
- Кто только не жил…
Диана опять пригубила вино. Я подождал, но она не собиралась продолжать.
Я вздохнул:
- Когда-то здесь танцевали… А потом поселились вы. И вместо балов - холмики на заднем дворе… Вы каждое полнолуние приносили жертвы?
- Каждое полнолуние?.. - усмехнулась Диана, не отрывая глаз от рубиновых пучин бокала. Вдруг посмотрела на меня. - Это комплимент, мой господин? Или, напротив, отравленная шпилька в пуховой перине?
Пока я соображал, что она хотела этим сказать, она сделала глоток и подняла бокал перед собой. Крутила его в пальцах, глядя на меня сквозь темное стекло и колышущиеся рубиновые волны.
- Каждое полнолуние… - повторила она с невеселой усмешкой. - Мой господин видит меня таким бессердечным чудовищем?
Не каждое полнолуние? Но тогда… Шесть десятков холмиков… Если бы она делала жертвоприношения каждый месяц, то это было бы пять лет. Пять лет после девятнадцати-двадцати, когда начинаются настоящие жертвоприношения, а не ягнята-поросята. Если же реже…
- Раз в три луны?
- Мой господин жесток…
- Раз в полгода?..
Что-то в лице Дианы изменилось. Ставшее после двух бокалов вина прозрачным для ее настоящих эмоций, оно вдруг опять закрылось. Тут как тут - участие во взоре и кроткая, чуть насмешливая, но по-приятельски улыбка, которым я уже научился не верить. Что-то ее насторожило.
- Мне казалось, мой господин и без меня знает так много… У вас ведь есть книги. И они все еще доступны вам, мой господин, вы даже пообещали мне привезти одну… Может быть, мой господин уже привез ее, да забыл отдать? Для моего господина это такой пустяк, я понимаю, но для меня… Я же не могу поверить, что мой господин пообещал, но не в силах выполнить свое обещание…
Только ее глаза говорили обратное. Она очень надеялась на это. На то, что это должно было значить…

- Книга будет у вас.
- Когда же?
- Завтра, если она так вам нужна.
Мне снова снился ворон. Черная птица хрипло кра-кра-кракала, неутомимо, однообразно, будто пыталась что-то выговорить, и у нее получалось, что-то она выговаривала, все четче и четче…
Я пытался разобрать, что это за слово, и ворон чувствовал, что я хочу это знать. Только почему-то не хотел, чтобы я узнал.
Он и кто-то еще. Чья-то холодная злость на меня за то, что я почти понял это слово… Блестящие бусины глаз зло глядели на меня. Он не хотел, чтобы я понял. Но он должен был это выговорить. Хотя бы раз. И он выкрикивал, все яростнее и все быстрее, все четче и понятнее. И наконец у него получилось, я понял это и в тот же миг понял, зачем он выкрикивал это, но тут огромный клюв ударил мне в руку, вонзился в мякоть между большим пальцем и указательным, плюща, выдирая…
…Я вскочил на кровати.
Рука пульсировала болью, сотни крошечных игл вонзались в глубину ладони, отдавая болью до самого запястья, а в ушах будто звучало еще эхо какого-то звука.
Я кричал во сне? Стараясь не тревожить руку, я тихонько взял ее в левую и стал баюкать, как ребенка, тихонько растирая подушечку большого пальца, снизу и поверх ладони, пытаясь добраться до того места, где рождалась боль, где жалили сотни игл, снова и снова…
И холодно. Чертовски холодно. Когда ложился, я поставил фрамугу в режим проветривания, оставил крошечную щелку, но ночью фрамуга соскользнула с запора и приоткрылась, и холодный воздух лился внутрь. Выморозил комнату. И меня. Я дрожал.
Надо бы закрыть чертову фрамугу. Надо было вообще ее не открывать. Уж лучше призрачный запах духов и платьев Дианы, пропитавший комнату, чем этот холод и эта боль…
Она отступала. Медленно, но отступала. И теперь кроме боли я опять чувствовал странную скованность в основании большого пальца. Особенно если отводить его назад и вверх…
В доме было тихо. Снаружи - тоже совершенно беззвучно. Даже ветер не шуршал в ветвях.
Сон все еще кружился в голове, но быстро истаивал. Я помнил маленькие глазки и клюв, чью-то злобу… Он что-то пытался выговорить - и я помнил, что в итоге он это выговорил. Но вот что именно он выговорил, этого я не мог вспомнить, хоть убей…
И отчего меня так мучают эти вороны? И во снах и наяву… Будто проклятие какое-то. Будто сделал я им что-то когда-то - и весь род их теперь мстит мне… Даже в сны прокрадываются… Что же, мне теперь везде эти проклятые птицы будут мерещиться?
Или это было предзнаменование?

Глава 5
ВОРОНОВЫ ВЕСТИ

- Вот этот дом. - Ногтем мизинца Катя прочертила в бумаге канавку.
Прошлый раз мне показалось, что она духами вообще не пользуется. Но теперь, когда мы сидели внутри моего небольшого «козленка», закрытые от ветра, и воздух был теплый и полный привычных запахов машины, я чувствовал в нем едва заметный чужой привкус. Едва-едва. Такой слабый, что я никак не мог ухватить его и разобрать, и почему-то он казался мне прозрачно-холодноватым, северным. Какая-то ягода?
- Самый большой.
- Хорошо устроилась…
- А чего ей себя ограничивать? Ты же видел, как она отшила ту крашеную курицу. Думаешь, она только ее так?
Я вздохнул.
Крашеная курица… Да она со всеми ими как с бройлерными цыплятами. Пока они трудолюбиво по копейке, по рублику сколачивали свои состояния, обирая тех, кто не смог устроиться в жизни так же, как они, и считали себя хозяевами жизни, - она одним махом ощипала все их золотые перышки.
Хотя… Почему - все? Может быть, хозяева домов живут себе спокойненько в других загородных домах? Кому по карману такой домик, по карману и еще парочка таких же. Живут и продолжают считать себя хозяевами жизни. Может быть, даже показывают друзьям фотографии своих загородных замков, хвалятся… И лишь на вопрос: а чего вот в этом, самом лучшем, не живешь? - вдруг окатывает непонятной тревогой… И желание перевести разговор на что-нибудь иное.
- А ее слуги? - спросил я.
- Слуги или те, пурпурные?
- Не играй в слова, - устало попросил я.
С самого утра я был разбитый и не в своей тарелке. Да еще тренировка с Дианой, когда я держал ее удары с расстояния ближе чем обычно. Ближе чем когда-либо, если уж на то пошло. С третьего из пяти стульев. Нас разделяла всего середина стола. Тяжело. Очень тяжело. Но у меня не так много времени осталось…
- Я не играю в слова! Просто ты в самом деле не понимаешь, куда суешься! Там, помимо пурпурных и тех двух беленьких девок, ты их видел у морга, еще человек двадцать самых разных людей! Двадцать - прислуги! Готовят, убирают, стригут газоны и следят за насосами, бойлерами и проводкой…
- Двадцать?
Я вздохнул. Хороший ты человек, Катька. А все же у страха глаза велики.
- Не веришь… - Катя сжала губы.
- А где живут пурпурные?
- Думаешь, она держит их в одном месте, как скот? Вроде казармы? - Она помотала головой. - Если бы… Нет, они живут каждый в отдельном доме.
- Какие? - Я постучал пальцем по плану поселка.
- Слушай, Крамер… Ты издеваешься, да?
Я молчал и терпеливо ждал. Пусть выговорится. Выговорится - и спокойно продолжит. По делу.
- Она их разбросала по всему поселку. Вокруг себя. Как охранные сигнализации. Если увидишь в доме окно с открытой фрамугой, имей в виду.
- В смысле?
- Слушают в смысле! Не проветривают же они так комнаты, если там на каждом доме штук по двадцать кондиционеров!
- Понял, понял… Не буянь.
Она невесело рассмеялась:
- Ох, Крамер… У меня такое ощущение, будто я объясняю, как лучше намыливать веревку…
Да, с фрамугами я в самом деле сглупил. Мог бы и догадаться.
Катя грустно глядела на меня. И теперь я уже не сомневался. Карта, конечно, хорошо, но так просто ты от меня не отделаешься. По глазам вижу. Потому что иначе буду тебе в снах являться и корить телячьим взглядом…
- Здравствуй, мыло душистое, здравствуй, веревка пушистая… - пробормотал я.
Катя вдруг прищурилась, зло усмехнулась:
- Зря стараешься. Ты, конечно, можешь заставить меня заплакать… Чего смотришь? Думаешь, такие, как я, не умеют плакать? Умеют. И я могу расплакаться. Но помогать тебе не стану. Не надейся.
Я бросил на нее быстрый взгляд - да неужели? - и снова сосредоточился на карте. Дом, который паучиха выбрала для себя, в самом центре поселка, впритык к…
- Это что? Пруд? - спросил я.
- Маленькое озерцо.
- А это? - ткнул я в центр.
- Игрушечный островок. Насыпной. Из розового песка.
- Розовый?..
- Розовый! Как на Крите! Что, ни разу не видел? - В Катькином голосе снова прорезалась злость.
Я вскинул ладони:
- Не знаю, куда лезу. Понял, понял…
Как на Крите… Интересно, чьи же там дома - были чьи, если дошло до островка из розового песка?
- Ее слуги… прислуга, - уточнила Катя, - живут вот тут. - Она ткнула в дом на дальнем крае поселка. - Вот они-то как раз живут вместе.
Ага. Все же все вместе и на краю… Все же не всесильная. Все же двадцать душ ее раздражают. Выкинула их на самый край, подальше от себя. Чтобы почти не замечать того, что творится в их головах…
- Как в казарме…
- Или в стойле, - жестко сказала Катя.
- А… - Я замялся, подбирая слово. - Мальчишки… Ну на новолуния…
Думал я вовсе не о мальчишках.
Катя внимательно смотрела на меня.
- Кажется, вот тут, - сказала она. Указала на дом рядом с домом паучихи.
- Кажется?..
Немного же, для двух-то лет слежки.
- Крамер… - процедила она сквозь зубы.
Я пожал плечами. Ну нет так нет.
- Ты не понимаешь! - не выдержала Катя. - Она их привозит всего за день до новолуния… Да дело не в том, где она их держит! Дело в том, что берет она их… - Катя осеклась.
Опомнилась. Не в мальчишках было дело. Не в мальчишках.
- Еще что-то знаешь, кто где живет? Тут, тут? - Я ткнул пальцем в другие дома по соседству.
Катя помотала головой.
- Совсем-совсем?
Она еще раз мотнула головой. Пожала плечами:
- Наверное, кто-то из ее пурпурных. Как и в других домах вокруг.
Я вздохнул:
- Ну это я уже понял… - Я еще раз оглядел план. Прикинул, что знаю о том или другом доме. - Да, негусто…
- Поверь мне, даже это много. Это очень много. Если бы ты столкнулся с той гривастой поближе…
Она замолчала, поджав губы.
Я глядел на карту, прикидывая. Мало того что забор сплошной и под три метра, так еще и камеры там, если верить Кате. И за картинкой с этих камер следят пурпурные. Знают как - и делают это на совесть. Уж в этом-то можно не сомневаться…
Днем туда не влезть. Ночью? Хм… Если камеры без инфракрасного режима… Но ночью там паучиха. Бодрствует она, а вместе с ней не спят и все ее пурпурные. А среди них есть обученные не хуже Гоша. А есть и бывшие охотники, если верить Катьке, и уж этих-то провести…
- Н-да. Хорошенькая расстановочка… - Я вздохнул и подвел итог, не очень-то весело: - Ладно. Пожалуй, ты права…
- А! - ожила Катя. - Все же голос разума не чужд и таким…
- Справлюсь и так. Лучше лезть одному.
Катя осеклась, как поперхнулась. Прищурилась, разглядывая меня так, словно первый раз увидела.
- Крамер. Скажи, что мне это послышалось.
- Слушай внимательно, чтобы потом не думала, что тебе это послышалось: у тебя есть время до завтрашней полуночи.
Катя молча глядела на меня.
- Но на твоем месте я бы убрался отсюда подальше до завтрашнего вечера, - сказал я. - Потом… - Я пожал плечами. - Сама понимаешь…
- Понимаю. Если она тебя возьмет, она из тебя все вытащит. Но почему полночь? Думаешь, темнота тебе поможет? Да ты даже с забора слезть не успеешь, как они тебя заметят! А заметят они, тотчас же узнает и гривастая. Вмиг займется тобой. А может, и без нее тебя спеленают как младенца.
- Может быть. - Я пожал плечами. - Значит, такая судьба.
Поломатая, как сказал бы Старик…
Я не смотрел на нее. Глядел в сторону, изображал бесстрастное равнодушие, после того как решение принято. Но краем глаза следил за ней. Уверен, она играла, когда пыталась меня отговорить. А где-то в глубине души рада, что я не отступился. Потому что сама готова присоединиться - несмотря на все эти слова.
Никуда ты, конечно, не убежишь, красавица. Еще помогать будешь…
Я это чувствовал. Знал, и все тут!
- Что ты задумал?

Предыдущая страница 11 Следующая страница


Каратель 12

- Какая тебе разница? Ты в это время уже будешь в Тамбове или в Гусь-Хрустальном.
Она раздраженно выдохнула и тряхнула головой. С яростью откинула с лица непокорный локон.
- Ты его не вытащишь! Понимаешь? Не вытащишь! Только меня засветишь! Она сильнее тебя!
- Никогда не знаешь, пока не проверишь.
- Да ты даже к ее дому не сможешь подобраться незаметно! Даже к соседним домам не успеешь дойти, как тебя уже спеленают!
- Хочешь об этом поговорить?
Катя побледнела, но смолчала.
Поджав губы, поглядела на стол, на план. Свернула его в трубочку, опоясала резинкой в два раза и подвинула ко мне. Нахмурилась, будто вспоминала что-то, и достала из своей сумки холщовый мешочек, натянутый на какую-то плоскую, но тяжелую коробку.
- На.
- Что это?

- Книга твоя… Ты же просил?
Я растянул тесемки, приспустил мешок. Показался край «живого» переплета, где в узоре гармонично слились два мотива, чуть разных и все-таки родственных, как части одного целого, - значит, и с паучьей частью, и с жабьей. Хотя узор и не такой сложный, как был на книге Дианы…
- Ты прав, - сказала Катя. - Меньше знаешь, крепче спишь. Значит, до завтрашней ночи у меня есть время? Ну тогда прощай… Влад.
Подхватив свою сумку, она распахнула дверцу и выскользнула наружу.
- А…
Но дверца уже захлопнулась. Катя, не оглядываясь, шла прочь.
А я сидел и смотрел ей вслед, не веря своим глазам. Неужели она вот так вот все бросит и уйдет?..
Сейчас поедет соберет вещички и завтра же утром уберется отсюда, от греха подальше…
Вдвоем еще были бы какие-то шансы. Да, призрачные. Да, сугубо теоретические. Но были. А одному…
Я смотрел, как она залезает на свой огромный мотоцикл. Подрубила пяткой опору, врезала по стартеру и сразу же рванула вперед, заставив тяжелую машину привстать на дыбы. И укатила, так ни разу и не оглянувшись.
Хотя еще минуту назад я был совершенно уверен, что она играет… Что все эти слова - всего лишь шелуха, не знаю для чего, но она их отбросит и пойдет вместе со мной, когда дойдет до дела…
Или дело в том, что я слишком хотел в это верить?..
Я откинулся на сиденье. Подголовник тыкался в затылок. Меня разбирал смех. Это последнее, что у меня осталось. Смех. Пусть и злой…
И еще подарочек чертовой суки в руке. Там зашевелилось, стянулось. Еще не колючая боль, а какое-то странное напряжение, гудевшее чуть ниже запястья, - первый предвестник боли. Словно натягивались нити, пружинящие струны, которые будут обрываться, кидая в руку иглы. Сотни. Тысячи игл…
Я поднял руку. Попытался отвести большой палец вбок и назад. Вбок он отходил. Назад - нет.
Утром, как я ни пытался, не смог оживить эту жилку. Не помог ни жаркий душ, ни то, что четверть часа разминал ладонь.
Ни время. Время тоже не помогло. Прошло уже несколько часов, а жилка…
Да. И в этом тоже. Я слишком хотел верить, что чертова тварь не коснулась меня, что ее рука всего лишь прошла рядом. Слишком хотел верить.
Кажется, я еще ни разу не возвращался так рано. И дело совсем не заладилось, и не так уж далеко от того городка до дома Дианы…
После съезда с шоссе и до ворот поместья несколько верст тянулась старая бетонка без малейших признаков жизни вокруг. Ночью ни огонька, как ни вглядывайся.
Но сейчас было еще светло, и я видел не выскакивающие из темноты под лучи фар плиты бетонки, а длинную серую дорогу меж полей. Вокруг не то заросшая пашня, не то подсыхающие болота. Они шли и справа, и слева, на версту от дороги, а то и дальше. Кустарник в рост человека, в основном облетевший, но кое-где пламенели кусты черной рябины. Под серым, низким небом…
Даже непривычно как-то.
Даже въехав в ворота и петляя уже в дубовой роще, я все еще чувствовал себя непривычно. Может быть, дело было не в низком небе и сером свете, а в том, что теперь я уже не мог себя обманывать. Надеяться было не на что. Я мог сжать рукой руль, но не мог избавиться от ощущения странной пустоты за большим пальцем…
Касание было резким и сильным, как чей-то холодный, шершавый язык, вылизавший меня изнутри черепа.
Ушло, оставив лавандовый привкус, - и вдруг снова вернулось. Будто она нащупала не то, что искала. Что-то очень знакомое, но никак не ожидала наткнуться на это здесь.
Я обрубил ее удивленные язычки, впивавшиеся в меня. На таком расстоянии это было нетрудно. Да и Диана уступила.
Может быть, она все еще надеется, что сюда кто-то забредет и она сможет спастись, но о нашем договоре помнит прекрасно. Не пускают - идет лесом.
Да, она тоже слишком хотела верить, что сможет спастись…
За кого она приняла меня сначала, не ожидая так рано?
За крупного зверя? За заблудившегося ротозея, случайно свернувшего на эту заброшенную бетонку?
Надеялась.
Она встретила меня спиной. Стояла у камина. Не то греясь, не то просто не желая встречаться со мной взглядом. Стыдилась за ту жадность, с которой набросилась на меня, приняв за другого.
Не обернулась, даже когда я поставил на стол пакет с едой.
Но когда я открыл парочку пластиковых коробочек с салатами и сходил на кухню за приборами, она была уже у стола. Не глядя на меня, взяла нож с вилкой. Начала есть, стараясь сдерживаться, но я видел, как она голодна.
Чтобы не смущать ее, я ушел на кухню. Заварил кофе. Когда вернулся к столу, обе пластиковые коробочки были пусты. От четырех ломтиков черного хлеба ничего не осталось.
- Спасибо, - тихо пробормотала Диана, когда я наливал ей кофе.
Я налил себе и ушел в дальний конец стола. Отсюда я мог видеть ее лицо, несмотря на все ее попытки не встречаться со мной взглядом.
- Скажите, Диана… А слуги…
- Какие слуги? - довольно резко бросила она. - Вы убили моих слуг.
- Ну не ваши, вообще… Когда хозяйка рядом с ними, они ведут себя так, как нужно хозяйке. А когда они остаются без хозяйки?
- Что значит - без хозяйки? Когда ее убивают?
- Нет. Когда хозяйка уезжает куда-то и перестает чувствовать их. Они ведут себя свободнее? Или по-прежнему делают только то, что приказала бы их хозяйка?
- Хм! - Диана странно улыбнулась. Наконец-то подняла на меня глаза. - Вы, кажется, решили, что я управляла ими как марионетками…
- Разве нет?
- Хм… - Диана перестала улыбаться. - Словами можно играть. Но я бы не стала сравнивать слуг с марионетками. Это когда в первый раз ведешь человека, обращаешься с ним как с марионеткой. Особенно если он пытается сопротивляться…
Сопротивляться…
…Борис, сразу за моим плечом… Лицо - безжизненная маска, только в провалах глаз еще что-то живое - что-то его собственное… Но слишком мало. И Курносый глядит на меня. Его рука напряжена так, что побелели костяшки. Словно деревянная, рывками поднимается выше и выше, задирая Курносого мне в грудь…
Диана улыбнулась, будто знала, о чем я подумал.
- Особенно если пытается сопротивляться. Но это трудно и отнимает много сил… А главное - неудобно. Сороконожка не сможет идти, если будет думать о каждой своей ножке. А каково управлять ногами сороконожки со стороны? Нет… Куда проще изменить человека в глубине. Заставить его захотеть того, что нужно тебе. А все остальное он сделает сам.
- Но если хозяйки нет рядом? Чего хочет слуга? В нем просыпаются его собственные желания?
- О, его собственные желания просыпаются и тогда, когда он рядом с хозяйкой… Некоторые желания приходится душить, другие подправлять, а некоторые оставляешь. Некоторые даже полезны. Что это будет за слуга, если он перестанет есть, спать или следить за собой?
- Но когда слуга остается без контакта, он свободнее? Забывает про желания хозяйки? Не так тщательно выполняет то, чего она хотела бы от него?
- Даже пес, оставшись без присмотра, не делает того, за что его ругал бы хозяин. Пес, которого просто выучивали. А слуга… Он не вышколен снаружи. Он изменен изнутри. Его желания подправляются так, что он сам начинает желать того, что угодно его хозяйке. Его желания подправляются каждую минуту, час за часом, день за днем. Пока не становятся его собственными желаниями. И тогда совершенно неважно, есть рядом хозяйка или нет.
- Но собака, оставшись совсем без хозяина, может и одичать.
- Слуги тоже дичают. Но это происходит медленно, постепенно, не за день и не за месяц… Впрочем, как и обучение. Слуга не сразу пропитывается желаниями хозяйки. На это требуется время. Месяцы, годы…
Я вздохнул. Подпер подбородок кулаками.
Значит, бесполезно ждать, пока та сука уедет из поселка по своим делам, оставив слуг самих по себе. Это ничего не даст.
Но как же тогда влезть в этот чертов поселок?!
- А если слуг очень много? Может быть, тогда они не так пропитаны ее желаниями?
- О! Так слуг, оказывается, много… - Диана улыбнулась, внимательно разглядывая меня. Будто решила проникнуть в меня если не ледяными щупальцами, то хоть так.
- Чем их больше, тем меньше каждому из них хозяйка уделяет внимания, так? Может даже не помнить всех, наверно? И тогда они привязаны к ней меньше? И когда ее нет, вольнее ведут себя? Быстрее отвыкают от нее?
- Мне жаль разочаровывать моего господина, но мой господин совершенно запутался. Хозяйка, конечно, может забыть, как кого зовут из ее слуг… как ей совершенно необязательно знать, какой мастер делал кресло, на котором она сидит, или туфли, которые она носит. Но туфли принимают форму ноги, даже если вы совершенно не обращаете на них внимания. Слуги все равно пропитываются своей хозяйкой. Влияние может быть слабее, изменений в ком-то из слуг меньше… но они так же долговременны, как и сильные изменения. Медленно растут и долго выветриваются. Ведь вы говорите о слугах, которые живут рядом с ней постоянно?
- Да…
- Такие слуги становятся почти частью тебя. Как рука или нога. А если таких слуг еще и много… Завести множество слуг, постоянно жить с ними - это требует изрядной сноровки. Если слуг много, влияние на них будет не слабее, о нет. Наоборот. Сильнее. Ведь то, что слуг много, - это значит, что их хозяйка очень сильна. Это значит, что со всеми слугами у нее будет очень тесная связь. Они с ней будут почти одним целым. Скорее всего, они даже спать будут все вместе… - Диана улыбнулась: - Я хочу сказать, не только одновременно, но и вместе. Вместе с хозяйкой. Как вместе с ней проживают день в ее желаниях, вместе остаются и в ее снах… Что именно вас интересует? Если мой господин перестанет кружить вокруг да около и скажет прямо, что его интересует…
Я поморщился:
- Нет… Не начинайте заново, Диана. Я же сказал вам, все ваши попытки выведать, что да как, ни к чему хорошему не приведут. Вам не на что надеяться.
- Разве? - улыбнулась Диана. - Мой господин желает сказать, что он опять забыл про книгу? Может ее привезти, но день за днем забывает? Продукты привозит, а книгу все время забывает… Какая избирательная забывчивость…
- Как же вы надоели мне с этой книгой, Диана, если бы вы знали…
Я нагнулся к сумке, нащупал холщовый мешочек, растянул тесемки и вытащил книгу. Шлепнул ее на стол и толкнул к Диане. Тяжелый том поехал к ней через весь стол, царапая полировку металлическим плетением переплета.
Остановился точно перед ней.
Диана глядела на книгу как на капкан. Мрачнея все сильнее. Прошла минута или две, прежде чем она решилась дотронуться до нее. Развернула лицом, раскрыла.
Я тоже глядел на книгу.
На узор «живого» переплета. Вершина корешка была чуть смята, будто книгу роняли - неудачно, на самый уголок переплета… точь-в-точь как была помята одна из книг в доме Старика.
Старик…
Но в том поселке мне ее не достать. Никак.
Будет ли ему легче от того, что я погибну, пытаясь его спасти? Будет ему легче от того, что мы погибнем вместе?
Диана шуршала тяжелыми страницами, а я глядел на ее тонкие пальцы, на старые страницы… такие темные под ее белыми, как кость, тонкими, но сильными пальцами с длинными ногтями.
Вот только погибнем ли?.. Зачем она привезла Старика к себе? Чтобы выпытать до последней мелочи, сколько нас было, чтобы ее пурпурным было легче выследить и поймать меня, или для чего-то большего?
- Диана… - позвал я.
Она не подняла головы, но я видел, что она меня слышит.
- Любого можно превратить в слугу?
- Любого, - зло сказала Диана, не отрывая глаз от книги. Она перекидывала туда-сюда первые два листа, нахмурясь. Снова и снова разглядывала их.
- Даже если человек мог сопротивляться чертовым сукам? - спросил я.
Диана оторвалась от книги.
- Любого, - медленно и холодно повторила она.
- Даже если умел делать это лучше всех?!
Диана улыбнулась, нехорошо глядя на меня:
- Любого.
Вот, значит, как… Выходит, Катька могла быть не так уж и не права…
Разумеется, Старик будет сопротивляться ей, но она может ломать его снова и снова. Она, конечно, тоже будет уставать. Долго контролировать Старика не сможет. Может быть, минуту, может быть, несколько, а потом придется выпустить. Она тоже не железная.
И тогда Старик будет приходить в себя и пытаться вырвать все, что впихнула она… выправляя себя. Возвращая себе себя самого. Будет делать это после каждой ее атаки. Сколько бы она ни ломала его, все равно. Раз за разом будет чиститься от того, что она впихнула в него.
Но какие-то следы будут оставаться. Сначала едва заметные, наверно. Но они ведь будут копиться. Будут углубляться, как колея. И атака за атакой, день за днем он будет оставаться в ее власти все дольше, пропитываться ею все больше, все чаще путать свои собственные желания с ее желаниями…
И постепенно, через месяц или год…
Да, даже Старик. Даже он.
И может быть, иногда смерть - не так уж плохо. Может быть, иногда смерть - лучший выход…
Я глядел на сбитый угол переплета, и вдруг мне до ужаса захотелось, чтобы все последние дни оказались дурным сном. Чтобы этот сон кончился, кончился прямо сейчас и я проснулся в кабинете Старика, пропахшем книжным клеем и льняной бумагой. Чтобы звенели блюдца и тянуло ароматным чаем и сладостями и чтобы рядом был Старик. Сильный, уверенный, надежный…
Почему я не послушался? Почему не остался сидеть в городе, как он велел?!
Я бы все отдал, чтобы можно было вернуть тот миг. Вернуть все то, что я сделал потом… Остановиться тогда.
Если бы потребовалось, вернуться и остановиться еще раньше - до того, как мы взяли Диану, до того, как я вообще нашел этот чертов дом…
Диана вздохнула. Перестала изучать первые два листа, заглянула в конец книги.
- О двух сущностях… Жаль. Я надеялась, что будет полная. А лучше всего, вернете мою… - Она замолчала, уставившись на книгу. Нахмурилась.
Задумалась о чем-то, и глубоко, - я почувствовал, как по вискам несильно, но отчетливо потянуло лавандовым холодком. На всякий случай я собрался и закрылся.
От этой чертовой суки я могу закрыться. А вот от той…
Старику не будет легче, если я погибну, пытаясь спасти его. Но будет ли легче мне, если я останусь жить, зная, кем его сделает та сука? Чем она его сделает.
- Диана, а…
- Скажите, Влад, - заговорила она, не слыша меня, - до того, как вы все вместе нагрянули сюда в новолуние… кто-то из ваших друзей побывал здесь?
Я поднял на нее глаза. Попытался прочесть по ее лицу, что она задумала на этот раз. Опять за свое? Книга ее не убедила?
- Ведь кто-то из вас был здесь, - сказала Диана, не поднимая глаз. - В третью ночь перед полнолунием.
Не убедила. Опять подбирается к тому, уцелел ли кто-то, кроме меня.
И кто-то уцелел…
Но может быть, смерть была бы лучше.
- Был, - сказал я. - И не только за три ночи до полнолуния. Но и за четыре. И за пять. И за шесть. И еще несколько ночей подряд парой недель раньше. Вы слишком опасная дичь, чтобы устраивать облаву без подготовки.
- Входил в дом… - глухо проговорила Диана. Я не видел ее глаз, она смотрела в книгу перед собой.
- Входил.
- К алтарю?
- Да.
- Надеюсь, ему не удалось улизнуть, когда вас обложили?
Все-таки про уцелевших. Опять. Вот ведь упрямая!
И холодок стал сильнее. Может быть, так увлеклась разговором, что сама не замечает - или, может быть, как раз хочет, чтобы я так думал, а сама потихоньку пытается подслушать. Пока подслушать, а потом, глядишь…
- Диана, если вы надеетесь спастись…
- Он мертв?
- …то лучше оставьте ваши надежды. Ради вашего же блага. Мне казалось, мы друг друга поняли.
Я все еще чувствовал ее касание. И я приоткрылся, впуская ее - в воспоминания о том дне, когда я вернул ей жизнь. Я уже все объяснял ей. Либо она будет держать свои желания при себе и делать то, что я ей скажу, - либо я пробью ей лоб и у нее вообще не останется никаких желаний, кроме животных…
Я почувствовал, что она коснулась этих образов. Но едва-едва. Тут же отпустила их, оттолкнула обратно в меня, словно отмахнулась от назойливой мушки. С раздражением. Почти с яростью.
- Он мертв?
Она подняла на меня глаза, и я поежился.
- Он убил моего волка. - Она уже не спрашивала - утверждала. - Он мертв?
Несколько секунд я пытался держать ее взгляд, но потом отвел глаза.
Бывает так, что и чудовище право. Я чувствовал себя виноватым. Будь она проклята, но она любила этого волка. В самом деле любила.
Неужели все это время она думала, что ее волк сбежал? Даже после того как ее саму запихнули в подвал умирать, а потом спасли и посадили на цепь?
Вопреки всему, вопреки очевидному - все равно надеялась, что ее волк просто убежал, обуянный зовом крови, но вернется? Через день, через неделю, через месяц обязательно вернется. Перебесится свободой волчья душа, а потом вернется - к тому, что сильнее любви к свободе, сильнее гормонов, бушующих в крови, глубже всего этого… Неужели верила в это? Она - прекрасно знающая, сколь сильно она переделала своего волка, как глубоко изменила его душу и сколь невозможным после всего это было, чтобы он убежал да просто оставил ее хотя бы на день…
- Он… мертв?
- Он жив. - Я поднял глаза и тут же опустил, не выдержав ее взгляда. - Это был я.
Она молчала, но я чувствовал ее взгляд. И холодок в висках, ставший злым и колючим.
А я видел его морду, его лапы, его раскинувшийся на каменных плитах хвост…
Пожалуй, это бы я тоже вернул назад. Мне до боли захотелось прямо сейчас, бросив все, поехать в город и привезти сюда щенка - крупного, лобастого - овчарки, кавказки или Лабрадора, чтобы был похож на того волка, когда подрастет… И я бы так и сделал, если бы не она. Она ведь залезет ему в голову, превратит его из собаки во второго Харона.
Я поднял глаза.
Она смотрела на меня - и я не мог понять выражение ее лица. Там была ненависть - этот волк значил для нее больше, чем кавказец и блондин, вместе взятые. Там была ненависть, но не только. Не только.
Она опустила глаза:
- Что ж… Я поела. Вы желаете тренироваться?
Я поднялся, но не успел дойти до середины стола, до намеченного стула, как она ударила. Словно зубилом в висок. Я пошатнулся, схватился за спинку стула, но все-таки удержал ее атаку. И, уже закрыв глаза, на ощупь, сел все-таки на один стул ближе к ней. Меньше половины стола…
И я хорошо почувствовал, что это значит. Ее второй удар чуть не разбил меня вдребезги. И все-таки я его выдержал. Отбил ее ледяные щупальца, вывернулся из них. А дальше словно открылось второе дыхание. Она била старательно, изо всех сил, но я держал ее атаки. На пределе своих сил, но держал. Это было трудно - и приятно. Так же как чувствовать силу своих мышц, с зубовным скрежетом выжимая почти неподъемную штангу. Чувствовать мощь силы, направленной против тебя, но выдерживать и быть сильнее…
Тренировки меняли меня. Меняли даже быстрее, чем я мог надеяться. Я чувствовал это.
И все-таки, где-то на донышке, занозило неприятное чувство, будто чего-то не хватает в этих атаках. Тот финт… Или она была права и все дело в том, что тогда это было впервые? А в первый раз и трава зеленее, и небо глубже…
Она била изо всех сил, и вместе с ее ледяными щупальцами до меня долетали отзвуки ее чувств, но озлобления среди них я не чувствовал.
Вечером мне казалось, что снов не будет. Слишком устал. С Дианой мы прозанимались больше часа. Я терпел, пока она сама не запросила конца.
Но проклятая птица снова прокралась в мой сон. Черный ворон разгуливал по скамейке, перед занавесом из огненно-багряных листьев. Туда-сюда, постукивая коготками. Кося на меня черными бусинами глаз. Мощный клюв как острый молоток…
Но он не охотился за моей рукой. Не нужна была ему ни моя рука, ни я сам. Ворон и так был доволен. Вальяжно прохаживался, чего-то ожидая, замирал, прислушиваясь, опять расхаживал… Блестящие бусины глаз не ловили меня. А когда взгляд случайно скользил по мне, задерживался всего на миг. Будто я его давний знакомец. Почти приятель…
За окном было серое утро. Опять сплошные тучи.
Диана уже ждала меня в столовой.
- Доброе утро, - улыбнулась она.
Как она улыбалась всегда, встречая меня… и все-таки в это утро ее улыбка показалась мне иной. Вместо напускной легкости и театральной лести, что лишь подчеркивали издевку, теперь ее улыбка была не такой яркой, но и не такой театральной. Теплее. И задумчивая какая-то…
Или опять играет?
Я принес ей два оставшихся салата. Себе взял остатки нарезок, уже порядком заветрившихся.
Но Диана больше смотрела на меня, чем на салаты. И опять этот ее взгляд был мне незнаком. Оценивающий какой-то. Чуть прищуривая правый глаз, словно прицеливалась.
- Перестаньте, Диана. Я чувствую себя яблоком на рыночном лотке.
Она вдруг расхохоталась, закинув голову. Открыто, громко. И, что мне не понравилось больше всего, от души. Ей в самом деле было весело.
- Я сказал что-то смешное?
- Вы сказали это очень к месту… мой господин. - И в ее глаза вернулась привычная вежливая издевка.
- Не понимаю.
Она перестала улыбаться:
- Вы делаете успехи, Влад. Вчера… - Она покачала головой. - Я должна признаться, вам удалось меня поразить. Вы учитесь удивительно хорошо и достигаете этого поразительно быстро.
- Заяц попался талантливый, - пробормотал я.
Или учительница опять хитрит? Чего она мне зубы заговаривает?
- Да, такого не грех и оставить… Влад, а сколько вам было, когда…
- Давайте заниматься, Диана.
Я сел на крайний стул. Теперь нас ничто не разделяло. Мы могли бы коснуться друг друга, вытянув руки.
В улыбке Дианы появился холодок.
- Не рано?
- Нет.
- Вы словно спешите куда-то, Влад… Готовитесь к чему-то… К чему?
- Давайте заниматься.
Когда стрелка часов сделала четверть круга, я остановил ее. Хватит для утра. Мне еще понадобится свежая голова.
Накинув плащ, я спустился к «козленку». Завел мотор, но не сразу тронулся. Посидел, пытаясь разложить по полочкам… что? Не знаю, но было что-то, какая-то заноза.
Я должен был бы испытывать уверенность в своих силах - держал Диану с такого близкого расстояния! Один. И не секунду, не минуту - четверть часа, полчаса, час. Сколько захочу. Месяц назад я не мог продержаться на таком расстоянии против ручной дьяволицы Старика, которая и финтов-то почти не делала, да и по силе ее удары не шли ни в какое сравнение… Диана куда сильнее, проворнее и хитрее. А я держал ее. Один. Так близко.

Предыдущая страница 12 Следующая страница


13 Иван Тропов

Но вместо уверенности в том, что теперь, если придется, я смогу противостоять и той чертовой суке - пусть не с такого близкого расстояния, пусть не так долго, но как-то смогу сопротивляться, - вместо уверенности я чувствовал неясное раздражение. Что-то было не так. Я не мог понять, что именно, но что-то было, я это чувствовал. А своим предчувствиям я привык доверять.
Только вот что?
Почему-то казалось, что дело даже не в том, как сильна та чертова сука, а в Диане. Почему-то в ней все дело…
Или так преломляется мой страх перед поселком?
Отчаяние. Потому что я не знаю, что же мне делать. Совершенно не представляю.
Если бы та чертова сука была одна, может быть, я бы и рискнул к ней подобраться… Но вокруг нее слуги. Море слуг. И каких! Они Гоша перехитрили. Куда уж мне-то с ними тягаться.
Нет, эту суку мне не достать. Но и оставить ей Старика я не могу.
Я тронул машину, и тут же заныла рука. Брызнули раскаленные иголочки, затанцевали в руке, жаля изнутри. От подушечки большого пальца - и в глубину ладони, отдавая до запястья, почти до локтя.
Я остановился. Сжал большой палец в левой ладони. Помял руку, попытался согреть это место. Кажется, это помогает. Должно помочь и на этот раз…
Минуту я выжидал, надеясь, что боль утихнет, но она только набирала силу. Тогда я включил обогреватель - тепло помогает, это я уже понял, - и, стиснув зубы, сжал руль и стал разворачиваться.
Приступ пошел на спад минут через тридцать. Я перестал шипеть от боли. А еще через час боль совсем отпустила. Когда я подъезжал к паучьему поселку, в руке осталась лишь слабость и странная пустота, будто вместе с болью из руки ушло еще что-то.
У самого поселка делать мне было нечего, только лишний риск. А вот сделать круг по окрестностям…
Я надеялся, что карты врут, но карты не врали. Вокруг поселка были лишь поля, ручей, холм, с полосой леса по горбу.
Ближайшее жилье - почти в полутора верстах. Край не то большого поселка, не то маленького городка. С дальнего края, где проходило шоссе, были обычные сельские дома, но с этой стороны шли трехэтажки, несколько девятиэтажек, а на самом краю даже зеленовато-белая башня в семнадцать этажей.
Я приткнул «козленка» возле башни и вылез из машины, из уютного тепла - в холод, мелкую морось и налетающий порывами ветер.
В такой семнадцатиэтажке людей живет порядочно. Да только что толку? Слишком далеко от поселка. Между этой башней и паучьим поселком широкий луг, взбирающийся на холм, полоса леса - и снова голый склон, шагов двести до стен поселка. Итого верста с лишним безлюдья. Да еще совершенно открытая по краям.
Я поежился. Плотнее запахнул плащ. Было холодно, и снова заныла рука.
Я бы предпочел, чтобы людей вокруг поселка было больше. Больше и ближе. Если будет погоня… От пурпурных ребят можно спрятаться и в лесу на холме, но вот от чертовой суки лес не спасет. Если что-то и спасет так это скопление людей. К своим слугам она, может быть, и привыкла, но вот другие люди должны ей мешать. Отвлекать. А главное - среди них она может потерять меня… меня и Старика, надеюсь. Наши сознания затеряются среди прочих незнакомых, как тонет пара голосов в гуле толпы.
Среди людей мы могли бы затеряться, если придется уходить с погоней…
Если мы вообще сможем выбраться оттуда. Если я смогу выбраться оттуда. Хотя бы один. Если я смогу хотя бы войти туда… Я прошелся вокруг башни. Ощущение было странное. Будто место себе для могилы выбираю.
Мутное небо, бледные панельные девятиэтажки по одну сторону, по другую - поле жидкой грязи…
Я поднял воротник плаща. Хотелось уйти отсюда и больше никогда не возвращаться.
Как здесь вообще могут жить люди? Глядя из этого окна, должно казаться, что в жизни нет смысла. Есть только это мутное небо, полоса жирной грязи, взбирающаяся к холму, - и черные скелеты деревьев на вершине. Громоздятся линия за линией, превращаясь в черную стену.
Но где-то за этими тучами ползло невидимое солнце, отмеряя неумолимое время. И Старику и мне.
Ветер забирался под плащ, пробирая холодом. Рука ныла все сильнее. Иголочки жалили все злее. Растирая ладонь и запястье, пытаясь смягчить колючую боль, я вернулся к машине. Переложил бинокль из бардачка в рюкзачок, закинул рюкзак на плечо и вошел в башню.
Подъезд, лифт, последний этаж. Лестница на чердак перекрыта решеткой, но кое-чему Гош меня научил. Через минуту я разобрался с простеньким замком. Через чердак вылез на крышу.
Здесь ветер был сильнее. Бил в лицо так, что дыхание перехватывало. Но и вид лучше. За вершинами деревьев поселок лежал как на ладони. Огороженный сплошной трехметровой стеной. Всего два выезда.
В ближние ворота я особо не всматривался. Их я уже видел и куда ближе. Как раз из этого леса на холме, откуда Катька показывала мне поселок. С тех пор ничего не изменилось. Знакомый нарыв проходной в стене слева от ворот, бледное пятнышко лица за стеклом.
Вторые ворота я видел как бы изнутри, но сверху и сильно сбоку. Сначала не мог понять, почему они кажутся не серыми, а красноватыми. Потом сообразил. Изнутри ворота заложены кирпичом. Значит, этот вариант отпадает.
И маленькие черные головки над забором, через каждые шагов сорок. Видеокамеры. И если размышлять трезво, то через забор тоже не залезть незаметно. Ни днем, ни ночью…
Туда вообще не залезть незаметно. Никак. Так что полторы версты до жилья меня могут не тревожить. Убежать я не успею. Я даже из-за забора не успею выбраться, если сунусь туда.
Иглы танцевали в руке, сбивая с мысли. Я стиснул руку в кулак, закусил палец. До боли, до крови, выбивая постоянной болью - этот сбивающий, раздражающий, непредсказуемый танец игл в руке.
Ночью часть слуг могут уехать с ней, а еще несколько сейчас в Смоленске, ждут меня, на квартирах и в доме Старика… Все равно остается слишком много. Их там десятки, тут Катьке можно верить. В этом она не могла ошибиться. И даже когда часть уедет, их там все равно много. Слишком много. Пробраться туда незаметно невозможно.
Я тряхнул головой.
Невозможно, но все равно! Старика я вытащу. Вытащу! По крайней мере, попытаюсь. Чего мне терять?
Боль в руке разрасталась, удары игл отдавали уже не в кисть, а до самого локтя. А скоро будет еще дальше. И еще дальше, и еще… И все сильнее. И все медленнее и неохотнее будут отступать приступы, если вообще будут отступать… Ведь дело даже не в боли. Если бы это была всего лишь боль…
От этой мысли можно прятаться, но сейчас прятаться не стоит.
Я усмехнулся. Иногда именно такие мысли и помогают. Только такие…
Я снова поднял бинокль, стараясь не обращать внимания на боль. Металлический корпус бинокля будто бил электричеством по кончикам пальцев. Я опустил правую руку, удерживая тяжелый бинокль в левой.
Так изображение дрожало сильнее. Но чего тут рассматривать? Все это я уже видел. Пустые улицы. Тихие дома. Ни одной живой души. Сонное царство.
Сонное царство…
Я опустил бинокль и поморгал, боясь спугнуть мысль.
Сонное царство…
Скорее всего, они даже спят все вместе… вместе с хозяйкой…
Я снова посмотрел на поселок. А почему обязательно - ночью? Ночью ее нет, и слуг меньше, но они не спят. Днем они все там, но…
Стекло проходной, за которым проступает лицо. Удивленный взгляд рыбы, ткнувшейся в стекло аквариума. Сомневающийся, наяву ли то, что там, снаружи, или это все еще сон…
Тогда я решил, что он такой мутный оттого, что им грубо управляли. Потому что это не один из ее пурпурных, не элитный пес, а так, прибившаяся дворняжка. Ее терпят, но никто не станет кормить ее парной вырезкой.
Но что, если дело было в другом? Что, если все как раз наоборот? И даже на дворняжку нашелся кусок мяса?..
Они спят все вместе… с хозяйкой…
Я стоял на крыше еще минут двадцать, боясь шелохнуться, боясь разрушить карточный домик домыслов, боясь спугнуть надежду…
Когда я спустился вниз, я уже знал, что надо делать. И даже видеокамеры на заборе не пугали меня.
По дороге обратно я завернул в Можайск.
Нарезки для Дианы я мог бы найти и в мелких кафешках вдоль трассы, но мне нужны были не только нарезки. Мне нужна была одежда. И на этот раз я точно знал, что мне нужно.
Я провозился два часа. Пришлось обойти все крупные магазины, пока нашел что-то хоть отдаленно похожее на то, что мне было нужно.
Еще через час я сворачивал с шоссе на заброшенную дорогу, ведущую к вымершим деревенькам и старому поместью.
Теперь я точно знал - завтра.
Все решится завтра.
Если те ребята еще в Смоленске… Только бы они были там! Но это от меня не зависит…
А все остальное я сделаю. Все, что от меня зависит.
Если что-то меня и смущало, так это заноза в тренировках с Дианой. Тот финт… То, на чем он основан. Что-то невнятное на самом краю сознания, что не давало мне до конца быть уверенным в своих силах… Будто в стене моей защиты, собранной из тяжелых валунов один картонный. Поддельный. И вылетит от малейшего тычка, открыв брешь. А я не знаю какой…
Я почти подъехал к воротам с фальшивым предупреждением, когда боль в руке, утихшая было, кольнула опять. А через секунду приступ накатил с такой силой, что я чуть не взвыл. Бросил руль, стискивая левой рукой больное место, и только потом затормозил.
Стиснув зубы, я мял пальцами то место, где гнездилась боль, в глубине под перепонкой между большим пальцем и указательным… Только жалящие иглы не спешили пропадать. Колючая боль пульсировала, вонзалась в руку с каждым ударом сердца.
Я перестал массировать руку - так только больнее.
Я до предела задрал реостат обогревателя и положил руку на его дыхальца. Жаркий воздух припекал руку, но зато боль начала отступать. Да, отступала. Но так медленно, господи, так медленно…
Я не сразу понял, что мне не нравится в виде моей руки. Я растопыривал пальцы, чтобы они все прогревались, пропекались жаркими струями, быстрее отгоняя боль… И мне казалось, что я растопыриваю все пальцы. Но глаза говорили другое. Указательный палец скашивался к среднему, упирался в него. И как я ни пытался его отвести, растопырить влево, он упрямо скашивался вправо, лип к среднему. Норовил забиться под него.
И только теперь я почувствовал, сквозь жар на коже и затухающий танец игл внутри, что та странная пустота и слабость, раньше бывшая только за большим пальцем, теперь расширилась.
Мне потребовалось совсем немного, чтобы понять, в чем дело: палец не отводился влево и с трудом поднимался. Не до конца. Вообще едва разгибался.
Боль затихала, но я бы променял ту пустоту, что осталась в руке после приступа на самую жгучую боль.
Жаркий страх окатил меня. Страх и обида.
Нет, только не теперь! Не так быстро! Не теперь, когда я понял, как могу вытащить Старика! Только не теперь!
Мне нужен всего день. Всего один день. Завтра вечером - пусть, но только не сегодня, только не сейчас…
Я прислушивался к тому, что творилось в руке, зная, что у меня не будет завтрашнего дня. Потому что началось. Потому что эта пустота и слабость расползется на средний палец, на безымянный, на мизинец. На запястье, локоть, плечо и грудь. На грудинные мышцы, растягивающие ребра, заставляющие легкие втягивать свежий воздух. На сердце…
Я выключил мотор, чтобы вибрация не мешала.
Я сидел в тишине, боясь почувствовать, как за указательным пальцем слабеют остальные, запястье…
Не знаю, сколько я так сидел. Только вдруг я понял, что все еще жив, сердце все еще билось, грудь исправно качала воздух.
Жив и все еще чувствую тело. И плечо, и локоть, и запястье, и даже пальцы - и мизинец, и безымянный, и средний. Чувствую их так же, как обычно. Жив и могу двигаться, как та черная точка скользит по белесому морю облаков.
Какую-то секунду я думал, что это самолет. Но облака слишком низко, а точка скользила слишком быстро. Гораздо ниже облаков, гораздо, и никакого звука…
Я перестал шевелить пальцами. Я забыл про руку. Я замер, глядя на птицу. Птицу, летевшую на север. Птицу, летевшую именно оттуда, куда я собирался въехать.
А я-то был уверен, что она отвадила отсюда все живое… Был уверен, что здесь на несколько верст ни людей, ни животных, ни птиц. Ничего крупнее сверчков и червяков.
Я распахнул дверцу и выскочил из машины, не отрывая глаз от черной точки. Я уже мог различить черный абрис птицы на фоне белесых облаков. Крупная. И мощные крылья быстро толкали ее вперед.
Она не кружила, не виляла, не присматривалась к тому, что вокруг нее. Неслась по прямой. Вдоль дороги, но не параллельно, забирая чуть к востоку. Уверенно. Целенаправленно.
Прошла надо мной метрах в тридцати, я услышал удары крыльев. Теперь не просто темный абрис на фоне неба, а в самом деле черная. Блестяще-черная как…
А, дьявол!
Я бросился в машину, рванул бардачок и выгреб карты. Нашел ту, на которую ловил Катьку. Карту Гоша, с двумя отметками. Одна на месте больницы и морга - пристройка, которой больше нет. Вторая - гнездо той чертовой жабы, которая достала меня, тварь…
Я уже видел, что получится, но все же нащупал в бардачке маркер. Чтобы уж наверняка.
Сердце колотилось в груди, отдаваясь в висках.
Другую карту, не разворачивая, как линейку, одним концом сгиба приложил к дому Дианы и повернул так, как летела птица. Повел маркером, оставляя кровавую линию, пока не уперся…
Ну да. Все точно.
Несколько минут я сидел, глядя на карту, но не видя ее. С глаз словно пелена упала. Разрозненные кусочки, которые занозами сидели в голове, раздражая, теперь…
Мог бы и раньше догадаться, идиот!
Гош бы сразу догадался. Или Виктор…
Я завел мотор и стал разворачиваться. Обратно к трассе.
Уже смеркалось, когда я остановился перед черной «ауди», уткнувшейся задницей в каменную арку. Я заглушил мотор и выбрался из машины.
Здесь было тихо, но не так, как у дома Дианы. Тихо, но не мертво. Ветер шевелил ветви, где-то далеко рассерженно каркала ворона.
Я прошел под арку, пошел по скрипящей дорожке к дому, внимательно оглядываясь вокруг.
Козырек над крыльцом. Конек крыши, скаты. Ближайшие деревья, крупные кусты… Ничего.
А вот дверь была приоткрыта. Я постоял на крыльце, держась за ручку - заходить не хотелось. Но ведь дверь была закрыта, когда я уезжал в прошлый раз. Это я точно помню. А дверь тяжелая. Не от ветра она приоткрылась. Не случайно…
Я вдохнул и шагнул внутрь.
Снаружи было сумрачно, здесь было темно. И пахло… Я убеждал себя, что кровью пахнуть не может, неделя прошла, за это время любая кровь засохнет, став неотличимой от грязи. Но ничего не мог с собой поделать. Я чувствовал застоявшийся запах крови.
Я посвистел.
Медленно пошел по коридору, останавливаясь и снова посвистывая. Прислушиваясь, не раздастся ли легкий дробный стук, спешащий навстречу…
Но внутри было тихо. С легким разочарованием - и облегчением, что оставляю позади этот тяжелый запах, - я толкнул дверь, ведущую во внутренний дворик с огненно-багряными пятнами девичьего винограда, и не успел сойти со ступеней, как сверху скользнула тень и что-то навалилось на плечо. Я вдруг очутился посреди маленького вихря. Над ухом хлопали крылья, окатывая холодным ветром и мириадами крошечных брызг, плечо почти до боли сжали две маленькие, но цепкие лапы, и оглушительное карканье:
- Кар-рина! Кар-рина! Кар-рина!
Крик бил прямо в ухо, и даже рукой не прикроешься. Я только морщился и терпел.
Наконец тишина.
Я потихоньку повернул голову. О черт…
Клюв был прямо перед глазами - огромный, тяжелый. Таким не то что глаз выклевать, висок пробить ничего не стоит. Он был точно таким, как во сне. Крупный, иссиня-черный, с блестящими черными бусинами глаз.
- Кар-рина! - снова гаркнул ворон.
- Это я понял, а дальше? Карина - и все?
Ворон переступил на моем плече, пощелкал клювом, выдохнул, совсем как охрипший докладчик, прочищая горло, и, придвинувшись, заорал в самое ухо.
- Дир-рана! Дир-рана! Пе-та! Пе-та! Ка-хот-хих… - старался выговорить он, но запутался и сошел на что-то хриплое и неразборчивое. - Ка-хот-хих… - попытался снова, но опять сорвался на какое-то хриплое ворчание.
Он дернул головой, затоптался на плече, защелкал клювом, зло и раздраженно, и наконец-то проорал звонко, длинно и четко:
- Ка-хот-тик-ки!!! Ка-хот-тик-ки! Ка-хот-тик-ки!
Я не выдержал и рассмеялся:
- И столько стараний, чтобы мне рассказать про охотников и про то, что Диана попала в беду?
- Дир-рана! Дир-рана! - закивала птица, узнав слово. - Пе-та! Пе-та! Ка-хот-ких-ки! Ка-хот-хих-ки. Ка-хот-тик… Ких… Кар-р-рина!!! - вдруг рявкнул ворон так, что в ухе зазвенело.
- Ну тихо, тихо, не заводись… - зашептал я. Потихоньку заводя левую руку назад и вбок, поднимая к плечу и с опаской косясь на птицу. Клюв маячил над самым виском. И такой клюв, что пробьет висок в один удар. Что уж про глаз говорить…
Ворон хмуро следил своими черными блестящими бусинами за моей рукой. Дернул крыльями, когда рука подошла совсем близко, но не взлетел. Лишь переступил и вцепился в плечо еще сильнее. Даже через толстую кожу плаща в меня впились когти.
- Ш-ш… Кар-роший, кар-роший… - Я коснулся его головы, сполз пальцами на шею, погладил.
Ворон весь напрягся, сжался, втянул шею, пригнул голову, но не улетал, не бил клювом. Лишь тихо и быстро бормотал, как заклинание:
- Кар-рина-кар-рина-кар-рина-кар-рина…
- Карина, - согласился я. - Карина… Хорошая птичка, хорошая.
Гладя его смелее, нащупывая под встопорщенными перьями шею с выступающими бугорками хребта.
На въезде меня опять приветствовали внимательным, холодным облизываньем, но на этот раз куда быстрее и тоньше. Если бы я не ждал, мог бы и не заметить. Она не пыталась влезть. Всего лишь - нетерпеливо, но с опаской - проверяла, кто это.
А затем, уже совсем возле дома, ткнулась еще раз. На этот раз не таясь, не спеша, привычным лавандовым холодком. Вежливо, робко стукнулась в мою защиту - и пропала.
И такая же вежливая улыбка ждала меня, когда я вошел в столовую. Только теперь в этой вежливой улыбке, с едва заметной издевкой…
Только теперь это была не издевка, не последний вызов отчаяния, который я привык видеть под этой улыбкой. Она изменилась.
Только сегодня или уже несколько дней, а я смотрел, но не видел?
Не последний вызов отчаяния, а уверенность. Еще скрываемая, но уверенность. Не издевка, а насмешка. Не бравая, напоказ, а всамделишная, для себя. Последние реплики роли, прежде чем окончательно сбросить маску…
Я старался не подавать виду, пока кормил ее, но что-то она почувствовала.
- Почему вы так смотрите на меня, Влад?
- Как - так?
- Обычно так смотрят на женщину, когда приготовили ей какой-то сюрприз…
- Вы весьма проницательны, Диана, - в тон ей ответил я. - Но у меня больше чем просто сюрприз для вас, Диана. - Я взял с колен бумажный сверток, поднялся со своего места в конце стола и пошел к ней. - Это сюрприз для вас и подарок для меня.
- О! Мой господин так щедр… После тренировки? Что ж, я постараюсь…
- Нет, не после тренировки… - Я прошел вдоль стола, все пять стульев, взялся за спинку последнего. Совсем рядом с ней. Как на последней тренировке…
Нет. Слишком опасно. Я сел на четвертый стул. Улыбнулся ей:
- Это особый сюрприз.
Между нами остался пустой стул, и все равно она еще сильнее выпрямилась, чуть подалась назад.
- Даже так? - с наигранной недоверчивостью вскинула брови. - Что ж… Кто знает… Возможно, и я вскоре смогу преподнести вам сюрприз…
Не сможешь.
Я стащил бумажную обертку и бросил на стол перед ней окоченевшую тушку ворона.
Смерть изменила его. Вытянутый в струнку, с прижатыми крыльями, с прилипшими к телу перьями, с вывернутой почти назад головой - она не сразу его узнала.
- Что это?..
Но она уже поняла.
Вскинула глаза на меня - и впервые я видел в этих глазах страх… Не испуг, а настоящий, вытеснивший все страх. Даже когда - месяц и вечность тому назад! - я тащил ее в подвал, чтобы замуровать заживо, в ее глазах были ярость и испуг, но не страх.
Страх - это штука, которой надо прорасти. Для настоящего страха нужно время, нужна минута трезвости мысли. А лучше час. Или сутки. Или неделя.
- Что-то не так, моя милая Диана?
Я улыбнулся, но не уверен, что это была улыбка, а не злой оскал.
В ее глазах снова были жизнь и злость. Она боролась со своим страхом. Она не хотела сдаваться. Она потянулась к ворону, и я знал зачем.
Она все еще надеялась.
Думает найти рану. Это значило бы, что я перехватил ворона случайно. Заметил его здесь, недалеко, когда он только отлетал, и здесь же его застрелил. На всякий случай. Не зная, куда он летел. Не зная, что он летает туда-сюда уже не первый день…
Она учитывала, что это может случиться. Она подстраховалась. Не стала писать записку и приматывать к лапе. Потратила несколько дней, но обошлась без записки.
- Что вы там хотите найти, Диана? - усмехнулся я. - Ответ? Так ответ у меня, на словах. Карина просила передать, что она призрачно ваша. Теперь уж навечно.
У меня был миг, прежде чем она поняла. Прежде чем дрогнули губы, обнажив резцы - идеально правильные, сахарно-белые, влажно блестящие. Прежде чем сверкнула ярость в глазах - вдруг расширившихся зрачках, бесконечно глубоких под пленкой отражения…
Я успел собраться и закрыться. Я был готов уворачиваться, пустить ее первый, самый тяжелый удар вскользь, но вместо лобового тарана на меня обрушился ливень мелких ледяных касаний. Не самых сильных, но со всех сторон - и, господи, сколько же их было…
Она лишь тыкала в меня. Шлепала, продавливая защиту, и всаживала в меня странные ощущения, эмоции, побуждения - одно за другим. Не очень глубоко, я не давал ей сделать этого, я тут же отрывал от себя ее слабые щупальца, но еще надо было выкорчевывать наведенные ею эмоции, надо было отделить мое - от ее, надо было выровнять ощущения, собрать их в привычный букет, в котором так легко заметить малейшую неправильность…
И еще я знал, что это лишь отвлекающий косяк мальков. Пока я увяз, разбираясь с этой неприятной мелочью, запутываясь все больше в этой мешанине мелких тычков, - вдруг налетят настоящие удары, тяжелые, таранные.
Я знал это, я ждал их. Вот-вот. В любой миг…
Я уже содрал с себя десятки ее касаний. Раньше, когда она делала этот финт на тренировках, она бы уже ударила, дважды, трижды ударила из-за этой мельтешащей завесы - тяжелыми ледяными гарпунами.
Но ударов не было. А ее мелкие шлепки осыпали меня, не давая опомниться. Все больше, все чаще, со всех сторон.
От них мешалось в голове, как рябит в глазах от стаи мальков, и мои собственные мысли вдруг казались чужими, неважными, весь мир вдруг стал незнакомым и далеким, а десятки ее холодных нитей сплетались в странный рисунок, как плывущий в глазах узор «живых» переплетов кружится, расползаясь, и рвется. Рвется, разверзаясь, затягивая в…
…то, что обычно отгорожено.
Слепящий свет фонарей - и темнота вокруг. Сплошная темнота, в которой что-то…
Я пытался нащупать багор за спиной, но его не было. Что-то было не так. Рука хватала пустоту.
И шелест судорожных движений в темноте, где-то сбоку от фар…
Удаляясь - или приближаясь?
Что-то скользило там, в темноте, готовясь навалиться на меня…
Нет! Нет! Это же…
Не хватает.
Что-то не так! Не хватает!
Чего-то катастрофически не хватало, чего-то очень нужного, невообразимо важного… Багор? Нет, не багор. При чем тут багор? Ключ! Я никак не мог нащупать ключ зажигания, чтобы завести мотор. Гудок! Нужно загудеть, чтобы Гош…
Гош, Гош! Где же ты?!
Он спасет, он сделает так, как должно быть, он все исправит, надо только…
Но ключа не было. Мембрана беззвучно проваливалась под пальцами, и все сильнее набухала боль в голове, и мир не мир - половина мира.
Слева ничего не было. Это ужасное ощущение мутило меня, раскидывало все мысли. Даже закрыв глаза, за веками чувствовал, что слева ничего нет. Это даже не темнота - там просто ничего нет… Я не мог этого вынести. Это ощущение не укладывалось в голове, рвало меня на части. Хуже чем боль…
Нет!!!
Я рванулся, отталкивая воспоминания - это всего лишь воспоминания! - и тут же почувствовал ледяную хватку. Глубоко за моими оборонительными редутами.
Я понял, но слишком поздно: я и не почувствую ее тяжелых ударов. Она не собиралась ломиться в оборону, она уже тихо вползла в ту брешь, которую я чувствовал, догадывался и боялся, что она есть, старательно обходимая Дианой раньше, но никак не мог понять где…
Я рвался из ее хватки, но ее ледяное щупальце натянулось, затаскивая меня обратно в ту ночь.
Теперь я чувствовал ее ледяной гарпун целиком, от жалящего острия до основания, - там, где она незаметно вползла в меня. Я понял, где брешь. Теперь я бы мог остановить ее, не пустил бы ее здесь, если бы она уже не пролезла глубоко внутрь, если бы она не была так сильна…
Я вскочил, отталкивая стул, заваливаясь назад - прочь! в холл! но она поднялась еще раньше, она уже нависала надо мной, стала еще ближе, еще сильнее…
Я пытался отступить. Где-то слева проем двери. В коридор! Наружу - прочь, прочь, прочь от нее! Если она подойдет впритык, прижмется лбом ко лбу…
Ледяной шторм. Холодные, колючие, злые льдинки кромсали голову изнутри, а за ними катились обледенелые, шершавые, как ледяной наст, жернова, невыносимо тяжелые, непреодолимые.

Предыдущая страница 13 Следующая страница


Каратель 14

Я пятился, уже ничего не видя. Мир распался на куски. Лишь звон цепи, как серебристые брызги… Назад, прочь! Но что-то мешало… Косяк за спиной. Надо в сторону… В проем - и прочь, через холл к дверям! Из дома! Туда цепи не хватит, цепь остановит ее!
Но мне было уже не вырваться. Моя оборона трещала, Диана крушила меня уже изнутри. Уже не я гасил ее наведенные желания, а она обрывала ниточки моей воли, чтобы не мешали доламывать оборону. Чтобы потом…
Ты убил и ее, звереныш! Ты убил и Харона и ее!
Удавить этого звереныша. Уничтожить! Разворошить его сбивчивые мысли, раскидать, раздавить! Всего целиком! Да, наконец-то! Ах, с каким наслаждением! Как долго близился этот миг… Разодрать! Всего! Но не сразу. Удержаться от этого сладкого мига - еще чуть-чуть, так надо, прежде нужно…
Мне стало страшно, мне хотелось кричать, звать на помощь, чтобы почувствовать, что кому-то я нужен, кто-то за меня, кто-то поможет мне - ну хоть кто-то! И я судорожно искал - кто?
Кто придет на помощь? Кто приедет сюда, чтобы остановить чернолунную?
Сколько приедут сюда?
Как быстро они приедут?
Я взбух изнутри, вспыхнул образом - ярко, как наяву: черный плащ мягкой кожи, длинный, до каблуков; тяжелые ботинки на мягчайшей резине и ее белое лицо, густые брови вразлет, как чайка, черные глаза, иссиня-черные волосы - и…
Рывок!
Нет, это не меня. Это ее. Волна, тащившая меня, налетела на скалу и разбилась. Отпустила.
Какой-то миг я еще чувствовал касание ее жерновов.
Кто это? Кто она? Как так изменила себя, что я не могу ее узнать? Или совсем не знаю?.. Какая она? И, сплетаясь с одной из моих ниточек, за которые она дергала: какого… привкуса… ее… холод?..
Но уже на излете, уже сдерживая себя - опомнившись. Сама напуганная тем, что наделала, - это я еще успел почувствовать…
Я лежал на полу, твердом как камень, но не таком холодном. В темноте красновато светился проем дверей столовой, белел потолок холла.
В голове было пусто-пусто, Дианы совершенно не чувствовалось. И рядом ее не было. Ах да, она споткнулась… Не о цепь, как я надеялся. О Катю споткнулась.
В висках стреляло, затылок ломило, но я беззвучно рассмеялся. О Катю… За кого она ее приняла? За одну из себе подобных? За паучиху?
Всего на миг, должно быть. Быстро разобралась бы, что к чему, выкинула бы эту бредовую догадку, пришедшую ей лишь от испуга, от многодневного страха не выбраться из плена, и потом вытрясла бы из меня - кто же это на самом деле, но опомнилась. Опомнилась и остановилась.
Выходит, мой черный ангел спас меня дважды…
Я перевернулся на живот, осторожно стал на колени, ощупывая затылок, шею. Плечо болело, на затылке справа вздувалось что-то, но без крови. Жить буду. Только опять натягивалось в правой руке, в глубине ладони, между большим пальцем и остальными…
Разминая руку, стараясь унять подступающий приступ, я поднялся. Медленно двинулся через холл, прислушиваясь. Висками, где еще ломило от лавандового холода, словно ободрали изнутри шершавым настом… Но Дианы не чувствовалось. Совершенно.
Я заглянул в столовую.
Она сидела опять на своем месте во главе стола. Выпрямившись, сложив руки на столе.
Пахло горелым жиром. В огне камина между обгорелыми поленьями скукоживались птичьи лапы, уже больше похожие на две обуглившиеся веточки…
- Изверг.
- Я?
- Ты. Убийца.
- Санитар леса.
- Ты убил ее. Это был единственный человек, который был мне по-настоящему дорог. Она…
Я не опускал глаз, я держал ее взгляд - ее глаза словно потемнели, вместо светло-ореховых стали почти черными. Потяжелели. Но я держал ее взгляд.
И чуть-чуть открылся. Разрешая и давая ей забраться в краешек меня… Пусть полюбуется на свою любимую подружку. Как она вылезала из машины, улыбалась своему усатому - и потом он, обняв, помогал выбраться из машины ребенку. Худой, в длинной ночнушке, редкие волосы прилипли ко лбу, будто нарисованные.
Пошатнулся, но усатый тут же удержал его. Повел к крыльцу, придерживая за плечи, а ребенок шаркал, как старик. Втащился под свет фонаря - серый, испещренный пятнышками и морщинами. И лицо - сморщенная физиономия высохшего старика, только в глазах еще было что-то живое, звереныш, скребущийся в клетке, пока его везут на бойню…
В голове стало пусто. Диана выползла из моей головы.
- Что, не нравится?
- Это ничего не значит. Ты ведь не упрекаешь себя за то, что ешь телятину? А знаешь, какие они красивые - телята? Какие у них совершенно человеческие глаза? О-очи…
- Это не теленок.
- Для тебя.
Даже так…
- Да! - с неожиданным вызовом сказала Диана. - Всего лишь животное, пусть и умное. Как для тебя кошка. А ее я любила! Понимаешь? Любила! Я знала ее, когда тебя еще не было! Мы… - Она осеклась, и ее глаза опять были почти черные. - Ты убиваешь всех, кто дорог мне. Харона, теперь ее…
- А те двое? Не в счет?
- Какие двое?
Я всматривался в нее… и, черт возьми, она не притворялась. Она в самом деле уже забыла о том огромном кавказце и беленьком красавчике, который ублажал ее на алтаре, перепачканную кровью мальчишки.
- Ах вы об этих… О моих бывших слугах… - Диана нахмурилась, уставилась в стол. Пожала плечами. - Живые веши… Как он. - Она повела рукой на камин, где дотлевал ворон. - А их я любила. И они любили меня. Понимаешь? Любили… А ты их убил. И Харона и Карину.
- Выходит, я твое проклятие.
Диана медленно подняла голову. Поглядела на меня.
- Харон, Карина… - проговорил я. - Подумайте, кто может быть следующим. Это последнее предупреждение, Диана.
Она долго смотрела на меня, но так и не решилась дотронуться. Наконец сказала:
- Я знаю. - Поджав губы, тихо проговорила, как выплюнула: - Маленькое чудовище…
Я не обиделся. Я молча глядел на нее. Ждал.
- Я знаю! - повторила она. - Но просить прощения за то, что случилось, не собираюсь. Если я и жалею о чем-то, то лишь о том, что не довершила. Возможно, иногда лучше кинуться в омут с головой, и будь что будет…
Но я знал, что это пустая бравада.
Миг, когда это могло быть правдой, ушел.

Глава 6
ТАВРО

Впервые за последние ночи я спал без снов. И действительно выспался. Только, может быть, лучше бы не высыпался…
В свежей голове, в ясных, будто хрустальных мыслях, страх проснулся с новыми силами.
Там же не только паучиха и слуги, но и те две молоденькие жабы. У них были явные следы приручения, - значит, они постоянно при ней. И спать должны вместе с ней, если Диана не ошибается. Рядом.
Прорва слуг, паучиха и две жабы. Полный набор. Куда я лезу?.. Один?..
Есть не было никакого желания, но я заставил себя проглотить банку тунца и пару галет.
Потом принялся за пули. С проточенным крестом у меня осталась всего одна. А вокруг той паучихи вьются две жабы. Как минимум две…
Мне захотелось схватить со стола тяжелый канделябр и зашвырнуть его в темноту. Изо всех сил, от души.
На что я надеюсь?.. Если поднимется тревога, мне и распиленные пули не помогут. Ведь там не только те две жабки будут, но и толпа слуг. И сама паучиха…
Но по крайней мере я смогу продать свою жизнь подороже. И если на меня пойдут те жабки, то и им не поздоровится.
Я снова взялся за тонюсенькую пилочку для металла. Возил ею по свинцовым головкам пуль. Неохотно, но свинец уступал, тяжелые и жирные пылинки чернили пальцы, проступали канавки, деля пулю на две, потом на четыре части. Бутоны смерти. Пока закрытые и, дай бог, пусть такими и останутся - сегодня.
Готовые патроны один рядышком с другим выстраивались на столе в плотную, надежную шеренгу. Я взялся за очередной…
Сталь пилки проткнула руку иглой.
Я охнул, пилка и патрон зазвенели по столешнице. Я прихлопнул пилку и еле успел поймать патрон, прежде чем он слетел со стола. Левой рукой. Правую я держал на весу и даже опустить на стол боялся. Укус боли затих, но я слишком отчетливо помнил его. Из-под большого пальца, до самого запястья и обратно, до кончиков пальцев. Его тень еще сидела в руке, готовая ожить в любой миг, от любого касания.
Несколько секунд я боялся шевельнуть рукой. Потом осторожно согнул - и тут же разогнул пальцы, зашипев. В руке шевельнулась боль. Не такая острая, как была, но…
Я чувствовал, что тонкая плотина, удерживавшая приступ, вот-вот лопнет. От любой мелочи.
Только ведь пулю надо допилить. И еще штук пять. Хотя бы на одну запасную «снежинку».
Касание к пилке отозвалось новой волной боли, но, если взять между мизинцем и безымянным и не сжимать сильно, терпеть можно. И лучше пилить пули, чтобы не думать о том, что эти волны боли значат…
Раньше уколы, бывало, отдавали до запястья, до локтя, но именно отдавали эхом. А тут словно спицу вогнали. От кончика пальца до запястья, в самое предплечье…
К черту! Не думать! Просто пилкой туда… сюда… Туда-сюда. Свинцовые пылинки падают вниз, тонкая канавка углубляется. Туда-сюда…
Такой ослепительной боли больше не было, но зато в руке натягивалось. Подступал приступ. Из знакомых маленьких жал, но их будут сотни, тысячи, тьмы… Первые уже нетерпеливо покусывали меня. Словно между мышцами и кожей попали крупинки стекла и с каждым движением пальцев катались по костям, вонзаясь острыми кромками, вырывая кусочки кости, как пилка вырывала из свинца жирные пылинки…
Где-то за дверью тихонько лязгнула цепь. Потянуло сквозняком, и свет камина колыхнулся. Цепь звякнула громче, уже в комнате.
- Доброе утро, - раздался голос Дианы.
Она выплыла из-за моего плеча - в запахе лаванды и еще чего-то свежего, но чуть горьковатого, как грейпфрут.
Только что вымытая, свежая и душистая. Расчесанные волосы, влажные и прямые, чуть стянутые широкой заколкой, казались еще чернее - нити оникса. Между этой блестящей чернотой волос и густой тьмой бархатного халата лицо и шея казались почти перламутровыми. Кожа чистая и тонкая, почти светится изнутри. Такая бывает у детей, у которых впереди вся жизнь…
Рука болела все сильнее, я отложил пилку.
- Мой господин?
Старательно вздернутые брови. Она внимательно изучала меня.
- Не уверен, что такое уж доброе, - пробормотал я.
Я тоже всматривался в нее. Жадно пытался найти под этой перламутровой кожей, за этими блестящими живыми глазами тень той боли, что была там вчера… Хоть что-то, что разбило бы это невыносимое ощущение ее физического совершенства, кажется вечного, неподвластного времени.
И бесценного. Досталось кому-то другому. Тогда как мне…
Но ничего я не мог разглядеть. Ничем не мог утешиться. Диана была так же спокойна и предупредительна, как всегда. Словно вчера и не было ничего.
Слишком глубоко она запрятала это в себя. Глубже, чем я мог разглядеть.
Хотел бы я знать, чего еще я не могу разглядеть в ней - и уверен, что раз не вижу, то этого и нет…
Диана нахмурилась, глядя на стол передо мной:
- Что это?
Я молча кивнул ей на противоположный конец стола, поднялся и пошел на кухню. Принес остатки нарезок, стараясь держать поднос левой рукой, а правой только придерживать.
Диана опустилась на стул, но глядела не на нарезки.
- Что-то случилось?
Я поставил перед ней поднос с тарелками, завернул в тряпицу пилку, пули, подпиленные и целые, и пошел к дверям.
- Влад?
- Ну что еще?
- Вы уходите? Мой господин не желает сегодня заниматься?
- Ваш господин назанимается сегодня всласть, но это будет не с вами и не в шутку.
Я оставил ее сидеть удивленной, а сам вышел на крыльцо.
Светало, воздух был холоден и влажен. Небо бледное, но не того безнадежного оттенка, который я боялся увидеть. За ночь почти очистилось, остались лишь легкие облачка.
Хороший знак? Или шутники боги решили дать мне увидеть солнце не через одеяло облаков, а радостным, слепящим шаром - таким, каким я его люблю, - в последний раз?..
Я залез в машину, достал из бардачка Курносого. От первого же соприкосновения с металлом иглы затанцевали с новой силой, заставляя меня чувствовать каждый удар пульса, подталкивавший десятки жал, чтобы куснули злее. Я поспешно перекинул револьвер в левую руку.
Достал из багажника сумочку с тряпочками и смазкой и почти бегом вернулся в дом. В одной рубашке я продрог, а иглы в руке впитывали холод, наливались льдистой силой, вгрызаясь в руку все глубже…
Воздух в столовой показался мне теплым и влажным, как в парной. И даже боль замешкалась и затихла.
Диана встретила меня внимательным взглядом. К нарезкам она так и не притронулась.
Я положил Курносого на стол. Раскрыл сумку.
Она молча глядела, как я раскладываю масляные тряпочки. Как чищу Курносого. Переводила взгляд с моих пальцев на шеренгу патронов с подпиленными пулями.
- Прорва слуг… - наконец пробормотала она. - Но здесь не хватит на прорву, и слугам чернолунной хватило бы обычных пуль… Вы нашли еще одну белолунную? Решили начать с нее?
- Целых двух сразу. Но, надеюсь, мне не придется разбираться с ними сегодня. Как и с прорвой остальных слуг и прислуги.
- Остальных?.. Белолунные - в слугах? - не поверила Диана. - Две белолунные?
- Ну жабы не жабы… - Я пожал плечами. - Так, жабки, мне почему-то показалось… Хотя ваша Карина с ними водилась.
- Карина была с ними?..
- Встречалась. А что?
Диана уставилась в стол. Вцепилась в край столешницы. Я видел, как побелели ее пальцы.
- Возле больницы? - спросила она.
- Да… Откуда вы знаете?
Откуда она-то может знать про морг и больницу?!
- Ох, Карина, Карина…
- Вы тоже там были?
- Там - это где? А впрочем, теперь уж неважно… Ох, Карина… что же ты мне-то ничего не сказала, дура упрямая…
- Что они готовили?
- Готовили? - рассеянно повторила Диана. Подняла глаза на меня, но едва ли видела.
- Зачем они крутились вокруг больничного морга? Что за ритуал они готовили?
- Ритуал?.. - повторила Диана, глядя сквозь меня, и по ее лицу расползалась невеселая усмешка. - Какой ритуал? Ловли блох оравой? Ну какой там мог быть ритуал…
- Но… Целая пристройка возле морга… Она же туда возила мальчишку… Что они собирались сделать с трупами?
- Они? - переспросила Диана. - Карина ничего не собиралась с ними делать. А две ученицы… То же, что и искони делают подмастерья врачевателей с телами умерших…
Я нахмурился, пытаясь понять, перекладывая ее замысловатые слова в понятное. А когда понял, что. она имела в виду, потряс головой.
Да нет… Нет, не может быть… Неужели она хочет сказать, что…
- Так они учились?.. - пробормотал я. - Просто учились?..
Диана глядела в стол, нахмурившись. Забыв про меня.
- И чему она их учила? - спросил я.
Я слишком хорошо помнил те тела в морге, чтобы просто так ей поверить.
Нераспотрошенные. Целые.
Тела, которые я бы не решился назвать трупами.
- Чему?.. - пробормотала Диана, опять не здесь. Пожала плечами, едва ли замечая. - Чему и все белолунные учатся… Всему - и одному… Подступиться к главному, единственно важному, но ведь для этого нужно знать и уметь все прочее… - Она пожала плечами: - Ритуал…
- Какой именно?
На миг ее взгляд прояснился, она увидела меня, брови удивленно приподнялись.
- Ну настоящий, разумеется. Очищения… - Она прищурилась, глядя на меня. Усмехнулась чуть досадливо и брезгливо. - Чтобы просто зарезать на алтаре ягненка или первых пятерых, пока привыкаешь к алому омовению и готовишься взять свою шестую - зачем для этого белолунная высшей ступени?.. Для этого вообще никто не нужен. И лучше, чтобы никого не было рядом, когда отдаешь первых пятерых… Чтобы никто не видел твою слабость… Чтобы потом не терять друзей…
Она замолчала, забредя далеко в воспоминания.
А я сидел, глядя на нее и все еще не веря ей.
Если все, что было там, всего лишь учеба… Трупы. Мальчишка, превращенный в…
Я вдруг понял. Понял, почему он стал таким. И те трупы…
Подмастерья врачевателей…
Выходит, не Карина его так отделала. Не она. Те две молодые. И трупы тоже они…
Но чему же они учились? Что было целью этих неумелых попыток? Врачевать? Но жабы могут остановить кровь или убить кого-то и походя, без всякого ритуала. Без купания в крови мальчишки, без всего…
А она сказала, что первые пятеро, после ягнят, - это еще не ритуал? Лишь подготовка? Привыкание?.. Выходит, купание в крови под взглядом козлиной морды - это не главное? Главное - что-то еще? Очищение, она сказала. Настоящий ритуал. Для которого нужна белолунная высшей ступени…
Я оскалился.
Жаба! Не белолунная высшей ступени, а опытная жаба.
Они умеют убивать одним касанием. Они умеют выжить, когда другие бы умерли - простреленные или проткнутые несколько раз. Но если все это лишь побочные выгоды, случайные находки на пути к главной вершине…
Удивительнее всего было то, что я почти не удивился, когда сообразил, что знаю. Знаю, что это за вершина, подниматься куда учатся жабы, а потом помогают забираться паучихам…
Знал. Я ведь уже знал, верно? Просто не хотел верить.
Те фотографии…
И холмики! Число холмиков. Господи, ну очевидно же! Очевидно! Как же я раньше-то не понял, а главное - Старик! Он-то как не понял!
Мне выть хотелось от досады. Старик! Он же почти подобрался, совсем чуть-чуть не дошел!
Так вот почему так странно, сколько бывает холмиков на задних дворах их гнезд! Вот как это связано с их возрастом! С возрастом, который будто ограничен… Вот почему их возраст - верблюжьим горбом, в котором вместо воды - холмики… Сначала растет, а потом - будто обрывается.
Не обрывается он. Замирает. Может быть, даже сползает обратно…
Деда Юра, ах деда Юра! Ну как же ты этого не понял! Ты ведь все видел, ты ведь мне все это объяснил, как оно есть, и только самого главного - почему это так - не разгадал…
А может быть… Не понял, потому что не догадался? Или потому что не хотел поверить?
Он и в мое предчувствие не верил, будто его нет и быть не может, хотя я-то знаю, что уж чего может быть реальнее…
Я посмотрел на Диану. Такую реальную. Такую молодую.
Сколько же тебе лет, сука? Выглядишь ты молодо, если тебе в глаза не заглядывать. И двадцати пяти не дашь. Но сколько тебе на самом деле, чертова ты тварь?
Она глядела в камин, но едва ли видела огонь, едва ли видела хоть что-то. Язычки огня играли в ее карих глазах, и что-то злое проступало в ее лице.
- Но почему же мне-то ничего не сказала? - пробормотала она. - Ты же зарекалась играть в эти игры… Разве что заставили? Кто-то из городских… Из Ольгиного круга… Но почему же мне-то ни словечком не обмолвилась? Не желала втягивать?.. Дурочка… Ох дурочка…
Диана вдруг обернулась ко мне. Прищурилась. Бросила зло и жестко, как удары молота по наковальне:
- Кто это? Инга? Ника?
- Вы думаете, я знаю ваших подружек по именам?
- Они мне не подружки, - холодно проговорила Диана. И досадливо застонала сквозь зубы: - Ах да, откуда же вам-то знать их имена… Но вы ее видели? Татарка или чухонка?
- Чухонка?..
- Ну финка! Карелка, точнее… Она?
- Лица не видел. - Я ее вообще не видел. Но Диане это знать необязательно. Похоже, из нее кучу интересного можно вытащить, если аккуратно подсекать. - С лица не видел, - сказал я, а волосы пышные. Не волосы - грива.
Диана глухо застонала.
- Ника… - процедила она сквозь зубы. Досадливо сплела и стиснула пальцы, опять глядя в сторону, в пляску огня. - Уж лучше бы Инга!.. Ника, опять Ника…
- Вы ее хорошо знаете?
- Знала, - поправила Диана. Нехорошо улыбнулась, глядя в камин невидящим взглядом. Хотела еще что-то сказать - и вдруг как очнулась. Уставилась на меня: - Постойте! Так вы собираетесь драться с ней?! Так это она вас всех чуть не перебила?
Я невесело усмехнулся:
- Это что-то меняет?
Но Диана не замечала моей усмешки.
- Сколько вас будет? - напряженно спросила она. - Один из вас попал к ней, это я уже поняла… Только один? А кого-то из ваших она убила? Ах, да не смотрите на меня как заговорщик на дыбу! Скажите только, сколько вас будет? Сумеете опять собрать четверку? Или вас меньше осталось? Трое?.. Или…
Она не договорила, будто боялась договорить.
- Перестаньте, Диана. Все ваши уловки…
- К дьяволу уловки! - вдруг взъярилась Диана. - При чем здесь это?! Вы что, в самом деле не понимаете?! Вам и втроем к ней даже соваться нечего, а вдвоем это чистое самоубийство!
- Сколько бы нас ни было, это ничего не меняет.
- Это меняет все!
- Не думаю.
- Это ваша беда, Влад. Вы вообще не думаете!

Предыдущая страница 14 Следующая страница


15 Иван Тропов

- Вы мне тоже понравились с первого взгляда.
- Вы дурак, Крамер… - процедила Диана сквозь зубы.
- Вчера был маленьким чудовищем… - заметил я. - Вы бы уж определились.
- Глупый упрямец! Как вы собираетесь ей противостоять? Вы же ничего не умеете!
- Так уж и ничего? Вас-то сдерживать научился…
Последний финт, который ты держала в запасе, - я и его выдержал. Пришлось туго, но я выдержал.
- О силы всемогущие… Вы да, кое-чему научились. А ваши друзья? Хорошо, хорошо! - Она взмахнула рукой, будто я собирался спорить с ней. - Допустим, еще один из ваших друзей небезнадежен… если сравнивать с тем, что могу я. Но я не она! Я не держала полчище слуг! Я не собирала вокруг себя десятки прирученных людей! Я просто жила в свое удовольствие, в тишине и спокойствии… В тишине, Влад.
- Ну кое-чему у вас я все-таки научился.
- Чему?! То, что вы научились выдерживать от меня… Ах, Влад! Вы что, в самом деле не понимаете? Это все равно что равнять домашний карточный фокус с мастерством шулера, который живет этим грязным ремеслом!
- Ну не наговаривайте на себя, Диана. Не надо самоуничижения.
- Перестаньте, Влад! - Она хлопнула по столу. - Я не шучу. Поймите, я пыталась жить с минимумом людей вокруг, чтобы никого не слышать… а она пытается жить, привыкнув к этому гомону мыслей и желаний, в оглушительном бурлении чужих подсознаний. Да не просто выдерживает это, а к тому же пытается навязывать им свои желания - постоянно, каждую минуту, каждый миг. Всем. Сделать их своими живыми придатками. Чувствовать и не отпускать узду, даже когда сама спит. У них, наверно, и сны одни на всех… Она привыкла держать под контролем десятки людей одновременно. А теперь подумайте, что она сделает с вами - двоими, троими… да четверыми.
Я уставился в стол.
Неприятно, когда кто-то читает твои мысли - те, которые ты сам загоняешь поглубже, чтобы их будто и вовсе не было…
- Она сомнет вас одним касанием, едва вы окажетесь к ней близко. Всех вас.
- Если повезет, я не окажусь к ней близко. Она вообще меня не заметит. Надо только по краешку прошмыгнуть… пока она спит… Вытащить одного человека.
- «Если повезет»… - передразнила меня Диана. - А если не повезет?
Я вздохнул. Пожал плечами:
- Вам-то что за горе…
Диана нахмурилась:
- Прошу прощения?
- Вы говорите так, будто хотите, чтобы у нас все получилось, - усмехнулся я. - Странно…
- Странно? Отчего же?
- Я думал, вы должны желать обратного.
- Это почему же?
- Ну как… - Я пожал плечами. Поглядел на нее внимательнее. Дурочку валяет? - Вы же с ней одной породы.
Диана удивленно посмотрела на меня, высокие брови приподнялись еще выше. И кажется, она не играла… Вдруг Диана рассмеялась. Смех был искренний и совершенно не злой, и это разозлило меня еще больше.
- Что смешного?
Диана перестала смеяться. Покачала головой.
- Это для вас мы все на одно лицо, - очень мягко сказала она. - Часть мира, которая вам не нравится и которую вы решили уничтожать…
- А разве это не так?
- Влад, вы либо очень невнимательны, либо… - Диана улыбнулась, не договорив. - Я понимаю, для вас что я, что любая другая из нас - никакой разницы. Чем мертвее, тем лучше… Но почему вы решили, что этой разницы нет и для меня? Если уж на то пошло, с чего вы взяли, что меня вообще должна заботить жизнь женщины, совершенно мне чужой?
- Вы ведь знали ее…
- Иногда знакомство делает людей еще более чужими.
Я пожал плечами.
Не знаю. Может быть. Но ведь это все мелочи? У нас с Виктором тоже не все гладко было…
- Но она такая же, как вы, - сказал я.
- Такая же, - кивнула Диана. - Но не я.
Я отложил Курносого и внимательно взглянул на Диану. Очередная ловушка? Или…
Я ведь в самом деле воспринимаю их как всех вместе. Все они живут одинаково, и все они за одно и то же… Так? Вроде бы так. Но ведь до того как мы… до того как я нашел Диану, я ни разу не видел двух чертовых сук вместе. Даже во время ритуала. Я вообще не видел, как паучихи проводят ритуалы. Только жаб видел во время ритуала. А Старик если что-то и рассказывал, я пропустил мимо ушей. И кто их знает, как они между собой ладят…
- Мне куда важнее ваша жизнь, чем ее, - сказала Диана. - Что будет со мной, если вы не вернетесь? Странно, что вы этого не понимаете…
Дожили! Одна чертова сука желает мне удачи против другой…
Диана заметила мою ухмылку:
- Я сказала что-то смешное?
- Ну… Забавное-то уж точно…
Диане было не до смеха. Она долго сверлила меня взглядом, словно взвешивала что-то важное. Наконец вздохнула.
- Вы твердо решили, - не то спросила, не то констатировала она. - Мне вас не отговорить.
Я кивнул.
- Ну что же, - прищурилась Диана. - Тогда…
Холодный ветерок мазнул по вискам - и я тут же собрался, выдавливая ее прочь. Но она не собиралась отступать. И давила всерьез!
- Диана! - рявкнул я.
После вчерашнего я ее не боюсь, но бороться с ней сейчас - увольте. Как после штанги устают мышцы, точно так же после напряженной сосредоточенности устает воля. Теряется ясность ума, ослабевает самоконтроль и чувствительность… А мне сегодня все это ох как понадобится!
- Диана!
Но она не отступала. Давила, но не пыталась вломиться в глубину меня. Ее не интересовали ни мои эмоции, ни желания, ни мысли. Она пыталась всунуть в меня что-то… Какой-то образ… Кусочек памяти… Хотела поделиться тем, что было у нее самой.
Да бери же! - чувствовал я ее раздражение.
Парк был совсем небольшой, лишь в дальнем конце, за маленьким прудом, где кусты казались совсем непролазными, внутри была крошечная полянка, на которую никто не забредал - никто, кроме нее.
Прячась за кустами, чтобы никто ее не видел - ни ее, ни путь к ее тайной полянке, - она скользила сюда. Опустив голову, сжавшись в комок, отчего горб выпячивался еще больше, не видя никого и ничего, - и все равно чувствовала чужие взгляды, обжигающие, как хлест крапивой, когда ее замечали.
Эти взгляды были хуже чем зеркала…
Зеркала она ненавидела - зеркала и то чучело в них, сутулое, горб почти выпирал из-за лопаток, и на странно короткой шее, почти не заметной между плечами, голова огромная, круглая, почти лысая, с выпученными белками глаз. Чучело, в которое какой-то злой шутник загнал ее. Почему-то она глядела на мир из этого чучела. Была им.
Она старалась не глядеть в зеркала, она воевала с ними, она почти научилась их побеждать, но чужие взгляды! От них некуда было деться. Она могла опустить глаза и все равно чувствовала их. Словно снова оказывалась перед зеркалом, от которого не могла отвести глаза, пока те сами не отводили от нее взгляда. О, эти взгляды хуже зеркал, гораздо хуже, это были злые зеркала, злые и живые: они кричали, кричали не словами, а чем-то таким, что было злее и больнее слов.
Они были разные, как разными бывают лица и голоса, но в каждом из этих взглядов было одно и то же: отвращение, и брезгливая жалость, и досада. Досада, что вот эта уродина опять попалась на глаза, ходит по земле, портит этот чудесный солнечный день…
Она чувствовала их, даже не отрывая глаз от своих стоптанных туфель, с трудом налезших на ее несоразмерно большие ступни, крупные, широкие, какие-то даже не то что мальчишеские - мужские. Она чувствовала их, когда они даже не смотрели на нее. Тогда, правда, это было не так больно. Тогда они переставали быть злыми зеркалами, отражавшими ее…
Тогда что-то другое отражалось в них, но это было неважно, она помнила, как они могут отражать ЕЕ. Какой ОНА отражается в них, и ей хотелось кричать, ей хотелось содрать с себя это чучело, хотелось пропасть из этого мира зеркал и обжигающих взглядов, и она спешила, семенила своими слишком большими ступнями в стоптанных туфлях, опустив глаза, бежала в парк, в дальний угол, куда редко кто заходил, а если и заходили, они не знали, что кусты на том берегу пруда не сплошные заросли, что в середине есть полянка…
Она лежала на траве, свернувшись клубочком, пока не успокаивалась, со страхом ощущая, как какое-то злое зеркало приближается, она не могла видеть, но чувствовала сквозь листву кустов, через полотнище пруда, - она знала, что где-то по дорожке, с той стороны пруда, идет, движется это злое зеркало, и она замирала, боясь выдать себя, пока не осознавала с облегчением, что и на этот раз зеркало удаляется, оставляя ее одну, оставляя в покое наконец-то…
Я вырвался из вязкого морока.
На жалость меня решила купить? Как вам тяжело, бедным, приходится с вашим чертовым даром?..
Она все еще давила, накатывала, вдавливала в меня - этот маленький островок спасения в океане злых зеркал…
Я задавил в себе эту картинку. Затушил, как фитиль свечи. Но не закрывался совсем, не выдавливал из себя ее лавандовое щупальце.
Ах ты моя бедная… На, красавица!
Двор, заросший кустами, только проезд к гаражу и проход к колодцу, и вот еще проплешина за углом конюшни.
Шагов шесть в ширину. Сухая листва скрадывает неровности, но по краям заметны холмики.
И я знаю, что не только по краям. Не первый раз я вижу такие полянки…
Чего я еще не видел, так это чтобы полянка была таких размеров.
Бесконечный путь от центра полянки, по спирали, по спирали, по спирали через проплешину наружу, к краю, который все никак не приблизится, и каждый шаг - еще один холмик…
Холмик.
Да, холмик.
И холод, вдруг пробирающий и сковывающий, от которого перехватывает дух. Холод, который не на коже, не в висках, а внутри, в дрожащих руках, в пустоте под ложечкой. В сердце.
Семьдесят пять шагов. Семьдесят пять холмиков.
Холмиков…
Я чувствовал ее лавандовое касание, лишившееся силы, остановившееся, замершее.
Их тебе не было жалко? Их не жалко?!
- Не кричите. - Ее голос мазнул по коже, как лед.
И тут же изменился, стал прежним, спокойным и бархатистым:
- Жалость? Кто говорит про жалость…
Щупальце шевельнулось, возвращаясь туда, куда я ее пускал. Она навалилась вновь. Не меняя меня, но вдавливая в меня образы, раздувая их как можно ярче.
И опять накатило: трава, кусты вокруг, маленький зеленый островок - среди серебристо-синего моря злых зеркал. Островок, такой маленький, такой хрупкий…
Здесь она могла хоть немного побыть одной - без зеркал, самой собой.
Нет, не совсем одна. Здесь, в кустах, тоже были зеркала - не такие большие, как те, с какими ходили люди, некоторые совсем крошечные, но зато незлые.
Об них она не обжигалась, коснувшись. В этих маленьких зеркалах она была другой, совсем другой… не красавицей, нет - в этих зеркалах красавиц не было вовсе, это были совсем другие зеркала, но и не пугалом с горбом, которое отравляет все вокруг своим горем.
Она не боялась их коснуться, и она даже могла их… погладить?
Она могла дать им семечек, покрошить хлеб или принести кусочек колбасы, но не это, не только поэтому теплели эти маленькие зеркала. Она могла… очистить их?
Убрать настороженность и испуг, рябившие поверхность маленьких зеркал.
А потом… согреть?
Чуть надавить, собирая в комочек, который должен катиться к ней, потому что она не обидит, нет, не бойся…
И эти зеркала, эти маленькие глазки становились теплыми. Легкими и радостными, как их лапки, мягкие кошачьи, упругие и быстрые беличьи, цап-цапающие воробьиные, - робкие, а потом дружелюбные, как улыбки, какие она видела только в фильмах, на нее никто никогда не смотрел с такой улыбкой, она бы все отдала, чтобы кто-то хоть раз на нее так взглянул…
Никогда.
Никогда.
Пока однажды…
Был солнечный, но ветреный день, легкие облака скользили по небу, накрывая солнце и погружая полянку в тень, потом снова выкатывалось радостное солнце и снова набегала тень…
А потом… это было странное ощущение. Ей казалось, что небо и солнце накрыла тучка, но вдруг она сообразила, что нет, солнце светило. Но что-то, будто ширма, было рядом. Словно закрывало кусочек мира рядом с ней - кусочек ее полянки…
Она закрутилась, пытаясь понять, откуда берется это странное ощущение, и вскрикнула, сжалась.
Он стоял в нескольких шагах от нее, невысокий, плотный, в щеголеватом бежевом костюме и коричневых туфлях крокодиловой кожи, трость с черным набалдашником и слепящий глаза золотой перстень на одном из пальцев поверх набалдашника, а она совершенно не слышала, как он подошел… Но не это пугало ее, а то, что его будто не было. Будто это был не живой человек, носящий с собой всегда и всюду свое злое зеркало, а картина знаменитости в полный рост, рядом с которой можно сфотографироваться.
Лишь через долгий миг она почувствовала, что он живой, что все-таки с ним было зеркало, только это было какое-то неправильное зеркало. Будто матовое стекло, за которым ничего не видно, можно только различить, что где-то за ним теплится живой огонек.
Он просто стоял и смотрел на нее, а она, обмирая, дрожала - уже не от страха, а оттого, что не чувствовала на себе его взгляда - ни злого зеркала, ничего… Лишь едва различимое колыхание теней за матовым стеклом.
А потом на его лице - нереальном, как картина, - проступила улыбка. Легкая, едва тронувшая кончики губ, как улыбаются старому приятелю, с которым видятся каждый день, но не прочь почесать язык и сегодня, потому что человек хороший, ему рады, и это…
Эта улыбка…
Ей. Для нее.
Она точно не помнила, но, кажется, она оглянулась. Может быть, там, за спиной, стоял кто-то еще, такой же матовый и непрозрачный? Эта улыбка не могла быть ей. Даже когда мама улыбалась ей, в мамином зеркале были жалость и боль, от которых тоской стискивало горло, а на глаза наворачивались слезы, но плакать было не надо, плакать было нельзя, потому что от этого боль и тоска в зеркале вспыхивали так, что щемило сердце и мама вдруг зажимала рукой рот и бросалась с кухни и, закрывшись у себя в комнате, выла так, что даже через дверь и сквозь подушку было слышно…
Но сзади были только кусты.
А мужчина, подкинув трость и перехватив ее посередине, как жезл, шагнул к ней…
Потом, много позже, вглядываясь в свою память из дали будущего, через лупу опыта и знаний, она рассмотрит в этой улыбке жалкую маску дружелюбия, за которой, почти неприкрыто, выглядывали довольство и издевка, с какой может таскать за уши и хвост маленького тигренка тот, кто прекрасно знает, как смертельно опасны эти милые пушистые игрушки, когда вырастают. Знает, какие шрамы оставляют их когти, даже если сумел вырваться из этих лап, но пока это тигренок, доверчивый, глупый тигренок…
Потом. Много позже. Но тогда ее еще слишком слепили зеркала. Она привыкла видеть не лица, а зеркала. Да и от тех желала закрыться. Тогда эта его улыбка была такой же ослепительной, как золотой перстень на его пальце, сверкавший на солнце.
А потом - бредящая наяву от этой улыбки и этого странного зеркала, которое было не маленькое, а большое, настоящее, но не злое! - она впервые почувствовала на своей коже теплые мужские пальцы. Пальцы скользили, стягивая с плеча бретельки простенького ситцевого платья, а его губы скользили по ее шее, за ухом, снова шее, по щеке - и впивались в ее губы, и ей хотелось плакать, ей хотелось рыдать, кричать, ее сердце разрывалось от желания сделать что угодно, что угодно, только бы он не пожалел, что подарил ей эту улыбку, чтобы эта улыбка не пропала, не развеялась сном, о, что угодно, только не это! Она что угодно сделает для него! И она целовала его руки, целовала его пальцы, осыпала поцелуями его золотой перстень, пока он медленно опускал свою руку и ее голову, уже придерживая другой за затылок, направляя ее пыл в нужное русло…
Я вырвался, вытолкнул ее щупальце и все, что она толкала в меня.
Диана, чуть помедлив, неохотно отступила.
Схлынуло.
Но я не сразу пришел в себя. Воспоминание было ярким, как мое собственное. Вот только…
Это ведь и не ее воспоминание. Не Дианы.
- Да ведь это не вы! Вы же не свое показывали! - Это я чувствовал. Знал.
- Вот именно, что не мое! - с досадой сказала Диана.
- Тогда что же это?.. Чье?.. Зачем?
- Это ваша последняя соломинка, Влад.
И она снова коснулась меня - чуть-чуть. Бросив на этот раз не яркую картинку, а полупрозрачный образ…
Маленькое чудовище, пришедшее убивать. Дикий звереныш, опасный, но глупый. Она почти подчинила его, но добить не успела. Не смогла. Когда попыталась схватить его за шкирку, вместо шерсти наткнулась на иглы. Не смертельно, но больно, очень больно. Хватка ослабла - и звереныш вывернулся…
Я хмыкнул. Интересно же она меня воспринимает… Но, кажется, я понял, что она имеет в виду.
- В таком случае это не соломинка, а капкан, - пробормотал я, глядя в темную поверхность стола. - Нечего хватать за шкирку. И нечего шарить в чужих сундучках…
Диана что-то сказала.
- Что? - Я поднял на нее глаза.
- Странно… - тихо проговорила Диана.
- Что?
- Вы хмуритесь.
- А что должен? Радоваться?
- По крайней мере, вы должны быть довольны, что получили то, что вам поможет спастись. Но вы хмуритесь…
Я ухмыльнулся.
Спастись… Если бы я думал, что не смогу пробраться мимо нее незаметно и мне придется драться с ней - одному, в ее логове, разворошенном…
Я почувствовал, что моя ухмылка превратилась в кривую гримасу, и перестал скалиться. Кого я обманываю? Диану? Да если бы я думал, что не смогу пробраться мимо и гривастая обязательно меня заметит…
Или пошел бы?
- Я не понимаю, - сказал я.
Она вскинула бровь. Это у нее получалось великолепно.
- Чего именно мой господин не понимает?
- Если то, что вы мне дали, в самом деле может помочь…
- Уверена.
- Как же легко вы подставляете одну из таких же, как вы.
- Мне будет жаль, если вы погибнете, Влад.
Я внимательно посмотрел на нее.
А это правда соломинка?
Или еще одна ее ловушка? Очередная.
- Мне будет жаль, верите вы в это или не верите. Но мне действительно будет жаль.
- Ну да… Жаль… А тот мальчишка, в крови которого ты купалась? Его тебе тоже было жаль?
Диана смотрела мне в глаза. Тихо спросила:
- А вы как думаете, Влад?
Я потер шрам на шее. Старый, почти слился с кожей, но я его чувствую не кожей. Слишком хорошо помню, как он появился. Слишком хорошо помню ту чертову суку - чертову, как и ты! - которая его оставила. И только чудо заставило ее нож остановиться.
Чудо.
Рука Старика.
- Жаль… - Я хмыкнул. - Как было жаль всех тех, что лежат теперь на проплешине?
И может быть, не одной. Не только на этой. Может быть, были и другие? В других местах, в другие времена… Сколько тебе лет на самом деле, чертова тварь?
- И их тоже…
Она на миг опустила глаза и тут же подняла.
Черт возьми…
Не знаю, можно ли ей вообще верить.
Сейчас, глядя в ее глаза, я видел печаль.
Сейчас, глядя в ее глаза, я бы поверил в то, что она все это время едва сдерживала эту печаль, а вот теперь не смогла с ней бороться, - поверил бы, если бы всего минуту назад она не осадила меня такой же резкой сменой интонации, хлесткой, как пощечина.
А теперь ласковое чмоканье?
Нет-нет! Нельзя ей верить.
- И их тоже, хотя вы едва ли верите мне, Влад… Боюсь, вам этого просто не понять. Пока еще не понять. В этом ваше счастье… Вы еще не ощущали себя в теле, которое сделали совершенным, но которое вдруг ломается… Вы не верите мне…
Я почувствовал ее касание - робкое. Она готова была отступить, если я не захочу. А может быть, всего лишь блеф? И рада бы показать, дать почувствовать, что чувствует, чтобы понял, чтобы поверил, что не притворяется, - да только я сам откажусь…
Я впустил ее в себя. Не целиком. Не всюду. Лишь выделил пятачок, где она могла хозяйничать…
Часы, которые начинают отставать.
Кажется, еще все в порядке, но кожа уже не такая гладкая, как шелк. Крошечные, заметные только тебе самой, когда полчаса вглядываешься в зеркало, морщинки - первые трещинки, которые начинают раскалывать тебя.
Их все больше, они все глубже. Потом кожа начинает желтеть.
О, это еще гораздо лучше, чем у многих прочих красавиц - у обычных красавиц, но ты-то знаешь, что это начало конца…
Прелестный бутон раскрывался в прекрасный цветок, становился все краше и краше, но вот лепестки уже не раскрываются, а загибаются, теряют форму, рассыпаются, опадают…
Лучшая, какой ты могла быть, кончилась. Секунду, день назад, месяц, год… В прошлом.
Это уже прошлое. И к прежнему идеалу нет возврата. А дальше… Дальше будет только хуже.
Еще пройдет не год и не два, прежде чем ты превратишься в рухлядь, но ты уже знаешь, что это будет. Что ты - всего лишь ошибка. Желание счастья, которое невозможно, - его заперли в еще живом трупе. Замуровали заживо. Обрекли наблюдать, как все это рассыпается…
Сначала волосы. Больше не блестят, как раньше. Нет черноты вороньего крыла. Нет - и больше никогда не вернется…
Морщинки на коже все глубже…
Обвисают грудь и попка…
На пояснице, словно колбаска из теста, набрякает полоска жира. И на ногах, превращая их в изъеденные ломти желе, покрытые кожей…
Это выше колен. А ниже - синие вены, решившие выбраться наружу. С красными глазками разрывов…
Волосы седеют, а на коже высыпают старческие пятна… Их все больше и больше, как и седых волос… И не успеешь оглянуться, как уже не белое в черном, а остатки серого в белом…
Дольше всего сохраняются глаза. Уже не различающие предметы вблизи, но еще живые. Полные боли и ужаса, потому что ими ты видишь, как время размывает этот хрупкий домик, зовущийся жизнью…
Я вытолкнул ее из себя.
- Что? Не понравилось?
- Все стареют.

Предыдущая страница 15 Следующая страница


Каратель 16

- Но не у всех есть выбор: смириться или изменить.
- Ты забирала чужие жизни, чтобы…
- О нет! Не сразу. Поверьте мне, мало кто делает это сразу. Многие не хотят, о нет…
Она опустила голову, криво усмехаясь. Помолчала.
Заговорила едва слышно:
- Сначала отказываются. Не желают делать сами и пытаются мешать старшим, когда они это делают… С тобой говорят, уговаривают и угрожают, ставят на место, наказывают, но ты не согласна… Ты борешься… Ты уверена, что ты-то никогда этого не сделаешь… И что когда ты станешь одной из старших, ты что-то изменишь. Не будешь практиковать это сама и запретишь другим. - Диана вздохнула. Кривая улыбка опять тронула ее губы. - Некоторые заходят очень далеко, пытаясь что-то изменить. Иногда слишком далеко… Хотя и не все, конечно. Некоторые… - Она поморщилась. Замолчала.
- А ты? - спросил я.
Но она не услышала. Злая улыбка опустила вниз кончики ее губ.
- И знаете, поначалу ведь держишься. Поначалу… Но потом… Кто-то уступает быстро, через несколько лет, на первых морщинках… Кто-то держится дольше. Но…
Она вновь коснулась меня. Едва-едва, готовая отступить, если прогонят, но я не оттолкнул ее. Дал вползти ее лавандовым щупальцам.
Красавицы и красотки вокруг…
Те, кто моложе, - потому что они еще не стареют. И те, кто старше, - потому что они уже сделали свой выбор.
А ты… Одна, дряхлеющая, посреди них. Одна против всего мира. Убравшая зеркало из спальни, чтобы избавиться от искушения, но от себя не убежишь. Убрала из спальни, чтобы часами всматриваться в свое отражение внизу, в зеркале гостиной…
Я мягко, но решительно вытолкнул ее. Нет, только жалости мне сейчас и не хватало.
- Но ты же паучиха! Зачем тебе красота? Ты же можешь давить на мужчину так, что он будет без ума от тебя любой… Может быть, даже будет уверен, что ты до сих пор та красавица, какой была раньше, годы назад… Или лучше, чем вообще когда-либо была на самом деле…
- Можно… - Она нахмурилась и опустила взгляд. - Других обмануть можно. Но себя? Ты сама будешь знать, что ты не красавица… Что он… Это даже не любовь… Это как любить куклу. Похоть удовлетворить можно, но…
Я смотрел на нее и пытался понять: что сейчас?
Правда - или всего лишь ее искусная имитация? Хочет быть откровенной? Или ей всего лишь нужно, чтобы я в это поверил?
- А кроме того, есть мужчины, которых… - Она тронула воздух пальцами, словно клавиши рояля, но вдруг поморщилась. - Впрочем, это не главное… Важное, но не главное… Кроме старости есть еще и смерть…
- И что? Совсем никто не выдерживает?
Диана грустно усмехнулась:
- Хотелось бы сказать, что никто, но… Если откровенно, я даже не знаю. Иногда это трудно определить… Некоторые пытаются так долго, что и… Вы ведь понимаете, белолунным проще. Некоторые белолунные пытаются обходиться без живых сосудов. Они могут…
Диана осеклась и нахмурилась. Медленно подняла на меня взгляд, что-то вспомнив.
- А знаете… Если вдруг… - Она подняла левую руку, повела пальцами правой по нижним фалангам, потерла, будто разминала. - Если вдруг вы сможете добраться до нее, снимите кольцо.
- Кольцо?
- Перстень. Платиновый перстень с небесным… - Она нахмурилась. - Хотя… Если у нее его уже нет…
Она затихла, опустив голову, глядя в стол перед собой.
Я ждал.
Но она замолчала уже насовсем.
- Диана? - позвал я.
Но когда она подняла голову, заговорила совсем другим тоном. Словно пробудилась ото сна. Кивнула на стол передо мной, на маленький ряд патронов с подпиленными головками.
- Возьмите побольше пуль, Влад.
- Зачем? Я не собираюсь нападать на нее. Я не собираюсь драться с ее слугами. По крайней мере, сегодня…
- Все равно возьмите побольше пуль.
Она встала и вышла из столовой, почти бесшумно. Уже приноровилась ходить так, чтобы цепь не звенела.
Прежде чем разбираться с патронами, я подождал, пока «козленок» прогреется. Потом натянул перчатки.
Лучше так. Лишний раз не касаться металла. Прости, Курносый, не буду я тебя греть сегодня.
Сквозь кожу перчаток патроны сделались непривычно увертливыми, никак не желали вклиниваться в «снежинку», но я терпеливо, второй, третий раз пихал выскальзывающие патроны, пока они не входили в пружинящие дужки. Времени пока с запасом. И мне есть о чем подумать…
Соломинка…
Соломинка или ловушка?
Патрон за патроном я набивал обойму. Третий, четвертый…
Сколько раз она уже пыталась надуть меня? И теперь вдруг эта откровенность… Ворон добил ее? Или еще что-то задумала?
Пятый. Откинув барабан, я поглядел в дырки камор. Надраенные, пахнущие смазкой. Чтоб вам такими же сегодня и остаться. Чистенькими, без пороховой гари.
Я впихнул обойму, защелкнул барабан. Взялся набивать следующую «снежинку», уже обычными патронами.
Можно бы, конечно, подпилить еще, да что толку? Если дело дойдет до стрельбы, спасут меня десять подпиленных пуль? Или даже двадцать? Спасут ли меня вообще запасные патроны, сколько их ни будь?
Возьмите побольше пуль…
Побольше… Я хмыкнул. Для чего? Если дело дойдет до стрельбы, мне и дюжины запасных обойм не хватит.
Это вообще против всех правил, идти на паучиху с оружием. А уж на эту… Одному… Безумие.
Все равно возьмите побольше пуль…
Зачем она это сказала?
И зачем бросила ту соломинку? Которая, скорее всего, никакая не соломинка…
Может быть, как раз для того, чтобы я вот так вот сидел и сомнения подтачивали мою решимость. Искал ответы и не находил, и путаница домыслов оседала в подсознании, захламляя. Замедляя бег мысли, когда потребуется быть быстрым и точным…
К черту! К дьяволу это все! И Диану, и ее хитрости, и эти патроны!
Я сунул коробку с патронами обратно в сумку, сгреб туда пустые «снежинки» и уже набитую, превратившуюся в гроздь железных виноградин, - все, все в сумку!
Выщелкнул и барабан. В ладонь выпала гроздь патронов, стянутых «снежинкой». Я вылущил патроны из обоймы и вставил их обратно в барабан по одному. Пластинку обоймы от души смял и швырнул в сумку.
Вот так.
Жаль, что и эту чертову «соломинку» я не могу выкорчевать из себя вот так же и оставить здесь, чтобы идти дальше чистым. Самим собой.
И еще я не мог вырвать из себя непривычную пустоту, оставшуюся в руке после приступа. Я никак не мог привыкнуть к этому ощущению.
Может быть, потому, что каждый раз оно было все сильнее, все обширнее… Может быть, это было самое противное. Хуже загадок Дианы. Но только я знал, что на самом деле это к лучшему. Дно, от которого можно оттолкнуться.
Я поднял руку. Напряг пальцы, развел в стороны, но большой палец не отводился в сторону, как все. Те мышцы, что еще напрягались, тянули его вперед. А указательный заваливался вправо, упираясь в средний. Валился на него, как пьяница на товарища.
Ничего. Главное, что вперед сгибается. Нажать на крючок хватит.
Мне не пришлось вспоминать уроки Гоша.
Они даже не потрудились запереть машину. Дверца легко поддалась, ключ зажигания ждал в замке.
Я помедлил, согнувшись в дверце, но не залезая внутрь. Все-таки такого я не ожидал.
На всякий случай я заглянул за спинку, в ноги задних сидений. Не ждет ли там, в дополнение к незапертой дверце и ключу в замке, еще один сюрприз?
Затем заполз в машину, в запах кожи и дорогого одеколона, - кажется, едва заметен, но давит, давит со всех сторон, словно сам воздух стал гуще. Монолитный, подпирающий. Может быть, женщинам такое чувство надежного мужского присутствия и нравится, меня же оно нервировало. Словно те двое здоровых детин, что приехали на этом «мерине» и сейчас были здесь, невидимые, прямо возле меня - один на сиденье сбоку, другой за спиной. Невидимые, с ухмылками ждали, пока я поверю, что их нет, и вот тогда-то…
Я приспустил боковое стекло, и на правой дверце тоже. Потянуло осенней свежестью, полегчало.
Но я все сидел, не заводя мотор.
Слишком легко. Слишком быстро.
Уж лучше бы я возился с замком. Меньше времени осталось бы на мысли…
Я сидел, упершись прямыми руками в руль, уставившись вперед невидящим взглядом. Прислушиваясь к тому, что внутри меня.
Ну что…
Если отступать, то сейчас. Потом будет поздно.
А пока я еще могу вылезти, прикрыть дверцу, оставить машину как была. Уйти. Раствориться. Забыть про все, что здесь…
С ключа зажигания свисал брелок. Я приподнял тяжелую стальную каплю, развернул лицевой стороной. Там оказалась кнопка. А в боку брелка крошечный стеклянный глазок. Не просто брелок, а пульт для открывания ворот. И надпись… Выдавлена в корпусе, когда-то была залита позолотой, но время и пот слизали ее вокруг кнопки. Лишь по краям можно разобрать: «Новая …нтида».
«Нтида», «нтида»… Атлантида?
Едва ли чертова сука меняла название поселка. Значит, такое название дали еще при строительстве. Еще до того, как чертова сука облюбовала это местечко для себя. О чем они думали? О золотом веке в отдельно взятом коттеджном поселке?
Наверно. Там домики как замки. Но как вы яхту назовете, так она и поплывет…
Или это - знак? Знак - мне? Предупреждение? Я еще могу отступиться. Вылезти, тихонько уйти, и они даже не узнают, что я был здесь. Даже не станут меня искать.
Я пытался расслабиться, чтобы услышать мое предчувствие. Мое собственное. Только мое. Ему я поверю.
Но предчувствие молчало. Я закрыл глаза, почти перестал дышать, но предчувствие не отзывалось.
Ну что ж…
Я сжал брелок и рванул. Тонкая цепочка лопнула. Обрывок из трех звеньев дергался на ключе, брелок остался в кулаке.
Вот так. Чтобы никаких мостов не осталось. Чтобы никаких сомнений. Теперь уже не улизнуть незаметно. Теперь только вперед.
Я сунул брелок в карман, взамен достал флешку и зарядил в магнитолу. Повернул ключ, оживляя мотор. Тихонько сдал машину назад и стал выбираться с края пустыря на дорогу, а из колонок оживал Ферион, сразу делая машину роднее и послушнее.
Прежде чем сюда приедет вторая машина со сменщиками и пропажу обнаружат, я уже сделаю все, что мне нужно… или мне уже будет все равно, что они здесь обнаружат.
У «козленка» я притормозил. Надо переодеться.
Пара минут возни в тесном салоне, и моя одежда осталась кульком на заднем сиденье. Когда я вернулся к «мерину», на мне было все новое. Вчерашние покупки. Непривычные, как непривычна любая вещь, в первый раз надетая по-настоящему - не для примерки, а чтобы носить.
Но на этот раз еще хуже. Эта одежда нервировала меня. Каждая из новых вещей.
Я вздрогнул, когда отразился в черных стеклах «мерина»: пурпурный плащ, из-под него выглядывает черный костюм, лиловая рубашка с пурпурным галстуком, на узле блестит золотой вензель. Метка Ники - надеюсь, так покажется издали. Что это именно ее метка.
Что за вензель она выбрала для своих слуг, я не знаю. Так близко с ними я не сталкивался. И, надеюсь, не придется… Я просто купил заколку для девочек - маленьких девочек больших пап. Серебряная шпилька, к ней сверху припаян золотой абрис зайчика. Шпильку я отломил, зайчика раскорячил, превратив в витиеватый иероглиф, и двумя булавками распял на узле галстука.
Небо было чистое-чистое, ни облачка. Прозрачная осенняя синева от горизонта до горизонта. И ослепительное солнце… Оно предательски быстро ползло все выше, все правее - вот уже почти за спиной, уже скатываясь обратно вниз.
Смоленская область, Московская. Дорога летела под колеса, версты проносились незаметно. Длинный путь почти до самой Москвы вдруг стал таким коротким… Вот уже и съезд с трассы.
И еще один поворот.
Теперь солнце выглядывало из-за левого плеча. Неумолимо таяли оставшиеся версты. И так невыносимо прекрасна была музыка - каждый перелив мелодии, каждый завиток аранжировки, каждый звук…
Я ощущал ее каждой частичкой тела, как и это солнце, и это прозрачное небо…
Конец каждой песни - еще один кусочек моей памяти, моей души, теперь отрезанный. Больше не услышу, скорее всего. Почти наверняка. Этот раз - последний раз…
Последние версты таяли так быстро.
Одна деревня, вторая…
Вот и разросшийся поселок, почти маленький городок, перед паучьим поселком.
Показались первые дома, но сегодня мне не туда. Так мне не доехать до самой «Новой Атлантиды».
Подъезд к ней мог бы идти через поселок, так было бы и быстрее, и другую дорогу строить не надо. Но хозяева не пожалели денег на объезд. Дорога отходила от шоссе за двести метров до первых домов и делала широкий крюк, лишь бы не иметь к старым домикам и панельным сотам никакого отношения, - как не захотела ничего иметь общего уже с ними самими чертова сука, выкинув всех из их Атлантиды…
Дома, столбы фонарей, гаражи, замершие на обочинах машины. Пролетели.
Слева поднялся холм, поросший березками и елочками. За ними осталась только верхушка далекой семнадцатиэтажки, как пограничный столб на краю поселка.
Я сбросил скорость.
Впереди уже виднелся забор и крыши домов за ним, но я никак не мог выключить магнитолу.
When the sailsman sailing away,
He shows that the dream of Lemuria is true…
Я не знаю, суждено ли мне когда-нибудь услышать ее еще раз. Услышать хоть что-нибудь…
Do you dare to enter the ship?
Hear the call from below of the underwater world,
Land of Mu is closed to the stars,
In the arms of the sea you will live as hypnotized.
В стене из малинового кирпича выделились серые ворота, выступающий стеклянный эркер проходной, и нужно было выключить, чтобы ничто не отвлекало - мне надо ловить каждый взгляд охранника, следить за каждой черточкой его лица.
Может быть, он пропустит меня внутрь - только для того чтобы ловушка захлопнулась?
Но вслед за последним куплетом мелодия все лилась, преломлялась все новыми гранями - я так люблю эти их окончания…
Я просто физически не мог выключить не дослушав - эти переплетающиеся завитки в конце, вытекающие друг из друга, один сладостнее другого… Я сбрасывал и сбрасывал, чтобы дослушать последние звуки, прежде чем убить песню.
Совсем медленно подкатил к воротам. Замер.
В прозрачном эркере проходной белело лицо охранника. Он сидел неподвижно, почти прижавшись к стеклу лбом. Застывшее лицо манекена, мутный взгляд рыбы. Он глядел сюда, но я не уверен, видел ли он машину, видел ли меня, вообще хоть что-то.
Ч-черт! Брелок! Им же открываются ворота! Пурпурные, должно быть, сами открывают ворота, а я встал и жду, вот они…
Сунул руку в карман, но охранник уже шевельнулся. Сонно повернул голову, и ворота дрогнули, медленно пошли вправо. Охранник, все так же заторможенно, развернулся обратно. Опять пялился на меня сквозь стекло пустым взглядом.
Ворота катились в сторону, под ними открывался рельс, солнце ослепительно играло на отполированной стали. Перед рельсом асфальт кончался, дальше дорога была мощеная. Серый гранит. Ощутимо под уклон.
По сторонам живая изгородь, за ней невысокие заборы - рыжий, потом покрытый рифлеными изразцами, потом белый в синих жилках, отделанный мрамором, литые фигурные решетки, - за ними стены огромных домов, цветная черепица крыш…
Ворота уходили в сторону, открывая все больше мира роскошного - тихого, безлюдного, совершенно мертвого… или затаившегося?
Почему охранник не вышел к машине проверить?
Потому что уверен, что в этом черном «мерине» с едва уловимым пурпурным отливом могут быть только свои? Или чтобы напряжение в лице, опаска в глазах не выдали его? Не раскрыли приготовленную ловушку?
Я держал руку на переключении передачи. Вперед - или назад? Еще можно. Наверно, будет погоня, но я еще успею уйти. Здесь, по эту сторону, еще успею. Но когда ворота закроют меня там…
Do you dare to enter the ship, captain?
Я тронул машину вперед.

Глава 7
МЕРТВЫЙ РАЙ

Машина едва заметно вздрогнула, переезжая рельс. Еще раз, задними колесами.
Солнце било в спину, забор изнутри был темен, черная тень под ним - жирная черта, разрезавшая мир. Поделила. На живой - по ту сторону и мертвый - смыкавшийся вокруг меня. Ворота пошли обратно.
Я едва полз вперед.
Взгляд сам цеплялся за зеркало - в то, что позади, в проеме ворот. Синеватая нить дороги, простор, ветер, жизнь… Ворота закрывались, смыкая проем, пока от того мира не осталось ничего - лишь высокая стена да тень под ней.
Я знал, что здесь должно быть полно камер наблюдения. Наверно, где-то рядом с охранником, на одном из мониторов, сейчас застыла машина, почти у самых ворот… Но почему-то я был уверен, что он не смотрит. Он сидит как сидел, так же уткнувшись в стекло, вперив пустой взгляд в мир по ту сторону. Рыба, разглядывающая мутные миражи за границей своего аквариума.
In the arms of the sea you will live as hypnotized…
Я совсем перестал давить на газ, машина едва ползла вперед, под уклон. Я нажал кнопку, опускающую стекло, - слишком уж все вокруг…
Улица метров семь в ширину. Два танка разъедутся. По краям плотный ряд кустов, высотой по грудь, еще зеленых, с маленькими, плотными глянцевитыми листочками. За ними пешеходная дорожка.
За дорожкой газон, совсем свежий, почти изумрудный. За ним заборчики из литых решеток и фигурного кирпича, из малиново-фиолетового мрамора и бело-голубых, под гжель, изразцов… Все невысокие, чисто символические, не выше груди, а за ними… Когда я был снаружи, я понимал, что дома огромные, но не чувствовал этого. Теперь ощутил. Не дома, а замки. Дом Дианы не уступал им, наверно, в размерах, если пройтись с рулеткой. По ощущениям же уступал многократно. Там строгие линии, прямые углы, здесь сплошные эркеры и башенки, углы и балкончики, окна всех форм и размеров, изломанные крыши, тут зеленая черепица, там красная, там оранжевая…
И ни души.
Ни обрывка газеты, ни кошки на заборе, ни лая собаки. Ничего.
Лишь широкая дорога, пустые газоны и огромные махины из кирпича, стекла и черепицы.
Это не поселок. Это декорации, ставшая явью картина художника-шизофреника, город-призрак - что угодно, но не место, где живут…
Дорога тащила под уклон. Там центр низины. Где-то там, пока скрытое домами, озеро, но мне казалось, что я уже вошел в невидимую воду, заполнившую всю эту впадину, и ухожу под нее все глубже…
От улицы вправо и влево отходили подъездные дорожки. Шли сквозь прорехи в зеленой изгороди, через изумрудные газоны к воротам в декоративных заборчиках. И все эти ворота, насколько хватало глаз, были открыты. До предела распахнуты внутрь - радушно раззявленные пасти.
Стекло целиком ушло в дверцу, теперь не скрадывало звуков снаружи, но легче не стало. Наваждение не пропало. Только еще хуже - тишина…
Полная, совершенная тишина - кажется, еще тише, чем возле дома Дианы. Там хотя бы был лес, там были ветви деревьев, которые могут раскачиваться - едва-едва, бесшумно, но хотя бы глазом можно поймать, хоть малейший признак жизни.
Здесь же, в низине, за высоким забором, между махинами домов, все застыло. Все мертвое. Ни звука из-за окна.
Я вдруг заново - будто только теперь он заработал - услышал звук мотора. Я перестал замечать его за часы пути. Но в этой тишине… Посреди широкой, пустой улицы, идеальных газонов и огромных домов - в этих нереальных декорациях…
Я привык, что в гнездах тихо, а вокруг никого, но не при дневном свете. Сверху палило солнце. Прожектор над съемочной площадкой, который забыли выключить, хотя все актеры давно разошлись. Или затаились?
Все окна во всех домах из тонированного стекла. В тени темные, на солнце еще чернее. Непроглядные. Что за ними? Тоже пустота и тишина, без единой живой души, или…
В этой ватной тишине даже безупречно отрегулированный мотор «мерина» урчал громко, слишком громко. Мне безумно хотелось заглушить его, прямо сейчас, но это значит остаться здесь, посреди дороги, на виду…
Медленно скатываясь под уклон, я поравнялся с одним из съездов. Проем в живой изгороди, раскрытые ворота, дом. Сбоку гараж.
Но его ворота опущены, а поднять их… Гараж может быть заперт. Или ворота заклинит. Как давно ими пользовались в последний раз? И вот тогда-то, если кто-то подглядывал за мной из-за этих тонированных стекол, скрывающих соглядатая, и еще сомневался, поднимать ли тревогу, тут уж…
До следующего дома проехать? Опасно. Катя говорила, во всех домах вокруг дома чертовой суки живут ее пурпурные. Надо смотреть, нет ли приоткрытых фрамуг, - это верный знак. Чем дальше к центру поселка, тем больше шансов напороться на них.
Я почти видел, как где-то в глубине этих роскошных махин они просыпаются. Поднимаются, верные псы, потревоженные непонятным шорохом. И, принюхиваясь и прислушиваясь, бредут к окнам, чтобы выглянуть на улицу. Все ли в порядке? А кто это вон в той машине, что прогрохотала только что по улице?
Но и сидеть здесь, посреди улицы, у всех на виду, даже не отъехав толком от ворот, - еще опаснее.
Я чуть прибавил…
Изнутри по вискам повеяло холодом.
Я замер. Сердце ударило - и тоже затихло. Вот и все! Попался! Так быстро, так глупо… В голове мутный вихрь, порывы сменяли один другой: по тормозам, остановиться, не приближаться к ней! Нет, не останавливаться, а назад, не тормозя, не перекладывая передачу, а сразу в разворот и прибавлять, прибавлять, прибавлять! Но ведь ворота закрыты, и теперь, когда она меня почувствовала, ворота не откроются передо мной…
Но прежде чем я успел что-то сделать, касание пропало.
Машина как ползла, так и ползла вперед.
Я не чувствовал чужого удивления. Не чувствовал попыток влезть в меня. Не чувствовал ничего, даже малейшего касания.
Потом снова потянуло холодком, но не упругие щупальца, а что-то густое, рыхлое, мягкое… Коснулось - и опять медленно схлынуло, как сползает с берега уставшая волна. Не осмысленное касание, а что-то живущее само по себе, не интересующееся мной, расслабленное, сонное.
И снова накатило, и опять сползло, но на этот раз не совсем. Капли холодного, липкого киселя остались на мне.
И снова поднималась холодная волна.
Машина медленно катилась вперед, к центру поселка, к дому, который облюбовала чертова сука, и холодные волны накатывали на меня все гуще, обхватывали крепче. Теперь касание не обрывалось, даже когда волны сползали с меня. Лишь пульсировало: сильнее - слабее, сильнее - слабее.
И вместе с липкими волнами накатывали зыбкие образы - слишком зыбкие, чтобы я мог их разобрать, но я чувствовал, как они прокатываются через меня. Туда-сюда, туда-сюда, в ритме чужого сна. Ее сна.
Господи… Да ведь до дома, где она, еще почти двести метров…
Я поравнялся с ответвлением вправо, к белоснежному дому с зеленой черепицей поверх всех многочисленных крыш-уголков, крыш-скосов над балконами, крыш-конусов на башенках… Дорожка уходила куда-то в арку под дом - в подземный гараж? Во внутренний двор? Или пронзает дом-замок насквозь, а сзади отдельный гараж?
Если даже и так, то он все-таки прикрыт домом. Не на виду. Я повернул.
Дорога, хоть и мощеная, была ровной как лед, машина плыла. Дом надвигался на меня каменной горой, все ближе и ближе, теперь я разглядел кондиционеры, искусно замаскированные в ломаной архитектуре.
Холодный прилив в голове перестал нарастать. Я шел вдоль берега, по колено в вязком киселе…
Дорожка нырнула вниз - и я вкатил в темный зев. Светлый проем впереди был, но робкий, в тенях. Все-таки не сквозная - во внутренний дворик.
Пусть дворик. Только бы там уже не стоял еще один такой же пурпурный «мерин»!
Я выкатил под свет, во двор-колодец внутри дома. Мощеная площадка, неработающий фонтан в центре, но меня интересовал не фонтан, не стены, не ступени и не огромные двойные двери…
Пусто. Нет машин.
Я затормозил. Потом опять тронул. Повернул, поставил впритирку к стене, сбоку от въезда. Чтобы даже случайно не заметить с улицы. Заглушил мотор и только теперь сообразил, что все это время сдерживал дыхание.
Я сидел, боясь двинуться, затаив дыхание, а горячий мотор все потрескивал и потрескивал, остывая.
Почти грохот в этой тишине.
Я сунул руку в карман плаща, сжал рукоять Курносого. Твердый титан, холодноватый, но я-то знаю, что это ненадолго. Сейчас согреется. Станет теплый, как рука друга. Теплый и надежный.
Уже минута прошла, наверно, рамка Курносого над рукоятью потеплела, а мотор все потрескивал и похрустывал…
А в голове колыхался ледяной студень. Туда… сюда… Туда… сюда… Норовя подцепить мои мысли, как голыши на песке, и дернуть их вместе с собой, а потом обратно, туда-сюда, туда-сюда, отрывая от опоры, подстраивая под пульсацию ее сна…

Предыдущая страница 16 Следующая страница


17 Иван Тропов

Я мог сопротивляться этому навязчивому пульсу, но надо ли? Если я попытаюсь вытолкнуть и закрыться, она ведь почувствует. Наткнется на меня как на режущий осколок посреди гладких окатышей.
Нет, не сопротивляться. Пока можно поддаться ей. Она ведь не лезет, не пытается что-то изменить во мне резко и целенаправленно. Просто ее дыхание. Можно и уступить…
Я заставил себя раствориться в ощущении окружающего мира, в простейших движениях, совершающихся почти сами собой: поднять руку, нажать на ручку, толкнуть дверцу, перекинуть ногу наружу, наклониться, перекинуть вторую ногу, вылезти.
Захлопнуть дверцу я не решился. В этой тишине это будет громче удара грома. А Катька предупреждала, что в домах, где живут ее слуги, обычно приоткрыты фрамуги.
Медленно, приноравливаясь к ледяной пульсации в висках, я прошел через дворик, под аркой, вышел под слепящее солнце.
Вперед убегала дорожка, в проеме ворот улица, за ней нависает другой дом. Но мне не туда.
Я повернулся вправо. К центру поселка.
От края дорожки растекался изумрудный газон, переходя в цветники, разделенные горками из валунов, кусты, деревца. Летом тут должно быть великолепно, но и сейчас еще не все облетело. Есть за что спрятаться. Пригнувшись, я побежал по саду.
Забор между участками был не такой символический, как вдоль дороги. Сплошная кирпичная кладка два метра высотой.
По ту сторону опять экзотический садик. С другой композицией, с другими искусственными террасками и навалами камней, - и все же похожий, как брат-близнец.
Беседка. За нее. Теперь и до дома совсем близко… Открытые фрамуги есть? Рассмотришь тут… Как и садики, дом был аляповатым близнецом, совершенно другим - и удивительно схожим. Одна и та же жадная рука: всего, да побольше. В этих домах-замках взгляду не на чем остановиться. Сплошная мешанина линий, углов, башенок, навесов, ниш и балкончиков.
И тишина.
И слепящее солнце.
И все равно холодно… Особенно в висках.
С каждым шагом ледяной студень становился все плотнее, все навязчивее. Заполнил мою голову, воздух, весь мир.
Иногда вдруг сгущаясь еще больше в твердые, обжигающие холодом нити.
Она спала, но даже спала она раскинувшись во все стороны. Набросив невидимую паутину на всех, кто рядом. И паутина подрагивала, пульсировала в ритм ее сну. Навязывая слугам отзвуки того, что творилось в ее сне…
Я смутно чувствовал ее эмоции, а в них, как в зеркале, эмоции ее слуг. Вот кто-то затрепыхался, не желая видеть того, что видела во сне она, а может быть, желал ускользнуть в те сны, что хотелось видеть ему… И так же привычно, не выходя из сна, она его одернула, подтянула ледяные поводья.
Ледяная паутина подрагивала и в моей душе, просачивалась в мои мысли…
Огромный круглый зал с потолком высоким, как небо. Сводчатые окна с цветной мозаикой, дубовые скамьи, кафедра. Женщины… Много женщин… В черных накидках, все очень красивые, и все молодые - двадцати, от силы тридцати лет, если им не заглядывать в глаза…
Только сами лица - будто без черт, отдельными мазками, обрывчатые. Не лица, а образы, знание о том, кто это, кто из них тебя поддерживает, а с кем при случае можно и поквитаться… А вот ту… На миг ее лицо все же появляется, но расплывчатое, как из-под колеблющегося слоя воды, лишь россыпь отметин - овальное лицо с правильными чертами, высокий лоб, русые волосы, спокойно спадающие на плечи, прозрачные, голубые глаза, иногда дымчато-сероватые, а иногда - и тогда горе тебе! - они становятся льдисто-синими…
Я встряхнул головой, выныривая из этого.
Надо вокруг дома. Обойти. А следующий будет уже на берегу озера. Тот, куда мне надо. Если Катька не ошиблась, то пленников держат там.
Но меня затягивало в ее сон. Обволакивало паутиной, в которой завязли все ее слуги, и меня тоже опутывало липкими, холодными нитями…
Я пошатнулся. Мне хотелось лечь и заснуть или хотя бы просто идти помедленнее, прислониться… Этот мрамор такой гладкий, к нему можно прижаться щекой, как к подушке… Мысли путались, мешались, переворачивались, как флюгер под ветром ее сна…
К черту, к черту! Мне нужно не это. Не ее сон! Мне нужно совершенно другое - идти дальше. Но могу ли я просто оттолкнуть ее?
Не проснется ли она? Что, если и сквозь сон почувствует, что есть кто-то, кто не спит и имеет наглость отталкивать ее, полновластную хозяйку всего, что вокруг, - и домов, и людей, и их желаний…
Противный звук, который давно уже лез в уши, стал совершенно невыносим.
Я попытался понять, откуда он… и поймал себя на том, что не обхожу дом, а иду вдоль стены, ведя костяшками пальцев по мраморной облицовке. Зажатый в кулаке Курносый задником рукояти царапал мрамор, с хрустом выдирая каменные крошки, но я упрямо вел кулаком по стене, пробуя, где тут помягче, где можно…
Можно - что?!
О господи…
Я отдернул руку, оборвав скрежет, нестерпимо громкий в тишине, разлитой вокруг. Сотрясавший и воздух, и ледяной студень, заполнивший все вокруг.
Я остановился и потер виски, освобождаясь от наваждения. Рукой по стене я вел для того, чтобы понять, в каком месте мягче. Где можно привалиться, свернуться калачиком - и расслабиться, дать сну струиться по мне целиком…
Нет, к черту эту суку! Прочь из головы ее сон. Если не выталкивать, я не дойду. Я привалюсь где-нибудь к стене или свернусь под кустом, засосанный ее сном, запутавшийся в ее паутине.
Очень осторожно я выдавил ее из себя. Не до конца. Закрыться совсем - ох, почувствует она это. До нее еще метров сто, обычно это много, обычно я даже не чувствую их на таком расстоянии, а они не чувствуют меня, но эта почувствует. Обязательно почувствует, если закроюсь совсем и пойду глухим тараном, разбивая неспешные волны ее сна. Нет, я не таран. Лишь обросшая водорослями коряга на дне… Волны теребят краешек меня, я чувствую ее эмоции, остаюсь в контакте с дрожанием ее паутины, но не весь в ее сне. Я уступил ей лишь кусочек себя. Самый-самый краешек.
Вот так. И не пускать ее глубже.
Я вздохнул, выпрямляясь, чтобы идти дальше…
Предчувствие накатило резко, как укол током.
Что-то не так!
Я закрыл глаза, замер, даже дышать перестал. Предчувствие никуда не пропадало. Стало еще четче. Слева.
Я открыл глаза, начал поворачивать голову, влево и вверх, скользя по стене дома, к окну - и там, за темным стеклом и отражением неба и крыши соседнего дома, что-то изменилось.
Тело среагировало быстрее, чем я успел разглядеть, что там, за отражениями. Я подскочил к стене. Под окно. Распластался по мрамору.
Движение, которое я успел заметить, - что это?
Кажется, что-то в глубине комнаты и слишком высоко… Не человек, подошедший кокну, нет. Слишком в глубине… Распахнулась дверь? А может быть, просто показалось?
Но предчувствие было тут как тут, теплое, назойливое. Не отмахнуться. Словно жаркий шепот из-за спины…
Я не услышал - почувствовал спиной, как по камню прошла дрожь.
А потом по лицу, по вспотевшей коже, потянуло. Воздух сдвинулся едва-едва, но в этом безветрии и тишине, с нервами, напряженными до предела, я мог бы почувствовать и не такое.
Медленно - чтобы не скрипнул плащ - я поднял голову. Я видел низ окна. Кажется, все как и было… Вот только верхний край фрамуги чуть завалился внутрь. Кто-то открыл окно.
Мне кажется, я чувствовал его. Между нами была мраморная облицовка, кирпичная кладка и отделка с той стороны, - и все равно я его чувствовал. Он прямо надо мной. Тоже замер, прислушиваясь…
Господи, неужели его разбудил скрип пистолета по мрамору? Через закрытые стеклопакеты?
Или где-то в другой комнате, а может быть на втором этаже, одно из окон приоткрыто? Но тогда бы он не прислушивался, а действовал сразу. А он не спешит. Значит, что-то расслышал при закрытых окнах и сам себе еще не верит?..
Нет, нет, не мог же он слышать через стеклопакет. Это не в человеческих силах.
Но Харон тоже делал такое, что обычному волку не под силу…
В ледяном студне, заполнившем все вокруг, что-то нарушилось. Течение сна повернуло. Что-то тревожное. Маленький водоворот, который никак не желал рассасываться.
Звон моих натянутых нервов разбудил ее? Или то, что я не впускаю в себя ее сон? Валун у берега, о который с грохотом разбиваются волны, вместо того чтобы тихо замереть, далеко вкатившись на вылизанный берег…
Щель между фрамугой и рамой стала меньше, пропала. Фрамуга прильнула плотно к раме и ушла внутрь боком, открываясь уже целиком. По щеке протянуло холодком.
Или дело не во мне, а в том, что он проснулся? И тревога во сне - лишь изгиб подсознания чертовой суки? Таким образом она, сквозь сон, чувствует недоумение своего слуги?
На красноватое дерево рамы легли пальцы.
Я перестал дышать.
Но сердце я остановить не мог. Оно колотилось в груди так, что и он должен был его слышать. Если не услышать, то почувствовать, как удары отдаются через мою спину в мрамор, в кирпич, в раму, на которой лежат его пальцы…
Прямо над моей головой, перед моими глазами. С коротко остриженными ногтями, в темных волосках. Длинные, сильные, но лежали на раме едва касаясь. Легко-легко. Чуткие лапки скорпиона на охоте, способные уловить малейшее дрожание.
Я бы отлип от стены и сполз ниже, но боялся. Кожаный плащ наверняка прилип к гладкому мрамору. Отдираясь, обязательно издаст долгий чмокающий звук. И это-то он точно услышит. Если уж его разбудил негромкий скрежет с улицы, да через такой стеклопакет… Он услышит, если я просто втяну глоточек воздуха.
А он все стоял, и чуткие пальцы лежали на раме, - я мог бы протянуть руку и коснуться их.
Я уже начал задыхаться, когда наконец пальцы пропали. Рама на миг закрылась, а потом приоткрылась сверху. Решил оставить окно приоткрытым. Ушел?
Раскрыв рот, как можно беззвучнее я хлебнул воздуха.
Несколько минут просто стоял, не решаясь шелохнуться. Даже вдохнуть сквозь нос не решаясь. Глотал воздух широко раскрытым ртом, пересохшим горлом.
Постепенно холодные волны ее сна успокоились, потекли ровнее, как прежде, но я стоял. До тех пор пока предчувствие не угасло совершенно. Только когда вокруг стало холодно и пусто, я отлип от стены.
Выпрямился и обернулся к окну.
На один страшный миг мне показалось, что он все еще стоит прямо за окном, в упор глядя на меня, но это был всего лишь край шторы.
По узкой дорожке, идущей вдоль фундамента. За угол. Черный «мерин»!
Я вздрогнул, замер, но уже рассмотрел - внутри никого. Ну конечно же. На нем ездит тот, который сейчас в доме. С длинными пальцами, поросшими черными волосками.
Давление становилось все сильнее. Она спала, она не давила на меня сознательно, но мне уже приходилось упираться, чтобы не дать ее снам сочиться в меня. Я постоянно проверял свои ощущения, выправлял, где размыл ледяной студень. А ее сон жал со всех сторон, снова прогибая меня, увлекая, засасывая…
Я едва шел. Из-за дома темнела гладь озера. Мне казалось, она вечно будет темнеть впереди, потому что до дома я никогда не доберусь.
Но все-таки я дошел. Как сквозь воду, медленно поднялся на крыльцо и потянул дверь. Не знаю, смог бы я вспомнить сейчас то, чему учил Гош, и вскрыть замок, одновременно думая и о замке, и о том, как бы не утонуть в ее сне… Но дверь поддалась.
Одна из двух огромных створок, раза в два выше меня, распахнулась, в ее стекле скользнуло и ушло в сторону мое отражение.
Холл был огромен. И вширь, и в высоту. Потолок висел метрах в семи надо мной, купол из голубого стекла, лазоревые лучи солнца косо падали на стену и на широкий пролет лестницы впереди. В лучах золотисто плавали пылинки, медленно и лениво, словно в воде. Даже пылинки здесь сейчас спят…
Я двинулся в обход лестницы, в комнаты. Воздух был полон ледяного студня, я ощущал его меж висков, кожей, всем телом. Как через толщу воды шел. Едва удерживаясь на поверхности ледяного болота, засасывавшего меня в ее сон, я бродил по дому. Ковры гасили мои шаги, всюду была ватная тишина.
Гостиная, библиотека, столовая, кинотеатр, бильярдная, выход в гаражи - все это мешалось в бесконечную череду комнат, коридоров и переходов, спутанный клубок путей, в котором я никак не мог разобраться. Сосредоточиться не получалось, я едва держался на грани яви, едва успевал отгонять назойливые образы, заползающие в меня.
А может быть, я и сам сейчас сплю…
Странные картины глядели на меня со стен. Размазанные пятна, нагромождения углов, аляповатый хаос - разбитые вдребезги лица, глаза тех, кто живет где-то в других мирах, а в нашем лишь краешком, - глядели на меня со всех сторон.
Я бродил по дому, пытаясь понять, все ли комнаты я обошел? Кажется, я уже вечность хожу мимо лестницы туда-сюда, под лазоревым куполом в высоком потолке. Везде пусто, везде никого… Но должен же где-то быть Старик?
Не знаю, сколько раз я, как лунатик, обошел первый этаж, прежде чем сообразил, что надо подняться. В доме, построенном с таким размахом, должна быть дюжина спален, не меньше. Более-менее похожих друг на друга и небольших. Где, как не в них, устраивать камеры?
Я двинулся вверх по лестнице, стеклянный купол был теперь прямо надо мной, все ближе - лазоревый, из призматической чешуи, игравшей сотнями солнечных отражений, - он всплывал из глубины к поверхности воды. Пылинки танцевали вокруг меня, моя тень черным мешком плыла рядом со мной…
Укол предчувствия выдернул меня из наваждений.
Я стоял на вершине лестницы, в начале длинного коридора.
Двери бежали по одной и по другой стороне, дальше коридор расширялся, еще одна гостиная под еще одним прозрачным куполом - лучи солнца, зеленоватые, косо падали на кресло в глубине и плоский столик, похожий на морскую черепаху.
И где-то здесь что-то было. Важное. Теплое. Живое.
Кто-то. Я чувствовал, что здесь кто-то есть. Предчувствие было резким и отчетливым.
Первая дверь была приоткрыта. Я толкнул ее шире.
Да, это была спальня. Слева провал в ванную комнату, впереди - выход на веранду, с разложенным шезлонгом, желто-зеленая зебра. Большой шкаф, вделанный в стену, распахнут, в череде нарядов первое платье почти слезло с вешалки, подолом на полу, и везде - на огромной кровати, на стульях, на оттоманке - женские вещи. Мне не сюда.
Следующая дверь была закрыта. Я осторожно нажал на ручку, решая, открывать или нет, - кажется, предчувствие еще оживилось. Кажется, там кто-то есть…
Но кто? Кто-то из пленников или кто-то из тех, кто их охраняет?
Ручка поддалась, дверь не была заперта. А вот у дверей дальше ручки были другие. Не львиные головы, сверкающие позолотой, а строгие стальные ручки, под которыми широкие пластины с настоящими замками. И двери-то тоже другие. Похожие, но другие. Если здесь дерево, то там всего лишь хороший шпон - поверх стали.
Я шагнул…
Из-за спины, издали, из-под лестницы, как сквозь вату, хлопок. Так могла бы хлопнуть створка огромных дверей, если бы я, когда входил, не прикрыл ее осторожно, а оставил как есть…
Адреналин встряхнул меня. С глаз упала пелена. В голове стало ясно.
Передо мной ряд запертых дверей. За ними зеленая гостиная, уходившая за углы коридора, там можно спрятаться…
Сзади, приглушенные коврами, взбирались быстрые шаги, словно удары кулачков в подушку, слишком быстрые, чтобы я успел добраться до конца коридора.
Я метнулся через коридор в приоткрытую дверь, скользнул по стене прочь от двери и слишком поздно понял, что сделал ошибку.
Комнат не для пленников здесь, кажется, всего две. В той, что напротив, кто-то есть. И значит…
Я бросился в проем ванной комнаты, а шажки ватно протопали по коридору прямо к этой двери.
Кто-то вошел внутрь, и дверь с тихим стуком закрылась. Громко щелкнул язычок замка.
Я вслушивался в едва слышные шаги. Ковры гасили звуки. Но все-таки что-то слышно. И слышен шорох одежды. Вжикнула «молния».
Раздевается? Судя по звукам, кто-то легкий. И по весу, и по движениям. Женщина.
Когда я понял - не знаю, чем больше, слухом или предчувствием, - что она замерла у окна, я решился выглянуть.
К куче одежды на оттоманке прибавились голубые джинсы, только что стянутые. На ковре валялись кожаные сапожки, которых здесь раньше не было.
Да, у окна. Женщина. Совсем девчонка.
Я ее уже видел. У морга. Одна из тех двух молоденьких жаб. Невысокая, хрупкая, с совсем светлыми волосами.
Стоя у огромного окна, к которому примыкала стеклянная дверь на широкую террасу, залитую солнцем, она сонно глядела куда-то в небо и медленно раздевалась. Пыталась.
На ней осталась одна лишь блузка из красного шелка, но расстегнуть пуговицы было для нее непростым делом. Руки двигались медленно, пальцы едва сжимались, пуговица раз за разом выскальзывала из ее пальцев, не желая выходить из петельки.
Тогда она - движения тягучие, сонные - стала вытягивать шпильки из прически. Вытащив, просто разжимала пальцы, и шпильки падали на ковер. А она сама двинулась вдоль окна, покачиваясь из стороны в сторону. Листок, танцующий в струях ветра.
Но она не была пьяна. Она уже почти спала, хотя еще двигалась. Болото чужого сна почти засосало ее. Она шла по комнате кругами, что-то напевая себе под нос, распуская волосы. Уселась на кровать, все еще пытаясь расстегнуть блузку, но завалилась вбок. Подтянув ноги, свернулась клубочком. Возилась на кровати, сонно урча от удовольствия мягкой постели, пытаясь залезть под мохнатое покрывало. Но она лежала на нем, а сонные руки были слишком слабы.
Давай, милая, давай, засни же наконец…
Она вдруг села на кровати.
- Ой! - сказала она. - Дурочка, кто же спит, не смыв краску? Это так негламурненько… - Она грустно покачала головой. - Ужасно негламурненько… Ванна, ванна, ванна! - пропела она и опустила ноги на пол. Теперь я видел ее со спины. - Я должна принять ванну… Все правильные девочки принимают ванну…
Ванна…
Я оглянулся. Стеклянная колба душа, огромная ванна. Не спрячешься.
Она опять принялась за пуговицы блузки, но сдалась и стала стягивать ее через голову.
Я быстро выскользнул из ванны и беззвучно пошел по ковру, молясь, чтобы она запуталась в этой чертовой блузке и так сидела в ней, с шелковым мешком на голове.
Но шелк легко соскользнул с нее.
Я замер, боясь шагнуть.
Я мог бы пройти до двери бесшумно, невидимо и неслышно для нее… Но это была не просто сонная девчонка. Я боялся не звука. Я боялся своего движения. Импульса, бегущего по нервам, сокращения мышц, усилившегося тока крови - проявлений, которые сделают жизнь моего тела еще заметнее.
Я стоял в пяти шагах позади нее - в пяти шагах от жабы. Она вздрогнула и выпрямилась. По ее спине, по тому, как медленно она начала оборачиваться, я понял, что она что-то почувствовала…
Но, обернувшись наполовину, она замерла. Забыла о том, что собиралась сделать.
Я тоже почувствовал. Сон менялся.
Теперь в ледяном болоте плавали не только образы женщин, но и мужчин. Не решаясь отдаться на волю сонных волн целиком - засосет! - я все равно что-то чувствовал.
Что-то неуловимо похожее на выставку собак - только здесь хвастались не собаками, а слугами. А потом…
…давящий запах свечей из жира, и прыгающие отблески огня, и мускулистый торс, горящие глаза и цепкие, жадные руки, властные, но негрубые, и так приятно им покориться, спуская с цепи зверя, чтобы потом опять потуже затянуть ошейник и сделать послушным…
Она встала. Вытянулась вверх стрункой. И, мурлыча как кошка, одной рукой сжала грудь, другой заскользила по животу, все ниже, выгибаясь назад, блаженно закинув голову…
Гибкая, тонкая, хрупкая… Под флером чужого сна, где сплетались десятки тел и уже не мурчали - уже охали, стонали, выли…
Почти наяву я чувствовал, как сладко обнять эту тонкую талию. Откинуть прочь ее мягкие, сонные руки и, стиснув эту кошечку за талию…
Я зажмурился, закусил губу.
Хорошо бы, да. Прекрасно. Упоительно!
Но еще лучше - выбраться отсюда. Живым. Эта сука не безобидная кошечка - это чертова жаба.
Выбраться, пока она не пришла в себя. Мне нужно в коридор. Где комнаты для пленников, где Старик. Я должен вытащить его отсюда.
Я двинулся к двери, но слишком резко. Дрожащее от возбуждения тело утратило точность. Что-то скользнуло по ноге сзади. Я отстранился, замер, но слишком поздно. С оттоманки за моей спиной что-то все шелковисто потрескивало, потрескивало, потрескивало, сползая на пол…
Она обернулась.
По мне скользнул сонный взгляд. Если она и удивилась, то едва-едва - сквозь дрему и мечты, разлившиеся вокруг. Остановилась на моем лице.
- Кривоносенький… Не видела тебя раньше… Новенький?.. Вечно вы во сне колобродите…
Она и сама бормотала сквозь сон.
Я стоял, стараясь глядеть на нее тупым, осоловелым взглядом, и молился, чтобы она не заметила, что цвета моей одежды лишь схожи с настоящими, чтобы не вгляделась в узел галстука с поддельным вензелем… а изнутри жаркой волной накатывала похоть.
Она была совсем рядом, маленькая и свежая, мешаясь с волнами сна, где было много таких же красивых тел, только взрослее, еще красивее и роскошнее, в окружении таких же совершенных мужских тел…
Уголок ее губ пополз вверх в косой ухмылочке.
- Вечно сюда шляетесь… Вечно взглядом спинку трете, попочку полируете…
Все улыбаясь, она пошла вокруг кровати.
В ее глазах было слишком много сна, чтобы она могла заметить, что вензель на галстуке поддельный. Если что и жило в ней сейчас, так это соски маленьких грудей. Острые пупырышки на ярко-розовых сосках, маленьких и четких, как медные монетки. Одна ее рука все еще была между ног, чуть перебирая пальцами.
Теперь она была так близко… Такая гибкая, такая податливая…
Жаба, чертова жаба! Может убить меня одним касанием!
Но ее приоткрытые губы и глаза с поволокой - поволокой сна, и похоти, и покорности… Сумасшедшая мысль окатила меня, примирив похоть и страх: не все касания убивают. А потом она уснет… Я тихо уйду и даже смогу пройти дальше по коридору, найду Старика…
Она потянулась ко мне, всем телом, поднимая руку - не то желая схватить меня за лацкан плаща, не то маня, не то…
Желание накатило на меня - тупое, животное, неистовое, сладчайшее желание, - отстраняя все. Где-то на задворках сознания скользнула мысль, что это не мое желание, не мое собственное желание - это желание моего тела, пробужденное ее жабьей рукой, почти коснувшейся меня… Они умеют не только рвать нити жизни, но и подтягивать их, натягивать до звона, до предела наполнив жизнью…
Но это была всего лишь мысль. Призрачная, неважная мысль - среди захлестывающих волн чужого сна и моих собственных ощущений. Чувства обострились. Я ощущал кожей каждое касание одежды. Удары пульса, нетерпеливую дрожь мышц, а сильнее всего - ее запах. Ее духов, ее волос, ее тела, ее желания. Я был возбужден как жеребец перед случкой, пятиногое чудовище.
Остались только она и я. Две части мира, созданные быть одним, и нет ничего естественнее этого - и желаннее.
Ее талия притягивала мои руки, первая ступень движения, что важнее всего остального мира…
И тут по ее лицу, сминая похоть и сон, прошла рябь удивления. Ее глаза больше не ловили мой взгляд, ушли в сторону. Вбок и вниз, по моей руке. Все удивленнее.
Животное желание накинуться на нее, вонзиться в ее тело, отступило, стало не таким жгучим. Нити жизни, натянутые ею до предела, перестали звенеть от напряжения, перестали быть прутьями непреодолимой клетки. Способность мыслить пробилась сквозь них, и вернулась воля делать то, что я должен сделать.
Она уставилась на мою руку. Не знаю, видела ли она это глазами или всего лишь рефлекторно глядела туда, где чувствовала. В стыке большого пальца с ладонью, где внутри меня разрасталось касание другой жабы. Невидимое для меня, но заметное ей.
Сон сходил с нее. Подняв брови, она глядела на мою руку, не понимая, как совмещается это - и одежда слуги, и нахождение здесь, сейчас, рядом с ней, посреди разлитого вокруг сна той…
Я шевельнул рукой, ее глаза скользнули следом. Она глядела на мои пальцы, пока я поднимал руку, пока опускал в карман, провожала взглядом руку даже под кожей плаща. Завеса плаща не смущала ее, как не смущала и моя кожа, и моя плоть - она следила не за моей рукой, а за тем, что было в руке, столь необычное, такое удивительное для нее.
Лишь когда я вытащил руку из кармана, она вскинула глаза на меня - хотя теперь-то ей следовало глядеть на мою руку. На то, что я достал.
Я видел ее глаза, еще живые, уже почти пробудившиеся, удивление переплавлялось в страх - и я знал, что еще через миг будет поздно. Также легко, как возбудила меня, она может и убить.
Наши движения слились. Ее вскинутая ко мне рука и мой палец, потянувший крючок Курносого.
Ее отбросило назад, почти обезглавленную. Я это больше почувствовал, чем увидел. Мои глаза рефлекторно закрылись, когда грохнул выстрел, и тут же в лицо мне брызнуло.
Подпиленная пуля должна была разнести ее голову в клочья, как переспелый арбуз, но, когда я открыл глаза, она еще была жива. Почему-то пуля ушла ниже, чем я целился. Не в переносицу, а в подбородок, разворотив шею. Ее тело билось на полу, и она еще что-то чувствовала.
А грохот выстрела все не стихал - уже не в воздухе, раскатывался между висков ледяным эхом. Оно не стихало, росло, набирало силу… Холодный студень, равномерно заполнявший весь мир, вдруг собрался в ледяную паутину, паутина натянулась, обернувшись стальной сетью - и лопалась, нить за нитью. Ледяные обрывки стегали меня, обжигая холодом и болью.
Отзвук того, что чувствовала жаба, все еще бившаяся на полу предо мной.
Отражение того, как это чувствовала другая чертова сука.
Она проснулась. И ее пробуждение было ужасно. Не привычное ленивое выскальзывание из сна в проступающую реальность, а бокал кислоты в лицо. Ее слуги чувствовали ее желания, словно стали ее частью, а она чувствовала их - мысли, желания, ощущения…
И сквозь призму ее чувств, через ее ледяные нити, чувствовал я.
Потом стало легче. Жаба наконец-то затихла.
И тут же паутина начала протягиваться заново, но теперь не сонная, не мягко-ленивая. Жесткие нити, цепкие, как колючая проволока. Выдирая из сна всех слуг. Ледяным бреднем продирались через мир вокруг, через их сознание, отыскивая… что случилось.
Я почувствовал, как ледяной шип попытался воткнуться в меня, но я уклонился от ее касания, дал шипу соскользнуть. И ее касание совсем ушло. Лишь эхом я успел почувствовать, что она сосредоточилась на ком-то из своих - на ком-то, кто не противился ее влиянию, а жаждал его и сам помогал отыскивать в себе то, что нужно было ей. Он был уверен, что может ей помочь…
Я выскочил из комнаты в коридор - и прямо на меня распахнулась дверь.
Высокая блондинка, совершенно голая. Вторая жаба.
Ее взгляд ткнулся мне за плечо, на то, что осталось от ее подружки. Затем рванулся вверх, к моим глазам, и соскользнул ниже, к пистолету… или к тому, что она почувствовала внутри моей руки.
Я вскинул Курносого, чтобы влепить ей в голову пулю, но справа что-то двинулось. Из гостиной в конце коридора выскочил мужчина. Черные брюки, лиловая рубаха расстегнута на три пуговицы, распущенный пурпурный галстук, кое-как натянутый пиджак… а под ним кобура, рука жадно рвала бретельку застежки, добираясь до рукояти пистолета.
Я спустил курок, не поворачивая руку - после поворачиваться, сначала этой твари в голову, а потом уж… Я приказал пальцу вжать крючок, но кисть, предплечье, вся правая рука стали куском мягкого теста. Под тяжестью Курносого рука падала вниз, а пальцы отказывались сжиматься, и слабость накатывала на все тело.
Чертова сука! Все равно тебя это не спасет, тварь…
Подогнулись колени. Споткнулось сердце, задержав удар.
Но я устоял.
Я смог вскинуть руку. Пальцы почти не слушались, пластилиновые колбаски. Все-таки я вжал спусковой крючок.
Грохот выстрела слился с треском дерева. Дверь захлопнулась передо мной, вспучившись занозами там, где угодила пуля. Кажется, за дверью вскрикнули, но если ее и ранило, то не смертельно. Подпиленная пуля через дверь не так страшна. Особенно когда по ту сторону двери вовсе не беззащитная девушка…
Краем глаза я поймал другое движение - еще один вскинутый пистолет, только на этот раз целились в меня, из конца коридора.
Я шарахнулся к стене, падая на колени, забиваясь в угол между полом и стеной, - за миг до того, как по коридору прокатился грохот выстрела. Я уже вскидывал руку, чтобы выстрелить в ответ…

Предыдущая страница 17 Следующая страница


Каратель 18

Но за его спиной был еще один, такой же растрепанный, но тоже с пистолетом на изготовку.
Я метнулся к противоположной стене, вспышка выстрела подстегнула меня. Дверь вспучилась еще одной пробоиной.
И снова грохот, громче, двугорбый - и две вспышки, почти слившиеся в одну. Две пули ушли в пол, где я прижимался к стене миг назад.
У противоположной стены я задержался только для того, чтобы посильнее оттолкнуться и рвануться обратно к пробитой двери, перекатываясь на бок и разворачиваясь. Назад! Прочь!
Не вставая, на четвереньках я бросился к лестнице. Позади застучало из двух пистолетов. Даже спиной я чувствовал горячие нити, тянувшиеся ко мне, раскаленные кусочки, втыкавшиеся в пол позади, змейкой подбираясь ко мне, повторяя все мои движения, настигая, но я был уже у лестницы и рыбкой нырнул вниз.
Ссыпался по лестнице на локтях и коленках. После выстрелов в ушах гудело. Позади бухали, как сквозь вату, тяжелые шаги.
Они выбежали к лестнице, когда я был у двери. Пихнул тяжелую створку плечом и выскользнул в открывшуюся щель. За спиной одновременно грохнули два выстрела, над головой лопнуло и посыпалось стекло, но я уже бежал вдоль стены.
За угол - и прочь! В лабиринт кустов, альпийских горок и японских мостиков. Там им меня не поймать, не угнаться!
Я несся, едва касаясь земли. Разрывая поплотневший воздух руками, глотая его, как нежнейшее суфле, холодом обжигая горло, но остужая огонь в груди.
Я бы обогнал гончую сейчас. За углом дома, уже далеко позади, снова посыпалось стекло, грохнула створка двери - уже едва слышно, отдаленная от меня кустами, беседкой и шумом ветра в ушах. Они крупнее меня, сильнее, опытнее, но старше и тяжелее. Им меня не достать. Не догнать!
Оскалившись от натуги, еще сильнее разогнавшись, в один прыжок с рывком руками я взлетел на верхушку забора, перекинул тело на ту сторону, приземлился с кувырком и рванул дальше. Прочь, прочь, прочь…
Они меня потеряли.
Я это понял, когда ледяные нити, обвисшие было, вновь натянулись. Стали жалящими, как сеть из колючей проволоки, и пошли бреднем, процеживая…
Собирала ли она своих слуг? Натягивала ли она их поводки, чтобы скомандовать им всем сразу? Или искала меня среди них?
Я отрешился от кустов, что летели передо мной, от слепящего солнца, от неба, от горящих легких и от ударов земли в ноги. От мыслей, от желаний, от себя.
Сжался, забился внутрь - подводная лодка, ушедшая в глубину, пропуская над собой сеть тральщиков.
Только от ее ледяных щупальцев некуда было спрятаться. Они были всюду, липкие, занозистые…
Осторожно я попытался вывернуться, проскользнуть меж них, не потревожив. Но она почувствовала меня. Щупальца вздрогнули, зашевелились быстрее, стягиваясь ко мне, сжимаясь…
И некуда было уйти от них. Только сжаться еще сильнее, затаить огонек разума. Смотреть, но не видеть. Звуки пропуская навылет. Двигаться куда несет. Оцепенев внутри. Почти пропав, растворившись в том, что вокруг…
Ноги сами несли меня. Какой-то кусочек подсознания, какая-то трудолюбивая частичка сама извлекла из памяти, как я сюда бежал. И тем же путем провела обратно.
Оказалось, что я как-то промчался по участку, мимо дома, где чуть не попался, снова через забор - и впереди уже нависал дом с двором-колодцем, где меня ждала машина… когда чертова сука подцепила меня. Выцедила меня из гомона сознаний ее слуг. Нашла место в своей паутине, где бился чужой мотылек.
Щупальца обвились вокруг меня, стиснули виски ледяной хваткой, сдавливая - на этот раз точно. Больше не соскальзывая на схожие черты других сознаний. Именно меня. Ледяные шипы втиснулись в виски, подслушивая мои ощущения, мысли, желания - и уже начиная менять их. Перехватывать мою волю…
Я вышвырнул ее прочь, больше не прикидываясь, что меня здесь нет. Выровнял ощущения и закрылся наглухо.
На миг она оторопела. Я чувствовал отголоски ее эмоций, они сочились через ее холодное касание к моим вискам - как дребезжание оконного стекла от грохота грузовика на улице. Она была ошарашена. Все-таки неплохо я таился, выходит.
А потом она навалилась. Навалилась всерьез, но и я был готов. Я прислушивался к малейшему изменению, шедшему извне, и вышибал его прочь. Уворачивался от липкого касания, вырывался из цепких ледяных колец. Теперь можно! От центра поселка я уже далеко. Метров сто пятьдесят, а то и больше. А она все еще там. Сидит неподвижно в своей постели или мечется по комнате, натыкаясь на вещи, ничего не видя - потому что целиком в ледяных щупальцах, что налетали на меня.
Она сильна, ужасно сильна, но даже для нее это слишком далеко. Она тоже это поняла. Щупальца перестали выискивать щелки. Стянулись в один мощный таран - и ударили в одном месте. Не выбирая, где защита слабее. Не пытаясь перехватить мою волю, а вбивая в меня какой-то образ - один? - чтобы рикошетом выбить реакцию-ответ. Я ни за что не отвечу ей сознательно, и она это знает, но подсознательная реакция всколыхнется во мне, а ей только этого и надо. Она подслушает. Узнает даже помимо моего желания…
Один? Ты один?
Все-таки она высекла из меня ответную искру, против моей воли.
Ты один? Кто-то еще пришел с тобой? Кто-то еще…
Тоска и отчаяние колыхнулись в глубине, и я ничего не мог с этим поделать. Губы кривились в усмешке. Кто-то еще…
Мгновенный всплеск далекой радости - ее радости, - и тут же она попыталась развить успех, сунуться глубже, уже не за ответом, а чтобы навязать свою волю…
Но я ждал. Я тоже собрался воедино, сосредоточился на том кусочке сознания, куда стягивались ее многочисленные щупальца, сливаясь для единого удара. Ее наскок - и мой щит, такой же слитный…
Отзвук ее злости - не смогла, - и ее касания сошли с меня как убегающая волна…
И далеким эхом дрожанье холодных нитей, раскинувшихся вокруг. Натягиваясь одна за другой, пока не натянулись все. Она дергала всех своих слуг как псов за поводки.
Я задыхался от бега, ноги налились колючей тяжестью, но я добежал. Вот он, проход во внутренний двор-колодец. Вон оно, черное с пурпурным отливом крыло «мерина».
Чертова сука не привыкла закрываться. Она не давила на меня, но ее касания были разлиты вокруг. Сквозь них я чувствовал все, что она кидала в своих слуг, и тащила от них к себе.
Десятки чужих сознаний, призраки в неимоверной дали… Дрессированные псы. Вскинулись, ловя ее желание. И сорвались с мест.
Прорванная плотина. Десятки тел, хлынувших к этому черному «мерину», в этот двор-колодец, подслушанный в моем сознании.
Сюда. Ко мне.
Мои пальцы дрожали, когда я ловил ключ зажигания. Хорошо, что я не стал вытаскивать его, когда уходил. Не знаю, с какой попытки попал бы сейчас в крошечную щель замка.
Поворот - и тихая дрожь разлилась по машине. И холодный прилив в висках. Сильнее, чем раньше. Она уже не сидит на месте. Она приближается, и приближается быстро.
Господи, зачем я загнал машину в угол двора? Зачем?! Я выкручивал руль, газовал туда-сюда, выкатывая «мерина» к выезду со дворика, а ледяной прилив в голове набирал силу.
Очень быстро. Слишком быстро. Идет? Бежит? Или ее уже успели подтащить к машине? Несколько секунд - и будет здесь.
Наконец-то я вырулил из дворика. Рванул машину под аркой. Как с трамплина «мерин» выпрыгнул на подъездную дорожку, сбегавшую к улице. Сбив створку ворот, разметав кусты живой изгороди, не переставая газовать, с визгом шин развернулся на главной дороге. Вперед! К серым воротам в конце улицы.
Забор и черная полоса тени под ним. Между мной и прозрачным небом, в котором плавает солнце. Все ближе…
И тут она навалилась. Несколько бесконечных секунд я ворочался в ее щупальцах, сжимавшихся как кольца удава. Меня спасло только то, что она была еще далеко. Слишком далеко, чтобы могла проглотить меня сразу, за один раз. Я выскользнул, невредимый…
Нет, мне лишь показалось, что выскользнул. Целиком она меня не подмяла, но какой-то маленький кусочек, самый краешек, на который обычно я вообще не обращаю внимания… «Мерин» почти встал на дороге. Правая нога, вместо того чтобы жать на газ, оказалась правее и ниже, уткнувшись мыском в коврик.
В зеркале заднего вида улица пуста, но я чувствовал, что она движется за мной. Все ближе. Сосредоточившись на ноге, я выжал газ - и тут руки рванули руль в сторону. «Мерин» скакнул к краю дороги, подпрыгнул на бортике, пока я напрягся, сознательно вывернул руль обратно.
Почувствовал, как опять напряглась нога, собираясь спрыгнуть с педали… Я удержал ногу на месте, одновременно заставляя руки не дрожать, не рвать руль туда-сюда - слушаться меня, а не ту, что дергала за невидимые ниточки в моем мозжечке, раз уж не получилось завладеть мной целиком.
Руки на руле, нога на газу, но вдруг начала шалить левая нога, выжимая тормоз, пока правой я боролся за то, чтобы дать ходу…
Рывками. То быстрее, то медленнее. Совсем встав - и снова рывком вперед. Приближаясь к забору. К спасительным воротам.
Она нагоняла меня быстрее.
Борясь с ней за каждое движение ногами и поворот руля, я сбросил с руля одну руку, выдрал из кармана плаща брелок. Почувствовал, что она подслушала мое движение, через миг сообразила, зачем я это делаю, попыталась заставить мои пальцы разжаться, даже бросила мои ноги, лишь бы разжать пальцы… брелок выпал, но она опоздала. Клавишу я вжал. Далеко впереди в черноте забора появилась щель. Узенькая, потом в шаг, в два…
Освободившаяся от давления нога вжала газ, и «мерин» пошел быстрее. К воротам, откатывающимся в сторону. Преодолевая подъем, разгоняясь. Быстрее… Быстрее!..
Впереди уже широкий проем - в сияющее небо. Хватит, чтобы проскочила машина. Уже близко, совсем близко… Мне бы только вырваться отсюда. Там уж ей меня не спеленать, не догнать!
Ворота замерли и пошли назад, съедая проем. Вцепившись в руль и оскалившись, будто это могло помочь мотору разгонять машину, я проехал последние метры - щель стала уже, но мне хватит. Должно хватить!
Я вывернул вбок, к самому краю ворот, чтобы скользнуть точно в проем. Грохнуло, отламываясь, боковое зеркало справа, и тут же второе, совсем близко, слева налетела створка ворот, закрывая проход. Врезала в бок машины.
Но переднее крыло уже снаружи - в океане света, нацелившись в небо…
Со скрежетом «мерин» продирался вперед. Машину протащило вбок, вжало в боковой столб, но и створка ворот поддалась - я видел, как она загнулась, «мерин» продавливал ее, вырываясь на свободу, отвоевывая сантиметры…
Все медленнее и медленнее. Загнувшись, створка промяла бок «мерина», вгрызлась в стальной лист, сцепилась с ним намертво. Мотор рычал, внизу визжали колеса, но все без толку. Машину зажало.
А створка ворот все наезжала. В дверцу давило, и с хрустом металла мелкими рывками она уступала. Лопнуло стекло в дверце, окатив меня стеклянным крошевом. Через миг лопнуло справа.
Но вылезать что в мою дверцу, что в дальнюю - их не открыть. Здесь створка ворот, там опорный столб. Я стукнул в лобовое стекло, но оно держалось и не собиралось лопаться. А из-за спины, с затылка на виски, накатывали холодные волны, все сильнее.
Я чувствовал ее касание, но она не давила, слава богам. Что-то другое занимало ее. Не я.
Ворота сдавливали машину, корпус со стоном уступал. Я перелез меж сидений назад. Отжал ручку задней дверцы и ударил в нее ногами. Со второго раза она поддалась. Я выскочил наружу, закинул ногу на заднее крыло, забрался на него, уже хватаясь руками за крышу машины…
Что это было - интуиция? Предчувствие?
Я замер, уже почти вскочив на крышу - в шаге от того, чтобы вырваться за ворота, на свободу… подставив спину.
Я понял, почему она не трогала меня. И почему ворота закрылись. Я развернулся вправо, вскидывая Курносый - точно в тот миг, когда распахнулась дверь проходной.
Охранник выбегал с пистолетом в руке, но он опоздал. Пуля ударила его в голову и толкнула обратно. Он упал на пороге, из дверей остались торчать ноги.
Остальные были уже близко. Не только сука. Краем глаза я различил их - темные фигурки на дороге, в паре домов от меня. Близко, очень близко, но мне достаточно лишь взобраться на крышу машины и съехать на передний капот.
С капота на землю. Все! Вырвался!
Вместо темной тени под стеной простор, вздымающийся левее холмом и деревьями, и небо, чистое небо… Ветерок… Жизнь!
Я хотел бежать туда, но не смог даже двинуться. Стоило мне шагнуть - попытаться шагнуть, поднять бедро и двинуть ногу вперед, как с задней стороны бедра напряглись все мышцы, останавливая ногу.
Я попытался преодолеть эту силу, но мышцы с задней части ноги натянулись стальным тросом. Нога дрожала от напряжения. Едва-едва продвинулась на полшага, но дальше уже не шла.
Когда же она успела, тварь… Когда же я отвлекся и дал ей забраться так глубоко, что даже не чувствую, как она делает это…
Я перенес вес на непослушную правую ногу, двинул левой, но опять все мышцы сзади напряглись, не давая шагнуть.
Зато рука поднималась сама собой. Правая рука.
Поднимая Курносого к лицу - только видел я его непривычно, не со стороны рукояти, а заглядывал в черный носик…
Я пытался напрячь руку, выпрямить, отвести Курносого от себя - я чувствовал, как напрягся послушный трицепс, разгибая руку, но мой бицепс не желал расслабляться, и он был сильнее. Она напрягла его так, как я сам никогда бы не смог. Мне казалось, бицепс вот-вот лопнет от напряжения или мышцы вырвут сухожилия из суставов… Рука тащила Курносого вверх.
Натянулись жгутами мышцы в предплечье. Я напрягал одну половину мышц, вывернуть руку наружу, - чертова сука напрягала все мышцы-антагонисты, разворачивая кисть внутрь. Помимо моей воли, в обход ее, вцепившись где-то напрямую в мозжечок. Рука дрожала от напряжения, суставы выкручивало и ломило от боли, а Курносый поднимался к голове.
Я попытался разжать пальцы, бросить его, но она сжимала револьвер моими пальцами. Пальцы намертво вжались в рукоять. Я чувствовал, как в пальцах напрягаются мышцы, подчиняясь не мне, а тому кусочку меня, где зацепилась чертова тварь. Минуя сознание, напрямую дергала за нервные окончания… Это непросто, должно быть - сороконожка, считающая каждый свой шаг. Но чертова тварь делала это.
Я стиснул в кулак левую руку, врезал по правой, чтобы выбить револьвер, но на полпути рука замедлилась. Как судорога прошла по плечу, руку дернуло назад и она ткнулась в рамку Курносого. Сползла по стволу, уже совсем не слушаясь меня, и легла поверх правой.
Пальцы стиснулись. Теперь две руки тащили пистолет к голове.
Я дернул головой назад, но пистолет неумолимо поднимался.
Какой-то миг я еще изо всех сил пытался сопротивляться ей - тянул вниз плечи, локти, запястья… Но это все было бесполезно. Если и был у меня шанс, то не здесь, здесь мне ее уже не вытеснить, а вот…
Сокращая мышцу за мышцей, она подняла руку, подтянула Курносого к моим губам, как я ни задирал голову. Ствол ткнулся в губы.
В глаза било солнце, а мушка лязгнула в зубы, уперлась в нёбо. Кислый вкус железа на языке…
Указательный палец тянул крючок.
Я пытался разогнуть его, замедлить, заставить давить не так сильно, но он сгибался, будто поверх него лег чужой, невидимый палец, твердый, как сталь, и давил, давил, давил, взводя курок…
Я боролся до последнего. До мига, когда понял, что курок вот-вот взлетит, чтобы тут же упасть, ударив бойком по капсюлю. До мига, когда почувствовал, что чертова сука так сосредоточилась на моем указательном пальце, что ослабила контроль над остальными мышцами.
Совсем немного приспустила поводья, но мне и нужно-то совсем немного… Пальцы левой руки чуть разжались, заскользили по титановой раме, нащупывая…
Два щелчка слились в один.
Курок уступил нажиму. С мягким кр-р-рак поднялся - и тут же упал, чтобы послать пулю мне в рот.
Но боек ударил в пустоту. В воздух.
Раньше щелкнула клавиша выброса барабана. Я достал ее непослушными пальцами. Успел!
Барабан отскочил в сторону. Подпружиненный стержень выкинул из камор патроны. Гильзы улетели вниз, блеснув на солнце. Звонко запрыгали по асфальту. Все в разные стороны. Там латунный бочок блеснул, вон там еще, третий вон где… Где-то среди этих пяти гильз - один целый патрон.
Пистолет уже не лез в рот, голова опустилась. Я чувствовал, как часть меня ловит взглядом разбежавшиеся гильзы, пытаясь понять, которая из них целый патрон. Его надо вернуть в барабан, чтобы завершить дело…
Я наконец-то нащупал, где эта тварь вползала в меня. Как она это делала.
Вот они, ледяные поводья…
Едва я попытался шагнуть, холодные нити натянулись, мышцы сзади ноги напряглись, превратив ногу в непослушный протез. Но зато я поймал одну ледяную ниточку. Оборвал ее. И не одной ногой, всем боком бросил тело вперед, чуть разворачивая.
Выставил ногу вперед - как была, несогнутой. И то же самое повторил с левой ногой.
И следил, напряженно прислушивался, как напрягаются мои мышцы - особенно те, что на задней стороне ноги. Мешавшие мне переставлять ноги. Я ловил ледяные ниточки, дергавшие за мышцы, и обрывал их.
Одну за другой. И не давал влезать новым - теперь я знал, где ее встречать. Понял, где она нашла брешь в моей защите. И перекрыл.
Несколько ледяных ниточек попытались незаметно заползти в уже закрытую брешь, но я ее перекрыл. Отзвук чужого удивления, досады…
И - удар. Не стараясь влезть незаметно, а пытаясь пробиться силой. Теперь чертова сука открыто долбила в меня, и ее ледяные щупальца наливались силой - я чувствовал, что она движется следом за мной, очень быстро, но и я теперь не хромал, а уже шел, бежал, несся изо всех сил, глотая обжигающий холодом воздух.
Я сбежал с дороги и забирал вправо, к холму. За верхушками деревьев виднелся последний этаж дома. Туда! Там жизнь, дома, люди… Там я спрячусь телом, затеряюсь сознанием. Пока чертова сука различит меня среди сотен других сознаний, я уже выберусь с той стороны города. Что-нибудь придумаю…
Земля была раскисшая. Ноги проваливались, скользили, комья земли облепили ботинки по щиколотку. Ноги превратились в две гири, но я рвался вперед. Удерживая между нами расстояние, на котором мог сопротивляться ее атакам. Кажется, даже чуть дальше она стала…
Я почувствовал, как ее щупальца перестали бить в то место, где прежде была брешь. Поняла, что здесь никак не влезть.
По крайней мере, с такого расстояния… Щупальца больше не набирали силу. Теперь они слабли, с каждым моим шагом. Расстояние между нами росло. Если чертову суку везли на машине, то сейчас машина стала.
Позади - уже далеко, метрах в ста, - заскрипело железо. Кто-то пытался открыть ворота, но искореженная створка не желала идти по рельсу.
Начался холм. Ноги вязли все сильнее, а я уже задыхался.
И ноги как чугунные. После борьбы с чертовой сукой в мышцах засел колючий жар. Слишком много сил забрали секунды, когда одни мышцы перетягивали другие. Усталость и жгучая боль, с каждым шагом все сильнее…
Позади стонало железо. Нет, ребятки! Черта с два вы откроете эти ворота! Я видел, как они вмялись в бок «мерина». Они сцепились с машиной намертво. Ни створке отъехать обратно, ни машину протолкнуть. Дальше своими ножками пойдете, с-суки.
Я бежал из последних сил - вершина и кусты были уже совсем близко. Еще чуть-чуть! Только не останавливаться! Только не останавливаться, ну!!!
Оскалившись, я рвался вперед, глотая холодный воздух, в груди все горело.
Сзади треснул выстрел. Слева и впереди, в паре шагов, вздыбилась тонкая струйка грязи и опала. Опять треснуло. И снова, и еще раз…
Я вломился в кусты. Голые ветки упирались в грудь, цепляли полы плаща. Отводить их не было сил - я задыхался и едва переставлял ноги, куда уж тут руками махать.
Ветви цеплялись, плащ сползал все дальше на руки, за шею. Наконец я просто вырвал руки, оставив его на кустах. К черту эти пурпурные тряпки! Мне и моего кожаного теперь вполне хватит. Если, конечно, доберусь до него…
Метров пять я рвался сквозь кусты, а сзади трещали выстрелы. Слишком далеко, чтобы попасть из пистолета, да еще на бегу… И все равно каждый раз я вжимал голову в плечи. Трус… Да, я трус. Только бы выбраться отсюда!
Кусты кончились, дальше были елочки - такие плотные среди облетевших березок и кустов, и я рискнул сбавить шаг. Хоть на миг передохнуть.
И обернуться. Бросить хоть один взгляд, что там. Сколько их.
Черт возьми… Лучше бы не оборачивался. Последние силы пропали. Я в самом деле надеюсь уйти от них? От этого?
Позади не было криков, не было приказов, не было вообще никаких звуков, кроме равномерного треска выстрелов - и тем не менее это были не отдельные люди.
Двадцать, а может быть, больше. Все в пурпурных плащах, и когда только успели одеться… И все они двигались как единое целое. Перстни на пальцах невидимой руки.
Сойдя с дороги следом за мной, они раскатывались в стороны широкой цепью. И все новые выскакивали из поселка. Ворота они так и не отодвинули: одни перебирались через зажатый «мерин», другие выбегали из пропускного пункта…
Трое в центре цепи. Двое в пурпурных плащах, а третий. третья… Далеко, и длинный кожаный плащ скрадывает фигуру. Но явно крепкая фигура, атлетичная. Высокая. И движения… Нет, не такие цепкие, как у мужчин в пурпурных плащах, но и не мягкие, не женственные. Порывистые, сильные. Хищник, поигрывающий от избытка сил.
И грива. В самом деле целая грива, густая, вороново-черная, блестящая на солнце. Волосы не заплетены. Наверняка без шпилек и гребешков, но не рассыпались, не падали на ее лицо и лоб. Взбитые назад, лишь тяжело вздрагивали на плечах и спине.
В центре цепи мужчины бежали, подстраиваясь под ее ход, а на краях неслись со всех ног, выдаваясь вперед и забирая все шире в стороны. В мешок берут.
Где Курносый? В руках нет, но я его не бросал, не помню, чтобы бросал… Руки пусты, но правый карман оттягивало. Со мной. Не потерял в спешке. Я вырвал его из кармана. Всадить бы несколько пуль в эту цепь…
Не попаду, конечно, сколько ни целься, но шанс на случайное попадание есть. И они это знают. Шли бы помедленнее, пригибаясь и змейкой. По крайней мере, чертова сука. Других она может посылать на смерть послушными марионетками, но сама-то должна бояться?
Я уже взводил курок, когда вспомнил: я же сам выкинул из Курносого последний целый патрон, а запасных не взял. Дурак! Дурак! Одну бы запасную обойму сейчас…
Вжик! Я вздрогнул и втянул голову в плечи. Пуля сбила прут передо мной. Так близко, что я мог бы протянуть руку и потрогать срезанную ветку. Следом долетел треск выстрела.
Я развернулся и бросился сквозь колючие лапы елок…
Виски обдало холодом. Навалилась тяжесть, захотелось бросить все, припасть к дереву… Хотя бы на минутку. Ну на секундочку…
Я зарычал, выдирая себя, свою волю, свое тело из ее хватки. Шаг ногой, движение рукой, перенести вперед вторую ногу… И - в голове, меж висков - вывернуться из ее холодной хватки… И еще одну ногу вперед, преодолевая чужую волю и навязанную лень.
Уйти бы в сторону, но цепь широка. Мне ее не обойти. Да и чертова сука меня почует, не пройдет мимо. Если бежать, то только вперед.
Только и вперед-то…
Я выскальзывал из ее хватки, почти выдавил прочь ее ледяные щупальца, но на это уходили все мои силы. Внимание плыло, мир рассыпался на кусочки.
Стволы деревьев будто вырастали передо мной. Я едва уворачивался от них. Один задел рукой, в другой врезался плечом…
Лес мешал. И усталость. И ледяные щупальца, ломившиеся в меня.
Я бежал медленнее, чем они нагоняли. Она была все ближе, я это чувствовал. Ее касание крепло. Я уже не мог выскользнуть из ее щупальцев - она сжимала меня постоянно. Я лишь извивался в этой хватке, не давая ей влезть в меня глубже, не давая раздавить мою волю…
Ветви цеплялись за одежду, разворачивая, сбивая с пути. Вынырнул и врезался в плечо ствол березы, отбросив меня назад… Или в сторону?
Куда? Куда бежать?!
Я закрутился, пытаясь понять, куда бежал и куда мне теперь…
Накатил страх - я не мог понять, куда бежать. Один безумно длинный, невыносимый миг я был уверен, что сбился, но потом понял куда - к верхушке семнадцатиэтажки, просвечивающей за верхушками берез. Туда!
Я снова двинулся вперед. Нашел путь для ног. Но все сильнее путался в ледяных щупальцах. Она атаковала меня со всех сторон.
То ли я слишком устал, чтобы выворачиваться из ее хватки, то ли она ощупала меня уже со всех сторон и приноровилась ко мне, ко всем моим уверткам. С каждым разом успевала вползти в меня все глубже, прежде чем я выдавливал ее прочь.
Я тоже привыкал к ее атакам, уловил, что за прием она использовала. Кажется, даже в состоянии сообразить, как от него отделаться… Мне бы только секунду трезвости мысли. Секунду, свободную от всего прочего, чтобы я мог сосредоточиться…
Она была все ближе.
Она ни на миг не ослабляла хватку. Держала меня - и била, била, била. Еще не смертельно, еще не подмяв мою волю, но настырно, жестко, все точнее. Все сильнее. Уже пробиваясь в мои мысли, сбивая их, разрывая на бессмысленные образы, никак не связанные друг с другом.
И я чувствовал отголоски ее эмоций. Чувствовал ее… самоуверенность?
Она не спешила расправиться со мной. Била сильно, но я знал, что она могла бы бить еще сильнее. Но не спешила.
Кажется, ей даже понравилось, как я обхитрил ее. Она не подумала про клавишу, которой выбрасывается барабан револьвера. Она думала, что уже все. Сначала ее изумило, что мое сознание не пропало тут же, как только вжался курок. Не поверила, что я еще жив и все еще пытаюсь бороться с ней, даже шагаю… Изумило, раздосадовало, а потом рассмешило. Я почти провел ее. Но теперь-то мне не уйти.
Я чувствовал: она играет со мной. Кошка, с трудом поймавшая мышь, но теперь не спешит добивать. К чему спешка? Она уверена в себе. Уверена в своих слугах, они защитят ее. Уверена, что и мне от них никуда не деться. От нее.
Госпожа, владыка и бог…
И кое-что еще я понял. Не в ее эмоциях, а в том, что засело на донышке моей собственной души, зацепилось ноющей занозой. Раньше мне это показалось ерундой, лишним, сбивающей с толку мелочью… Только теперь я знал, куда приткнуть эту мелочь. Куда воткнуть ее.
В груди горело, воздуха не хватало. В глазах плыло. Из непонятной мешанины вдруг вылетел ствол, пробив мои руки, ударил в грудь. Я чуть не упал. Повис на березе, обхватив ствол руками.
Все, хватит… Если не сейчас, то потом будет слишком поздно. Мне просто не хватит сил.
Я развернулся. Привалился спиной к дереву. Закрыл глаза.
Теперь можно забыть об этих стволах, выскакивающих прямо передо мной. Забыть о выборе, в какую сторону бежать. Перестать тратить волю на то, чтобы переставлять неподъемные ноги.
Забыть обо всем этом и бросить еще оставшуюся каплю разума и воли на то, чтобы затормозить невидимые жернова, перемалывающие мои мысли… Выдавить ее, собраться с мыслями - и снова дать ей продавить мою защиту. Поддаться ей. Чуть-чуть. Выгадывая на этой уступке еще каплю воли и внимания, которые можно направить в другое место… Чтобы выхватить из памяти подарок Дианы. Вытащить его в сознание - таким же целым и ярким, как в тот миг, когда Диана поделилась этим со мной. И швырнуть в ледяные жернова, рвущие меня. Через них. В ту, что управляет ими, чувствует через них… На, с-сука. Подавись! Жри!!!
Она жадно заползала в любую часть меня, куда ей удавалось пробиться, а сюда я ее пустил. Она вцепилась, еще не разобрав, что это. Заглотила целиком, как голодная рыба червяка.
На миг ее хватка ослабла. Жернова замедлились, уже не рвали меня на части. А через их касание я слышал эхо ее чувств.
Образ не заглох в ней. Он разгорался - все ярче и ярче. Отчетливее даже, чем я смог раздуть его в своих мыслях…
По ее жерновам прошла судорога. Удар тока - тока, жалящего душу. Она все еще касалась меня, но теперь не давила, не влезала, вообще забыла про меня…
Вспышка, взрыва, объятия солнца! - образ все разгорался, все четче.
Просветив насквозь ее чувство превосходства, убивая веру в преданность своих слуг, разметая клочьями уверенность в себе самой…
Подарок Дианы глубоко вошел в нее. Проткнул шкуры ее души, продрался через все то, чем она заставила себя стать, - через уверенность, сквозь жестокость, привычку управлять другими… До самой сердцевины ее души. Туда, где все эти годы оставалась - и останется там навсегда - лишь маленькая, отчаявшаяся девочка.
Уродина, горбунья, косая… Опять ты здесь! Что ж ты лезешь на глаза, когда на душе так хорошо, проклятое отродье…
И смутный образ ее самой - как в двойном зеркале - через глаза того, кто смотрел на нее, когда она подсматривала его мысли, потому что не могла не подсматривать - она даже не знала, что подсматривает, но она бы все отдала за то, чтобы не чувствовать того, как он ее видит, о если бы она могла исчезнуть прямо сейчас, пропасть долой с их глаз, провалиться сквозь землю!
Как в двойном зеркале, смутном, полном жалости и брезгливого отвращения (хруст таракана под тапочкой): девочка в дальнем углу парка, за кустами, сжавшись на траве, отчего горб стал больше, а левое плечо скособочилось еще сильнее, и это уродливое, как куски глины, лицо, огромная шишковатая голова, едва прикрытая реденькими волосиками…
Ее жернова встали, словно в них сунули стальной лом. Ей было не до меня. Она провалилась в прошлое. Свое прошлое, которое хотела забыть, - и кажется, была уверена, что никто, а уж тем более я не могу об этом знать…
Я выскользнул из ее застывшей хватки, вытолкнул ее жернова из себя, выровнял защиту.
В голове стало пусто.
Свежо и ясно, как после суток сна.
Но я знал, что это ненадолго. Надо спешить. Выровнять защиту. А теперь собрать в одно целое все то, что я только что испытал на себе. Уже складывалось, как устроены ее жернова. Я уже начал понимать ее манеру нападать, ее приемы. И ее ухватки, когда она, забравшись под защиту, копалась во мне… Все это в общих чертах сложилось, надо только еще сообразить, как лучше уходить из-под ее жерновов, выскальзывать из ее хватки…
Удар был такой силы, будто это был не ледяной ветер изнутри висков, а мокрым полотенцам врезали по лицу.
Господи, как же она была зла…
Ярость придала ей такие силы, что еще минуту назад она просто размолотила бы меня. В труху, в пыль. В свалку воспоминаний, которые можно рассматривать и тасовать как картинки. В набор ниточек, за которые можно свободно дергать. Всего минуту назад. До того как у меня выдались несколько секунд, чтобы разобраться в своих ощущениях…
Я уклонился. Вывернулся из ее хватки, пропустил жернова мимо себя. Заставил их сшибиться. Она споткнулась о саму себя.
А я отлип от ствола. Внимательно прислушиваясь к себе. К тому, куда целились ее жернова. Она снова раскручивала атаку. И как я ни уворачивался, она что-то задевала и сминала во мне.
Поправляясь, не давая ей вцепиться в меня, я зашагал, потом побежал.
За каждым ее ударом я чувствовал, как клокотала в ней злость. Глубоко же ее зацепил подарочек Дианы. Она даже не пыталась отгораживать от меня свои чувства - нет, она кричала в мой голове.
Я доберусь до тебя, сволочь! Доберусь, выжгу начисто, вычищу, а потом выдрессирую как надо. Ты будешь моим. Будешь делать то, что я захочу. Что угодно! Все, что мне вздумается! Что бы я ни захотела! Все! Будешь любить. Будешь восхищаться.
Подмять мою волю ей не удавалось, но что-то она в меня впихивала. Обрывками, кусками, сгустками своих эмоций.

Предыдущая страница 18 Следующая страница


19 Иван Тропов

Рука, подаваемая мне, и мир плывет, склоняясь к ее пальцам, и, дрожа от трепета, касаясь губами ее руки, я поднимаю глаза - чтобы поймать ее взгляд, молясь, чтобы она снизошла до этого взгляда…
Я выдавил из себя ее фантазию, но чувствовал, какое удовольствие доставило ей то, что она воткнула это в меня. Всего на миг, я тут же развеял ее наваждение, но она успокоилась. Снова почувствовала уверенность. Слепая ярость улеглась, атака стала осмысленней.
И, дьявол ее побери, как же быстро она нашла новый прием! Это было не то, к чему я начал привыкать. Куда хитрее, чем ее первые атаки…
Финт удался, она почти схватила меня и прихватила довольно глубоко… Только несильно. Я вывернулся. Чем сложнее маневр, тем тоньше он действует. Пока она была еще слишком далеко от меня. Ей не хватило сил довести дело до конца.
Я бежал, увязая в сырой осенней земле, огибая деревья и отбивая ветки, выскальзывая из ее хватки, и смех вырывался из меня вместе со всхлипами, когда я, задыхаясь, глотал холодный, обжигающий воздух.
Она не могла! Она была достаточно близко, чтобы чувствовать меня, чтобы пытаться схватить меня - боже мой, как же она была сильна… И все же на этом расстоянии она ничего не могла со мной поделать! Ни-че-го! Ни черта!
Догоню.
Ну нет, с-сука. Теперь тебе меня не достать. Не для того я вырвался из твоего логова!
Мне тебя, конечно, тоже не убить. Ближе тридцати шагов мне к тебе не подобраться - скрутишь в бараний рог. Порежешь на ремешки и будешь плести в косички.
Но и тебе меня не достать. Теперь, здесь не достать. А одну твою прислужку я убил. Одну твою жабу я все-таки убил…
Я бежал, только левая нога почему-то отяжелела. Я сбился с шага, чтобы тряхнуть ногой, сбросить землю, налипшую на ботинок, но это не помогло.
Дело было не в земле. Теперь я чувствовал, что штанина ниже колена прилипла к ноге, а в ботинке было мокро… И вверху, над коленом, тоже что-то мокрое и теплое.
На черной ткани кровь казалась темным сиропом. Ниже колена уже схватилась, запеклась. На бедре штанина была разодрана - словно стерли ластиком. Вместе со слоем кожи под штаниной и немного мяса прихватило. Черт возьми, когда же это меня зацепило-то… Совершенно ведь не заметил…
Навылет по касательной, всего на диаметр пули и зацепило. Не рана, а глубокая царапина… Если есть время сесть и перебинтовать ногу.
Позади - еще не совсем близко, но ближе, чем я надеялся, - затрещали ветки. Они уже поднялись к кустам. А сколько успел пробежать я? Совсем ничего. Деревья впереди поредели, верхние этажи дома виднелись лучше, но до него было еще далеко. Очень далеко. И я чувствовал, как с каждым шагом сокращаются мышцы бедра - выжимая кровь из раны.
За спиной трещало в нескольких местах - пурпурные один за другим вламывались в подлесок. Наверно, если оглянусь, даже разгляжу их плащи меж елок…
Только сил на это не было. Холодный воздух обжигал горло, я глотал его снова и снова, и все равно воздуха не хватало. В груди жгло, а ноги стали тяжелыми и непослушными, как бревна. И левая и правая. Я выбрасывал их вперед как чужие. И руки…
Вдруг оказалось, что я борюсь не столько с ветвями и сырой землей, которая предательски разъезжается под ногами, а с собственным телом. Тяжелое, непослушное, почти онемевшее.
С каждым шагом из бедра уходила кровь, а вместе с ней уходили и силы…
А за спиной чмоканье ботинок, выдираемых из мокрой земли, хруст ветвей. Сзади они еще далеко, но вот по сторонам…
Правее и левее - я уже видел их. Чуть ли не впереди меня! Края цепи накатывали быстрее, чем бежал я. Мешок закрывался.
Они могли бы стрелять, но я не слышал ни одного выстрела. Она что, в самом деле решила взять меня живым?
Да, гаденыш. Будешь моей ручной игрушкой. Послушным котенком. Будешь делать то, что я тебе прикажу. Что пожелаю…
Врешь, сука!..
Будешь. Как миленький будешь. И возить мне мальчиков будешь.
Врешь, тварь!..
Я заставил непослушное тело рвануться вперед - дальше! быстрее! Между деревьями брезжит просвет. Совсем близко дом, окраина городка, люди… машины. Если добраться до машины - может быть, еще есть шанс…
Земля нырнула вниз, и я вслед за ней. В овраг, по крутому спуску, вырывая каблуками и руками канавки в раскисшей земле, увязая в ней, чуть не падая на спину.
С разбегу пробежал через неглубокий ручеек - обжигающий холод до колена - и дальше. Карабкаться вверх.
Ботинки скользили, грязь уступала, не давая опоры. Вот-вот то ли опрокинешься назад и покатишься кубарем обратно в ручей, то ли завалишься на грудь и поедешь на животе - туда же, вниз, назад…
Но я вбивал каблуки и рвался вверх. Уйду! Я могу уйти от нее, могу!
Краем глаза заметил, как слева - еще на той стороне оврага, метров тридцать вбок от меня, - из-за дерева выскочило пурпурное пятно…
Я вцепился в куст на вершине обрыва, рванул себя вперед и наконец-то выбрался.
Передо мной, чуть под уклон, бежал луг - вниз, вниз, вниз. А за ним, в какой-то сотне шагов, глухой белый куб без окон - распределительная. А за ней уже семнадцатиэтажка. С этой стороны перед домом пусто, лишь символическая узенькая дорожка, но зато по ту сторону, у подъездов, где обычно ставят машины…
В груди горело, ноги были неподъемные. Свинцовые чушки, а не ноги… У меня уже не было сил поднимать их. Я бы свалился прямо здесь, если бы луг не шел под уклон. Но сила тяжести сама тащила меня вперед, даже ноги не надо поднимать - только успевай переставлять вперед.
Половина луга позади. Белый куб распределительной куда ближе. Дом за ним, асфальтовая дорога вокруг дома… Где-нибудь там должна быть машина… Хоть какая-то машина…
Я услышал шум мотора. Только не спереди, а слева. Там, где холм сходил на нет вместе с полосой деревьев, где шла дорога к Лемурии. Черные обводы. «Мерин». Он несся сюда. Прямо через луг, подпрыгивая на кочках.
Краем глаза я ловил еще - поменьше, пурпурные - пятна позади. Выскакивали из обрыва, один за другим…
До куба распределительной было уже совсем близко, но что толку? С этой стороны дома машин нет. Может быть, если обежать его, там что-то есть. Вчера, когда я был здесь, машины у подъезда стояли, но сейчас сам дом был преградой. Огромной. Непреодолимой.
Спуск сошел на нет, дальше было ровно, снова надо было поднимать ноги, но это было уже выше моих сил.
Я видел только то, что было прямо передо мной. Левее, правее, все в тумане…
Земля вдруг приблизилась. Я видел свои руки, как они уперлись в землю, но совершенно не чувствовал ни рук, ни ног. Руки подломились, земля рывком приблизилась еще, накренившись…
Я оказался на боку. Теперь я видел то, что прежде было справа.
Край цепи пурпурных, накатывающих на меня. Мешком затянулся. Четверо, вон еще один… До ближайшего шагов сорок… Это я еще хорошо бежал, получается. Мне-то казалось, что я едва полз по лугу. Да что толку - теперь…
А вот машина приближалась куда быстрее, чем я думал. Мотор взревел за самой спиной, хотя мне казалось, до нее должно быть еще метров двести…
Я закусил губу, до крови, до мяса, чтобы в голове хоть немного прояснилось. Надо приподняться. Под руками нет ничего острого, но можно просто перекусить вены. Вырвать запястья зубами, разгрызть их, чтобы кровь не успела свернуться.
Эта сука не возьмет меня живым. Не возьмет!
Странно, но страха не было. Ни перед тем, что впереди, прямо сейчас, смерть. Ни перед тем, что придется рвать себя зубами, как ломоть мяса. Только…
Тело никак не поддавалось. Я приказывал мышцам шеи, всей волей толкал плечо, руку, но тело упиралось. Едва шевелилось.
Подняться не получится. Но надо хотя бы вытащить из-под себя вторую руку, чтобы осталось просто подтянуть к губам. Когда разорву одно запястье, тогда уж точно сил не останется, чтобы переворачиваться…
Я смог приподнять голову - и тут понял, что звук мотора не за спиной, где я видел машину, а за головой. Со стороны белого домика распределительной, до которой я не дошел нескольких шагов. Еще одна их машина…
Рев мотора накатил на меня, над головой щелкнула дверца. С другой стороны холма объехали? Будто прямо за распределительной поджидали…
Я подтянул руку к лицу, уже понимая, что мне не успеть. Зажмут раны, сволочи. Затянут, забинтуют…
Мне хотелось выть от отчаяния, но сил не было совсем. Мир качался надо мной, расплывался.
Свет солнца - странно неживой, тусклый…
Белый угол распределительной вблизи щербатый, в потеках краски - и тоже тусклый, нереальный, как на картинке…
По другую сторону силуэты людей, ветер рвет пурпурные полы. Первый совсем близко, шагах в двадцати. И только сейчас я вижу, что это не безликая кукла в плаще, а у него есть лицо. Темные волосы, широкий подбородок с ямочкой…
Кобура под пиджаком. Он вдруг замешкался и зачем-то лезет в кобуру, хотя у меня в руках нет Курносого, и чертова сука знает, что у меня не осталось ни одного патрона. Даже сил не осталось, чтобы сопротивляться…
- Давай сюда! Крамер!
Голос знакомый, но я не понимаю, чей он.
В голове плывет, сталкиваются осколки. Куски одной мысли, это я понимаю. Они об одном, они связаны, но почему-то иззубренные края не попадают друг в дружку, никак не складываются в целое…
А в воротник вцепились, меня тянут.
Оказывается, я еще могу двигать ногами, помогая…
- Давай, сукин кот, давай!!! - бьет мне в уши крик, и я понимаю, чей это голос. Только…
Не растрачиваясь на неподъемные мысли, из последних сил я толкаюсь ногами, и рывком за шиворот меня втаскивает в машину, врезав в поясницу стальным порожком.
Каким-то чудом мне удается закинуть ноги внутрь. Меня самого тянет дальше вверх, затаскивает на сиденье - тянут теперь уже за пиджак сбоку, перед глазами знакомая рука, но рукав плаща чужой, бьет по нервам - пурпурный, пурпурный! Но голос… И рука…
И в проеме дверцы изумленные лица бегущих. Кто-то целится, кто-то вскидывает руку с пистолетом, кто-то рвет кобуру…
Мотор ревет с новой силой, дверцу кидает к машине, машина рвется вперед. Меня вжимает в сиденье, голову дергает назад, кажется, шея просто переломится как спичка, но в затылок тыкается подголовник. Хлопок дверцы… Выстрелы, глухие и далекие, и оглушительные удары пуль по корпусу…
Дом, такой огромный еще минуту назад, пролетает мимо, как выброшенный в окно окурок. Был - и нету.
Поворот, пустая улица, гаражи-ракушки по краям, припаркованные машины…
Наконец-то у меня хватает сил повернуть голову влево. Посмотреть на водителя.
- Что, Храмовник?! Это тебе не кошкам хвосты крутить, а?!! - орет Виктор, перекрывая рев мотора, все набирающего обороты. Его улыбка такая злая, что это почти оскал.
Это последнее, что я вижу. Я падаю, падаю, падаю - туда, где наконец-то можно послать все к черту…

ЧАСТЬ ВТОРАЯ

Глава 1
ПРИЗРАКИ

Губы превратились в растрескавшуюся расщелину, между которой застрял язык - шершавый, как наждачная бумага. В глотке, в горле скребло при каждом сглатывании, не принося облегчения.
- Пить… Пить хочу…
- Сейчас. Держи.
Что-то прохладное и жесткое ткнулось мне в губы. Носик фляги. Я обхватил его, как теленок сосок, губами, не давая пролиться ни капле.
Господи, до чего же вкусным бывает коньяк…
- Все, все! Отлепись!
Носик фляги выдернули из моих губ. Я открыл глаза.
С закрытыми глазами мне казалось, что светит солнце, но нет. Всего лишь лампочка внутри машины, вот откуда золотистый свет сквозь веки. Уже давно стемнело.
Это был уже не «мерин», другая машина. Изнутри похожа на «лендровер» Гоша. Но не Гошев.
Я повернулся к Виктору.
Он был уже в привычной одежде. Его взгляд был невинен, как у новорожденного ангелочка.
- Сволочь, - сказал я.
- Да мне не жалко, просто захмелеешь. На. - Он бросил мне на колени бутылочку минеральной воды. - Тебе сейчас лучше просто воды, а не…
- Сволочь, - повторил я.
И он прекрасно знал, что это не за отнятый коньячок.
Только и не думал смущаться. И еще эта его чертова ухмылочка, которую однажды я вобью ему в зубы.
- Что, Храм Храмыч? Не понравилось? - Он глотнул из фляги, завинтил колпачок. - А как других плюшевыми мишками-ковбоями пользовать, со страшными револьверами, в которых холостые пустышки, так ничего, нравилось…
Я уставился в окно перед собой.
- Да ладно тебе… - вдруг совершенно другим голосом заговорил он. Его рука легла мне на плечо. - Не злись. Так надо было.
Я дернул плечом, сбрасывая его лапу:
- Зачем?
- Ну - зачем… Выманить надо было.
- Катька?
Сдается мне, никуда-то эта мелкая жидовочка не убежала. С-сучка. Как играла-то, а!
- Ну да… - очень миролюбиво пробормотал Виктор, косясь на мои сжавшиеся кулаки.
- А если бы я там сдох?
- Ну не сдох же…
- Сволочь.
- Повторяешься, Храмовник…
- Да ну?!
Виктор ответил своей фирменной ухмылочкой.
Но сейчас она меня не разозлила. Злость уже вытекла из меня куда-то. Вся, до последней капли.
- А Старик… - Я облизнул губы. Вновь сухие-сухие. - Катя сказала, ты был вместе с ним, когда они пришли.
Виктор медленно и шумно потянул воздух. Так же медленно и шумно выдохнул. И как-то совершенно незаметно оказалось, что к концу этого маневра он смотрел уже не на меня, а в темноту за лобовым стеклом.
Я молчал, боясь повторить вопрос. Если бы Старик был жив и все это время был с Виктором, он бы не разрешил ему выкинуть со мной такую штуку.
Но если Старик не с Виктором, но все-таки жив…
- А Старик… - опять начал я и опять не решился договорить.
Не знаю, какой ответ я боялся услышать больше…
Виктор лишь чуть качнул головой, не поворачиваясь ко мне.
Нет…
Значит, все-таки нет…
Стоп! Я помотал головой. Стоп… А откуда он может знать точно?
- Думаешь или уверен?
- Знаю, - сказал Виктор.
Чертов самодур! Вечно-то у него на все вопросы есть ответы, даже когда он не может знать!
- Как это ты можешь…
- Видел, - сквозь зубы проговорил он, продолжая глядеть в темноту перед собой.
Видел… Как он мог видеть?
- Я как раз занимался с его девочкой, - заговорил Виктор, - когда… - Он сжал губы и замолчал.
А я почувствовал, как лицо заливает жар.
- Ты… Ты был с ним?.. Когда они…
Виктор молчал.
- И ты бросил? Бросил его?!
Я крутанулся, целя правым кулаком ему в лицо, но все тело было какое-то чужое, непослушное… он легко перехватил мой удар. Сжал меня за запястья, вцепился двумя руками - здоровый, за метр девяносто и под сто кило, - и встряхнул меня так, что зубы клацнули.
- Ну ты!!! - Он дышал мне в лицо, и вдруг оказалось, что вечно смешливые карие глаза почти обжигают. Оказывается, под вечной ухмылкой было что-то настоящее. Там была ярость - и там была боль. - Что ты знаешь, а?! Что - ты - знаешь?! - Он еле сдерживался, я чувствовал это. - Как дал бы! Да… инвалид, б-битый, да недостреленный… Уймись, понял?
Он толкнул меня обратно в кресло. Отвернулся и уставился в свое окно. На скулах играли желваки.
- Ты его бросил, - сказал я.
- Они окружили дом.
- Вот именно… А ты его бросил.
Бросил Старика. Беспомощного в этом его инвалидном кресле. Одного, окруженного этими пурпурными и гривастой! Бросил без единого шанса!
- Ты мог его вытащить. Должен был вытащить!
- Не знаю, мог ли я его вытащить… - глухо проговорил Виктор. - Они окружили дом, пять машин, а потом еще эта сука… Да не в том дело! - Он вдруг врезал себе по колену. - Не в том дело, понимаешь?!
Он повернулся ко мне. На его лице не было злобы, одно лишь глухое отчаяние.
- Я бы потащил его, даже если бы точно знал, что нам двоим не выбраться. Все равно потащил бы.
- Так почему же ты здесь?..
- А ты, оказывается, маленький, жестокий щенок, Крамер, - прищурился Виктор. Отвернулся в темноту. Вздохнул. - Почему я здесь… Он сам не пошел со мной. Вцепился в эту свою девочку и не пошел.
- Ну да, конечно, - ухмыльнулся я. - Он дал тебе оправдание, чтобы ты мог сбежать, и ты тут же вцепился в эту соломинку! И сбежал как последний…
- Не мели чепухи, Храмовник, - неожиданно спокойно сказал Виктор. Снисходительность вернулась на его лицо, непрошибаемая самоуверенность. - Вот уж чего Старик не стал бы делать, так это играть в такое тупорылое благородство.
- Но…
- Да сиди ты! - отмахнулся он. - Сиди и слушай, если сам думать не научился! - Он повернулся ко мне и заговорил медленно и терпеливо, будто ребенку объяснял: - Это все сказки с геройством для горячих щенков вроде тебя. А Старик… Он жизнь на это положил. Понимаешь? Жизнь. Всю свою жизнь. Ради того чтобы этих сук резать. Это было для него важнее всего. Понимаешь? А теперь подумай: что можем ты или я по сравнению с ним? Подумал? Если бы ему пришлось выбирать между тем, чтобы я бежал один, без него, и точно спасся - или чтобы мы выбирались вдвоем, с призрачными шансами уйти, хотя бы и одним к ста… - Виктор усмехнулся, заглядывая мне в глаза. - Нет, Крамер. В сопливое геройство он играть не стал бы. Он бы вцепился мне в шею своей клешней как краб и заставил бы меня тащить его оттуда. На коляске или на своем хребте, если не получится на коляске. А потребуется, так хоть на карачках с ним на шее.
- Но… - Я помотал головой. - Ты же сам говоришь, что у вас был шанс уйти!
- Да я тебе говорю: не в том дело! Не в том, понимаешь? Вдвоем мы, может быть, и выбрались бы. Вдвоем… Девочка эта его чертова, сирена увечная! Не брошу, и все тут…
- Да что ты мне про эту девочку?! - не выдержал я. - Ну и бросили бы ее, на фиг! Что мы, мало паучих кончили после этой девочки? Ну не убили бы одну из следующих, а просверлили бы ей лоб, или что там еще надо! Другую точно такую же сделали бы, а то и получше! - Господи, как только ему самому-то это все не очевидно?! - Это же…
Я осекся.
Виктор очень внимательно посмотрел на меня. Без злости, без раздражения. Наоборот, с каким-то редкостным интересом. Изучая.
- Что? - спросил я, поежившись.
Он вдруг рассмеялся. Смехом обреченного.
- Дур-рак… - почти ласково выговорил он. - Ты что, в самом деле… О-о господи… Крамер, какой же ты еще щенок, а…
И на этот раз его фирменная улыбочка действительно взбесила меня:
- Ты можешь нормально говорить?!
- Да если бы в этом было дело - поймать еще одну паучиху и довести ее до кондиции тренажера… - Виктор покачал головой, все разглядывая меня, и безнадежно цокнул языком. - Ох, Крамер, какой ты все-таки еще щенок… Зубастый, жестокий, но глупый щенок… Ты что, ни разу в заднюю комнату не заглядывал?
Я нахмурился:
- Что за задняя комната?
- Ну за разделочной! Или ты ее только в разделочной и видел, на столе?
- Ну да… - На столе. В разделочной. Я никак не мог понять, про какую заднюю комнату он говорит.
- За столом дверь. А за ней еще почти полдома.
- Ну да. - Я пожал плечами. - Где-то же должны стоять клетки с крысами…
- О боже! Ну ты и идиот, Храмовник! Да при чем тут крысы? Ты что, думаешь, что она всю жизнь на этом столе лежала? Целыми сутками?
Хм… Да я даже не задумывался об этом…
- За крысярней, дальше по коридору, ее комната… Или ты даже в крысярню не заглядывал?
- Нет…
- Тьфу! - от души выдал Виктор. - И вот с этим щенком… За что? - закатил он глаза. - Господи боже мой, за что?
Я сидел и молчал, переваривая. Старик… И эта… Неужели Старик…
Девочка… Я-то думал, он шутит. Как с любимым молотком. Даже палач, наверно, с нежностью относится к своему топору…
Но…
- Он бы не ушел без нее. А втроем нам было уж точно не проскользнуть незаметно.
- И ты оставил его…
- И я оставил его, - сказал Виктор. - Их.
Я потер лоб.
Мне вдруг стало жарко. Я чувствовал, что уши горят. Он оставил там Старика и думает, что Старик мертв. Но… Он оставил его живым… Живым.
- А ты точно знаешь, что они его убили?
Виктор поглядел на меня.
- Она, - уточнил я. - А если она взяла его живым?..
- Нет, - мотнул головой Виктор. - Не могла.
О черт! Опять эта безапелляционность, словно он знает все на свете, как Господь Бог!
- Но ты же не видел, как они его взяли! Он же наверняка прикрывал тебя, когда ты бежал! Так откуда же ты…
- И девочка, - сказал Виктор.
- Что?

Предыдущая страница 19 Следующая страница


Каратель 20

- Старик и его девочка. Они вместе прикрывали, пока я уходил. Она помогала ему держаться, когда та сука начала нас дрючить.
- Девочка?.. Помогала ему?.. Да она же вроде даже думать не умеет… Она же…
Виктор опять отвернулся от меня и вздохнул.
- Ох, ну и щенок… - Он безнадежно покачал головой. И вдруг взорвался: - Да при чем здесь - думать?! Она его на эмоциях защищала, без всякого думать! Чувствовала, что он в опасности, и прикрывала от той суки насколько могла! Помогала держаться! - И вдруг сник. Договорил тихо-тихо: - Он думал, мы сможем удержаться… Не хотел ее оставлять, думал, что удержимся… Если бы мы сразу пошли, то я бы его вытащил. А потом… Потом было уже поздно… Потом я его уже никак не мог вытащить…
Он махнул рукой и замолчал.
Я молчал, но смотрел на него. И он чувствовал взгляд. Снова заговорил.
- Он вколол ей этой дряни, чтобы живее была. Прямо из шприца в вену, две дозы сразу. А еще две зарядил в капельницу.
- Две сразу?.. У нее от одной-то чуть жилы не лопались… И еще две в капельницу?..
- Да не ей, дурак! - рявкнул Виктор с неожиданной злостью. - Капельницу он себе поставил! - И как сломался. Едва слышно: - Та сука хотела взять его живым, это он чувствовал… Только живым он ей даться не мог…
Себе?.. Ту дрянь - себе?..
Меня передернуло.
Господи…
Не знаю, что творилось на душе у дьяволицы, когда ее скручивало от ярости так, как на том столе. Даже не могу представить.
От одной дозы.
А Старик - себе… Две.
Это же себя самого живьем в ад отправить. Насовсем, без надежды вернуться. Это дорога в один конец. И там, на том конце, хуже, чем бывало у девочки. Она-то была уже почти изношена этой дрянью, и так уже почти сумасшедшая…
- Уж лучше бы пистолет… - прошептал я.
- Лучше бы. Только он ведь меня еще хотел прикрыть. Хотел тянуть до последнего. Чтобы все ее внимание на себя, и у меня был шанс выбраться…
Виктор потер лицо ладонями, будто споласкивал водой. Долго тер. А когда отнял руки, заговорил спокойно:
- В общем, нашего Старика уже нет. По-любому нет. Даже если его тело и досталось ей живым… Смотри-ка, это она?
- Что?
- Смотри, говорю! - рявкнул он. Снова со злостью на меня. - Хватит сопли жевать! Хочешь достать эту суку?! Тогда смотри!
- Да куда?!
Я от души шлепнул по лобовому стеклу. За ним было темно-темно - ни огонька. Словно мы были в лесу или безлюдном месте. Свет в салоне мешал рассмотреть лучше. Только слева, за стеклом Виктора, издалека сквозь голые ветви деревьев подмигивала огоньками вывеска.
Мне пришлось поводить головой туда-сюда, отвоевывая у ветвей буквы, пока смог разобрать: «Красный башмачок».
- Где мы? - спросил я.
- Не переживай. Не возле трассы.
Кроме вывески и едва светящихся окон, наглухо закрытых шторами, я больше ничего не видел. Но Виктор внимательно всматривался в темноту. Потушил свет в салоне.
- Нет, не она… Показалось.
- Катька? - спросил я.
- А кто ж еще…
Я потер виски.
Что я отвлекал суку, это я уже понял. Точнее, мной отвлекали… Я поморщился.
- И зачем это было нужно?
- Догадайся с трех раз.
Он не включал свет. Я видел только, как в темноте поблескивали его глаза.
Я скрипнул зубами, но сдержался. Привык. Как-никак не первый год с ним общаюсь… Говорить ему, что я мог оттуда и не вылезти, бесполезно. Его этим не проймешь.
- Сука вышла за мной… из своего поселка, - вслух начал размышлять я.
- И все, кто там были, - лениво поправил Виктор.
- Так вы не ее выманивали? Ее слуг?
- Личную охрану.
- Разве они не с ней ездят?
- Ездят. Но не все. У нее их столько, что всегда кто-то остается в поселке. А надо было совсем очистить…
- Зачем? Зачем Катька туда полезла?
- Осмотреться.
Я вздохнул и покачал головой:
- Нет. ничего не выйдет. В том поселке ее не поймать. Никак.
- А кто говорит про поселок? - спросил Виктор.
- Тогда как?
- «Как»… Есть всего один гарантированный способ поймать в западню самого хитрожопого хищника.
Я молча ждал.
- У водопоя, Храмовник. У водопоя.
Я терпеливо ждал, пока он соизволит объяснить по-человечески, но Виктор подался вперед:
- Вон она…
В темноте вспыхнула и через секунду погасла одинокая фара. Мотоцикл. И еще два раза коротко подмигнул.
Я больше почувствовал, чем увидел, как Виктор потянулся, чтобы зажечь фары, и перехватил его руку.
Было еще кое-что. Между нами.
- А если бы я не выбрался оттуда?
- Ну выбрался же…
Я пытался поймать на его лице хоть тень смущения, хоть отблеск стыда. Но то ли было слишком темно, то ли я зря искал.
- Ну да… - сказал я. - Выбрался. У меня-то есть ноги, я мог и сам выбраться…
Вот теперь я его зацепил. Виктор оскалился:
- Да я знал, что ты выберешься! Ты всегда выбираешься! Втягиваешь других, и они гибнут, а ты выбираешься! Всегда успеваешь сбежать… маленький трус.
Это не я! Не я попался! Это Шатун! И не я втянул его в слежку, это…
Но я молчал.
Да пошел он! Не буду я перед ним оправдываться. Пошел он к черту!
Несколько секунд я видел блеск его глаз - как контрольный выстрел, а потом, убедившись, что крыть мне нечем, он отвернулся. Его рука скользнула к рулю.
Мигнули фары, на миг окатив светом полосу кустов, за ними дорогу, вдоль глухой стены из сборных металлических панелей - не то склад, не то задняя стена торгового центра, с выступом кабачка, - здесь было и крылечко, и несколько окон… и напряженная фигура, лишь одной ногой на земле, другой все еще оседлав мотоцикл.
И еще два раза, коротко и чуть длиннее.
Фара мотоцикла снова зажглась, медленно поползла за кустами. Встала. Потухла.
- Идти сможешь? - спросил Виктор.
Я ощупал ногу. На бедре штанина была вспорота, под ней аккуратная тугая повязка. Колено и ниже в крови, штанина присохла к коже. Но выше и ниже повязки кожа аккуратно протерта.
- Спасибо, - процедил я сквозь зубы.
Чуть напряг ногу, пытаясь понять, что под повязкой. Тупо заныло. Мышцы повреждены. Но, кажется, не очень сильно.
- Да там навылет, едва задело. Царапина, считай…
- Да, но…
Штанина была распорота основательно. Пиджака на мне не было, вместо него была незнакомая курточка. Коротенькая, не прикроет.
- Да ладно, цаца какая… - отмахнулся Виктор. - Кому ты нужен-то? Там специально обученные люди. Нелюбопытные. Ну пошли!
Воздух был сырой и холодный. Чувства будто стали острее. Стараясь не ступать на ногу сильно, я пошел за Виктором.
Окраины какого-то маленького городка. Слева вдали виднелись окна домов, фонари. Но по эту сторону огромной глухой стены лишь красная вывеска, три машины с мотоциклом перед крыльцом, голые кусты и темнота.
Люди в самом деле оказались обученными. Нас никто не встречал. По узенькому коридору, то и дело сворачивая и откидывая ширмы, Виктор провел меня в уютный закуток. Столик был уже накрыт. В уголке, напряженная, сидела Катя.
Отвела взгляд.
- Заползай, Крамер. - Виктор подтолкнул меня на место напротив Кати. Сам сел между нами.
- Только нога? - спросила Катя.
Я промолчал. Пытался поймать ее взгляд.
Она упрямо глядела на мою ногу, на стол, на мои руки - куда угодно, только не в лицо.
- Извини, Влад… Но Виктор сказал, так будет лучше. Не говорить тебе.
Я молчал.
- Виктор сказал, что…
Я поглубже втянул воздух, с трудом сдерживаясь. Изо всех сил стараясь не зарычать.
Опять! Опять этот Виктор! Опять он, видите ли, сказал. Опять он, видите ли, знает, как лучше… И еще заныла рука, черт бы ее побрал.
- Это я ей сказал, - сказал Виктор. - Все, Храмовник, утихомирься. Ты свое дело…
Но я не слушал его, и Катя тоже не слушала.
- Влад, прости. - Она наконец-то подняла глаза. Протянула руку и сжала мои пальцы. - Прости. Но так было надо.
Я смотрел ей в глаза. Потом кивнул и в ответ сжал ее ладонь.
В конце концов, она ведь тоже туда лезла…
- Ну все? - нетерпеливо спросил Виктор. - С телячьими нежностями закончено? Тогда рассказывай. Нашла?
- Да.
- Нашла - что? - спросил я.
- Дом, где у них оборудован центр охраны, если можно так выразиться, - сказала Катя. - Дублируется картинка со всех камер наблюдения, планирование дежурств, выездов из поселка… Служба ее безопасности. Командование ее пурпурных.
- И?.. - нетерпеливо подтолкнул Виктор.
Катя опустила глаза.
- Да… Она сделала его главным. - Она помолчала, покручивая серебряное колечко на безымянном пальце. Вспыхивали и тут же гасли разноцветные крошечные звезды. - У них там все так, как я и думала. У него…
- Кого? - спросил я.
Катя на миг вскинула на меня глаза и снова уткнулась в свои пальцы, напряженно крутя кольцо, все быстрее и быстрее.
- Олег… Мы с ним… то есть раньше, до того как они… их…
- И ради этого ты лезла? Ради этого я… - Я замолчал, чувствуя, как стискиваются зубы.
Только ради того чтобы она убедилась, что ее парень - теперь главный у той чертовой суки?!
Но Катя, кажется, не замечала.
- Понимаешь, Крамер, он аккуратист, - сказала она, хмурясь. - Ужасный педант… Я ведь только поэтому и узнала, чем они с его друзьями занимаются… Занимались. До того как она поймала их самих. - Катя еще ниже опустила голову. - Наткнулась на его карты с пометками, схемы, планы. Список дежурств, кто когда следит… - Катя подняла глаза. - Он ничуть не изменился. И теперь ему скрывать ничего не надо. Вся комната в картах и планах дежурств.
- Сняла? - спросил Виктор.
Катя кивнула:
- Вот.
Она подняла папочку, лежавшую на сиденье возле нее. Положила на угол стола и раскрыла. Там оказалась целая стопка цветных распечаток. План поселка и расписания, расписания, расписания… и карта области, испещренная пометами.
Виктор выдернул листок, жадно впился глазами.
- Вот это, видимо, - подсказала Катя, показывая ногтем на один из зеленых кружков.
- Уверена?
Катя пожала плечами.
- Все остальное я, кажется, знаю, что там… Была. А там - это куда она ездила всегда с ним.
- О чем вы? - спросил я. - Что это?
- Водопой, я же сказал… - пробормотал Виктор, изучая карту.
- Каждую ночь перед новолунием, - сказала Катя, - она выезжает из поселка. А возвращается с мальчиком.
- Они все перед полнолунием подыскивают ребят… - процедил я. Колючие иголочки в руке танцевали все быстрее, вонзались все глубже.
- Она уезжает всегда в одну сторону, - сказала Катя. - И всегда возвращается через два часа. Она ездит в одно и то же место.
- Почему?
- Любимый город… - пробормотал Виктор, разглядывая распечатку. Поднял глаза на Катю. - Да, похоже, это он и есть, ее водопой. Про все остальное ты мне рассказывала… Да и по времени совпадает. Час пятьдесят пополам - как раз дотуда и будет…
- Вы хотите взять ее там? - спросил я.
- Это единственный вариант, - сказала Катя. - Обычно она ездит как минимум с двумя машинами сопровождения. Туда всего на одной машине. Всего с двумя слугами.
- А что там?
- Обычный городишко, если верить карте, - сказал Виктор.
- Не знаю, - ответила Катя. - Я там ни разу не была.
- Но ты же следила за ней? - сказал я.
- Не за ней, - сказала Катя. - За ее людьми, когда они куда-то выезжают. Она никуда не ездит сразу. Всегда сначала выезжают ее люди. Всюду следуют перед ее визитами, как муравьи перед маткой. В каждое место, куда она собирается. Только после этого едет она. Но за ней я следить не могу.
- Почему?
- Она паучиха, Храмовник! - сказал Виктор.
- С ней всегда Олег. Он меня узнает, если заметит.
- А в этот… - Я ткнул в зеленую отметину на карте. - Разве туда ее люди не должны ездить перед ее визитами?
- Я ни разу не видела, - сказала Катя.
Руку кололо так, что я не мог больше сдерживаться. Как будто разряды тока сквозь пальцы… Сами пальцы, кожа, рука казались пустыми, полыми, неживыми. Лишь боль была настоящая, обжигающие укусы игл…
Стараясь не зашипеть от боли, я сунул руку в карман плаща и изо всех сил сжал в кулак. Но боль не унималась, поднималась все выше. Укусы отдавались до локтя - и дальше. Под самое плечо…
Смешно. Господи, как смешно… Вот же, кажется: теперь я знаю, как ее достать, эту суку. Знаю и могу! Могу! Только, кажется, могу и не успеть… Кто кого догонит быстрее? Я - ту гривастую суку или эта колючая дрянь - меня?..
- Чего скалишься, Храмовник? - прищурился Виктор.
- Она ездит туда каждый месяц? - спросил я.
Катя кивнула.
- Расслабься, Крамер. В этот раз мы не успеем, - сказал Виктор. - Но ничего, никуда эта паскуда от нас не убежит… Через месяц достанем ее. По всем правилам. Не спеша. Наверняка.
- До этого новолуния еще три дня, - сказал я.
- Вот и я про то же. Маловато времени на толковую подготовку. А вляпаться так, как мы чуть не вляпались с той, я больше не собираюсь.
- За три дня можно успеть.
- Откуда три-то? - спросил Виктор. - Это до новолуния три. Но приносить жертвы она ездит куда-то к Москве. Из своего поселка. А сюда, - он ткнул пальцем в кружок, - за мальчишкой, она поедет за ночь до этого. То есть через два дня.
- Можно успеть и за два дня.
- Ты куда торопишься, Храмовник? К смерти в гости? Так туда опозданий не бывает… Нет. - Виктор покачал головой. - Если что-то сорвется и мы не зашибем ее сразу, она уйдет - и второго шанса у нас уже не будет. В ее поселок не сунешься, Храмовник, сам видел. Да и вообще, она по две машины охраны за собой таскает. Нет, - покачал он головой. - Рисковать нельзя. Надо бить наверняка… Ты чего ощерился-то, будто глотку мне собрался перегрызть?
Я закрыл глаза и попытался взять себя в руки.
Но мысли мешались в голове - сминались под накатом боли. Как тяжелый чугунный пестик, размалывала все мои мысли в бессвязные обрывки.
Господи, когда же это кончится… Когда же отпустит…
- Эй, Храмовник! С тобой все в порядке?
- Нога, - соврал я.
С ненавистью посмотрел на Виктора. Перестраховщик, черт бы его побрал.
Если ему сказать про руку… Нет, нельзя. Если ему рассказать про руку, так он вообще откажется иметь со мной дело. А вдруг я в решающий момент свалюсь и забьюсь в конвульсиях от приступа? Можно ли на меня рассчитывать?
С него станется…
- Настолько серьезно? - тихо спросила Катя. - Влад…
- Когда будем осматривать, что там? - спросил я. - Сейчас начинаем?
- Начинаем? - переспросил Виктор. - Расслабься, Крамер, я сказал. Жри давай и зарастай. Следопыт недоделанный…
- Ноя…
- Жри, я сказал! Мне с тобой возиться некогда.
- Если надо, - сказала Катя, - я бы могла…
- А ты вообще молчи, женщина! Вот ты-то мне как раз понадобишься. Если она заранее не посылает туда своих людей проверять, это значит, что у нее там кто-то есть. Кто-то прирученный. А эта сука приручать умеет… Так что мне страховка нужна. А Храмовник и без тебя зарастет. На нем как на собаке. Щенок, одно слово…
Катя хмуро посмотрела на Виктора, но ничего не сказала.
А мне на его шпильки было наплевать. Далекие и неважные, как шаги и обрывок разговора где-то за ширмой, прошли и пропали. Игрушечные, призрачные, ненастоящие… Боль в руке сводила меня с ума. Вот это реально. Только…
- Вот, - сказала Катя.
Я открыл глаза. Она протягивала нам с Виктором по флеш-карточке.
- Что это?
- Бери, умник, - сказал Виктор.
- Я на всякий случай скопировала. - Катя коснулась папки. - Мало ли.
- Крамер, кончай дохлой овцой прикидываться! - прикрикнул Виктор. - Мы здесь всю ночь сидеть не собираемся, и мне тебя еще отвозить. Давай вытащил руки из карманов, я сказал! Быстро набил живот - и поехали. Живенько, я сказал!
Я взял вилку в левую руку. Подцепил отбивную и стал грызть мясо, не чувствуя вкуса.
- А ты чего не ешь? - спросил Виктор Катю.
- Она опять за свое, - ответила Катя, глядя в стол перед собой. - У нее там двое… Там в комнате много мониторов. С внешних камер, с внутренних… На двух - из комнат. Как тюремные камеры. Она там кого-то держит. То ли еще каких-то охотников, то ли просто кого-то, кого эта сука не смогла сломать с первого раза, обработать за один раз…
Виктор отложил вилку. Протянул руку, взял Катю за подбородок, поднял лицо, заставил посмотреть в глаза.
- Борис? - спросил он со странным спокойствием. Он очень старался говорить ровно, но его голос все равно предательски осип. - Гош?..
- Нет. Не ваши. Я этих двоих раньше вообще не видела.
- Что ж… - пробормотал Виктор. - Может, оно и к лучшему, что не выжили. Уж лучше так, сразу. Кто знает, не стала бы она и их править, как твоего Олега… Уж лучше так, сразу… Как Старик…
Катя уехала одна. Красный огонек ее мотоцикла растаял в боковом зеркале.
В машине Виктора было тепло, из колонок лилось что-то симфометаллическое, но, на мой вкус, невнятное.
- А Фериона нет?

Предыдущая страница 20 Следующая страница


21 Иван Тропов

- Это лучше, - сказал Виктор. - Тристания… Напомни потом, я тебе Эпику кину. Тебе понравится. Попроще, типа Фериона как раз…
Он очень старался говорить так, будто ничего не случилось, но у него не очень-то получалось. Виктор вздохнул. Покосился на меня.
- Ты где остановился, чудо?
- Я…
- А впрочем, не говори. Не надо… В самом деле, мало ли… И меня не спрашивай. Если эта сука возьмет кого-то из нас… Не говори мне, где устроился. И меня не спрашивай. Лады?
Он бросил на меня быстрый внимательный взгляд.
Я кивнул. Это разумно.
- Их пурпурного «мерина» где взял-то? В Смоленске?
- Да. У дома Старика.
- Сообразил, молодец… Жаль только, редко. Твоя машина в Смоленске осталась? - Он почти утверждал.
- Угу.
- Твой «козел»? И все охотничьи причиндалы там же?
- Угу.
- Н-да… Молодец, но редко. - Виктор покосился на часы, вздохнул. - Ладно… Поехали.
Он тронул передачу, мотор заурчал живее. Виктор лихо развернулся и, разгоняясь все быстрее, понесся по пустой дороге. Изъеденное рытвинами полотно подпрыгивало в лучах фар.
Когда с окраин городка выехали на шоссе, машина пошла ровнее.
Боль в руке чуть отпустила, но не уходила.
Летели версты за стеклом, летели минуты, а боль все гуляла в руке. Слишком быстро ты крепнешь, черт бы тебя побрал… Слишком быстро… Мне нужен месяц, хотя бы месяц. Есть он у меня?
- Да ты волком-то не гляди, - сказал Виктор. - Ну надо было ее выманить из гнезда, сам же ведь понимаешь…
- Надо было, - согласился я. - Но сам-то ты не пошел ее выманивать…
- Ну да, не пошел. И не мог пойти! А если бы она меня взяла? Тогда что?
- Как интересно… То есть если бы она взяла меня - туда и дорога, а если бы тебя - так это совсем другое дело?
Виктор покосился на меня, хмыкнул.
- А самому подумать, Храмовник? Никак? Ну во-первых, ты не знал, что я выжил, а я-то знал, что ты живой и никуда не убежал. И про Катьку, между прочим, тоже побольше твоего знал… Мы могли бы поменяться ролями, да только извини, Храмовник, мозгами ты для этого не вышел. Она же тебя предупреждала - тогда, у дома Гоша? Предупреждала. И что? Отпустил ее?
- Она моего разрешения не спрашивала. На мотоцикл заскочила - и только ее и видели…
- Разрешения… - передразнил Виктор. - У меня она тоже разрешения не спрашивала! Только до мотоцикла доскакать не успела. Я-то ушами не хлопал, сразу ее за шкирку взял и все из нее вытряс… Хотя это даже хорошо, что все так сложилось.
- Почему это?
- Потому, что тебя вполне могли пристрелить там. Повезло дураку… И меня бы могли, если бы я был на твоем месте. А жертвовать надо менее ценным. А давай честно признаем, я куда ценнее тебя. И умнее, и с суками лучше обращаюсь…
Я покосился на него.
Вообще-то я привык, что ему палец в рот не клади. Ни совести, ни такта. Самомнение хоть экспортируй. Но… всему же есть пределы!
Должны быть, по крайней мере. С суками он лучше обращается… Это что, шутка такая? Да он едва выдержал Диану, когда она была в дальнем конце подвала, а он у входа в дом! А Диане при этом приходилось отвлекаться еще на троих - меня, Гоша и…
О черт! Да он же не знает про Диану! И он думает, что я смог приблизиться к той суке так близко - владея лишь тем, что умел до того, как мы брали Диану?.. Думает, от той суки было так просто уйти?..
- Чего? - Виктор на миг обернулся ко мне, окинул внимательным взглядом и снова уставился на дорогу. - Чего рот разеваешь как рыба?
- Ничего.
Нет, не стоит ему говорить. Как бы не испугался той суки еще больше, перестраховщик. И так собрался готовиться к встрече с ней целый месяц… И кто знает, не понадобится ли наш револьверный финт еще раз? На этот раз с ним…
Я хмыкнул.
- Ты чего?
- Да так…
Из Смоленска к дому Дианы я добрался уже глубокой ночью.
Рваный ритм фонарей вдоль трассы, слепящие огни встречных машин, унылые габаритки таких медленных попуток…
Фонари, фары, габаритки… И бесконечный день варился обрывками в голове, давил на плечи…
В какой-то миг я чуть не решил свернуть на обочину и поспать, хотя бы четверть часа, но вдруг сонливость отступила. Словно второе дыхание открылось.
Я знал, что это ненадолго, что скоро усталость и туман в голове накроют второй волной, с которой уже не справиться. Но сейчас стало полегче. Усталость никуда не делась, но я словно со стороны наблюдал за типом, который вел машину, и это у него в голове варились обрывки дня…
В этом странном ощущении непричастности, словно во сне, я миновал поля перед поместьем, тихонько влез в зеленые ворота и снова прибавил. По петляющей вверх-вниз и вправо-влево дорожке осталось совсем немного…
Холодное касание было резкое и сильное.
Ощущение реальности вернулось во вспышке внезапного страха, но через миг я узнал ее - это была Диана. Привычный лавандовый холодок.
Я был уверен, что и она меня узнала - еще быстрее, чем я ее. Но она не убиралась. Не пыталась влезть в меня глубже, но я чувствовал ее касание. Ощупывала меня, словно не верила своему первому касанию. Затем касание истончилось, но не пропало насовсем. Словно, не отпуская меня насовсем, пыталась нащупать кого-то еще рядом… И снова накатил лавандовый ветерок.
Я затормозил перед ступенями, а ее холодные щупальца обвивали меня. Не давили, но и не уходили. Чего это она?
Я подхватил с сиденья пакет с остатками ужина «для собачек». Ага, именно. Для суки. Чертовой…
Дверь в столовую была открыта, проем ярко светлел - гораздо ярче, чем обычно. Касание никуда не девалось. Что это с ней?
Я натянул плащ - наконец-то мой, родной! Поправил повязку под штаниной кожаных джинсов. Я переоделся в свое сразу, как только мы добрались до Смоленска и моего «козленка». И, похоже, зря. Теперь повязка мешала.
Стараясь не переносить на ногу весь вес, я прохромал до столовой. На пороге остановился.
Яростно трещал камин, переваривая только что подброшенную порцию дров.
На столе, на серванте - всюду, всюду - канделябры, подсвечники, десятки свечей ярко осветили комнату.
Диана разместилась не у стола, а в огромном кресле у наглухо зашторенного окна, словно королева на троне. В фиалковом бархатном платье, туго охватившем ее, а поверх складками лежал тончайший черный шелк, как-то хитро обернув ее всю в несколько слоев; тонкий стебель черной розы в ночном тумане, вот-вот раскроется - ее прическа…
Пару раз она делала прически, и они казались мне сложными… теперь я понял, что мне только казалось. Не знаю, сколько она возилась с этой прической. Локоны лежали как лепестки, бисеринки жемчуга - росинки. И впервые я видел на ее лице следы косметики. Совсем чуть-чуть, но есть…
Теперь она стала как на картинке, в жизни таких не бывает.
Не бывает…
Я сообразил, что пялюсь на нее как баран на новые ворота. Отвел взгляд.
- У нас сегодня какой-то праздник? - сказал я и кашлянул. Голос прозвучал хрипло.
- Мог быть…
Лавандовый холодок наконец убрался из моей головы.
Я посмотрел на нее. Никак не мог понять выражение ее лица.
- Вы словно удивлены, Диана.
- Вы ранены, - значит, вы там были, - медленно проговорила она, размышляя вслух. - Но я вижу вас здесь, - значит, вы оттуда выбрались…
Я еще раз оглядел огоньки свечей, усыпавшие столовую как бальную залу.
- Кажется, вы кого-то ждали, Диана?
Она улыбнулась.
- Так вот зачем вы дали мне тот образ… - пробормотал я. - Чтобы она поняла, кто мне это дал… И после того как убила меня, ее люди наведались сюда по второму разу…
- Почти. - Ее улыбка не изменилась ни на йоту. Ни тени смущения.
- Что - почти?
- Вы угадали не совсем верно. Ее люди приехали бы сюда, но убивать вас она бы не стала. Вы щенок, молодой, но уже зубастый. А всех стоящих она оставляет в живых, при себе… Да и мне, если честно, не хотелось бы, чтобы вас убили.
Я присел на стул, потер лоб. В руке мешался пакет. Я поглядел на него, вспомнил, зачем он здесь - еда для этой суки - только какого черта я привез ей еды? Может быть, лучше всего не играть с огнем, а прикончить ее. Прибить, и дело с концом.
Может быть…
- Как вы сбежали от нее? - спросила Диана.
Я ухмыльнулся:
- С вашей помощью, Диана.
- Та соломинка?
- Да.
Я опять усмехнулся. Теперь уже не для нее, для себя.
С твоей помощью, сука, да… и почему бы не воспользоваться твоей помощью еще раз?
Я потер виски, встряхнулся. Нет. Убивать ее рано. Пока еще рано.
- И все же я не понимаю, - проговорила Диана. - Вы ранены, но смогли от нее уйти… От нее и ее людей… Она отвлеклась на кого-то из ваших друзей?.. Но вы не выглядите огорченным. Выходит, и они все ушли живыми… Но тогда… Нет, не понимаю… - Она покачала головой, хмурясь. Взглянула на меня с надеждой: - Сколько вас было?
- Опять вы за свое?
- Так сколько же? Мне кажется, я заслужила ответ на этот вопрос. Ведь мой господин признал, что спастись ему помогла я?
- Давайте совместим ваше приятное с моим полезным? Угадайте сами.
Я коснулся пальцем лба, приглашая ее.
Закрыл глаза и через миг почувствовал ее прохладное касание. На этот раз ветерок был наглый, но я не сопротивлялся ему. Дал вползти в меня глубже, чем разрешал обычно.
И стал старательно вспоминать. Медленно, четкими мазками стал показывать ей, что чувствовал, когда атаковала та сука. Где ощущал ее нажимы, как она пыталась втиснуть между моими желаниями и эмоциями - чужое, то, что было нужно от меня ей…
Я чувствовал касания Дианы, ее внимание, отголоски ее эмоций…
Дальше.
Я вспомнил другой момент ее атаки.
Дальше.
Еще один финт…
Я вдруг почувствовал жадность, с которой Диана слизывает с меня эти образы. Уже не я выталкивал их к ней, а она помогала мне. Сама, бережно и аккуратно, вытягивала из меня воспоминания, помогала вспомнить все мелочи - точнее, чем мог бы я сам. Запускала в меня щупальца все глубже и глубже…
Это было опасно. Слишком глубоко она была во мне - далеко за редутами моей защиты. Как бритва у горла. Можно скоблить щетину, а можно и махнуть по горлу.
Но я ей не мешал. Почему-то я был уверен, что могу позволить ей это. Должен позволить. Так надо, если я хочу вернуться к той суке, и вернуться не с пустыми руками… Я старался вспоминать сам и не мешал копаться во мне Диане. Она лучше знает, что именно ей надо ухватить, чтобы понять суть чужих финтов. Паучиха паучиху поймет лучше моего.
А потом холодные касания пропали. Диана схлынула из меня.
- Хм… - Снова улыбка, но теперь озадаченная. Кажется, она была раздражена, хотя и старалась это скрыть. - Рядом с ней вы были один, но далеко от нее. Мой господин чертовски удачлив… Удрал по краешку, не подпустив ее слишком близко. Впрочем, как и от меня, когда мы встретились здесь в первый раз. Снова. Поджав хвостик.
Та-а-ак… Кажется, она залезла не только в финты. Но еще кое-куда… Или это только отголоски разговора с Виктором? Смешались с тем, что было в городе? А специально она не пыталась ничего выведать?
- Но к вам-то я вернулся, - сказал я.
Заставил себя встряхнуться. Надо! Потер виски, глубоко вздохнул и кивнул ей.
- Давайте. - Я коснулся пальцем лба и снова закрыл глаза. На этот раз приготовившись не впускать и помогать, а вытолкнуть прочь первое же ее касание.
Сосредоточился, внимательно следя за эмоциями и желаниями, стягивая их в мой боевой букет…
Секунды текли, но ничего не происходило. Я открыл глаза.
Она задумчиво смотрела на меня.
- Диана…
Я опять коснулся пальцем виска.
Но ветерка не было. Она только прищурилась.
- Зачем вам это?
Та-а-ак… Как с горочки скатиться, так за милую душу, а как саночки тащить, так опять фокусы начались?
- Диана…
- Зачем. Вам. Это?
Ты же знаешь, сука.
- Я пойду к ней еще раз.
- Зачем? Вам ее не одолеть.
- Посмотрим.
Я закрыл глаза, снова собрался, но вместо касания Диана опять заговорила:
- Вы не понимаете, Влад… Дело не в хитростях ее атаки. В этом вы, может быть, через пару месяцев научитесь разбираться, научитесь и сопротивляться…
- Через пару дней, - поправил я.
Диана отмахнулась от моих слов как от назойливой, глупой мошки.
- Вы можете научиться сопротивляться ей… но вам ее не убить.
- Да ну?
- Вы не понимаете, Влад… Вам ее не убить. Как и не перевернуть мир. И я снова спрашиваю вас: зачем вам это? Все это?
Я поморщился.
Второе дыхание оставляло меня, наваливалась усталость, и следить за плутовским ходом ее мысли не получалось. Я потер слипавшиеся глаза.
- Хватит, Диана… Давайте тренироваться.
- На сегодня хватит.
- Диана!
- Я повторяю, на сегодня вам хватит. Никакой пользы не будет.
- Диана, если вы опять…
Она расхохоталась, не дала мне договорить.
- Что же я, «опять»? - воскликнула она. - Вы думаете, я хочу спасти ее от вас? - Диана всплеснула руками и опять расхохоталась, еще злее. - Вы щенок, Крамер! Щенок, который возомнил, что загрызет старого крокодила! Один раз вам повезло, повезло потому, что я дала вам спасительную соломинку. Но, увы, вторую такую соломинку я вам дать не смогу, даже если бы хотела. Ее просто нет, второй такой соломинка… Ника вас раздавит. Раздавит, а потом приручит.
Я потер лицо, пытаясь сосредоточиться.
- Не знаю, Диана, может быть, вы опять… еще что-то затеваете… Не знаю… Не знаю и не хочу разбираться - сейчас. Я так устал, что мало что соображаю… Потом. А сейчас давайте тренироваться. Вы поняли ее финты?
- Вот именно, - холодно сказала Диана. - Вы ни черта сейчас не соображаете. Я могу вас раздавить хоть ее способом атаковать, хоть моим собственным, к которому вы, как думаете, привыкли. Могу раздавить хоть там, где вы сидите, хоть в спальне… если у вас хватит сил добраться до кровати. Идите спать, Влад.
- Но…
- Идите! Сейчас от тренировки пользы не будет. Все что смогли вы вспомнили, и это главное. Я запомнила. До завтрашнего утра ничего не изменится. Идите спать…
Я не помню, как добрел до спальни, как заснул, - это все тонуло в темноте.
Снов тоже не было. Ничего не помню.
Помню только, как просыпался, - словно теплые волны подхватывали мое тело, расслабленное до призрачности, и толчками тащили из сладкой пустоты в реальность, сгущая тело, пока не оказалось, что я лежу в кровати, вытянувшись на спине, раскинув руки.
В голове было удивительно свежо.
А тело расслабленное, двигаться не хотелось, и казалось, что и не получится, настолько расслаблен каждый мускул… Так вот высыпаешься, когда перед сном заставляешь себя оборвать все дневные мысли, выкинуть прочь их обрывки, а потом расслабляешь тело.
Не просто вытягиваешься, а прогуливаешься по нему, сосредоточиваясь только на том, чтобы ощущать какую-то маленькую его частичку, до тех пор пока не покажется, что только она и существует, что только ее чувствуешь ярко, а все остальное тело - расплывчатое облако вокруг.
Почувствовать касание простыни к коже, почувствовать мышцы, как они напряжены, даже неподвижные, и заставить их расслабиться. Пройтись так по всему телу. По каждому пальцу на ногах, подняться по щиколотке, через колено к бедру, а потом так же по второй ноге, от самых кончиков пальцев… до кончиков пальцев на руках, до скальпа на маковке - и расслабить все мышцы, превратив тело в огромный корабль, в котором замерли все механизмы, все голоса, все шаги… И чтобы глаза как два тяжелых окатыша в глазницах, неподвижные, давая зрительному ощущению размазаться, уплыть в глубину, - и тогда вдруг все тело становится удивительно легким, почти невесомым…
Сквозь веки угадывался свет, но еще робкий, еще только рассвет.
Но это не может быть рассвет. Я лег поздно ночью, а спал, чтобы так выспаться, часов десять, не меньше. Сейчас далеко за полдень, скоро вечер.
Я открыл глаза, наткнулся взглядом на тихий свет за окном, на часы…
Несколько секунд я глядел на часы, не понимая, как такое может быть.
Но и правда утро. Только-только рассвело. Выходит, спал я часа четыре, не больше.
Я спохватился, приподнялся на локте, и собрался - стягивая эмоции и мысли, выстраивая их в привычный настороженный букет, - и попытался поймать холодный ветерок на висках. В таком расслабленном состоянии она могла взять меня голыми руками, влезть в меня куда угодно, как угодно глубоко!
Дразнящий лавандовый холодок, с искристой улыбкой… было это на самом краю моего сознания? Или показалось, потому что я ждал чего-то подобного?
Я неподвижно застыл, приподнявшись на локте, пытаясь снова уловить лавандовый холодок, но в голове было спокойно.
Тихо и ясно.
Только поднявшееся солнце висело где-то сбоку за домом, и стволы дубов были странно - удивительно торжественно - освещены, лилово-розовые под ярко-синим небом.
И еще - голод. Дикий, зверский голод.
Быстро одевшись, я спустился в столовую. В дверях замешкался - что-то непривычное было здесь сейчас.
Не сразу я сообразил, что это шторы. Тяжелые шторы были раздвинуты, на столовой лежал прозрачно-голубоватый отпечаток раннего утра. Камин не горел, не горели свечи. Только утренний свет, такой непривычный здесь.
Диана сидела за своим концом стола, пластиковой вилкой и ножом пытаясь резать мясо так, как она привыкла золотыми. Конечно, у нее не получалось. На лице застыло удивленно-недоверчивое выражение, но как-то же это возможно, раз кто-то делает такие вилки и ножи?
- Доброе утро, мой господин, - начала она не глядя на меня, потом подняла глаза и улыбнулась своей обычной улыбкой, где сквозь подчеркнутую вежливость просвечивала незлая шпилька.
Отложила вилку и нож, поднялась и сделала книксен.
Снова присела. Наклонив голову, следила за мной.
На моем конце стола лежала одна из пластиковых мисочек. Аккуратным веером разложенные кусочки колбасы, ветчины и рыбы, несколько стручков фасоли, горсточка грибов, пара пирожков…
И каким-то странным образом это складывалось с тем, что я так хорошо выспался. Какая-то мысль заворочалась в голове…
- Может быть, мой господин будет так добр, принесет мне вилку и нож?
Я принес ей приборы, серебряную тарелку и стакан воды.
Постоял возле нее, пытаясь вернуть мысль, так и не родившуюся.
Платье Диана сменила на простое - если сравнивать с тем, что на ней было ночью. Я его уже видел: тонкий, но плотный красный шелк. Прическа была прежняя - бутон из переплетенных локонов, такой же неестественно аккуратный, как и вчера вечером. Будто и не ложилась.
Пока она медленно резала мясо на маленькие кусочки, я проглотил все, что она оставила мне, успел сбегать к «козленку» за банкой тунца с галетами. И все равно я покончил с едой первым.
Еле дождался, пока она доела.
- Может быть, вина? - улыбнулась Диана, подняв опустевший стакан.
- Может быть. Но не сейчас. - Я поднялся и пересел на стул в середине стола. - Сейчас это. - Я коснулся пальцем лба.
- Не слишком близко? Это не то, к чему вы привыкли…
- Не слишком. Начинайте.
Она покачала головой, что-то в моих словах ей не понравилось… и тут же налетел ледяной шторм - вовсе не лавандовый. Что-то чужое, непривычное было здесь - с запахом холодной грязи и прелой листвы в лесу у мертвого поселка…
Финты были непривычные, я всего раз отражал их, но тогда та чертова сука была дальше от меня, куда дальше…
Пару раз я хотел оттолкнуться от стола, вместе со стулом отодвинуться от нее - хотя бы на шаг, хотя бы чуть.
Но я этого не сделал. Удержался.
А потом, в агонии ледяных ударов, когда запутался и затрещал по швам, вдруг почувствовал, как сквозь ледяную сырость прелых листьев проступает лавандовый привкус.
Финты сваливались в знакомую колею. Уже больше похожи не на наскоки Ники, а на привычные приемы самой Дианы. Она выдыхалась.
Я держался, пока она сама не сдалась.
Когда открыл глаза, часы показывали - на это ушло семнадцать минут.
Я вдруг почувствовал, что весь взмок. Посмотрел на Диану. Ей это тоже далось непросто - щеки и лоб залил жаркий румянец.
Я взглянул ей в глаза и улыбнулся. Она попыталась отразить мою улыбку своей, но затем опустила глаза и рассмеялась, сдаваясь.

Предыдущая страница 21 Следующая страница


Каратель 22

Минуту мы молчали, приходя в себя.
- Странно… - наконец сказала она.
- Что?
- Конечно, я не совсем умело подражала ей, тут прежде всего мне самой нужно потренироваться, чтобы как следует пользоваться чужими приемами, но все же, все же… - Она покачала головой. - Мне казалось, есть предел в умении сопротивляться. Предел, выше которого не подняться тем, кто сам не владеет даром…
- На паучиху я непохож.
- Нет-нет, я не об этом. Но… - Она подняла на меня глаза. - Влад, а со скольких лет вы начали… мм… - она покрутила в воздухе пальцами, выуживая что-то невидимое, - общаться с такими, как мы? Когда был первый раз?
- Самый первый?.. - прищурился я.
Это-то она знает. Она выдавливала из меня память об этом, чтобы тут же окунуть меня в это с головой, как топят котят в ванне.
- Прошу прощения. Я не хотела тревожить… этого. - Диана провела пальцем по краю стакана. - Нет, первый раз, когда вы пошли на это по своему желанию, были готовы и пытались сопротивляться, сколько лет вам было?
- Зачем вам?
Диана улыбнулась. Мне показалось, чуточку раздраженно или даже зло.
- Вы что, боитесь меня, Влад?
- Двенадцать и было… - пробормотал я. - Почти сразу после того… - Я пожал плечами. Не хотелось мне вспоминать обо всем, что было слишком близко к самому первому разу. - Оно мне снилось. Старик сказал, клин клином вышибают.
- Старик?
- Так зачем вам? Какая разница, сколько лет мне было?
- Из вас мог бы получиться отменный партнер для… - Диана вновь пошевелила пальцами в воздухе, - мм… фехтования. - Она помолчала. - Вы знаете, Влад, я всегда относилась к этому дару как к чему-то достаточному само по себе. И довольно грубому, как драка, сумбурная толкотня, где царапаются и рвут волосы, последний довод глупцов… И вдруг оказывается, что это может быть тонким искусством. Не грязное убийство, но поединок… Пожалуй, в этом даже есть своя красота… Мне даже жаль, что я не замечала этого раньше. Не пыталась развивать в себе это искусство… Раньше мне казалось: что дано, то и дано. Но теперь я вдруг чувствую себя пристыженной неумехой. - Диана улыбнулась, и в ее лице было что-то новое, не виденное мной раньше. Так проступало ее смущение? Настоящее смущение? - Возможно, с таким, как вы, способным сопротивляться не только грубому давлению, но и уколам хитрым, в обход-Возможно, я и сама могла бы многому научиться? Пытаясь обыграть вас, обретала бы тонкость вместе с вами… - Она уже смотрела не на меня, а куда-то сквозь. Коснулась пальцем ямочки на подбородке. - Возможно, Ника так сильна именно потому, что постоянно использует свой дар, а не ограничивается необходимым? И не столько сильна она, сколько искусна? - Она посмотрела на меня.
- Не понимаю. Как можно спарринговать с прирученным слугой? Он же как марионетка, не может оказать хозяйке ни малейшего сопротивления… Все равно что играть в салочки с белкой, после того как ее переехал грузовик.
- А кто говорит про раздавленного?
- Но… - Я потер висок. Или я её неправильно понял, или… - Но если он не раздавленный…
- И более того: бывший охотник… - подсказала Диана с улыбкой.
- Но…
- Вас что-то смущает, Влад?
- Разве бывают такие, кто идет в слуги добровольно…
- Еще как бывают. Нам есть что предложить взамен. Вечная молодость, например.
- За жизни мальчишек.
- Многих это не останавливает.
- Но не бывших же охотников!
- Почему же?
- Если бы их соблазнила вечная жизнь… такая вечная жизнь…
- И вечная молодость…
- …они бы, наверно, не стали охотниками. Сразу бы набивались в слуги.
- Нам есть что предложить и помимо вечной жизни…
- Например?
Диана пожала плечами, чуть погрустнев.
- Вы разве не помните Карину?
- И что?.. - начал я и тут сообразил.
И где-то на краю сознания, дробным эхом, простучали слова Виктора: «Щенок, щенок, щенок…»
- Тот усатый… - пробормотал я.
- Да, - сказала Диана. - Петр. Он очень долго не хотел принимать этого. Но… - Диана грустно улыбнулась. - Есть вещи, пред которыми любые слова, идеи и отвлеченные идеалы всего лишь прах…
Она замолчала, глядя на меня. Будто ждала ответа.
Я тоже молчал.
Ее слова подталкивали к той дверце памяти, которую я не хотел открывать. Хотел оставить намеки и слова там, внутри, и постепенно забыть о них, будто их и не было…
Диана вздохнула, опустила глаза.
- Необязательно ради своей вечной жизни… - задумчиво проговорила Диана, может быть, больше для себя самой. - Мужчины в чем-то благороднее женщин… Расплачиваться чужой жизнью за свою многие не хотят. Но за жизнь другого… А в особенности - другой… Страх перед своей смертью мужчины способны преодолеть, но не в силах вынести ужаса чужой старости. Не могут перенести мысль, что тот волшебный цветок, что околдовал их любовью, - само совершенство, легкость и квинтэссенция жизни - растрескается морщинками, располнеет, потом ноги одрябнут подкожным жиром, отяжелеет грудь, обвиснет кожа, лапки у глаз расползутся морщинами на виски, на лоб, на шею, все усеют пигментные пятна… Даже самые сильные мужчины не могут перенести мысли, что совершенство, похитившее их сердце, обречено исчезнуть. И исчезнуть так скоро, слишком скоро… обернувшись распадающимся куском плоти, но еще узнаваемым, еще несущим напоминание о совершенстве в прошлом, - и оттого еще страшнее, еще глубже отчаяние потери. Потери безвозвратной. Навсегда…
- Это тоже слабина…
- Что? - Диана пробудилась от грез наяву.
- Это слабина. Такая же, как и страх перед своей смертью.
- О нет. Это вовсе не слабость. Это первый лучик настоящего света, пробившийся за шоры.
Я поморщился. Шоры… Меня волновали не какие-то иллюзорные шоры, а кое-что другое, и, боюсь, куда более реальное. Куда реальнее…
Черт бы ее побрал! Я надеялся, что те обрывки так и канут на дно памяти, затянутся илом других воспоминаний…
Я посмотрел на часы. Еще нет и девяти утра.
Виктор назначил встречу вечером… До вечера еще далеко, но я поднялся, накинул плащ и сбежал к «козленку».
Есть у меня еще одно дело. Еще вчера я не смог бы его решить. Сегодня, пожалуй, можно.

Глава 2
ТЕНИ

Да, теперь за домом никто не следил.
Утром в городе был дождь. Земля раскисла, но вокруг дома ни одного свежего следа, ни одной рифленой полосы от шин. Там, где раньше стояли их машины, пусто.
Конечно, они могли бы бросить машины где-то в другом месте… Но почему-то я был уверен, что их здесь нет. Может быть, предчувствие? Оно убеждало меня в этом?
Я один на всем пустыре, я чувствовал это. Знал.
Тучи уходили белесыми полосами на запад, яркое солнце било в глаза, кажется, со всех сторон - и с неба, и с лиловатых кустов, покрытых сверкающими каплями.
Намокшая, жирная земля - черная-черная. Бугры словно стали больше. А стены дома почти такие же голубые, как небо…
И - предчувствие.
Я как никогда сильно чувствовал, что оно у меня есть. Что ему можно верить больше, чем самому себе, и сейчас оно со мной, окружив меня со всех сторон. Я будто чувствовал этот пустырь, холодный и пустой - ничего, кроме голых прутьев и кустов… И дом глыбой посреди пустыря, но такой же холодный, как и все вокруг. Пустой.
Никого.
Только слепящее солнце и небо синее-синее, по-осеннему глубокое. Такое же глубокое, как тогда, в то утро, такое же яркое и солнечное…
Кажется, зажмурюсь, тряхну головой, открою глаза - и они будут здесь. Борис и Виктор, вылезающие из машины, и Гош рядом, и я - осоловелый после сна, но так хорошо, так спокойно… мы сделали это, мы сделали… и впереди уверенная, уютная громада дома, и призрачный ветерок дьяволицы на висках, и Старик сейчас распахнет дверь…
Я не мог больше глядеть на эту глубокую синеву. Не мог больше стоять под ней. Она обещала мне то, чего я не могу получить…
Уже никогда.
Чавкая по грязи, я зашагал к дому.
Дверь была прикрыта, но не заперта. Я шагнул внутрь и остановился, прислушиваясь.
Странно…
Привычная тишина дома была какой-то другой, незнакомой. Пустая и заброшенная… Может быть, потому, что нет холодного ветерка на висках. Ее робких касаний-улыбок…
Я сглотнул. Я знал, зачем я сюда приехал.
Налево. Я хотел туда пойти. Но я стоял. Стоял и ждал не знаю чего. Я боялся туда идти.
Сначала повернул направо. Туда, куда ходил обычно. К гостиной, кабинету, кухне… Медленно. Внимательно разглядывая пол, стены…
Не знаю, чего я боялся больше: ожившей памяти, жгучей, как кислота, - это было, но этого больше не будет… никак… никогда! никогда!! - или чужих следов, окурков, испоганивших ее.
В гостиной ничего не изменилось. В кухне тоже. А вот кабинет…
Здесь было почти как прежде. Ни чужих следов, ни беспорядка - только пусто. Огромный стол Старика был непривычно, нестерпимо пуст. И книжный стеллаж. Две полки зияли пустотой, как выбитые зубы. Те, где стояли книги чертовых сук. И подлинный «Malleus Maleficarum», маленький, в немом переплете из грубой кожи с железными набивками на углах…
Впрочем, что-то из этого должно быть у Виктора. Копия Malleus'a-то уж точно.
Я постоял, поводя пальцами по краешку полки. Все еще оттягивая. Но что толку? Что толку…
Я повернулся и зашагал по длинному коридору назад. Перед дверью в другую половину дома постоял, собираясь с духом. Толкнул и решительно вошел.
Темно, в нос ударил тяжелый запах. Я шаркнул рукой по стене, нащупывая выключатель. Вспыхнул яркий свет, я поморгал, привыкая.
Не знаю, чего было больше: облегчения или разочарования. Стол, на котором лежала ручная дьяволица во время тренировок, также стоял в центре комнаты. Пустые клетки для крыс… Тел не было. Ни Старика, ни ее. Была капельница, оторванная от изголовья стола, какие-то шланги, испачканные в зеленой мути и засохшей крови… Кровь, засохшие черные пятна - их здесь было столько, словно человека выжали досуха. Черные-черные. Куда темнее, чем обычные пятна крови. Это была кровь, полная той зеленой дряни.
Я заглянул за стол, но там было только кресло Старика, растерзанное, будто…
Потом! Потом!
Я не мог это все осматривать - не сейчас! Не сейчас! Старик…
Обойдя стол, я толкнул дверь дальше.
Здесь я никогда не был. Коридор убегал вперед, к наполовину зашторенному окну, тускло освещавшему коридор. Длинный, сквозной, как и в той половине дома, только двери по бокам шли наоборот. Те, что были справа, стали слева. Как отраженные в зеркале.
И запах. Ужасный, тяжелый запах гниющих тел… Зажав нос рукой, я быстро пошел по коридору, пиная двери.
Копия гостиной, только совершенно пустая, и на стенах не привычные зеленоватые обои, а вспузырившиеся розочки, местами ободранные, из-под них желтели древние газеты.
Я пнул следующую дверь. Копия столовой, но тоже совершенно пустая.
Дальше, дальше, дальше…
Всюду было пусто, пока я не добрался до последней двери, у самого торцевого окна. Я пнул - здесь было темно, окна зашторены. Но я чувствовал ногами, что здесь не голый, старый линолеум, а что-то мягкое, ковер с высоким, густым ворсом. И свет, сочившийся в приоткрытую дверь, подтверждал, что комната жилая.
Наконец я нащупал выключатель, мягкий красноватый свет залил комнату.
Сколько я там стоял, замерев на пороге? Даже про запах, кажется, забыл - так неожиданно это было. Так непохоже на комнаты в той части дома, где я привык бывать…
Это был кусок другого дома. Роскошного и - чужого. Чужого…
Я стоял на пороге как вор, забравшийся в чужой дом, в чужую память, в чужую жизнь, которой не должен был видеть, знать, догадываться…
Я шел по коридору обратно, снова наваливался тяжелый запах, и я закрывал нос ладонью, и все равно меня мутило. И был стыд, словно я сделал что-то подлое, и как камни бултыхалась в голове мысль: тела, где же тела?..
Я сообразил, что одну дверь, в самом начале, пропустил. Забыл, что она должна быть здесь. В ее копию в жилой половине дома я заходил редко - там у Старика была кладовка. В нашей половине дома.
А здесь…
Запах за дверью был чудовищный, я совсем перестал дышать, но вонь все равно заползала в ноздри, в плотно сжатые губы, я почти чувствовал ее на языке… Я шлепал по стене, но никак не мог найти выключатель, а вонь сочилась в меня, выкручивая наизнанку…
Наконец что-то щелкнуло, тренькнули люминесцентные лампы на потолке, стало светло.
На самодельных стеллажах вдоль стен стояли клетки. Крысы…
Все-таки меня вывернуло.
Не помню, как я вылетел из комнаты, как выбрался из коридора.
Захлопнув дверь, я стоял снова в комнате для тренировок, зажимая рукавом плаща нос, и желчь обжигала горло, а перед глазами прыгало, будто я все еще был там, под неживым светом люминесцентных ламп…
Прутья клеток, слишком частые, чтобы крысы могли пролезть, но они все-таки пролезли. Чудовищная сила заставила их протискивать головы сквозь прутья - ломая кости крошечных голов, сдирая шкуру с морд, выдавливая глаза…
Оскаленные, изломанные морды, с которых сорвало шкуру, торчащие сквозь прутья и безвольные тельца по ту сторону клеток…
Сука. Чертова сука. Зачем ты убила этих маленьких тварей - так? Для кого ты это оставила? Для меня?.. Что, так же как заставила их забиваться в прутья решеток, заставишь и меня сунуть ствол в рот и спустить курок? Я тебя достану, дрянь. Достану.
Зажимая рукавом нос, я выпрямился. Обошел стол с другой стороны. К перевернутому креслу Старика.
Один подлокотник оторван. Ось погнута, и оба колеса растопырились будто, перед тем как кресло перевернулось, на него обрушили чудовищный удар… Вся перепачканная в крови. Коричнево-ржавые пятна на ярко-голубой ткани. Господи, сколько же из него крови вытекло…
И с той стороны стола, и здесь…
Или там - это из его девочки? А здесь его самого…
И здесь тоже валялись какие-то прозрачные шланги от капельницы. Только куда короче. Темные внутри от засохшей крови, но не такие черные, как та кровь. Эта, внутри шлангов, словно и без дряни была - обычная засохшая кровь…
Я пошевелил носком ботинка змейки шлангов. На них тоже были насажены иглы, как и на том обрывке от капельницы. Но зачем-то с обоих концов. И где они были в капельнице, эти короткие шланги? Мне казалось, там всего-то один и был - от капельницы к руке, и довольно длинный…
К черту! Какая теперь разница? Какая теперь, к дьяволу, разница?!
Я развернулся и пошел вон.
Рука заболела, едва я выехал из Смоленска.
У ближайшей стоянки остановился, заглянул в забегаловку и купил пару упаковок аспирина. Швырнул в стакан пару таблеток. Кусая от боли губы, едва дождался, пока таблетки растворятся, и залпом выпил…
В машину я залез, но не трогался.
Подействует? Или лучше сразу чего-то посильнее?
Но мне нужна чистая голова. Мне нужна чистая голова, будь оно все проклято. И значит, она должна быть чистой. И если не подействует - что ж, значит, не подействует…
Но что-то менялось. Голова словно раздувалась, а уши заложило ватой. Вот только иглы в руке набирали резвости и азарта, впивались все сильнее…
Нет, это не остановит приступ. Разве что подернуло его тонкой вуалькой, чуть смягчая укусы игл. Будто и в руке такая же вата, как в ушах.
Пластиковый стаканчик и бутылку минералки я прихватил с собой. В машине развел еще две таблетки. Выпил. Подождал.
Танец игл в руке набирал силу, но без привычной злобы. Через вату. Через толстый рукав кожаного плаща. Будто и вовсе не в моей руке. Так, уведомление, что где-то во вселенной есть рука, в которой танцуют иглы…
Хорошо.
Голова, правда, тоже как из ваты, но соображать я еще могу. Желудок…
К черту желудок.
Вот только что делать, если приступ повторится? Если повторится сегодня же? Они же становятся все сильнее и все чаще, будь оно все проклято… Забивать их аспирином? Не получится. Я сдохну от таких лошадиных доз. А если меньше, то буду лезть на стенку от боли…
Но ведь это будет не сразу? Позже…
Где-нибудь вечером? Поздно вечером…
Надеюсь.
Очень надеюсь, что не раньше. Тогда промежутка между приступами хватит на встречу. На осмотр городка и того, что они там нашли. Мне ведь только там нужна чистая голова и внимательные глаза. А потом, ночью… Переживу как-нибудь. Ничего.
Ничего! За три дня не подохну, не успеет меня эта дрянь дожрать. А потом…
Я ощерился. А потом уж что будет. Главное - у меня есть эти три дня. И я успею сделать то главное, что надо сделать.
Должен сделать!
А потом…
Это будет потом. Когда уже неважно. Судьба такая, выходит… Поломатая.
Я прождал его до темноты. Недалеко от трассы, где и договаривались.
Виктор, мрачный и молчаливый - единственное, что он сказал за всю дорогу: «Нет! Может, Катька…» - дальше повез меня на своей. «Козленка» заставил бросить, чтобы не светился.
Сам он был на другой машине.
Кабачок тоже был другой. Ближе к Москве. Недалеко от паучьего поселка. Совсем рядом с тем городком, где они искали водопой.
«Золотая рыбка» в огненных сетях. Вход и весь первый этаж от улицы отделяла стена красных светляков - полог из едва различимых в темноте проводков, усеянных светящимися диодами. Да и вообще здесь было светлее. Не самый край города, и прямо напротив входа - яркий уличный фонарь.
Внутри пахло ухой, жареным луком и выпечкой. Боже, как здесь пахло выпечкой!
На блюдах румянились крошечные пирожки четырех разных видов. И с мясом, и с грибами, и морковные, и яблочные. Курился пар над чашками с янтарным, крепким чаем…
Лица Кати и Виктора висели над этим великолепием бледными, траурными блюдцами.
Охотнички…
- Совсем ничего?
Катя покачала головой. Виктор ощерился:
- Ты не понимаешь, Храмовник! Там хрен найдешь…
- Что?
- Да в том-то и дело, что хрен его знает, что искать! - Виктор обеими ладонями ткнул стол в бок, как подрезанный водитель шлепает по рулю. Вздрогнула столешница, заиграл чай, дробя свет в ряби.
- На карте только галочка, - сказала Катя. - Отмечен сам город - и все.
- Город… - процедил Виктор. - Одно название! Ни одного нормального, современного дома нет, чтобы с кучей молодых семей… Все допотопная мелочь какая-то, развалюхи…
Я закрыл глаза. Попытался сосредоточиться, выдавить аспириновую вату из головы.
- Так что же вы искали тогда?
- Что угодно, - пожала плечами Катя. - Что глаз зацепит. Наудачу.
- Эта сучка с претензиями, - сказал Виктор, прищурившись. - Домик в глуши ее не соблазнил, подошел только поселочек нуворишей… Тут должно быть то же. Выцапывать мальчишек по одному из старых развалюх или панельных коробок - это не для нее. Я думал, там должен быть новый микрорайон - где-нибудь на краю городка, с хорошими домами, с соответствующей публикой. Чтобы холеные, откормленные детишки, и по трущобам таскаться не надо. По высшему разряду, короче… Только там даже одного такого дома нет, на весь городишко! - Он снова врезал в ребро столешницы, и на этот раз чай расплескался на блюдца.
- Должно? - вернул я его в колею.
Виктор вновь ощерился:
- Расчет был такой… Только ни хрена! - Он сжал кулаки, с видимым усилием сдержался, чтобы не долбануть стол в третий раз. Схватил пирожок и оторвал его кончик зубами так, будто сворачивал кому-то голову.
Аромат пирожков, только что такой будоражащий, теперь казался мне далеким и пустым. Рука ныла даже сквозь аспириновую ватность. Вот тебе и три дня… Минус один. И один остается. Всего один день.
А потом новолуние и вынужденные четыре недели перерыва. До следующей предноволунной ночи, до следующего шанса. Четыре недели, которые я уже не переживу.
- Вы весь город осмотрели?
- «Город»… - с отвращением процедил Виктор.
- Пополам, - сказала Катя. - Одну половину он, другую я.
- Завтра наоборот, - сказал Виктор. - Она мою, я ее… Вдруг что-то упустили…
- Я поеду с вами.
- Да сиди ты уж! Инвалид… Ногу заращивай! Как-нибудь и без тебя…
- Я. Еду! С вами!
Виктор прищурился:
- Ты куда-то спешить, Крамер? В гости к смерти? И нас с собой приглашаешь?.. Они же тебя видели, дурак! Если мы на них случайно наткнемся, что тогда? Они же тебя узнают! Возьмут и тебя и нас!
- Но он может… - начала Катя.
- Не может, - отрезал Виктор., - Ты лучше ешь и в разговоры особенно не вникай. Кое-кому сегодня еще кое-что надо сделать. И желательно на не совсем отупевшую голову. Нет?
- А что, если мы Влада тоже свозим к той…
Виктор положил руку на ее пальцы.
Вдруг стало тихо-тихо.
- Той?
Я оглядел их лица. Виктор ответил невинным взглядом, но Катя опустила глаза.
- О какой той речь?
- Ни о какой. Не твое собачье дело, Храмовник.
- Расскажи ему, - сказала Катя, не поднимая глаз.
Но я, кажется, уже понял. Понял и еще кое-что, чего не понимал раньше. Гораздо раньше…

Предыдущая страница 22 Следующая страница


23 Иван Тропов

- Так вот почему ты ее выдерживал один в один… - пробормотал я.
Кроме него, никто из нас не выдерживал ручную дьяволицу Старика без крысок. Ни Гош, ни я, ни тем более Борис…
Стоп.
Стоп-стоп-стоп… Я потер лоб, соображая.
- А Старик? Он об этом…
Виктор смотрел на меня невинным, чуть смешливым взглядом.
Вот как… Старик не знал. И Гош не знал. Если бы знал, мне-то бы сказал.
И если у Виктора есть какая-то сука для тренировок, своя маленькая ручная дьяволица, - выходит, он охотился один. Как я, только даже без Гоша на подхвате. Совсем один. Втихаря.
- Но ты же, гад, меня отговаривал! Ты же…
Катя положила ладонь мне на руку.
- И тогда… - прошипел я.
В тот последний раз, когда мы отмечали успешную охоту… Я почти видел взгляд Старика - смесь горечи и решимости, которая так меня напугала.
- Ты ведь стал бы ему помогать, если бы он решил сделать как угрожал, да?.. Стал бы, - кивнул я, читая в его глазах. - Асам…
Виктор невозмутимо пожал плечами:
- Надо быть готовым ко всему.
- К Старику подлизывался, а сам его обманывал…
- Слушай, ты! - вдруг рявкнул Виктор. Теперь уже Катя взяла его за руку, но он сбросил ее пальцы. - Ты меня с собой-то не равняй! Я, может, ему кое-чего и недоговаривал, но в главном не обманывал! Я охотился, но на неприятности не нарывался! Я сюда, к этой гребаной столице, не лез! И это ты! ты! ты, а не я притащил к нам на хвосте эту суку!
- Не я…
Борис. Но этого я не сказал.
- Ты. Ты подбил их ввязаться в это. Ты.
Я опустил глаза. Мне очень хотелось возразить, но что? Что я мог сказать ему?
И главное - что я мог сказать себе?..
- Ребята, не надо… - попросила Катя.
Виктор дернул плечом, не спуская с меня глаз.
- И книжку верни.
- Перебьешься.
Виктор вдруг устало помотал головой. Сказал:
- Ну зачем она тебе… Крамер? - Тут он явно переборол себя, на язык ему просилось другое словечко. - Без суки тренироваться тебе никакая книжка не поможет, да и что ты там можешь разобрать, кроме картинок, и тех редких?
- Завтра я еду с вами, - сказал я. - Не так уж хорошо они меня и видели. А случайно попасться ей или ее людям вы можете точно так же, как и я.
- Но ты полмесяца не тренировался! - опять завелся Виктор. - Полмесяца! Ты забыл даже то, что умел, а ты и умел-то немного! А если та сука случайно окажется там? Тогда что? Мы-то с Катей кое-как выберемся… По крайней мере я. Катька… У Катьки будут шансы. А ты? Тебя она сцапает.
- Да? А там, в ее поселке? Или это не в счет? Даже на тренировку не тянет?
Виктор сморщился:
- Ой… Там тебе просто повезло, Храмовник. Ты прошелся по самому краешку ее паутинки, успел уйти от нее прежде, чем она приблизилась к тебе на расстояние нормального удара, - вот и все, что было там. Тебе просто повезло, что она чиркнула тебя по краю, самой мелочью, и этим отпугнула. И ты, трусливый суслик, тут же слинял оттуда, не дав ей подойти ближе и заняться тобой посерьезней. Жутко повезло. Но если ты возомнил, что… Что?
Я не выдержал. Я пытался не расхохотаться в голос, но давился смехом. Он лез из меня наружу, и я ничего не мог с этим поделать.
- Чего ржешь, Храмовник?
- Мелочь… Чиркнуло по краю… - с трудом выдавил я. - Ты что, в самом деле думаешь, что я смог бы вырваться от той суки, если бы перед этим был две недели без тренировок? Если бы не узнал ничего нового? Много нового?..
- Но…
Он моргал на меня, мрачнея.
Катя переводила взгляд с него на меня, пытаясь уловить нить.
Потом Виктор сказал:

- Книга.
Сказал словно приговор и объяснение всему.
- Угу, - кивнул я.
- Вить?.. - Катя все переводила взгляд с него на меня.

- Книга была нужна не ему… - сказал Виктор, не сводя с меня взгляда. - Но… - Он прищурился, дернул головой, не соглашаясь сам с собой, забормотал, уговаривая себя: - Ведь ты же убивал всех, кого находил, у тебя же нетерпеж… и слабых-то здесь нет… да и в одиночку… - И вдруг подался ко мне, глаза в глаза: - Неужели та?
Я улыбнулся.
- Вить! - потребовала Катя.
Но он смотрел на меня. Потом медленно, недоверчиво осклабился:
- Врешь ведь, Храмовник… Не мог ты ее… не пробивая.
Я кивнул, продолжая ухмыляться.
- Да ладно… Врешь ведь… Врешь?..
- Вить! Влад! Да о чем вы?!
- Та сука… Последняя, которую мы взяли все вместе. Помнишь, я тебе рассказывал?
- На которую вы ходили вчетвером?
- Да. Он ее не стал добивать, оставил дохнуть в подвале… Я думал, он просто так, из детской жестокости… Ну в крайнем случае чтобы было чем отбиваться от следующей, если прижмет… - Виктор хмыкнул, дернув подбородком. - А ты, Крамер, выходит, умнее, чем кажешься? Дурачком-то только прикидывался, да? Зар-раза… А я повелся, да. А ты, значит, решил ее приручить, когда ослабеет… - Он помрачнел. - Книжка-то ей зачем была нужна? Почувствовала, что что-то случилось? Боялся, что она решит бунтовать? Хотел доказать, что все нормально? Что не один, если что?
- Подождите! - потребовала Катя. - Я не понимаю. Книжка, ослабеет… - Она помотала головой. - Если она с пробитой головой, то как она может…
- А он не стал ей перебивать доли, - довольно осклабился Виктор, будто это он приручил Диану целой и невредимой.
- Как это - не стал? Так она… - Катя замолчала, недоверчиво переводя взгляд с него на меня.
- Ну да. Я же тебе говорил, что наш Храмовник еще щенок, но зубастый, зубастый… То дурак дураком, а то такое выкинет, что… - Он покачал головой, по-прежнему не отрываясь глядя на меня. - Но этого даже я от него не ожидал.
- Но если она может думать, планировать…
Катя вдруг подобралась, странно глядя на меня.
Будто я был одним из тех пурпурных, только маскировался. Но вот сейчас в любой миг мог броситься на нее… Виктор похлопал ее по руке.
- Да нет, нет. Ничего она с ним не сделала - ты же видишь, каким был, таким остался. Нет… Это не она его, это он ее как-то обломал.
- Он - ее? - Катя все еще не спускала с меня глаз. - Но как же…
- Как же - это мне и самому интересно… Но как-то смог. Запугал. Перебил. Сломил. - Виктор наконец-то оторвался от меня, усмехнулся Кате. - Это он с виду маленький и зеленый. А под шкуркой-то… Это ты нашего Храмовника не знаешь. Думаешь, щенок? Нет, маленькое чудовище. Иногда забавный, но это иногда… А иногда не знаешь, чего от него ждать. - Он перестал улыбаться. - Это страшнее всего, когда не знаешь, чего от человека можно ждать. На что он способен, если его загнать в угол… Временами он даже меня пугает. Да, Храм Храмыч, как ты ее усмирил?
Я пожал плечами:
- Посадил на цепь. Убил всех, кто мог о ней вспомнить. Показал, что с ней будет, если попытается давить на меня…
- На цепь? - переспросила Катя, и одновременно с ней Виктор:
- Показал?
Я коснулся пальцем лба, объясняя, как показал.
- На цепь?.. - повторила Катя.
Я кивнул.
- На цепь?
Я пожал плечами. Что же тут непонятного, в самом деле?
- Вбил в подвале столб, к нему цепь, на нее ошейник. Стальной.
Катя перевела взгляд на Виктора. Виктор с усмешкой ждал ее взгляда.
- Что? Я же тебе сказал: маленькое чудовище. Для него это нормально, в порядке вещей… Теперь поняла?
Катя хмуро посмотрела на меня.
- Поняла, что ее напугало? - продолжал Виктор. - Почему он смог поладить с ней, не пробивая ей лоб?
- Она паучиха, конечно… - сказала Катя. - Но… Цепь… Ошейник…
Виктор лишь хмыкнул. Покосился на меня.
Он-то с удовольствием сделал бы то же самое. Сделал бы, если бы мог… и если бы не боялся, что для него все может закончиться иначе. Прямо наоборот.
- Хотя ошейник, - заметил Виктор, - это, конечно, лишнее. В идеале, привязывать к себе женщину надо без ошейников…
Я криво улыбнулся, но его уже почти не слышал - я слушал руку. Проклятые иглы опять натягивали невидимую плеву, вот-вот прорвут и пустятся в пляс…
Опять…
Господи, как же быстро. Ведь двенадцати часов не прошло…
И хуже всего, что это не только боль. Не просто боль. Что, если после этих двух приступов к большому и указательному пальцам добавится…
- Эй!
- А? Что?
Виктор тряс меня за плечо:
- Уснул? Вставай. Пошли.
- Да… Ты иди, я еще немного… Потом…
- Какое «потом», горе? Пешком пойдешь, что ли?
Катя уже упорхнула, я сжимал упаковку аспирина в кармане, но Виктор был прав. «Козленок» отсюда в сотне с лишним верст… и этот жалящий танец, все набирающий силу! Я едва держался, чтобы не кусать губы, чтобы не выть в голос.
Я пробормотал что-то: мол, сейчас, иди, я только подожду, чтобы все запаковали «собачкам», и приду.
- Угу… - кивнул Виктор, криво ухмыляясь. - Собачкам… С-сучкам.
Ну иди же! Иди, черт тебя подери!
Я едва дождался, пока он подзывал человека, пока кивал на стол, пока шутил про цепную суку, а потом где тут можно поправить галстук… пока уйдет вслед за Катей.
Тогда я вытряхнул в стакан несколько таблеток, но их ленивое шипение на донышке - нет, это выше моих сил! Я вытряхнул их из стакана в ладонь, разгрыз, чувствуя кусачую горечь на языке, другой рукой уже наливая воды в стакан. И еще один стакан, и опять залпом. Чтобы быстрее растворялось.
В животе бурлило, пузырьки щекотали глотку и горло, но это было как во сне, нереальное - потому что в руке… о господи, только бы не заорать, только не заорать…
Кто-то сунул мне в руки большой и тяжелый бумажный пакет, в котором шуршали и хрустели пластиковые тарелочки, но в себя я пришел уже в коридоре, когда нараставшая боль… замедлилась, замерла и покатилась обратно, иглы все еще бешено срывались в руку с невидимых струн, но уже тупее, не такими нестерпимыми укусами…
Утер рукавом капельки холодного пота со лба.
Легче. Но лучше минутку еще постоять. Я уже мог думать, но еще надо дождаться, чтобы и скулить от боли перестал…
Я отогнул портьеру на окне, выглянул - как там Виктор?
Но прямо под окном была Катя. Прямо под фонарем, где оставила свой громадный мотоцикл. Она стояла рядом с ним, положив руку на руль, но, кажется, не замечала ни руля, ни режущего глаза света фонаря, ни самой себя…
Всю ее решимость и воодушевление как корова языком слизнула. Словно ее выключили. На лице пустота пополам с каким-то удивленным разочарованием…
Я вдруг понял, что она просто не знает, что теперь делать. Этот вечер, эту ночь… до завтра. До того, как продолжится то, что стало ее жизнью последние два года.
Она даже не заметила, как к ней сзади подошел Виктор.
Шлепнул ее по заднице. Катя взвилась, но Виктор уже крепко обхватил ее сзади, прижал к себе, обнял, и Катя подалась под его руками. Прильнула по-кошачьи, требуя еще упругой ласки. Прижалась щекой к его щеке.
Но не было ни поцелуев, ни улыбки, он только что-то шептал ей, нежно и серьезно, и вдруг она закусила губу и сморгнула, но все равно глаза блестели от слез…
Я задернул штору. Постоял в теплом полумраке коридора пару минут, а когда вышел, нарочито громко хлопнул дверью, но Кати уже не было.
Виктор ждал в машине.
Я хотел сесть, но получилось - плюхнулся в кресло. Хотя и не пил ни капли. И дверца хлопнула слишком громко.
Боль в руке отдалилась, но вместе с ней и все мое тело. В голове опять стало ватно. Все вокруг будто через стекло… через воду…
И музыка, грохотавшая из динамиков, и дрожь машины на старой дороге, и пролетавшие за окном фонари…
Нет, если дойдет до дела, даже такое обезболивающее к черту.
Запоздало я сообразил, что Виктор что-то сказал.
- Что?
- У тебя с ногой все в порядке?
- С ногой?..
Нога… Про ногу я уже почти забыл. Там было чуть серьезней царапины, такие штуки зарастают на мне лучше, чем на собаке. Нога… Эх, если бы дело было в ноге…
- Лицо у тебя какое-то… Словно почернело.
Я снова отвернулся. Уставился в темноту с бегом оранжевых фонарей.
- Заражения нет?
Я помотал головой: нет. Но это напомнило мне, что я хотел у него спросить.
- Ты когда уходил, Старик сколько тюбиков вколол своей девочке?
Виктор поморщился:
- Не надо об этом…
- Так сколько?
- Два.
- Точно?
- Точно, точно…
- А себе?
- Тоже два, я же тебе говорил… И хватит об этом. Они могли взять его раненым, могли взять живым, но это ничего не изменит. С такой дозой… Это уже не Старик, понимаешь?
Два… И ей два, и себе два…
Столько же… И если когда-то он и был сильно крупнее своей девочки, то давно, до тех пор пока не остался без ног и руки. Массой они сравнялись, крови в обоих должно было быть приблизительно одинаково. И с одинаковых доз этой дряни…
Я покачал головой.
Нет, не стыкуется. Никак не стыкуется.
Виктор глянул на меня, с трудом сдерживаясь:
- Ну чего у тебя еще? Я же тебе все рассказал!
- Два - точно?
- Я же сказал: своими глазами видел, как он вкалывал себе эту дрянь!
- Два - точно?
- Слушай, Храмовник…
- Точно?!
- Да! Точно! Сам видел! Сам помогал! Зачем тебе? Что это изменит - теперь?!
Я уставился в окно.
Если двойная доза дряни была и в его девочке, и в его собственном теле… Почему же кровь была разная? В одном месте черно-зеленая, явно с той дрянью. А в другом куда светлее…
Виктор сделал музыку тише:
- Ну в чем дело, Храмовник? Ну что у тебя опять?
- Он ей вколол сразу, а себе поставил капельницу, так?
- Ну…
- А если оно не успело влиться? Не успело целиком? Если та сука взяла его раньше?
- Мало того что ты дурак, так еще и упрямый дурак, Храмовник! Ты же видел, как капельница работает. На девочке-то его видел? Десять минут - и все всасывается… В последний раз тебе говорю: забудь про Старика, его больше нет. Все, хватит… Хватит! Ты меня понял?
- Похоже, капельница сработала иначе…
Виктор нахмурился:
- Что?
- Кровь была разная.
- Кровь?
- Следы крови. В двух местах, много. И кровь разная. Те пятна, что на кресле Старика…
Меня дернуло к стеклу - машина резко затормозила, выкатила на обочину и стала. Пришлось упереться в панель, чтобы не разбить лицо.
- Ты был там, сукин кот?!
- Был. И там нет тел - ни девочки, ни…
- А если бы они тебя взяли?!
Если бы…
Нет, не могли они меня взять. Не было их там. Не было - уверен. Знаю. Предчувствие было сильное, а своему предчувствию в таких случаях я верю.
Вот только Виктор и тут Старику подпевал. Рассказывать ему про предчувствие себе дороже…
- А если бы они тебя взяли, дурак?! А через тебя и на нас с Катькой вышли?!
- Ну не взяли же… как говорил один сволочной тип, когда за ниточки дергал он.
- Я тебе уже объяснил, что другого выхода не было! Если бы ты не шел вслепую, нам бы ее никак не достать! Она бы расколола тебя, и, даже если бы Катька успела выбраться из поселка, все это было бы бесполезно - чертова сука ждала бы нас на водопое, вот и все!.. - Он медленно втянул воздух, медленно и шумно выдохнул. - Тел нет?..
- Нет. Но есть следы крови.
- Много?
- Много. Они ранили и Старика и ее. Только кровь разная.
- Что значит - разная? Говори по-человечески!
- В одном месте совсем черная, явно с той дрянью. В другом совсем черные пятна, и почти нормальные. Словно чистая кровь была… Если он вколол ей два тюбика и себе столько же, почему же кровь разная?
- Разная… Конечно, разная! У него - первый раз, а ей эту дрянь сколько раз всаживали? И хрен его знает, за сколько эта дрянь вымывается… Может, у нее почки уже посажены были от этой дряни? Почти не реагировали на нее… Да наверняка! Вот у нее кровь и темная. А у Старика… Кровь уже стала очищаться, наверно. Только это ничего не меняет. - Он покачал головой. - Тех минут, пока в крови была полная концентрация… Почки-то могли работать и после, а вот голова… У мертвых вон ногти и волосы еще несколько дней растут. Но это не делает никого живыми…
- А если не впиталась? Игла там была покореженная, не знаю… Что, если…
- Не пори чушь! Нет, нет… Я сказал: нет! - пристукнул ладонями по рулю Виктор. - Живым и в здравом уме Старик ей бы не дался. И он не дался. А кровь… Сколько ее было? Царапина или что-то серьезное?
- Крови там много. Такое ощущение, что вся вышла. Из обоих…
- Ну вот, - кивнул Виктор. - Когда они вошли, там было только два безумных тела. Да и те они не смогли взять живыми…
Он долго молчал, пробормотал совсем тихо, я едва расслышал:
- Старик сделал как хотел. И ушел как хотел. - Он смотрел в окно своей дверцы отвернувшись, я только видел, как на его скуле вздувается и опадает желвак. - И на этом все! Все, я сказал! В последний раз об этом! Все!
Он поглядел на меня.
Нет, это были не желваки.
Виктор кусал губы.
- Хватит, Влад… Оставь это, не начиная опять, не начиная раз за разом… Это случилось. Случилось - и ушло… Оставь… Хватит…

Предыдущая страница 23 Следующая страница


Каратель 24

Я молча глядел на него. Первый раз я видел его таким.
- Прошу тебя, хватит… Прошу тебя…
Я отвернулся. Кивнул.
Он завел мотор. Он больше не говорил. Минут через пятнадцать сделал музыку погромче - и тут же выключил. Поглядел на меня. Уже прежний Виктор.
- А ты уверен, что они тебя не заметили?
- Уверен, - сказал я. Пожал плечами: - Если я здесь.
- Ты-то здесь… Может быть, потому, что они через тебя, как по ниточке, хотят выйти на всех?
- Да не было их там! Я… - Я осекся. Нет, про предчувствие ему не стоит. Не поймет. - Там дождь был недавно. Если бы были какие-то следы, я бы заметил.
- Дождь… Выходит, если кто-то из них приедет туда после тебя, твои следы он заметит?
Я откинулся на сиденье, вздохнул. Потом нащупал в кармане флешку с моей музыкой, пригнулся к приборной доске и выбил из магнитолы его карточку. Вставил свою. Погонял по экранчику ее закрома, добираясь до Фериона. Я знаю, что мне сейчас нужно…
И стало легче.
Первые же тягучие переборы, полные тоски и красоты, оттянули на себя мою тяжесть.
Впитывали мое отчаяние, облегчая сердце.
Fly alone into the dark…
Хор выводил слова медленно и тягуче.
Усталые птицы, бессильно раскинув крылья, парили в восходящих потоках воздуха - падая, падая, падая в темнеющее небо…
…and angels hurled into the sea
Of misery and cease to be….
- Если они наткнутся на твои следы…
Я ощерился.
Нет! Не сейчас, черт тебя побери! Только не сейчас!
Я помотал головой. Не сейчас, потом. После… Завтра. Когда-нибудь. Только не сейчас! Сейчас - не могу… Не хочу…
- …они всполошатся. Могут увеличить охрану, когда она поедет на водопой…
Я сделал громче и снова откинулся на спинку, зажмурив глаза.
Не хочу. Видеть, слышать, думать не хочу. Ничего не хочу… Ни-че-го…
Black bird fly, rise high, high,
To a place above the sky,
Take me away, lead astray
Where I find another day…
Он довез меня до развилки, где за заправкой приткнулся мой «козленок». Я взялся за ручку…
- Подожди, - буркнул Виктор.
Он внимательно оглядывал стоянку. Светлое окошечко кассира, огоньки на заправочных автоматах, два окна маленькой забегаловки. Темноту леса вокруг.
- Подожди, Храмовник, не суетись… Может, твой «козел» уже хуже любой наживки… Ездишь на одной машине, самоубийца чертов… И живешь в доме у паучихи… А они одна от другой…
Но оба освещенных окна забегаловки, полосатых от жалюзи, не тревожил ни один силуэт. Никто не подходил к окну, не пытался раздвинуть планки.
В окошечке кассира тоже никого не видать. Только прыгал свет внутри, менялся с белого на голубоватый. Телевизор.
- Ладно, лезь…
Я распахнул дверцу, и тут он зашипел:
- Стой!
Сердце бухнуло в груди - и пропало.
Я замер, судорожно пытаясь понять откуда - справа? слева?
И куда мне?
Назад в машину или прочь, в лес, как можно быстрее…
Виктор зашуршал одеждой, но это было медленное движение. Неспешное. Неиспуганное.
Я сглотнул и оглянулся.
- Да где же… - хлопал он себя по карманам. - Подожди, сейчас…
Идиот!
Мне хотелось заорать на него. Врезать! Как дать в плечо, но уж от души! Но он не Гош. И это ничего не изменит.
Виктор оттопырил полу плаща, обнажив рукоятку револьвера и кобуру. Вжикнул «молнией» внутреннего кармана. Вытащил лист бумаги, сложенный вчетверо. Протянул мне.
- Что это?
- Старик просил тебе передать. Обязательно.
- Тогда?..
Виктор промолчал. Отвел глаза.
- Что там?
Он молча пихал мне листок.
Я взял, развернул. Виктор включил свет в салоне.
Хм… Этот листок я уже видел, хотя тогда и не брал в руки. Поделен пополам вертикальной линией, с каждой стороны набросано по нескольку пунктов. Беглым, ужасно корявым почерком Старика, похожим на сплетение корней. Так просто не разберешь:
- Он сказал, что это?
Виктор помотал головой:
- Сказал тебе передать. Я читал, но там… - Он поморщился. - Думал, ты знаешь…
Я вздохнул. Еще раз попытался прочитать, но тут надо разбирать по буковке. Не сейчас. Я сложил листок и спрятал во внутренний карман. Виктор задумчиво проводил его взглядом.
- Потом, когда все устаканится, посидим вместе, внимательно… Может быть, это как-то связано с той книжкой. От той суки. Ну ты помнишь - последней… Твоей, - сказал он с непонятной гримасой. Вздохнул. - Разгадаем потом эту загадочку…
Потом…
- Ну чего ты опять ухмыляешься?!
Потом…
Нет. Эту загадку мне уже не разгадать. Не успеть…
Я вылез из машины и тихонько прикрыл дверцу.
Перед зелеными воротами с военной страшилкой я остановил «козлика». Притушил фары.
Посидел, пытаясь хоть немного навести в голове порядок.
День выдался тяжелый, но ведь это еще не все…
Я сидел, пялясь в темноту перед машиной, пытаясь на время отложить все мысли предыдущего дня - и настроиться на Диану.
Странно… У меня не было ощущения, что это что-то неприятное.
Я хмыкнул. Да я уже почти воспринимаю тот особняк - как дом! Мой дом… И Диана в нем… Хоть она и чертова сука, но, надо отдать ей должное, весьма милая чертова сука…
Даже что-то теплое - знать, что сейчас снова она будет суетиться вокруг, улыбчивая и внимательная, обдавая призрачной прохладой лаванды наяву и мягким лавандовым холодком в висках… Что-то сродни ожиданию встречи с домашней зверушкой, милой, родной…
Но не совсем, В том-то и дело, что не совсем, будь она проклята!
Да, была странная приятность в утрах и вечерах с ней, в ее свежих утренних приветствиях и внимательных, все понимающих глазах, и даже вечные шпильки незлые, нет…
Но было и другое: изматывающее напряжение, каждый миг настороже. И в делах, и в словах, и даже в мыслях. В своих ощущениях. Воспоминаниях. Во всем.
Запах ее лавандового мыла пропитал воздух столовой, ее лавандовый холодок - пронзил все это место. Каждый уголок дома. Двор, пруд, окрестности. Все.
Не говоря уже о тренировках, когда ей позволено не просто висеть рядышком, а залезать внутрь меня. Подслушивать, менять, морочить…
Все ее видимое спокойствие, все ее ироничное смирение, эта игривая покорность - могу ли я быть уверен, что она в самом деле смирилась со своей участью?
Виктор может думать что угодно, только он с ней не говорил ни разу, вообще рядом не стоял - кроме нескольких часов тогда. В ту ночь, которая кажется древней и нереальной, как виденный в детстве фильм, полузабытый, но въевшийся в память обрывками, которые странно переплелись с твоей собственной жизнью…
Не затевает ли она еще что-то?
Нельзя ей верить. Надо следить. Но, господи, как же это выматывает… И там - и тут. Одни трудности. Все не так. Везде все не так. И чем дальше, тем хуже. Все хуже и хуже…
Господи, как же я устал…
На миг представил - нет, не я, а какой-то маленький лентяй-мечтатель, без спросу поселившийся внутри, - Диану-друга. Диану, с которой не надо быть настороже, не надо ждать удара в спину…
Я оскалился и встряхнулся. Тронул машину. Поцеловал бампером створки ворот и медленно пополз по извилистой дороге к поместью.
И холодный ветерок повеял по вискам…
- На вас лица нет… мой господин, - все же добавила она, смягчая серьезность.
Но обычная ее улыбка сейчас лишь едва заметной тенью гуляла по губам. Внимательные глаза, я почти кожей чувствовал ее взгляд, она впивалась в меня взглядом, почти как ледяные щупальца, которые сейчас она не распускала…
- Что-то случилось?
Вот только мне бы самому со своими мыслями разобраться, без ее шаловливых ручек.
- Зато у меня есть жареная рыба.
Я открыл пакет.
Она потянула воздух и закатила глаза.
- Ммм! Осетрина… Свежайшая осетринка! Солнечные жилки, белые слезинки… И не только она… Прямо пир какой-то!
Я все вытаскивал из пакета многочисленные недоедки, расфасованные по мисочкам из прозрачного ломкого пластика. Тут же почему-то оказалась и бутылка топленого молока. Непочатая. С фирменной этикеткой. Видимо, к пирожкам…
- Мм! - восхищенно простонала Диана. - Молоко! Топленое молоко!.. Кто бы мог подумать, что это будет для меня таким счастьем - глоток молока? Мой господин просто волшебник… - На ее губах опять играла ее привычная улыбка с двойным дном. - Мой господин научил меня заново радоваться самым простым вещам… Но в честь чего же весь этот пир, мой господин?
- Слет охотников, - пробормотал я, больше прислушиваясь к себе, чем к ней.
Рука… В руке опять… нет, еще не танцевали жалящие иглы, но я чувствовал напряжение, натянутость внутри и легкую одеревенелость, которые были предвестниками. Как раз после этого…
Диана внимательно глядела на меня.
- Слет охотников?
- Для обмена опытом.
- Шабаш? - с недоверчивым восторгом улыбнулась Диана. - У вас тоже бывают шабаши?
Вскрыв прозрачные пластиковые крышечки, я сгреб их, чтобы выбросить на кухне, заодно прихватил молоко - убрать в холодильник, но Диана взмолилась:
- Нет-нет! Прошу вас, Влад! Хотя бы глоток молока! Сейчас!
Я пожал плечами. Нашел на кухне чистый стакан, вскрыл бутылку, но она следила за мной через проем двери.
- Нет-нет! Прошу вас, только не в стекло! Кто же пьет молоко из стекла? Там есть специальная серебряная чашечка…
Я вздохнул, но раскрыл шкаф с посудой. Серебряная чашечка… серебряная чашечка… Ага, вот она…
Я чуть не зашипел от боли, едва не выронил чашку. Поспешно поставил на стол. Касание металла проткнуло тот занавес, что удерживал иглы… Почти сорвало…
- Нашли?
- Нашел… - сквозь зубы пробормотал я.
Оглянулся в проем двери на Диану. Она безмятежно глядела на меня.
- Серебряная такая, со слониками…
Или она не видела? Не заметила, что я нашел ее чашечку - и чуть не выронил?..
Хорошо, если так. Хоть в чем-то повезло.
- Серебряная, серебряная… - Будь она проклята, вместе со слониками, как и все металлическое! - Какая разница, из стекла или из серебряной!
- О! Если вы не пробовали топленого молока через серебряный краешек, то… А тарелки? - остановила она меня, едва я двинулся к ней с кружкой молока.
Держа чашку в левой руке. Теперь только в левой.
- Разве вы не хотите разложить всю эту роскошь на наши красивые золотые тарелки? - как ребенка уговаривала меня Диана.
И какой рукой я понесу ей эти чертовы золотые тарелки?
Но Диана смотрела на меня, и я видел - или показалось? - что на этот раз она смотрит на меня внимательно. Слишком внимательно…
Пробурчав, что сейчас, я поставил чашку, достал два блюда и уложил их на правую руку, оттянув рукав плаща как можно ниже. Защитив мертвой дубленой кожей мою живую. Осторожно прошел в столовую.
Бочком слева я обошел Диану, поставил перед ней сначала чашку, потом снял с правой руки блюда. Вернулся на кухню, левой рукой выдвинул ящик, где хранились столовые приборы, левой рукой выложил на стол вилку, нож, ложечку для десерта. Левой рукой задвинул ящик, левой рукой сгреб все и отнес ей.
Она маленькими глоточками тянула молоко, жадно глядя на еду, но терпеливо ждала, пока я переложу все из пластиковых мисочек на ее привычное столовое золото.
Краем глаза я косился на нее - не заметила мои маневры? Но нет, она сосредоточенно изучала недоедки на блюдах.
С облегчением вздохнув, я - опять одной левой - разложил перед ней приборы. Хотел присесть, пока она будет есть…
Она остановила меня взмахом руки и снисходительной улыбкой:
- Мой господин…
- Что еще?
Диана выразительно перевела взгляд на камин. На простенок сбоку от камина, на истаявший наполовину запас сосновых плашек там, хотя еще вчера вечером я натаскал ей их доверху.
Я вздохнул, но что тут скажешь? Не с цепи же ее спускать, чтобы она сама могла наносить?
Я покорно двинулся к камину и тут же представил, как мне придется тащить охапки поленьев. Длинных, тяжелых поленьев. Двумя руками. И правой тоже. А шершавая кора - шкуркой по руке. По руке, чувствительной перед приступом, как натертая до крови мозоль…
- Да хватит вам на сегодня…
- Влад… - Диана склонила голову к плечу. - Уже очень холодно. А ночью будет еще холоднее.
Да, ночью холодно. Не поспоришь.
Я выдавил улыбку и пошел через огромные пустые залы к черному выходу. Черт бы ее побрал!
Но нельзя дать ей узнать про руку. Нельзя. Она нужна мне покорной. А что будет, если она поймет, что мне недолго осталось? Что неделя-другая, а потом я могу взять да и не вернуться. Оставив ее тут прикованной - подыхать от голода… Или прирежу, когда почувствую, что вот-вот начнется мое самое непредсказуемое приключение. Вместе веселее…
Вот тут-то девочка может и взбунтоваться. Одно дело - на цепи. Другое - на пути к плахе.
Стараясь правой рукой только придерживать, я принес одну охапку, вторую. И все равно молодая кора, шелушащаяся ломкими чешуйками, раздражала кожу, пробуждая колючий ответ глубоко, у самых костей…
Черт бы побрал холода и камины! Только не сейчас! Только не сейчас, черт побери! Если это неизбежно, пусть хотя бы позже, хотя бы через час… Мне нужна ясная голова, чтобы потренироваться с Дианой. Только не сейчас… Я боялся, что третья охапка добьет меня, но все обошлось.
Занавес, отгородивший иглы, еще не растаял. Еще удерживал их.
Диана невозмутимо позвякивала ножом и вилкой по блюду, не обращая на меня внимания.
Ну хоть за это спасибо… Если бы она была внимательнее, могла бы и заметить, что нормальные люди так, скособочась, чтобы весь вес на левой руке, охапки дров не носят.
Я присел к столу. Осторожно положил руку на столешницу, - кажется, приступ мы обхитрили. Не насовсем, но мне хотя бы час выиграть…
Выиграю ли? Струны в руке все натягивались, взводя иглы.
Тепло! Тепло помогает! Если накрыть ладонь левой рукой и еще подышать… Я почти так и сделал, но вовремя опомнился. Покосился на Диану. Нет, не заметила.
Я подошел к камину, протянул руку к огню - вот так, да. И тепло, которое мне нужно, и естественность, которая необходима…
- Что у вас с рукой? - спросила Диана.
Кажется, я вздрогнул. Медленно обернулся:
- Что?
- Вы прекрасно слышали, Влад, - сказала она, не глядя на меня. - Что у вас с рукой?
Я старательно оглядел рукав правой руки, потом левой. Поглядел на нее:
- Где?
- Не надо, Влад, прошу вас, - погрустнела Диана, все еще глядя в блюдо. - И впредь так не делайте. Вы совершенно не умеете лгать - красиво… Вы касались приборов так, будто это провода под напряжением. И дрова в поленницу скидывали, будто это ядовитые змеи… - Она положила нож и вилку на стол. Посмотрела мне в глаза: - Карина?
- Хоть бы и так, что это меняет?
- Странно, что вы вообще выжили.
- Я живучий.
Я отвернулся к камину и, теперь уже не скрываясь, протянул руку к самому огню. Тепло должно остановить приступ. Задержать. Оттянуть.
- Вы либо очень наивны, либо очень смелы, - наконец сказала Диана. - Вы понимаете, что это такое?
- Лучше вашего.
- И сколько же, вы думаете, еще проживете? С этим?
- Достаточно. Мне нужно не так уж много времени… Мне хватит.
- Достаточно для чего? Вы все же не понимаете, боюсь… Если ничего не делать, дальше будет только хуже.
- Хуже некуда, - сказал я, глядя в огонь и прожаривая руку над огнем так близко, как только мог терпеть. Кажется, это помогало. Приступ все-таки отступал… - Что-то делать уже поздно.
Она не сразу ответила. А когда заговорила:
- Ах вот оно что… - почему-то мне показалось, что на ее губах опять играет улыбка.
Не понимаю, откуда бы взяться тут радости, но ее голос… Я обернулся. Она смотрела на меня прищурившись. С веселым любопытством.
- Вот оно как… - повторила она и на этот раз откровенно забавлялась. - И сколько же, позвольте осведомиться, вы себе отмерили?
- Вы поели, Диана?
Я взялся за стул сбоку от стола - четвертый из пяти, еще чуть ближе к Диане, чем утром, но только теперь я не мог обеими руками приподнять его и выдвинуть. Мне пришлось тащить его одной рукой, наклонив назад, царапая ножками паркет. Резная спинка вырывалась из пальцев, как я ни цеплялся. Тяжелый, зараза…
- А вам не пришло в голову, что этот приговор вовсе не окончательный? Если увядание и старость можно превозмочь, то что уж говорить об этом…
Резное дерево выскользнуло из пальцев. Массивный стул тяжело грохнул об пол передними ножками.
- Не приходило… - покивала Диана. - А между тем в этом отношении мужчины ничем не отличаются от женщин. Это более чем возможно…
Я пытался опять взять стул за спинку и приподнять, но пальцы скользили по деревянным узорам, никак не в силах вцепиться… Я словно со стороны наблюдал за тем, как кто-то пытается взяться за стул…
Нет, нет! Она… Это опять вранье, очередная ее ловушка…
- Мой господин так побледнел…
- Вы не жаба, Диана. Откуда вам знать?
- Я не белолунная, - признала Диана. - Но разве это что-то меняет? Впрочем… Если мой господин мне не верит, что само по себе разбивает мое сердце… Вы ведь видели Петра?
- Усатый вашей подружки-жабы?
- Петр. Как думаете, сколько ему было?
Я ничего не сказал.
Выглядел он лет на тридцать, ну сорок от силы - бывают здоровяки, что прекрасно сохраняются и в сорок, крепче любого юнца… Но я помню те выцветшие черно-белые фотографии. Слишком хорошо помню.
- Моему господину достаточно лишь приказать, - улыбнулась Диана.
- Но вы ведь не жаба, Диана…
- Я не белолунная, но ведь и белолунные кое-чего не могут… Ради моего господина я готова расплатиться за него как за себя… Моему господину достаточно щелкнуть пальцами. - Диана с улыбкой показала, как именно.

Предыдущая страница 24 Следующая страница


25 Иван Тропов

Я тоже улыбнулся.
Диана перестала улыбаться.
- Вы думаете, я потребую взамен слишком многого? Думаете, я попытаюсь убежать? Или убить вас? Боитесь, это какая-то ловушка?
- Я думаю, что для вашего господина ваше предложение слишком щедрое… уже одно бесплатное приложение к нашей сделке - слишком много для меня.
- О чем вы, Влад?
Кажется, она в самом деле не понимала…
- Мальчика для меня вы тоже сами подыщете, или мне придется самому?
- Сосуд жизни, вы в этом совершенно не разбираетесь, лучше предоставить найти той белолунной, которая… - Она замолчала. Наконец-то поняла. - Для вас это непреодолимая преграда?
С грохотом волоча по полу тяжеленный стул одной рукой, я отодвинул его от стола. Сел.
- Давайте заниматься, Диана.
- Зачем? - Она смотрела на меня, сложив руки на столе, и ее ледяные щупальца даже не шевельнулись. - Есть ли в этом смысл? Вы собираетесь туда еще раз? Мне казалось, мой господин умнее и понял, что в тот раз его спасли только дьявольское везение и моя соломинка. Чтобы прийти к ней и не остаться там, вам потребуется учиться месяцы, если не годы. Вам не успеть, если вы собираетесь оставить это, - она указала подбородком на мою руку, - разрастаться в вас… Вам не успеть, Влад.
- Не туда.
Диана нахмурилась.
- Простите?
- Туда я больше не полезу.
- О!.. Вот теперь вы меня, признаюсь, действительно смогли удивить… Вы решили отступиться? Ника вас больше не интересует?
- Ее поселок меня больше не интересует.
Диана улыбнулась. Кивнула.
- Ах, просто в другом месте… Но не отступаетесь.
- Нет.
- Но вам ведь все равно не успеть… Я не белолунная, но все же кое-что понимаю… Поверьте мне, вам не выдержать и месяца, если только вы…
- Нет.
- Но тогда вам ее не одолеть.
- Возьмем.
- О… Ваши друзья не в счет. Вы стали зубастым щенком, но ваши друзья… Их она разметает как котят. А одному… Вам ее не одолеть. Вам к ней даже не подступиться. У нее десятки слуг.
- Не всегда.
- Мм… Вы нашли ее слабое место?
- Водопой.
- Я не совсем поняла…
- И не надо. Давайте… - Я постучал пальцем над бровью.
- Но…
- Хватит, Диана!
- Я хотела заметить, мой господин, что вы сели слишком близко.
- Я сел там, где надо. У меня нет месяца.
- И все же мой господин упускает из виду, что и его покорная раба…
- Хватит, Диана, - сказал я.
Очень тихо. Но что-то подсказало ей, что шутки кончились.
Она пожала плечами - это я еще успел заметить, а потом мне уже было не до того…
Удар был силен, но я уже выдерживал ее ледяные тараны с такого расстояния… только не такие. Я был готов, что это может быть один из ее собственных финтов. Я бы выдержал. Я ждал, что это должен быть один из финтов Ники. Я бы выдержал, должен был выдержать, уверен, что выдержал бы…
Это не было ни то ни другое.
Я не сразу это понял. Я метнулся к тому, как раньше защищался от Дианы, от ее собственных финтов. Метнулся к тому, как я выскальзывал из-под удара Ники в исполнении Дианы… Когда я понял, что это ни то ни другое, а их странный сплав, было уже поздно.
Ледяные тараны пробили меня. И уже кто-то другой, не я, дергал за струны моей души, нажимал на клавиши памяти…
Горсть образов. В меня швырнули много-много лиц: издали, вблизи, анфас, вполоборота, в профиль… Разные прически, разные выражения - и все же это было лицо одной женщины.
Я ни разу не видел ее такой, но понял, что это она, узнал. И тут же из глубины меня выдернуло лицо жабы - такой, какой я сам видел ее.
Белое пятно, выхваченное из темноты светом фар - фарами моего «козленка». Его теплое сиденье подо мной. А правее лица жабы лицо ее усатого и…
Я рванулся. Я попытался оторвать от себя ее ледяные пальцы, выгнать из моей памяти. Но обжигающие холодом крюки вцепились в меня - и ни соскользнуть с них, ни выдернуть их…
Ледяные гарпуны вспарывали меня, растаскивали слоями в стороны, освобождая проход еще глубже. Продираясь к тому, что ей было нужно.
Лицо жабы, целой чередой бледных вспышек. За лобовым стеклом напротив меня. Полуобернувшись в каменной арке. За плечом усатого, пока он впихивал ее в дверь, в надежный дом, спиной прикрывая от меня.
- Вон…
Толчки Курносого в моей руке, и вздрагивало тело усатого, он нависал надо мной на лестнице… и лицо жабы, напряженное, она силилась вытянуть груз, который ей не по силам…
- А ну вон! Пошла вон!!!
Крючья перестали пробиваться глубже в меня… но все еще сидели во мне. Замерли, удерживая проход к моей памяти, как хирургические зажимы растягивая в стороны внешнее и давая доступ к тому, что ей так хотелось узнать.
Миг - длинный, бесконечно длинный миг - ее гарпуны просто сидели во мне, в шажке от того, что ей было нужно, но не решаясь, не решаясь…
Я вырвал их из себя.
И, выдавливая Диану прочь, затягивая раны, восстанавливая мой привычный букет ощущений, - ногами толкал пол, отодвигаясь от Дианы, кое-как, вместе со стулом, но хоть немного дальше, хоть чуть-чуть ослабляя ее хватку. Скребя по полу ножками стула, почти опрокидываясь назад, но дальше, дальше, прочь от нее…
Чтобы наконец-то совсем вытолкнуть ее.
Я открыл глаза.
Диана, бледная и осунувшаяся - только на скулах нездоровый румянец волнения и мочки ушей малиновые, - глядела на меня. И я не знаю, чего в ее взгляде было больше - ярости или страха и презрения к себе за этот страх, который остановил ее, не дал добраться туда, куда так хотелось…
Наверно, я выглядел не лучше. Руки дрожали, в ушах бился пульс, и никак не получалось надышаться. Я глотал воздух, но грудь требовала еще и еще судорожных глотков.
На миг Диана опустила глаза, тут же их подняла - совсем другая. Диана привычная. Домашняя. Холодновато, с лукавинкой, улыбавшаяся.
- Прошу моего господина заметить, что я честно пыталась предупредить, что не только мой господин может извлекать пользу из наших… игр.
- Ваш господин заметил, что вы залезли туда, куда вам не разрешали лезть…
- О! - Ее улыбка стала еще слаще. - Мой господин думает, что и та тоже будет заставлять только и исключительно принести ей вина, и ни шажка в сторону?
На миг мне захотелось подскочить к ней и от души врезать. Сочная, сладкая оплеуха, от которой у нее щека вновь зальется жаром, на этот раз не только скула, и дернется голова, и сама она слетит со стула, как только что чуть не свалился я…
- Ваш господин уверен, - проговорил я, с трудом удерживая ее тон, - что ваша фантазия достаточно богата, чтобы найти что-то помимо вина, но не выходя за границы, в которых вам разрешено… играть.
- С чем же мне разрешено играть?
- С тем, что я сам рассказал вам.
- Угу… Вот как…
Диана, снова безмятежно улыбаясь, взмахнула рукой, приглашая меня сесть.
Но я медлил.
Как же она обхитрила меня? Где влезла? Как надо защищаться, чтобы не дать ей повторить это?
А главное… Главное - не решится ли она, если снова сможет пробить меня, все-таки рискнуть и сделать, что хотела? Хотела сделать еще позапрошлым вечером, после того как я принес ей ворона.
Решится она послать все к черту, будь что будет, но рискнуть?..
Диана, безмятежно улыбаясь, следила за мной.
Я взялся за спинку стула, чтобы придвинуть его обратно… Не знаю, стоит ли придвигать стул на место. Или вообще сесть обратно на третий, еще дальше…
Диана, улыбаясь, следила за моими мучениями.
Я стиснул спинку левой рукой - правой брать не решался. Прежде чем напрягать руку, даже просто прикасаться ею к чему-либо, трижды подумаю. Теперь я следил за своими движениями. Слишком хорошо помню ее проклятую серебряную чашечку со слониками.
Пока приступа не было даже на подходах, но я знаю, что он гнездится в руке, под самой поверхностью. Оживет и вцепится в любой момент, только дай повод.
Подталкивая стул ногой, я вернул его точно на прежнее место.
- Не близко ли? Или, возможно, мой господин желает попросить форы? Возможно, мне стоит бить вполсилы?
- Вам стоит перестать болтать. И заняться делом!
Я едва сел. Я даже не успел закрыть глаза, чтобы лучше сосредоточиться, как она вернула мне мой словесный выпад.
Вернула от души. Ледяным сокрушающим тараном.
Я почувствовал его еще на подходах, скользнул в сторону, не давая ей вломиться в мои ощущения и перепутать мои желания. Но она все-таки зацепила меня. Проломила с краю, втиснулась уголком…
Я выдавливал ее прочь, но и она не стояла на месте. Растекалась во мне, распадаясь на холодные ручейки - как журчание, как отражение призрачно вспыхивали мои воспоминания, она опять пыталась просочиться в память.
Я ждал этого. Я ловил и душил ее побеги. Слишком медленные, чтобы убежать от меня во мне же. Я для нее все еще темный лабиринт, и она двигалась медленно, находя дорогу на ощупь. Спотыкаясь о незнакомое, совершенно ненужное ей…
Нет, она не спотыкалась! Ледяные струйки вдруг опять сомкнулись и скользнули по прежнему руслу - опять к жабе! Я запретил ей это, и все-таки она…
- Диана! Я же…
Ее второй ручеек я почувствовал только сейчас.
Пока я пытался заградить от нее воспоминания о жабе, она прокралась…
Боль в руке…
Я почти почувствовал эту боль, так ярко было воспоминание.
И другая боль. Уже не в руке. Страх и отчаяние. Сдавливали под ложечкой предательским холодком. Потому что с каждым разом игольчатые приступы в руке все сильнее. И все обширнее. Уже не только под большим пальцем, а почти по всей руке. А ведь прошла всего неделя. Всего лишь неделя! Какая-то жалкая неделя!
А это как лавина. Таковы подарки жаб, и ты знаешь это, знаешь прекрасно. Чем дальше, тем обширнее и быстрее. Дальше будет еще быстрее. Еще хуже и еще быстрее. И это значит, что осталось…
Я наконец-то нащупал и разбил ее ледяной поток, им она оживляла эти мысли, которые сам я загонял на самое дно.
А затем вырвал, один за другим, те только теперь заметные ледяные вешки, которые она расставила, чтобы пометить этот путь для следующего удара. Вырвал их и почти уже выдавил ее…
С другого боку! Промяла мой букет ощущений! И уже втискивает ледяной клин…
Она влезла, как я ни пытался не пустить ее.
И упорно протискивалась в тот же угол моей памяти.
И жалила туда, раздувала предательские мыслишки - так, что руки холодели. И холодная пустота под ложечкой. Потому что с подарком жабы ничего нельзя сделать.
Был шанс, крошечный шанс - сразу после. Несколько минут, возможно. Но ты упустил тот шанс. А теперь… теперь уже ничего нельзя сделать. Ни-че-го.
Только смириться… Замереть, сжавшись испуганным комочком…
Какой смысл напрягаться, какой смысл пытаться что-то изменить, когда ничего уже изменить нельзя. Все бессмысленно - теперь.
Теперь.
Осталось совсем немного…
Но смысл был.
Я знаю, для чего мне нужны даже эти несколько дней!
Я задушил ее. Вытолкнул прочь.
Но она влезала снова. Снова к руке… Заходила то с одной стороны (…иглы, пронзающие руку…), то с другой (…будет хуже. Хуже и быстрее, ты же знаешь. Ты же все знаешь. И все остальное бессмысленно…).
Так или иначе добиралась до цели. Жалила меня, раздувала предательский холодок.
Боль. Приступы, какие они сейчас и какими были раньше. И какими были в самый первый раз. И еще чуть раньше…

Начало всего этого.
Длинные, напряженные пальцы, тянущиеся ко мне через поваленный стул. Пальцы жабы и ее…
Я хотел крикнуть: прочь! пошла вон! Ты уже не проверяешь меня на прочность, а специально лезешь вбок - туда, куда тебе запрещено. Я тебе запретил!
Но она уже спохватилась. И на меня снова наползали пустота и липкий ужас, с которым ничего не поделать.
Ледяные щупальца толкали меня глубже и глубже в него, чтобы я застыл, оцепенел от безысходности, на миг, на удар сердца, перестал сопротивляться, а она проскользнула бы еще дальше, еще глубже, надавила там еще сильнее…
Я пытался хоть как-то выправить то, что меняла во мне она, выгнать ее, выдавить хоть чуть-чуть…
Я знаю, что мне осталось немного! Знаю. Я не прячусь от этого!
Не прячусь. Потому что у меня есть за что схватиться, чтобы выплыть из черной пустоты, где нет даже желаний, только ужас и безысходность, - я знаю, чего я хочу.
Я знаю, где водопой этой суки, и я ее достану. Успею достать. А что будет потом, неважно.
Только Диана знала, что это не может быть неважно…
Мы бодались с Дианой, пока я не почувствовал, как ее ледяная хватка слабеет, слабеет, слабеет… Она выскользнула из меня. Остался лишь едва заметный лавандовый ветерок.
Я открыл глаза.
Она отгоняла упрямый локон, выбившийся из прически и липший к вспотевшему лбу. Для нее это тоже была не прогулка по розарию.
И все-таки она глядела на меня с каким-то удовлетворением - мрачным удовлетворением.
- Вы из тех, кто пойдет до конца. Не останавливаясь ни перед чем…
Я поморщился.
Просто так рассыпаться в комплиментах она не будет. Значит, опять к чему-то подбирается и надо разбирать ее словесную сеть.
А я еще от ее ледяной атаки не отошел. Руки вспотели, и весь я взмок. Часы в углу показывали, что мы возились с ней почти полчаса. А казалось-то, только начали и кончили…
- От чего-то иного вы можете спрятаться, но с этим вам ничего не поделать, Влад. Вы такой же, как любая из нас.
- Из вас? - усмехнулся я. - Это кого же? Чертовых сук, что ли?
- Да. Вы ничем не отличаетесь от любой из нас. От любой из тех, кого вы так старательно пытаетесь искоренять.
Я только криво ухмыльнулся. Ну и логика у моей чертовой сучки!..
- Я сказала что-то смешное?
Я постарался улыбнуться ей так, как прежде она улыбалась мне.
- Нет, вы, как всегда, очень мудры. Я убиваю таких, как вы. Использую каждый шанс. Любые средства. Лишь бы достать побольше таких, как вы… и это делает меня таким же, как вы. Все очень логично. Безупречная логика.
- Именно так, - кивнула Диана. Ее привычная уверенная улыбка вернулась. - И становитесь таким же.
- Тем, что убиваю вас? - подсказал я, все еще пытаясь раздуть в ней огонек раздражения.
- Тем, что любыми средствами.
Я поймал себя на том, что опять криво ухмыляюсь.
Диана оставалась невозмутима.
- Людей роднят не цели, но средства… Даже если вы этого сейчас не понимаете или не согласны, - улыбнулась она. - Но это так. Одинаковые цели - лишь обманчивая видимость родства, не более чем схожесть масок. Методы, которые выбирают люди, - их суть. Здесь родство душ.
- Ну и черт с ним, - сказал я. Спорить с ней у меня не было никакого желания. Даже просто вникать в ее софистику. - Родство - ну пусть будет родство, если оно не мешает мне чистить мир от таких, как вы. Как скажете.
Диана с улыбкой глядела на меня. С той же всезнающей снисходительностью, что так раздражала меня в Викторе. Но тот ладно… А эта-то на цепи! На моей цепи, лично сажал! А туда же. Улыбается так, будто это она меня на цепи держит.
- Что вы улыбаетесь?
- Мой господин сказал, что он чистит мир от таких, как я?
- Ну?
- Мой господин ошибается. Вы не чистите мир от нас. Вы убиваете нас.
- Не вижу разницы.
- И все-таки она есть… И надеюсь, очень скоро вы это поймете.
- Да ну? Я убиваю вас, не давая вам и дальше убивать мальчишек! Не давая превращать людей в послушных овечек. Не давая…
- Овечки, о да! - подхватила Диана. - Чужие судьбы, которые мы корежим только ради того, чтобы плести из них себе новые наряды, и жизни их детей, которые мы обрываем, чтобы продлевать свои…
Она говорила с издевкой, в тон мне, и все же мне показалось, не без горечи… Но ее лицо уже стало пустым, голос ровным.
- Все это очень благородно, Влад. Но есть разница между тем, чтобы спасать чужие судьбы, спасать жизни детей, и тем, чтобы убивать нас любыми средствами. До поры до времени одно идет под руку с другим, но так будет не всегда, поверьте мне… А ведь так уже было, - вдруг подалась она вперед, ее взгляд давил на меня. - Уже случалось, когда эти тропинки расходились в разные стороны…
- О чем вы, Диана?
- Тот мальчик. Мой последний мальчик… - Диана прищурилась. - Ведь вы уже были здесь к тому времени? Вы были здесь, когда приезжала Карина. Были, ждали, пока она уедет, увозя мальчика… Второго. А первого дали ей убить. Здесь, на моем алтаре. Чтобы затем взять меня врасплох… Вы знали, что с ним будет в чернолуние. И не вмешались. Ничего не сделали. Сидели и ждали. Так что же вы делаете? Что для вас главное? Спасать чужие судьбы и детей или убивать нас, убивать любыми средствами?
- Мы дали погибнуть тем близняшкам, но за них взяли двух сук. Это спасет куда больше жизней.
- Что же… - Диана почему-то опять улыбалась. Не без горечи, но и не без удовлетворения. - Один мальчик за одну из нас, выходит, выгодная сделка… А два мальчика за одну из нас?
Я глядел на нее. Пытался понять, к чему она клонит.
- Что же вы замолчали, благородный искоренитель зла? Два мальчика - это все еще хорошая цена? А три мальчика? Четыре? Ну говорите же: да! любую из нас можно сменять и на четыре жизни, и на пять! Ведь спасено будет больше! Не так ли?
Я молчал.
- И за шесть, и за дюжину, и за два десятка… Что же вы молчите? Где та граница, когда вы скажете - нет?
- Вы зря трудитесь, Диана. Ваша софистика дырява, как решето. Что вы хотите мне доказать? Что мы покупаем ваши смерти за жизни ребят? Но это же смешно. Тот мальчишка и так погиб бы. Если бы мы атаковали вас раньше, до ритуала, до того как ваша подружка уехала… - Я пожал плечами. - С двоими мы бы не справились, скорее всего. Не убили бы вас, только погибли бы сами. И мальчишка все равно погиб бы. На том же самом алтаре. Только ближе к утру.
Диана безмятежно улыбалась, склонив голову к плечу.
- Он бы все равно погиб! И вместе с ним погибли бы мы! И те мальчишки, которых мы не спасли бы, если бы погибли сами! Все те мальчишки, которых вы продолжали бы убивать! Вы, и Карина, и все те суки, до которых мы еще доберемся! Можем добраться, пока живы.
- Ах… Значит, он все равно погиб бы?.. Вы не стали рисковать своими жизнями, потому что он все равно бы умер. Я правильно вас поняла, мой господин?
Я поморщился.
- Так верно ли я вас поняла? Ответьте же мне, мой господин.
Я промолчал.
- Верно… - подвела итог Диана. - Но тогда откройте глаза еще чуть шире, прошу вас. Тот мальчик, мой последний мальчик, не используй его Карина при очищении, разве он жил бы вечно? Не умри он здесь, он умер бы в другом месте, лет через сорок или пятьдесят. Все равно умер. Не продлевая чужую жизнь, а просто так. В старости и, может быть, в болях и несчастьях… Здесь же, на моем алтаре, он умер легко. Светло. Ему было так хорошо, как только может быть хорошо человеку на этом…
- Вот только не надо! А то я не знаю…
- Не знаете!
Ее голос с такой силой прошелся по комнате, что я невольно осекся.
Что-то я зацепил в ней. Что-то настоящее. Глубоко.
Но она уже успокоилась. Заговорила жестко, но спокойно:
- Вы были у белолунной. Он был у Карины и у меня. И это огромная разница. Он упорхнул бабочкой в темное небо, тихо и радостно… Уж поверьте мне, я позаботилась о том, чтобы ему было легко и светло… Так есть ли разница?
- Да! Сорок лет жизни, которые вы у него…
- Нет! Не в этих жалких летах! Что они? - еще не сгоревший пепел, всего лишь!.. Есть ли разница между мной и вами? Вы не стали рисковать своими жизнями, чтобы попытаться спасти его, ведь он все равно погиб бы здесь, так или иначе. Я не стала отказываться от своей жизни, чтобы оставить ему обрывок его существования - ведь он все равно умер бы. В ту ночь или через пятьдесят лет. Так или иначе… Так есть ли разница? Есть ли разница между нами? Между мной и вами, Влад?
- Вы в самом деле не видите разницы?
- Дело не в том, что вижу я. Или вы. Дело в том, что есть на самом деле. А чего нет. Поймите, никакой существенной, принципиальной разницы между мною и вами нет. Нет, Влад, ее просто нет… - покачала она головой. - Да сбросьте же шоры!
Я вскинул брови. Шоры?..
- Шоры, которые вы сами на себя цепляете, старательно, каждый миг. Все то, к чему вас приучили с детства, приучили в той людской стайке, где смерть считается неизбежной. И вместо того чтобы противиться этому, искать бессмертия, детей учат смирению перед смертью. А чтобы жить было не так страшно - ведь что для них жизнь? короткий бег к краю пропасти! - чтобы было не так страшно, выдумывают смешные глупости. Вечные истины, бессмертные идеи, подвиги во имя справедливости… И напяливают эти выдумки на себя, да поплотнее. Закутываются в них с головой, лишь бы не видеть того, что впереди, все ближе и ближе. Смерть. Вот единственное мерило всего, истинное мерило. Всех усилий, всех желаний, всех мечтаний… Работа, карьера, любовь - все прахом под ноги гниющей старухе… Что не становится глупым и бессмысленным, если рядом приложить мерку смерти? К чему самые старательные труды, к чему самая лучшая карьера, что толку от всех богатств мира, если впереди обрыв смерти? И чтобы не обессмысливать свои жизни, они учатся не замечать смерти. Ставить мерку смерти рядом с привычными понятиями - запрещено… Сначала это запрещают те, кто старше. Затем маленький человечек привыкает, начинает сам старательно закрываться от смерти… Тем старательнее, чем старше, чем ближе к нему обрыв, чем быстрее время несет его туда, укорачивая дни и годы… Сбросьте эти шоры!
- Я не вижу тут никаких шор. То, что вы предлагаете, - всего лишь еще одно искушение.
- Это потому, что вы в шорах… В шорах, к которым так привыкли, что не замечаете их. А когда шоры случайно спадают, яркий свет истины так режет ваши глаза, привыкшие к сумраку предрассудков, что вы сами - сами! - подхватываете шоры и старательно закрываетесь ими.
Я поморщился:

Предыдущая страница 25 Следующая страница


Каратель 26

- Это не мои шоры… И это не свет истины. Это трусливые оправдания, Диана. Это слабина тех, кто поддался этому искушению.
- Слабость - это жить в шорах, боясь выглянуть из них. А взгляд без шор - вовсе не искушение, вовсе не преступление и уж никак не слабость. Это шаг к истине. Первый шажочек - по пути сильных… Да сбросьте же шоры! Идите же с открытыми глазами! Не как трусливая овца, что семенит по огороженной тропинке к бойне, боясь поднять голову и взглянуть на то, что впереди, а с гордо поднятой головой! Все видя, все понимая, все преодолевая. Даже смерть. Попробуйте, Влад. Вдруг у вас получится? Попробуйте идти путем сильных. Хотя бы один шажок.
- Путь сильных?.. По трупам?
- О каких трупах речь? О всех тех женщинах, которых вы убили?
- О тех мальчишках, которых вы зарезали! И резали бы дальше, чтобы длить ваш путь… сильных… - с гримасой проговорил я. - Так и шли бы по трупам дальше, не останови я вас.
- И это тоже, - холодно сказала Диана. - Чтобы идти путем сильных, надо перестать бояться думать о смерти. Нужно перестать относиться к ней как к табу. Нужно привыкнуть думать и о своей жизни, и о чужих жизнях, ставя рядом мерку смерти. - Она медленно покивала. - Да, это нелегко, разрешить себе думать о смерти, заставить себя заглядывать смерти в глаза - когда отдаешь ей других. Сделать смерть частью своей жизни. Это нелегко… и страшно. И трудно. Взять на себя смелость распоряжаться чужими жизнями, не впадая в пошлость самобичевания и постоянных изматывающих самооправданий. Это очень трудно. О, это вовсе не слабость. Это не отступление, но - победа. Не столько даже над смертью, сколько над самим собой, над испуганным ребенком, который боится взглянуть смерти в глаза. Боится принимать жизнь такой, какая она на самом деле…

Глава 3
ПОЦЕЛУЙ ЗМЕИ

Снилось ли мне что-то?
Не помню. Но наверное, снилось - должно было сниться. Я проснулся со смутным ощущением чего-то светлого - как возвращение домой после долгой охоты. Чего-то такого же теплого, как кишащий людьми, горячий от жизни родной городок…
Голова была ясная-ясная, как утреннее небо в окне.
Все перед глазами яркое, как на глянцевой картинке.
Мысли - четкие следы на сверкающем под солнцем снежном поле. Каждая малюсенькая ассоциация не улетала в никуда, а змеилась рядышком тугими кольцами, готовая коброй броситься туда, куда мне захочется…
И вчера, между прочим, тоже. Тоже выспался замечательно. Удивительно замечательно…
Я попытался выцапать из памяти, что же мне снилось.
Оно не хотело всплывать из глубин сна. Лишь чувствовалось, что это что-то теплое и уютное, но теперь отдавало едва-едва, а все-таки заметно лавандовым привкусом.
И уверен, дело не в самообмане. О нет.
Я, конечно, не Гош, с его умением разбираться в многоходовых комбинациях. Но с такой прозрачно-ясной головой даже я кое-что способен состыковать.
Тугой жар наполнил скулы. Рывком я слетел с постели, рывком подскочил к стулу с одеждой, рывками, от ярости не туда попадая в чертовы штанины, наконец-то натянул брюки, накинул рубашку и злым ветерком вылетел из комнаты. Промчался по коридору, вниз по лестнице…
На миг замер, закрыв глаза.
Лавандовый холодок в висках не появлялся, но все-таки я чувствовал пульсацию ее невидимых ниточек, раскинувшихся паутиной вокруг нее…
Я повел головой, ловя, где же сгущение, и одна из ассоциаций выстрелила: принюхивающийся пес, поводит носом. Да, мой тотем волк, и вот я принюхиваюсь, все ниточки ведут в один узелок…
Куда же - к сердцевине паутины?
Не в комнате.
Внизу-сзади - в подвале - тоже нет…
Справа. Да.
Я промчался через холл, грохнул плечом в прикрытую дверь столовой.
Она была здесь. Грелась у огня, подтащив тяжелый стул к самому камину. Обернулась на грохот - с самой кроткой из своих улыбок.
- С добрым утром, мой…
- Диана, черт побери!
- Неужели моему господину плохо спалось?
- Хорошо. Слишком хорошо!
- Прошу прощения?
- Диана! Мне казалось, мы договорились.
Она нахмурилась, разглядывая меня. Вдруг улыбнулась.
- Ах, вы об этом… Сущие пустяки. Не стоит благодарности.
- Диана… - почти прорычал я.
Покачал головой. Мне такие шуточки не нравятся.
- Вы не видели вчера себя в зеркало… мой господин. - Смешливые искорки плясали в ее карих глазах. - Небо и земля. Неужели это было плохо?
- Это было великолепно, Диана. Но я не люблю бесплатного сыра.
- Бесплатный сыр? - Кажется, она удивилась. Или очень умело изобразила это своими высокими бровями и ореховыми глазами. - Вы думаете, я сделала это с расчетом что-то получить взамен?
- Мы договаривались, что без разрешения вы не лезете!
- Но я и не лезла. - Впервые я видел Диану невинно оскорбленную. - Я ничего не высматривала, ничего не правила… Ничего, кроме того, что вы бы и сами разрешили мне поправить, если бы не были столь горды… если бы мой господин не был столь великодушен ко мне и не жалел бы свою покорную рабу, а заставлял ее ночи напролет выщипывать подсознательных блошек, от которых никакой пользы, только вред и плохой сон, тогда как высыпаться надо так, чтобы утром как заново родился… - докончила она со своей вечной улыбкой, где сквозь игривую покорность проглядывала ирония, но и та тоже игрушечная, незлая.
Не эмоции, а намеки эмоций призрачно угадывались в ее лице, выглядывая друг из-за друга, как многократные отражения в двух зеркалах - в ее ореховых глазах.
- Вы красиво плетете слова, Диана…
- Не только слова… - потупилась она с улыбкой.
- Но это всего лишь слова.
- Мой господин не верит мне? - Она перестала улыбаться. - Прислушайтесь к себе, Влад. Разве я где-то надавила? Что-то исказила?
Нет. Это бы я сразу почувствовал… если бы это было столь явно.
Но ведь она могла сделать это не так грубо. Могла и иначе. Хитрее. Тоньше.
Ночью я был открыт. Открыт не только потому, что без защиты, мог и не встрепенуться от ее касания. Не только поэтому.
Во сне я, как и любой человек, не дневной я. Во сне я причудливая химера из кусков меня привычного, дневного, и странных лоскутков с самого донышка моей души. Того, чего днем как бы и вовсе нет.
Во сне я вывернут наизнанку. И если Диана вышила там что-то мелкими, аккуратными стежками… Сейчас, когда я в сознании, - вся эта изнанка невидима даже мне самому. Если Диана и расшила там лавандовыми бисеринками, то я их и не должен заметить. Ни сейчас, ни потом.
Но постепенно, незаметно эти лавандовые бисеринки прорастут - с самого донышка моей души. Вплетаясь в мои мысли так, что и не разделить, где чужое, а где мое. Вообще не заметить, что во мне пустило корни что-то чужое… И я буду уверен, что и эти побеги тоже мои. Тоже из самого моего нутра. Выжимка из моих ежедневных дел, желаний, стараний… но планировка садика-то будет ее, Дианы.
- Если я этого не чувствую сразу, это не значит, что оно не скажется на мне потом. Когда будет поздно.
- Ах, вам все-таки продолжает чудиться мышеловка… Но, поверьте, кроме мышеловок на свете бывают и подарки. Просто подарки, - улыбнулась она.
- Конечно. Просто подарки. Вроде книг об охоте, каждая страница которых покрыта ядом…
- Вы думаете, я пыталась во сне заставить вас поверить во что-то, во что верю я?
- А разве нет?
- Влад, вы в плену иллюзий…
- Да ну?
Она кивнула, улыбаясь. Очень по-доброму улыбаясь. Кажется, даже с сочувствием.
- Мне не нужно хитрить, чтобы переманить вас на мою сторону. Хитрости нужны, когда обманывают. В религиях для глупых, слабых и пугливых. Это их нужно оплетать сетью лжи и подстегивать кнутом страхов. Лишь слабых и глупых призывают во что-то верить, а о чем-то запрещают размышлять… Но чтобы встать на путь сильных, не нужно ничего этого.
- Все же хотите навязать мне то, во что сами верите…
- Хочу. Как врач желает исцелить больного. Но чтобы вы стали думать, как я, мне не нужно мешать вам думать. Напротив. Я всего лишь хочу, чтобы вы смогли думать яснее и точнее, чем думали все эти годы… Остановились на миг, с чистой головой и незамутненным взором огляделись - кто вы? где? зачем? Попытайтесь хоть раз увидеть жизнь такой, какая она на самом деле. И не останавливайтесь, когда мысли приведут вас к тому, от чего вы пугливо отталкивались раньше, всю вашу прежнюю жизнь… отталкивались, потому что в глубине-то души уже подозревали, что вам не понравятся эти ответы, они разобьют вдребезги то, что вам внушали, то, во что верили - верили слепо, верили только лишь потому, что вас так приучили верить, пока вы были юны… Но остановитесь, оглянитесь. Вы не глупый пес, чтобы всю жизнь сидеть на цепи веры и охранять склад чужих обманов, - вы прелестный волчонок, удел которого - стать прекрасным, свободным волком…
- Диана, у меня отличное настроение, и даже ваша софистика не способна его испортить. Но если вы еще раз попытаетесь так сделать…
- Влад, у вас потрясающая способность отвлекаться! Я говорю с вами серьезно и знаю, что вы способны понять, но вы не слышите! Будто не слушаете вовсе! Вам не говорили об этом?
- Говорили.
Только в такие моменты Старик называл меня не Владом, а Крамером…
- Так почему же вы не хотите прислушаться?
- Все! Хватит, Диана! Я наслушался этого еще вчера. Теперь вот что я вам скажу.
- Все же вы меня подозреваете…
- Подозреваю. Правда, проверить я не могу… но могу прекратить. Раз и навсегда.
Я приготовился швырнуть в нее картинкой, которая так здорово на нее подействовала тогда, а теперь, похоже, подрастеряла яркость. Но ведь это можно и поправить?
Но Диана не лезла, хотя и должна была чувствовать, что сейчас я готов ее впустить, разрешаю… Но она не лезла.
- Как вам будет угодно… мой господин. Но вы зря отказываетесь от моего маленького подарка. Крепкий сон еще никому никогда не вредил… Я всего лишь хотела подарить вам свежесть утра. Ясную голову. Трезвость мысли. Только это! И ничего более. Чтобы вы поняли и согласились с тем, что я пытаюсь до вас донести, не нужно подлых вмешательств, не нужно хитрых уловок. Нужны только четкость мысли и твердость логики. И смелость доводить выводы до конца - не останавливаясь, когда разум начинает размывать стену вашей слепой веры, и непривычность открывающегося пугает вас. Но нужно не замирать трусливо на пороге ответа, который может не понравиться, а двигаться дальше, до конца… Вы же, мой господин, все еще играете в Синюю Бороду с самим собой. Запрещаете себе гулять по закуткам вашей памяти и мыслей. С удовольствием даже выкинули бы ключи от этих комнаток, если бы могли… Я не права?
Я молчал. Я решил вообще не отвечать ей. Пусть выговорится. Попытается, попытается - притомится и отстанет.
Диана грустно улыбнулась.
- Вы словно не слышите меня… Потому что боитесь услышать. И это меня удручает. Ведь это слабость, Влад… Слабость и трусость, да простит меня мой господин. Трусость.
- Трусость?..
Она покивала, с грустной улыбкой глядя на меня. С разочарованием.
- Ну и где же это я струсил? Когда сюда полез? Или к вашей подружке-жабе? Или к этой чертовой гривастой?! Где - я - струсил?!
- О, так вы смелы? Отчего же тогда пугливо обрываете нить выводов? Отчего не в силах размотать ее до конца? Ответ страшит вас. Страшит больше, чем люди…
- Да? Это какую же нить я пугливо обрываю?
- Ту, которую пугливо оборвали вчера вечером и от которой вновь бежите.
- Да о чем вы, Диана?!
- Вы меняли жизнь мальчишки на мою смерть. И готовы на такой размен еще раз, если придется. Не так ли?
Я никогда не говорил ей, что это был размен.
- Так вышло, но…
- Не говорите, не надо, вы доказали это делом - что готовы на размен… Прекрасно. Но что же дальше? Теперь есть вы, охотник, который решился на то, на что не решился ни один другой из вашей стайки: вы приехали сюда во второй раз, остались со мной один на один. И вы кое-чему научились, должна признать… Теперь вы способны убить многих из нас… могли бы. Если бы ваша жизнь не висела на волоске. Если бы ваша жизнь не должна была оборваться через считаные дни… Ведь вы могли бы спасти сотни юных жизней. Могли бы?
Я промолчал.
- Могли бы… - покивала Диана. - Могли бы убить не одну чернолунную или белолунную. Смерть каждой стоит много юных жизней. Уж по одной-то точно… За такую цену вы уже покупали. Не так ли?
- Повторяетесь.
- О! Кажется, - холодно заметила Диана, - мой господин опять собрался натянуть на глаза шоры, почуяв, что итог ему не понравится?
- Я не вижу тут никакого итога.
- А жаль, итог всего в одном шаге. Надо лишь взять другую ниточку: то, что у вас с рукой, это не приговор. Вы можете спастись, и вы это знаете.
- Купив свою жизнь за жизнь мальчишки?
- Вашу жизнь? А кто говорит о вашей жизни? При чем тут ваша жизнь?! Разве дело, которому вы посвятили свою жизнь, не важнее?.. Вот одна чаша весов: жизнь мальчика, которая могла бы вас спасти. А вот другая чаша: поверженные чернолунные и белолунные, стоящие каждая по жизни мальчика - как минимум по одной жизни! - на самом деле куда больше, ведь смерть каждой из нас для вас - это десятки, а может быть, сотни не оборванных на алтаре жизней… Сотни жизней против всего одной! Теперь уберите строительные леса логики, уберите сотни ожидающих спасения мальчиков, уберите женщин, которых вы могли бы убить, - ведь все наши смерти не что иное, как итог вашей жизни… возможный итог, если ваша жизнь не оборвется. Ваша жизнь, такая ценная для дела, которому вы ее посвятили, весящая сотни спасенных жизней, - против всего одной!
Диана сделала паузу. Улыбнулась - не без яда:
- И какой же выбор вы делаете, Влад?
В камине треснуло, с шорохом рассыпалась прогоревшая головешка.
- Какой выбор делаете вы - и какой выбор должен был сделать охотник, настоящий охотник! Охотник бесстрашный, охотник, преданный делу? Охотник, не отступающий пугливо перед трудным выбором? Не боящийся грязи и не боящийся крови - неизбежной крови! - на своих руках, на своей совести?
Я глядел, как в углу размеренно топтался на месте маятник часов.
- Мне кажется, выбор очевидный… Но что выбираете вы? Что же вы молчите, Влад?
- Я не обязан отчитываться перед вами, Диана.
- О, конечно нет… Передо мной отчитываться вы не обязаны… А перед собой? Смеете ли вы и теперь уверять себя, что ваш отказ - это не трусость и не слабость?..
Я глядел на цепь, змеившуюся от двери к Диане, поднимавшуюся к ошейнику на ее шее. Ох как сладко было бы дернуться за эту цепь, чтобы сбить с нее всю эту спесь… Чтобы не забывала, кто у кого здесь на цепи сидит.
- Это все, что вы готовы ответить - и мне и себе? Беспомощное молчание? Опять оттолкнуть неугодный ответ, оборвать нить выводов - и бежать под сень привычных шор?..
Я улыбнулся:
- А вы проверьте, Диана. Вы же идете по пути сильных? Ну так узнайте сами, только ли беспомощное молчание есть у меня в ответ.
Я сел на крайний стул. Нас опять разделяло совсем ничего. Я чувствовал ее запах - лавандового мыла, едва уловимая тень духов и другой, ее собственный запах.
- Возьмите мой ответ силой… если сможете.
Все-таки я ее разозлил.
Две ледяные волны обрушились на меня. Пронзили виски, сшиблись глубоко во мне, разлетевшись обжигающими осколками, посекли все ледяной крошкой, а за ними уже смыкались тяжелые тиски, ловя меня намертво, чтобы раздавить…
Все-таки я выскользнул из ее хватки. Раздражение подвело ее. Она повторила тот же финт, с которого начала вчера.
От этого финта я ушел, а вот потом мне пришлось нелегко.
Я знал, что теперь она будет не просто повторять свои старые, привычные - и теперь так хорошо знакомые мне - финты, а искать что-то новое. Менять. Добавлять то, что я донес ей от гривастой. И это тоже менять… И ловить меня через те бреши, которые успела разглядеть в моей манере обороняться за все эти дни. Не только я привыкал к ней. Она тоже привыкала ко мне…
Я только не был готов, что она так искусна в выдумывании новых узоров. И не знал, что слабых мест у меня так много…
Минуты казались огромными пластами времени, до отказа набитыми молниями ледяных выпадов, переплетениями ее ледяных щупальцев. Цепких, липких - и таких сильных, рвущих мою волю на куски, только замешкайся и ошибись…
Я закрыл глаза, сам этого не заметив. Но стул я не отодвинул.
Только и она не сдавалась, черт бы ее побрал, никак не сдавалась…
- Хватит… - хотел сказать я, но губы едва шевельнулись. - Хватит! Вон!
Она не упорствовала. Похоже, устала не меньше меня. Схлынула, а я все сидел с закрытыми глазами.
Теперь я мог позволить себе замечать не только то, что в голове, но и что с моим телом. На меня накатывала мелкая дрожь изнеможения, и весь я покрылся липким потом.
Ощущение было такое, будто меня переехали катком. А потом еще раз. И еще. И еще. Кажется, даже самая первая тренировка с Дианой не измотала меня до такой степени…
Я открыл глаза.
Утешало только то, что и она здорово побледнела. А вот после первой нашей тренировки она была румяной и жизнерадостной, как крыса после прогулки по колбасному складу.
Диана мрачно глядела на меня.
- Я полагаю… - Ее голос осип, она прокашлялась. - Полагаю, я заслужила хотя бы кружку глинтвейна?
- Если у вас хватит сил самой его сварить.
Я принес ей из кухни жестянки с пряностями, большой ковш, поправил решетку в камине. Вино…
- Внизу, - скомандовала Диана. - В самом низу.
На нижней полке термостата стояло сладкое вино. Я отнес ей одну бутылку. Уже выходил из столовой, когда она снова заговорила:
- И все же подумайте над тем, что я вам сказала, Влад…
Не оборачиваясь, я кивнул.
Уже. Я уже думал именно об этом. К чему было это все?
Я вышел на крыльцо. Небо было чистое, пока еще чистое. С севера подбирались нити облаков, но юго-восток пока чистый. Ярко светило солнце.
Воздух был ледяной, как зимой. Сложив руки на груди, я дрожал, в одной рубашке, но стоял неподвижно. Вдыхал этот морозный воздух и раскладывал по полочкам все то, что происходило во время тренировки. Прокручивал в голове ее новые финты и хитрости, пытался сообразить, как мог бы обороняться иначе - надежнее…
Холод подстегивал, заставлял тело перейти на повышенные обороты, и в голове становилось чище, отупение и сумбур после тренировки уходили.
Я снова мог мыслить четко. Почти так же ясно, как сразу после пробуждения.
Или у меня только ощущение, что я так прекрасно вижу цепочки причин и следствий?
А на самом деле она просто куда-то надавила. Но так хитро, что обманула меня - заставила самого себя обманывать, уверяя, что во мне ничего не изменилось… А удивительно свежая голова - лишь необходимое дополнение. Обманка. Прозрачность на поверхности, чтобы не заглядывал в мутное дно. Где потихоньку прорастают ее сорняки… Или же все это маскировка - и свежесть в голове, и вся ее софистика? Чтобы отвлечь от чего-то еще. От чего-то совершенно иного…
Она говорила так, будто смирилась с тем, что ей не убежать, и будто последняя ее надежда - перетащить меня на свою сторону, сделать таким же, как они… или лишь хотела убедить меня в этом?
Потому что я уверен, что обрубил ей все возможности бегства. Но так ли это на самом деле?
Если она пытается убедить меня в том, что бежать сама не может…
Я совсем продрог. Но, пожалуй, что-то нащупал. Я вернулся в дом. Постоял в холле, еще раз взвешивая.
Может все это быть ее особенно изощренной хитростью? Или же всего лишь мои собственные страхи и домыслы?.. Тут ведь тоже еще неизвестно, что опаснее…
Если это ее хитрость, то что она пытается замаскировать? Маскировка сложная, путаная… выходит, маскируемое - что-то очень простое? Что-то очевидное?
Цепь блестела на темном полу, твердом, как камень. Протянулась от дверей столовой к лестнице, убегала за изгиб опоры.
Я пошел вдоль цепи. Запах горелого жира встретил меня еще на ступенях. В подвале, как всегда, плясали отсветы живого огня. Меж колонн я прошел к алтарю.
Недавно она ставила новые свечи - среди огарков тут и там торчали новенькие столбики черного жира. И все-таки число огоньков меньше, чем раньше… Запасы свечей у нее небезграничны. Бережет.
Из-за меньшего света и козлиная морда казалась иной - сегодня не ухмылялась. Холодно-сосредоточенная. В ожидании чего-то важного. Трудно было поверить, что в глазницах - всего лишь холодные, бессмысленные рубины. Это были глаза, и они смотрели на меня сосредоточенно, строго…
С такой же торжественной строгостью, с какой глядел на меня Старик, когда впервые позволил пойти на чертову суку… Нас было четверо - Януш был тогда еще жив, но все равно та жаба была моей. Моей первой жабой. Моим первым шагом на пути, который стал моей жизнью…
И теперь это чучело с рубинами глядело на меня так, будто имело право глядеть так, как глядел на меня Старик! Будто имело право влезать туда, что принадлежало - теперь уже навечно! - одному лишь Старику. Будто знало что-то такое, чего я еще не знал. Будто могло заглянуть в мою душу, в мою память - как та, что ставила свечи под этой мордой…
Я почувствовал, как сжались челюсти.
А вот вырву-ка я тебе глазки, козлорогое! Давно хотел!
И я даже шагнул, поднимая руку…
Если бы вчера вспомнил про это свое желание, не задумываясь бы облегчил душу. Но сегодня… На кого я зол? На это чучело - да, изумительно сработанное умелыми руками, но всего лишь чучело, бессловесное и бессмысленное! - или на ту, кто ставит свечки этой морде?
Я опустил руку.
Нет. Как-то… Я поморщился. Словно мелкая пакость это будет теперь. Подленький тычок в спину. Не смог разобрать, что замышляет Диана, и решил хоть так, на безвольной кукле отыграться… Представляю ее брезгливую усмешку, когда она увидит изуродованную морду… Черт бы ее побрал с ее софистикой!
Ладно, все. Успокоились. Цыц.
Я глубоко вдохнул, медленно выдохнул. Покрутил головой, разминая шею. Еще подышал.
Вот так. Так-то лучше.
Стараясь не смотреть на морду, я отломил от алтаря несколько свежих свечей, слепил их вместе и присел над столбиком, державшим цепь. Проверил его, затем пошел по цепи, проверяя каждое звено. И еще раз пытаясь разгадать, что же она задумала.
Я заставлял себя успокоиться, перебирая звенья цепи, мои стальные четки, и еще раз, внимательно, трезво, пытался разгадать, что же на уме у Дианы.
Когда добрался до столовой, там запах сосновых поленьев мешался с ароматом гвоздики и еще чего-то, чего я просто не знал. Виктор бы сразу узнал, наверное…
- Мм! - Диана отсалютовала мне золотым кубком. - Вы все же решили попробовать моего глинтвейна? Первое действительно мудрое решение… мой господин.
На ее губах снова гуляла улыбка, на скулы вернулся румянец - от вина ярче обычного.
Я вздохнул и присел над цепью.
- Ах нет… Вы опять за старое…
Ее смеющиеся глаза, совсем близко, сбивали, как и горсть свечей в руке, ненужных теперь. Но я тщательно осмотрел последние звенья, ошейник. Особенно внимательно стык с цепью.
Она дышала на меня душистым винным духом, от ее кожи веяло теплом - куда более сладким, чем тепло камина… И ореховые глаза с веселыми искорками. Она не отрываясь глядела на меня.
Нет, с цепью все в порядке. Цепь тут ни при чем.
Я положил свечи на полку камина. Постоял, засунув руки в карманы и глядя в огонь.
Все-таки моя паранойя? Или она задумала что-то другое?..
Черт возьми! Не такой уж он маленький, этот городишко…
Я старался отключиться от шума мотора, от сиденья, подпрыгивающего на каждой рытвине раздолбанной дороги…
Даже выключил музыку, тихонько лившуюся из динамиков. Виктор покосился на меня, но смолчал.
Я глядел в окна, стараясь отстраниться от машины - и словно лететь с ней, но вне ее… Ощущая городок… Его атмосферу, его манеру жить - чтобы почувствовать, где она даст слабину, где будет чуждый элемент…
Но чертово предчувствие никак не хотело пробуждаться, никак не желало помогать мне.
Когда я пытался вызвать в себе то чувство, что сопровождало его оживление, мне почему-то начинало казаться, что слева Виктор, как большой сгусток чего-то теплого, и Катя сзади, прилипнув к проему передних сидений, и еще жаркий мотор впереди… И все. Вот и все, что готово было сообщить мне мое предчувствие.
Если это было оно.
А может быть, во всем виноваты чертовы таблетки. Начинавшийся приступ они отодвинули, словно не мою руку кололо, а чью-то чужую. Через вату. И этой же ватой набило мою голову… Нет, когда дойдет до дела, никаких таблеток. Уж лучше боль, чем вот так, как в мутном киселе плавать.
Виктор прибавил, я тут же положил руку поверх его.

Предыдущая страница 26 Следующая страница


27 Иван Тропов

- Помедленнее…
- Куда - помедленнее? Я тут уже все осмотрел. Здесь ничего нет.
Катя вздохнула и покосилась на Виктора. Если тут ничего нет, выходит, это она пропустила, когда осматривала вторую половину?
Впереди и правда ничего не осталось. Лишь мост через речку да голые - и вправо и влево, насколько хватает глаз, - берега.
- Ну? Доволен? Край. Теперь ваша светлость разрешит прибавить?
Виктор развернулся. Машина веселее пошла обратно. По самому краю городка. Все остальное в его западной половине мы уже осмотрели.
Солнце слепило глаза. Уже катится под уклон. Полдень миновал. На осмотр западной части его хватит, да только… Не уверен, что это поможет.
Катька внимательнее Виктора. Если уж она два года, одна, вилась вокруг той чертовой суки, а потом вокруг нас, и даже Гош не заметил, что она за нами следит… Могла она что-то пропустить, когда осматривала свою половину? Едва ли.
Скорее всего, мы ошиблись, когда угадывали метки на карте. Не здесь ее водопой. Не здесь…
А найти то место, где ее настоящий водопой…
Можно осмотреть карту. Если водопой не здесь, то где-то среди других меток, куда катается эта чертова тварь. Катька говорит, что все остальные места она знает, но, выходит, недостаточно хорошо. Где-то же должен быть этот чертов водопой!
Но осмотреть все эти места…
Когда? Когда, будь оно все проклято!
Я с ненавистью щурился на солнце, так быстро миновавшее юг и уже собравшееся уползать на ночь.
Сегодня последний день. Последний день перед пред-новолунием. Чертова тварь поедет за мальчишкой уже этой ночью.
В само новолуние она укатывает куда-то к самой Москве. С огромным эскортом. Там ее не взять. Только этой ночью она будет почти без охраны… но где?
Где, черт ее подери?!
Нет, не найти… Не успеть. Всего этот день и этот вечер. И все.
До следующего новолуния. Через четыре недели.
Но это уже будет без меня…
И в руке ныло, несмотря на лошадиную дозу аспирина. И было еще что-то, что-то еще раздражало…
Я потер щеку. Оглянулся. Катя внимательно глядела на меня.
- Что?
- Я тут подумала… Та паучиха, с которой ты… Там, в ее доме…
- Диана, - сказал я. - Так ее зовут.
Катя нахмурилась. Вздохнула. Нет, не имя паучихи ее волновало.
- Осторожнее с ней, Влад.
Я пожал плечами:
- Я ее контролирую.
Катя усмехнулась.
- Что?
- Крамер, ты везунчик, редкостный везунчик. Но ужасно… наивный.
- Мне это уже говорили. И даже в более резких выражениях. Но я все еще живой.
- А разве самое худшее - это смерть?
Я внимательно посмотрел на нее. Поглядел на Виктора. Этот пижон внушил ей, что я с Дианой не справлюсь?
Когда оправдывался - уж не знаю, перед кем больше, перед Катей или перед собой, - почему сам на такое не пошел, а возится со слабенькой и неполноценной, с пробитым лбом… Это было бы в его стиле. Он?
Но Виктор старательно не замечал моего взгляда.
Я повернулся к Кате. Посмотрел ей в глаза.
- Я. Ее. Контролирую.
- Ты всего лишь посадил ее на цепь…
- Не только! У нас с ней полная ясность. Не только цепь ее удерживает от… экспериментов.
Катя вздохнула:
- Она ведь красивая?
Виктор хмыкнул:
- О нет, Кэтти. К таким красоткам у Храмовника иммунитет. Прививку ему в шею делали…
Но Катя глядела на меня. Ждала ответа.
- Ну… Не уродина… - признал я. Пожал плечами. - Выглядит очень хорошо.
- Выглядит, - сказала Катя. - Выглядит она и хорошо и молодо, не так ли? Как и все они… А сколько ей лет на самом деле, ты знаешь?
Сколько лет… Это я и сам бы хотел узнать.
- Вот то-то же.
- Ну и что? Какое это имеет значение? Я знаю ее силу. За одну атаку она меня насовсем не сломает. Лишь подомнет на время. Но это ей ничего не даст. До деревни, где инструменты, слишком далеко. Если отправит меня туда, чтобы потом снял ее с цепи, по пути я приду в себя. И это будет последним сознательным действием в ее жизни. И она это знает.
- О господи! Какой же ты упрямец!
- Это мне тоже говорили.
- Крамер, миленький, да при чем тут ее сила?!
- Что-то я не понимаю, о чем мы тогда говорим. Если ты согласна, что я с ней справлюсь, то…
- Крамер, милый! Кроме грубой силы есть еще хитрость! Ты для нее щенок. Самоуверенный щенок. А она сколько лет плела интриги в кругу таких же, как она? И не забывай, что она не просто хитрая и умная женщина… Она еще и паучиха.
- Я же сказал! Я ее почувствую, если она попытается что-то во мне…
- Да даже когда она не влезает в тебя! Твоя голова для нее… вскрытые часы! Все шестеренки на виду! Влад, милый… Пойми, она видит тебя насквозь, и она видела так тысячи людей. Видела, как они думают, чего хотят, чего боятся… как путаются и ошибаются. Самые разные люди. И куда более опытные, чем ты, я или Витя. Понимаешь?
- Не очень.
- Ей необязательно влезать в тебя, чтобы что-то изменить. Она может изменить тебя одними разговорами. Если ты будешь долго возле нее, она приручит тебя и не влезая. Одними словами.
- Хороша хозяйка, с ошейником и на привязи…
- Ну и что? Ты думаешь, для нее это большая трагедия, посидеть на ошейнике месяц? Или даже год? Или два? Это для тебя огромный кусок жизни. А для нее лишь мимолетный эпизод. Как отдать ладью, чтобы через два хода выиграть партию.
- Кать, тебе говорили, что ты параноичка?
Еще большая, чем я…
- Я единственная, кто выжил из нашей компании, Крамер.
Я вздохнул. И это я здесь упрямец?
- Она только делает вид, что смирилась, - сказала Катя. - А сама ищет к тебе подходцы. Понимаешь?
- Ладно, Кэтти, - вступил Виктор. - Перестань пугать нашего бесстрашного охотника. Он простой, но правильный.
- Он доверчивый, как щенок!
- Да ладно, Кэтти. Не перегибай. Не все так плохо. Женщинам нужна твердая рука.
- Это говорит человек, который всю жизнь охотится на женщин, которые делают с мужчинами все что хотят?
- Это говорит человек, подозревающий, что не все так просто… Ну что. - Он дернул подбородком. - Вот и все, собственно. Тут край города. Там дальше только бывший совхоз, и то не сразу… Там сначала лесок. Да и совхоз этот давно уже…
- Совхоз? - задумчиво повторила Катя.
Она глядела на обочину. Метрах в двадцати от нас, чуть не доезжая до поворота, сливаясь с голыми кустами, торчал накренившийся ржавый столбик. На нем висела такая же рыжая железная табличка, вся в отслаивающихся хлопьях ржавчины. И все-таки какие-то буквы там еще угадывались.
И даже какой-то рисунок был. Что-то рогатое. И словно бы пятиконечное, как бородка, уши и рога…
…и рубиновые глаза.
Смешно верить, что это всего лишь камни. Нет, это не камни.
Это взгляд, торжественный и строгий, наперед знающий, что меня ждет…
Я тряхнул головой, оскалившись. Какой, к дьяволу, козел - здесь?! Здесь, на краю городка, полного жизни, под ярким солнцем, на придорожном указателе?!
Или этот козел мне теперь всюду будет мерещиться? Как прежде преследовали вороны… Все-таки надо было вырвать ему глазки. Вот ворона я придушил - и сразу сны наладились. Надо бы и с этим козлорогим так же попробовать.
Виктор тронул машину, медленно прополз к самому указателю, нагло скосив на противоположную сторону дороги.
- Что-то там… лагерь… «Буренушка», - с трудом разобрал он.
- Пионерский, - разглядела Катя.
- Мм? Да, пионерский… - согласился Виктор. Хмыкнул: - «Буренушка»… Присовхозный, должно быть. Потому его даже на картах нет, как часть совхоза числился… Только того совхоза давно нет, и того пионерлагеря тоже, одни пустые развалюхи там и остались, если вообще хоть что-то осталось… А жаль. Дорожку туда успели сделать хорошую, не то что…
Он стал разворачиваться, и машину затрясло.
Хорошая дорога - на вид больше пары лет и не дашь, хотя совхозов и пионерлагерей нет уж сколько, - шла по самому краю города до этого поворота и уходила к совхозу. А возвращаться обратно к центру - опять по старой раздолбанной, по которой мы сюда и приехали. Она была на пару ладоней ниже уровня новой дороги. Такая растрескавшаяся, что и не понять, чего больше - старых кусков асфальта или щебенки, выбравшейся снизу подышать свежим воздухом…
- Стой! - рявкнули мы с Катей в один голос.
От неожиданности Виктор вжал тормоз так, что машина стала намертво. Нас мотнуло в сиденьях вперед и обратно.
- Что?
- Дорога… - сказал я.
- Крыша, - сказала Катя.
Она смотрела не на дорогу, а вверх, прильнув к стеклу дверцы. Я пригнулся, чтобы из-за Виктора и подголовника его сиденья тоже разглядеть, что там.
Меж высоких сосен проглядывал краешек крыши.
Совсем чуть-чуть, но и этого было достаточно.
- Что там? - Виктор тоже пригнулся.
- Крыша, - повторила Катя.
- И что?
Он не был у той больницы. Не был за моргом. Не видел пристройки. Не видел ту сочно-красную черепицу, что почти светилась изнутри, мокрая после дождя.
Точно такая же.
Виктор, хмурясь, поглядел на Катю, на меня. Медленно вполз обратно на хорошую дорогу и доехал до поворота к совхозу. Повернул - и снова затормозил.
Впереди был еще один знак. Новый, большой и яркий: «Проезда нет. Детский пансионат „Веселые ягнята“.
Отсюда, между стволами сосен, голых снизу, уже проглядывали и бледно-голубые стены ухоженных домиков. За невысоким забором из прутьев. И литая решетка высоких фигурных ворот. В центре створки выгибались вверх, будто набегали волнами.
Это все в лесу слева.
Справа лес сходил на нет, где-то ниже была река. Напротив ворот уже начинался обрыв. А между забором и обрывом дорога шла дальше. Мимо ворот, вдоль конца забора и дальше, поворачивая вместе с обрывом влево, за выступ леса.
Виктор стал сдавать назад.

Глава 4
СУСЛИЦЫ

Издали казалось, что лес окружает пансионат, подходит впритык, вползает между домиками…
Увы, все было и так, и не так.
Ближе к границе пансионата смешанный лес кончился - дальше была пустота, с редкими стволами старых сосен, высоченных как мачты. Все ветви далеко вверху, пониже старые сучки, а внизу только пустота и редкие стволы. Ни молодняка, ни кустов, ни даже остатков травы над землей - только ровный рыжий ковер старой хвои.
Если присмотреться, под слоем сухих игл угадывались подрубленные прутья кустов и молодняка. Поймают каблук или носок ботинка лучше любого капкана. И покалечить могут не хуже. Зажмет ступню, и, если на бегу, запросто можно порвать сухожилие. В темноте тут лучше не бегать…
Днем тоже не побегаешь.
Пансионат отделился от леса забором - простенький забор из прутьев, с фигурными пиками поверху. Невысокий, и перелезать удобно. Только уж лучше был бы высокий из бетонных плит, где не за что схватиться. За него хотя бы можно спрятаться.
Дальше за забором была та же простреливаемая взглядом пустота - редкие стволы сосен, только вместо рыжего слоя хвои ухоженный, ровненький газон. Трава непривычного оттенка, будто подернутая изморосью. Похоже, и зимой останется такой же серо-зеленой, даже под снегом. Вечно серо-зеленая…
На газоне, черноземными пятнами, шестигранные клумбы - низкие-низкие, даже кошке за такой не спрятаться. А дальше уже окна и стены.
Что-то одноэтажное и длинное, окон в десять. Явно старой постройки, из кирпича, но стены аккуратно оштукатурены, ровно выкрашены в бледно-голубой цвет. Сверху черепица, металлическая, красная - такая знакомая.
Я замер за стволом, шагах в тридцати от забора, глядя на крайнее окно - распахнутое, несмотря на почти зимний холод. И что-то двигалось там, в сплетении теней внутри. Кто-то.
Осторожно перебегая от ствола к стволу, я приблизился еще к забору, шагов на десять, - когда ветер сменил направление, дунул в лицо, добросив от дома жестяной стук.
И тут же пахнуло варевом - да каким варевом! Мм…
В животе немедленно заурчало.
Кто бы мог подумать, что их здесь кормят так вкусно? Значит, это длинное - кухня и столовая.
Я подходил к пансионату со стороны города. Справа от меня, за пустым пространством под старыми, огромными соснами, зеленела полоса молодых елочек, у самой дороги, за дорогой обрыв к реке. Но что там да как, со стороны входа, - это Виктор высмотрит. Мне влево. К тылу пансионата.
Заборы у нас обычно ставят только с передка и по бокам - насколько видно. А вот сзади… Вот и проверим.
Но сначала я отошел назад, прочь от забора и открытого окна.
Тень в окне иногда подходила к распахнутому окну и застывала - красное, распаренное лицо, нос пуговкой, двойной подбородок, огромная грудь почти на животе, под одной лишь свободной майкой… Дородная тетка, распаренная кухонным жаром, ловила осеннюю прохладу и шла обратно к плите, а через пару минут опять высовывалась в окно к прохладе.
Боясь попасть под ее блуждающий взгляд, я замирал, прижимаясь к стволу, перебегал к другому и опять замирал.
Садист ветерок дул мне в лицо, прямо в ноздри, дразня ароматом борща. Да какого борща! В животе урчало протяжно, не переставая. Все громче.
Да, теперь я мог испытывать голод. И даже руку, кажется, отпустило.
Нашли. Нашли!
Теперь ты не уйдешь от меня, сука… Теперь ничто тебя не спасет, тварь.
Сегодня ночью. Сегодня!
Только бы не спугнуть удачу. Только бы ничего не испортить в спешке, по глупости…
Я отошел уже шагов на сорок, но сквозь редкие стволы все равно видел, как повариха то и дело выглядывала из окна, утирая лоб, и ее исполинский бюст раскачивался под потной майкой.
От ствола к стволу. Быстрыми рывками. Влево. Влево. Влево.
Пока солнце не опустилось слишком низко. Пока до ночи еще есть время, осмотреть, пролезть внутрь и подготовиться - там, где она не ждет.
За столовой был еще один длинный корпус - опять окон в девять. Все окна закрыты, но…
Во всех окнах жалюзи. Проклятые белые полоски, за которыми может скрываться все, что угодно. Мне казалось, черные силуэты иногда скользили за ними, но это могла быть просто игра света на скоплении параллельных планок.
Могла… А могла и не быть.
Подойти ближе я не решался, а вдруг не интерференция? Вдруг в самом деле кто-то был там, изредка проходил мимо окон? А может быть, и выглядывал наружу…
Смешной, чисто символический забор дразнил меня, но посреди голой пустоты это было непреодолимое препятствие. Один случайный взгляд, когда ты на миг поднялся над пиками забора, перебрасывая тело на другую сторону, и все.
Забор упрямо тянулся, не желая кончаться.
За вторым зданием оказалась беседка. За ней скопление декоративных елочек, пышных, дымчато-голубых. Вот тут бы и перемахнуть…
Я сделал два рывка поближе к забору, но здесь встал. В лесной тишине разносились какие-то звуки. Голоса? Где-то там, чуть дальше за елочками…
Да, женский голос. И что-то проглядывает из-за нежной зелени - ярко-желтое. И вон еще красноватое пятно.
Я вздохнул. На один ствол назад. И опять влево. Пока не продвинулся мимо пушистых елочек.
За ними была спортивная площадка, утыканная железными лесенками, турниками, брусьями. Зеленые прутья, синие, ярко-желтые, ядовито-оранжевые… Красное пятно оказалось высокой, поджарой теткой в шерстяном спортивном костюме, с хвостиком каштановых волос. И голос тоже был ее.
- Раз, два-а… - считала она. - Раз, два-а… Раз, два-а…
Четверо мальчишек сидели на железном бревне, цепляясь носками за соседнее, и под ее счет разгибались, почти касаясь затылком земли, сгибались, утыкаясь носом в коленки.
- Раз, два-а… Раз, два-а… Раз, два-а… Веселей! Раз, два-а…
Н-да. И через эти симпатичные елочки не войти.
А дальше влево еще хуже. Со стороны пансионата за забором шло еще одно длинное здание, и опять все окна закрыты жалюзи. А по мою сторону от забора начинался холм. Склон становился все круче и круче, обрываясь точно по границе забора. За забором все шло ровно-ровно. Тут уже и за стволами не спрятаться…
Я вернулся к елочкам и стал ждать. Это я умею.
Но муштра не кончалась. После упражнения для пресса она заставила их отжиматься. Снова качать пресс. Снова отжиматься… Время текло, муштра не прекращалась. Наконец-то дошло до бега вокруг спортивной площадки. Кутаясь в плащ, я нетерпеливо ждал, когда же они закончат.
Через пятнадцать минут она их отпустила, но сама не ушла. Присев на бревно, она достала тетрадь и стала шелестеть страницами, читая, изредка что-то поправляя карандашом…
А минут через пять пришли еще четверо. Чуть постарше, кажется. И все началось заново.
Я от души врезал кулаком в шершавый ствол.
Ладно!
Я отошел от забора еще дальше и пошел вокруг подступавшего к пансионату большого холма. Пансионат оставался далеко за холмом, но где-то же этот холм кончается? Обойду и выйду сразу к задам пансионата. Там, может, и забора не будет…
Но на противоположном склоне старый бор сменился сплетениями орешника. Сначала назойливые, потом цепкие, а потом вообще едва пролезть. И вдруг оборвалось - я чуть не скатился с обрыва в ручей.
Неширокий, но бурный. Мутная вода неслась под сильный уклон, навстречу к реке. Даже на вид ледяная. И берег почти отвесный.
До нашей «Золотой рыбки» я добрался позже всех, усталый, злой и голодный.
Солнце еще не село, но день уже перевалил ту грань, что четко отделяет еще «почти утро» от «уже скоро вечер».
Вечер… Всего лишь один вечер…
Теперь я не сомневался, что Катя ничего не перепутала. Здесь. Сегодня.
Только - как? Как, дьявол все побери?!
Вечер, всего один вечер, когда еще можно что-то выяснить, подготовиться, что-то придумать… А вместо этого я тратил почти сорок минут, чтобы добраться до этого чертова кабачка в соседнем городке! Дурацкая конспирация Виктора… Перестраховщик, блин…
Сорок минут коту под хвост - только чтобы встретиться и переговорить!
А потом придется всем вместе обратно возвращаться! Еще сорок минут коту под хвост.
Мотоцикл Кати и машина Виктора уже поджидали. Внутри, в нашем закутке, на столе лоснились маслицем пирожки, в тарелках темный борщ - темный-то темный, но даже вблизи от него не пахло и вполовину так, как от того борща…
Еще хуже борща был Катин рассказ - точная копия моего. Вместо кухарки прачка, вместо тренерши вожатая, мучившая мальчишек театральным кружком на свежем воздухе, и все те же жалюзи на окнах, сквозь которые даже не понять, нет там никого или за тобой уже следят и кто-то побежал поднимать тревогу, а кто-то уже заходит сзади…
- Ну и чего вы на меня уставились? - сказал Виктор. Хмыкнул. - Думаете, у меня сильно лучше? С парадного-то входа?..
Потом вздохнул и перестал скалиться. Прищурился.
- Да нет, местечко интересное, там, конечно, есть…
- Где? - тут же потребовала Катя.
- Перед воротами, выступ обрыва. - Виктор изобразил рукой, как именно.
Но я и так прекрасно помнил. Дорога идет почти по самому обрыву, но напротив ворот обрыв выступает к речке сильнее, и по ту сторону дороги получилась пустая площадка, треугольником - шагов тридцать длиной, в самом широком месте шагов восемь.
- Там есть следы, - сказал Виктор. - Четкая такая колея. Машину явно там оставляют, внутрь не заезжают. Я думаю, не устроить ли нам там хор-рошенький фейерверк, а? Чудный такой фейерверчик… Оно будет почти без риска и почти с гарантией… Аккурат между колеей прикопать - и не жадничать. Тут главное - не жадничать. Чтобы и машину, и всех внутри в клочья… А? Разом бы решило все наши проблемы.
- Но? - уже почувствовала Катя.
- Да ни хрена! Прикопаешь тут… Я даже остановиться не успел, только тормозить начал, уже к воротам вылезла тощая дура в очках. Встала в воротах, да так к ним и примерзла. Вылупилась на меня и глядела, пока я за поворот не убрался. И дальше осталась. Полчаса в бинокль из-за кустов глядел, а ей хоть бы что. Встала и стоит у ворот, как суслик на охране семейства, грымза очкастая…
- Вышколенная? - спросил я.
- Похоже на то… Я уж круг сделал, через мост, с другого берега стал смотреть, а она все стоит, суслица чертова… И похоже, она там не одна такая… - Он вздохнул, покачал головой: - Нет, просто так перед воротами там не прикопать ничего. Ни стального конфетти, ни дохлой мышки… Такое ощущение, что если и не у ворот стоят, то в окна глядят. Постоянно все вокруг просматривают. С-суслицы, мать их…
- Вечером можно попробовать, - сказал я.
- Крамер, ты правда такой дурной? - спросил Виктор. - Ты что, слепой? - Он поднял руку и стал загибать пальцы: - Уголок зеленый, здания чистенькие, кормежка великолепная, постоянные тренировки и посиделки на свежем воздухе… Не понимаешь? Это фабрика, фабрика по разведению жертвенных ягнят. Первосортных жертвенных ягнят! И что по периметру глазастые тетки - не случайность, Храмовник. Не обманывайся сам и уж хотя бы нас-то в этом не пытайся убеждать, ладно? Может быть, они еще и не слуги и делают это неосознанно. Может быть. Но кто-то явно вбил им в голову привычки постоянно держать глаза и ушки открытыми… Нет, Храмовник. С кондачка здесь не пройдет.
- Ты же еще не попробовал! Может быть, вечером…

Предыдущая страница 27 Следующая страница


Каратель 28

- И не буду пробовать! И тебе не дам! - Виктор шлепнул ладонями по столу. Шумно, раздраженно фыркнул в сторону. Заговорил спокойнее: - Нет, сегодня соваться туда больше не будем… И так уже дважды проехался у них на виду - я не знаю, ездит тут вообще кто-то кроме этой чертовой суки?.. Боюсь, та очкастая грымза уже настороже. И если еще что-то - как бы не звякнули в один милый поселок, как бы не понеслись сюда бравые ребята в пурпурных ошейниках…
- Ну так, может, вообще туда не лезть? - предложил я. - Действительно, опасно же… Вообще никуда не лезть. Уехать куда-нибудь на Чукотку и тихо жить на берегу моря, пореже выбираясь в ближайшие деревни…
- Не умничай, Храмовник. Думаешь, они возьмут да и нагрянут сюда всем табуном, чтобы нас отпугнуть?.. Одна ошибка - и охотиться будут уже на нас. Все будет тихо, очень тихо… пока чья-то костлявая рука не возьмет тебя за задницу. И вот тогда рыпаться будет уже поздно.
- Да ну? - Я покачал головой. - Они всего лишь люди.
- Они-то люди… А если сука приедет с ними?
- И что? Один раз я уже…
- А то! Это ты всегда приходил к ним, а не они к тебе! Это ты всегда атаковал первым! Ты подползал к беззащитной заднице! А теперь подползать будут к твоей. С чего ты взял, что знаешь все их фокусы? Ты знаешь только то, как надо подкрадываться к ним, когда эти суки тебя не ждут, а возомнил, будто знаешь все их повадки и подходцы! А что, если она тоже знает, как надо подкрадываться к таким, как мы?.. Незаметно?.. Если нас заметят, а мы этого не почувствуем? С чего ты взял, что она примчится сюда, раскинувшись во все стороны изо всех сил воющей воронкой, тупо обшаривая все и вся?..
- Я ее по-любому почувствую.
- Уверен? С чего бы это?
- Уверен. Я вторую неделю живу бок о бок с такой же сукой… целой и невредимой.
- Целой-то целой. Но такой же? Ой ли? Ну да допустим. И может быть, ты почувствуешь. Может быть, и я ее почувствую… А Катька? Катька почувствует ее, если она будет обшаривать тихонько, едва-едва?
Катя уставилась на свои руки. Крутила серебряное колечко на пальце. Вспыхивали и гасли огоньки чистого света.
- Да и себя не переоценивай, - сказал Виктор. - Мы пытаемся перешагнуть пропасть на ходулях, Храмовник. И тут дергаться не надо. Дернешься - и привет… Спокойно, Храмовник. Спешкой тут только все испортишь.
- Следующей ночью новолуние, - сказал я. - Мальчика она будет забирать сегодня. Уже этой ночью.
- Под утро… - пробормотала Катя.
- И что? - сказал Виктор. - Ну будет забирать. Ну приедет… И что дальше-то? Головы теперь в петлю совать, что ли? Как приедет, так и уедет. Через месяц возьмем.
Какой, к дьяволу, месяц!
- Я…
Я закусил губу.
Я вдруг понял, что если скажу про руку, тогда Виктор точно не пойдет.
А что, если у меня начнется приступ в самый неподходящий момент? Что, если я не выдержу и завою от боли, пока мы будем ждать в засаде? Да просто свалюсь и сдохну, когда эта дрянь внезапно прихватит не нервы в руке, а в сердце, в легких или в голове? В тот самый миг, когда надо будет начинать атаку, выбивая наш ритм? В тот миг, когда он бросится вперед, рассчитывая на меня…
Что тогда?
Нет, он не пойдет. Ни за что. Даже если пойдет Катька. Одно дело - перешагивать через пропасть на ходулях, и совсем другое - если ходули еще и треснувшие.
- Ничего, - сказал Виктор. - Не в этот раз, так в следующий. Сообразим. Тихонько, не спеша сообразим. До следующего месяца что-нибудь придумаем.
- Через месяц может быть снег, - сказал я.
Катя передернула плечами и поморщилась. Кивнула.
Ага… В отличие от Виктора, она-то охотничья душа. Она-то хорошо знает, как погано бывает со снегом. И следы на нем, и ночью словно освещено всюду из-за него…
- Значит, подождем еще месяц! До весны будем ждать, если потребуется! Нам спешить некуда. Там их почти полсотни. Сорок детей - это ей на четыре года хватит… и наверняка еще будут новеньких подвозить. Эта сука здесь крепко устроилась, ни хрена не боится.
- А чего ей бояться? - сказала Катя, по-прежнему не поднимая глаз. По-прежнему крутя кольцо на пальце.
Виктор возил по скатерти вилку. Щелчками гонял ее зубцы из стороны в сторону.
- На четыре года?.. - повторил я. - На четыре года хватит? А может, ты ей еще и сам новеньких ребят будешь сюда подвозить, а?.. Чтобы надольше хватило! Чтобы ей всегда было кого отсюда увезти! Чтобы она тут…
- Влад… - вскинула глаза Катя.
- …и через четыре года точно была! Пока ты вокруг ползать будешь и на нее любоваться!
- Все сказал? - спросил Виктор.
Я раздраженно выдохнул, оскалившись. Но заставил себя успокоиться.
- Каждый месяц она будет увозить отсюда по мальчишке, - сказал я. - Каждые четыре недели! По мальчишке!
- Какое-то время, - холодно поправил Виктор. - Да, будет. Но не вечно. А если мы тут вляпаемся, вот тогда да, уже каждый месяц! Каждый гребаный месяц! Отныне и во веки веков!
- Старик бы взял ее сегодня. Сразу. Не давая увезти ни одного.
Виктор поморщился:
- Старик… С чего ты взял, что нам вообще удастся устроить тут фейерверк? Хоть когда-нибудь? Может быть, они там круглосуточно из окон пялятся. Посменно… Может быть, на тот пятачок перед воротами вообще незаметно не пробраться?
- Ну и к черту тот пятачок! Всегда без всяких фейерверков их брали!
- Всегда не таких.
- Старика бы и эта сука не напугала!
- Нет… - Виктор покачал головой. - Даже Старик не полез бы сюда сразу. Он бы выжидал. Выжидал до тех пор, чтобы уж наверняка.
- Четыре года, ага… Старик. Угу. - Я перестал скалиться. - Он бы рискнул.
- Старик? Рискнул? Не смеши меня, Храмовник! Он никогда не рисковал.
- Даже тогда?..
Несколько секунд мы с Виктором бодались взглядами, но он не отвел взгляд. Лишь прищурился.
- Даже тогда. Он полез один, потому что был уверен, что он ее и один возьмет. И он бы ее взял! Там случайность была… Случайность, понимаешь? Ему случайность помешала… А мы сейчас на ходулях через пропасть! Тут столько случайностей может быть против нас, что это уже закономерность будет, а не случайность! Случайность будет, если у нас все сложится, если мы чудом проскочим - без подготовки, с кондачка, дуриком!
Я молчал, стискивая зубы, сжимая и разжимая левый кулак, стараясь найти хоть какой-то аргумент - кроме того, который на самом деле. И который мне лучше держать при себе…
- Старик… - задумчиво сказала Катя. - Вы говорите о его доме, о нем самом так, будто он был самый сильный и опытный из вас… Но я ни разу его не видела. Ни с вами, ни одного. Если этот ваш Старик так много мог, почему же он устранился и ничего не делал? Почему даже носа не высовывал из своего расчудесного домика?
- Не суди о том, чего не знаешь, - сказал Виктор.
- Чего я не знаю?! - тряхнула головой Катя. - Как эти суки подчиняют себе? Выгоняют из домов? Как они убивают детей?! Чего я не знаю?! - Она не замечала, а ее пальцы яростно крутили кольцо. - Не знаю, как эти суки ловят тех, кто охотится на них, ломают - и заставляют служить себе?! Этого я не знаю?!
- Кать… - пробормотал я и сжал ее пальцы, но она сбросила мои руку.
- Старик сделал больше, чем вся ваша стайка, вместе взятая, - холодно сказал Виктор.
Катя набычилась, но Виктор продолжал:
- И не тебе судить его за то, что однажды он попытался сделать больше, чем мог.
Катя сдерживалась, но я видел, с каким трудом ей это дается.
- Не понимаю… - процедила она сквозь зубы.
- Вот и не суди.
- Я… - с чувством начала Катя, но я сжал ее руку.
- Он пытался в одиночку взять жабу, которая оказалась слишком живучей, - сказал я.
На щеках у Кати горел злой румянец, но она сдержалась.
- Жаба - это которая из беленьких, по-вашему? - тихо спросила она, и ее голос прозвучал хрипловато.
- Да, - сказал Виктор. - Светлые волосы, жертвы в полнолуние и поганые руки. Она почти достала его. Ему пришлось отталкивать ее ногой, но это не помогло. Эта тварь только крепче в него вцепилась. Тогда ему пришлось отдирать ее руки своей рукой. В итоге три касания. Рука и обе ноги.
Катя уставилась в стол. Ее щеки запунцовели не только на скулах.
- Так он был при смерти?.. Теперь понимаю… Я…
Она замолчала, потерла лоб, все не поднимая глаз.
- Нет, он не был при смерти, - сказал Виктор.
Катя уставилась на него:
- Не при смерти?.. Но три касания… Если он и выжил от самих касаний, то потом же все равно рак. Мгновенные метастазы, тяжелейшие…
- Рака не было. Он отпилил себе обе голени и руку, прежде чем кровь разнесла это по всему телу.
- Но он же был… - Катя посмотрела на меня. - Вы же сказали, что он был один?..
- Вот именно, - холодно сказал Виктор. - И все-таки сделал это. И выжил. И учил нас. Не высовывая носа из дому.
Катя терла лоб, глядя в стол.
- Простите… Я не знала…
- А еще ты не знала, что он вырвал из себя то, что было ему дороже и руки, и обеих ног. Та сука, на которой он учил нас… - Виктор сжал губы и отвернулся. Уставился в черный полог, отделивший наш закуток от прохода.
Катя не поднимала глаз. Крутила кольцо на пальце.
Я потрепал ее по плечу:
- Кать, ну… Ты же в самом деле не могла знать…
Катя перестала крутить кольцо. Замерла. Я почувствовал, как вдруг напряглось ее плечо. Вся она.
Она медленно подняла лицо, бледное и застывшее.
- Подождите… Две ноги и рука? Правая? По локоть?
Виктор хмуро уставился на нее:
- Откуда ты знаешь?
- Но… Когда я фотографировала их карты и расписания… Там, на мониторах…
Катя замолчала.
- Не тяни, - прошипел Виктор сквозь зубы.
- Комнаты, где она держит еще не прирученных… Один - парень совсем молодой, а второй…
- Не тяни!
- Мужчина на кресле-коляске. Концы брюк пустые, и обуви не было. И не было правой руки по локоть. Вот так, - показала Катя.
- Комплекция? Лицо? Волосы?
Лицо у Виктора стало бледнее, чем у Кати. Но он хотя бы мог говорить. Я и этого не мог.
- Крупный, плечи широкие… Сильный был, наверное. Лицо… Грубоватое, но красивое. Нос прямой, глаза широко расставлены… Широкий подбородок. А волосы… - Она пожала плечами. - По мониторам не скажешь, какого цвета, но темные, кажется. Не угольно-черные, но темные. Не светлые…
- Длина волос? - деревянным голосом спросил Виктор. Пальцами он стиснул столик так, что суставы побелели.
- Короткий ежик… - пробормотала Катя, переводя взгляд с него на меня. - По-военному так… И…
Виктор вскинул на нее глаза.
Катя коснулась пальцами волос над левым виском.
- Вот тут у него, кажется, волосы седые…
Виктор медленно повернул голову. Теперь он глядел на меня, но, кажется, не видел.
- Она успела…
- Но ты же сам сказал, что он… - пробормотала Катя. - Что даже если его возьмут еще живым, то он… - Катя потрясла головой. - Не понимаю. Ведь не стала бы она держать его сумасшедшего?..
Виктор глядел не на нее, на меня. И я знал, о чем он думает.
- Кровь… Много… - едва слышно пробормотал он. А может быть, я.
Вот почему крови было много… Почему в двух местах… И почему - разная.
И те короткие прозрачные трубки - с иглами на обоих концах…
Я не помню точно, видел ли это, когда был в доме, обратил ли внимание тогда, или это теперь память услужливо прогибалась, но мне казалось, что видел: шланг, заляпанный изнутри темным… но не дрянью, а засохшей кровью. Густой, свернувшейся кровью. С иглами на обоих концах.
- Черная… И без дряни…
- О чем вы? - спросила Катя. - Влад, ты был там?
- Последняя группа… - пробормотал Виктор. - Ему бы подошла любая кровь… Нет! - вдруг тряхнул он головой. - Не может быть! Не верю!
Он рывком поднялся, бедром двинув столик. Посмотрел на меня.
- Я должен сам проверить. Ты перепутал, Крамер. Ты что-то перепутал.
Но он стоял и никуда не уходил.
Он знал, что я не перепутал. И даже если те заляпанные изнутри кровью шланги с иглами на обоих концах только сейчас родились в моей голове, из обманчивой памяти, удобренной тем, чего я боялся больше всего, - это ничего не меняет. Если я и не заметил их тогда, это не значит, что их там нет.
Они там есть. Или что-то еще, чем они смогли перелить кровь напрямую. Есть там.
Они вскрыли Старику вены - вот почему та кровь так черна, чернее обычной засохшей крови. Венозная кровь, полная той дряни… А потом перелили кровь одного из тех пурпурных. Или двух. Или трех. Сколько было надо. Старику подошла бы любая.
И она подошла. Сменила его кровь, вымыла из его вен ту дрянь.
Может быть, сменили кровь дважды, если одного переливания было мало. У них хватило бы крови. Там было пять машин, в каждой по двое-трое…
Перелили прямо там, у стола с телом его девочки. Успели прежде, чем эта дрянь изувечила его разум.
Черт бы их побрал, но они успели. Иначе бы Старик не был сейчас там. Держать сумасшедшего она бы не стала. И если он там…
Я тоже поднялся.
- Надо брать ее. Брать ее и идти в ее поселок. За Стариком.
Виктор молчал.
Катя глядела в стол.
- Надо идти!
- Надо подумать, - проговорил Виктор деревянным голосом.
Лицо такое же деревянное. Он стоял над столиком не садясь и не двигаясь, как истукан.
- Там Старик.
- Мне необходимо подумать… - пробормотал он, кулаками сжимая голову.
Вдруг огляделся, словно не мог сообразить, где он. Шагнул к выходу из закутка.
- Вить?.. - вскинула глаза Катя.
Я поймал его за рукав:
- Куда ты?
Он выдернул руку, даже не оглянувшись.
- Я должен посмотреть! Сам…
Стукнувшись плечом о косяк, он вывалился в коридорчик и тяжело зашагал прочь.
Суп, пирожки, нарезки теперь казались восковыми обманками. Желудок стал ссохшимся бумажным мешком, отказывался принять хоть кусок, но я все-таки впихивал в себя еду.
Хочешь не хочешь - надо. Силы мне сегодня понадобятся.
Я заставил себя выхлебать весь суп и давился ветчиной с пирожками, пока не почувствовал, что в животе стало тяжело.
Катя молча сидела рядом. Оцепенело глядела на меня, будто спала с открытыми глазами.
Я схватил ее за руку и потащил в коридор.
- Влад?..
- Пошли!
- Куда?..
- Попробуем зайти с тыла!
Должен же быть способ пробраться туда незаметно…
- Но Виктор… Он же еще…
Я оглянулся на нее, но она уже замолчала.
Она тоже прекрасно понимает, что его поездка ничего не изменит.
Когда мы вышли на улицу, я ее уже не тащил. Она словно проснулась. Снова обрела цель. Быстро и легко скользила рядом со мной.
Оглянулась на свой мотоцикл, но я дернул головой. Подтолкнул ее к «козленку». Еще вернемся сюда. Пока Виктор доберется до Смоленска и обратно, мы сто раз успеем съездить.
Уже в машине она сказала:
- Но с тыла там ручей.
- Знаю, что ручей. Но наверняка там есть какой-нибудь брод из валунов. Или ствол упавший…
Куда больше меня волнует, что там может быть кроме ручья.
Что, если весь этот миленький пансионат не просто водопой? Не только водопой, но и хитроумный капкан на охотников, что любят охотиться у водопоев?..
Сумерки наступали наперегонки с «козленком».
Тень машины неслась сбоку, все длиннее. В зеркале заднего вида слепило солнце - огненно-золотая дыра в оранжевом заднике. Голые ветви деревьев бессильно скребли его и уплывали назад.
Позади лесочка, в котором разместился пансионат, была еще одна дорога. Ну когда-то была… Сейчас от нее осталась только глинистая колея. То и дело гуляла из стороны в сторону, ныряла и горбилась, но «козленок» ее одолел.
Катя коснулась моей руки.
- Где-то здесь, наверное…
Я послушно сполз вправо на обочину и заглушил мотор.
Слева, сразу от края дороги, земля падала куда-то вниз, лишь дальше, метрах в тридцати левее, на уровне обрыва виднелись голые верхушки березок.
Когда я подошел к краю, Катя уже заглядывала вниз.
Склон крутой, но со складками. За них кое-как цеплялись кусты. Из глинистой земли выглядывали валуны. Метрах в сорока сбоку было чуть положе, и там по этим складкам, виляя между кустами, сбегала тропинка.
А прямо под нами начинался лес. Сначала березки, к ним примешивались елочки, и вдруг все обрывалось, какой-то провал среди вершин. Полоса пустоты шла с востока на запад. Ручей. За ним виднелись одни только высокие сосны. Где-то там и пансионат…
Ага, вон вершины повыше - тот чертов холм. Значит, левее, прямо перед нами, пансионат, все верно. У Катьки великолепное чувство местности.
На дороге сбоку слепило солнце, но внизу было темно и холодно. Над головой, черные на еще светлом небе, сплетались паутиной ветви.
Земля все шла под уклон, березки расступились - и мы вывалились к ручью, в кусты орешника.
Противоположный берег зарос совершенно, но с нашей стороны можно кое-где подлезть к воде. Бросить взгляд вдоль ручья…
Катька заметила первая. Слева, шагах в ста от нас, большая старая сосна, рухнувшая наискось через ручей.
С нашей стороны легла ее верхушка, конец на том берегу вломился в орешник. Середина протянулась над ручьем. Метрах в трех над быстро несущейся водой. То есть это сбоку, пока с берега - метра три. А когда смотришь со ствола, и ноги скользят по подгнившей коре… Хватаясь за сучья, мы перебрались на ту сторону.
Вдоль ствола выбрались из орешника - и оказались в бору, сухом, просторном, с мягким ковром хвои под ногами, сладким и тихим воздухом, шум ветвей был где-то далеко вверху, а здесь, внизу, тихо-тихо…
Сначала вдоль ручья обратно влево, а потом осторожно вперед. Шагов через двести частокол стволов поредел.
Сосны расступались, там была маленькая полянка. По ту сторону снова несколько рядов стволов и еще одна пустота - и там уже виднелся уголок красной крыши, еще краснее под закатным солнцем…
Катя схватила меня за руку. Я остановился.
Теперь и я услышал. Голоса были тихие, но в тишине старого, сухого леса казались удивительно близкими.
- Не женские… - удивленно шепнул я.
Катя кивнула. Потащила меня за руку, ныряя от ствола к стволу.
На полянке было еще одно упавшее дерево - прямо с корнем наружу. Ствол глядел на нас, за ним большое, метра три в высоту, колесо вывороченной земли, с космами оборванных корней. А вот за ним-то…
Катя остановилась. Я прилип к соседнему стволу.
До полянки было еще шагов пятнадцать. Несколько стволов.
Но там будет уже слишком заметно. Я решился только на то, чтобы скользнуть в сторону - заглянуть за колесо корней и земли сбоку. Катя повторила мой маневр.
А вот и они…

Предыдущая страница 28 Следующая страница


29 Иван Тропов

В одинаковых костюмчиках из синей плотной шерсти, скроенных просто, но хорошо, подогнаны по фигуркам. И сами такие же рослые, крепко сбитые… Должно быть, это самые старшие из тех, что живут в пансионате.
Еще остались в пансионате.
Лет по двенадцать точно, а выглядели они еще взрослее - мне понадобилось хорошо присмотреться, чтобы развеялась иллюзия первого впечатления… Знаю я такие лица. Круглые сироты - они всегда кажутся взрослее.
Один был худой и угловатый, как гончая. И лицо такое же - узкое, горбоносое, обтянутое кожей. Он поводил то плечом, то локтем, то переступал, ни на миг не замирая. Как нетерпеливая собака вокруг хозяина, он мыкался вокруг второго парня. Повыше и покрепче, но тоже очень худой. Остроносое, плутовское личико. Бледное, почти фарфоровое - с темными брызгами веснушек, с чубом растрепанных рыжих волос.
- На тебя похож… - шепнула Катя, непонятно улыбаясь.
- Да не дергайся ты! - говорил рыжий, пихая в бок непоседливого приятеля. - Ты ее нервируешь, не видишь, что ли…
Смотрел он куда-то во внутренности вывернутых корней, невидимые нам.
Но непоседа уже обернулся назад.
- О! - выдал он с наигранным воодушевлением. - А это что там еще за чучело катит?
Из-за стволов по ту сторону полянки показался третий мальчишка - поменьше и куда упитаннее. Да и помладше, кажется…
Рыжий тоже оглянулся, но ничего не сказал. Снова уставился куда-то под корни.
Новенький, стараясь не ловить взгляды старшей парочки, тихонько переходил поляну, заходя к вывороченному дереву с другой стороны. Подальше от горбоносого.
Не тут-то было.
- Привет, жиртрест! Чего приперся?
Новенький неуверенно улыбнулся, на миг подняв глаза, и снова опустил голову, избегая встречаться взглядом.
- Я… - Он облизнул губы, сглотнул. - Я только…
- Иди отсюда, голодающее Поволжье!
- Дим… - подал голос рыжий. - Не трогай человека…
Остролицый покосился на рыжего, прищурился… но потом лишь хмыкнул и пожал плечами. Делай как знаешь.
Рыжий оглянулся на новенького:
- Тоже кормить ее пришел?
Пухлый мальчишка, с опаской косясь на остролицего, кивнул. Потом неуверенно улыбнулся:
- Вот. - Он разжал кулак. Там были два маленьких аккуратных ломтика, перепачкавших ладонь чем-то красным. - Из борща…
Горбоносый не удержался:
- Ну ты даешь, жирный! То вечно голодный, а то мясо ей притащил… Мясо я бы и сам сожрал.
Толстощекий мальчишка зарделся, совсем спрятал глаза.
- Она щенков кормит, - пробормотал он. - Ей молоко нужно, а для этого белки… они в мясе…
- Ну кидай, толстый, чего ждешь! Видишь же, она вся слюной изошла!
Мальчишка тут же кинул, но как-то неловко. По ту сторону земляного колеса в корнях заворочалось.
- Тьфу, мазила!
Горбоносый сунулся вперед, но из корней тут же зарычало. Горбоносый пулей отлетел назад.
Рыжий хмыкнул.
- Чего ржешь, Сашок! Думаешь, не укусит? Она совсем дикая… Трубач говорит, видел, как к ней волчара приходил.
- Ага, - с невинным видом согласился рыжий.
- Чего - ага! Правда приходил! Он ей зайца дохлого приносил, а до этого кошака. А может, и еще приходил, только мы не видели. По ходу, это его щенки. Волчарские.
Рыжий снисходительно глянул на приятеля, но промолчал.
За корнями зачавкало. Кто-то наконец добрался до кусочков мяса и быстро заглотил, еще один ползучий шорох обратно, и все смолкло.
Пухлый мальчишка вздохнул, повернулся уходить… но медлил. Покосился на старших, ловя взгляд.
- Ну чего тебе еще, жирный? - спросил горбоносый.
Но тот ловил другой взгляд.
- Там Дарья Сергевна… - пробормотал он больше рыжему.
- Ищет нас? - спросил рыжий.
Оба старших насторожились.
- Сюда идет? - спросил горбоносый.
- Еще нет, но… она там, на плацу… вы, когда пойдете обратно…
- Понятно, - сказал рыжий. Поблагодарил кивком.
- Да-а-а… - отмахнулся горбоносый. - Эта сова четырехглазая нас в упор не заметит. Проскочим.
- Но она… - Пухлый мальчишка засопел, сморщившись. Тут, видно, был какой-то деликатный момент. - Дарья Сергевна, она… Она там у ворот чего-то стояла, потом ходит везде… Такая… - Пухлый мальчишка неопределенно повел головой.
Шмыгнул носом и все сопел раздраженно, сморщившись. Никак у него не получалось найти словечко, чтобы передать то, что хотелось.
Но рыжий, кажется, понял.
- Нет, Дим, - покачал он головой. - Лучше тоже пошли, если она сегодня такая… На нее иногда находит. Она когда такая, ее можно и не заметить. То из куста вылезет, то из-за угла наскочит. Правда, какая-то незаметная… И психованная. Ходит все, вынюхивает что-то, а потом такое устроит, если попадешься…
Я обернулся, почувствовав взгляд. Катя вопросительно вскинула брови - слышал? понял? - и дернула подбородком назад. Заскользила прочь от края полянки.
Я вздохнул. Еще раз посмотрел вперед. Я уже разглядел за стволами по ту сторону полянки - и оранжевые дорожки для построений, посыпанные битым кирпичом, посреди идеальных газонов, и такой же оранжевый маленький плац с флагштоком посредине… Стена кустов за ними, а дальше и вбок уже и первые домики под красной черепицей. И никакого забора с этой стороны.
И совсем ведь близко уже, рукой подать…
Мальчишки шустро уходили в ту сторону. Ветерок крепчал, тянул теперь не в лицо, а сбоку, дунул со спины - и тут же за земляным колесом заворчало. Тихо, но на этот раз действительно зло. И долго. Рычание длилось, пока не стих порыв ветра.
Дикая не дикая, а тех ребят она явно за своих держит… Не то что нас.
Эх, ветерок, ветерок, и ты против нас сегодня… Я бросил взгляд на красную крышу, такую близкую, и стал отступать за Катей.

Глава 5
ОСКОЛКИ

Его не было слишком долго.
Я отгибал тяжелую портьеру и припадал к окну всякий раз, как различал шум машины. Но уже село солнце, уже окончательно стемнело…
Наконец подъехал. Выключил мотор, но не вылезал из машины. Я следил за ним минуту, вторую, а он все сидел. Я видел его лицо за лобовым стеклом, застывшее и пустое, неподвижное так долго, что… Если там, у дома, его ждали… Но нет.
Он тряхнул головой. Медленно, но решительно выбрался из машины. От души врезал дверцей, тяжело огляделся и зашагал к крыльцу. По-прежнему медленно, но это не была усталая рассеянность.
Я вдруг понял, что неподвижность в машине - это было не марионеточное оцепенение. Он что-то решал. Выбирал между плохо и еще хуже. Потому что что-то надо было выбрать, прежде чем двигаться дальше.
И он выбрал. Через минуту он влез в наш закуток, плюхнулся на диванчик и откинулся на спинку, бессильно закинув голову, так что затылок глухо ткнулся в дубовую панель. Уставился в потолок:
На его лице была усталость, но не было безразличия.
Да, он что-то решил.
Катя молчала. Я молчал.
- Да, она могла взять его еще нормальным, - сказал Виктор. - Скорее всего.
- Две недели… - пробормотала Катя. Она снова глядела на свои руки, снова крутила кольцо на пальце.
И я знал, о чем она думает. Чертова сука смогла объездить ее Олега. И собирается повторить это же со Стариком.
А две недели - это много. Даже час много рядом с чертовой сукой. С самой слабенькой из паучих. А две недели рядом с той гривастой тварью…
- Но он был все еще в комнате для заключенных, - сказал я. - Она его еще не сломала. Его еще можно вернуть!
- Не сломала три дня назад, - жестко заметила Катя.
- Его еще можно вернуть.
- Но нам его не вытащить, - сказал Виктор.
- Вытащим! - сказал я. - Убьем ее здесь…
- Не сможем! Без разведки, без подготовки, без полной уверенности, что возьмем ее наверняка нельзя туда соваться! В это новолуние мы уже не успеем. А к следующему…
А к следующему вытаскивать будет уже некого. Три дня назад Старик еще держался. Может быть, и сейчас еще держится. Но через месяц еще…
- Значит, пойдем без подготовки, - сказал я.
- Нет.
- У нее Старик!
- Ты мне это говоришь?.. - Он смотрел мне в глаза, он не отводил взгляд. - Нет. Слишком опасно. Нет!
- Даже ради Старика?
- Даже ради Старика.
Я оскалился от отвращения, и он ответил мне такой же брезгливой гримасой.
- Дур-рак! Ты думаешь, верность Старику - это драться с этой сукой здесь, несмотря ни на что? Тупое бесстрашие? Это будет твоя верность Старику?! С гордо поднятой головой и мужественно сжатыми челюстями броситься под каток?!
- Ребята… - попросила Катя.
- Бессмысленно подохнуть здесь - вместо того чтобы делать то, что ты должен делать? Что мы должны делать! Должны Старику!
- Вить… - почти взмолилась Катя.
Виктор, набычившись, оглянулся на нее, но все-таки взял себя в руки. Когда он посмотрел на меня, в его голосе осталось лишь усталое презрение и досада. Ему опять приходилось объяснять мне очевидное.
- Кроме тела Старика есть еще его дело. И это важнее. Это для самого Старика было важнее! Держать несколько человек, которые знают! Знают и могут! Сами могут охотиться на чертовых сук… и могут обучить этому других. Новых. Чтобы ниточка не оборвалась случайно. Чтобы всегда оставался кто-то, кто может продолжить, даже если остальные попались. Кто-то, кто может начать все заново… Ты подумал, что будет, если она нас всех здесь завалит?
- Но есть же шанс вытащить его! Убить эту тварь здесь и вытащить Старика из ее поселка! Если кому-то и начинать все заново, так это ему!
- Да, шанс есть. Шанс есть всегда и во всем! Но сейчас он слишком мал. А теперь подумай, что ты ставишь на чаши весов. Если все получится, прекрасно. Но если нет? Если что-то пойдет не так? Что тогда? Она нас раздавит. И Старика и нас. Всех. И тебя, и меня, и Катьку. Не останется никого. Понимаешь? Никого. Некому будет убить эту дрянь. И некому будет убивать других таких же. И некому будет набрать и обучить новичков. Некому.
- Но у нее Старик…
- Да, у нее Старик. А ты не подумал, что было бы важнее самому Старику? Его жизнь или его дело? Если бы сейчас решал не ты, а он?.. Представь. Старик на нашем месте. А ты там. Полез бы он тебя вытаскивать, рискуя всеми остальными?
Я открыл рот… Но так ничего и не сказал. Потому что… Не знаю.
Я вдруг представил Старика, его холодный взгляд, всегда такой жесткий, когда доходило до дела и надо было принимать окончательное решение, и…
Не знаю.
- Вот то-то же, Храмовник.
- Может быть. - Может быть, ты и прав. На словах ты часто бываешь прав… - Но я эту суку достану. Я ей Старика не оставлю.
- Нет. Риск слишком велик.
- Но шанс есть. И я пойду.
- Никуда ты не пойдешь!
- Я пойду. За свою жизнь я отвечаю сам.
Он оскалился от досады.
- Нет, ты все-таки не понимаешь, маленькое, тупое чудовище… Дело не в том, что ты будешь рисковать своей жизнью. По большому счету, нам с мирозданием плевать на твою жизнь… Но если ты завалишься, то ты накроешь и нас. Она ведь не сразу убьет тебя, а сначала распотрошит! А теперь ты знаешь, что мы живы и никуда не бежали. И кто мы такие. И что собираемся делать! Это ты понимаешь? Она больше не сунется сюда всего на одной машине. Она больше вообще никуда не сунется без эскорта в пяток машин и дюжины пурпурных… - Он прищурился, ловя мой взгляд как в капкан, и еще жестче договорил: - Никогда и никуда - до тех пор пока не отловит нас! А она будет ждать, что мы сунемся к ней. И не просто ждать. Она будет нас ловить! И она, и все ее пурпурные. И, может быть, слуги ее подружек… Это ты понимаешь? Она будет точно знать, кого искать! Уже не мы ее, а она будет нас ловить! А сейчас она ничего не знает! Ни про то, что мы знаем, где ее водопой, ни про то, что мы вообще еще здесь, вьемся вокруг нее. Про Катьку вообще ничего не знает! Понимаешь? Пока у нас есть шанс! Когда мы здесь все осмотрим, изучим, подготовимся, мы сможем прибить ее здесь наверняка. Это единственный реальный шанс добраться до нее! Этот водопой. И мне плевать на твою жизнь, Храмовник, но мне не плевать на этот шанс. А если она тебя поймает, мы и этого лишимся. Единственного реального шанса достать ее!
Я его даже не слушал. Я просто ждал, когда он договорит. Пока выдохнется.
Я пожал плечами.
- Может быть, - сказал я. - Но я в любом случае пойду. Вопрос лишь в том, пойду я один или вы пойдете со мной. Сделаете этот шанс весомее - или дадите ему сгинуть вместе со мной.
Несколько секунд Виктор странно глядел на меня, а потом вдруг расхохотался.
Я смотрел на него, чувствуя, как играют желваки, но ничего не мог с собой поделать. Я едва сдерживался.
Он глядел на меня с кривой ухмылкой:
- Маленькое, упертое чудовище… Где это ты сцапал манеру так вихляво работать языком? Раньше этого за тобой не замечалось… От своей суки нахватался, что ли?
Я отвернулся от него. Поймал другие глаза.
- Кать?
- Она не пойдет, - сказал Виктор.
- Вить… - Катя, извиняясь, покачала головой. Глядя ему в глаза, положила ладонь мне на руку. - Я пойду с ним… - Она обернулась ко мне: - Я пойду с тобой, Влад. Я знаю, что это такое, когда… Я пойду с тобой.
- Да? А Олег? Если вы засыплетесь, он так и останется у нее до конца дней. Ты даже не сможешь его убить, чтобы прекратить это. Некому будет его убить.
- Что ж… Значит, некому. Его в любом случае уже не вернуть. А вашего Старика еще можно. Я пойду с тобой, Влад.
Я кивнул и сжал ее пальцы. Обернулся к нему:
- Вить?
Сморщившись, он глядел в сторону.
Я ждал.
Катя молчала.
Он все щурился, морщился, скалился… А потом лицо стало пустым и грустным. Он усмехнулся, одними губами. Поглядел на нас.
- Ну и как же, мне интересно, вы себе это представляете? Вдвоем влезете к ней в город, перебьете всех ее пурпурных, двух ее жаб…
- Одну жабу, - сказал я.
- А, все-таки был толк?.. - Впрочем, лицо осталось таким же постным. Он пожал плечами. - Пусть одна жаба. Много это меняет? Эти пурпурные вокруг нее месяцы, годы. Они не превратятся в тех, кем были, если вы ее убьете. Они останутся такими же верными слугами, какими были. Продолжат служить ей, будто она еще жива.
- И черт с ними, - сказал я. - Главное - завалить ее здесь. И Олега. И убрать тела. Тогда, когда через два часа они не вернутся, там, в поселке, засуетятся. Приедут сюда, но тел нет - что с ней? В плену? Убита? Они полезут из поселка, как муравьи за маткой, искать ее. Все до последнего. Ты же сам говоришь, она их вышколила отменно… И вот тогда мы туда войдем. В пустой поселок.
- А вторая жаба? А прислуга? А охрана у ворот?
- Это мелочи. Не в счет.
- «Не в счет»… - криво усмехнулся Виктор. - Убрать ее тело и Олега, говоришь… Легко у тебя все получается… Как бы не пришлось кому-то убирать наши тела. И черта с два они уберутся из поселка все. Человек пять останется.
- Поселок большой, - сказала Катя. - Несколько человек не смогут помешать нам залезть внутрь, если мы пойдем с разных сторон. И они же не знают, что именно нам нужно. Сможем добраться до комнат, где они держат пленных. Увезем его.
- Если будет кому увозить… - снова без всякого выражения сказал Виктор. - Езжай к своей суке, Крамер. Спроси у нее, есть ли шанс у Старика продержаться до следующего полнолуния.
- Еще четыре недели? Ты сам-то в это веришь?
- Спроси у нее!
Я пожал плечами. Сдается мне, я знаю ответ. И он тоже.
- Зачем? Надо готовиться.
- Мы подготовим что можно. А ты съезди к ней. Узнай точно. - Он прищурился на меня, будто еще что-то хотел сказать - даже догадываюсь что, но все-таки смолчал. Яростно потер лицо, снова поглядел на меня: - Езжай. Езжай!
Я вдруг понял, что уже минут пять сижу, тупо уставившись в черное зеркало пруда.
И наверное, у меня было такое же пустое лицо - как у Виктора там, перед кабачком… А может быть, раньше. Когда он только подъехал к дому Старика и должен был войти туда. В комнату, из которой бежал. В комнату, где осталось слишком много следов, чтобы верить в лучшее.
Я вылез из «козленка», от души хлопнув дверцей, и зашагал к дому.
- Мой господин сегодня рано… Что-то случилось?
- Сколько времени ей понадобится, чтобы сломать человека?
Какой-то миг мне казалось, что она сейчас вскинет брови в притворном удивлении, что не понимает, о чем я, и улыбнется своей издевательски безмятежной улыбкой…
Но она или поняла, или почувствовала.
- Все-таки попались… - пробормотала она. - Кто-то из тех, кто был той ночью здесь?
- Вам не идет платье Кассандры, Диана… Сколько ей понадобится времени, чтобы сломать?
- Сломать?
- Вы понимаете, о чем я!
- Не совсем. Подчинить человека на время, пока Ника рядом с ним, или же…
- Нет! Полностью! Когда ее нет рядом, а он все равно будет делать что ей нужно. Сделать слугой.
- Ах, приручить…
- Называйте как хотите! Сколько?
- Несколько дней, я думаю.
- Несколько - это сколько?
- Два-три дня. Возможно, чуть больше. Все будет зависеть от того, как плотно Ника им займется… И от охотника, конечно.
Да, от охотника… Когда Катька была там, он был все еще под замком. Все еще держался. Десять дней.
- Значит, может быть и больше? Насколько?
- Возможно, может быть и больше… Чуть.
- Сколько он может продержаться - максимально?
- Что значит - продержаться? Я не уверена, что мы говорим об одном и том же… Если он у нее, значит, она уже смогла пробиться сквозь его защиту и подчинить его, хотя бы на время? Дальше можно вести речь только о том, какое время он еще будет продолжать огрызаться.
- Огрызаться?
Диана пожала плечами:
- Огрызаться, откатываться… Приходить в себя, когда Ника будет оставлять его в покое. Но это если достаточно сильный, чтобы сопротивляться ей… и такой же упрямый в глубине, как вы.
- Сколько?
- Неделя, Возможно, дней десять-двенадцать. Затем огрызаться перестанет, но дрессировка на этом не кончится, он еще долго будет пропитываться привычками хозяйки, ее образом мыслей, учиться угадывать ее желания, даже когда ее нет рядом…
- Двенадцать дней?.. А если он гораздо упрямее и сильнее меня?
- Возможно, пару недель. Но…
- А шесть? - не выдержал я.
Диана улыбнулась:
- Две недели - самый крайний срок. Большее не в силах человеческих… Боюсь, вы не понимаете, что бывает с человеком, даже самым строптивым, уже через два-три дня. Если он еще не предан хозяйке целиком, то уже на грани. Даже когда ее нет рядом. Еще не слуга, но уже не свободный человек. Еще огрызается, но как в тумане, в бреду… Если его оторвать от нее, ему потребуется время, чтобы стать тем, кем он был прежде. Может быть, месяцы… Но вы уверены, что Ника будет его приручать?
- А что же она будет с ним делать? Если не убила, но оставила у себя…
- О! Вы, видимо, плохо представляете себе, зачем он Нике… Сильных охотников если и оставляют при себе, то не превращают в слуг.
- Зачем же он ей?
- Из сильных - и умных! - опытных охотников делают глав личной охраны. Кто, как не опытный охотник, может точно предугадать, чего ждать от других охотников?.. Но для этого он должен продолжать мыслить как охотник. У него должна остаться его охотничья хватка, его личность… Как можно сохраннее. А что такое слуга? Прирученный и выдрессированный раб. Придаток хозяйки. Удобный, но растерявший большую часть своей прежней личности.
- Но если она его не сломает…
- Не приручит, - поправила Диана.
- Не приручит, - оскалился я, но повторил ее словечко. Сейчас не время упираться по пустякам. - Как же она надеется, что он станет… Он же ни за что…
- Скорее всего, Ника будет его не приручать, а привязывать.
- Привязывать?..
- Мм… В вашем образе мыслей… Его будут не ломать, но перетягивать.
Я хмыкнул.

Предыдущая страница 29 Следующая страница


Каратель 30

- Я сказала что-то смешное? - холодно спросила Диана.
- Его не переубедить.
- Я не сказала - переубедить. Я сказала - перетянуть. Не словами конечно же…
- Тогда как?
- Вот так. - Диана чуть наклонилась, и виски на миг обдало лавандовым холодком. - Пробить его защиту, залезть внутрь него, но не ломать там все подряд… Не приручать, круша все внутри, делая из матерого волка покорную шавку, а всего лишь осторожно привязать к себе… Осторожно, но крепко. Вбить в его душу всего один, но точный гарпун. Найти что-то, что ему особенно важно, и надавить только туда. Связать это с тем, что от него нужно. И так привязать к себе.
- Важно?.. - пробормотал я.
Старик всю жизнь положил на то, чтобы отлавливать таких чертовых сук. Сюда хоть гарпун вбивай, хоть кол, а ничего у нее не выйдет… Защищать чертову суку он не станет.
- О, это бывает самое разное… Иногда даже сам человек не может сказать, что это, - улыбнулась Диана. - Возможно, какой-то страх, засевший ещё в глубоком детстве, который всю жизнь загонял на самые задворки сознания и готов отдать все, что угодно, лишь бы этот чулан и дальше не открывали… А может быть, какая-то иррациональная привязанность. Или стремление, дремавшее всю жизнь в глубине, а теперь ему помогут вырваться…
Я попытался представить что-то такое рядом со Стариком и хмыкнул. Особенно про страх, растущий из детства…
- Нет…
- Что - нет?
- Он не из таких. У него железная воля. И ни черта он не боялся. Ничего и никого.
- Железная воля? И это не спасение.
Я не стал с ней спорить. К чему? Все что надо я уже выяснил…
Только черт бы побрал это знание! Старика ей не привязать, а значит, скоро она либо убьет его, либо начнет ломать. Если уже не начала…
Две недели, две недели… Они уже прошли, эти две недели.
Через месяц будет поздно. Даже если в следующее новолуние Виктор и сможет в одиночку прибить суку и вытащит Старика, это будет уже не Старик…
Уже не Старик…
- Железная воля - часто лишь стальная оправа разбитого сердца… Мог быть какой-то тяжелый выбор, сделанный давным-давно, но который все еще бередит душу, о котором порой жалеешь, - если выбор был такой, когда чаши весов почти уравновешены, но выбирать надо, и выбор ох как тяжел… И можно даже понимать, что выбор был правильный - рассудком, но в глубине души все равно бродит тоска по тому, от чего пришлось отказаться, чем пожертвовал… И как все, что насильно задвинуто под ковер сознания, эта тоска становится все значимее, все больнее, все желаннее - вопреки доводам разума, но у души свои законы…
Я досадливо дернул головой. К черту ее проповеди!
Слова, всего лишь слова… Красивые, но ничего не значащие. А время идет. Ночь все ближе…
- Вы меня не слушаете, Влад?
- Давайте лучше… - Я коснулся пальцем лба.
- И что дальше? Зачем это вам, Влад?
- Я знаю зачем.
- Ника, - покивала она.
- Начинайте, Диана.
- Думаете, это, - Диана коснулась пальцем лба, как касался я, - поможет вам?
Она улыбнулась. И вот эта ее улыбка мне в самом деле не понравилась. Слишком уж она напоминала ту фирменную улыбочку всезнайки, которой меня до тошноты перекормил Виктор…
- Вы хотите сказать, Диана, что вы ей в подметки не годитесь?
Только я не прошиб Диану. Улыбка не стала злой. В ней только еще добавилось грустной снисходительности.
- С вашей помощью, мой господин, я надеюсь однажды стать равной ей, а то и искуснее… Нет, я не об этом. Вы можете научиться сопротивляться ей, защищаться… но это не поможет вам убить ее.
- Да ну?
- Увы, мой господин… Она всегда вывернется.
- Это еще почему?
- Потому, что она давно идет по пути, ступить на который вы испугались. По пути сильных. И идет по нему жестче и увереннее, чем многие из нас… Ее самоуверенность и жестокость кажется чрезмерной даже некоторым из нас. Из нас, понимаете? Вы же скованы принципами, которыми вас пичкали с детства, - глупыми, пустыми, но такими тяжелыми оковами…
Я поморщился.
- Это всего лишь слова, Диана. Красивые, многозначительные, но пустые слова… Вся ваша софистика не спасет ее от пули. От одной обычной пули. Даже неподпиленной.
- Увы, это не софистика, Влад. И лучше вам понять это, пока не стало слишком поздно. Ника всегда найдет, чем прикрыться от ваших пуль… Она не скована ничем, будет спасаться любыми способами. Любыми. Если понадобится, она выложит перед собой бруствер из чужих тел. Горы трупов. А вы? Вы сможете пойти по трупам, чтобы убить ее? Что вы сделаете, если она поставит вас перед таким выбором?
- Ну ее слуги тоже не безвинные овечки…
- Я говорю не о ее слугах!
- Тогда о чем?
- Вы не слушаете, что я пытаюсь вам объяснить.
- Я не понимаю, какое отношение ваша софистика имеет к…
- Как бы не было слишком поздно, когда поймете… Вам не одолеть ее, пока вы сами не станете на путь сильных. Вы…
Но мне это уже надоело.
- Слова - последнее прибежище слабых! Не так ли, Диана? - улыбнулся я.
И пока она отражала мою улыбку своей, только еще насмешливее и злее, подыскивая ответ, я взялся за крайний стул и придвинул его совсем близко к ней. Впритык. Поставил его бок о бок с ее стулом, только сиденьем в противоположную сторону. Сел на него - она, нахмурившись, подалась назад и в сторону, прочь от меня, но я был быстрее. Я наклонился к ней и прижался лбом - к ее лбу.
Она попыталась отстраниться, но я схватил ее за затылок. И прижимал к себе, не давая вырваться.
Я увидел ярость, мелькнувшую в ее глазах, почувствовал на губах ее выдох. Еще успел почувствовать ее пальцы и ногти, когда она пыталась сорвать мою руку со своего затылка… И - ледяной шторм. Яростный, дикий, рвущий мою защиту на куски, но мне нужна была ее ярость.
Нужен хотя бы миг, когда она растеряет свою расчетливость… Когда забудет все свои планы, все свои многоходовые ловушки, которые наверняка опять строит, - и сделает действительно то, что мне от нее нужно.
Должен быть уверен, что она бьет изо всех сил, не притворяясь. Должен быть уверен, что в моей защите нет брешей, которые она видит, но не трогает, оставляя на будущее, чтобы неожиданно ударить, когда представится какой-то шанс спастись… Тех брешей, которые она могла найти, используя приемы гривастой суки и которые та гривастая тоже может нащупать…
Я должен был взять от Дианы все, что она способна дать… но этого было слишком много. Слишком!
Первый яростный нахрап - превратился в цепкие, осмысленные удары, и с такого расстояния мне их было не выдержать, слишком сильна она, когда так близко, слишком…
Я отпустил ее голову, оттолкнулся от нее:
- Все! Хватит! Все!
Но она не уходила. Она все еще была во мне. Слишком близко… Слишком сильная, чтобы я сам мог вытолкнуть ее…
- Что же я слышу? - Ее голос звенел от злости. - Всего лишь слова? Последнее прибежище слабых?
Ее холодные щупальца не давили, но танцевали на краю сознания, на обломках моей защиты, то и дело сминая мои ощущения, когда я пытался заново собрать свой боевой букет… И выдергивая из памяти то одно, то другое - оттуда, где я не разрешал ей бывать…
- Хватит, Диана…
Я попытался встать и упал обратно на стул. Тело меня не слушалось. Она играла ощущениями от моего тела так же, как эмоциями в моей голове…
Все-таки я поднялся. Отшагнул.
Шаг. И еще.
Здесь она была слабее. Здесь я мог ее вышвырнуть из себя.
Да она уже и не сопротивлялась. Сама схлынула.
- Щ-щенок… - процедила она сквозь зубы.
Может быть. Но, по крайней мере, брешей у меня нет.
Во всяком случае, таких, которые легко найти. Даже используя приемы и подходцы той гривастой чертовой суки. Уже три дня, как я показал их Диане. И до этого мы с ней были бок о бок сколько дней.
- Кусачий щ-щенок… - повторила она, как сплюнула.
Но уже успокаивалась. Смотрела прищурившись, с презрением, но без ярости.
- Зачем вы это сделали, Влад?
Она коснулась затылка, проверяя прическу. Подтянула локон и переколола шпильку.
Я оттащил стул прочь от нее. Подумал и вообще не стал на него садиться. Отошел на свое старое место, в противоположный конец стола.
- Приручить, привязать, перетянуть… - сказал я. - У вас столько словечек, Диана… И сколько из них я еще не знаю? Простите, Диана, но мне очень уж хотелось поглядеть на вас без кисеи хитроумия.
- Простить, значит… Прощать ли? - вдруг улыбнулась Диана. Постучала ноготками по столешнице, высоко подбрасывая пальцы, в театральном раздумье. - Только за действительно хороший ужин. Настоящий. Без полуфабрикатов, без холодных объедков, без…
- А вот это вряд ли. Ужина у вас, скорее всего, сегодня вообще не будет…
Диана вскинула бровь:
- Вот как? Мстя моего господина будет ужасна?
- Как бы из вашего господина из самого не сделали крольчатину в винном соусе…
Она моргнула. Что-то сообразила, и шутливая маска на ее лице растаяла.
- Так вы сегодня?..
Я принес ей из «козленка» галеты и банку тунца. Для себя - Курносого, со смазкой и ветошью. Пока она ела, я чистил его, стараясь не касаться стали правой рукой. Только через ткань.
Ела она не спеша. Доев, просто сидела, сложив руки, глядя на меня.
Но я все чистил и протирал Курносого и без того чистого вообще-то…
- Вы словно ждете чего-то, Влад…
Я дернул плечом, не прекращая полировать.
Жду… Разумеется, жду!
- Если я не вернусь, - сказал я, - к вам придет кто-то другой из нас.
Помолчал, давая ей самой поймать намек. Так оно будет живее.
Она прищурилась.
- И?..
Но я уверен, что она все прекрасно поняла и сама. Я кивнул ей.
- И он не будет играть с вами в фехтование. Лучше меньше, да надежнее.
- И что же будет? То, что вы мне показывали?
- Именно.
- Но чего же вы от меня хотите?
Я молчал. Ждал.
Слишком хорошо я помнил, как спас меня маленький подарочек Дианы, то воспоминание Ники, которого она так стыдится, и которое с таким удовольствием бы забыла, и которое так неосторожно дала подсмотреть кому-то из своих приятельниц - бывших приятельниц. Может быть, это была даже не Диана… Может быть, Диана получила это через вторые или третьи руки. А может быть, как раз от своей Карины? Кто-то же должен был превратить то почти лысое пугало с горбом, в гривастую красотку с атлетическим телом?.. Кто-то из жаб.
Диана улыбнулась, но в ее улыбке была только грусть.
- Ах, вы хотите еще одну соломинку… Но, боюсь, у меня больше нет для вас соломинок. Ни одной.
Ну да, как же…
Я пожал плечами:
- Как знаете, Диана.
- Да поймите же, Влад! - вдруг вскинулась она. Ее глаза блестели, а в лице проступило что-то жесткое. - Это не игра, это жизнь. В ней все не так, как хотелось бы. В ней нет спасительных соломинок на каждый случай. Нет тайных тропок, которые подскажет добрая волшебница, нет черных ходов, известных только счастливому герою…
Я тер титан, стараясь не касаться его правой рукой.
- Водопой… - проговорила Диана. - Вы будете атаковать ее не дома… Это какой-то город?
Я кивнул.
- Тогда возьмите побольше пуль.
Я хмыкнул:
- И это все? Спасибо… - Я покачал головой. - Нет, в том городе она бывает редко, прирученных у нее там от силы двое или трое. Да и те не совсем слуги, а так… краешком. Вроде раздвоения личности.
- Все же вы не понимаете… - покачала головой Диана. - Дело не в прирученных, Влад. Это вы делите людей на слуг и невинных. Это вы готовы убивать первых и выводите из игры вторых. Но не Ника. - Диана вздохнула. - Возьмите побольше пуль, Влад.
Я хмыкнул. Опять хитрит моя милая цепная сучка?
- Не пугайте, Диана. Мы все равно будем атаковать. А что рядом с городом и людьми, только помешает ей. Вы же не любите шум чужих сознаний. Все вы. И Ника тоже. Она тоже живет вдали от всех одна - только ее слуги рядышком, затихшие коконы на паутине… Если рядом окажутся чужие люди, они будут ее только отвлекать. Помешают ей сосредоточиться на нас. Это поможет нам, а не ей.
- Возможно… А возможно, и нет. - Она помолчала. - Все-таки возьмите побольше пуль… если вы в самом деле хотите убить ее. Если действительно хотите спасти того, кто вам, кажется, так дорог…
Я посмотрел на нее.
Она посмотрела на меня, потом опустила взгляд. На Курносого.
- Что ж… Пожалуй, я пожелаю вам удачи.
Ну еще бы… Иначе тебе подыхать здесь от голода, если я не вернусь. И на этот раз тебя уже никто не спасет.
Или спасут? Если гривастая возьмет кого-то из нас живым… Распотрошит. Узнает про все. Приедет сюда? Пришлет своих людей, чтобы снять Диану с цепи? Спасет ее?
А может быть, если та гривастая приедет сюда, это будет вовсе неспасение? И Диана предпочла бы умереть от голода на цепи, чем попасться ей в руки - после всего, что она сделала? После того как вольно или невольно, но тренировала меня, помогая готовиться к драке с ней. После того как оказалось, что Диана тоже знает о том, что было давным-давно и что сама гривастая теперь так хотела бы забыть… И не только знает, но и дала мне… И, может быть, кому-то еще?
Я усмехнулся:
- Да уж… Если я не вернусь, вам при любом раскладе не повезет, Диана… Я даже не знаю, что для вас будет хуже…
- Возможно, - натянуто улыбнулась Диана. - Но дело не только в этом… Еще мне очень хотелось бы взглянуть на вас, Влад, - потом. После того как у вас все получится. Сейчас вы цепляетесь за чье-то спасение, отгораживаясь этим от всего остального - на что не хотите глядеть, что вас пугает. Ставите это чужое спасение между собой и смертью, уже скорой. Но если у вас все получится и эти спасительные шоры пропадут? Останется только яркий свет истины. Вы один на один со смертью… Месяц? Неделя?
Я промолчал.
- Маленький, упрямый мальчик…
Я промолчал. Я перестал притворяться, что все еще чищу Курносого. Поглядел в камин. В язычки огня, такие неутомимые, такие живые… Такие надежные.
Я вздохнул. Все-таки я надеялся, что у нее найдется еще одна соломинка…
Я кое-как запихнул в сумку все тряпочки, флакон со смазкой. Взял Курносого и уже выходил из столовой, когда она окликнула меня:
- И еще, Влад…
Я замер. Стоял у дверей, боясь обернуться. Чувствуя, как колотится сердце, - кажется, у самого горла.
Оказывается, я сам не знал, как все-таки надеялся. Все еще. Как все же верил, что у нее есть соломинка. Несмотря на все ее уверения. Все еще надеялся!
Но когда я обернулся, Диана лишь грустно улыбалась.
- Если вдруг случится" чудо… все-таки вы зубастый щенок… У Ники на руках, - Диана подняла руку, другой по очереди коснулась нижних фаланг пальцев, - кольца. Возможно, среди них все еще есть перстень, мужской платиновый перстень с голубоватым опалом.
Я сидел в «козленке», катая по ноге барабан Курносого.
На сиденье сбоку ждала коробка с патронами и «снежинками». Тихо урчал мотор. Шуршал вентилятор обогревателя, дыша на меня теплым воздухом.
Снаружи было уже совсем темно. Лишь огоньки на приборной панели, щель света в окне столовой, сквозь неплотно запахнутые шторы, и - темнота, темнота. Во все стороны, вверх и вниз.
Снова где-то вверху раскинулось море облаков. Ни звездочки.
Я покосился на часы. Пора. Я вздохнул, пододвинул коробку с патронами и стал набивать каморы барабана, тщательно проверяя каждый патрон. Осечки мне не нужны.
Смешно…
Если бы всего месяц назад мне кто-то сказал, что я буду собирать пистолет для охоты на паучиху, я бы не поверил. Ни за что бы не поверил…
Но месяц назад я вообще не знал, что бывают такие суки. У которых бывает столько слуг. И которых приходится брать не в ее гнезде, потому что к гнезду ее не подступиться.
Я защелкнул барабан. Посмотрел на стальные «снежинки» обойм.
Нет, пожалуй. Слишком хорошо помню, как своей рукой совал Курносого себе в рот. И если бы, после того как выщелкнул барабан и рассыпал патроны, я знал - и знала она! - что можно не искать целый патрон среди гильз на дороге, а взять целую обойму в кармане…
Я хмыкнул. Нет уж. Спасибо. Сами такое ешьте. Что бы там Диана ни говорила, но если мне не хватит одного барабана, то мне уже ничего не поможет.
Я сунул пистолет в карман плаща, взялся за коробку с патронами, чтобы забросить в сумку и отнести в багажник… И не убрал.
Но ведь теперь та сука знает про фокус с выбросом барабана. Если она, несмотря на все мои тренировки, прихватит меня теперь…
Эта сука не даст мне повторить фокус. И тогда какая разница, сколько будет у меня в кармане запасных обойм?
Я поставил коробку с патронами на колени и посмотрел вбок, на щель света в окне столовой. Зачем же ты все-таки это сказала?.. Какой хитростью это было продиктовано? А может быть, как раз затем, чтобы я, подозревая какую-то хитрость, не взял запасных патронов?
Я нащупал в коробочке пластинку обоймы, подержал ее в кулаке, пока она не согрелась.
В ее поселок я пошел с пятью патронами. Хватило мне этого?
На охранника у ворот хватило. Из поселка я выбрался… А потом?
Когда стоял на холме и оглядывался назад, на цепь слуг, проснувшихся и идущих вместе с ней…
Я успел пройти лес, я почти успел добраться до первого дома, до поселка, до людей - почти. Если бы не Виктор, они бы меня загнали. Но если бы у меня была запасная обойма и я бы дал пару выстрелов назад, по этой разворачивающейся цепи пурпурных…
Поглаживая подушечкой большого пальца прохладные донышки с неровностями капсюлей, я впихивал патроны в «снежинку». Остановился бы за деревом, нашел в цепи гривастую дылду, наползавшую на меня ледяным ураганом… Из Курносого, конечно, с такого расстояния не попасть. Разве что случайно.
Но стала бы она рисковать? Дали бы ей рисковать ее слуги? Профессионалы в своих прошлых жизнях.
Я опустил отяжелевшую «снежинку» в карман плаща, взялся за коробку с патронами, чтобы бросить в сумку… И опять не убрал.
Одна обойма - это пять лишних патронов. Тогда бы они мне здорово помогли. Мне бы хватило даже пары.
Тогда. Когда я убегал. Когда мне надо было просто припугнуть их, чтобы не лезли на рожон сами и берегли свою паучиху…
Я достал из коробки новую «снежинку» и стал набивать ее.
Нет, на этот раз мне надо не убегать - убивать. И ее саму, и ее слуг. Сначала слуг. Иначе к ней просто не подобраться. Они и в прошлой жизни были спецами, а в этой и вовсе без всяких сомнений закроют ее своими телами, если понадобится…
Возьмите побольше пуль…
Жаль только, Курносый не слишком-то хорош для прицельной стрельбы…
Гроздочка патронов с тихим стуком легла в кармане на первую обойму. Я вытащил из коробки еще одну стальную пластинку.
Теперь, когда Диана отработала ее финт, теперь ее удар я выдержу. Должен выдержать! Черта с два она заставит меня застрелиться. Этого бояться не стоит. А вот запасные пули мне и в самом деле понадобятся.
Три запасные обоймы хватит?
Может быть. Но если не хватит?
Пусть лучше останется, чем не хватит. Я взял набивать четвертую.
Теплое дыхание обогревателя, но темнота - снаружи…
Холодная, я чувствовал ее холод даже через ветровое стекло. Холодная и полная таких же холодящих, до пустоты под ложечкой, вариантов.
Слишком ясно я мог представить, что сегодня все может сложиться так, что не хватит и четырех запасных обойм. Если придется стрелять из Курносого - удобного вблизи, но такого строптивого, если цель чуть дальше! - он же сожрет кучу патронов, прежде чем сможешь попасть, если перестрелка затянется…
Возьмите побольше пуль…
Я взял еще одну стальную «снежинку».
Тепло рядом - и холодная темнота вокруг… Полная самых разных вариантов, как все сегодня может сложиться, но всегда в них находилось место случайности, когда не хватит еще одной обоймы. Или всего лишь еще одного патрона. Всего одного патрона…
Сколько бы ни взял, а одного не хватит…
Решающего. Последнего. Чтобы добить чертову тварь.
Возьмите побольше пуль…
Я пытался нащупать еще одну «снежинку», но ее не было. В этой коробочке и патронов-то почти не осталось…
Я оглянулся на сумку, там есть еще и коробки с патронами, и упаковки «снежинок»… Взгляд зацепился за зеленые стрелки на приборной панели. Я вдруг словно очнулся. Пора! Мне давно пора ехать!
В кармане - что в правом, что в левом - приятной тяжестью лежали грозди патронов. Внутренний карман оттягивал сам Курносый.
Я включил фары, тронул передачу и стал разворачивать «козленка».
Хотел бы я еще знать, что там успел подготовить Виктор, если хоть что-то успел…
Сначала я заехал в деревню - ту брошенную, гниющую деревеньку, где ночевал, когда только начинал охоту на Диану. И где теперь, в самом сухом углу большого дома, сохранившегося лучше всего, лежали сваленные в кучу инструменты и все прочее жестко-тяжелое из дома.
Инструменты мне не нужны, а вот помповик, из которого ее кавказец чуть не изрешетил всех нас…
Я быстро прочистил ствол. Зарядил ружье до упора и набил шитый золотом парадный патронташ. И еще целую коробку патронов забросил в багажник.

Предыдущая страница 30 Следующая страница


31 Иван Тропов

И кое-что еще мне было нужно. Может быть, больше, чем Курносый и помповик, вместе взятые.
Я остановился в первом же поселке по трассе. У первого же круглосуточного магазинчика. Моя фляга, всегда полоскавшаяся хорошим коньяком, на этот раз заполнилась спиртом. Сегодня лучше чистый спирт. Прежде чем убрать початую бутылку в багажник, я плеснул спиртом на руку и стал тереть. До тех пор пока рука не стала красной и горячей.
Только бы не начался приступ. Только бы не сейчас… И только бы не вовремя.
Не знаю, заменит ли это вот растирание настоящий жар, настоящее прогревание руки над камином или обогревателем, которые заставляли приступ отступить.
Но должны же сосуды кожи расшириться? Чем больше крови будет проходить, тем теплее будет рука. Может быть, даже пара градусов спасет меня?
Сегодня. Хотя бы сегодня. Мне нужно только сегодня, всего один день. Это же не так много…
Растерев руку, я натянул перчатки. Перчатки я тоже взял не свои привычные кожаные, а вязаные, из грубой шерсти. Чтобы раздражающе царапало кожу. Чтобы приливала кровь. Чтобы руке было жарко. Жаль только, вязка в один слой. С дырочками, если взглянуть на свет. Если через такую дырочку к коже прижмется титан…
Я достал Курносого и с опаской взялся за рукоять. Потискал. Рукоять, рамку, барабан, ствол.
Нет, дырочки не такие уж и большие. Через перчатку что деревянная накладка на рукояти, что металлическая рамка - просто твердость. Ни намека на колючее начало приступа…

Глава 6
ПУТЬ СИЛЬНЫХ

Я пытался заснуть - знаю, что надо, - и старался заснуть, и все-таки это был не сон, это было скольжение на грани яви…
Сиденье большое и удобное, но все-таки не кровать. Я пытался расслабиться, выкинуть из себя напряжение, но мог расслабить лишь мышцы рук, ног, спины, живота… Выкинуть напряжение не мог. Оно спряталось глубже. Где-то в груди, глубоко под ложечкой, холодило, дрожало…
Убрать эту внутреннюю дрожь, звон натянутой души, не получалось. А с ним провалиться в сон я не мог.
И еще тикало. Неотвязно тикали часики, отмеряя секунды.
- Пора, - наконец сказал Виктор.
Потеребил меня за руку, будто думал, что я в самом деле могу спать и не очнусь от малейшего звука.
Я открыл глаза.
Все-таки я посвежел. Рыжие фонари вдоль дороги, едва светящийся приборный щиток машины, изумрудно зеленеющие стрелки часов и их ободок - все было яркое, четкое, выпуклое.
Фонари казались чуть странными - это из-за того, что смотрел я на них с непривычной высоты. Не из легковушки у самой земли, а из задранной вверх кабины огромной фуры. Да и сама кабина немаленькая - почти комната. Что в ширину, что в высоту.
Виктор шуршал сумкой. Достал термос. Отвинтил крышечку, все затопил аромат кофе.
Стрелка часов неумолимо подползала к половине седьмого утра. Или ночи. Это летом, может быть, шесть утра. А осенью - ночи. Небо за стеклами кабины было черное-черное. Хотя нет. Вон там, слева, небо чуть светлее. Скоро начнет светать.
- Будешь?
- Нет. И так не усну, - сказал я.
Виктор хмыкнул. Глянул на меня, все еще искоса, но не так, как раньше. Что-то между нами изменилось.
К Диане он меня отсылал не для того, чтобы спросить. Ответ он знал заранее, как и я. Просто хотел избавиться от меня на время. Чтобы не маячил перед глазами. Не бередил.
Но теперь, кажется, оттаял…
Длинное сиденье поделено на три части, хотя сюда без труда могли бы сесть и четверо, и пятеро. Сейчас было четверо. Я, Виктор, а между нами два «калаша», козлорогие еще больше от сдвоенных магазинов. Примотаны синей изолентой один к другому, чтобы быстрее менять.
- Как ты их достал?
- Это Старика. Еще из заречечных…
Я кивнул. Мог бы и догадаться. Значит, не только книги ему достались от Старика. Еще и до тайника Старика он добрался раньше, чем пурпурные. А может быть, они вообще об оружии не знают? Может, их такие мелочи не интересуют…
«Мерин»-то у гривастой тяжелый, Катька говорила. Бронированный. Такой не всякий гранатомет возьмет с первого раза, не то что козлорогий.
Пока Виктор жевал бутерброды, я прогулялся до ближайших кустов. Стянул перчатку с правой руки, достал флягу и сбрызнул спиртом. Растерев руку, опять натянул перчатку.
Когда забрался обратно в кабину, там уже тихо звенела крошечная шкатулка. Сложный, рваный, но такой знакомый ритм… Может быть, если бы он завел ее сразу, я бы еще лучше отдохнул? Может быть, даже получилось бы уснуть…
Прикрыв глаза, я плыл по знакомому ритму. Он бодрил меня, поддерживал ветерком в спину, пропитывал уверенностью. Менял. Текли минуты, и я чувствовал, как ритм правил меня. Подгонял пульс, синкопировал мысли…
Бывали ошибки, бывали провалы - и у Старика, и у меня, и у Гоша с Борисом, но все они случались тогда, когда шли в одиночку, без этого звенящего начала…
А этот рваный, но такой родной, отзывающийся у меня в крови ритм - он никогда не подводил. Все атаки, начинавшиеся с него, были успешны. Все до одной.
Может быть, и в этот раз?..
- Черт побери! - пробормотал Виктор.
Я открыл глаза.
Он смотрел на часы. Стрелка уползла уже за четверть восьмого.
Небо слева было ощутимо светлее. Где-то за горизонтом солнце уже подбиралось, скоро рассвет… А дорога пуста.
Катя говорила, что она с половины седьмого до семи обычно ездит…
В руках вдруг стало жарко и тяжело. И в груди. Тот же противный колючий жар.
Суслицы… Все-таки насторожились. Не приедет она сегодня сюда…
Наверно, я сказал это вслух, потому что Виктор покосился на меня, поморщился с досадой.
- Вечно ты на полхода думаешь, Храмовник! Умственная хромоножка… Если они насторожились и предупредили ее, она не не приедет. Тогда она уже здесь, Храмовник. И не одна. Только начала, наверно, с той стороны. С Катькиной. Чтобы Катька не улизнула, если возникнут проблемы, пока она будет брать нас.
Шкатулка звенела все тише, ощутимо замедляя ритм, несколько раз замолкала, снова выдавала несколько тактов, замолкала, вздрагивала и наконец совсем затихла.
Виктор потянулся к ней, чтобы завести пружину, но я взял его за руку.
В боковом зеркале под далекими и редкими рыжими фонарями появились две неестественно белые точки.
Я почувствовал, как напряглась рука Виктора.
Мне вдруг захотелось пить. Я облизал губы, но во рту было сухо-сухо.
Точки превратились в ослепительные фары. Быстро неслись к нам.
- Катя не пропустит? - спросил я, и мой голос показался мне чужим. Глухой, как из бочки.
- Катя не пропустит. Но это, похоже, не наши, там вон… вторая… за ней… - Виктор как-то замолчал, словно постепенно увели звук.
Я тоже разглядел, что машин две. Но оттенок фар, яркость, расположение… Это хорошие фары на хорошей машине. И в такое время здесь такие машины обычно не ездят. Разве что раз в четыре недели…
- Две… - с какой-то обидой пробормотал Виктор, будто все еще не веря своим глазам.
Я опомнился:
- Катька… Звони ей! Быстро!
- Куда я ей позвоню?! - рявкнул в ответ Виктор. - Я ей сам сказал его выключить и аккумулятор вытрясти! - Он оскалился. Помотал головой. - Нет… - Его рука стиснулась в кулак, он опять помотал головой: - Нет. Она не узнает… Никак… И до поворота там совсем ничего… И звук у них тихий, не поймет она вслепую, что их там две…
Фары в боковом зеркале были все ближе. Ослепительно-яркие. Глаза резало, и все вокруг нас - кусты по бокам, дорогу далеко вперед - осветило как днем. Только длинная тень от нашей фуры осталась темной.
Если бы мы стояли кабиной в ту сторону, лучи фар проткнули бы кабину насквозь, высветили все до мельчайших подробностей, а окна здесь такие широкие и сиденья так высоко, что черта с два пригнешься…
Я видел, как Виктор вжался в спинку, да и я подобрался, будто это могло что-то изменить…
Тень от нашей фуры стала чернее, уже, и медленно ползла в сторону - черная стрелка часов.
Виктор стиснул мою руку, и я его понял. Закрыл глаза, заставил себя расслабиться. Выкинуть из головы все-все-все… Лишь свет за веками, да и тот далекий и неважный…
Свет за веками пропал на секунду, и я знал, что это значит: первая машина начала поворот. И тут же вспыхнуло снова - первая машина повернула, нас окатило светом фары второй. Снова стемнело. На этот раз окончательно.
Я еще старался быть тише воды, ниже травы, но Виктор уже шевелился. Мотор фуры заворчал глубоким, низким басом, вся машина мелко-мелко затряслась.
Я открыл глаза. Рука сама потянулась к козлорогому.
Грудная дрожь мотора пробирала всю машину, все мое тело. Виктор дернул рычаг передач, потянул огромный руль. Фура взревела и круто пошла в разворот.
Дрожь и рев пронзали всю машину, все вокруг. Только бы у них в машинах не было открыто ни одно окно… Если все закрыто, то звукоизоляция там в машинах отменная, не должны услышать…
Все разгоняясь, мы уже почти поравнялись с поворотом.
Я крутил ручку на дверце, опуская стекло, до самого предела, и рев моторов ворвался в кабину вместе с вонью солярной гари и холодным ветром. Шлепнул по лицу так, что перехватило дыхание.
Виктор вильнул влево и тут же по широкой дуге, бухнув колесами по выступу новой дороги так, что нас швырнуло в креслах, - вправо. Вписываясь в поворот по широкой дуге, не сбавляя входа, продолжая разгоняться, выжимая из дизеля все, что он мог дать.
Далеко впереди - красные светлячки габариток, почти рубиновые. Чуть елозят туда-сюда. Уже паркуются на выступе обрыва!
Где-то там же, только правее, невидимые в темноте ворота пансионата… И, надеюсь, кое-что еще.
К красным светлячкам прибавилось пятно желтого света - распахнулась дверца машины. И у второй. Поверх света скользнули черные силуэты. Открывались еще дверцы…
- Давай! - крикнул я, пытаясь перекричать рев, рвавшийся в окно.
Если дверцы открылись, они нас уже слышат. И чертова сука уже…
Налетел холодок, мазнул по вискам. Еще далекий, слабый, но уже цепкий, как беличьи коготки.
- Давай же! - крикнул я.
Виктор врубил фары. Дорога перед нами вспыхнула светом. Из темноты вырвало две машины, три испуганно замерших человечка - далекие, от неожиданности приросшие к дверцам, как макаки к веткам.
Мы неслись на них, ревя и слепя. Чтобы они видели нас - все! И все ее слуги, и сама сука… и Катька, которая неслась с другой стороны.
Далеко вдали краснела кабина ее фуры, тускло отсвечивали отражатели фар, два кошачьих глаза.
Я подтянул козлорогого с сиденья на колени, нащупал предохранитель. На короткие очереди. Все правильно.
Ритм, который я почти перестал ощущать - настолько привык отбивать его про себя за последний час… Я снова вцепился в него, толкая перед собой.
И Виктор тоже. Я не мог чувствовать его, но я знал это - я почувствовал, как ее холодные касания замешкались, сбитые с толку, словно у нее двоилось в глазах, и она не могла понять, за чем гнаться, что хватать…
Тут же вернулась - и я встретил ее с радостью. Если вернулась - значит, только нас двоих она заметила! А Катька… Сейчас у нее перед глазами тоже наши слепящие фары - почти то же самое, что видят все остальные ее слуги, - и для нее Катька слилась с их сознаниями, затерялась за ними…
Я видел их силуэты у машин. Они все оцепенели. Или это она хотела, чтобы они не двигались? Чтобы не отвлекали…
Ледяные щупальца обрели силу, стали точнее… И все-таки слишком слабые. Слишком! Просто не верится, что всего три дня назад эта же тварь, с такого же расстояния, чуть не заставила меня застрелиться… Неужели занятия с Дианой так сильно…
Фура вильнула.
Виктор оскалился от натуги, будто фуру тащил вперед не мотор, а он сам. А его руки на руле вздрагивали, словно кто-то невидимый отдирал их от руля, дергал в сторону…
Эта сука уже различила нас. Разделила.
Мы ныряли из стороны в сторону, шли медленнее.
Дернулись, разгоняясь, и вдруг нырнули влево, почти слетев с дороги в лес. Виктор вывернул на середину - и снова свалился влево, еще сильнее. Кабину перекосило, левые колеса шли за обочиной, уходя все дальше в кювет…
Впереди, выскакивая под свет фар, прямо перед нами мельтешили кусты, молодые елки, стегали о бок кабины, с треском ломались, а дорога оставалась все правее, снова темная, вывернувшись из света фар, и «мерины» тоже растворились в темноте, съежились до прыгающих где-то далеко сбоку едва заметных пятен открытых дверей…
Я высунулся в окно с козлорогим, свесился наружу, чтобы упереть приклад в плечо, и вжал крючок. Строенный толчок в плечо - и тут же сзади, под лопатку, врезалась рамка дверцы. А в голове стало легче. Щупальца ослабили хватку. Легкий нырок от них - и они совсем слетели.
Фура вздрогнула - мы пошли быстрее и вправо, тряхнуло, и мы выскочили обратно на дорогу.
Свет фар окатил два пурпурных «мерина» - уже совсем близко! - теперь там двигались, суетились, метались. Растревоженный муравейник.
Кто-то обратно в машины, кто-то за них - к самому краю обрыва, подальше от дороги. А кто-то бежал не в машины, а прочь, через дорогу, в темноту, где ворота пансионата… Два силуэта почти слились - один тащил другой, приобняв, а следом за ними еще один…
А кто-то - замер на дороге, расставив ноги. Готовясь стрелять.
И еще один, чуть дальше. Этот уже вскидывал руку с пистолетом - и тут его смело. Мелькнуло рыжее пятно встречной фуры, в темном стекле лицо Кати, но она уже мимо, правее…
Я едва успел нырнуть внутрь кабины - и удар! Прямо передо мной взрыв стеклянных осколков! Боковые зеркала - на нашей фуре и на Катькиной - снесли друг друга.
Виктор ударил по тормозам, меня швырнуло вперед.
Справа, впритирку, пронеслась фура Катьки. Краем глаза я видел, как она уносится дальше, туда, где мы уже проскочили…
За огромной кабиной ее фуры мелькнул черный «мерин» - легко, как кегля, подлетевший от удара, и второй, а фура все неслась вперед.
Катька слишком разогналась. Слишком спешила, чтобы успеть снести всех выбежавших на дорогу, слишком сильный вираж заложила для этого, и жалкие тридцать метров до обрыва, две легкие легковушки не могли остановить ее…
Вылетела за обрыв, и на миг показалось, что она так и полетит дальше - по воздуху, и два смятых, искореженных «мерина» вместе с ней. Но «мерины», кувыркаясь, падали вниз, и фура пошла вниз, вниз, вниз, все быстрее. Рухнула за край обрыва.
А мы ползли дальше по дороге, тормозя, но все никак не могли остановиться…
Над ухом застучал автомат.
Я обернулся, но застал лишь открытую дверцу. Фура еще ползла вперед, но Виктора на водительском месте уже не было.
Я нырнул по сиденью к его дверце, перебрасывая ноги через рычаги передач, а сверху грохнуло и рассыпалось огромное лобовое стекло, окатив меня мутными, колючими шариками.
Я добрался до раскрытой дверцы, увидел его - до него было уже шагов десять, а фура все медленно катилась вперед, утаскивая меня все дальше.
Упав на одно колено, вскинув автомат к плечу, Виктор замер, и выстрелы застучали один за другим, сливаясь. Трассеры протянулись от его автомата влево назад, куда-то в темноту, где на фоне светлеющего неба едва-едва угадывались арка ворот и крыша…
Оттуда снова полыхнула вспышка, и по кузову кабины звонко клацнула пуля - и тут же трассеры дрогнули и добрались до того места, где была вспышка. Не жалея патронов, Виктор накрыл стрелявшего.
…Где-то перед воротами, на краю дороги. Там, где должен был быть одинокий силуэт, успевший перескочить дорогу перед нами.
Но был же еще двойной… Чертова сука и тот, кто тащил ее, обняв, - кто-то, кто успел сообразить, что происходит, и уволок ее с дороги…
Что-то мелькнуло в проеме ворот, мои пальцы уже перекинули предохранитель на очередь, и, все еще полулежа на сиденье, кое-как извернувшись, я всадил туда половину магазина.
Трассеры протягивались к воротам, разбивались красными искрами о чугунное литье, протыкали просветы и неслись дальше, в глубь пансионата, но там уже было пусто.
И я чувствовал, что где-то рядом опять гуляет холодное касание… Рассеянное, не сосредоточенное на мне, но раскинувшееся вокруг, залившее весь мир, - я даже чувствовал страх, гулявший в этом холодном киселе.
Я соскочил с сиденья, пытаясь нащупать ступеньку снаружи, но ноги соскочили с гладкого металла, я сорвался вниз, земля больно ударила в пятки.
Виктор уже бежал к воротам. Я бросился следом.
Перед воротами мне показалось, что я его почти нагнал, но вдруг я разглядел его силуэт уже далеко за воротами, шагах в тридцати.
И все-таки мне казалось, что кто-то совсем рядом со мной…
Я оглянулся, но сзади была дорога, пустой пятачок обрыва. В предрассветном сумраке на дороге угадывались черные пятна тел, но все на земле, все без движения. Никто не поднимался, никто не бежал следом.
Я скользнул за створку ворот, и тут же застучал автомат Виктора. Трассеры протянулись влево, к краю белеющей в темноте стены. Угол ближнего дома. Но Виктор ошибся. Они бежали не за дом. По белеющей стене метнулись две тени - прочь от угла, к крыльцу.
Снова замолотил автомат Виктора. Трассеры накатили следом за тенями. Огненные стежки пробежали по стене, втыкаясь в нее и разбиваясь снопами искр, настигли беглецов - и оборвалось. Автомат замолчал. Кончился магазин.
Они были уже на крыльце, скрипнула дверь…
- Влад! - заорал Виктор.
И тут предчувствие накатило на меня. Жаркое, как уголек посреди ледяного киселя, колышущегося меж моих висков. Посреди обрывков ее паутины - мое, особенное предчувствие. Которому я всегда верил.
- Влад!
Те двое уже вбегали внутрь, но я почти рефлекторно развернулся влево - и вжал крючок. Прямо от бедра, короткой дугой всадил влево остаток магазина.
Дюжина трассеров раскрылась веером, красные пунктирные спицы протянулись далеко в темноту. И посередине этого веера три нити обрубило. Воткнулись во что-то плотное, всего в десяти шагах от меня.
В ответ оттуда грохнул пистолетный выстрел, и еще один, и еще, но вспышки опускались все ниже, и все пули шли мимо.
Еще два выстрела были уже с самой земли, пули ушли в небо. Посланы неверной рукой. Тот, кто там был, уже не жилец. Три пули из козлорогого должны были превратить его грудь в сплошную отбивную.
Хлопнула дверь дома.
Я обернулся туда, но крыльцо было уже пусто. Ушли…
Глухо выругался Виктор. Его силуэт двинулся к дому, звук его шагов в наступившей тишине. Железно клацнуло - меняет магазин?
Я сообразил, что и мне надо поменять.
Нагоняя Виктора, я отстегнул магазин, перевернул другим концом, чтобы воткнуть полный. Но это был не мой знакомый до последней царапинки Курносый, и я никак не попадал вслепую. Я перевернул автомат - и тут холодный кисель меж висков дрогнул, натянулся.
По мне хлестнули ледяные щупальца. Впереди вздрогнул и остановился Виктор.
Отбивать ритм, чтобы смазаться за ним?
Бесполезно. Нас всего двое, и один раз эта сука уже различила нас…
Я сбрасывал ее ледяную хватку, уже понимая, что она не пытается подмять меня целиком, а пытается перехватить контроль над какой-то малой частью. Хочет сделать что-то конкретное. И я знал что.
На миг мне стало смешно, но я тут же задавил эту мысль, спрятал ее подальше от ледяных щупальцев, ползавших по мне, выискивавших, куда и как нажать во мне, чтобы я сделал то, что ей нужно…
Выталкивая ее прочь, не давая подобраться туда, куда она тянулась, - не давая ей этого без боя! заставляя ее сосредоточиться на этом! выгадывая секунды, когда она слишком занята, чтобы думать о чем-то другом, может быть, даже остановилась, и ее слуга замер вместе с ней, и их можно догнать! - я шел к дому. Как в тумане… Пробиваясь через ее ледяные касания. Сбрасывая их снова и снова. Не давая ей ухватиться за меня. И медленно шел вперед как сквозь воду…
Виктор шагал чуть впереди и правее. Оглянулся на меня, поймал мой взгляд. Вскинутые брови. Он тоже понял, куда она подбиралась.
Я кивнул.
Так и не перезарядив автоматы, мы продирались к крыльцу.
Ну давай, тварь… Давай! Попробуй заставить нас застрелить друг друга. Попробуй сломать нас обоих сразу, заставь прицелиться друг в друга и одновременно нажать курки… заставляй, старайся - пока мы подбираемся к тебе!
И она пыталась. О, как она пыталась…
Я чувствовал, как она подмяла меня с краешка. Выдавливала оттуда мою волю и чуть-чуть продвинулась, и еще чуть дальше… только не к рукам она двигалась! Не к ощущению крючка под пальцем! Что-то другое ей было нужно!
Я вдруг понял - что, но было уже поздно.
На миг навалилось ощущение, что мои глаза - далекие дырки окон, через которые я выглядываю на мир вокруг, отодвинутый в глубь комнаты… Ловлю взглядом дом, крыльцо, спину Виктора… И вдруг какая-то часть меня попыталась точнее представить, как расположены в пространстве эта дверь, Виктор и я сам…
Холодное касание схлынуло - и одновременно распахнулась дверь.
В сером проеме черный силуэт. Вспышка и грохот оттуда - и удар! От удара в бок меня дернуло в сторону, а вся левая половина онемела.
Ударило в низ живота и пронзило по бедру вниз, и в живот, и по ребрам вверх… В первый миг без боли, только удар и ощущение, что что-то вошло в меня. Вонзилось растопыренной пятерней, легко проткнув меня, как раскаленные щипцы масло.
А на крыльце темный силуэт вывалился из дверей, сгустился у самых перил и снова вспышка и грохот. Виктора толкнуло назад.
Спасительное онемение ушло, бок обожгло болью, но рефлексы оказались сильнее. Мои пальцы уже не сжимали магазин, а рвали из кармана Курносого. Только почему-то не через шерсть перчатки, а металл прижался к моей коже… Под пальцами затанцевали иглы, руку пронзило колючей дрожью, но я уже вскинул револьвер и выстрелил.
Темный силуэт отбросило к стене, а руку пронзило отдачей, как ударом тока, и целый улей загудел в руке, коля, жаля, пронзая, - больнее, чем было в боку!
Но тот, на крыльце, устоял, он поворачивал руку с пистолетом в мою сторону - и я выстрелил еще раз.
Я слышал крик, но кричал я, а не он.
Его голову дернуло назад, приложив затылком о стену, но едва ли он это почувствовал.
Слава богам… Слава богам, что я попал ему в голову… Третий выстрел я бы не выдержал.
Отдача все каталась по руке режущим эхом. Иглы рой за роем рождались под кожей и обрушивались внутрь, кромсая руку до костей, скребя о кости, размалывая их в колючую крошку…
Все-таки я удержал револьвер в руке.
В ушах звенело от выстрелов. Сердце колотилось в груди так, что темнело в глазах. И ужасно болел бок.
Я посмотрел на Виктора. Упав на колено, рукой он отталкивался от земли. Пытался встать. Значит, ранен не смертельно.
Я посмотрел вниз. На свой живот и бедро, которых почти не чувствовал. Боль чувствовал, но она висела сама по себе. А бедро, живот - там все онемело.
Я расхохотался. Это был плохой смех, срывающийся, истеричный, но я ничего не мог с собой поделать.
Пострадал не я. Пристрелили козлорогого. Пуля ударила в стык железа и деревянного приклада и срикошетила внутрь дерева. Приклад разворотило, острые щепки воткнулись мне в бедро. Но зато пуля не дошла до живота. На расщепленном прикладе висела порванная перчатка.
Я стиснул зубы и дернул автомат, вырывая из тела зазубренное дерево. По бедру, по ноге, под штаниной, побежала горячая струйка, но не так уж и больно, если сравнивать с болью в правой руке.
Огромные иглы пронзали руку дюжинами. И все новые и новые рождались где-то под самой кожей, перескакивая из металла в руку, и натягивались стальными нити, чтобы оборваться жалящим ударом, вгрызаясь до самой кости…
Мне хотелось отшвырнуть Курносого прочь. Хотя бы просто сунуть в карман, чтобы оборвать, металлическое прикосновение - но нельзя. Не теперь.
Я бросил автомат. Расщепленный приклад сдернул с меня и вторую перчатку. Ветер обдал холодом вспотевшие руки.
- Идти можешь?
Я оглянулся.
Виктор пытался встать, опираясь на автомат. Даже в едва брезжущем рассвете я видел, как почернел край его плаща, прилип к ноге. Но смотрел он на меня.
- Идти сможешь?! - крикнул он.
- Да… Наверно.
Я шагнул и чуть не упал. Левое бедро онемело, и вся нога была как чужая, не желала слушаться.
- Иди, - прошипел Виктор. Оскалившись от натуги, толкнулся вверх и все-таки встал. - Туда! - Он махнул рукой на угол дома. - Не дай ей уйти!
А сам, схватившись за бок, засеменил к крыльцу, опираясь на автомат как на палку. Левая нога была как ходуля, но все-таки я мог идти. Хромал, толкаясь правой и быстрее бросая ее вперед, пока левая не подогнулась. Теперь перетащить левую вперед, опираясь на одну правую, и снова быстрый рывок правой ногой, пока левая не успела подогнуться. Вокруг дома, который теперь кажется невероятно длинным. Прислушиваясь, нет ли холодного касания на висках. Где эта сука? Почему она затаилась?..
Я оковылял бок дома, вдоль стены, и впереди уже был второй угол, когда услышал скрип петель и стук каблуков по доскам крыльца…
И стихли. Хлопнула дверь, притянутая назад пружиной, но шагов дальше не было.

Предыдущая страница 31 Следующая страница


Каратель 32

Значит, вывалиться из-за угла - и сразу развернуться вправо, вскидывая пистолет и ловя ее силуэт на крыльце. Я шагнул…
Стена дома покачнулась, колыхнулась земля под ногами. Я споткнулся и чуть не свалился. Раскинул руки, пытаясь устоять…
На висках сомкнулись ледяные тиски.
К углу! Быстрее к углу! Вскинуть пистолет и…
Я опять споткнулся. Налетев плечом на стену, устоял, но…
Что теперь? Я должен что-то делать. Идти? Но зачем? И куда?..
Револьвер в руке…
Боль в руке и в боку…
Я знал, что должен что-то сделать, но что? Мысли лопались, как орешки в стальных зубах щелкунчика… Она. Она грызет меня, не щелкунчик…
Что я делал миг назад? Я никак не мог понять, что я делал только что? Что я должен делать?!
Пистолет - пули - сколько?
Три, отчитался я, потому что должен был ответить.
Палец от той клавиши, что выбрасывает барабан в сторону! Прочь от этой клавиши. Убрать!
Я сдвинул пальцы так, чтобы даже случайно не мог коснуться этой клавиши выброса. Но что-то дрогнуло в глубине меня, почти рефлекторно: стоп! Я ведь знаю, как сбросить эти ледяные тиски. Один раз они уже почти размололи меня, но я вырвался, и что-то было потом… Я же знаю, как это сделать… Как это кончить…
Рука с револьвером, разрываемая болью, двигалась сама по себе. Уже поднялась, дуло почти уткнулось мне в лицо, когда я вывернулся из ее хватки. На миг я стал самим собой. И тут же налетели новые тиски.
Но теперь я ее ждал. Подпустил ее щупальца, давая им почти схватить меня, почти сомкнуться - и выскользнул в последний момент.
На секунду я почувствовал ее недоумение, испуг, панику…
Я шагнул за угол, и Курносый теперь глядел не в лицо мне, а вперед.
В пяти шагах от угла начинались ступени, вдоль стены поднимая на крыльцо, и там - темный силуэт поверх едва сереющего неба.
На миг мне показалось, что кого-то мы забыли, что еще один ее охранник жив, и вот он здесь… Но силуэт двинулся, качнулся прочь от меня, к задним перилам крыльца. И словно опоздавшая тень, следом скользнула, размазывая силуэт, тяжелая волна черных волос - и я узнал ее. Она! Высокая, крупная, атлетичная - но женщина. Она.
Ее тиски вернулись и на этот раз стиснули меня иначе, но я был готов к тому, что ее хватка изменится. Я знал, как она изменится… Диана почти угадала.
Я вывернулся из ледяных тисков и вжал курок.
Получи, сука!
Я увидел, как вздрогнул силуэт, отшатнувшись к перилам, переваливаясь через них, за них… если что-то и было дальше, это было уже неважно. Ничто на всем свете было больше не важно.
Боль в руке ослепила меня.
Это были уже не иглы, это были бритвенные лезвия, копошившиеся в руке, решившие устроить себе гнездо в моих костях, и сейчас все разом - тысячи, миллионы, миллиарды - они вгрызлись в мои кости, от кончиков пальцев до плеча, до ключицы, до правых ребер…
Кажется, я кричал.
Я хотел, чтобы оно пропало все, что угодно, отдам, лишь бы оно пропало! Что угодно сделаю, чтобы это исчезло! О, если бы кто-то, милостивый палач, рубанул по руке, отрезал ее, оторвал от меня прочь - до самого плеча, вместе с этими жалящими лезвиями! А лучше с плечом, вместе с ключицей, вместе с ребрами… Все махом… Я бы отдал и вторую руку, только бы это кончилось…
Не знаю, сколько это длилось.
Когда в голове освободилось место для чего-то кроме боли, я стоял, привалившись плечом к стене, прямо передо мной - ступени крыльца. Иглы рвали руку изнутри - было совершенно невозможно поверить, что вот эта целая на вид рука в невредимом рукаве плаща содержит в себе это!
Но теперь я мог различить что-то и кроме игл. Пистолета в руке не было.
Не было и силуэта на крыльце. Куда она делась, сука?
Упав на колени, я шарил по земле руками - рукой! - левой рукой, правой я не шевельнул бы сейчас ни за что, ни за что!
Где-то - за крыльцом? - шуршало, скрипела кожаная одежка.
Стон - не мой, чужой стон.
Шаги…
Все-таки поднялась, сука? Не насмерть?
Ну же! Где ты, Курносый?!
Подвывая и кусая губы, чтобы не выть в голос, я шарил по серым, шершавым плиткам, ребристым от канавок для стока воды. А в правой руке все танцевали, не думая униматься, миллионы игл.
Вот он, свернутый кусочек зеркала, светящийся в темноте.
Стиснув рукоять, я поднялся на ноги, уже развернувшись к крыльцу.
Быстрее!
Левая нога как чужая. Ковыляя, я обогнул крыльцо - что-то шуршало позади, ломало кусты… Там уже было пусто. Лишь темный след, будто отпечаток мокрого касания на серых плитках.
Это у стены. А слева - ряд кустов, облетевших, но даже одними прутьями плотных. Аккуратно подрезанные сверху. Не кусты, а стена. Двухметровая стена. А вот и поломанные ветви, затягивающийся пролом…
Далеко за кустами мелькнул черный плащ, я перебросил револьвер в правую руку - и взвыл от нового приступа боли, чуть не выронил револьвер. Первое же прикосновение к металлу затанцевало укусами по коже - и глубже, глубже, глубже, раскатываясь по кисти, по руке, занозясь в костях, высвобождая там новый рой игл…
Я заставил себя стиснуть рукоять. Поднял револьвер.
Боль пульсировала в руке. Усиливалась с каждым ударом пульса. Взрывалась при одной лишь попытке напрячь кисть. Больно, очень больно.
Я должен.
Но иглы пронзали руку от одного только касания металла. Курок ударил указательный палец разрядом тока, и совершенно невозможно было сжать оружие пальцами. Слишком больно.
Я перебросил пистолет в левую руку.
За проломом в кустах уже никого не было.
Я нырнул в продавленные ветви, продрался на ту сторону.
Дорожка из таких же серых плиток. За ней опять кусты, но теперь не сплошной стеной, а разбитые дорожками на квадраты, провалы, выступы… Лабиринт.
Но я видел, куда она побежала. И даже если бы не видел, мог бы догадаться… Эта тварь бежала. Она бежала от меня!
Стиснув револьвер в левой руке, я побежал за ней - попытался бежать. Левая нога едва двигалась.
Но и ей, суке, досталось… На сереющих плитах дорожки черные пятнышки. Одинаковые, небольшие, равномерно через полшага. Разбившиеся капли. Нить, которая приведет меня к ней. И ее черные стежки шли все чаще. Кровь шла сильнее? Или эта сука бежала все медленнее?..
Слева и справа, за краями этого парка-лабиринта, чернели черепичные крыши корпусов. Сука упрямо бежала в глубину парка. В глубину пансионата. В лес. Там нет дорожек из серых чистых плит. Там моя путеводная нить оборвется.
Я старался бежать быстрее, но у меня едва получалось переставлять левую ногу.
Я уже видел конец лабиринта, когда наконец-то почувствовал ее. Холодный ветер скользнул сквозь меня, ушел дальше - и вернулся. На этот раз чтобы заняться всерьез.
Я обогнул выступ живой изгороди и увидел ее.
Дальше были только газоны, эта неестественно ровная мурава, а между газонами смутно-оранжевые дорожки, но теперь не лабиринт, все в строгом порядке. В центре был маленький плац, и она была уже там, у флагштока, а вон уже и опушка, и первые стволы сосен…
Она бежала ссутулившись, схватившись рукой за левое плечо. Ее вторая рука висела плетью, рукав отяжелел и лип к руке. И сгорбилась еще сильнее, будто почувствовав мой взгляд.
А ее ледяные щупальца ворочались в моей голове, отыскивая, к чему бы присосаться, на чем затянуться кольцами, намертво - чтобы рвануть меня, разорвать на части…
Я вывернулся, но она навалилась снова.
Налетала раз за разом, словно порывы ледяного ветра. И каждый раз - иначе. Пробуя со всех сторон. Перебирая все составляющие моего оборонительного букета ощущений, отыскивая слабину…
Только я был готов. Диана показала мне все эти варианты наскоков, и именно в этой манере. Почти так же, как сейчас она сама делала это…
Я отбивал ее касания и ковылял вслед за ней. Я нагонял ее. Шагов двадцать пять до нее… Ближе, ближе! Мне нужно еще чуть-чуть ближе, чтобы наверняка.
Я шагал за ней, бросая левую ногу вперед, как непослушный протез. А она семенила прочь от меня. Уже на краю плаца, но я быстрее. Я быстрее! Прямо к ней. Наискосок через газон, по дорожке, под каблуками скрипела кирпичная крошка. Словно эхо, долетал хруст ее шагов. Шагов двадцать пять до нее… Двадцать…
Я сбрасывал ее щупальца, и она пропадала на удар сердца, чтобы навалиться снова. Снова пробовала свой финт, но опять иначе, каждый раз иначе, еще сильнее меняя его, делая его еще непривычнее…
Вместе с ее касаниями я чувствовал и отзвуки ее чувств. Ее удивление, ее страх. Ее растерянность. Ее панику.
Да, сука. Да. Мы тебя взяли.
Я вскинул револьвер, целясь, но что-то было не так. Почему-то кисть держала пистолет под таким углом, что отдача уйдет не в плечо, а дернет кисть назад и вбок, выбьет ствол с прицела еще раньше, чем пуля успеет пройти по стволу…
По привычке я целился правым глазом. Надо левым. Вот так. Теперь пистолет лег в руку как надо.
Но она слишком далеко… Ближе к ней, ближе!
Я опять заковылял за ней. И почувствовал, как где-то там, за сплетением ее ледяных щупальцев, судорожно атакующих меня, в глубине за ними, среди недоумения и неуверенности стальной проволокой натянулась воля. Какая-то мысль. Какая-то надежда, которой я не мог разобрать. На что-то эта сука все еще надеялась…
Не разобрать что. Но, кажется, я знаю.
Ее финты менялись слишком быстро. Все дальше уходили от того способа, каким она атаковала меня в своем логове. От ее любимого финта, атаковать которым она привыкла, - в других просто не возникало необходимости, и от этого-то никто не уходил.
Но теперь, с каждым ее судорожным наскоком, финт менялся. Я еще успевал предугадать по первым касаниям, куда придется ее главный удар, успевал увести мою волю и мысль, отбить ее наскок, а потом задавить наведенные ею желания. Но все труднее… Она вот-вот доберется до границ того пятачка вариантов вокруг ее обычного финта, который мы с Дианой истоптали, к которому я привык, который знаю как свои пять пальцев и где могу предсказать каждый ее шаг…
На этом пятачке я мог бы долго танцевать, уклоняясь от ее атак, мог бы сопротивляться ей, даже если бы она давила так же сильно, как тогда, в своем поселке. Сейчас она не давила и вполсилы так, как тогда… только вот-вот выберется с этого пятачка.
И тогда мне не выскользнуть из ее хватки. Без форы я не смогу. Слишком сильна она на таком крошечном расстоянии. Даже сейчас, раненая, напуганная и теряющая силы с каждой каплей крови… Слишком сильна.
Снова налетела, и на этот раз я едва вывернулся из ее хватки. Ее щупальца схлынули, но я знал, что это только на пару секунд. Соберется с силами, сообразит, куда еще можно свернуть, и опять навалится - и, может быть, так, что я уже не угадаю, куда придется ее главный удар, не узнаю, как ей противостоять, и она прорвется. Затуманит мою волю и начнет рвать мысли, менять желания, играть памятью…
Все, сейчас! Сейчас, или будет поздно!
Сей-час! - билось сердце в груди. Торопливо понукало: сей-час! Сей-час!
Теперь можно. Отсюда уж не промахнусь, даже с левой… Уж одну из двух-то пуль положу в эту широкую, почти мужскую спину. Получай же, сука!
Я замер и перестал дышать, ловя на мушку ее шею. Пониже, между лопатками. Если и дрогнет рука, непривычная к стрельбе, и пуля уйдет чуть в сторону, все равно попаду, не в позвоночник, так в бока, или в поясницу, или в голову…
Что-то мешало мне целиться. Накатило ее касание - она почти добралась до края моих укреплений, но я все же сбросил ее липучую хватку. На этот раз сбросил, а следующего раза не будет, ей уже не успеть навалиться на меня еще раз…
Но что-то отвлекало меня. Не ее касания, что-то другое.
Звук. Какой-то неправильный звук, которого не должно было быть. Я стоял, но кирпичная крошка скрипела. От ее шагов? Но она уже не семенит по дорожке, она уже на краю поляны, там нечему скрипеть…
Я почувствовал, как опять поднимается ее ледяной ветер - неожиданно сильный, куда сильнее, чем прежде. Словно она как-то почувствовала, что я сейчас буду стрелять. Спохватилась. И напряглась из последних сил…
К черту звуки! К черту - все!
Вот спина. Ее спина, уже удалившаяся от меня еще на пару шагов и совсем уж сгорбившаяся, почти согнувшаяся до земли… Эта спина - вот все, что мне нужно. Надо только и мне мушкой сдвинуться вниз вслед за ней, чтобы пуля пошла в сгиб позвоночника, а не выше этой скрючившейся спины… Теперь просто потянуть крючок…
Воздух выбросило из моей груди как из пробитой шины. Что-то тяжелое и угловатое врезалось мне в спину и швырнуло вперед.
Я рухнул бы плашмя, если бы не успел выставить руки.
В левой револьвер, и падать на него, ломая кисть… Я рефлекторно выкинул вперед правую руку, но еще успел сообразить и вывернул руку обратно. Упал на правое плечо. Ударился и подбородком, и левой рукой, пальцы зажало между рукоятью и плитками - как между молотом и наковальней, зазвенели от боли. Но уж лучше так… Уж лучше так, потому что даже удар в плечо прокатился по правой руке тысячами игл.
В глазах помутилось, а из-за меня, по моей спине, врезав мне по затылку, что-то перекатилось и свалилось впереди. Что-то большое и тяжелое… Что-то, чего просто не могло быть.
Мы же перебили всех ее слуг, что приехали сюда с ней! И Катька упала вместе с ними… А Виктор едва мог двигаться. Даже если бы она подмяла его…
Я различил угловатые локти, коленки. Мальчишка рухнул на землю передо мной, кубарем прокатился дальше. С босыми ногами, в синей пижаме, распахнутой на груди, словно куртка борца.
Неужели это он так двинул меня в спину? Прыгнул на меня сзади, со всего разбега, как маленький звереныш?..
Но они же не ее слуги! Они должны были мешать ей шумом своих мыслей! Они… Мы же и ради них тоже…
Проворно, как дикий зверь, он развернулся - не пытаясь встать на ноги. Крутанулся как был, на четвереньках. И помчался на меня, так и не выпрямившись, помогая себе руками, разгоняясь в два шага…
Скуластое лицо и горбатый нос с раздутыми ноздрями… Выпученные глаза… Задравшаяся, как у пса, верхняя губа - под ней влажно блеснули зубы… Ярость, животная ярость свела все мышцы его лица, отразилась в его темных, огромных глазах. Глазах не человека, а ослепленного инстинктом животного…
Завороженный, я едва успел отвернуть лицо и выставить плечо, когда он налетел на меня. И даже через толстенную кожу плаща почувствовал, как его зубы попытались сомкнуться на моем плече. По груди мазнули его руки - напряженные, но не сжатые в кулаки, а с растопыренными, скрюченными пальцами, будто он хотел ударить меня когтями - будто у него были когти!
Скривившись от отвращения, я отшвырнул его…
Щупальца в голове стянулись, выцапывая меня там, где открылся. Вонзились в меня…
Я едва успел собраться, чтобы встретить ее. Теперь уже не вывернуться так легко, как прежде, но, может быть, если вот так…
Мелькнуло оскаленное лицо мальчишки, летевшее ко мне - лицо к лицу, глаза в глаза, только смотрели они не в мои глаза, а чуть ниже, туда, где… Я выкинул вперед руку, и его зубы, целившие в шею, сомкнулись на коже плаща.
Он не мог прокусить эту толстую кожу, но я чувствовал, как стиснулись его зубы. Вцепились в складку и не выпускали.
Я попытался встать, но он повис на руке - питбуль с заклинившими челюстями, не давая подняться с колен. Не давая даже просто поднять левую руку, чтобы отшвырнуть его еще раз…
Стиснув зубы, чтобы хоть так отвлечься от игл, которые вот-вот вонзятся в руку - я слишком хорошо представлял, каково это будет! - я правой рукой схватил его за шкирку. И в тот же миг, как пальцы коснулись хлопка пижамы, боль была тут как тут. Пальцы замерли, отказываясь сжиматься - отказываясь принимать в себя невидимые иглы, буравящие кости, входящие в кость вершок за вершком, вершок за вершком, никак не кончаясь…
Я закричал, я зарычал от боли, но стиснул пальцы. Схватил его за шкирку и отодрал от рукава. Освободил от его веса левую руку, уменьшив тяжесть на левую ногу, которую едва чувствовал. Теперь можно было встать - и тут по затылку врезало как поленом.
Я понял, что валюсь обратно, но видел только сноп золотисто-огненных светляков, они сыпались и сыпались передо мной, возникая из ничего…
Коленом меня?.. Еще один?..
На меня наваливалось тяжелое, и еще один удар, на этот раз мягче. Через чье-то тело.
В глазах чуть прояснилось, я успел различить бледное, как фарфоровое, лицо с бурой шапкой растрепанных волос, в стороне еще одно, совершенно незнакомое, но тоже мальчишеское, - и тут со всех сторон на меня посыпались удары.
Я оказался в свалке диких зверей. Меня пихали, шлепали, корябали - беспорядочно и бессмысленно, как охваченные яростью мартышки. Забыв, что руками можно хватать или сжать кулак, чтобы ударить изо всех сил…
Она не могла управлять ими. Не могла заставить их осмысленно захотеть убить меня - это слишком сложно, и слишком мало у нее было времени, только те короткие паузы между атаками на меня - ах, если бы я сообразил раньше, - но она смогла разбудить в них ярость. Древнюю ярость загнанного в угол животного. И привязала к ней, как якорь, мой образ, направила их ярость.
Я закрыл голову руками, попытался подняться на колени…
Ледяные щупальца проткнули мою оборону, и на миг я забыл про удары, про тело, про все - кроме ледяных касаний в голове. Пряча от них то, что еще можно было спрятать. Укрывая от этих жадных касаний чувства и эмоции и выдавливая прочь их кривые отражения, которые навязывала она… Стряхнуть эту суку! И поправить то, что она успела перекроить во мне…
Миг? Секунда? Не больше, мне казалось.
Но когда я отбил ее атаку, оказалось, что я опять лежал на спине, распятый, придавленный телами. Синие пижамы, тонкие, но цепкие руки, оскаленные лица - и огромные глаза, яростные глаза, зрачки расплылись во всю радужку…
Я судорожно правил себя, собирал рассыпавшийся боевой букет, выстраивал оборону, но ее не было, и я снова попытался встать - и понял, что не могу.
Понял, почему стих ее ледяной шторм. Ее щупальца переместились на мальчишек. Теперь она не просто давила на ярость, теперь она их контролировала. Один навалился всем весом на мою правую руку, второй на левую и вырывал пистолет, выкручивал из пальцев, онемевших от удара…
А горбоносый, сидя на моих ногах, полз вперед, по мне - и его глаза глядели на меня, прямо на меня, но не в глаза, чуть ниже… Оскалившись, он полз по мне, уставившись под подбородок, и на этот раз я не мог закрыться рукой…
Я лягнул его - попытался. Он сидел уже на моих бедрах, слишком высоко, чтобы я мог его ударить, я не мог даже скинуть его. Лишь подбросил на бедре. Он качнулся назад, заваливаясь к моим ногам, где его можно пнуть или хотя бы отпихнуть прочь, но мелькнули шустрые руки, и он вцепился в полы моего плаща, как всадник в поводья. Удержался.
И я чувствовал, как она держит его. Всех их. Она не пыталась вскрыть мою оборону - ей бы этих маленьких зверят удержать под контролем, заставив делать осмысленное, не отпустить меня! - но я был погружен в ледяной студень, он пронизал все вокруг, давил в виски, заползал в меня, даже когда она целилась в них…
Мальчишка, вцепившись в мой плащ, опять полз по мне, придвигался ближе, как я ни извивался, как ни старался его скинуть.
И я перестал выдавливать из себя ледяной студень. Дал ему вползти в меня, чувствуя, как поднимается ярость, как раздулись ноздри и стиснулись челюсти, а верхняя губа задралась - и как ледяной студень сгустился, наполнился стальными нитями, еще гибкими, удивленными, как здесь оказались, когда только что на этом месте была неприступная стена, но тут же напружинились, налились силой и устремились в пролом, в меня, глубже, глубже…
Я швырнул в нее образ, как пощечину наотмашь.
Зеркало - и чучело за ним. Согнутое вниз, горб почти выпирает из-за лопаток, и на коротенькой шее уродливая голова - лысая, шишковатая, с выпученными глазами как вареные яйца…
На один сладкий миг я почувствовал, как ее щупальца замерли, лишившись сил. Тихой дрожью через них - ее собственные чувства. Обида, стыд… и ярость.
Еще бы! Ведь ты горбунья! Противная уродина!
Знаешь, насколько ты безобразная - и каждый миг чувствуешь, что вызываешь в других людях. Эту смесь насмешки, желание отвернуться от тебя, и… о, ЭТО ты помнишь лучше всего, потому что ЭТО хуже любой насмешки: досада и раздражение. Брезгливое раздражение на тебя. За то, что вот она ты, опять маячишь рядом, со своим горбом, свалявшимися жидкими волосенками, почти лысая, с затравленными глазенками, вечно опущенными в землю, - да ты вся вечный укор. Чертова инвалидка, мешающая другим, НОРМАЛЬНЫМ людям, видеть мир прекрасным и беззаботным! Да еще в парк притащилась! Сидела бы уж дома, чтобы не попадалась на глаза, не отравляла чужое счастье. А лучше бы сдохла…
Кажется - или пальцы мальчишек на моих руках ослабели?
И тут же шевельнулось ветерком в голове: откуда?
И затишье обернулось штормом: откуда - ты - знаешь - это?.. ОТ КОГО? КТО ЕЩЕ знает это? - лупили по мне щупальца, вышибая ответ.
Кто?!
Я чувствовал ее ярость - и чувствовал, как ярость делает ее атаки судорожными, неловкими, тупыми…
Я мог бы переждать этот яростный шторм, мог бы легко уклоняться от мощных, но простых ударов, но этого я не мог себе позволить. И давал ей попасть по краешку, чтобы она била по мне - только по мне. Совсем забыв про других, кем она управляла…
Руки мальчишек уже не стискивали меня - снова молотили, как маленькие злые обезьянки. Я вырвал левую руку из-под одного, перекатился на бок, вытащил ноги из-под того, который вцепился в полы плаща, и лягнул его, наконец-то сбросил…
А в голове был ледяной шторм. И я сам ловил кончики ее щупальцев - на излете, лишившиеся силы, но еще липкие, - и сам пихал в них то, что хотел показать ей я.
Ставил рядом ее лицо, которое видел сегодня, и ту далекую девочку… Ах, как легко можно разглядеть, как же они похожи… Несмотря на все труды над этим телом… Все прикрасы спадают как шелуха, стоит лишь всмотреться внимательнее…
Я дрожал и не знаю, от чего больше: от напряжения, от страха или от ярости. Моя злость и слепое бешенство, наведенное ею во мне, и отражение ее собственной ярости - все это бушевало, билось во мне, смешиваясь, и я уже сам не знал, где что…
Откуда?! - налетел еще один шквал.
Чудовищный, если бы он попал в меня, но я уклонился, пустил удар по касательной. Ярость душила ее, лишала гибкости, не давала ей втиснуться щупальцами в те трещинки моей обороны, которые она уже знала…
Двое мальчишек наскакивали на меня, но я извивался, не давая им опять подмять меня, и пытался оттолкнуть третьего, что вцепился в мою правую руку. Отцепись, звереныш… Отцепись… Отцепись, пока она потеряла контроль, пока я могу целиком сосредоточиться на своем теле, на вас, кусающихся и цепляющихся…
Кто?! - молотила она, все не попадая.
Горбунья, горбунья! Маленькая уродина! Отвратительная горбунья!
ОТКУДА?!!
КТО?!!
Кто-то снова навалился мне на ноги, я лягнул туда, перекатился на другой бок, чтобы выдернуть правую руку - ну же! отцепись! - но он держал. Вцепился как клещ и держал, пока двое других молотили меня скрюченными пальцами, будто у них были когти, которые могли разодрать и толстый плащ, и мой бок…
А вот чертова сука била так, что удары ее щупальцев отзывались во мне тугим звоном, пронзавшим мои воспоминания, но я не давал ей присосаться туда, куда она хотела. Иди к черту, ты…
Я наконец-то поймал те черты, что остались в ней почти прежними, - и смог…
Ее лицо - сегодняшнее, прекрасное - словно пародия, маска, наросшая на другое, уродливое… глаза, теперь глядящие прямо и вызывающе, но в глубине навечно остался другой взгляд, выдает душу, навсегда искалеченную, такую же уродливую, какими были лицо и тело… И маска спадает как шелуха, стоит лишь всмотреться внимательнее… Даже ничего не зная о том, какой ты была раньше, можно не знать, все равно это видно. Да каждый, кто внимательно взглянет, увидит. Любой! Как из-за нынешних черт выглядывает та маленькая горбунья, и она знает, какая она безобразная… НАСКОЛЬКО же она безобразная!
И так будет всегда… Что бы ты ни сделала… Ничего тебе не изменить…
Ничего…
Горбунья…
Навсегда. НАВЕЧНО!
Она закричала - сначала ее вопль ударил меня изнутри, тугой, ледяной волной, а потом крик по ушам.
Я почувствовал колкий лед ее ярости, и, словно сквозь слепящую пургу, слева, не в висках, а в мире, где лежало мое тело, правую руку перестало держать, рыжий теперь тоже молотил меня, царапал ногтями - как дрались далекие предки, у которых в самом деле были когти… И клыки.
Я закричал, когда с другой стороны рыжий с фарфоровым личиком вонзил зубы в мою левую руку. Не в плащ, а в кисть ниже рукава. В ладонь. Сбоку. Прокусив кожу и мышцы, и с хрустом - до кости - его зубы ножовкой поехали по моей косточке, вгрызаясь в нее, перемалывая и ее…
А в следующий миг ее щупальце ударило меня - и на этот раз достало. Вонзилось и потекло внутрь, потекло все глубже и глубже в меня…
Я не сразу понял куда.
То, что она хотела узнать, туда я ее не пускал надежно - и не пущу! Но она ползла не туда. А когда я понял куда, было поздно.
Как по ниточке она скользнула по моему желанию показать ей то, чего боится она - чего боится она, насколько это известно мне, насколько я могу поставить себя на ее место, чтобы испытать ее стыд и отчаяние, - и как по ниточке она скользнула глубже и дальше - туда, где я уже не играю в страх, а где лежат мои собственные страхи…
И я знаю, в какую именно из этих комнат, от которых я мечтал бы выбросить ключи…
Что ж… Ну давай, сука! Давай!!!
Это будет неприятно, но это битая карта. Я это вынесу, я это не раз выносил. А потом ты получишь свое. Одна сука в этом уже убедилась: не стоило это дергать, ох не стоило… Это сильная карта, но я знаю, чем ее побить.
Подтянув под себя ноги, я уже вставал - почти слепой от ледяного шторма в голове, но я уже приготовился к запаху горелого жира, к свечам, окружившим меня, к прекрасному лицу и ножу у горла, - уже приготовился к этому и уже прокладывал курс к тому, как это лицо исказят боль и страх, как чертова сука извивалась на гарпунах, а стальные крючья только сильнее вонзались в ее тело - когда ее оттаскивали от меня, когда ее убивали, пока ждали, когда же эта тварь сдохнет…
Но она то ли почувствовала это, то ли…
Карта поблекла, щенок, слишком долго ее употребляли… но у меня есть другая…
Она копалась во мне, но не там, где я ее ждал.
Человек в пурпурной тунике, странно подогнутой снизу, где должны быть ноги, и с правой руки. На массивном кресле-каталке из красного дерева, с высокой резной спинкой и кожаными набивками на спинке и на подлокотниках, я такого кресла никогда прежде не видел, но я знал человека, который на нем сидел…
С застывшим, пустым лицом и глаза - я никогда не видел их такими - преданные, на все согласные, молящие…
Я не увидел, на кого он так смотрел, но я знал…
Будь ты проклята, сука!
Оттолкнув плечом налетевшего мальчишку, я поднялся на ноги, попытался выпрямиться…
Я его вытащу. Убью тебя, тварь, и вытащу его из того поселка, из паутины без паука… Вытащу!!!
Ее ярость сменилась злостью и смехом. Истеричным, надрывным, но смехом.
Поздно.
Врешь, сука!!! Врешь!!! Две недели - это слишком мало, чтобы вылепить из человека то, что он всю жизнь ненавидел.
За это время невозможно выдрессировать человека, как Диана Харона, переделав все его желания, все инстинкты. Тем более Старика.
Но…
Я чувствовал ее удовольствие, ее уверенность. Она не врала. Она готова была доказать, что не врала, показать, как…
Нет, не на нее Старик смотрел такими глазами. И не на вторую чернолунную, которая тоже была там, вечная спутница и вечная соперница.

Предыдущая страница 32 Следующая страница


33 Иван Тропов

Там была еще одна. Белокурая. Белолунная. А черно-лунные вдвоем - лишь ее помощницы. И они вдвоем, вместе… Нет, не ломали, не меняли, не пытались переделать все - лишь нашли слабое место. Едва заделанную брешь. Там, где когда-то он едва-едва справился один на один - сам против себя.
А теперь их было двое…
Вдвоем, вместе перебарывая волю Акелы, не давая ему закрыться, не давая ему вытолкнуть их щупальца, они раскапывали, доставали, раздували тот огонь, который однажды он едва смог потушить, едва сумел утопить на дне себя…
Маленький звереныш висел на руке, не давая мне встать. Стискивая челюсти, скрипя зубами по моей кости, а может быть, уже перегрыз ее - и я больше не пытался отодрать его. Я стиснул правую руку в кулак - иглы обожгли, но это ничто по сравнению с тем, что будет через миг. Я знал это, но все равно ударил.
Боль обожгла руку, а еще я услышал хруст. Противный хруст, с каким ломается носовой хрящ. Рыжий взвыл и откатился от меня.
Я почувствовал эхо ее ярости: и той, что была раньше, а поверх нее волну новой - досадливой ярости, что ее провели…
И тут же холодное касание почти пропало, она вновь сосредоточилась на мальчишках. Но слишком поздно. Моя левая рука теперь была свободна. Вот только пистолет… Курносого в руке не было.
Я отшвырнул одного мальчишку, увернулся от горбоносого и привстал, закрутился волчком, чтобы они больше не налетели со спины и не сшибли на землю, отбивая их руки и пытаясь рассмотреть что-то кроме этих скрюченных пальцев со всех сторон. Курносый, Курносый…
Вот он ты!
Левая рука заныла, когда я схватил его, но это ничто рядом с той болью, которая просыпалась от малейшего движения в правой руке.
А здесь всего лишь укус. Всего лишь.
Курносый был в руке, и теперь я мог сосредоточиться на том, что творится вокруг и что делать дальше…
Только что-то было не так. Что-то изменилось. Куда делись эти руки со скрюченными пальцами, которые были со всех сторон?
Один замер на четвереньках, забыв про меня. Двое других вообще исчезли куда-то.
Потом увидел. Горбоносый и рыжий. Они больше не лезли ко мне. Они пятились от меня - плечом к плечу, уже шагах в двадцати. Отделив меня от чертовой суки живым щитом.
Пятились и глядели на меня. Прямо мне в глаза. Теперь их лица были спокойными и сосредоточенными, словно они делали что-то очень сложное и важное.
Я вскинул револьвер…
Куда стрелять?
Чертова тварь, такая высокая и гордая, когда шла в середине цепи из своих слуг, вдруг пригнулась, почти скрылась за мальчишками. Мелькнет то нога, то плечо, то волна волос… Но не прицелиться. Тридцать шагов много для моего Курносого, да еще с левой руки. Прокусанной. Скользкой от крови.
Я шагнул к ним, двинулся за ними, чтобы нагнать…
Левая нога была неподъемным якорем. Я снова попытался оторвать ее от земли, двинуть вперед, но едва смог двинуть ею.
Я посмотрел вниз. Мальчишка схватился за мою ногу обеими руками, прижался к моему колену, стиснул изо всех сил. Я дернул ногой, но он прилип, повис каторжным ядром.
Я взмахнул Курносым и врезал рукоятью ему в затылок. Не в полную силу, не насмерть, только чтобы потерял сознание и отцепился.
Его голова мотнулась от удара, бессильно завалилась вбок, открыв бессмысленное лицо с закатившимися глазами… но руки держали.
Эта сука держала меня его руками.
Он потерял сознание, но она не бросила его. Она все еще копошилась в нем, только теперь еще глубже - там, где мозг никогда не отключается, покуда человек жив. В мозжечке. Оттуда дергала уже не его желания, а его тело, напрямую за нервы мышц, заставляя сокращаться мускулы рук, скрючиваться пальцы…
Он будет держать до тех пор, пока в его теле теплится хоть капля жизни.
Я поднял голову.
Они отходили. Пялились на меня, прижавшись плечами друг к другу, и отходили.
А где-то за ними - гривастая сука. Выглядывала черной макушкой, прядью волос, пятном лица между головами мальчишек…
Я рванулся к ним, но третий мальчишка висел на ноге. Я попытался разжать его руки, но это были не руки, это были закостеневшие крючья.
Пока кровь бежит по его жилам, питая мышцы и снабжая их кислородом, а чертова сука дергает его нервы в мозжечке, управляя простейшими движениями, его не отцепить.
Только убить…
Его?
Я выпрямился, глядя на отходящих мальчишек. Между ними мелькал ее черный плащ. Я поднял револьвер.
С левой руки… Из Курносого, с таким коротким носиком и подпиленными пулями, ныряющими в любую сторону…
И она уже шагах в тридцати…
Они. Мальчишки прикрывали ее. Такие разные и такие похожие - теперь, с неестественно спокойными и собранными лицами, и еще больше схожие оттого, что один уже был горбоносый, а второй, рыжий, похожий на лисенка, - стал. Сломанный нос изогнулся косым горбом влево, из ноздри протянулась черная густая полоса через подбородок, на ключицу, на грудь… Почти такой же, как когда-то смотрел на меня самого из зеркала - после первой серьезной драки, когда мне сломали нос…
Я оскалился, стряхнул с себя и это. Прочь. Все лишнее - прочь.
Кажется или щель между ребятами стала больше? Она тоже едва держится? От усталости, от потери крови - теряет контроль?.. И - ошибается?..
Нет, всего лишь отвлеклась. На меня.
Холодное касание. Несильное, но навязчивое. Приглашение к танцу, к вспыхивающим образам вместо слов. Втиснулась на краешек меня. Не пытаясь давить, просто показывая…
Глаза Старика - его и не его, когда они вдвоем вытаскивали из него то, что сам он хотел запрятать, задавить, забыть…
Хоть ты и видишь людей насквозь, но все-таки дура. Думаешь, ярость помешает мне целиться? Если я и промахнусь, то не из-за этого.
…Старик - смутный, потому что его такого еще нет, это только будет, это только то, что им предстоит вылепить из него - в новой коляске, но почти как прежний, с таким знакомым выражением на лице - мой Старик! - и только в глубине глаз что-то другое… посреди людей в пурпурных костюмах, почтительно замерших за его креслом. Теперь не враги, а его руки и ноги… и смутно на краю - та, ради кого он теперь готов на все…
Ну давай, сука! Выдумывай, плети вранье! Зли меня, зли! Ты подписываешь себе смертный приговор, сука.
Я почувствовал, как задрожало ее касание - беззвучным смехом. Злым, но не просто злым. Словно с эхом, с двойным дном…
Я вытолкнул ее, чтобы она не слышала отзвуков моих мыслей.
Прозрение было яркое, как удар.
Дразнила или отвлекала?!
Нет, она не дура. Она знает, как я среагирую на это. Знает, что я не буду стрелять в слепой ярости. Знает, что я только лучше буду целиться… И все-таки кидала это в меня. Нарочно дразнила…
Ее слуги! Кто-то из них все-таки уцелел? Выбрался из-под обрыва, и сейчас…
Нет, не слуги. Виктор. У него не было Дианы, он не истоптал пятачок вариантов вокруг ее любимого финта. И теперь он ползет, выбираясь из-за дома, с непривычным, чужим, но ужасно сосредоточенным лицом. Уже целится мне в спину…
Я крутанулся назад.
Далеко за темно-оранжевыми дорожками, за стеной кустов бледная стена дома под кроваво-черной черепицей, крыльцо. В открытых дверях, схватившись за ручку, повиснув на ней, чтобы не упасть, стоял Виктор. Верхушки кустов обрезали его по пояс, но в другой руке у него что-то было. И не пистолет. Козлорогий. Из него он достанет меня даже оттуда.
Но смотрел он не на меня. Вбок и вниз, вдоль стены - на что-то по ту сторону живого лабиринта.
Я видел, как колыхнулись вершины зеленых стен, сразу в нескольких местах.
А потом кусты ближней стены дрогнули, расступаясь. Кто-то ломился - прямо через ветви. Синяя пижама, белая грудь… Левее за кустами скользнуло еще одно синее пятно, там тоже трещали кусты.
Сука! Так вот зачем ты дразнила!
Но я еще успею. Успею, и тогда они просто замрут, как куклы, у которых кончился завод.
Я повернулся к ней, зажмурил правый глаз - и выстрелил.
Дернулся Курносый в руке, и вздрогнул рыжий. Его толкнуло назад, брызнули капли крови, кажется, почти в сердце попал. Но он устоял.
На синей пижаме раскрылось черное пятно, протянувшись до пояса, на штаны. Кровь хлестала из него, лицо стало бледным и острым-острым, но он стоял. Не падал.
Эта сука не давала ему упасть. Она управляла им.
Где-то внутри он мог выть от боли, кричать от страха, желать убежать, зажать рану рукой, но его тело неподвижно стояло и будет стоять из последних сил, пока не истечет кровью… Этого не должно было быть, инстинкт должен был выключить его сознание, вырубить мозг, перевести тело на холостой ход, чтобы стих пульс, расслабились мышцы и раны могли затянуться, чтобы сберечь кровь, чтобы жизнь не ушла насовсем, чтобы был шанс выжить…
Но эта сука не давала ему потерять сознание и упасть. Эта сука выжмет из него все, на что способно молодое тело, все резервы до последнего… До черты, когда он уже не сможет выжить, но ей это неважно. Ей нужен лишь живой щит. Все, на что он способен сейчас.
Я могу всадить в него еще одну пулю, и еще, и еще… Но он будет стоять, пока не умрет. Она будет его держать. А когда даже она не сможет удержать изрешеченное пулями тело, его место займет горбоносый.
Я чувствовал ее холодное касание, подрагивающее от злого смеха.
И всего один патрон в барабане, потом надо менять, а это секунды. Секунды, которых у меня нет…
Я видел их боковым зрением - они появлялись один за другим, мальчишки.
С хрустом ломились через кусты, напарываясь на подрезанные голые ветви, сучья сдирали с них пижаму и кожу, проступали черные царапины, сотни свежих бисеринок крови, но они рвались сквозь кусты, как две недели назад в доме Старика ломились сквозь прутья клеток крысы, когда она им приказала лезть, пролезть во что бы то ни стало…
Сквозь кусты, а другие откуда-то сбоку, в обход… И с другой стороны… Белобрысые, черноволосые, шатены… Худощавые и крепыши, постарше и совсем малыши, и все в одних пижамах или совсем голые, но напряженные и целеустремленные: они неслись сюда.
Их глаза глядели на меня. Рты оскалены. Это тоже для меня… И - чтобы глотать больше холодного воздуха. Чтобы быстрее истаяло расстояние между ними и мной. Мелькали ноги, худые, поджарые тела были все ближе…
Время стало другим, огромным и вместительным.
И зашевелилось предчувствие. Мое предчувствие, не верить которому я не могу…
Я не только видел - я чувствовал, с какой стремительностью несутся на меня эти тела, эти оскаленные рты, готовые кусать, вонзаться, рвать, захлебываясь кровью - моей кровью! - и все-таки все словно замерло, застыло на миг.
Я видел этих мальчишек - и двоих других, рыжего и горбоносого. Закрывавших суку. Видел ее руку, черные волосы за плечами мальчишек.
Мушка револьвера. Там еще есть целый патрон.
Я еще успею прицелиться и выстрелить - прежде чем первый из оравы влетит в меня и собьет с ног. Перезарядить уже не успею, потом уже ничего не успею, но этот выстрел у меня есть…
Если я поймаю край ее головы, если попаду - без нее орава зверят выдохнется, рассыплется, встанет - игрушечные кролики-барабанщики, у которых сели батарейки…
Только попаду ли? Слишком далеко для револьвера. Но шанс есть…
Правда, с левой руки, прокусанной до кости…
Если я промахнусь… Или попаду, но рана окажется нестрашной - эта тварь уже получила одну пулю, но все еще держится! - если она не захлебнется собственной болью, а продолжит давить на мальчишек, стягивая их нитями невидимой паутины туда, куда нужно ей?..
Я даже не успею перезарядить револьвер - они захлестнут меня, подомнут телами. Они слабее меня, может быть, я бы еще раскидал их, будь их двое, трое или даже четверо, но их там человек десять, если не больше…
И еще я помнил - почти чувствовал! - зубы рыжего, как его клыки со скрежетом уперлись в мою кость. Я чувствовал тепло, с которым моя кровь струилась по коже, заползая под рукав…
А мальчишки все выскакивали из-за кустов, между ними, сквозь них…
Первый был уже шагах в двадцати, а за ним целая волна, человека четыре, а дальше еще больше, и все выскакивали и выскакивали…
Как слон проломилась сквозь кусты большая женщина в одной ночной рубашке, огромная грудь болталась под тканью, как дыни в сетке. За ней еще одна, худенькая и совсем голая, а за ней опять мальчишки, эти совсем маленькие, лет десяти, не больше…
Они завалят меня своими телами. Они разорвут меня. Но больнее их зубов…
…Старик, замерший в незнакомом кресле и облаченный в пурпурную тунику… с глазами восторженного щенка - в сторону, на чертову суку…
Я развернулся к накатывающей волне тел.
Где-то далеко за ними, за рядом изломанных кустов, почти неважное теперь - лицо Виктора, застывшее и изменившееся. Глаза, в которых догадка мешается с ужасом. Его рот открывался, он что-то кричал, но в голове словно звонили колокола, я не слышал, лишь угадывал по губам, по его лицу, по его глазам:
- Нет! Нет! Не смей!
Мальчишка несся на меня, быстрый, как волк, нет, не волк. Не такой худой, как другие. Чуть полнее. И в лице что-то неуловимо бульдожье: широкие скулы, чуть полные щеки… Я его уже видел. Уже видел, только тогда его руки были не белые, а красные от борща…
Был ли у меня выбор?
Был.
Был ли шанс остановить все это, взяв только жизнь чертовой твари?
Был… Шанс. Призрачный.
Мальчишка был уже совсем близко, шагах в пяти - в трех скачках, какими он несся на меня, и пронзительный миг, ослепительно-яркий от наполнившего меня предчувствия, миг, в котором застыли я, и они, и чертова тварь, и весь мир, подвешенный на ниточке выбора, должен был разбиться вдребезги с его последним скачком, его головой мне в живот.
Я потянул спусковой крючок.
- Не-э-эт!
Крик Виктора утонул в грохоте выстрела. Пистолет дернуло в руке - левая, непривычная к стрельбе, неверная от боли и укуса, разорвавшего мышцы до кости. Но с такого расстояния трудно промахнуться. Тельце вздрогнуло от удара, мальчишка сбился с шага, но по инерции пронесся на меня, падая.
Я шагнул в сторону, волоча вцепившуюся в ногу тяжесть, и он упал там, где я стоял. Я уже не смотрел на него. За ним сразу четверо… Так близко…
Большим пальцем дотянуться до клавиши выброса барабана, а правая рука уже в кармане, нащупывала «снежинку», набитую патронами…
Барабан отлетел вбок, пружина выкинула обойму с пустыми гильзами, я тут же всадил в каморы новую гроздь патронов, вбил барабан в рамку.
Русый крепыш успел подскочить совсем близко, я выстрелил почти в упор. Падая, он ткнулся мне в бедро, и даже через плотную кожу штанов я почувствовал, как горяча его грудь, залитая кровью. И снова нажал крючок, останавливая еще одного.
Грохот выстрела и толчок пистолета в руку. Мальчишка споткнулся и рухнул, кубарем прокатился последние метры и замер в моих ногах. А чуть правее подбегал уже следующий…
Они бежали ко мне, бросались на меня, прыгали…
Грохот выстрела, удар в руку. Грохот выстрела, удар в руку. Грохот выстрела, удар в руку. Быстро перезарядить, скорее выставить руку в сторону ближайшего - даже не ловя на мушку, это не нужно, он и так близко, слишком близко, надо просто выставить руку в нужную сторону, успеть - и снова грохот выстрела и толчок рукояти в ладонь. Женщина, худая и совсем голая.
И еще одна, большая, дородная, с колышущимися грудями. Пуля вошла прямо между ними и вся эта громада плоти вдруг споткнулась, неожиданно покорно остановилась и осела на колени, завалилась ничком… И еще один мальчишка. И еще…
Перезарядить. Быстрее, быстрее! Краем глаза я зацепился за далекое лицо Виктора - он что-то кричал, махал рукой…
Тело метнулось на меня справа, я почти автоматически дернул туда рукой и потянул крючок. Грохот и толчок в руку. Где-то далеко яростное лицо Виктора.
Руки дрожали. Как будто чужие, не мои.
Это кошмар, это все не со мной…
Кто-то загнал меня в это тело, а настоящий я лишь наблюдаю, просто чувствую это тело, принужден сидеть в этом теле, глядеть этими глазами, чувствовать эти руки, спускающие курок, а управляет ими кто-то другой…
Еще одно тело, летящее на меня со всех ног, а далеко за ним, упав на колени, но вновь пытаясь подняться, вцепившись в перила крыльца, Виктор, оскалившийся от натуги, но это далеко, бесконечно далеко… Шустрое тело в синей пижаме слишком близко - и надо поймать его. Грохот и удар в руку.
Я снова наткнулся взглядом на такого далекого Виктора - и в груди стало пусто и гулко. Хватаясь за столб крыльца, он пытался выпрямиться, устоять, удерживаясь одной рукой, чтобы второй вскинуть автомат. Целился он в меня.
На меня неслись еще тела, один совсем близко, но я не мог отвести глаз от Виктора.
Неужели…
Сверкнуло огнем дуло автомата, и кто-то в глубине меня был почти рад этому, что сейчас все это кончится…
Может быть, так и надо, может быть, так правильно… Именно так…
Конечно же он прав, прав, прав…
Но - грохот выстрела, с запозданием к толчку сердца. Пуля уже должна была долететь до меня, а я все не чувствовал ее удара. Не слышал даже, чтобы она просвистела мимо, но я видел глаза Виктора и гримасу раздражения, оттого что промазал.
Снова выстрел - и снова не попал. Неудивительно, слишком сильна отдача, чтобы бить с одной руки, кое-как прижав к плечу, кое-как удерживая себя второй рукой за перила… но рано или поздно, с четвертого или пятого выстрела, попадет. Попадет…
Сколько у него в магазине оставалось? Пять? Десять? Я вспомнил - полный. Он же его менял. Тридцать… У меня в барабане два. И мальчишка, несущийся на меня. Совсем близко. Повернуть руку, потянуть крючок - и он споткнулся и пропал, остались лишь глаза Виктора, уставившиеся на меня, ловящие на мушку… Гримаса раздражения на его лице, но он не стрелял. И вдруг - с мгновенным облегчением, жутко стыдным облегчением - я понял, что он целится не в меня, а куда-то правее… Целился.
Теперь тот, в кого он стрелял, кто бы это ни был, стал слишком близко, и Виктор не стреляет, боится попасть в меня…
На меня налетел мальчишка, я успел лишь дернуть рукой в его сторону и нажать курок, и пуля разбила его голову. Мертвое, но горячее от крови тело влетело в меня, сбив с ног.
Я оказался на земле, на боку, глядя назад, - и теперь я увидел.
От леса неслась собака. Черная сука, тощая и слабая. С каждым прыжком дергались и раскачивались разбухшие соски на пузе… Слабая - может быть. Но ее пасть никуда не делась. Морду свело от ярости, обнажив клыки…
Я перекатился на живот, поднялся на колени. В барабане оставался один патрон, и я ждал до последнего. Глядел на нее, пока она не подскочила совсем близко. Распрямилась в последнем прыжке… Я выстрелил, а в следующий миг по руке скользнула шерсть, обжигающе горячая кровь, и в меня влетело ее тело, швырнув обратно на землю.
Что-то лежало на мне, прямо на лице, и горячее и густое заливало лицо и глаза, прямо над ухом тяжело сопело и пузырилось… Я спихнул это и поднялся, правой рукой уже шаря в кармане. Трое мальчишек уже близко.
В кармане было пусто.
Но руки жили своей собственной жизнью. Курносый перепорхнул в правую руку - мгновенный всплеск уколов под кожей, но левая уже вытащила из другого кармана, битком набитого гроздьями патронов, пару свежих «снежинок», тяжелых от патронов, и пистолет уже опять в левой руке, а в правой - две железные грозди, жалящие руку, но не так сильно, как Курносый…
«Снежинку» в барабан. Рукоятка стала липкой от собачьей крови, под кровью обжигала титановая рамка, револьвер раскалился от выстрелов. Но это неважно, сейчас неважно, уже неважно…
Поднять ствол повыше, ловя цель… Руки больше не дрожали.
Они бежали, я стрелял.
В барабане оставался еще один патрон, когда я понял, что целей больше нет.
- …Хватит! Хватит! - кричал Виктор.
Я давно слышал его крик, но только сейчас слова пробились в сознание.
Они не бежали, теперь они лежали передо мной.
В ушах звенело от грохота выстрелов, их как ватой набило, и… и ни ветерка в висках.
Я обернулся.
Сначала показалось, что там никого нет. Потом я заметил его - рыжий был еще здесь, он полз ко мне, то приподнимаясь, почти вставая на четвереньки, то снова падая, но упрямо тащился ко мне… На лице уже не ярость, а какое-то тупое упорство.
Горбоносого и чертовой суки не было.
Ногу отпустило. Руки, державшие меня капканом, разжались и соскользнули еще во время бойни. Она забыла про этого мальчишку. Забыла и про того рыжего, что еще по инерции полз ко мне, как не сразу замирает выключенный мотор, а еще крутится, все медленнее и медленнее…
Он почти дополз. И остаток сил превратил в рывок, бросился на меня, попытался вцепиться зубами мне в лодыжку, но я без труда уклонился. Отпихнул его ногой в сторону, но он уже не двигался. Затих. На сухой траве за ним, на земле, черная полоса. До того места, где он стоял, защищая чертову суку.
Сама она и второй мальчишка исчезли. Словно и не было. Даже их спин за стволами не видно.
А за полосой леса, ручьем и подъемом на косогор дорога, и по ней совсем недалеко до шоссе, ведущего от города к трассе, там будут машины даже сейчас… Совсем близко к шоссе - да еще, как назло, моя машина! Стоит прямо над обрывом! Виктор заставил меня отогнать ее туда - мало ли как придется отходить…
Она ранена, но этой суке достаточно добраться до шоссе. Там ей ничего не стоит тормознуть любую машину. Захочет водитель, не захочет - неважно. Все равно остановится и будет бегать кругами, помогая ей сесть, рвать зубами обертки бинтов из аптечки, а потом помчится, выжимая из машины столько, сколько нужно будет ей. Максимум, который она сочтет безопасным, покопавшись в голове водителя, узнав, насколько он опытен, насколько надежен он сам и его машина…
Я замер. Вот оно. Покопавшись в голове водителя.
Она же всегда приезжала сюда на машине… Входила через ворота, как почетная гостья. Едва ли ее интересовало то, что за пансионатом… Чтобы узнать, как лучше выбраться отсюда, она будет копаться в голове мальчишки. И он честно поведет ее по пути, который считает лучшим, - потому что он с друзьями всегда ходил так.
Я бросился в лес, забирая вправо. Где-то там стволы сосен должны оборваться и словно из-под земли выглянут верхушки орешника - из провала к ручью…
- Нет! - крикнул Виктор. - Нет! Не туда!
Но я не остановился. Хромая на левую ногу, я бежал по мягкому ковру хвои между стволами, дальше.
Напрямик к ручью.
- Влево!
Вот именно. Она пошла влево.
Мальчишка поведет ее к дороге так, как он всегда ходил: сначала влево вдоль ручья, до упавшего бревна, чтобы можно было перебраться на ту сторону, а потом обратно вдоль ручья вправо, до удобной тропинки по косогору. Делая крюк. Это…
Земля под ногами скосилась, и я слетел-скатился по крутому обрыву, успев только закрыть лицо рукой. Влетел в кусты и, не останавливаясь, вломился в них, рвался дальше.
Ветки царапали руки, лупили по бокам. Пружиня, цепляли за полы плаща. Я с трудом пробился в просвет между двумя кустами - и тут земля ушла из-под ног.
Я скользнул вниз - и холод обжег меня. Ноги, живот, грудь ушли в ледяную воду. Я бы завопил, но дыхание перехватило. Все ниже плеч онемело. Я хватал ртом воздух, пытаясь вдохнуть, но вдохнуть не получалось. Течение пыталось утащить меня еще правее, оторвать ноги от земли, окунуть с головой в этот обжигающий лед…
Наконец-то удалось втянуть воздух. Я взмахнул руками, ловя равновесие. Ручей узкий, всего-то три шага, не больше. Всего три шага…
Ноги и спину ломило от холода. Я поднял руку с револьвером и шагнул вперед - и тут же провалился по шею. Течение оторвало меня от дна, потащило вправо… Я замолотил по воде рукой, пытаясь удержаться над водой, и сделал еще шаг. Пусть не совсем к другому берегу, а больше вправо, чем вперед, но хотя бы чуть-чуть забирая к берегу…
Ноги, спина, грудь растворились в этом обжигающем холоде, пропали, я их больше не чувствовал - лишь ломящая боль, заполнившая меня.
Еще шаг, чуть-чуть забирая к берегу…
Воды стало по грудь, ноги плотнее вжались в дно. Следующим шагом я выбрался к другому берегу и вцепился в орешник на той стороне… Правой рукой.
Я зашипел от боли и бухнулся обратно, в обжигающую холодом воду. Ноги опять заломило от боли, и течение пыталось развернуть меня.
Кое-как запихнув револьвер в карман, я вцепился в кусты левой рукой и пополз вперед. Комья земли выжимались из-под ног и бултыхались в воду, я то и дело соскальзывал, но цеплялся за ветки левой рукой и помогал правой, насколько мог терпеть боль в ней.
И полз вверх, цепляясь за кусты и продираясь сквозь них.
Выбравшись из обрыва, сунул руку в карман - не было ли одно из тех громких бульканий за спиной не от кома земли, а от револьвера? - но Курносый был со мной.
Налетел ветер, и меня затрясло. Во рту колко стучали зубы, револьвер чуть не вывалился из онемевших пальцев.
Я сжался, обнял себя руками, закрываясь от ветра, но, господи, как же холодно…
Вперед! Эта сука сейчас проскочит по тропинке, и тогда уже ее…
Слишком холодно. Невыносимо.
Плюнуть на все и свернуться клубочком… Идти? Раскрыть руки? Отдаться ветру? Да к черту все! К дьяволу! Ни за что!
Сесть на корточки, сжаться как можно туже. Хоть так спрятаться от ветра. Будет теплее. Хотя бы чуть-чуть…
А Старик?..
Я завыл, но заставил себя встать. Оглядеться. Стиснул зубы, чтобы не стучали, не отзывались в голове неотвязной дробью.
Я рассчитывал, что удобный подъем к дороге начинается прямо за этими кустами, но до него было еще метров сорок вправо. Я развернулся. Где-то там, среди кустов, тропинка - бежит к косогору через то место, где я стою…
Ссутулившись, чтобы порывы ветра не так обжигали холодом, я шагнул вперед…
По вискам мазнуло холодом. Несильно, очень издали. Я почувствовал, как меня быстро ощупывают - бегло, будто наткнувшись в первый раз. Надеясь понять, кто я, где, на что смотрю, что чувствую… руль? гул двигателя? вибрация машины?.. Сначала робко, не рассчитывая встретить сопротивления. Я почувствовал эхо удивления, и тут же ледяные щупальца обрели силу, ткнулись сильнее - и вдруг пропали. Пропало даже легчайшее касание, но я еще успел почувствовать ее испуг. Ее страх.
Да, сука. Никуда тебе не уйти.
По вискам потянуло холодком, на этот раз сильнее, но щупальца не пытались воткнуться в меня. Лишь ощупали со всех сторон, на этот раз обстоятельнее. Хотела убедиться, что не обозналась.
Люди запоминают по лицам, собаки по запахам, а эти суки вот так вот, по тому, что у тебя внутри головы…

Предыдущая страница 33 Следующая страница


Каратель 34

Она еще не видела меня. Здесь густой орешник выступал мысом, заставляя тропинку изогнуться. Я могу пройти еще шагов десять, чтобы встретиться с ней на изгибе, вплотную, лицом к лицу, - там уж точно не промахнусь.
Холодный ветер стал плотнее. Она еще не начинала давить на меня, просто расстояние между нами уменьшалось. И она это тоже почувствовала. Касание на миг пропало.
Сосредоточилась на мальчишке, чтобы двигался быстрее? Или чтобы он принял на себя больше веса - твоего веса, сука? Ты же ранена, тварь… Истечешь же ты кровью, наконец? Потеряешь же ты сознание когда-то?! Сдохни, тварь!
Но ледяной шторм набирал силу. Она шла на меня.
Я поднял руку с Курносым и попятился.
Не уверен, что выдержу, если она окажется настолько близко. Назад. Хотя бы шагов на пять дальше от нее, когда она выйдет из-за кустов…
Один патрон, вспомнил я. В барабане один патрон.
Я сунул руку в карман. Похолодел - пусто! - а потом с облегчением втянул воздух. Это же правый карман. Там уже давно кончились. А в левом?
Одна «снежинка» была. Последняя.
Очень осторожно, чтобы эта похудевшая, но все еще с одним целым патроном среди четырех гильз «снежинка» не шлепнулась на землю, не улетела куда-то, не затерялась, я снял ее с выбрасывающего стерженька. Сунул в карман. Как знать, не понадобится ли мне и этот патрон…
А целую гроздочку патронов свинцовыми головками - в каморы. И защелкнуть барабан.
Щупальца вернулись ко мне. Полезли настойчивее. И на этот раз сами они - куда жестче… но с привкусом удивления, с отголосками раздражения, почти испуга: как же это? почему он все ближе, если мы идем быстрее?!
Она уверена, что идет быстрее меня. Но расстояние-то между нами продолжает уменьшаться. И все быстрее. Она чувствовала это, как я чувствовал ее приближение, ледяной ветер все сильнее резал виски…
Как он может так быстро нагонять?!
Щупальца попытались воткнуться в меня. Попытались выудить из меня - как идешь? почему все ближе - так быстро? как?!! - но я вытолкнул ее.
Она была сильна, но не так, как раньше. Я ранил ее, я гнал ее, заставляя терять кровь, и я чувствовал ее усталость, страх… и растерянность.
И она схватилась за то, что умела лучше всего. Вернулась к своему привычному финту. Без всяких изменений.
К этому я был готов лучше всего. Я выскользнул из-под ее хватки.
Щупальца соскользнули с меня - и тут же вернулись. Став еще сильнее. Она уже близко. Вот-вот будет у этого поворота…
Я перестал пятиться. Если еще дальше отойти, то уже можно и не попасть. Многовато для курносого малыша - и для прокушенной руки. Левой.
Я взвел курок.
Она опять вцепилась в меня, с яростью и отчаянием. Уже не пыталась подавить мою волю, а пробивалась к какой-то малой части, которая умеет делать что-то конкретное…
И я знал, куда она лезет. Один раз мы это уже проходили, а уроки я усваиваю хорошо.
Нет, сука! Не выйдет!
Она сосредоточилась для атаки в одном месте, и я тоже стянулся. Больше не пытался встретить все ее щупальца с равным вниманием. Часть из них лишь ложные выпады, которые затихнут сами собой, эта сука сама даст им выдохнуться, она даже не вкладывается в эти удары… А вот там, куда она в самом деле пытается пролезть…
Она пыталась не навязать свои желания, а просто подслушать. Подсмотреть.
И я сосредоточился на том, чтобы не дать ей увидеть мир моими глазами.
Тянешься к образам? К цветам? К ощущению пространства вокруг? Иди к черту, тварь!
Но здесь она давила сильнее. Я острее почувствовал отголоски того, что бурлило в ней…
Где он?! видит он нас уже?!
С какой стороны?
Как должен стоять мальчишка, чтобы прикрыл от тебя?
Она была ранена, но и я был не в лучшей форме. И слишком сильна она для меня… Слишком. Даже раненая. Даже со своим старым финтом…
Больше не было мальчишек, которых она тянула за уздцы, отвлекаясь от меня. Остался всего один, да и тем она уже управляет столько времени, что приноровилась к нему, а он легче подчиняется чужой воле…
Я чувствовал, что на грани - вот-вот пробьет мою хлипкую оборону, вот-вот…
Почему я не отошел на несколько шагов дальше?!
Шелест кустов. Совсем близко.
Тени за прутьями орешника, проступил силуэт - все! Теперь уже неважно, выдернет она из меня что-то или нет! Поздно!
Она почувствовала мое облегчение, а я почувствовал ее страх. Она рванула меня отчаянно, изо всех сил, и вышибла то, что ей было нужно: что видели мои глаза. С какой стороны я видел ее, с какой стороны ей ждать опасности…
Я пустил ее. Пусть уж здесь, чем пробьет и заберется в меня в другом месте… Хочешь видеть, что вижу я? Бери!
Они оба вышли из-за кустов. Мальчишка, сгорбившись, тащил ее, сама она едва переставляла ноги, да еще и пятилась. Она вглядывалась назад, туда, откуда они шли. Искала меня там.
Она закричала. Поняла.
Все еще пятясь на меня спиной, стала оборачиваться - и я потянул крючок. И снова. И снова. И снова.
Мне пришлось сделать четыре выстрела, прежде чем я попал. Ее швырнуло вбок и назад, и она ничком распласталась на тропинке.
Закричал мальчишка, будто это в него я попал, и смолк. Это была не его боль, всего лишь эхо ее чувств, но теперь она оставляла его, теперь ей было не до этого. Подвывая, она пыталась перевернуться с живота на спину. Схватиться за что-нибудь, сесть…
Мальчишка таращился на меня дикими глазами.
Сейчас она совсем не трогала его, и он проснулся. Глядел на меня, вокруг, на нее… Не понимая ничего. Все это время она душила ту его часть, что пыталась оценивать, не разрешала ему испытывать собственных эмоций, навязывала желания и решения… Теперь все, что он видел за последние минуты, разом навалилось на него.
Он зацепился взглядом за револьвер, замер, а в следующий миг сиганул вбок с тропинки, ломая кусты.
Молодец. Одной проблемой меньше.
А проблем у меня хватает…
Осторожно выщелкнув «снежинку» из барабана, я достал точно такую же, тоже с одним целым патроном, из кармана. Выкрутил патроны из пластинок, по одному вставил их в каморы. Раз, два.
И это все, что осталось от огромной россыпи тяжелых гроздей.
Диана… догадывалась она? Или знала?.. Знала, что все будет именно так? Все знала, но не предупредила?
Потом, все потом.
Я защелкнул барабан в рамку и двинулся вперед. Медленно. Осторожно. Чувствуя, как беснуется ледяная буря в висках, уже распадаясь на отдельные шквалы и вихри.
Куда я ей попал? Это не жаба. Этой суке любое ранение, как простому человеку. Не так уж много надо, чтобы убить.
Она перевернулась на спину, и треск кустов, где пробирался мальчишка, стих. Он замер, нагнанный ее касанием.
Не раздумывая, я протянул руку и выстрелил. Она заорала, когда пуля размозжила ей ступню.
- Пошел отсюда! - крикнул я, и в кустах опять затрещало.
Я склонился к ней.
Щупальца сжались на моих висках, но они были слишком слабы. Я даже не пытался их сбрасывать. Ей все равно не воткнуть их в меня. Ее щупальца были не сильнее земляных червей, выгнанных на асфальт ливнем.
Она пыталась зажать рану на боку рукой, но кровь сочилась сквозь пальцы. А есть еще пуля в плече. И простреленная ступня.
Нет, ей уже не выжить, даже если бы я попытался ее спасти.
Я не сбрасывал ее щупальца, и она чувствовала мои эмоции, мои мысли.
Поскуливая, она подняла лицо ко мне. И теперь я видел там страх. Она не хотела умирать.
- Где он?
Я швырнул в нее образ Старика. И той второй черной суки. И белокурой, сквозь лицо которой проступало лицо ручной дьяволицы, - по крайней мере, проступало для Старика, после всех их стараний…
- Где?
- Откройся… - прошептала она. - Откройся… Отдай контроль… Спаси меня - и тогда узнаешь…
- Где он?
Ей было больно, но она улыбнулась.
- Быстрее, щенок. Не ломайся. Ты хочешь знать, где он? Может быть, его еще и можно вернуть, дать ему остаться самим собой… если не терять времени. А ты много его потеряешь, если станешь искать ее. Если вообще найдешь ее - без меня. Быстрее, щенок! Откройся, спаси меня, и у тебя будет шанс… Быстрее, я вот-вот умру!
- Где он?!
Я ткнул дулом в ее ладонь, сжимавшую рану. Сквозь пальцы, унизанные перстнями и кольцами, и глубже - в кровоточащее месиво на боку.
Она взвыла, откатилась от меня. Ледяные щупальца стянулись - отчаянно, но все равно это был едва заметный тычок. Я все слабее чувствовал ее.
- Где он, сука?!!
- Последний шанс, щенок… Откройся… Спасешь меня, потом отпущу, узнаешь…
Я замахнулся Курносым. И швырнул в нее образ - как ствол втыкается в ее плоть…
Она вздрогнула, но оскалилась:
- Это не так уж и больно, щенок…
И швырнула в меня.
…Старик, какими глазами он смотрел на белокурую чертову суку, сквозь черты и в глазах которой вдруг - если знать, что искать, если желать это найти, если в этом помогают две паучихи, пришпоривая где надо и обрубая все лишнее, - проступала другая женщина, черноволосая, которую я знал слишком хорошо, только никогда не думал, что на нее можно смотреть такими глазами, потому что проступала не ручная дьяволица, а та, какой она была раньше, до того как ей пробили лоб… до того как Старик пробил ей лоб… проступала она - и не она. Она была там лишь отблеском, ореолом на этом лице меж золотых локонов, потому что это лицо, эти глаза, эта душа, что сияла в этих глазах… та, прежняя, была лишь тенью ее нынешней. Дорогой, но такой неказистой тенью - перед ней настоящей, теперешней, реальной…
Я скрипнул зубами. Я бы многое отдал, чтобы изменить это. Я бы отдал все.
Только я знал, что она меня не отпустит. Что бы ни говорила сейчас, что бы ни показывала, как бы сама ни поверила сейчас в то, что отпустит. Но потом - не отпустит.
Я ткнул ее пистолетом и еще раз, она зарычала от боли, но лишь стиснула зубы. Может быть, это и в самом деле не так уж больно. Может быть, она уже вообще не чувствует в этом месте боли.
- Щенок… - прошипела она и закашлялась, на ее губах запузырилась кровь.
И швырнула еще раз.
Его глаза… ненависть, за которой обожание, которому больше нет сил сопротивляться… то, о чем мечтал, и однажды уже отступился - чтобы жалеть об этом, каждый день, месяц за месяцем, год за годом…
Потерянный рай. Мечта. Которую второй раз уже не предаст. Утонуть в этом омуте, ненавидя себя за это - пусть что угодно! - только не отказаться опять…
Я ткнул ее в бок, но она расхохоталась мне в лицо, брызжа кровью.
Значит, не больно? Не больно?!!
У меня был еще один патрон, но что толку? Она слабела на глазах. Сколько ей еще осталось? Пять минут? Две? Меньше?..
Стрелять в нее бесполезно. Она и так уже почти ничего не чувствует от потери крови, вот-вот потеряет сознание. Ее открытые глаза вдруг стали задумчивыми, туманными…
Я чувствовал ее все слабее.
Я умру… Я все равно умру… Я умираю… Не может быть… Я умираю!.. Я!.. Сделайте кто-нибудь, хоть что-то… Не может быть… Я… умираю…
Отшвырнув револьвер, я извернулся и левой рукой выдернул из заднего кармана флягу. Свинтил крышку и щедро плеснул спиртом ей на губы.
Она зашипела, но пришла в чувство. А я зажал коленом ее руку, плеснул спиртом ей на ладонь и щелкнул зажигалкой.
Она заорала, когда взметнулись язычки пламени, облизывая ее пальцы, сверкая в золотом кольце, которое я когда-то уже видел, и в платиновом перстне с опалом, который узнал, и во многих других, которых не знал, но они были на ее пальцах…
Язычки опали, потускнели, пропали, но кожа покраснела, на глазах вспухая волдырями.
И она не переставала кричать. Заходилась в крике.
Я поймал ее щупальца, случайно шлепавшие по мне, уже почти нелипкие. Сам вцепился в их кончики.
Говори, сука. Где? Скажи, иначе я повторю. Повторю на руках, на шее, на лице… Где?!
Все еще воя, она уставилась на меня. Я видел ее глаза.
- Нет…
Я плеснул спиртом ей на лицо, она завыла опять, когда струйки попали в глаза, а я поднес зажигалку.
- Где?!
Образы замельтешили.
Черноволосая чёртова сука - та, вторая, вынужденная подруга и заклятая соперница - на ступенях, на широких ступенях крыльца, перед огромными двустворчатыми дверями своего дома, скалящиеся львы на ручках, и шум прибоя за спиной, и мужчины в пурпурных плащах, двое поднимают пустое кресло на колесах, а следом еще двое - с легкостью поднимают, удерживая под руки Старика, такого непривычно обрезанного без своего кресла, между этими длинноногими красавцами… Только тебе все равно уже ничего с этим не поделать, ничего не изменить и он таким неизбежно станет, потому что…
…Холодные синие глаза и золотые волосы, жесткие губы и строгие черты - с тенью той, прежней… горькое семечко прошлого, вдруг наполнившееся жизнью… и теперь он не откажется от этого… нет… Теперь нет… Этот рай он не разрушит, его никто не разрушит, ни ты, щенок, ни кто другой… только я сама, я смогу, когда-нибудь смогу - потом, не сейчас, потому что сейчас…
…Гулкий простор огромного храма, в высоких стенах есть окна, но сейчас эти окна темны, снаружи ночь, и свет только от свечей в центре, озаряя стены со смешными картинками выдуманных богов, - и тех, кто во плоти, кто на самом деле правит этим миром… здешней его частью… женщины, только женщины, все с непокрытыми головами и распущенными волосами, слева - солнечно-золотые, справа - воронова крыла… Не все, кто мог бы и желает здесь быть, лишь те, кто чего-то стоит, кто признан и допущен, но и их так много, что едва умещаются в главном нефе огромного храма, а в центре она, золотоволосая и голубоглазая, и иногда эти глаза становятся льдистыми, и молись, чтобы не тебя буравил этот ледяной взгляд, ведь и среди полубогов некоторые равнее, а боль равна для всех, а может быть, и смерть… И надо быть очень осторожной, чтобы не выдать себя раньше времени, пока создаешь втайне свою собственную маленькую империю, а она все еще считает тебя своей лучшей и самой преданной помощницей, рабски покорной…
Я попытался зацепиться в этом потоке, кинуть ей обратно образ второй паучихи. Широкие ступени, высокие двери с львиными головами, ощущение простора за спиной, с тихим дыханием прибоя, - и карта, развернутая на столе карта, какой я ее помнил, - шоссе и реки, городки и поселки - где она?
Где это?! Где?!!
Но бросать было некуда.
Я не чувствовал ее, и она больше не стонала. Глаза безжизненно уставились в рассветное небо.
Кажется, я хлестал ее по лицу. Давил на грудь, заставляя вдохнуть. Дышал в ее еще теплые губы, соленые от крови, - и ловил, ловил, ловил хоть какое-то дыхание…
Или просто сидел рядом, давая порывам разрядиться вхолостую, потому что все равно это ничего не даст?
Мне больше не вытащить из нее ничего. Ни образа. Ни про то место, ни про Старика…
Она мертва. Ниточка оборвана.
Я поглядел на нее. Тело было мертво, но кровь была еще живая, еще влажная, незастывшая. А вот глаза уже совершенно мертвые, стеклянные.
Рядом с ней была упавшая фляга. Спирт вылился. Я закрутил носик - зачем? - и сунул ее в карман. Подобрал зажигалку - зачем? - а потом револьвер.
Счистил с Курносого - зачем? к чему это теперь? к чему теперь вообще что-либо?.. - налипшую землю.
Кажется, больше здесь ничего моего нет…
Я смотрел на ее руку, покрывшуюся волдырями. По-мужски крупная, по-мужски сильная, и мужские кольца и перстни удобно сидели на ее пальцах, словно по ним и делали.
Одно из колец, самое простое, было знакомо. Узкое, серебряное, с крошечными бриллиантовыми крупинками по центру. Такое же, как то, что на руке у Катьки. Только крупнее.
Который из ее слуг носил это кольцо до того, как оно попало на эту руку? Кто-то из тех, кого мы сбили машиной? Или тот, кого порубило пулями у ворот? Или тот, кому я прострелил голову?..
Скорее всего, он. С развороченной головой.
Пока я пытался стащить кольцо, накрепко присосавшееся к пальцу, с другого пальца слез перстень. Крупнее, сидел легче. Я двинул рукой, чтобы отшвырнуть его в сторону, но в последний миг не разжал пальцы. Платиновый перстень, с опалом…
Я сунул его в карман вместе с кольцом. Поднялся. Еще раз огляделся.
Кажется, все, что тут было моего, я взял… Кроме самого главного.
Я еще раз огляделся. Курносый в руке… Зачем? Зачем он мне теперь? Зачем теперь все?.. Револьвер в руке мешал, потом я сообразил, что его можно сунуть во внутренний карман плаща. Там его любимое место.
Небо уже ощутимо посветлело - белое, сплошь залитое облаками. Голые ветви чернели на нем. Кусты, земля…
Пустота. Полная пустота.
И холод. Господи, как же холодно… Я поежился. Одежда стала ледяной и жесткой. Ветер налетал, окатывая холодом, словно ледяные щупальца касались меня, но теперь не изнутри, а снаружи. Будто она была еще здесь, еще рядом, растворившись в мире вокруг меня. Мстила, хотя бы так.
Я побрел - ноги сами понесли меня обратно. Вдоль оврага, по тропинке, откуда пришли они. Туда, где через ручей упала сосна.
На бревне я поскользнулся и чуть не рухнул в воду. Выбравшись на ту сторону, я шел, куда несли меня ноги - они сами помнят нужную дорогу.
Но на этот раз я ошибся. Я помнил, что должна быть полянка с вывернутым деревом, но ее все не было, не было, а потом, как-то вдруг, деревья расступились - и я оказался уже на опушке леса, но не с той стороны, откуда уходил. Сбоку.
Прямо передо мной был плац с оранжевыми дорожками, за ним кусты - и там, у крыльца… Там был Виктор. Стоял, привалившись к столбу и перилам, а из-за угла выскользнул еще один силуэт. Рука дернулась под плащ, к Курносому, но это были не мальчишки.
В плаще. И не пурпурный плащ слуги. Черный. У колен он порвался, почти оторванная пола волочилась по земле. Вороновы волосы с одного боку слиплись сосульками, с виска текла струйка крови, сбегала по скуле к губе, на шею.
Она замерла, разглядывая открывшееся зрелище, хотя она видела не все, лишь обрывки через проломы в кустах…
Я мог бы увидеть все, но я старался не смотреть. Только самым краешком глаз, чтобы не наступать на тела.
Виктор заметил меня, шевельнулся, попытался сойти с крыльца, но рухнул. Цепляясь за перила, съехал по ступеням. Катя бросилась к нему.
Когда я обошел последний ряд кустов, она уже подняла его. Что-то спрашивала, обняв, помогая удержаться на ногах, и закидывала его руку себе на плечи, хотя сама хромала. Они оба едва стояли на ногах - из последних сил.
Я хотел взять Виктора за другую руку, с другого бока помочь Кате держать его, но он рванулся от меня как от прокаженного.
- Не трогай меня!
Он дернул рукой, отбивая мою руку, отгоняя меня.
От резкого движения они оба чуть не рухнули. Кате пришлось схватиться за столб крыльца.
Она бросила быстрый взгляд в пролом кустов - вдоль тел, белые стрелки, головами указывая в одну сторону - к лесу.
Туда, откуда я пришел…
Ее лицо затвердело. А когда она перевела взгляд на меня, появилось презрение.
- Ушла… - пробормотала она.
Я двинулся, чтобы…
- Не прикасайся ко мне! - оскалился Виктор.
Но я больше и не пытался взять его за руку. Я двинул рукой только для того, чтобы подкинуть в воздух кольцо. Катя рефлекторно поймала его. Вскинула на меня удивленный взгляд, все еще злой, все еще с презрением… и зацепилась взглядом за кольцо. Точно такое, как и на ее безымянном пальце, только побольше размером.
Она оцепенела, побледнела, потом набухли желваки на скулах, потом задрожали губы… Но я следил уже не за ней. Я глядел на Виктора.
Он тоже глядел на кольцо в Катиной ладони. И хмурился. С трудом оторвал взгляд от двух колец - одно на пальце, другое в ладони. Повернул лицо ко мне.
- Так ты… достал ее?..
Я кивнул.
Катя вздрогнула, будто очнувшись от сна. Сжала кольцо в кулаке, потом быстро спрятала в карман.
- Где она? - спросила Катя.
- Там, - я дернул головой назад, - за ручьем.
Катя двинулась было туда, забыв и о Викторе, и о телах на поляне, обо всем…
Виктор стиснул ее плечо:
- Нет.
Она оглянулась на него.
- Надо уходить, - сказал Виктор. - Скоро здесь будут ее люди.
- Они мертвы. Я добила всех, кто еще дышал.
- Эти мертвы, - сказал Виктор. - Одна из женщин звонила. Кажется, успела что-то сказать. Через двадцать минут здесь будут все, кто сейчас в ее поселке. Надо уходить.
Он оттолкнулся от перил, сделал шаг, и они оба чуть не упали. Я шагнул к ним, чтобы помочь, но Виктор окрысился на меня:
- Не прикасайся ко мне, ты!
Катя внимательно посмотрела на него, на меня. На то, что было за моей спиной… Прищурилась, пытаясь что-то сообразить.
Сообразить, как все было, не так уж трудно.
И еще она ведь тоже должна была почувствовать то касание суки, ее зов, которым она бросила на меня всех, кто был вокруг. Виктор мог сопротивляться. Катя… наверно, не очень…
Но, в отличие от мальчишек, она хотя бы могла понять, откуда у нее взялось дикое желание бросить все - и броситься за дом, за кусты, на дорожки для построений - и вцепиться в глотку человеку с револьвером.
Она была дальше, чем мальчишки и воспитательницы. Ее задело не так сильно, но она должна была почувствовать касание и зов…
Она посмотрела мне в глаза. Она поняла.
- У него не было выбора, - сказала Катя. - Они бы разорвали его.
- У него был выбор, - сказал Виктор.
Он еще хотел что-то сказать, но поджал губы, будто никак не мог решиться. Наконец бросил, глядя сквозь меня, будто меня здесь не было:
- Завтра в полдень будь у поселка. Там, где я тебя вытащил. Они разъедутся искать ее, а прислуга, может быть, без суки поплывет. Все легче… Будет шанс. - Он наконец-то посмотрел мне в глаза. - Завтра, в полдень.
- Нет.
Он вскинул бровь.
- Не лезьте туда, - сказал я.
Они глядели на меня с вопросом.
- Почему? - спросила Катя.

Предыдущая страница 34 Следующая страница


35 Иван Тропов

- Старика там нет, - сказал я.
Виктор побледнел.
- Ты… Она… - У него дрожали губы, он никак не мог подобрать слова. - От нее?.. - наконец проговорил он.
Я его понял. Кивнул. Да, от нее. Перед смертью.
Жаль, слишком мало… И слишком поздно.
- Его там нет, - сказал я.
- А где он?!
- Не знаю. Не успел.
Виктор закрыл глаза.
- Но он жив? - пробормотал он.
- Жив. Только лучше бы он был мертв.
Виктор открыл глаза:
- Ты что несешь?..
Я выдержал его взгляд. Тогда, в машине, он не рассказал мне многого… Так что он сам прекрасно знает что.
- Ты знаешь, - сказал я.
Он понял. Еще миг смотрел мне в глаза, а потом отвел взгляд, сглотнул. Снова закрыл глаза. Лицо бледное как мел. Не знаю, от чего больше - от потери крови или от того, что я ему сказал.
Он вдруг вздрогнул, лицо потеряло всякое выражение, а ноги подогнулись. Он ухнул вниз и свалился бы, Катя не удержала бы его, но тут мгновенное беспамятство прошло, сознание вернулось к нему.
- Влад, помоги! - рявкнула Катя. - Пошли, надо идти! Если кто-то успел позвонить им… Быстрее! Мы должны разминуться с ними!
- Нет, - сказал Виктор. - Сами.
Он развернулся - Кате пришлось развернуться вместе с ним - и пошел прочь, опираясь на нее, но дошли они только до угла.
Катя сама-то едва на ногах стояла. Пошатнувшись, она оперлась на стену, и тогда Виктор, на миг обернувшись к ней - я видел, как оскалился он от натуги, - попытался почти не опираться на нее и снова чуть не упал.
- Влад… - позвала Катя.
- Нет! - рявкнул Виктор.
- Но…
- Он в мою машину не сядет.
- До твоей машины двести метров! А его и вовсе у черта на куличках, далеко за ручьем! Он тоже едва на ногах стоит, посмотри на него! Он ранен!
- Ничего… Дойдет. Успеет. - Он все-таки смог шагнуть. - Пошли, пошли…
А я стоял и глядел, как они идут. Едва шевелясь, но идут. Уходят.
- Шевелись, Крамер! - крикнул Виктор, не оборачиваясь. - Иди! Иди своей дорогой… и будь ты проклят!
Сознание то прояснялось, то я вдруг пропадал куда-то. Усталость навалилась такая, что я бы лег прямо тут, на землю, но здесь были тела.
Везде были тела - женщины и мальчишки, мальчишки, мальчишки… В пижамах и голые, маленькие и постарше…
Головами в одну сторону, указатели смертельного ритуала. В лес.
И я шел туда, то проваливаясь в сон на ходу, то снова под пустым небом, дрожа от холода и умирая от усталости. Но я должен идти, скоро здесь будут ее слуги. Они могут найти ее труп, но это мало что изменит. Ничего это не значит, пока они сами не изменятся, оставшись без ее влияния, но на это уйдут недели, месяцы, годы, и все равно они никогда не станут прежними, какими были…
Небо стало ярче, но вокруг словно темнее - я был уже в лесу, вокруг были сосны.
Да-да, мне куда-то туда, за ручей, подняться по косогору - и там, на дорожке, моя машина… Виктор заставил меня поставить «козленка» там, - ведь неизвестно, как все сложится, куда будет проще уходить, если придется…
Сложилось. Уже сложилось.
В голове вдруг стало ясно-ясно - наверно, от холода. Проснулся ветер, и каждое касание пронзало меня холодным огнем. Вымокшая одежда была хуже льда.
Я сделал еще два шага, прежде чем в мое сознание пробилось - это не только ветер. Еще был звук…
Я остановился.
Тихий звук, словно очень далеко хныкнул ребенок.
Я потряс головой и огляделся. Полянка. Знакомая, но непривычная. Раньше мы с Катей смотрели на нее с другого края.
Теперь я видел колесо выкорчеванной земли и под сплетениями корней чернел лаз. А на рыжей хвое, покрывшей полянку чернели живые комочки.
Или уже не живые?..
Пунктирная линия из маленьких трупиков. Они лежали на одной линии: от лаза к этому краю полянки. Кто сколько успел проползти. Семь… восемь щенков. Слишком много, чтобы их мамаша могла нормально всех выкормить. Маленькие, слабые. Лобастые, голова почти в полтела, и еще слепые.
Но все равно ползли туда, куда убежала их мамаша. Чертова сука достала всех, кто был рядом. Всех. Даже их…
Звук. Тихий, словно далекий вдох.
Я обернулся.
А вот и другой, покрупнее. Он еще двигался. Но полз теперь не к краю полянки, а назад. Снова став самим собой. Туда, где, он помнил, тепло и где бывает теплое брюхо, и сладкие соски, от которых становится сытно…
Этот был крупнее и выглядел не так, как его братишки. С волком их мамаша согрешила, вот что. И этот пошел в отца. Волчонок.
Он был еще теплый. Шерсть мокрая и холодная, но под ней тепло. Когда я поднял его, он пискнул, а потом попытался цапнуть за палец. Слепой… Нет, не слепой. У этого глаза чуть приоткрываются - черные влажные щелочки под припухлыми веками.
Я выпрямился, держа его в руках. Еще живой…
Остальные мертвы или очень скоро будут. Они выбрались из лаза и ползли, сколько им хватило сил. А здесь замерзли. И тащить обратно в лаз, греть и кормить их больше некому.
Волчонок пискнул и снова попытался вцепиться мне в палец. А может быть, искал сосок матери.
Я сунул его за полу плаща, но держать его так было неудобно. Я плохо чувствовал его через толстую кожу. Вот-вот не то выпадет под ноги, не то раздавлю ненароком. Я остановился, расстегнул ворот рубашки и пихнул его за пазуху. По животу заскребли коготки, а потом шершавый язычок. Живой комочек тыкался, пытаясь найти мамашин сосок.
И что-то мешало смотреть.
Я вдруг понял, что плачу. Слезы щипали глаза.
Чертов Виктор! Я что, виноват, что так вышло?! Я что, знал, что так выйдет?!
Разве я знал, что это все бесполезно, что Старика там уже нет?! Что Старика нам, может быть, уже и не спасти, даже если мы найдем его… найдем того, кем он стал. В кого его превратили.
Слезы катились по щекам, меня била дрожь, болели руки и бок, а вокруг было холодно и пусто.
Ни Старика, ни Гоша. Ни Виктора…
И Катя ушла с ним.
Лишь опушка трупов там и поляна трупиков здесь.
Один, снова один… И только теплый комок шевелился за пазухой.
Мне хотелось свернуться так же, за пазухой у кого-то сильного и надежного, в тепле и спокойствии, забыться хотя бы ненадолго…
Но такого человека больше не было. Он жив, но его нет. Хуже, чем нет.
Я взвыл, кусая губы.
Боже, как холодно… Пусто и холодно… И только под рубашкой шевелился комочек мокрой шерсти.
Я вытер рукавом глаза, осторожно поправил щенка под рубахой, чтобы ему было там удобнее. Прикрыл полу плаща. Ты будешь жить. Хотя бы ты будешь жить. Это я тебе обещаю, лобастый.
Придерживая полу плаща, чтобы укрыть от ледяного • ветра, я пошел через поляну. Мокрая шерсть прогрелась моим теплом, перестала холодить. Теперь я чувствовал, какой он горячий, этот маленький комочек плоти.
Лба коснулось что-то холодное и мокрое. Я поднял голову.
Небо стало ближе. Там сгустилось, и из белой мути медленно валились огромные белые хлопья.
Подъездная дорожка, ступени, терраса - все побелело, покрылось тонким слоем рыхлого снега, только пруд еще оставался таким же черным.
И столовая. Так же как и раньше, сумрачно и жарко. В камине пылал огонь, пламя с гулом уносилось в трубу.
Диана встретила меня без улыбки.
Медленно оглядела. Мою грязную одежду, рану на боку, руку, черную от застывшей крови.
И меня. Во мне.
Я не чувствовал ее касаний, но она ведь все равно чувствует…
Она покивала самой себе. Иного и не ждала.
- Я говорила вам, что вам ее не убить… Во всяком случае, до тех пор пока вы не откажетесь…
Я швырнул на стол перстень.
Звеня по полировке, он пролетел через всю столешницу, Диана прихлопнула его рукой. Взяла, огладила пальцем голубоватый опал, и ее брови поползли вверх.
- Но… Но тогда… Что у вас здесь? - Она коснулась своих волос над правым виском. - Пепел?
Я поднял руку, провел по волосам, посмотрел на руку - не было никакого пепла. Да и откуда ему вообще было взяться?
Диана нахмурилась.
Огонь, жар огня давили на меня, слишком душно, слишком…
И слишком долго я не спал. Это была уже не сонливость, а ленивое, мутное безразличие. Безнадежное и пустое.
Только я знал, что сон мне не поможет. И от чертова сумрака никуда не деться, даже камин его едва разгоняет, душные тени заполнили всю залу, в каждом углу… Красноватые тени и темнота, давящая со всех сторон, никуда не убежать…
Я подошел к окну и распахнул шторы.
- Тот, ради кого вы сделали это, - спросила Диана, - он погиб?
Я прижался лбом к стеклу.
- Нет.
В том-то и дело, что нет. И уж лучше бы он погиб…
- Что же с ним?
- Она готовила его не для себя.
За стеклом было все то же проклятое утро - море бессмысленного и равнодушного, белесого света. Тучи прогнулись к самой земле, а воздух стал мутным, густым этой белесостью… Снег. Огромные белые хлопья лениво валились на землю, на пруд, на дубы.
- Для Ольги… - проговорила Диана.
И хоть я стоял к ней спиной, я был уверен, что она опять покивала сама себе.
- Для жабы, - сказал я.
Так похожей на ручную дьяволицу, хоть волосы золотые вместо черных, но все равно так похожа - когда мутят взор, заставляя видеть сходства, которые сам ты, может быть, и не заметил бы, вовсе не счел бы схожестью…
- Но Ольга слишком осмотрительна, чтобы доверить это только одной чернолунной, пусть даже своей девочке на подхвате. Она всегда играет в противовесы…
- Гривастая ломала его не одна. С ней была еще одна паучиха. Он у нее.
- Ах вот в чем дело… Инга. И до нее вы не успеете добраться… В этом все дело.
- То, чем его привязали, можно оборвать?
- Вы ведь знаете ответ, Влад…
- Этот гарпун вытаскивается?!
- Только вместе с сердцем.
- Но хоть что-то… - прошептал я в холодное стекло. - Хоть что-то можно сделать?..
- Человеческая душа не доска, на которой можно писать, стирать начисто и снова писать. Жизнь не пользуется мелом, она всегда царапает. Иногда шаловливым коготком, чуть-чуть, неглубоко, можно зашлифовать… Но если резали кольцом с алмазом, уверенной рукой, на всю глубину?
Хуже всего было то, что теперь я не мог ей не верить.
А за стеклом снег менял мир. Смывал прежний - неказистый и тревожный, грязный, но с крохой надежды, - покрывал все ровным холодом и белой пустотой, холодом и пустотой, холодом и пустотой…
Но где-то среди этого холода и пустоты - теплый комочек.
«Козленок» тихо урчал, у выхлопной трубы белели облачка пара. Внутри было тепло. Здесь шумел вентилятор, нагнетая жаркий воздух. На правом сиденье, утонув в шерстяных складках свитера, сопел волчонок. Вместе со свитером я взял его за пазуху и пошел обратно.
Сверху, как пух, сонно валили снежные хлопья, огромные, облепляющие. Приставали к плащу, таяли на лице.
Следы в мокром снеге…
Я шел по своим следам обратно, прикрывая плащом волчонка.
Едва я вошел в дом, он заворочался. Крутился, высовывал голову из колючих складок. Слепой, тыкался носом вокруг, отыскивая горячую мякоть соска. Но не пищал. Упрямо тыкался, уверенный, что найдет. Будто кто-то пообещал ему это…
Диана не удивилась, увидев его. Лишь чуть улыбнулась:
- Какая прелесть… Дайте мне.
Она взяла его, он уже не тыкался в разные стороны. Он тянулся к ней слепой мордой.
- И принесите молока!
Она нагревала молоко в ложке над свечой, потом волчонок облизывал ее пальцы.
Мои пальцы на стекле были непослушны - и непривычны. Странные. Я опирался на стекло, но вместо разведенной пятерни… Большой палец чуть согнут. Указательный и средний завалились вправо, упершись в безымянный. Я их едва чувствовал. Даже холод стекла не кусал их.
А за окном снег облеплял дубы, заносил «козленка», скрадывал мои следы. Стирал и уносил все, все, все, что было прежде…
- Но должен же быть какой-то способ… Хоть какой-то… Хоть что-то…
- Нет ничего, что могло бы помочь вам, - пока вы не откажетесь от своих добровольных колодок. Либо вы готовы забыть свои смешные принципы, выбросить этот хлам и готовы делать то, что требует ваше сердце, отдаться тому, что гложет ваше сердце… Готовы идти ради этого до конца, добиваться любой ценой - и тогда, может быть, вы сможете что-то сделать… Либо она вас раздавит. Как раздавила того, кто был так дорог вам.
- Раздавит?.. Мне даже не успеть найти ее…
Мне не то что ту белокурую суку, даже вторую паучиху, которая у жабы в помощницах вместе с гривастой была, - даже ее мне уже не найти.
В руке снова была одеревенелость.
На этот раз неуступчивая, тяжелая, наползавшая медленно, но неотступно. На этот раз приступ будет сильнее, чем прежде… и обширнее. Рука опустела почти до плеча, кажется, даже в ключице сковывает и в боку…
- Вы ведь знаете, Влад. Это не конец. Это можно изменить.
- Расплатившись жизнью мальчишки…
Еще одного…
Ее пальцы ласкали теплого щенка, но голос был холоден:
- Иногда надо выбирать - только выбирать. И ничего нельзя придумать третьего, никакого счастливого выхода, только выбрать между двумя комками терний… Слишком часто, увы. Просто выбирать. Пойдете вы до конца или уползете умирать? Будете драться или смиритесь и оставите ей того человека, дадите делать с ним что угодно, делать из него что угодно, как ей захочется… На одной чаше весов жизнь мальчика, который для вас никто, всего лишь один из миллиона людей, что умирают каждый день. На другой - человек, любимый вами.
- Это уже не тот человек…
- Разве? Он не сжигал мостов между вами, вы сжигаете их. Но стоит ли? Возможно, он только теперь избавился от муки, что лежала у него на сердце. Возможно, ему лишь помогли сорвать шоры с глаз… Кто заставляет вас, Влад, жечь мосты между вами? Вы можете быть рядом с ним. Можете стать одним из нас.
- Нет…
- Откройте же глаза, Влад! Перестаньте воевать с ветряными мельницами!
- Нет.
- Мир так устроен. Мир не перевернуть.
Может быть… Наверное.
Не перевернуть.
- Волчонок открыл глаза.
Разве?..
Нет, Диана, нет…
- Чудесный миг, первый взгляд на мир, начало новой жизни… - сладко продолжала она, почти мурча.
Она говорила не со мной. Поднеся к самому лицу, она дышала на живой комочек в ладонях.
- Но он этого не понимает, он напуган, ему непонятно, куда пропала уютная темнота, в которой только запахи, тепло и влажный сосок… Куда делся его прежний уютный мирок? Он вернулся бы в привычную слепоту, если бы это было в его власти…
Мне хотелось тоже запустить пальцы в жиденькую шерстку волчонка, подышать на бисеринку носа, на крошечную сморщенную рожицу, ткнуться носом в его маленький жаркий нос… но в руке натягивались стальные струны, ледяные иглы уже начинали свой танец.
Боясь шевельнуть рукой, я стоял, прижавшись лбом к стеклу, прикованный к тому, что было теперь моим миром.
Холод и белая пустота.
Вот все, что мне осталось. Холод и пустота.
Снег заносил все и вся, обращал белой пустыней.
- Вам не сделать ничего, Влад. Не успеть ничего.
Я знаю. Знаю, будь оно проклято, знаю…
И все-таки я попробую.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1
      ПЛЕН       (Страница 1)
    • Глава 2
      ДИАНА       (Страница 2)
    • Глава 3
      ТУМАН       (Страница 5)
    • Глава 4
      ЧЕРНЫЙ АНГЕЛ       (Страница 8)
    • Глава 5
      ВОРОНОВЫ ВЕСТИ       (Страница 11)
    • Глава 6
      ТАВРО       (Страница 14)
    • Глава 7
      МЕРТВЫЙ РАЙ       (Страница 16)
  • ЧАСТЬ ВТОРАЯ (Страница 19)
    • Глава 1
      ПРИЗРАКИ       (Страница 19)
    • Глава 2
      ТЕНИ       (Страница 22)
    • Глава 3
      ПОЦЕЛУЙ ЗМЕИ       (Страница 26)
    • Глава 4
      СУСЛИЦЫ       (Страница 27)
    • Глава 5
      ОСКОЛКИ       (Страница 29)
    • Глава 6
      ПУТЬ СИЛЬНЫХ       (Страница 31)


Иван Тропов

Каратель

Цикл: "Реквием Крамера" - 2

 Читать книгу

Аннотация

Влад Крамер, прозванный Храмовником… Его враги – те, кто сильнее людей. Пять веков назад они разгромили инквизицию, перебили сотни мастеров охотников, а остальных превратили в слепцов и покорных слуг. Смирись! Эту силу не одолеть!Но он – охотник. Он в совершенстве владеет этим смертельным искусством, и он бросил вызов. Шагнул во тьму, где танцует смерть, – и смерть настигла всех его друзей. Тьма накрыла всю его прошлую жизнь. Смирись! Беги! Прячься!Но он – каратель. Не осталось друзей – он заставит врагов стать его помощниками. Охота продолжается.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel