Иван Серый - Оружие миров

1 Иван Серый

Часть 1
Испытания и знакомства

Глава 1

Пробуждение далось мне ценой чудовищных усилий, и я проснулся только благодаря тому, что вконец обнаглевшие солнечные лучи светили мне прямо в лицо. Повертев головой в поисках сигарет, я наткнулся взглядом на вчерашние наброски для книги.
- Какой бред… - самокритично отозвался я о своем творении.
Наконец я совершил подвиг - привел себя в вертикальное положение. По комнате были живописно разбросаны листы бумаги, ручки, карандаши, пустые бутылки пива и прочие составляющие обычного холостяцкого беспорядка.
- Сегодня же сделаю уборку, - твердо пообещал я в который уже раз. - Может быть… - поправился я.
Добравшись до ванной, я поборол себя и залез под душ. Затем несколько минут ушли на то, чтобы, сжав зубы, переключить горячую воду на холодную. Приведя себя в божеский вид, я отправился на кухню. Попытки найти что-нибудь от вчерашнего ужина закончились ничем. Зато мне удалось обнаружить смятую, но только ополовиненную пачку сигарет. Это порадовало, хотя и поставило на повестку дня еще один вопрос… где же, черт побери, зажигалка или спички?! Ругаясь сквозь зубы, я излазил все свои не слишком обширные апартаменты в поисках огнива. Наконец, когда все проблемы были решены или оставлены на потом, с твердым обещанием их как-нибудь устранить, на плите закипел чайник. Поигрывая сигаретой, я с видом победителя гордо восседал на табуретке и уже менее самокритично рассматривал наброски своей книги. Тут раздался громоподобный звонок телефона. Болезненно поморщившись, я отложил распечатки и побрел к этой шайтан-коробочке, готовой испортить любое, даже самое божественное, утро. Немного посидев у бесцеремонного аппарата в ожидании, что тому, кто сидит на другом конце провода, надоест трезвонить и он прекратит свои преступные действия, я взял трубку и ответил уверенным басом, призванным распугивать пенсионерок, которые очень любят ошибаться номером:
- Смольный на проводе!
- Оставьте ваши глупые штучки, Горский! - К несчастью, это оказался мой шеф из издательства.
- Как скажете, Александр Викторович, - примирительно сказал я, уже своим голосом. - Думаю, вы позвонили мне не просто чтобы пожелать доброго утра?
- Вы, как всегда, догадливы, Александр Павлович. Вы знаете, что до сдачи вашей книги осталось две недели, а я пока не видел даже черновиков.

- Книга в стадии написания… то есть, я хотел сказать, завершения. - Спорить не хотелось, да и было бессмысленно.
- Смотрите у меня. Через неделю ваше творение обязано лежать у меня на столе, а вы сами должны преданно заглядывать мне в глаза, ожидая моих замечаний и поправок! - сказал Александр Викторович тоном, не терпящим возражений, и положил трубку.
- Злые вы… уйду я от вас, - тихо ответил я телефонным гудкам.
Вернувшись к почти выкипевшему чайнику, я заварил кофе, выглянул в окно Ах эта наша питерская погода! Солнце уже скрылось, и хмурое небо Петербурга недружелюбно ворчало раскатами далекого грома. На улице было непривычно мало людей. Началась гроза. День сменился вечером, а столь необходимого мне вдохновения не наблюдалось. Дождь кончился. Я вышел из дома, бесцельно побродил по улицам и остановился на мосту через один из многочисленных каналов Питера, облокотился на перила, закурил. Взгляд лениво скользил по водной глади, слегка тронутой рябью Я увидел свор отражение и с удивлением обнаружил, что рядом со мной стоит какой-то незнакомец и также смотрит куда-то в воду. Но поскольку он не особенно напрягал меня своим присутствием, я быстро забыл о нем. Мои мысли заплутали в туманных уголках сознания…
С самого детства моим излюбленным занятием было придумывание миров, непохожих на тот, в котором я живу. Мне всегда казалось, что эта реальность слишком ограничена своими рамками. То, что я сочинял, было для меня куда роднее и реальнее, чем то, что я вижу и чувствую каждый день. Во многом это определило всю мою дальнейшую жизнь. После школы я умудрился поступить в ИТМО, но мне почти не удалось поработать по своей специальности - перебивался случайными заработками. Хотя за последний год у меня все более или менее устоялось, мне все же хотелось сменить обстановку. При всей моей любви к Питеру я мечтал переехать в какой-нибудь небольшой городок, осесть там на пару лет, а затем отправиться куда-нибудь еще…
Внезапно мои размышления были прерваны сильнейшим порывом ветра и потоками воды, неожиданно хлынувшими из огрузневших туч над головой. Угрюмый характер питерской погоды решил снова проявить себя. Я огляделся по сторонам в поисках укрытия и заметил свет в окнах какого-то небольшого кафе.
- Ну что ж, другой альтернативы не наблюдается, - сказал я сам себе и энергично пошлепал к призывно маячившей впереди двери забегаловки.
Когда мне удалось-таки добраться до спасительной двери, я увидел название кафешки - «Мокрый пес» и не сдержал нервного смешка: моя одежда была насквозь мокрая. В зале этого скорее ресторанчика, чем простой забегаловки, царил интимный полумрак. На стенах висели картины с пасторальными пейзажами. Под потолком покачивались какие-то незатейливые фонарики. У дальней от входа стены за стойкой сидел коренастый человек и тихо переговаривался с барменом. Почти все столики были свободны, и лишь за одним, который пристроился в углу, сидел тот самый человек, который стоял со мной на мосту. Он приветливо замахал рукой, подзывая меня к себе. Я неторопливо прошел через зал и присел напротив незнакомца. Он ослепительно улыбнулся, глядя на меня, промокшего до нитки, и с непередаваемо веселой восторженностью сказал:
- Похоже, этот прекрасный город окончательно решил не дать нам насладиться прогулкой по его замечательным улицам и проспектам!
- Это обычное явление для Питера. Дожди здесь постоянно… да, простите, как вас зовут? Там, на мосту, не успел спросить… - Дождь рисковал затянуться, а значит, нам предстояло довольно долго наслаждаться обществом друг друга.
- Ах да! Где мои манеры?! - спохватился незнакомец. - Многие называют меня - Хранитель Гажеро, но вы можете звать меня просто - Гаже. А как ваше имя?
- Меня зовут Саша… Александр Горский, - ответил я, прокручивая в голове возможные варианты развития событий. Может, он спятил? Или я двинулся от тоски? Какой такой Хранитель Гажеро? На иностранца не похож, по-русски говорит чисто. Одет прилично: белая рубашка и расстегнутая безрукавка поверх. Черные брюки слегка закрывают начищенные до блеска туфли. Рядом на вешалке висят немного поношенный темно-синий плащ и шляпа с узкими полями. На ухоженном, чисто выбритом лице красовались дорогие очки, из-под них на мир смотрели смеющиеся, но пронзительные глаза. Коротко подстриженная седая шевелюра и крепкое сложение делали его похожим на боксера. В общем, выглядит он куда более нормальным, чем я - насквозь промокший, голодный, замерзший и потому со слегка бешеным взглядом и нездоровым урчанием в животе.
«Ладно, будем считать, что у него такое своеобразное чувство юмора», - решил я.
- Приятно познакомиться. Вы простите мне маленькую вольность? - спросил он.
Я с недоумением посмотрел на Гаже.
- Я позволил себе заказать ужин и для вас, - объяснил он.
- Но мне нечем оплатить… - начал было я.
- Пустяки! - перебил Гажеро. - Я же не изверг, чтобы уплетать вкуснейший, а я в этом не сомневаюсь, ужин, глядя на то, как вы помираете с голода. Да и к тому же я достаточно состоятельный человек, чтобы позволить себе угостить симпатичного незнакомца хорошей едой…
Я, в общем-то, человек без комплексов и готов поужинать за чужой счет, потому через пару минут уговоров, не мучаясь угрызениями совести, принялся уплетать действительно очень вкусный ужин. Некоторое время мы наслаждались едой - нежнейшим тушенным в сметане кроликом с гарниром из жареной картошки. Блюдо было щедро посыпано зеленью. Гаже думал о чем-то своем, я размышлял над тем, что нужно от меня этому странному человеку. Наконец мой собеседник прервал молчание:
- Я не знаю, что вы предпочитаете пить за ужином, но я готов предложить кинвер. Этот напиток крайне редко кому удается попробовать. Рецепт - мой маленький секрет, но вам, я думаю, понравится.
Мой новый знакомый подошел к вешалке, пошарил в карманах своего плаща и достал простую глиняную бутылочку без этикетки, закупоренную пробкой. Вернувшись к столу, он разлил ее содержимое по стаканам. Я взял свою порцию и повертел стакан в руках. «Хм… А что, если я отравлюсь или это какое-нибудь снотворное?» - думал я, глядя, как Гаже медленно осушает свой бокал с янтарной жидкостью. Его лицо расплылось в блаженной улыбке. «Хотя какого черта!» - уверенно сказал я сам себе и сделал глоток. Напиток имел терпкий вкус и своеобразный букет с преобладанием аромата кофе.
- Ну? Как? - нетерпеливо поинтересовался Гаже.
- Фантастика! Что это? Не пробовал раньше ничего подобного! - честно признался я.
- Ну, могу сказать только то, что за рецепт этого счастья мною отдано очень многое. - Гажеро решил не раскрывать своих секретов.
Мы немного посидели, прислушиваясь к собственным ощущениям. По телу разлилось приятное тепло. В голове, вопреки ожиданиям, прояснилось.
Я решил взять быка за рога:
- Ладно, ближе к делу, вы… Гажеро, видимо, не просто так угощаете меня прекрасным ужином и напитком? Зачем я вам понадобился? Надеюсь, все это не просто сиюминутная прихоть богатея? Прошу простить меня, если кажусь грубым.
- Нет, что вы! Но вы правы, пора переходить к делу. - Лицо его приняло серьезное выражение. - В то, что я вам сейчас расскажу, будет трудно поверить, но… постарайтесь внимательно меня выслушать.
Гажеро вновь открыл свою бутылочку и подлил нам обоим. Залпом осушив свой стакан, он спросил:
- Александр, я думаю, вы слышали, что существует теория о множественности миров во Вселенной?
- То есть что кроме нашего мира существует некое количество других? - скорее утвердительно, чем вопросительно ответил я.
- Да-да! Именно это я и имею в виду. Так вот, это не просто теория. Кроме вашего мира действительно существует бесконечное множество других миров. Они могут быть похожи или совершенно не похожи друг на друга, но есть мир, точнее город, который имеет все их свойства, кроме того, из него легко попасть в другие миры! - Гаже сделал театральную паузу. - Это очень древнее место, у него множество названий, но самое распространенное - мир-город Феншер. Там, уже очень давно, создана организация, служащие которой следят за тем, чтобы миры не погибали раньше назначенного срока. Я один из Хранителей Бесконечности…
- Но какое отношение ко всему этому имею я? - перебил его я, прикидывая, что хорошо бы уже пойти домой, да и вообще что-то я тут задержался.
- Самое непосредственное, - холодно сказал мой собеседник. - Судя по нашим предсказаниям, именно вы станете причиной разрушения этого мира. Меня отправили, буду говорить прямо, убить вас. Там, на мосту, я чуть было не сделал этого. Но ваша тоска по несбыточному отчасти передалась мне, и это заставило меня задуматься… а стоит ли убивать вас, Александр? Я хочу дать вам шанс начать новую жизнь в новом мире.
- Да? Ну тогда я, пожалуй, пойду собираться, нам же скоро в путь! - торопливо сказал я, вставая. Надо скорее идти домой, подальше от этого странного человека, а то еще передумает и пристукнет меня.
- Но вы должны пообещать мне больше не появляться в этом мире, - предупредил меня Гаже, вновь переходя на официальный тон.
- Конечно-конечно… - поддакивал я, быстрым шагом направляясь к выходу. На улице шел проливной дождь.
- Приятно было познакомиться! - крикнул он мне вслед.
Из ресторанчика я вылетел пулей. Несмотря на поздний вечер, вокруг было удивительно людно и машины мчались нескончаемыми потоком. Одна из них, лихо окатив меня грязью, пронеслась мимо. Обругав водилу, я сделал шаг назад, к двери «Мокрого пса». И прижался к чему-то шершаво-холодному, но явно не к двери. Обернулся и увидел, что никакого «Мокрого пса» нет и в помине. Надо мной нависала простая каменная стена с хаотично разбросанными по ней светящимися провалами окон.
- Что за чертовщина! - вырвалось у меня.
Я огляделся и понял, что нахожусь уже не в Питере.

Глава 2

Когда Хранитель Гажеро рассказывал мне о других мирах, в это было довольно сложно поверить, даже мне, фантасту. Но я оказался в ином мире, и в это стало поверить еще сложнее. Постоянно казалось, что я сплю, и хотелось ущипнуть себя.
Я сидел в одном из многочисленных сквериков Феншера и курил - отдыхал после прогулки по этому городу. Гулял я целую ночь, а идей, что делать дальше, не прибавилось. Посреди сквера росло дерево непонятной породы с резными листьями клена и монументальностью дуба, без сомнения, очень старое. Окружавшие меня здания представляли собой причудливую смесь архитектурных стилей. Здесь острые, легкие шпили соседствовали с тяжеловесными украшениями и колоннами фасада. Или посреди стены элегантнейшего дворца выскакивало родимое пятно в виде гладкой кирпичной кладки. Жизнь здесь била ключом. Толпы самых разных, непохожих существ - хотя людей было больше, чем нелюдей - куда-то спешили или просто прогуливались по городу. Многих существ, которых я встретил здесь, вряд ли нарисует даже самое больное воображение. По дорогам без конца мчались машины. Тут встречались настоящие чудеса инженерной мысли. Среди них были машины, отдаленно похожие на наши «запорожцы» и «москвичи», и такие, которые и машиной-то можно было назвать с натяжкой, например нечто вроде зеркально отполированных дисков с невысокими бортами, на которых разъезжали целыми компаниями… Или это были местные автобусы? Высоко в небе было такое же напряженное движение. Тысячи гигантских птиц и других живых существ перевозили на своих спинах жите чей города, а ведь были еще и механические агрегаты, начиная от гигантских, похожих на летающие танкеры, которые мчались на больших высотах, до самых маленьких, казавшихся воробьями на фоне «танкеров». Я просидел в сквере всю ночь. Цвет неба постоянно менялся, делая пейзаж еще более нереальным. Только что преобладали оранжевые тона, но вдруг небо светлело, становясь ослепительно белым, как молоко. Затем ослепительная белизна сменялась на привычное для меня голубое небо. Чего-нибудь похожего на солнце я так и не нашел, но тем не менее предметы отбрасывали тень.
Приятно было расслабиться в живописном скверике, в тени древнего дерева… Как оно называется, я не знал, но решил считать его «дубом»… В общем, для полного счастья мне не хватало понять несколько простых вещей. Где я? Что мне делать? Куда податься? И главное - у меня не было ответов ни на один из этих вопросов.
Вот за такими невеселыми мыслями я просиживал джинсы на элегантной деревянной скамеечке с резной спинкой и подлокотниками. Вдруг справа от меня раздался низкий, но довольно мелодичный голос.
- Господин, я прекрасно понимаю вашу любовь к праздным занятиям, но все же здесь вполне могут появиться Хранители Бесконечности, - мягко сказал кто-то совсем рядом со мной. - То, что вы смогли… «убедить» одного из них отпустить вас, не значит, что остальные поступят так же. Тем более что появление таких, как вы, обычно не проходит незамеченным.
Я отшатнулся влево и завертел головой в поисках источника голоса.
- Кто здесь?! - нервно поинтересовался я, беспокоясь за собственное психическое здоровье: вдруг у меня начались слуховые галлюцинации?
- Не надо так нервничать, Господин! Вы в вашем новом воплощении излишне нервны. Хотя, должно быть, вы еще не пришли в себя, поэтому вам простительно, - снова сказал невидимка, затем, подумав, добавил: - Так и быть, если вам будет проще общаться, то я приму свой обычный облик.
Наконец я увидел невидимого болтуна. Рядом со мной, на скамейке, постепенно материализовался здоровый котяра. На меня смотрели два золотистых глаза, и, ей-богу, я мог разглядеть в них неприкрытую усмешку. Пасть кота сверкнула внушающими уважение клыками: он как раз зевнул, деликатно прикрыв рот лапой, но так, чтобы я сумел разглядеть впечатляющую саблезубую улыбку. Его голову венчали два больших уха. На темно-серой гладкошерстной шкуре вдоль позвоночника тянулись две широкие белые полосы. Внушительные когти украшали лапы. Длинный хвост игриво выписывал замысловатые вензеля в воздухе. Сам кот был поджар, но не тощ, а жилист, под шкурой перекатывались упругие мышцы. Он показался мне смутно знакомым, появилось чувство, будто мы с ним вместе уже много лет.
- Это ты говорил? - глупо спросил я.
- А тут есть кто-то еще, Господин? - усмехнулся кот.
- Кто ты? - задал я новый вопрос, немного успокоившись. - И почему ты называешь меня господином?
- Хм… вам придется многое напомнить. - Он сладко потянулся, спрыгнул со скамьи и начал прогуливаться вокруг нее. - Например, что вы - не простой смертный. Но для начала я представлюсь. Мое имя Шеллер, вот уже более… не помню, сколько сотен или тысяч лет я служу вам, точнее вашим воплощениям. Насколько преданно - судить не мне…
- Тогда кто же я? - Сегодня у меня был день вопросов и ответов.
- О! По мнению многих, вы являетесь самым опасным существом в открытых мирах. Кто-то считает вас древним богом, кто-то демоном, а некоторые - последним представителем вымершей в древности цивилизации. В каких-то мирах вы считаетесь, и правильно считаетесь, спасителем. Во многих - врагом номер один. Где-то…
- Короче! - решительно перебил я кота.
- Господин, вы - Повелитель Тени! - торжественно закончил Шеллер. - Ну, или если по-простому - Теневод.
На меня это заявление не произвело впечатления, но, судя по торжественной морде моего собеседника, оно значит очень многое.
- Повелитель Тени? - переспросил я.
Кот недоуменно уставился на меня. Затем, удрученно вздохнув, грациозным прыжком переместился на одну из ветвей «дуба». Там он устроился поудобнее, дождался, пока я прикурю, и начал объяснять, начав с сетований на свою судьбу:
- Ваше прошлое воплощение не пожалело меня, переместив свой дух в тот изолированный мир, где вы жили последнее время. Там не знают даже элементарных вещей. Теперь понятно, почему вы так нервны в новом мире… - пожаловался Шеллер. - У каждого мира есть тень, место, которое может совершенно не походить на сам мир. Было множество попыток исследовать эту часть миров, но все они заканчивались плачевно для исследователей. Экспедиции либо вообще не возвращались, либо несли серьезные потери. Единственным существом, которое могло более или менее безнаказанно находиться в тени мира и использовать тени в своих целях, были и остаетесь вы, Господин. Это одна из причин охоты на вас…
- Так, значит, на меня объявлена охота? - удрученно переспросил я, подумав о том, что беззаботно пожить в этом интереснейшем месте мне не удастся.
- О, да! И в первую очередь вы должны опасаться Хранителей Бесконечности, - назидательно сказал Шеллер.
- И чем моя скромная персона заинтересовала этих… Хранителей?
Вдруг кот весь напрягся и к чему-то прислушался. Я огляделся по сторонам, но ничего не заметил. Шеллер спрыгнул с дерева на землю, окинул взглядом сквер и сказал:
- Нам надо уходить. - В голосе кота явственно прозвучала сталь.
Я счел нужным подчиниться, но не успел встать со скамьи, как воздух вокруг задрожал и передо мной появился человек в простом сером плаще с кривой улыбкой на изуродованном четырьмя параллельными шрамами лице. Судя по всему, шрамы нанесло какое-то животное…
- Признаться, я не поверил своим информаторам, когда мне сказали, что в городе объявился сам Повелитель Тени со своим слугой, - раздался хриплый и властный голос незнакомца.
Он был высокого роста, но под плащом угадывалось не слишком могучее тело. Хотя ему оно было и ни к чему. Вокруг меня и Шеллера постепенно появлялись странные существа, отдаленно напоминающие людей. К своему удивлению, я понял, что это роботы - стальные корпуса и искусственные огоньки глаз выдавали их происхождение.
- Когда я скажу - бегите, - прошептал мне кот и обратился к прибывшему человеку: - Я вижу, Офан, ты выжил после нашей последней встречи. Шрамы не побаливают?
На лице Офана вновь появилась кривая улыбка, плохо скрывающая ярость. Его рука дернулась было к лицу, но затем из внутреннего кармана плаща он достал нечто, похожее на пистолет, и зло выпалил:
- Мне доставит большое удовольствие убить тебя, кошачье отродье! - Затем Офан посмотрел на меня и скомандовал своим роботам: - Взять его! Живым!
Когда роботы двинулись в мою сторону, Шеллер на миг растворился в воздухе и появился рядом с механической бестией, преграждающей выход из сквера. Мощным ударом передней лапы он сломал машине ноги, крикнув мне:
- Беги!
В этот момент Офан выстрелил - это действительно оказался пистолет. Но мой слуга вновь на мгновение исчез, и пуля ушла в пустоту, затем он появился перед новым роботом. Дальше я ничего не видел, потому что ноги уносили меня с нечеловеческой скоростью из этого сквера. За мной бежали три механических «гончих». Из двора доносились выстрелы, кошачье шипение, скрежет ломаемой стали и какие-то слова, громко произносимые Офаном. Почему-то я подумал, что это было заклинание…

Глава 3

Моя спортивная подготовка всегда оставляла желать лучшего, но тут у меня вдруг открылось и второе, и третье, и четвертое дыхание. Так я не бегал ни разу в жизни. Петляя по дворам, я выскочил на какую-то узкую улочку, где маневрировать было очень сложно. А эти стальные уроды постоянно пытались попасть в меня чем-то вроде дротиков. «Левой, правой, левой, правой, уф! Все, решено, бросаю курить…»
Мимо спокойно проходили люди, но, завидев роботов, они почему-то отшатывались и старались скрыться в ближайшей подворотне. Свернув на одном из поворотов, я вылетел к деревянной двери. Запертой.
- Ай, как хреново! - процедил я сквозь зубы.
Не долго думая, я высадил дверь и ринулся по довольно крутой лестнице куда-то вверх. Как назло, по пути не попадалось ни одного коридора. Пришлось взбираться до упора наверх. Сзади меня постоянно преследовал лязгающий топот механических ног. Наконец лестница кончилась, и путь мне преградила еще одна дверь. Слава богу, не запертая. Я выбежал на свежий воздух и захлопнул дверь за собой. В принципе передо мной открылась красивейшая панорама гигантского города. До самого горизонта тянулись разнообразные крыши домов, вдали возвышались три колоссальные башни. Их вершины терялись где-то в облаках. Вокруг каждой из них роилось множество летающего транспорта…
Но мне было не до того. Судя по приближающемуся лязганью, меня догоняли. Я припустил прямо по крышам, перепрыгивая через неширокие провалы между зданиями. Сзади послышался треск дерева - это дверь, выломанная моими преследователями, разлетелась в щепки. Бежать было жутко неудобно, но все более или менее большие окна или двери, куда я мог бы залезть, мелькали где-то вдали. А на прямой дистанции мне с механическими болванами не тягаться. Я начал уставать. Все же сложно держать такой темп бега. Голову стали посещать мысли, что можно было бы и спрыгнуть в ближайшую расщелину между зданиями, но такой возможности так и не представилось. Зато я увидел, что крыши кончились крутым обрывом. Земля была где-то далеко внизу, а сам провал был оживленной магистралью воздушного движения. Тут сновали летательные устройства самого различного вида. Я обернулся и увидел, что роботы уже совсем рядом.
- Ну что ж. Делать нечего, - сказал я сам себе и сиганул с обрыва.
Мне повезло, черт возьми! Я упал в кузов какого-то небольшого корабля, похожего на баркас, и тут же почувствовал болезненный укол в плечо. Я посмотрел на руку и увидел, что из нее торчит один из тех дротиков, которые в меня швыряли роботы. Дальше я ничего не помню…
Кто я? Почему этот странный говорящий кот называет меня господином, Повелителем Теней? И почему я так нужен этим Хранителям Бесконечности? Множество вопросов, на которые у меня по-прежнему не было ответов.
- Хэй, человече, очнись! - послышался голос где-то на задворках моего сознания.
У меня было такое чувство, что все мое тело упаковали в консервную банку, а затем вытащили из нее и неаккуратно расправили. Сделав над собой усилие, я открыл глаза. Надо мной склонился незнакомый человек… человеком он был только на первый взгляд. Второго взгляда в его иссиня-черные глаза хватило, чтобы понять, что это не так. У этих черных сгустков клубящегося тумана не было даже подобия белков или зрачков. В темно-каштановой кудрявой шевелюре прятались слегка заостренные уши.
- Вижу, очнулся, - улыбаясь, потряс меня за плечо этот «человек». - Кончай валяться, ты и так лежишь здесь уже часа три.
Так, у меня в голове опять одни вопросы. Ну уж нет!
- А я рассчитывал на завтрак в постель. - Только теперь я начал чувствовать руки и ноги, а в голове слегка прояснилось. Приподнявшись на локтях, мне удалось лучше разглядеть полутемное помещение, где я оказался. Небольшая комнатка, под окном простой деревянный стол, на нем глиняный кувшин. За окном можно было заметить стену какой-то обшарпанной лачуги. Я лежал на деревянной скамье. Из комнаты вела одна-единственная дверь, криво висящая на петлях.
- Здрасьте пожалуйста! Чего нет - того нет. Ишь ты, раскатал губу. Да и если на то пошло, ужин на носу, а не завтрак! - распалился мой собеседник.
- Ладно-ладно… - успокоил я его. - Ну, тогда объясните хотя бы, как я здесь очутился.
- Это я должен спрашивать у тебя, как ты оказался в кузове моего свежеугнанного «Харона», - заявил он, садясь на край скамьи, где я лежал. - Но для начала я хотел бы узнать имя того, кто валяется в моей комнате уже почти три часа.
- Александр Горский, - просто ответил я.
- Хм… забавное имя. Меня зовут Афкон Дэ Ра'Но-Кинир, - представился мой собеседник.
- Афкон Дэ… кто? - не понял я.
- Если кратко, то - Афкон, а друзья зовут меня - Шифо, - улыбнувшись, сказал Афкон.
- А почему - Шифо? - заинтересовался я.
- Шифо - в переводе с древнесиджерского - туман.
- Ладно, мне жутко интересно узнать, как я сюда попал, - перевел я нашу беседу в нужное русло. - Последнее, что я помню, - это как я прыгнул с крыши и упал на какой-то пролетавший мимо грузовик. Дальше - полный провал, видно ударился головой, она просто раскалывается… - Я попытался умолчать, что убегал от роботов.
- Ну да! - усмехнулся Афкон, достав из кармана смутно знакомый мне дротик. - То-то, я смотрю, у твоей головной боли клеймо Хранителей Бесконечности. А так, конечно, ничего особенного… тихий психопат с суицидальными наклонностями бросился с крыши на пролетную часть.
Афкон так заразительно рассмеялся, что я сам невольно улыбнулся. Затем он хлопнул по скамье рукой и бодро сказал:
- Хорошо, я знаю одно прекрасное местечко, где под дверью нет лишних ушей! - Последняя часть фразы была произнесена нарочито громко, и после нее в коридоре послышались торопливые удаляющиеся шаги. Афкон широко улыбнулся, услышав их. - Корл, вот несносный мальчишка!
Он встал и посмотрел на меня, а я, признаться, не воспринял всерьез его слова насчет прекрасного местечка. Он поторопил меня:
- Вставай! Что разлегся? Или ты есть не хочешь?
Когда Афкон упомянул о еде, мой желудок напомнил мне, что я не ел с прошлого вечера. Через мгновение мы были за дверью…

Глава 4

Мы вышли из комнаты в обшарпанный коридор, напомнивший мне о питерских коммуналках, у одной из дверей стоял худощавый мальчуган лет девяти. Он старательно пытался изобразить бурную деятельность но чистке двери, у которой стоял. Судя по всему, это был простой человеческий ребенок. Афкон посмотрел на него, улыбнувшись, достал два кругляша разных размеров, напоминающие монеты:
- Хэй, Корл! Вот тебе награда, - сказал он и кинул пареньку кругляш поменьше, тот ловко поймал его. - В этот раз тебе почти удалось…

1 Следующая страница


Оружие миров 2

- Как ты просек меня? - перебил Афкона мальчик с детской обидой в голосе. - Я делал все, как ты меня учил!
Афкон, усмехнувшись, присел на корточки:
- Кое-чему надо научиться самому… Ладно, даю подсказку: следи за своей тенью. - Он легонько щелкнул ребенка по носу и вложил ему в руку вторую монетку. - Это для дяди Пэвра. Он знает зачем.
Мальчуган внимательно посмотрел на свою тень и пошел по коридору, бесшумно ступая по скрипучим, рассохшимся доскам. Афкон жестом пригласил меня следовать за собой. Я вспомнил о Шеллере и забеспокоился - почему он меня до сих пор не нашел? Спрашивать у Афкона о говорящем коте я не решился… мало ли что. Мы довольно долго шли мимо кривоватых, но оттого не менее крепких дверей. Наконец мой проводник остановился у обшарпанной лестницы, поднимающейся к треснувшему люку в потолке. Афкон взобрался по ней и открыл люк. В проем ударил яркий солнечный свет. Щурясь, я выбрался наружу вслед за Афконом. Мы стояли на широкой мощеной улице. За нашими спинами возвышалось здание, больше всего напоминающее пирамиду, только на каждой ее ступени было множество небольших балкончиков. На каждом красовался столик с парой кресел, на некоторых сидели люди (и не только): кто-то читал некое подобие газет, некоторые беседовали за чашечкой какого-то напитка… в общем, все наслаждались жизнью. Пирамида была окружена еще более высокими зданиями, на которых, в свою очередь, громоздились новые сооружения. Все это возносилось на неимоверную высоту. Перед нами открылась завораживающая панорама города: через несколько метров от нас улица обрывалась, и я с несказанным удивлением понял, что и мы, и дома за нами стоим на крыше высоченного здания. Сразу за обрывом, до самого горизонта раскинулся лабиринт узких улочек, хаотически разбросанных проспектов и магистралей. В некоторых местах городское плато проваливалось еще ниже в пропасть, туда, куда солнце уже не попадало, там горели целые снопы разноцветных искр-огоньков. Вдруг из туманной дымки на горизонте вынырнула одна из тех исполинских башен, которые я видел, когда делал ноги от роботов Хранителей. Она потрясала даже отсюда. Все вокруг было окрашено в ярко-оранжевые тона. Глядя на башню, я спросил:
- Там, в башне, у вас, часом, не боги живут?
- Нет, там расположилось правительство всего этого безобразия, - развел руками вокруг себя Афкон.
- Я видел еще два подобных гиганта… а может, это мое воображение разыгралось…
- Действительно, в Феншере стоят три башни-близнеца. В одной - правительство, в другой - анклав Механистов, ребята годами не покидают своего убежища, но часто выдают потрясающие изобретения. Кстати, мы сейчас стоим на пятидесятом этаже этого чуда архитектурной мысли. Третья башня стала своеобразной гостиницей для тех, кто приезжает в город на небольшой срок. Там расположены порталы в другие миры, вход и выход свободный, но сама башня полностью изолирована от города. Чтобы покинуть ее, надо пройти три кольца оцепления, три проверки, - провел маленький экскурс по местным достопримечательностям Афкон, а я подивился тому, где, вернее на чем, мы стояли. - Но хватит об этом, я думаю, было бы неплохо набить чем-нибудь наши желудки. Тут неподалеку есть прекрасное жезо, - проинформировал меня спутник, - посетителей там всегда очень мало…
- Жезо? Это вроде забегаловки или кафе? - переспросил я.
- Я не знаю, что означает странное слово «кафе», но… да, ты прав, это забегаловка, - ответил он мне, - а ее хозяин - мой старинный приятель.
- Надеюсь, ты ведешь к тому, что нас там обслужат бесплатно. - И, не дожидаясь ответа, я подытожил: - Что ж, люблю халяву.
- Не нас, а меня обслужат бесплатно, - поправил Афкон. - А ты поможешь мне расправиться с ужином… это не так просто.
Мы совершили небольшую вечернюю прогулку по улице на крыше, дошли до небольшой, уходящей вбок, аллейки и свернули на нее. Она будто бы потерялась между двумя зданиями. Тут уже лежала вечерняя тень. Аллейка была усажена двумя аккуратными рядами тонких, но элегантных деревьев, веточки которых были унизаны небольшими янтарными листочками. Между деревцами с ажурной кроной стояли резные скамейки под светильниками, которые горели приглушенным желтым светом. У некоторых ламп роились светлячки. Впрочем, наверняка они здесь называются по-другому. И довершал этот романтический пейзажик легкий аромат выпечки, доносящийся с противоположного от нас конца аллейки. Мы шагали неторопливо, ведомые запахом. Наконец перед нами показалась узкая лесенка, ведущая к призывно распахнутой двери, над которой висела аккуратная табличка «Аромат уюта».

Глава 5

- Вот мы и пришли, - сообщил мне Афкон и поднялся по лесенке.
Я прошел внутрь вслед за моим спутником и остановился, чтобы оглядеться. Да… пожалуй, более уютного заведения я не встречал в своей жизни. Небольшой зал, не загроможденный обилием столиков. Маленьких деревянных, с изогнутыми ножками столов и стульев, похоже, было как раз столько, сколько нужно, чтобы обслужить всех немногочисленных клиентов. На стенах кое-где висели портреты каких-то людей и нелюдей. За одним из столиков сидел юноша и играл на некоем подобии саксофона. Очень красиво играл… Под потолком клубился табачный дым. Многие из тех, кто посетил в тот вечер «Аромат уюта», курили трубки или сигары. Я вспомнил, что не курил с утра. Афкон провел меня к одному из свободных столиков и оставил, отойдя куда-то в глубь зала. По дороге он поприветствовал музыканта, тот кивнул головой, выводя ноту. Он подошел к самому дальнему от входа столику и тронул за плечо полного почти-человека, только у того было четыре руки. «Четырехрукий» обернулся. Увидев Афкона, он вскочил и радостно поприветствовал его. Они обнялись. Мой спутник, о чем-то оживленно рассказывая, повел своего знакомого к нашему столику.
- Хочу вас представить друг другу… - сказал Афкон и указал на четырехрукого гиганта, ростом метра в два с половиной. - Это Гивап, владелец этого уютного заведения, а это - он указал на меня, - Александр Горский, мой новый знакомый.
Я встал и протянул руку:
- Приятно познакомиться…
Гивап недоуменно посмотрел на меня. На миг в его глазах появилось нечто странное, какой-го огонек. В это самое мгновение у меня по спине побежали мурашки, в глазах потемнело. Происходило явно что-то нехорошее.
Гивап, продолжая так же странно смотреть на меня, добродушно улыбнулся и пожал мне руку одной из своих. В тот момент, когда наши руки соприкоснулись, на долю секунды мир вокруг подернулся рябью. Что-то тяжело навалилось на меня и тут же исчезло. Гивап мгновенно растерял всю свою серьезность и повеселевшим голосом сказал:
- Взаимно, Александр. Между прочим, прими совет, в следующий раз проверяй иногда свою тень…
Голос, кстати, у него был хриплым, прокуренным. Затем он как ни в чем не бывало, свистнул - и из воздуха рядом с ним появился маленький, не более метра в высоту, крылатый… я даже затрудняюсь сказать, кто или что это было. Два крыла, похожих на увеличенные крылья бабочки, поддерживали в воздухе нечто с двумя огромными голубыми глазами, которые, казалось, успевали следить за каждым твоим действием. В глазах бегали два горизонтальных зрачка. Они то и дело расширялись чуть ли не на весь глаз. Под глазами торчал немного сплюснутый и вздернутый нос. Еще ниже рот, усеянный крупными белыми зубами - клыков, к моему удивлению, не наблюдалось. Все лицо и голову покрывала богатая растительность. На голове красовалась копна рыжих взъерошенных волос, по вискам и щекам они спускались до подбородка, где сплетались в бородку из косичек. Из-под волос вылезали два уха, огромные, как у Чебурашки, великоватые, казалось, даже для слона. Голова сидела на тоненькой шее, соединяющей ее с телом. Из складок огромного ослепительно белого поварского фартука, несколько раз обмотанного вокруг талии, выглядывали две короткие ручки с непропорционально большими пухлыми кистями и пальцами. Пальцы - это отдельная песня, такими пальцами можно спокойно сгибать стальные монтировки. Из-под фартука виднелись не менее непропорциональные ступни ног, одетые в сандалии на толстенной платформе.
Это чудо оглядело нас и сказало:
- Гивап, давай быстрее, у меня там кингар подгорает в печи…
- Отлично, тащи его сюда, Мориус. Нас в кои-то веки посетил Шифо, надо попотчевать дорогих гостей… а пока распорядись, чтобы нам принесли выпить.
- Я тебе служанка? Или прислуга? - возмущенно поинтересовалось это крылатое чудо по имени Мориус. - Я тут повар и не обязан бегать взад-вперед!
После этих слов он исчез. Гивап добродушно рассмеялся:
- Не обращайте внимания… Просто он сегодня с бодуна. Всем анклавом справляли день анклава.
- Значит, у тебя новый повар, а куда исчез Гидеон? Помнится, он варганил изумительные пироги, - сказал Афкон.
- Старик Гидеон? Взял отпуск. Зная его… в общем, его гулянки затянутся надолго. А Мориус сейчас его подменяет. Простому ученику Механистов сложно сводить концы с концами, особенно далеко от своего родного мира. Ну ладно, давай рассказывай: как жизнь? Еще не женился? Помнится, Рашва по тебе сохла… - расхохотался чему-то своему Гивап, закуривая нечто, отдаленно напоминающее мои родные сигареты.
- Простите, что перебиваю, но… я с утра не курил… - начал было я.
- Да-да, понимаю, - сказал Гивап, протягивая мне сигарету. Вблизи, да и на вкус это оказалась скорее легкая сигара… насколько они вообще бывают легкими.
Мы закурили. Как раз принесли поднос с тремя стаканами и литровой бутылкой темного напитка Афкон раскупорил бутылку и разлил ее содержимое по стаканам. Все глотнули. Напиток оказался не только темным, но густым и ароматным.
- Рашва… да она укатила с каким-то богатеем. Новым хахалем. По его словам, у него есть собственный мир, родовой замок… При этом, когда перечислял все это, такую рожу скорчил… Руки так и чесались морду ему набить, да вот постеснялся при Рашва. А она, дурочка, клюнула… - исповедовался Афкон; чувствовалось, ему неприятно это говорить, но, видно, он решил выложить все, что накипело душе.
- Да… дуреха, что с нее возьмешь… - подхватил Гивап. Мы молча осушили стаканы.
Я сразу почувствовал - скоро этот разговор по душам перерастет в стихийную пьянку с громкими тостами вроде: «Все бабы - дуры!» Уходить мне было некуда, отсаживаться - столиков свободных не было, пришлось покориться судьбе и морально приготовиться к обильным возлияниям.
Размышляя, как бы мне ретироваться, я и не заметил, когда на столе появились еще три бутылки, первая оказалась уже пустой, а мой стакан вновь полным. В этот момент Гивап встал и немного певуче произнес первый тост:
- Давайте выпьем сегодня за самых прекрасных существ во Вселенной, чья нежность не знает границ, за тех, кто своим совершенством помогает жить другим… - произнес Гивап чистым торжественным голосом, а закончил, хрипло гаркнув, - ну, в общем, вы поняли - за нас, мужики!

«Началось…» - пронеслось у меня в голове, когда я залпом осушил свой стакан…

Глава 6

…?!?..
- Нет, ну вот ты… ик… ты…ня ув-жаешь?
- Да…
- А п-чему вы-ть не хочешь?
- Не могу…
- Придется!
…?!?..

Глава 7

После тяжелой черт-знает-скольки-часовой пьянки, нетрезво-искренних признаний в вечной дружбе и уважении я, Афкон и Гивап стали закадычными друзьями. Обращались друг к друг на ты, пили на брудершафт. Выпили, наверное, весь запас спиртного Гивапа. Попутно к нам присоединились еще человек пять. Я, хоть убей, не вспомню их имен, но все они, черт побери, отличные ребята! Затем к нам присоединился крылатый повар заведения, тоже напился вдрызг и вытащил нас на улицу, вспомнив, что «уроды из соседнего цеха вчера набили морду моему мастеру!». Битый час мы всей толпой перебирались на соседнюю улицу. Дважды ошиблись цехом, долго извинялись перед открывшими двери за их разбитые носы, правда, потом эти парни смешивались с толпой, им наливали, и они продолжали вместе с нами наш крестовый поход. Наконец мы нашли нужное здание. Перед воротами цеха стояли человек тридцать, все, естественно, пьяные… и это еще мягко сказано, все разом галдели, за что-то пили… Короче, парни из того цеха, к которому мы шли, тоже оказались достойными людьми. А Мориус неожиданно вспомнил, что мастер его - редкостная сволочь…
Утро следующего дня выдалось пасмурным. Плотный покров серых туч застилал небо. Воздушное движение было вялым. Как пояснил Афкон: «Большинство из летающих корыт сейчас у верхних этажей башен, над облаками». Гивап ушел приносить извинения перед администрацией механистов за порчу имущества (три вдребезги разнесенных цеха), выведение из строя рабочих (страшное похмелье последних вследствие ночной пьянки) и моральный ущерб, принесенный остальным механистам (их не пригласили выпить). Я и Афкон, уже опохмелившиеся, потягивали нечто похожее по вкусу на чай, но цвет был черным, как у кофе. Сидели мы на балкончике в «Аромате уюта». Изредка я опасливо поглядывал вниз. Под нами был добрый километр отвесной стены, правда иногда прерываемой похожими на наш балконами.
- Слушай, а у вас тут все по-русски говорят? - задал я давно интересовавший меня вопрос.
- В смысле… - не понял Афкон.
- Ну я еще не встретил здесь человека, которого бы не понял, - пояснил я. - А ведь в школе мне довелось изучать только русский и английский языки…
Мой собеседник улыбнулся и объяснил:
- О таких языках я даже не слышал. Именно для того, чтобы убрать языковой барьер между представителями разных народов и рас из различных миров, был изобретен УЯВ.
- УЯВ? - не понял уже я.
- Универсальный Язык Вселенной. Каждому, кто появляется в Феншере, внушается знание этого языка. Это по старой методике… А по новой: на уже открытые и только что присоединенные миры накладывается нечто вроде глобального заклинания. Короче, не знающих УЯВ сейчас просто не существует. Человек, кстати, не утрачивает возможность говорить на своем языке…
Я попытался было сказать что-нибудь по-русски, прислушиваясь к своей речи, но Афкон тут же добавил:
- Говорить на своем языке можно только за пределами Феншера. Так что если хочешь обложить кого-нибудь нехорошими, но незнакомыми тому словами, то милости просим за пределы мир-города.
Я удрученно примолк. На горизонте что-то ярко вспыхнуло. Туман, застилавший даль, свернулся в воронку. Затем в глубине воронки появилось свечение, и из нее вынырнула стая непонятно чего, но точно не птиц - было слишком далеко, чтобы говорить с уверенностью. За стаей из воронки медленно начал выползать…
- Что это? - выдохнул я, завороженно глядя на эту громаду.
- Корабль СПД, Совета Пяти Драконов, а с ним эскорт из кораблей личных гвардий всех пяти императоров, - тихо ответил Афкон, видимо, сам загипнотизированный этим зрелищем, и указал на стаю карликовых, в сравнении с кораблем СПД, корабликов, разделившихся на пять групп вокруг исполина.
Гигант с эскортом направится к башне правительства. Воронка, из которой он появился, быстро рассеялась по ветру. Мы с Афконом молча наблюдали, как он перевернулся в вертикальное положение и медленно поднялся над покровом туч к вершине башни. Когда корабль скрылся из виду, справа от себя я услышал до боли знакомый мягкий и спокойный голос:
- Вы слышали последние новости, Господин? Империя Пяти Драконов на грани войны с Империей Декол-Гиша. Объявлена всеобщая мобилизация войск в окраинных мирах. По слухам, все пять императоров прибыли на этом корабле. Вопреки этикету императорского сообщества совет состоится сегодня, а не через пять дней после прибытия. Весь город взбудоражен слухами о возвращении Повелителя Тени.
Я обернулся на голос. Передо мной сидел все тот же здоровый кот с хитрющей ухмылкой. Меня вдруг охватила странная радость по случаю возвращения моего слуги.
- Шеллер! Где пропадал так долго?!
- А… - замялся он и тут же возмутился: - Думаете легко было вас найти в Феншере? Забрались в другой конец города, а Шеллер ищи…
Тут я заметил, что его шкура была исполосована словно кнутом, а кое-где даже опалена. На правую заднюю лапу кот старался не опираться.
- Что с тобой? Этому уроду удалось тебя схватить? - спросил я, а внутри постепенно просыпалась страшная ненависть к Хранителям Бесконечности.
Господи, откуда такая буря эмоций из-за говорящего кота, которого я вижу второй раз в жизни? Может, потому что он помог мне спасти свою жизнь, или тут нечто большее?
- Если бы Офану удалось меня схватить, то я бы не сидел здесь и не говорил с вами, - мрачно ответил Шеллер. - Но мне удалось уйти от них, и вы пока в безопасности. Это главное. - Тут он обратил внимание на молчавшего все это время Афкона; судя по всему, тот был очень удивлен неожиданным появлением Шеллера и воскликнул: - О! Я вижу, Господин, вы встретили Шифо! Воистину, неисповедимы пути Жакува, бога судьбы!
Афкон недоуменно переводил взгляд то на меня, то на кота. Казалось, он не может поверить своим глазам. Наконец мой слуга не выдержал:
- Брось, Афкон! Не надо строить из себя впечатлительную особу. Я надеюсь, вы представились друг другу (мы оба кивнули). Да, Александр, Повелитель Тени (это было сказано очень тихо), а я - тот самый Шеллер, слуга Теневода (еще тише).
Афкон, не говоря ни слова, стал вертеться на месте, посмотрел вниз с балкона, будто что-то ища или прикидывая.
- Ты че делаешь? - «деликатно» поинтересовался я.
- Да вот… думаю, пора бы мне отсюда… на тот свет, - просто ответил Афкон, потом он посмотрел на меня и продолжил: - Саша, пойми меня правильно, ты - хороший парень, но, когда я связался с прошлым воплощением Теневода, моя жизнь каждый день была на волосок от смерти, хотя он тоже был отличным парнем. Я еле выбрался из того хаоса, в который превратился Черрак. Прошлый Теневод перед своей смертью уничтожил целый мир, в котором было очень много Хранителей Бесконечности. Надеюсь, после всего услышанного ты не будешь спрашивать у меня, почему эти самые Хранители Бесконечности, мягко говоря, недолюбливают тебя…
Договорить он не успел. Откуда-то сверху к самому балкону, на котором мы сидели, чуть ли не упал объемистый летающий микроавтобус с серебристым кругом на двери. Он затормозил перед перилами балкона, дверь отъехала, и из нее показался…
- Ну вот, о чем я и говорю… - простонал Афкон.
На нас смотрело овальное лицо робота с двумя огоньками глаз и сетчатым динамиком на уровне человеческого рта. В руках у робота блеснуло дуло пистолета. Тут бы и настал нам всем конец, если бы не реакция Афкона. Он мгновенно выхватил из рукава револьвер с длинным тонким дулом и выстрелил. Я услышал легкий хлопок и успел заметить только тонкую спиралевидную струйку голубоватого дыма, уходящую по прямой через аккуратную дырку в голове робота куда-то вдаль. Шеллер буквально вышвырнул меня с балкона в коридор. За спиной раздалась серия выстрелов, а затем команда, произнесенная механическим голосом:
- Демона уничтожить. Объект нейтрализовать. Кота уничтожить.
За спиной вновь послышалось металлическое лязганье. Бегущий рядом Шеллер тяжело просипел:
- Не могу, мне надо исчезнуть… Господин… буду помогать…
После чего он на бегу растаял в воздухе. Помогать он будет… Xa!.. Телохранитель хренов. Я не имел ни малейшего понятия, куда бежать. Единственное, что помнил, - путь до цехов Механистов и жилища Афкона. Так как я не хотел привести стальных болванов к тому, кто мне помог, решил бежать к Механистам. Добежав до двери в главный зал «Аромата уюта», я понял, что она заперта и ее не так-то легко высадить. Свернул в противоположную приоткрытую - оказалась кухня. На бегу пожелал доброго утра Мориусу, надраивавшему тарелки, и выпрыгнул в распахнутое настежь окно. Сзади послышался топот роботов, звон посуды и ругань повара. Я побежал по уютной аллейке, все еще накрытой густой тенью одного из зданий, возвышающегося над ней, вспоминая дорогу к цехам. Сзади послышались выстрелы Рядом со мной пролетели какие-то серебряные шарики, вспахивающие землю.
«Ни фига себе! И это называется „нейтрализовать”?!» - испуганно мелькнула в голове мысль.
Мои беспорядочные петляния вокруг деревьев с янтарными листьями заставили роботов прекратить пальбу, но помогли им начать нагонять меня. Наконец я нашел забор, через который, как мне помнится, мы, пьяные в дупель, перелезали ночью. Тогда это была целая эпопея, а убегая от роботов, я одним махом перелетел через двух с половиной метровый забор словно через декоративную садовую оградку.
«Это у меня скоро в привычку войдет. Утренняя пробежка, блин поминальный! Вчера утром, сегодня…» - удивительно, но на бегу я еще и умудрялся связно думать.
И тут я понял, что ошибся поворотом. Передо мной была глухая шестиметровая стена, тупик…
- Приехали.
Хотел побежать назад к развилке, но за спиной уже стояли механические гончие. Они передернули затворы оружия и выстрелили. Я зажмурился. Но со мной ничего не произошло. Я приоткрыл один глаз. Что-то было не так.
- Что за…
Серебряные шарики, которыми стреляли роботы, проходили сквозь меня. Боли почему-то не было. Обернувшись, я убедился, что они действительно врезаются в стену за моей спиной. Роботы, прекратив стрелять, стали недоуменно оглядываться.
- Они не видят меня? - неизвестно у кого спросил я.
Я подошел к одному из железных болванов и провел рукой перед огоньками его глаз.
- Они не видят меня! - вновь воскликнул я уже радостно. - И не слышат!
- Да, Господин, сейчас вы для них незаметны и неуязвимы, - раздался неподалеку голос Шеллера.
- Ты… ты тоже здесь? Но как… - Я озирался по сторонам, но не мог понять, откуда исходит голос моего слуги.
Сзади послышался легкий шорох. Я обернулся. За спиной сидел мой кот уже без ожогов и ран.
- Ты…
- Это не материальный мир, Господин. Это тень Феншера, - пояснил Шеллер. - Только я не понимаю, как вы попали сюда. Неужели проявляется ваш дар?
- Ну… дык… это… Я ж этот… Как его… Повелитель Тени! - с трудом вспомнил я свою новую «профессию». - Почему бы мне не воспользоваться своими способностями?
Шеллер ухмыльнулся своей саблезубой улыбкой и поправил меня:
- Вы, Господин, пока только заготовка Теневода, не прошедшая инициацию. А сейчас вы превысили возможности «заготовки». Это-то и удивительно.
Внезапно я почувствовал странную слабость, все вокруг меня подернулось серой дымкой, ноги подкосились в коленях. Пока тело опускалось на землю, мой взгляд скользнул по небу. Собственно, неба как такового там не было, вместо него надо мной нависало темнеющее ничто, иногда прерываемое мерцанием каких-то разноцветных сфер. Слабость отступила и накатила тупая боль, бьющая изнутри. Я согнулся пополам.
- Что с вами, Господин? - обеспокоено подскочил ко мне Шеллер, также расплывающийся у меня в глазах. - Тень вас отторгает? Не сдавайтесь. Иначе вас выбросит отсюда назад, в материальный мир. Прикажите…
Договорить он не успел. Дымка рассеялась, а вместе с ней и мой слуга. Едва я пришел в себя, как в мою голову стали вновь закрадываться паникерские мысли. Я стоял на коленях, а надо мной нависал один из роботов. Остальные окружили меня, наставив на мою скромную персону хищные дула пистолетов. Краем глаза я с облегчением отметил, что сверху вновь нависало привычно-непривычное, но однозначно фантастическое небо Феншера, застеленное тучами.
- Нейтрализовать его, - прозвучала команда робота, стоявшего передо мной.
Я услышал серию негромких выстрелов.
«Странно, а боли не чувствую», - подумал я, сидя с закрытыми глазами.
Послышался скрежет и лязг металла, а затем приближающиеся ко мне шаги. Кто-то тронул меня за плечо, и знакомый голос произнес:
- Саша, поднимайся живее! Скоро здесь появятся новые роботы.
Я открыл глаза и увидел Афкона. Он оглядывался по сторонам, держа в руке револьвер. Вокруг нас валялись в нелепых позах роботы, так и не выпустившие оружия из рук. Дважды повторять мне было не надо. Я встал, взял у одного из роботов пистолет и спрятал его за поясом под курткой. Пользоваться не умею, а уверенности в себе придает. Афкон двинулся к тупику, в нем виднелась приоткрытая дверь, замаскированная под часть стены.
- Как все хитро, - удивился я. - И много у тебя подобных… тайников?
Афкон промолчал. Мы вошли в полутемное помещение, освещенное лишь одной лампочкой, висящей на проводе, он тщательно закрыл за собой дверь. В помещении стоял пустой раскрытый сундук и большой шкаф. Подойдя к шкафу, Афкон открыл обе его дверцы и скомандовал мне:
- Лезь!
- Туда? - недопонял я.
- Именно! Только не спорь…
- Почему бы сразу в сундук не лечь? - проворчал я, но решил не спорить, а лезть куда говорят.
- Не выпендривайся, я тебе, между прочим, шкуру спасаю, - отрезал мой благодетель громким шепотом.
Шкаф оказался действительно объемистым. Вслед за мной залез сам Афкон. Прикрыв за собой дверь, он что-то достал - в темноте было не разобрать, что именно, - и нашептал непонятные слова. Вокруг нас появился переливающийся зеленый дым. За дверью шкафа послышались глухие удары в стену.
- Роботы ломятся в комнату, - шепотом пояснил Афкон.
Дым становился гуще. Я уже с трудом различал фигуру своего спутника. Затем исчезли все звуки. Через мгновение дым полностью рассеялся, и Афкон открыл дверь шкафа. Мы оказались уже не в той комнате, в которой мы забрались в шкаф. Мы вылезли наружу. Там был какой-то замызганный переулок. Из-под моих ног, в сторону, рванула крыса. Я обернулся и увидел, что за нами уже не шкаф, а просто ниша с дверью в стене.
- Это как? - тупо спросил я.
- Телепортация, сынок. Теперь они будут искать нас довольно долго, - усмехнулся Афкон и продолжил: - Я увидел, как тебя окружили роботы… ну не мог бросить. Пропадешь ведь. Надо вытащить тебя с Феншера. Да и моя рожа уже наверняка засветилась в розыскных списках как твоего соучастника, так что мне тоже придется переезжать.
- Извини… - Я действительно почувствовал себя виноватым в том, что разрушил жизнь Афкону.

Предыдущая страница 2 Следующая страница


3 Иван Серый

- А… брось! - отмахнулся он. - Все равно давно собирался отправиться в путешествие. Правда, с тобой оно вряд ли будет безопасным. Сейчас, думаю, надо посетить мою квартиру - забрать деньги и вещи. Кстати, а где Шеллер?
- Не знаю, - честно признался я. - Наверное, где-то в тени Феншера, но я думаю, он точно не пропадет. - Говорить, что тоже там побывал, я не стал: даже у стен бывают уши.
- Это точно, - согласился Афкон. - Ладно, двигаем. К обеду мы должны добраться до моей берлоги.
Поплутав по грязным переулкам, мы выбрались на хорошо освещенную широкую улицу. Вдоль улицы выстроились опрятные и, главное, невысокие, не выше трех-четырех этажей здания, а это, в сравнении с окружавшими их громадами, очень низкие домики с зелеными остроконечными крышами и шпилями. Похоже, они были многоквартирными. Об этом говорили внешние лестницы изящных форм, поднимавшиеся вдоль стен домов, и двери на каждом этаже, выходящие на эти лестницы. Вся улица была вымощена желтым камнем. Когда на мостовую падали лучи светила, с трудом пробивавшиеся сквозь прорехи в тучах, создавалось впечатление, что ты идешь по дороге, вымощенной золотом. Около домов прямо из мостовой, не портя ее идеальной ровности своими корнями, произрастали невысокие деревца, похожие на сосны, только их крона была гораздо гуще. Среди ветвей что-то еле заметно мерцало приятным зеленым сиянием.
Я окинул взглядом этот маленький уголок покоя и уюта. Улица была почти пуста. Те немногочисленные прохожие, которых я заметил, вряд ли принадлежали к расе людей. Они были похожи на прямоходящих лемуров в одежде, в этом меня убеждали пушистые хвосты, то тут, то там высовывающиеся из-под плащей, а также их лица, обрамленные венком шерсти. Вокруг каждого из тех, кого я успел заметить, кружились крошечные зеленые светлячки по одному у каждого лемура. Светились они так ярко, что можно было разглядеть только крохотные крылья, как у колибри. Несколько десятков «лемуров» гуляли по маленькой площади, на которой был разбит небольшой садик с беседками. Площадь с садиком примостилась под самым высоким здесь зданием с часами под крышей, похожим на слегка покосившуюся ратушу, с облупившимися кое-где стенами. «Памятник культуры, видимо…» - подумал я. В центре садика, на небольшой сцене компания «лемуров», вооружившихся саксофоном, гитарами, фортепьяно и ударными, наигрывала приятный блюз. Садик представлял собой сказочную картину. Сквозь листву невысоких деревьев, очень похожих на плакучие ивы моей далекой родины, было заметно, как летают сияющие «колибри» лемуров. Волшебная музыка прогуливалась вместе со своими слушателями, нехотя покидая границы парка.
- Моя квартира уже недалеко, - тихо, чтобы не заглушать блюз, сказал Афкон.
«Однако же… мой друг умеет выбирать место для жилья», - подумалось мне тогда.
Я проследовал за своим спутником в сторону одного из домов. По дороге он тихо приветствовал знакомых «лемуров», те также почти неслышно отвечали. Наконец мы поднялись по лестнице одного из этих аккуратненьких домов на третий этаж. Афкон дотронулся ладонью до двери и снова что-то прошептал на непонятном языке. Дверь бесшумно отворилась. Мы прошли в полутемное помещение. Афкон дернул за шнурок, висящий у стены, и комнату осветил неяркий золотистый свет небольших сферических светильников на стенах. Мы стояли в просторной гостиной. В ее центре стоял удивительный цветок, похожий на… да, пожалуй, ни на что не похожий. Он был огромен, один только золотой бутон, правда не раскрывшийся, доходил мне до колена. А вокруг него раскинулись пять большущих листьев, которые, свешиваясь на пол, закрывали черную, с красными крапинками, подставку под цветок. Недалеко от парадной двери, у окна, стоял небольшой столик, окруженный креслами темно-зеленого цвета. На столе красовался непонятной формы светильник. У противоположной от входа стены пристроились стеллажи с книгами.
- А я думал, твоя квартира там, где мне посчастливилось очнуться, - сказал я.
- Нет, там у меня только убежище… и «официальное» жилье… зарегистрированное, - пояснил Афкон. - А здесь я живу в свободное время, так сказать, душой отдыхаю. Ладно, ты пока располагайся, а я ненадолго выйду. В доме еды нет.
Он уже стоял на пороге, когда принюхался и сказал:
- Кстати, душ у меня тут есть…
И вышел.

Глава 8

Мысль о том, как давно я не мылся, вывела меня из оцепенения. Скинув куртку, я с фантастическим наслаждением стянул со своих многострадальных ног старенькие кроссовки, снял рубашку и майку, за ними последовали джинсы. После нехитрого процесса раздевания мне пришлось отправиться на поиски душа. Шлепая босыми ногами по паркету гостиной, я выбрался на мягкий голубой ковер коридора. Вообще все цвета в интерьере этого дома были удивительно мягкими и прекрасно гармонировали друг с другом. В комнате напротив гостиной была небольшая кухонька. На стенах коридора висели приятные для глаза пейзажи.
Не успел я дойти до следующего помещения, как из него вышла… От удивления я чуть не выронил одежду из рук. Передо мной стояла заспанная, в одном коротеньком халатике, девушка невысокого росточка. У нее были черные волосы, собранные на затылке в пучок, приятное лицо, в моем мире сказали бы, слегка восточного типа. Достаточно большие выразительные темные человеческие глаза сочетались с маленьким, но идеально ровным носом и тонкими губками. Она старательно куталась в халатик, но он с трудом скрывал полную грудь. Мой взгляд задержался на тонкой талии и изумительно стройных ножках, которые не могло спрятать ее одеяние.
- Ты так и будешь пялиться на мои ноги или дашь пройти мне в ванную? - поинтересовалась она приятным грудным голосом.
- Простите, а вы, собственно, кто? - недоуменно спросил я у девушки.
- Кто я? Это я должна у тебя спросить, кто ты такой. Но раз Шифо провел тебя сюда, значит, ты его друг. А его друзья - хорошие люди, - просто объяснила она и, не дожидаясь, пока я ее пропущу, протиснулась мимо меня.
Я вспомнил, что так и не нашел душ, и решил последовать за ней.
- Меня зовут Александр… или просто Саша, а вас?
Она звонко рассмеялась и обернулась ко мне.
- Оригинальный способ знакомства, - отсмеявшись, сказала она. - Почти голый парень интересуется именем незнакомой, почти голой девушки в чужом доме.
Я состроил наглую мину:
- Не вижу в этом ничего особенного. - Тут я решил совсем обнаглеть. - Почему бы симпатичному парню не познакомиться с красивой девушкой?
- Ладно… Саша, меня зовут Кира, - легко сдалась она, - Кира Дэ Ра'Но-Кинир.
- Так ты…
- Да, я - сестра Афкона, - сказала она, развернулась и вошла в ванную.
Я встал около двери, ибо принять душ по-прежнему хотелось. Было слышно, как она открыла воду, затем спросила:
- Ты еще здесь?
- А я мог куда-то уйти? Мне бы тоже хотелось принять душ, - ответил я. - Афкон ничего о вас не говорил.
- Давай перейдем на ты, мне так проще. А вообще он не любит говорить обо мне. Считает, что я глупая взбалмошная девчонка. Конечно же, мне как хорошей сестре приходится умалчивать о его гулянках, когда он не возвращается сюда неделями, а в это время парочка банд из соседних районов стоит на ушах. Я почти уверена, он не знает, что я сейчас дома…
Так мы проговорили все время, пока она мылась. Я узнал, что она выучилась на мага (как я понял, волшебник даже тут достаточно необычная профессия).
- Я не совсем обычный маг, - сказала она, выходя из ванной, - занимаюсь сновидениями. Могу делать их былью, как говорил мой учитель, это очень перспективное направление магии. Ты заметил цветок в гостиной? Он из сновидений одного моего знакомого гиврая.
- Кого?
- Гивран - это те, в чьем районе мы сейчас находимся, - объяснила она. - Ты недавно в Феншере?
- Вообще-то я узнал о существовании других миров пару дней назад, - признался я.
- Бедненький… - пожалела меня Кира. - Иди в душ, а я пока сварганю что-нибудь поесть. Думаю, Шифо вернется только вечером.
Она ушла на кухню, а я зашел в ванную, которая ничем особенным не отличалась от, скажем, моей ванной в Питере. Описывать нечего.
Помывшись, я не нашел своей одежды, которую оставил на полу в ванной. В мою голову закралось подозрение, что Кира заходила, пока я мылся… Делать нечего, я взял полотенце побольше и обернулся им, словно римский патриций. Через приоткрытую дверь с кухни потянуло ароматом вкусной еды.
- Ух, какой я голодный! - сказал себе, а про себя подумал, что я здесь третий день живу на халяву, без копейки в кармане.
Недобитая в детстве совесть начала меня грызть. Мол, это все нехорошо и неудобно жить за чужой счет. Но скептически настроенный разум отвесил ей подзатыльник, и та заткнулась, и я оправдал себя: «Неудобно - это когда соседские дети на тебя похожи!»
Добравшись до кухни, я увидел сидевшую за столом Киру. Он сушила распущенные волосы, уже успев переодеться в простой сарафанчик желтого цвета. На столе стояли две чашечки, странная помесь самовара и самогонного аппарата, ибо пузатость первого сочеталась с обилием каких-то трубочек, по которым пробегала вода, а на тарелке лежали ароматные булочки.
- Это не ты, случайно, забрала мою одежду из ванной? - поинтересовался я.
- Случайно я, - ответила Кира. - Ничего, посидишь и без нее. Она была настолько грязной, что просто не могла позволить тебе надеть ее снова.
- Надеюсь, ты ее не выбросила?! - испугался я, все-таки это было единственным напоминанием о родном для меня мире.
- Нет, конечно. Я отдала домовым ракшасам, они ее подлатают и выстирают, - успокоила меня Кира. - А вещи твои тут. - Она указала на табуретку рядом с собой, где лежали ключи от моей далекой квартиры, пустой кошелек с картой питерского метро, зажигалка и изъятый у робота пистолет, о котором Кира даже не спросила, затем строго добавила: - Садись, кинвер остынет!
Я повиновался, живо вспомнив вкус этого божественного напитка.
- Спорим, ничего подобного ты не пробовал, - сказала Кира мне до того, как я успел пригубить напиток.
- Тут ты меня не удивишь, - самодовольно ответил я, - кинвер однажды уже пробовал. Меня угостил им… один знакомый.
- Интересные у тебя знакомые, - удивилась Кира, - либо очень умные, либо очень богатые: рецепт этого напитка знают немногие из ныне живущих.
- А ты очень богата или очень умна? - решил я перевести разговор на другую тему.
Кира кокетливо улыбнулась, отпила немного кинвера:
- Я очень умна, а еще у меня была очень умная бабушка, передавшая мне секрет приготовления этого напитка.
Мы еще долго болтали обо всем понемногу. С каждой минутой я проникался все большей и большей симпатией к этой, как она мне сказала, полуфенгоре. Из ее слов выходило, что фенгоры - раса демонов. У них с Афконом отец был человек, а мать - фенгора. Но человеческая и демоническая кровь разделились между братом и сестрой неравномерно. Афкон стал неотличим от чистокровного демона, а Кира была скорее человеком, чем демонессой.
Мы и не заметили, как наступил поздний вечер и как пришел Афкон. Только когда он громко прочистил горло, мы оторвались от столь занимательного разговора и вопросительно-недовольными взглядами уставились на него.
- Хэй! Может, мне вообще не стоило приходить? - возмущенно спросил Афкон. - Я, смотрю, вы распиваете без меня кинвер, а я еще должен молчать?
- Мы подумали, что ты вернешься только вечером, и сели обедать без тебя, - урезонил его я.
- Обедать? Ночь на дворе, а они обедают… да еще родная сестра не хочет нормально встретить своего уставшего брата! Все рушится, все в Бездну! - По всему было видно, что-то случилось: Афкон если был и не в истерике, то, по крайней мере, на грани.
Кира все поняла, подбежала к брату, сняла с него промокшую куртку, посадила за стол, налила ему кинвера и спросила:
- Что случилось, Шифо?
Тот залпом осушил свою чашку и ответил:
- По всему Феншеру сейчас режут и забирают в тюрьмы демонов. До нашего мира докатилась весть о том, что мир Соук полностью вырезан демонами, войсками империи Декол-Гиша. Совет Пяти принял решение выслать всех представителей рас кенгурт, диверлан, розяч и фенгор во внешние резервации во избежание народных волнений и демонстрации силы и власти. - Он судорожно сглотнул. - На моих глазах роботы Хранителей Бесконечности разорили квартал Бирда… и… он погиб.
- Его-то за что? - На глазах Киры появились слезы. - Он же не был демоном…
- Как укрывателя преступников, - холодно отрезал Афкон. - Я предупредил всех, кого смог…
Мы долго сидели молча, я не знал, что сказать. Афкон потягивал кинвер, тупо уставившись в одну точку. Заплаканная Кира убежала в гостиную. Я понимал, что так нельзя…
- Надо уходить, - твердо сказал я. - И Кира, и ты, и я должны уйти из Феншера. Ты должен знать способ покинуть пределы этого мира.
- Господин высказал здравую мысль, - прозвучал голос Шеллера.
Мой слуга вновь явился неожиданно. В материальном мире на его теле так и остались свежие шрамы и следы ожогов, но он уже не хромал на заднюю лапу.
- Где ты так долго пропадал? - поинтересовался я, закурив гиваповскую сигару.
Шеллер покрутился на месте, сел и безжалостно выдал пугающие известия:
- Ну, во-первых, я разузнал последние новости, которые вам уже рассказал Афкон. Во-вторых, искал способ покинуть Феншер. На данный момент все корабли проходят жесточайшую проверку. Башня для гостей изолирована от внешнего мира. На волне правительственных санкций против демонов Хранители Бесконечности устроили беспредел на улицах города, устраняя неугодные группировки, до этого бывшие у них костью в горле.
Я посмотрел на Афкона. Его лицо не изменило выражения тупой безысходности. Так это оставлять нельзя.
- Шифо! Не раскисай! Из-за твоей бездеятельности может пострадать твоя сестра. - Я попытался привести его в чувство. - Приведи себя в порядок! Я не верю, что ты не знаешь способа выбраться из Феншера… Ты ж на этом наверняка собаку съел.
Он перевел свой взгляд на меня. Казалось, где-то глубоко в душе у него зародилась надежда. Афкон вскочил с места и бодро сказал, выбегая на улицу:
- Сидите здесь. У меня появилась идея!
- Стой! Хоть бы куртку набросил! - поздно спохватилась Кира.
Он был уже на улице. Шеллер внимательно посмотрел на меня, указал взглядом на девушку и исчез. Я встал и заметил, что рядом со мной лежит моя одежда, но уже чистая, выглаженная и залатанная. С наслаждением натянув на себя все свежее и распихав по карманам свой нехитрый скарб, я подошел к Кире. Она сидела в кресле, обхватив колени руками, и смотрела в окно. Нет, она не была в истерике, просто слезы катились по ее щекам. Я не знал, как ее утешить, что говорить. Да и что могу сказать ей я, человек, который только сегодня познакомился с ней. Так мы сидели очень долго. Не говоря ни слова друг другу. Я не хотел объяснять ей, кто я такой, почему со мной говорящий кот, да Кира наверняка и сама обо всем догадалась. Но я понял всю глубину ее горя. Она потеряла своих друзей и подруг, она боится за жизнь Афкона. Я осторожно, стараясь не спугнуть, погладил ее по распущенным волосам и тихо сказал:
- Не бойся. Все будет хорошо…
Она посмотрела на меня. И в ее взгляде я прочел благодарность.
Через полчаса прибежал промокший, уставший, но не потерявший запала Афкон. Кира взглянула на него и пошла собирать вещи.
- Ты нашел способ выбраться из Феншера? - спросил я.
- Да, - ответил он. - Это будет опасное мероприятие. Один мой друг… честный контрабандист, согласился вывезти нас на своем корабле в мир Нефбуло…
- Нефбуло? Это же фантастическое везение, Господин! - вновь встрял Шеллер. - Там находится один из храмов Тени. Там вы сможете пройти инициацию!
- Я подожду вас на улице, - сказал я Афкону, тот коротко кивнул в ответ и пошел помогать сестре укладывать вещи.
Выйдя за дверь, я уселся на ступеньку лестницы, порылся в карманах и очень удивился, найдя там пачку сигарет без рисунка, просто белую чистенькую пачку. Причем именно сигарет, а не сигар.
Закурив, я окинул взглядом этот маленький мирок «лемуров», затянутый густой занавеской дождя. Эти удивительные создания, укрывшись под зонтами, прогуливались по улицам. Музыка из садика так и не ушла, по-прежнему радуя слух. А где-то вверху продолжалась суетливая жизнь большого города. Внезапно небо надо мной исчезло, и я увидел уже знакомую мне темную бесконечность с сияющими сферами. К этим сферам тянулись сотни кораблей. Все они бежали из Феншера. Я опустил глаза. Передо мной стояла высокая иссиня-черная фигура. У нее не было лица, я чувствовал на себе ее тяжелый взгляд. Я содрогнулся, услышав мерзкий неестественный смех. Фигура подошла ко мне и сказала громким, внушающим непонятное омерзение, шепотом:
- Скоро я стану тобой… Твое тело прекрасно подходит… для работы…
Затем из общей черной массы протянулась рука. Она дотронулась до моего плеча. Я почувствовал невыразимый ужас. Я не придумал в тот момент ничего умнее, кроме как пнуть эту фигуру. Она отшатнулась, удивленная моей наглостью, и меня выбросило в материальный мир. Надо мной снова нависал привычный небосвод.
- Как хорошо жить, - убежденно сказал я сам себе.
Дверь открылась, и из нее вышел Афкон, за ним Кира с чемоданами. Я встал со ступенек и взял у Киры часть ее ноши.

Глава 9

Мы втроем быстро шли под дождем в конец улицы «лемуров». У одного из крайних домов Афкон свернул, и мы углубились в лабиринт узких улочек. Наконец, войдя в небольшой дворик, Афкон подошел к двери одного ничем не примечательного здания и дотронулся рукой до чуть заметной выпуклости в стене. Она оказалась чем-то вроде звонка. Через пару минут из-за двери послышались приглушенные ругательства в адрес того, кто звонит, и громкий вопрос.
- Какого леше… - начал было голос, но затем поправился: - Кто там?
- А я тебе говорил, Леооп, что надо поставить дверной глазок! - ответил Афкон. - Это снова я!
Дверь приоткрылась, в образовавшуюся щель выглянули два больших светящихся в темноте глаза. Выглядело это устрашающе, и я невольно отшатнулся. Дверь открылась шире, в помещении за ней включили свет, и я увидел, что обладателем пары страшных глаз оказался один из «лемуров». Вокруг него вилась светящаяся зеленым светом «колибри»; казалось, она вполне осмысленно нас разглядывает и слушает.
Афкон, я и Кира нырнули в дверной проем. Мы оказались в круглом помещении, намного меньшем, чем гостиная Афкона. Все было довольно аскетично. Посередине этой прихожей из пола к потолку тянулась резная деревянная колонна, единственное украшение комнаты. Около стен были расставлены скамейки полукруглой формы.
Перед нами стоял хозяин жилья «лемур», покрытый снежно-белой шерстью. Я не умел определять возраст этих необычных существ «на глаз», но что-то подсказывало мне, что он еще молод. Он был одет в белую рубашку, простые кожаные брюки, сапоги и пояс, несколько раз обмотанный вокруг талии.
Он оглядел нас с Кирой. И если на ней его взгляд почти не задержался, то меня он стал разглядывать с таким неподдельным интересом, что мне стало как-то неуютно. Но «лемур» не стал долго пялиться на меня своим пристальным неморгающим взглядом и обратился к Афкону.
- Я еще не собрался, но корабль уже готов к вылету, - произнес он, как бы извиняясь за свою нерасторопность, и скрылся за дверью во внутренние помещения.
- Ладно, мы подождем… - просто ответил Афкон и уселся на одну из скамеек, поставив чемодан рядом.
Кира молча села рядом с ним. Мне не сиделось, и я начал мерить шагами комнату. Повезло, так повезло… ничего не скажешь. Иной раз прямо мечтаешь о приключениях в других мирах. А как дело доходит до этих самых приключений, так и самому тошно становится. Из-за двери, за которой скрылся Леооп, доносился сдавленный спор:
- Милая…
- Что «милая»?! Ты опять за старое?
- Да нет же! Просто подброшу друга до Нефбулы и назад. Я мигом!
- Тише! Детей разбудишь… Ты, неблагодарный! Я отдала тебе лучшие годы своей жизни…
- Дорогая, уверяю тебя, твои лучшие годы только начинаются…
- Так ты хочешь сказать, что раньше я была не хороша?! Ах, ты…
Тут выдалась минута тишины. Судя по виду Афкона и Киры, они слушали это представление с таким же неподдельным интересом, как и я…
- Ну ладно… лети, но чтобы туда и обратно. Ясно?
- Конечно, милая.
Наконец минут через десять появился Леооп, одетый в неприметный коричневый плащ, с небольшой котомкой за спиной и улыбкой до ушей. После «диалога за дверью» мы втроем еле сдерживали смех.
- Все, я готов! - отрапортовал он, ничуть не смутившись, и подошел к закрытой парадной двери.
Леооп достал связку ключей. Вставив один из них в замочную скважину, он повернул его и отворил дверь. Там уже не было того двора, на который выходила дверь до поворота ключа. Мы вышли на обширное поле, залитое чем-то вроде бетона. В пелене туч, застилавшей небо, появились бреши, сквозь которые проникали лучи невидимого светила. Это подняло мне настроение, и я улыбнулся. Поле было заставлено довольно необычным конструкциями.
- Районная парковка для летающих устройств… Цены за стоянку здесь просто грабительские, а угнать отсюда что-нибудь проще простого, - просветил меня Афкон.
Леооп уверенно вел нас по этому лабиринту летательных аппаратов, а светящаяся «колибри» преданно следовала за ним, оставляя за собой еле заметный «зеленый хвост». Наконец мы оказались перед небольшим корабликом. Формой он очень напоминал гигантское яблоко из стали. Снизу располагались двигатели, они занимали всю нижнюю часть корабля. Сверху поблескивал прозрачный колпак, закрывающий, судя по всему, кабину. Из колпака торчала довольно длинная антенна или нечто вроде нее.
При приближении Леоопа по гладким бокам «яблока» пробежала легкая рябь, и проявилось имя посудины: «Даолла». Прямо перед нами стенка корабля исчезла, словно растворилась в воздухе, и нам навстречу вывалилась узкая лесенка без перил.
- Система безразмерного пространства, - объяснял нам Леооп лекторским тоном, пока поднимался на борт корабля. - Она позволяет запихнуть в сравнительно небольшой корпус в несколько раз больший объем, чем это предусмотрено.
Афкон первым поднялся вслед за лемуром, за ним - Кира. Я пошел последним. Все боялся, что хрупкая с виду лесенка рухнет под нашим весом.
Как только я оказался внутри небольшой каюты, проход сзади меня вновь затянулся. Из каюты в другие помещения корабля вели три стальных люка в стенах и один в полу, хотя, на мой взгляд, в относительно небольшом корпусе «яблока» еле хватало места на одно помещение и кабину пилота, но ответ всему - «система безразмерного пространства». Хозяина корабля в каюте не оказалось. Около стен стояла пара жестких скамеек. Освещал помещение подвешенный к потолку светильник, в котором горела не лампочка, а «живой» огонь - в плошку была налита какая-то жидкость.
«Неплохо! Современная техника соседствует с допотопными пережитками… Удивительный мир… Миры…» - подумал я про себя.
- А здесь курить-то можно? - спросил я Афкона, опасаясь, что ответ будет отрицательным.
Ответил, как ни странно, не Афкон, а голос Леоопа, доносящийся как будто из колодца:
- Можно, но только в машинном отделении.
- А где это? - спросил я, пытаясь понять, откуда исходит голос.
Похоже, понять это пытался не я один, судя по тому, как озирались Афкон и Кира.

Предыдущая страница 3 Следующая страница


Оружие миров 4

- Люк в полу видишь? Открой его и спустись вниз, только ничего не ломать! - сказал Леооп и тут же пригрозил: - А то лично голову оторву!
Я наконец понял, откуда доносится голос нашего пилота. Из допотопного светильника. Присмотревшись, мы увидели небольшой динамик в его дне.
- Только сейчас советую вообще не стоять, лучше сядьте и покрепче держитесь за что-нибудь, мы взлетаем!
Не успел я примоститься на топчане и присмотреть подходящий поручень, как весь корпус корабля задрожал, и меня бросило на пол мощным толчком. Меня угораздило потерять сознание…
Нет, не подумайте, что я такой неженка и потерял сознание от простого падения. Я еще хорошенько приложился о какую-то трубу, торчащую из стены…
- Может, водой его… - услышал я сквозь шум в голове предложение Афкона.
- Да ты что… - раздался голос Киры, и я обрадовался, что хоть она пожалела меня, - воды у нас и так немного…
Далее пошло перечисление все более и более варварских способов приведения в чувство человека. Видимо, один хотел перещеголять другую. Я решил пресечь возможные бесчеловечные попытки добудиться меня.
- Все-все, я очухался! - перебил я разыгравшийся надо мной спор. - Изверги, блин! Водой облить?! По щекам бить?! Под нос что-то пихать?!
- Он очнулся? - Динамик задал вопрос голосом Леоопа. - А то я уже третий круг накручиваю вокруг ворот, на меня сторожевые грифоны поглядывают подозрительно.
- Да очнулся я! Очнулся! - заорал я.
- Отлично! Идем на сближение с пунктом проверки. Все помнят свои роли?
- Да-да, прекрасно помним, - торопливо ответил Афкон.
Я недоуменно уставился на Афкона с Кирой.
- Какие такие роли, паяцы вы несчастные, - разошелся я не на шутку.
Ну, бывают у меня заскоки, особенно когда день с утра не клеится.
- Хранители Бесконечности сейчас ищут человека и демона, то есть меня и тебя, Александр, - начал объяснять мне суть дела Афкон. - При проверке наверняка будет присутствовать хотя бы один их человек, способный задержать нас. Чтобы он ничего не заподозрил, я спрячусь в одном из тайных отсеков корабля Леоопа…
- А мы с тобой, - подхватила Кира, - изобразим сестру и ее тяжелобольного заразной болезнью брата…
- Думаю, тебе несложно будет изобразить больного человека? - закончил Афкон.
Я посмотрел сначала на одну, потом на другого и понял, что от этой роли мне не отвертеться. Тем более что в этот же момент вновь вмешался Леооп:
- Господа, все по своим местам. Нас попросили на посадку.
Афкон ободряюще улыбнулся и скрылся за одной из дверей.
Кстати, оглядевшись, я понял, что нахожусь уже в другом помещении. Оно было таким же круглым, как и первое, но чуть поменьше. По всему периметру стены и почти во всю ее высоту изгибался экран монитора, демонстрирующий то, что сейчас происходит за бортом корабля. В центре стоял круглый стол, окруженный четырьмя креслами. Я еще раз подивился вместительности этой небольшой посудины. Монитор показывал, что снаружи уже поздний вечер или ночь и мы садимся на висящую в воздухе круглую платформу. По ее краям сидели львы с головами и крыльями орлов. Некоторые посматривали на наш корабль с явным подозрением, иные спали. На платформе нас ожидали человек пятнадцать и еще столько же моих старых знакомых - роботов!
- Знаешь, Кира, я думаю, было бы проще прорваться с боем, - озвучил я свои мысли.
Она очень серьезно посмотрела на меня и сказала:
- Не стоит сейчас так шутить, Саша. Мы должны как можно более правдоподобно сыграть перед проверяющими, ясно? - Я кивнул головой. - А теперь переберемся в главный отсек.
Мы оперативно перебрались в отсек, где я снова потерял сознание, на сей раз понарошку, там Кира уложила меня на жесткую скамью и обмотала мне голову мокрой тряпкой.
- Лежи и постанывай. Можешь импровизировать, только не перегибай палку, - проинструктировала она меня.
- Я все понял, не волнуйся, - ответил я и улыбнулся ей.
Кира тоже улыбнулась и раскрыла было ротик, желая еще что-то сказать, но тут мы почувствовали толчок - корабль приземлился. В один из люков влетел Леооп, взъерошенный и растрепанный. Сверкая глазами, он оглядел нас и остался доволен. Потом простучал три раза ногой в пол. В ответ раздались три отчетливых удара. Леооп удовлетворенно кивнул. Пока все шло как по маслу. Он хлопнул в ладоши и что-то громко сказал на непонятном языке. Стена отсека расползлась, и в нее хлынул поток яркого света. В проеме появились три силуэта. Леооп подошел к ним и стал что-то объяснять. В ответ они кивали и тихо отвечали. Что-то больно ударило мне в живот. От неожиданности я даже застонал и посмотрел на Киру, требуя объяснений. Ее взгляд красноречиво напомнил мне о моей роли. Я застонал и запричитал еще усерднее. Наконец три силуэта с Леоопом подошли ближе, и я смог рассмотреть местную «таможню». Всем на этом пункте, похоже, заправлял какой-то скользкий тип. Роста он был небольшого, лицо гладко выбрито, в глазах алчный блеск. Он был чрезвычайно высокомерен, хотя с опаской поглядывал на высокого человека, стоявшего чуть поодаль. На том был недорогой костюм, и всем своим видом он, казалось, хотел подчеркнуть свое подневольное положение. Но глава «таможни» закладывал его с потрохами, бросая на него эти опасливые взгляды. Еще рядом со скользким типом постоянно крутился… или крутилось непонятно что. Нечто закутанное в темно-синий плащ с капюшоном. Перед собой оно держало здоровую амбарную книгу. По открытой странице этой книги со скрипом бегало перо, с какими любят изображать Пушкина на моей теперь такой далекой родине. В общем, это странное существо и досматривало отсеки корабля, а перо, похоже, все «интересное» заносило в книгу.
- На моем корабле только два пассажира, - заверял Леооп «таможню». - Это тяжелобольной человек со своей сестрой.
- Больной? - заинтересовался скользкий тип.
- Да, он недавно заразился какой-то болезнью в трущобах, - объяснил Леооп, - я слыхал, от нее много людей умерло… Везу их в Нефбуло. Говорят, там есть врач, который…
- Ладно-ладно! - перебил Леоопа глава таможни и с опаской покосился в мою сторону. Я громко, с надрывом закашлял. - Понятно. Тогда быстрее закончим с формальностями. Я смотрю - у вас интересный корабль…
Я зашелся в очередном приступе сильнейшего кашля и начал неразборчиво напевать: «Дил-ли-дилли… тралли… валли, опять… выспаться не дали!».
- Да, - как ни в чем не бывало, ответил Леооп, - технология безразмерного корпуса. Ну знаете, раньше, во времена расцвета вольных искателей приключений и путешественников были безразмерные вещмешки… Что хочешь, то и кладешь, в любых количествах. Тут та же система, только…
Кира зарыдала надо мной, заменяя мокрую тряпку на моей голове:
- О, боги! Он бредит… Леооп, прошу, поторопись!
Теперь вся тройка боязливо поглядывала в мою сторону, а я издевался вовсю:
- Я - самый больной в мире человек! Только… варенье! - орал я, выгибаясь всем телом.
Кира уже ничего не говорила, а тихо подвывала, покачиваясь взад-вперед. Атмосфера накалилась в прямом смысле этого слова. В отсеке стало душно и жарко. Глава «таможни» промокнул вспотевший лоб платком, еще раз покосился в сторону своего высокого спутника, тот был бледен. Еле заметно кивнув в ответ на взгляд, он развернулся и торопливо сошел с корабля. Скользкий тип облизал губы и с трудом выговорил, обращаясь к Леоопу:
- Э-э-э… Я думаю… стоит продолжить нашу беседу на улице. Вам так не кажется?
- Дык, мне и тут нормально…
- Я думаю, не стоит отвлекать… э-э-э… больного от… м-м… болезни? - не знал, как выкрутиться, этот клоун. - Бумаги, думаю, удобнее подписать в нашей… э-э-э… конторе.
Леооп всеми правдами и неправдами косил под дурачка. Должен признать - у него ого выходило очень правдоподобно.
- Да ладно! Подпишу все тут. А то видите - больной весь извелся. - Он указал на меня, а я в этот момент пытался почесать нос плечом, выходило не очень, но со стороны это, наверное, выглядело как судороги. Кожа таможенника стала цвета белого листа бумаги.
- Ну если вы… э-э-э… так считаете… э-э-э… вот документы. - Глава «таможни» вытащил несколько листков, исписанных каллиграфическим подчерком.
Он передал листки, показал, где расписываться, и прижался к стенке, когда Леооп закашлялся подозрительно нездоровым кашлем. Тот долго «разбирался» в документах, видно, перечитывал их. Наконец, когда наш пилот подписал бумаги, «таможня» схватил эти листочки и ринулся к выходу, на ходу бормоча что-то вроде: «Можете взлетать… э-э-э… и… э-э-э… скорейшего… выздоровления!»
Когда он спустился, «трап» втянулся в корабль и проем в стене исчез, мы расхохотались. Из люка в полу вылез гогочущий Афкон. Он аплодировал:
- На бис! Повторите! Это было нечто!
Леооп, изнемогая от смеха, поздравил нас с успешным освоением актерской профессии и ушел в кабину, надо было взлетать и отрегулировать температуру воздуха на борту. Афкон отсмеялся и уже серьезно сказал нам с Кирой:
- Вы молодцы. Я уж думал - все, конец! Ан нет… - Он вновь рассмеялся. - Как ты там стонал? «Опять выспаться не дали!»? Надо ж было придумать такое… и Леооп… не ожидал, бурные овации в его адрес!
- Благодарю! Но, к сожалению, вынужден отказаться выходить на бис! - ответил голос Леоопа из динамика.
Кира и я тоже посмеялись, а затем она неожиданно захлопала в ладоши, совсем как маленькая девочка. На наши вопросительные взгляды она ответила:
- Мы же сейчас будем путешествовать между мирами! Я ни разу не летала!
- Это упущение надо исправить, - весело сказал я. - Давайте посмотрим.
Мы прошли в отсек, где в стену был вмонтирован монитор. За бортом перед нами открылась действительно впечатляющая картина. Вокруг нас летали сотни самых причудливых по форме и дизайну кораблей. Мы поднялись к тучам, и вся эта масса кораблей замерла. Вибрация нашего корабля также стихла. Внезапно послышался грохот и мимо нас пронесся дымящийся корабль. Его преследовало три других совершенно одинаковых корабля. Орудия, вмонтированные в их корпус, вели непрекращающийся обстрел беглеца, похоже, это были обычные пулеметы. Преследуемый метался из стороны в сторону, чтобы в него не попали. Это его действительно спасало. Наконец он нырнул в тучи над нами, послышался жуткий грохот, и вниз полетели пылающие обломки. В мыслях я уже похоронил смельчака но… похоже, погибать он и не собирался! Он вновь вылетел из-за туч, а его преследовали уже только два корабля.
- Ты смотри, как летает! - с некоторой завистью в голосе сказал Леооп по внутренней связи.
- Видать, братья Гвогеры решили под шумок добить своих… демонических конкурентов, - неожиданно сказал Афкон.
- С чего ты так решил? - спросила его Кира, напряженно наблюдавшая за боем. - Почему «демонических» конкурентов?
- Там, в корабле, который преследуют, сидит подобный мне… нам… фенгор, - пояснил Афкон и удивился: - Странно, что ты этого не чувствуешь…
Кира напряглась и замолчала. А я вновь подумал, что в ней очень мало от демона. «Наша» стая кораблей тем временем успокоилась. Вперед отлетели ведущие корабли техподдержки и образовали овал. Затем вокруг каждого из кораблей появилось сияние, которое постепенно становилось сильнее. Через пару минут оно усилилось настолько, что смотреть стало больно. Я прищурился, а потом и вовсе отвернулся. Краем глаза я заметил, что Афкон и Кира спокойно смотрят на это сияние, не испытывая неприятных ощущений. Еще через пару минут сияние практически исчезло, но теперь корабли в неровном овале были объединены какими-то зелеными молниями. От самого нижнего в периметре корабля молния уходила далеко вниз, к крыше одного из зданий, очевидно запитывающего его.
- Когда же отменят чрезвычайное положение в городе? - услышали мы голос Леоопа из динамика. - Как было удобно пользоваться стационарными вратами. Не надо было ждать, пока они зарядятся…
- Я думаю, ты воспользуешься ими вновь не раньше, чем в Феншере будет посажен последний демон или кончится война.
- А сколько нам ждать? - спросила Кира то ли о войне, то ли о том, сколько ждать продолжения полета.
- С полчаса… - ответил Афкон, - может, меньше.
- Как-как ты сказал? - удивился я.
- С полчаса, - повторил он. - А что?
- Я-то думал, что у вас другая система исчисления времени… - пояснил я, - в моем мире такое же обозначение… Секунды, минуты, часы, недели, месяцы… Верно?
Афкон в который раз ухмыльнулся и ответил:
- Верно. Подобная система измерения времени одинакова для всех миров. Иногда только названия меняются, но редко.
- Но как? Если они не связаны…
- Этому парадоксу наука так и не дала объяснения, - с умным видом сказал Афкон.
Я постоял, еще немного полюбовался панорамой бескрайнего города далеко внизу. Потихоньку стал накрапывать дождь, постепенно переросший в ливень. Он резко сократил дальность обзора. Я вспомнил, что не курил уже очень давно, и спустился в машинное отделение; Афкон последовал за мной. Мы оба оказались в небольшом тесном помещении. Оно было загромождено трубами, торчащими из стен, и котлами, выбрасывающими пар.
- Я, пожалуй, тоже закурю… - смущаясь, сказал Афкон.
Я протянул ему сигарету. За спиной Афкона появился Шеллер. Было приятно его увидеть вновь, но я отрицательно покачал головой - он понимающе кивнул и исчез.
Я не стал спрашивать у Афкона, как он себя чувствует. И так было ясно, что неважно.
- Значит, ты был знаком с моим предшественником? - поинтересовался я, пуская изо рта колечки.
- Да, - ответил Афкон, - он был… странным человеком. Порой у меня складывалось впечатление, что он очень редко вспоминает хоть о чем-то, кроме цели, поставленной перед ним. Особенно это стало заметно после инициации. Он совсем ушел в себя…
- Надеюсь, со мной этого не случится, - искренне пожелал я сам себе.
- Шеллер признался, судьба каждого Теневода… - он закашлялся, - полностью отдаться своей миссии.
- Какой такой миссии? Подробнее, пожалуйста, - заинтересовался я.
- А вот в это меня Шеллер не посвятил, хоть и окосел тогда от… впрочем, это неважно. - Афкон разочаровал меня отсутствием подробностей, но лишь разжег мое любопытство. Неужели Шеллер… «употребляет»… а ведь при мне - «ни-ни».
Вибрация в машинном усилилась. Мы, кряхтя, выбрались через люк и вернулись в отсек с мониторами. Кира по-прежнему сидела там. Перед нами, в кругу кораблей техподдержки, воздух заметно завибрировал. Затем из самого центра появился золотистый диск, слегка подернутый рябью. Когда его кромка достигла цепи молний, золотистое покрытие улетучилось, превратившись в облачко тумана. Под ним оказалось нечто вроде коридора, уходящего вдаль. В голову и вокруг колонны кораблей вылетели еще несколько кораблей техподдержки. Затем вокруг каждого из них появилось нечто вроде постепенно расширяющегося пузыря. Пузыри начали вбирать в себя корабли. Встречаясь друг с другом, они как бы срастались. Через десять минут все закончилось - вся колонна кораблей находилась в одном большом пузыре.
Ведущий корабль стал постепенно наращивать скорость. Когда его корпус соприкоснулся с поверхностью «врат», по ней пробежала рябь, и от места соприкосновения разошлись круги. Потихоньку весь «пузырь» погрузился во врата, а мы вместе с ним. Вокруг «пузыря» зияла завораживающая бесконечность. Я вновь увидел мерцающие сферы. Да что там! Мы сами вылетели из одной такой сферы. Врат за нами больше не было. Все, что предстало передо мной, очень напоминало космос, который я с детства видел на картинках и фотографиях. Только вместо планет были однотипные, туманные внутри сферы. И еще я заметил, что от сферы Феншера отходят «тоннели», которые накрыты полем, по виду очень похожим на наш «пузырь».
- Что это? - спросил я у Афкона, указывая пальцем на один из таких «тоннелей».
- Да, что это такое? - поддержала меня Кира.
- Это статичные коридоры, - пояснил Афкон, - они служат для облегчения перемещений между мирами. Те, что ведут из Феншера, сейчас, должно быть, закрыты в связи с положением дел.
- Но там летают корабли! Я вижу! - возразила Кира. - Ты тоже должен их видеть…
- Да, действительно, но это корабли империи. Они патрулируют коридоры, отгоняя пиратов и тех, кто может заинтересоваться оборудованием как военных или научных, так и гражданских станций, - обстоятельно разъяснил Афкон своей сестре.
- Понятно… - сказала Кира, - что-то я проголодалась, давайте перекусим, - предложила она.
- Пойдем, - согласился Афкон. - Александр, ты с нами?
- Я сейчас к вам присоединюсь… - ответил я, решив полюбоваться картиной за бортом корабля, - минут через десять.
Когда Кира с братом вышли, появился Шеллер. Я решил промолчать и дождаться, что он скажет. Кот привычно покрутился на месте, устраиваясь поудобнее, и как бы невзначай проронил:
- Не правда ли, Господин, красивое место? И опасное. Внешняя тень междумирья… Хотя мне подумалось, что вы уже успели убедиться в том, что тень Феншера куда более опасное место… - В его мягком голосе явственно прозвучала усмешка.
«Хитер, Шеллер! Хитер! Все ты знаешь, но хочешь, чтобы я сам тебе выложил… А это даже забавно!»
- И что же ты думаешь об этих опасностях? Какие они? - Я решил поиграть со своим слугой. - Я, признаться, ничего особенного не заметил.
Шеллер с любопытством взглянул на меня, привстав, сладко потянулся и принялся неторопливо прогуливаться по отсеку.
- Я предполагал, что вы, Господин, многое узнали, находясь в тени мира. Но, видимо, я ошибся… и вы никого там не встретили, - раскрыл свои карты Шеллер.
- Возможно, я и встретил там кого-то… и это была не самая приятная встреча, - ответил я, показав, что готов на откровенный разговор.
- Я вернулся, как только почувствовал на вас касание тени, - сказал Шеллер прямо, - очень могущественной тени. Не решался оторвать вас от общества Афкона и Киры.
- Нечто… - Я будто вновь пережил тот ужас. - Нечто ужасное появилось, когда меня вновь втянуло в тень Феншера…
Я рассказал Шеллеру о том, что произошло еще до вылета.
- Очень странно, - подытожил мою историю кот. - Ничего подобного не случалось с вашими предшественниками. Сначала преждевременное проявление силы, затем появление столь сильной тени, что она вырвалась из глубин внутренней тени мира. Это очень странно!
За одним из люков послышались шаги.
- Я обдумаю все произошедшее, - серьезно сказал Шеллер, исчезая.

Глава 10

В отсек вошла Кира с подносом. На нем стояла тарелка, в которой остывало нечто, похожее на большую сардельку, окруженную чем-то вроде пюре пепельного цвета. Все это пахло весьма аппетитно. Рядом с тарелкой лежала привычная вилка и не столь привычные для меня, но уже виденные у Гивапа, «щипчики», заменяющие здесь нож. Я смутно припомнил, как ими пользоваться. Также на подносе стояла чашка, наполненная чистой водой.
Кира поставила поднос на стол передо мной и села в кресло напротив.
- Ешь. Ты, наверное, очень проголодался, - утвердительно сказала она.
У моего организма есть привычка вспоминать о голоде, когда напоминают о пище. Этот раз не стал исключением. Через пять минут тарелка была вычищена до блеска. Я с наслаждением отвалился на спинку кресла, потягивая воду из чашки. Кира с умилением наблюдала за мной.
- Ты так на меня смотришь, будто хочешь что-то сказать, - прервал я молчание.
- Нет, я жду, что ты мне скажешь… - кокетливо улыбнулась она.
- Ты напрашиваешься на комплименты! - рассмеялся я. - Да я и так выдам их тебе вагон и маленькую тележку. Но нужны ли они тебе, красавица? Думаю, ты и так слышишь их по сто раз на дню - будет сложно придумать что-нибудь новенькое…
- Ну почему? Уверена, у тебя богатая фантазия, - заверила меня Кира.
Я задумался, глядя на нее. Только сейчас мне удалось рассмотреть ее одежду. На ней прекрасно сидели некое подобие джинсов и свитера, еще припомнилось, что на улице она была одета в простую коричневую куртку из незнакомой мне материи.
- Ты сегодня прекрасно выглядишь! Тебя не испортит никакая одежда. Ты просто обречена вечно ослеплять всех своей красотой.
Кира удивленно посмотрела на меня и игриво промурлыкала:
- Мне нравится. Это очаровательно. Теперь у тебя священная миссия - радовать меня каждый день своими прелестными комплиментами.
- Я подумаю. - Мне стало весело. - Не могу же я нести свой крест безвозмездно, мне нужно поощрение.
Кира опустила глаза и улыбнулась.
- Поощрение?.. Почему бы и нет? - Она немного помолчала. - Саша, ты мне…
Договорить она не успела. Из динамика под потолком прогремел голос Леоопа:
- Это что-то новенькое, блин поминальный! Всем приготовиться к встряске! У нас гости…
Мы с Кирой взглянули на монитор. В отсек вбежал заспанный Афкон.
- Что за… - начал было он, но осекся и продолжил, оборачиваясь к экрану: - Что тут происходит?!
Мы втроем увидели, как к нашему «пузырю» на большой скорости летят два десятка небольших кораблей. Черные с красными прожилками корпуса тускло блестели в свете огней окружающих нас далеких сфер. Их призрачные очертания было сложно разглядеть. Казалось, они часть той непроглядной темноты, которая нас окружает. Эти корабли разделились на две группы. Одна осталась на прежнем курсе - строго на «пузырь», а вторая - стала обходить снизу, хотя понятия низ и верх здесь, как и в космосе, очень расплывчаты. Корабли, с которыми мы летели, задергались; похоже, началась паника. По периметру «пузыря» выстроилось немногочисленное прикрытие - примерно с десяток ветхих суденышек. Что-то мне подсказывало - они первыми бросятся бежать.
Снова послышался напряженный голос Леоопа, отдавший команду:

Предыдущая страница 4 Следующая страница


5 Иван Серый

- Быстро все сели и пристегнулись! Это пираты. Будет бой. Его финал может оказаться для нас плачевным, если срочно не испаримся отсюда…
Мы повиновались без вопросов. К моему удивлению, у кресел в середине отсека даже ремни имелись. Когда мы пристегнулись, нам выпала уникальная возможность увидеть бой этих летающих агрегатов вживую.
Группа, которая летела, не сворачивая, сократила дистанцию примерно до километра и открыла огонь. На каждом пиратском корабле было установлено от двух до четырех орудий, выплевывающих желтые цилиндрообразные сгустки какой-то дряни, оставляющей за собой витиеватый шлейф того же цвета, а в обшивке своих жертв зияющие дыры и обуглившиеся вмятины. Технические корабли вяло отстреливались от нападавших из своего рода, автоматов, установленных на подвижной башне. Вот один из них вспыхнул и разлетелся на куски. Единый «пузырь», накрывавший скопление гражданских кораблей, лопнул. Оставшаяся техподдержка посчитала за лучшее убраться. Черные пиратские суда быстро настигали медлительные и неповоротливые корабли. Наш корабль оказался в центре общей свалки. Имперские развалюхи прикрытия пытались было уйти, нырнув вниз, но там их ждала вторая группа нападавших…
Около сотни беззащитных кораблей свернулись в тугой клубок. Кто-то пытался скрыться, кто-то сопротивлялся, но все было настолько неорганизованно, что пираты быстро окружили свои жертвы и планомерно уничтожали мелкие корабли, захватывая грузовые судна.
- Попытаюсь довести корабль до ближайшего мира!.. Да что за чертовщина! Это будет непросто… - прозвучал голос Леоопа.
Я посмотрел на Киру. Она молчала, глядела на поверхность стола, изредка бросая испуганный взгляд на монитор. Афкон сидел справа от меня, держал руку сестры и наблюдал за боем.
Хотя боем это нельзя было называть… скорее просто бойня. Вороные корпуса пиратских кораблей проходили через рой бьющихся в панике гражданских посудин, как раскаленный нож сквозь масло. Леооп уверенно вел корабль сквозь этот хаос. За нами увязался один из пиратов, желтые капсулы так и мелькали вокруг. Наш пилот крутил неимоверные кульбиты, уходя от них. Но так, чтобы везло бесконечно, не бывает. Мы оказались зажаты между двумя громадами гражданских кораблей, а пират находился прямо позади нас. Я начал сверлить корабль пирата взглядом, тщетно пытаясь остановить неизбежное…
Вокруг меня все внезапно остановилось, стало бесцветным, блеклым. Рядом сидели неподвижные Кира с Афконом, за нами висела неподвижная пиратская посудина. Остановилось все. У меня появилось чувство абсолютной власти, но куда важнее этого было чувство самосохранения. Я просто испугался за свою жизнь. И источником страха был пиратский корабль, готовый изрешетить нашу посудину…
Время снова побежало в привычном ритме. А корабль, преследовавший нас, неожиданно взорвался. Я опомнился. Вроде сижу как сидел, и никто ничего не заметил.
«Странно… Уже глюки… Или реальность?»
Наконец мы вылетели в пространство, которое было заполнено обломками различных кораблей. Нам повезло. Похоже, нашего отсутствия никто не заметил. «Хвоста» не было. Я уж было перевел дыхание, но тут перед нами что-то тускло блеснуло.
- Что это? - удивленно спросил я.
- Нечто большое… очень большое! - ответил Афкон.
Я пригляделся. Действительно, перед нами находился огромный корабль. Он был очень похож на те пиратские корабли, которые напали на нас. В течение пары секунд он покрылся несколькими красными прожилками. Стали видны очертания корабля. Я не буду говорить, что все были поражены. Нет. Был поражен только я.
- Авианосец, блин поминальный!
Вытянутая плоская палуба, невысокая надстройка у кормы. Вокруг корабля появилось облако сияющих желтых частичек. Край этого облака коснулся нашего «яблока». Желтые частички быстро закружились вокруг нас. Но мы пролетели мимо «авианосца», и ничего не произошло. Я заметил, что небольшие пиратские корабли заходят на посадку. Все-таки они тоже понесли потери. Леооп решил сбросить ход и притвориться куском разбитого корабля. Очень странный обломок идеальной формы шара… ну да ладно, оставим это на совести пилота. Когда все выжившие пираты с трофейными кораблями вернулись на «авианосец», желтые облака вокруг нашего и пиратского кораблей засияли ярче, а частички завертелись быстрее. Я успел заметить, что там, где недавно была битва, не осталось ни одного уцелевшего корабля. Внезапно, на один миг, желтые частички вспыхнули ярким светом, ослепив меня.
Когда свет померк, перед нами уже не было пиратского корабля, зато была обширная сфера какого-то мира, перекрывавшая все пространство перед нами.
- Мы телепортировались?

Глава 11

- Где мы? - спросил удивленный не меньше моего Афкон.
Послышались ругательства Леоопа:
- …здорово! Угораздило попасть в «Облако Крауза».
- «Облако Крауза»? Что-то вроде телепортации? - переспросил я.
- Ну… Вроде того. Это одна из разновидностей заклинаний переноса материи на большие расстояния… - ответил Леооп, но его перебил Афкон:
- Знаете… Это были никакие не пираты. Это военные корабли.
- Почему? - не понял Леооп.
- Когда нас выбросило из облака, я заметил знак… символ власти Империи Декол-Гиша.
- Что-то новенькое. Что делали демоны так близко к сердцу ИПД? - удивился Леооп. - Где мы вообще находимся… - Он замолчал, пытаясь это узнать. - Хочу вас «обрадовать»! Мы сейчас у возможной линии фронта двух империй, у мира Дэго.
- Дэго? Как нас удачно занесло, Господин! - появился рядом Шеллер. - Здесь также есть храм Тени!
- Да, но это умирающий мир… - уточнил Афкон.
- Умирающий, не умирающий. Нам придется сделать тут остановку - корабль нуждается в ремонте, - прервал его Леооп. - Готовьтесь ко входу в пространство мира Дэго.
Морда Шеллера прямо-таки светилась от радости, чего не скажешь о лицах окружающих. Наше «яблоко» устремилось прямо к сфере и нырнуло в нее. Некоторое время мы летели будто в тумане, но вот он рассеялся и мы увидели перед собой багровый закат местного светила. Под нами был слой отливающих красным облаков. В многочисленные прорехи между ними можно было заметить далекую землю этого мира. Корабль опустился еще ниже. Теперь облака находились прямо над нами. Сначала мир показался мне пустынным. Земля внизу была покрыта песчаными барханами, изредка прерываемыми узкими прожилками гор, выцветших степей и лесов.
- Я запросил разрешение на посадку в ближайшей крепости. Разрешение получил, но пробиться туда будет сложно. Если кто расслабился, предлагаю снова напрячься, - грустно усмехнулся Леооп.
Я недоуменно посмотрел на Афкона, но тот тоже ничего не понял. Сделав вираж, корабль резко нырнул почти к самой земле. Теперь он шел над самыми верхушками деревьев. Через десять минут мы поняли, о чем говорил Леооп. Под облаками в воздухе висела платформа, у которой стояли на «рейде» несколько однотипных кораблей золотистой расцветки. На ней расположился гигантский стальной саркофаг, на котором красовался знак восьмерки, пронзенной простой вертикальной прямой. В него вело несколько обширных проходов с открытыми воротами. С разных сторон к нему подходило несколько караванов грузовых кораблей, а вокруг них вилось множество черных кораблей с красными прожилками на корпусе. Около караванов и саркофага велись яростные бои между «золотыми» и «черными». Наш одинокий корабль «рыская» устремился к саркофагу. Но это не спасло нас от внимания со стороны «черных». По обшивке забарабанили желтые «капсулы». Сзади нас появилось трое черно-красных преследователей, нам на помощь устремились несколько золотистых кораблей. Упав на противника сверху, они сумели сбить одного из них. «Черные» отвлеклись и отстали. Мы успели почти без повреждений добраться до саркофага, но там нас ждала еще одна бойня. Орудия, установленные по периметру платформы, вели заградительный огонь снарядами, которые на определенной высоте разрывались облаком осколков. Пытаясь добраться до ближайшего входа в саркофаг, мы попали в это облако.
- Какого черта!
Корабль резко сбросил скорость и весь затрясся. Обзор на мониторе перекрыли клубы пепельно-серого дыма, окутавшего нашу посудину. Корабль еще несколько раз содрогнулся, что-то пробарабанило по обшивке. Я подумал, это конец.
Но ничего не произошло. Через несколько минут мы почувствовали, что корабль приземлился. Не упал, а именно приземлился, хотя и довольно жестко. Кира сидела, испуганно вцепившись в подлокотники кресла, Афкон, как и я, пытался понять - стоит ли встать с места и узнать, что случилось, или нет. Леооп не подавал голоса из динамика. Тут люк в отсек распахнулся, и в него ввалился бодренький, хоть и помятый, «лемур», наш пилот. Он уставился на нас. Также на нас посмотрел его светящийся колибри, зависший около плеча Леоопа.
- Что случилось?
- Мы еще живы? - ответил я вопросом на вопрос.
- Я думаю, вполне! - рассмеялся Леооп. - Ладно, готовьтесь, еще предстоит встреча с досматривающим комитетом.
Мы перебрались в отсек, где лежали вещи, я подхватил чемоданы Киры, Афкон свои, и двинулись к выходу из «яблока», где уже стоял Леооп. Тот нажал на незаметный рычаг в стене, та рассосалась в аккуратную круглую дыру, опустился трап. Наш пилот сошел первым, а я замыкал процессию. Мы оказались в ангаре колоссальных размеров. Через открытые наружу ворота можно было увидеть, как сюда безуспешно пытаются пробиться «черные». За стенами саркофага слышались глухие взрывы и удары. В самом ангаре стояло около десятка небольших кораблей, судя по всему, гражданских. Леооп обернулся и громко помянул по матери всех тех, кто виновен в том, что случилось с его кораблем. Я был с ним полностью согласен. От того аккуратного «яблока», в которое мы садились в Феншере, мало что осталось. Теперь это был странной формы цилиндр с впечатляющими вмятинами в некогда идеально гладкой обшивке. Из нескольких дыр около двигателя валил дым, смешанный с паром. Я предложил Леоопу сигарету, но он, поблагодарив меня, отказался. Минут десять он остывал. Затем нам навстречу вышли несколько человек в строгой, скорей всего военной форме. На коротких куртках красовался тот же символ, что и на саркофаге: восьмерка, пронзенная прямой. Возглавлял встречающих мужчина лет тридцати пяти с гладко выбритым лицом.
- Добро пожаловать в крепость королевства Дэго и по совместительству штаб четвертой авиагруппы, цитадель «Страж 4»… того же королевства. Я, Бовар Кин, - локор гарнизона этого ангара, - поприветствовал нас мужчина.
- Леооп Корваг, - представился каш пилот. - Мы попали сюда в результате нападения имперских кораблей Декол-Гиша недалеко от Феншера, корабль нуждается в ремонте.
- Вы прибыли к нам в «удачное» время. Фактически война для нас уже началась. Я вообще удивлен, что вы смогли добраться сюда живыми. Сейчас одиночному кораблю сделать это очень сложно.
- Это мы уже поняли. Я конечно, предполагал, что в пограничных мирах неспокойно, но чтобы настолько…
Тут Бовар как-то напрягся. Его взгляд остановился на Афконе.
- Я смотрю - среди вас демон? - спросил он, и его рука потянулась к оружию, похожему на пистолет.
Афкон поставил чемоданы и открыто вышел вперед. Свои удивительные глаза он даже не пытался скрыть.
- Я и моя сестра - беженцы из Феншера. Не знаю, слышали ли вы о последнем постановлении Совета Пяти. После его принятия все существа, которые относятся к демонам, подлежат заключению под стражу и высылке за пределы мира.
Афкон замолчал, ожидая реакции локара Бовара. Тот несколько мгновений сверлил демона взглядом. Мой друг стоял не отводя глаз. Наконец Бовар опустил руку, в его глазах можно было прочитать удовлетворение.
- Отлично. Я поручусь за вас. - Затем он обратился ко всем сразу: - Прошу сдать оружие! В целях безопасности.
Леооп немного помялся, но все же вытащил четыре богато отделанных пистолета, Афкон сразу выложил свой уже виденный мною револьвер. Кира ослепительно улыбнулась и призналась, что оружия она с детства не переносит… Ей поверили. Признаюсь, я и сам поверил. Когда очередь дошла до меня, я уж было хотел выдать нечто в том же духе, но вспомнил - за поясом у меня трофейный пистолет одного из роботов Хранителей Бесконечности.
Я поспешил отдать его в руки солдат - все равно пользоваться не умею. Наконец все формальности были улажены.
- С вами приятно иметь дело, - отметил Бовар. - Жилые палубы - шестая и седьмая. Лифт там. - Он указал на дальний от нас край посадочной площадки. - Ну а нам пора встречать вновь прибывших.
И правда, недалеко от нас садились еще несколько полуразвалившихся посудин.
- Когда можно будет забрать оружие? - вспомнил Афкон.
- Перед отлетом, разумеется. Найдете оружейную, там предъявите бумаги, вам его отдадут.
Мы взяли чемоданы и направились к подъемнику. Посадочная площадка была полупустой. Бой снаружи не затихал. По дороге Леооп остановил пробегавшего мимо бородатого карлика в форменном синем костюме и с желтым чемоданчиком в руке.
- Стой! Ты техник?
- Да, с бригадой своей тут работаю, а че такое? - ответил карлик.
- Слушай, тебя как звать?
- Меня тут Форм кличут. Тока давай короче, у меня дел много, - занервничал техник.
- У меня корабль сильно помят. Можете сделать как был?
- Ящик канва поставишь - сделаем, - почесав в затылке, заявил карлик, у которого алчно загорелись глаза.
- Не вопрос, - ответил Леооп. - После того как сделаете, принесу. Идет? - протянул руку технику наш пилот.
- Ящик канва? - задумчиво повторил Форм, будто пробуя эти слова на вкус. - Идет! - Карлик хлопнул по ладони Леоопа. - Только чтоб без шуток, а то… далеко не улетишь. Давай сюда бумаги на корабль. Работать начнем завтра. Приходи, покажешь свое корыто… не в обиду будь сказано.
- Завтра утречком приду, - подтвердил Леооп. - Ты где будешь?
Форм махнул рукой в сторону ближней ветхой двухэтажной постройки и туда же убежал. А мы отправились к лифту. Лифтом оказалась труба, идущая из потолка ангара и уходящая сквозь пол на нижние палубы, с достаточно высокой и широкой дверью, чтобы в нее прошел трехметровый великан с необъятным пивным брюшком. Площадь платформы лифта была приблизительно десять квадратных метров. Мы оказались единственными, кто желал им воспользоваться. Сбоку от входа в углу платформы стоял небольшой пульт управления с потертыми выпуклыми кнопками, пронумерованными от одного до девяти. Сейчас была подсвечена кнопка номер четыре. Вспомнив номера жилых палуб, я нажал шестую кнопку. Створки с лязгом сомкнулись, и мы почувствовали, что платформа в буквальном смысле слова провалилась на две палубы вниз. Когда она резко остановилась, я чуть не рухнул с ног, но вроде ничего не сломал. Створки со скрипом разъехались. Перед нами оказался ангар, по размерам похожий на предыдущий, но доверху забитый хаотично стоящими друг на друге постройками. Вокруг стоял гвалт, производимый массой самого разнообразного народа. Из толпы сразу выделялись дэгонские солдаты в золотистой форме. Перед нами раскинулся настоящий город в крепости. К нам подскочила небольшая парящая в воздухе машинка. Она была покрашена под зебру - черные полосы на белом корпусе. Из окна выглянул водила и поинтересовался:
- Подбросить? Недорого.
Я смог его разглядеть. Это был негр! Обычный негр-таксист в черных круглых очках для слепых.
- Какие деньги берете?! - громко спросил Афкон, пытаясь перекричать шум пролетающего мимо такого же устройства, только гораздо крупнее.
- ИПДэшные деньги есть? - Афкон кивнул. - Садитесь. Вещи в багажник.
Задняя дверца и багажник открылись. Мы втроем уместились на задних сиденьях, а Леооп уселся на переднее. А я подумал, что водитель совсем не беспокоится о своей безопасности.
- Куда ехать-то? Или тут стоять будем? - поинтересовался негр.
- В гостиницу поприличней, пожалуйста, - ответила за всех Кира.
Бело-черная машина сорвалась с места и взмыла в воздух. На первый взгляд воздушное движение здесь было хаотичным, не в пример Феншеру, но, к моему удивлению, никто ни в кого не врезался. Передо мной мелькали огни разноцветных вывесок баров, ресторанов, клубов и других злачных мест. Мы неслись дальше. Наконец машина поднялась почти на самую верхотуру, где стояли более или менее приличные заведения. Я смог разглядеть, что через весь саркофаг помимо шахт лифтов проходит одна исполинская башня с многочисленными окнами и небольшими ангарчиками, куда машины залетали по одной:
- Что это за башня? - поинтересовался я у водилы.
- Эта-то? - Он хмыкнул. - Там военная администрация города и штаб авиагруппы… или что-то в этом роде.
Остановились мы у довольно скромного, но чистого трехэтажного здания. Машина затормозила, и водитель обернулся к Афкону.
- Пятнадцать сор, - заявил он, ослепительно улыбнувшись.
Тот залез рукой в складки одежды и выудил небольшую серебристую бумажку и серебряную монетку. Получив деньги, таксист открыл дверцы, и мы вышли. Забрали свои вещи, подошли к зданию с вывеской «Гостиница „Под боком у спящего тролля”». Около гостиницы была пристроена котельная с топкой для угля, возле нее трудился покрытый копотью карлик со взъерошенной бородой. Он что-то бормотал сквозь зубы, но продолжал работать, закидывая уголь явно слишком большой для его роста лопатой в обдающую жаром топку. Она была раскалена до такой степени, что даже мы, находясь на почтительном расстоянии от нее, почувствовали невыносимый жар. Котел над топкой находился под огромным давлением и выбрасывал пар в разные стороны, чудом не ошпаривая карлика. Складывалось впечатление, что вся эта ветхая конструкция вот-вот разлетится ко всем чертям. Мы торопливо зашли в здание - от греха подальше. Внутри, так же как и снаружи, оказалось небогато, но чистенько и уютно. Мы попали в небольшой зал, из которого вели два коридора и две лестницы. На стенах помещения висели декоративные растения, перемежающиеся неяркими светильниками треугольной формы. На полу лежал ковер с витиеватым узором. За стойкой перед парадной дверью стоял консьерж. Он о чем-то увлеченно рассказывал лакею. Когда мы подошли ближе, они отвлеклись от беседы. Лакей отошел в сторонку, а консьерж участливо спросил:
- Чем могу быть полезен?
- Нам нужна комната… нет, две комнаты. Одна трехместная, вторая для моей сестры. Сроком на… - ответил Афкон.
- Неделю, - влез в разговор Леооп и пояснил: - Я думаю, примерно столько уйдет на починку «Даоллы».
- Конечно. Сейчас мы что-нибудь подыщем для вас…
Он ненадолго углубился в книгу записей в поисках свободных номеров.
- К сожалению, у нас осталось только несколько двухместных номеров, - наконец сказал он.
- Соседние есть?
Консьерж кивнул.
- Отлично, давайте.
Нам вручили два ключа от номеров семнадцать и восемнадцать. Они находились на втором этаже. Мы поднялись по лестнице и прошли вдоль одинаковых пронумерованных дверей. Через пару минут поисков были найдены два нужных нам номера. Афкон поселился с Кирой в восемнадцатом, а я с Леоопом в семнадцатом. Номер представлял собой комнату где-то три на четыре метра, две кровати стояли у противоположных стен. Над каждой кроватью висели бра. Между кроватями втиснулся столик с двумя трехногими табуретами. В окно открывался неплохой вид на сияющий разноцветными огнями город. Были, конечно же, и все удобства. Взглянув на кровать, я понял, как давно мне не доводилось нормально выспаться, и рухнул на нее, не раздеваясь…

Глава 12

Проснулся я оттого, что кто-то сверлил меня взглядом. Этим кем-то оказался Шеллер. Он сидел на полу перед моей кроватью. Леооп уже куда-то ушел.
- Вы опять использовали свою силу, Господин? Это привлекло внимание Хранителей Бесконечности. Вам повезло, что мы попали сюда.
- Когда я… - Тут я вспомнил случай с кораблем демонов, преследовавшим нас, который беспричинно взорвался. - Шеллер, у меня не получается контролировать себя.
- Но вы можете, Господин! В этот раз у вас появилось сильнейшее желание спасти свою жизнь, и вы - уничтожили угрозу.
Мы помолчали. Я не мог держать себя в руках, когда мне грозила опасность. Я никогда не был героем, чтобы бесстрашно смотреть в глаза страху.
- Да, кстати, у меня для вас есть не очень приятная новость, Господин, - «обрадовал» меня слуга. - За вами теперь охотятся покорившие тень. Это орден демонов, он работает на империю Декол-Гиша. Там тоже все знают о том, что Теневод вернулся. Именно их охотника вы видели еще в Феншере, Господин. Они… скажем так, обследовали вас. Пока никто толком не знает, что вы собой представляете.
- Знали бы они, что пресловутый Повелитель Тени - простой парень, толком ничего не понимающий, что происходит вокруг! - невесело рассмеялся я.
- Именно для того, чтобы вы все понимали и могли нормально постоять за себя, вам, Господин, надо как можно быстрее пройти инициацию, - назидательно заметил Шеллер.
- Кстати, где же этот храм… Тени, о котором ты так много говоришь?
- Он где-то под нами, на земле. Я должен провести вас к нему.
- Почему же не ведешь?
- Во-первых, это опасно, во-вторых, у вас пока нет транспорта, и в-третьих, я лишь приблизительно могу указать направление на храм, уменьшив площадь поисков, Господин.
- До появления транспорта придется ждать неделю. Будем отдыхать. А пока… Перестань называть меня «Господином». Идет?
Шеллер задумчиво посмотрел на меня. И мягко ответил:
- С вашего позволения, Господин, я не стану изменять привычкам, которые вырабатывались многими веками. Мне так проще.
Сказав это, Шеллер растворился в воздухе, оставив последнее слово за собой. Ненавижу, когда так делают! От безделья я решил принять душ. Совершив задуманное, мне удалось поймать в коридоре пробегавшую мимо двери номера служанку. Она согласилась притащить что-нибудь согревающее, но не горячительное. Порывшись по карманам, я нашел сигареты.
«Пять штук… мда… не густо», - подумалось мне.
Через десять минут в номер принесли… обычный чай! Я был несказанно рад этому и, прикурив, стал потягивать этот несколько забытый мной напиток. За окном ничего не изменилось. В номер ворвался Леооп, а за ним его вечная спутница, сияющая колибри.
- Уже сбегал к этим карликам? - поинтересовался я.
- К гномам? Да, сбегал. Хорошо, что не выдал им канва авансом. Спились бы, проклятые!
- Канв - это что-то очень крепкое? - заинтересовался я, вспоминая простую водку.
- Не то слово. Только наутро последствия неумеренного распития весьма непредсказуемы. Ладно, спать иногда и мне хочется. Сходил бы, погулял, проветрился.
- Не вопрос.
Я обул кроссовки и вышел из комнаты. Постучался в номер к Афкону и Кире, но никто не ответил. Решил пройтись по этажу. Двери, двери, двери… за некоторыми было тихо, за другими велись семейные ссоры. Вдруг за дверью номера двадцать пять я услышал тихие голоса, переходящие в спор. Громкий шепот спорящих привлек мое внимание. Я присел около двери, чтобы завязать шнурки, и совершенно случайно, подчеркиваю, СОВЕРШЕННО СЛУЧАЙНО расслышал несколько фраз из разговора двух неизвестных.
- …не думаю, что это хорошая мысль… - говорил хриплый голос с угрозой.
- …сегодня, только… иначе… поздно… - очень тихо ответил мягкий, но властный голос.
- …думаю, надо ждать…
- …Хранители Бесконечности… будет карантин… сегодня… только сегодня… вторжение… - торопливо, с раздражением оборвал властный голос.
С той стороны двери послышались шаги. Я поторопился скрыться за углом коридора. Послышался звук открывающейся двери и шаги двух человек. Один пошел в сторону лестницы мимо наших номеров, а второй к тому повороту, за которым я укрывался. Я решил сделать вид, что иду ему навстречу. Когда мы прошли мимо друг друга, мне удалось рассмотреть его. Это был человек среднего роста с ничем не примечательным лицом. Он будто был создан для того, чтобы легко теряться в толпе. На нем был простой темный плащ с замызганным низом. Руки были спрятаны в карманы. Когда мы разошлись, я ожидал увидеть спину второго, но тот уже скрылся.
Делать нечего, я спустился вниз. Там сидел скучающий консьерж. Я пожелал ему доброго утра и вышел. Прямо передо мной, метрах в десяти, был обрыв, перекрытый невысокой витиеватой оградкой. Я закурил и неторопливым прогулочным шагом пошел к башне, в которой должна была находиться администрация города.
Дорога петляла между хаотично разбросанными зданиями. Это были в основном гостиницы и рестораны, дорогие клубы и бары. Зелени почти не было. Видно, это дорогое удовольствие. Подтверждало эту мысль то, что зеленеющие кустики были высажены только у солидных и, по-видимому, дорогих заведений. На улице было малолюдно. Если кто и появлялся, то это люди или гномы. Что интересно, у гномов были в основном пропитые лица. Вот улица выбежала на обширную площадь, окружавшую башню, и оборвалась. Из-за скопления военных около входов-выходов людей было несколько больше, чем везде. В здание пускали только по пропускам, поэтому я решил просто обойти башню по кругу. Обойдя ее, я достал сигарету, и… прогремел взрыв! Земля под моими ногами внезапно покачнулась, я чуть не упал. Я с тоской посмотрел на сломавшуюся в пальцах сигарету. Двери одного из входов сорвало с нетель мощнейшим взрывом. Из образовавшегося проема вырвались потоки пламени. Взрывной волной отбросило меня и еще нескольких солдат. Из горящего здания выбежал пылающий человек. Он повалился на землю и стал кататься, пытаясь потушить себя. Сквозь рев огня внутри слышались выстрелы и крики людей. Из огня выпрыгнул кто-то в куртке с капюшоном. Вслед ему стреляли, и я услышал крики:
- Взять демона! Эта тварь не должна уйти!
Едва я поднялся на ноги, как этот тип чуть не сбил меня снова. На ходу он мне бросил:
- С дороги, отродье!

Предыдущая страница 5 Следующая страница


Оружие миров 6

Этот голос было нельзя спутать ни с каким другим. Это был один из тех двоих, чей разговор я подслушал, но кого не успел разглядеть. Я не страдаю излишней гордыней и не люблю влезать не в свои проблемы… но я не терплю оскорблений, да и к тому же, похоже, именно он устроил взрыв… ну и за курево обидно стало. Террористов я тоже не люблю.
В общем, я побежал за ним. Это уже после я сокрушался, какой я был дурак. А тогда меня с головой захватил азарт погони. Для меня это была плановая пробежка по утрам. Мимо нас замелькали дома. Я удивлялся сам себе. Мало того что я не отставал от демона, так еще не переставая материл его. Наконец мы добежали до узорчатой оградки и обрыва за ней. Он сиганул с обрыва прямо вниз. Не знаю, что конкретно переклинило у меня в мозгах, но я прыгнул вслед за ним. То ли он был слишком легким, то ли я чересчур тяжелым, но мне удалось нагнать его в воздухе и схватить за куртку. В последний момент я разобрал непонятные слова, вылетевшие из его уст.
- Капдар ляв нор, - выдал он на лету.
Неожиданно все вокруг нас исчезло, а через мгновение мы рухнули в какой-то подворотне. Мне повезло - я упал сверху. Он оказался живучим. Когда я смог встать и оглядеться, он был уже на ногах. Капюшон слетел с его головы. Стало видно, что кожа у него ярко-красного цвета.
- Зачем ты побежал за мной? Тебе жить надоело? - спросил демон хрипло с угрозой в голосе.
- Это ты устроил взрыв! Из-за тебя погибли люди.
- А ты, даган, герой какой выискался! Здесь и так скоро все погибнут…
Тут он спохватился, что наговорил лишнего, и решил избавиться от меня.
- Нерс аль мер! - вдруг выкрикнул он.
Вокруг него появилось множество электрических разрядов, собравшихся в один тугой шар перед ним. Я понял, когда эта шаровая молния полетит в меня, будет уже поздно. Мои ноги сами понесли меня прямо на него. Тут электрический шар сорвался с места и устремился в мою сторону. Сворачивать было поздно. Я выставил перед собой руки, закрывая лицо. На мгновение все вокруг подернулось дымкой, затем выцвело прямо на глазах. Шар из электрических разрядов в меня так и не врезался. Он вообще испарился, а демон, такой же выцветший, как и все вокруг, в недоумении оглядывался по сторонам. Я опять был в тени, только уже мира Дэго. Она чем-то неуловимо отличалась от Тени Феншера. Ничего не соображая, я подошел к демону, взял его за грудки и дернул на себя. Со стороны выглядело так, будто он прошел сквозь слой воды. В глазах демона был суеверный ужас. Не знаю, то ли у меня был очень уж страшный видок, то ли на него такое впечатление произвел переход в мир теней.
- Кто ты? Это ты совершил взрыв? - не своим голосом взревел я.
Мне самому стало не по себе. Что уж говорить об этом бедняге.
- Я - Уваск Нар, в подготовке взрыва… п… помогал еще один человек. Он сказал… работает на Хранителей Беск… конечности, - запинаясь, протараторил демон.
Чувствовалось, если поднажать, он сдаст всех.
- На кого работаешь?! Говори!
- Я наемник… на Хранителей Бесконечности! Они хотят установить карантин в этом мире… дать декол-гишанцам вторгнуться в него… затем хранители введут сюда… войска, отобьют… и оккупируют.
- Будет вторжение демонов? Когда?!
- Да! Через…
Договорить он не успел. Ему в горло вонзился кинжал. Я отскочил в сторону и обернулся. Передо мной стояло четверо темных фигур вроде той, что посетила меня еще на Феншере. Это были демоны. Значит, заметают следы. Если так, то меня тоже убьют.
- Я поражен! - послышался знакомый вселяющий ужас и отвращение шепот. - Тебя вовсю ищут в Феншере, а ты уже где-то на задворках империи. У тебя талант ускользать.
- А у вас талант влезать не в свои дела и убивать кого попало! - прорычал я с неподражаемым чувством, здесь было все: и угроза, и просьба уйти, и обещание мучительной смерти. Честное слово, в земной жизни у меня бы так не получилось.
Трое демонов, кроме говорившего, отшатнулись, мне вообще казалось, что говорю, действую не я, а кто-то другой. Неприятное чувство.
- Если ты говоришь о нем, - демон кивнул в сторону тела террориста, - то он просто слишком много знал. А вот ты нас интересуешь куда больше, чем кто-либо другой…
Между мной и демонами появился Шеллер. Сейчас это был не тот ироничный симпатяга, а здоровая тень на четырех конечностях, оканчивающихся отнюдь не кошачьими когтями. Я почувствовал внезапную слабость и упал на колени. Шеллер прошипел:
- Уходите, Господин! Вы мне не поможете.
Мое тело послушно расслабилось, Тень меня отпустила, и я потерял сознание.

- Он дышит?
- Да, но о боги! У него переломаны все ребра!
- Я вообще удивляюсь, как он выжил после такого падения. Тут, должно быть, метров сто высоты.
- В машину его и к лекарю! А что с демоном?
- Не дышит. Но у него тоже перелом на переломе.
- Дай посмотреть… мда… его в морг!
Я очнулся, лежа голым на кровати в незнакомом помещении, больше всего напоминавшем больничную палату. Вся грудная клетка у меня была перебинтована. Потихоньку ко мне стала возвращаться память. В палату вошел коренастый гном в желтой военной форме. Лицо его, в отличие от лиц встречавшихся мне до этого карликов, было гладко выбрито. Он подошел к койке, осмотрел меня и воскликнул:
- Да вы - герой, батенька! Не думал, что такие еще остались, но вы - живое тому подтверждение! - На лице его сияла улыбка. - Только благодаря вам была предотвращена целая серия взрывов.
- Кто вы? Тот демон выжил? - в лоб спросил я.
- Нет, вам повезло больше, чем ему. Меня зовут Гирай Монфлер. Я - глава гарнизона авиастанции «Страж 4», адмирал четвертого флота. Как вы себя чувствуете? На вид…
- Послушайте, - прервал я его, - перед смертью он рассказал мне, что в организации взрывов замешаны Хранители Бесконечности!
- Ну что вы!
- Нет! Выслушайте меня. Еще он говорил что-то о карантине и вторжении демонов в этот мир!
- Ну-ну… Отставить. - Гном погрозил мне пальцем. - Какой такой карантин? Отдохните и выбросите эти дурацкие мысли из головы.
- Но постойте!
- Ничего не хочу слышать! Вам следует прийти в себя! - громко сказал он и вышел.
Затем вошла женщина в золотистом халате. Должно быть, медсестра. Она спросила, как я себя чувствую, осмотрела меня и сказала, что какая-то девушка со «странной фамилией» по имени Кира просится посетить меня. Я сказал, чтобы впустили.
«Искала меня, беспокоилась. До чего приятно!» - подумал я, когда в палату робко вошла Кира.
- Саша, как ты? - Она села на край кровати, положив на столик у изголовья что-то из съестного. Да, женщины, они в любом мире остаются женщинами.
- Да вроде нормально. Спина только побаливает, а так ничего.
Она улыбнулась, и я совсем размяк.
- Когда мы узнали о взрыве, сразу пошли туда. А там только и разговоров, что какой-то сумасшедший, - она рассмеялась, - побежал за демоном и прыгнул вслед за ним с обрыва… Ты вообще соображал, что делаешь?! Я так перепугалась. Думала - разбился… А ты лежишь тут и нагло ухмыляешься!
Я действительно улыбался. Но не нагло, а нежно. Мне было чертовски приятно, что Кира так беспокоилась обо мне.
- Кира, ты такая… Слов у меня нет. Ты так беспокоилась обо мне, что мне было бы просто неудобно преждевременно покинуть этот мир… и тебя. - Я с трудом находил слова, чтобы описать переполнявшие меня чувства.
Лицо Киры смягчилось, она хотела что-то ответить, но тут в палату вошла медсестра, сказала, что мне нужен отдых, и Кире пришлось уйти. Ее прощальный взгляд все объяснил лучше любых слов. Меня оставили одного.
- Господин, любовь - это, конечно, хорошо, но не повод расслабляться, - произнес прямо мне в ухо мягкий вкрадчивый голос.
- Ты даже самые светлые чувства можешь испоганить, Шеллер.
- Вы видели, к чему может привести необдуманное использование собственных сил? Покорившие Тень могли запросто подавить вас, не дав воспользоваться могуществом! - начал меня отчитывать слуга, прохаживаясь по палате.
- Зато мне удалось узнать, что скоро будет вторжение демонов.
- Это я уже слышал, Господин, - холодно сказал Шеллер. - В этот раз вам повезло, что я смог вас защитить, но впредь поступайте более обдуманно. Пока не пройдена инициация, вы - бомба, которая сама не знает, когда взорвется!
- Ладно-ладно. - Я поднял руки, сдаваясь и переводя разговор на другую тему. - Твоя взяла. Давай о насущном. Я что-то не понял, о каком вторжении говорил тот демон. Ведь их корабли уже здесь, в этом мире, атакуют конвои и крепости.
- Э, нет, Господин, не все так просто. Пока война идет в масштабах пиратских рейдов. Я думаю, под вторжением подразумевается ввод всех сил, как наземных, так и воздушных, какой-нибудь отдельно взятой армии. Мне понятна такая заинтересованность всех основных сторон конфликта миром Дэго. Этот мир - идеально подходит для создания основной базы наступающих войск. Из Дэго можно с минимальными затратами ресурсов создать врата мгновенного перехода в центральные миры обеих империй. С момента его присоединения ко Вселенной открытых миров и по сей день этот мир является независимой республикой, соринкой в глазах сильных мира сего. Империя Декол-Гиша никогда не оставляла в покое дэгонцев. В результате последней войны мир стал постепенно умирать, хотя его жители и пытаются остановить этот губительный процесс. Мир Дэго даже выкупить пытались!
- И что? - нетерпеливо спросил я.
- Что-что… Денег не хватило. Сейчас две империи решают свои проблемы в несколько больших масштабах, чем один мир, а Хранители Бесконечности под шумок хотят получить мир Дэго.
- Ясно… значит, заговор. Хреново.
Вдруг я почувствовал сильнейшую слабость, в глазах потемнело. Шеллер посчитал за лучшее исчезнуть, сказав:
- Вам надо отдохнуть, Господин. Не пытайтесь бороться со слабостью. Спите…
Разбудила меня испуганная медсестра. Она сказала, что меня выписали. За дверью были слышны быстрые шаги, громкая перекличка, чьи-то стоны и причитания. Торопливо одевшись, я вышел за дверь. В коридоре царил полный хаос. Повсюду лежали, сидели раненые и искалеченные, с ожогами, без конечностей, истекающие кровью.
- Что произошло? - спросил я у выбежавшей из палаты следом за мной медсестры.
- Новые взрывы! - крикнула она, забегая в соседнюю палату.
Значит, еще один теракт. Все складывается очень паршиво. Если демоны свободно или хотя бы без особых проблем допускаются на станцию, значит, вполне возможно образование организованных и, главное, вооруженных отрядов. Проводится масштабная компрометация демонов. Их выставляют врагами номер один. Значит, будут проводиться чистки… Чем это обернется, мне, как человеку несведущему в местной политике, сложно предположить, но явно ничем хорошим.
Вот с такими невеселыми мыслями я покинул обширное пятиэтажное здание больницы и добрался до гостиницы. Пока шел, успел разглядеть, что столбы дыма поднимаются среди жилых кварталов и около центральной башни. В номере меня ждала вся наша команда. Когда я вошел, взоры всех присутствующих устремились на меня, будто из моих уст вот-вот слетит божественное откровение. Я сразу решил предостеречь моего друга:
- Афкон, я думаю, тебе не стоит сейчас появляться на улице или, по крайней мере, не демонстрируй открыто свои незабываемые глаза.
- Это я и без подсказок понял, еще до взрывов. Уж больно подозрительно на меня прохожие пялились; мне казалось, будто я всем известный мошенник.
- Объясни другое… - перебил его Леооп, - какого черта, Александр, ты решил поиграть в грозу преступников?!
- Давайте не будем начинать этот разговор, - устало сказал я. - Мне уже Кира с Шеллером все объяснили. Я уже понял, насколько это было глупо с моей стороны.
- Кира с… кем? - не понял Леооп, а я вспомнил, что он еще не видел моего слугу.
- Ну, это мой слуга, - буркнул я. - Долго объяснять, как-нибудь увидишь его - сам все поймешь. Теперь о главном. Когда эти гномы закончат ремонт твоего корабля?
- Дык… через пару дней. А что?
Ответить я не успел - постучали в дверь.
На пороге стоял хмурый адмирал Гирай. Одного взгляда на него было достаточно, чтобы понять - что-то случилось.
- Хранители Бесконечности объявили карантин? Так, адмирал? - скорее утвердительно, чем вопросительно сказал я.
- Да. - Было видно, ему нелегко признавать мою правоту. - По инициативе хранителей Дэго изолирован для миров, принадлежащих Империи Пяти Драконов.
- Александр! - строго сказала Кира. - Где твои манеры? Нас посетил адмирал, а ты держишь его в дверях! - Она отодвинула меня в сторону и приветливо сказала: - Простите его, пожалуйста! Проходите, присаживайтесь. Извините меня, но я не знаю, как вас зовут, адмирал…
- Гирай Монфлер, - вежливо улыбнулся высокопоставленный гном, попавший под обаяние Киры. - Спасибо, но я постою. Мне так привычнее. - Он обернулся ко мне. - Так вас зовут Александр? Приятно познакомиться.
Мы пожали друг другу руки. Еще немного времени ушло на то, чтобы познакомить генерала со всеми присутствующими. Оказалось, генерал пришел с многочисленной охраной, полагающейся ему по закону, но которую он не любил. Еще он оказался чертовски приятным в общении мужиком…
Наконец все формальности были соблюдены.
- Дэго объявили особенно опасным миром на неопределенный срок в связи с многочисленными взрывами на станциях…
- Так, значит, подобные происшествия происходят не только здесь?
- Да, саботируются работы многих военных баз и заводов.
- А из-за чего установили карантин?
- Судя но всему, фальсифицировали данные. Объявлено, что в нашем мире разразилась эпидемия торвы. Но ничего подобного не было зарегистрировано… Это заговор против республики Дэго. Торговля и поставки необходимых нам ресурсов прекращены, наше производство останавливают, а станции взрывают. Все это сеет панику среди населения…
- Тот демон, которого мне удалось догнать, сказал, что флот империи Декол-Гиша готовится к вторжению. Оно должно начаться со дня на день. Надеюсь, вы поверите мне на этот раз?
Пораженный адмирал сидел, не зная, что сказать. Наконец он принял решение. Адмирал Гирай подошел к двери, открыл ее и сказал стоявшему возле нее офицеру из личной охраны:
- Ступай в штаб, Берев. Пусть передадут в столицу: «Из компетентных источников стало известно, что в ближайшее время готовится вторжение сил империи Декол-Гиша. Адмирал Гирай Монфлер настаивает на полной мобилизации войск». Запомнил? - Розовощекий и круглолицый офицер с серьезным лицом кивнул. - Молодец!
Молодой офицер убежал. «Вундеркинд, блин! Небось, все дословно запомнил», - подумалось мне тогда.
Адмирал закрыл дверь и вернулся к нам.
- Что вы еще знаете об этом… заговоре, Александр? - спросил он с напряженным лицом.
Я рассказал о теории, выдвинутой Шеллером и мной, базирующейся на том, что я слышал, и на предположении, что Хранители Бесконечности решили прибрать мир Дэго к своими рукам. Монфлер все это внимательно выслушал. После совместного чаепития он тепло попрощался с нами и удалился со всей охраной. Мы еще довольно долго сидели молча, пока наконец Кира не прервала затянувшееся молчание, справившись о моем здоровье. Это как-то разрядило обстановку, и все наконец-то выговорились. Затем Леооп пошел узнавать, как там идут работы по восстановлению корабля, а Афкон отправился в свой номер немного подремать. Мы с Кирой остались вдвоем.
- Прямо скажем, невесело все это, - вздохнул я.
- Такое чувство, будто где-то рядом ходит опасность. Она ищет нас. И вот-вот найдет, - тихо сказала Кира.
Я понял, что так нельзя. Нельзя настолько впадать в отчаяние. Надо было как-то поднять себе настроение.
- В конце-то концов! Это что? Конец света? Нет. Вторжение еще не началось, а может, его вообще не будет. Мы все живы. Заговор раскрыт! И на нашей улице будет праздник!
- На это слишком слабая надежда, - грустно улыбнулась Кира, - но ты прав, Саша, все будет хорошо. Ладно, я пойду. - Она забавно зевнула. - Спать осень хосеся.
Кира пошла к себе в номер. Мне спать не хотелось. Я решил прогуляться по станции, но не по нижним, своей хаотичностью сильно напоминавшим Феншер, а по верхним палубам. Прогулочным шагом я добрался до лифта. Докурив свою предпоследнюю сигарету, я с сожалением выкинул ее и зашел в лифт. Так как четвертую палубу мне уже довелось увидеть, я решил подняться на третью. Когда двери лифта разошлись, мне в лицо ударила сильнейшая смесь запахов едких масел, кислот, гари и паленой резины. Передо мной раскинулся обширный, ярко освещенный зал. Тут стояли военные корабли, покрытые золотистой краской. Тут их латали, красили, подгоняли к ним детали. Дальше рассмотреть, что делали с кораблями, мне не удалось. Меня окликнул охранник в военной форме, и я поспешил нажать на кнопку второй палубы. Двери захлопнулись, и я взмыл на подъемнике лифта еще выше. Вторая палуба оказалась почти полной копией третьей, так что долго я там не задержался. Первая палуба оказалась девственно чистой. Более того, я не заметил здесь ни одного человека. Только в центре, внутри высокой постройки, подходящей к самому потолку, что-то тихо гудело. «Скорее всего - генераторы какие-нибудь», - подумал я. Еще первую палубу от всех остальных отличало наличие довольно больших иллюминаторов в стенах. Я подошел к одному из них. Чтобы дойти до него, мне пришлось убить добрых полчаса. Из иллюминатора открывался изумительный вид на ночное небо этого мира. Бредущая к концу ночь была освещена бледным светом удивительных сияющих облаков. Они буквально светились изнутри. Бои с демонами стихли. Пространство вокруг станции бдительно патрулировали темные силуэты кораблей. Огромные, но такие маленькие по сравнению с громадой цитадели «Страж 4», два авианосца дэгонской республиканской армии, казалось, дремали у подножия саркофага. Вокруг станции расположились небольшие спутники, перемигивающиеся сигнальными огнями. Звезд на небе не было, была пустынная бесконечность. Я поймал себя на мысли, что вновь попасть в Тень мира не так уж и страшно. Между мной и этой странной безжизненной тенью было какое-то непонятное родство. Вдруг я почувствовал опасность. Я не мог понять, откуда она исходит, пока не разглядел видимую вибрацию воздуха недалеко от станции. От нее шарахнулся косяк птиц. Первые лучи светила, лениво выглянувшего из-за туманной дымки, исказились, попав в эту странную аномалию. Кроме меня ею заинтересовался пролетавший мимо патруль. Едва они подлетели поближе, как в воздухе образовался иссиня-черный провал. Из него навстречу любопытному патрулю на большой скорости вылетел черный авианосец демонов, окруженный стаями ревущих соплами истребителей и пятеркой крупных кораблей - эсминцев. Но адмирал Монфлер тоже не просто так занимал свою должность командующего флотом. Спутники организованно открыли огонь, концентрируя его на авианосце противника. Вдруг случилось то, чего следовало ожидать. На многих спутниках прогремели взрывы, заставившие эвакуироваться их персонал. Один из спутников от серии внутренних взрывов разорвало на части. С палуб республиканских кораблей начали взлетать звенья небольших военных судов, заранее предупрежденных о вторжении. Два таких звена на моих глазах умудрились просто растерзать эсминец демонов буквально в течение десяти минут. Оставляя за собой дымный шлейф и разлетающиеся в разные стороны обломки, он рухнул на землю. Даже на глаз можно было понять, что у демонов численное превосходство примерно в два раза. Но республиканские пилоты показывали чудеса пилотажа и отваги. Вот в воздухе столкнулись корабли демонов и дэгонцев. Завязался ожесточенный воздушный бой. В смертельную карусель вовлекалось все больше и больше кораблей. Зенитные орудия на саркофаге открыли адский заградительный огонь. Об эту огненную стену разбился кулак имперских кораблей, устремившихся было к открывающимся воротам на второй и третьей палубах станции. С этих палуб в воздух поднялось около сотни истребителей, смявших бомбардировщики демонов, которые попытались уничтожить зенитные расчеты. Вот один спутник, пылая, на полном ходу своих слабеньких двигателей врезался во вражеский авианосец. Прогремел взрыв, корабль демонов окутало облако черного дыма. На многие километры вокруг разнесся скрежет ломаемой и расходящейся по швам стали. Через мгновение из облака вылетела горящая надстройка с авианосца. Вслед за ней, беспомощно ревя двигателями, на встречу с песками дэгонской земли медленно, но верно полетел сам корабль демонов, кренясь на один борт. Около него крутилось звено республиканских бомбардировщиков, расстреливавших черные истребители, пытавшиеся взлететь с обреченного авианосца. У самой земли гигантский корабль окончательно развалился. Носовая часть рухнула сразу, а кормовая с работавшими двигателями пролетела еще около километра. Затем приземлилась, пропахав песчаные барханы, и, осталась на вечном приколе. А бой в небе продолжался… и не в пользу республики. Орудийная перепалка между подошедшими ближе эсминцами и орудийными расчетами «Стража 4» закончилась разгромом обороны. Имперские корабли развернулись бортом и открыли огонь по открытым ангарам на палубах.
Под ногами я почувствовал толчки от мощных взрывов. Тут в моей голове возникла здравая мысль - очень редкий гость в этом странном месте. Она монотонно голосила на одной ноте: «Надо быстрее спускаться к нашим! И срочно сваливать отсюда!»
Я развернулся и побежал обратно к лифту, но случилось то, чего мне очень не хотелось. Внутри лифта раздался сильный хлопок и скрежет металла. Створчатые двери вздулись, изнутри повалил дым.
- Черт побери, - с чувством сказал я, - и что мне теперь делать?
Я все-таки добежал до лифта и ударил по кнопке вызова. Одна створка даже отъехала, но вторая не оправдала моих надежд. Она рухнула, чуть не отдавив мне ногу. Когда дым внутри рассеялся, я заглянул вниз - шахта лифта была полностью разрушена, поэтому была видна вторая палуба. Там лежали поваленные покореженные корпуса кораблей. Вокруг уцелевших суетились выжившие гномы-техники и пилоты. Карлики хоть и знатные пропойцы, но преданы делу безмерно. Повсюду рвались снаряды, осыпая их кусками арматуры и стальным крошевом, тем не менее через некоторое время несколько кораблей были приведены в боевое состояние. В них быстро залезли пилоты и техники. Корабли взлетели и скрылись из виду. Когда я оторвался от созерцания этой сцены, вокруг меня было уже довольно людно. Тут были преимущественно техники и пилоты. Гражданских вроде меня не наблюдалось. Я ломал голову, как же они сюда попали, и тут мой взгляд остановился на центральном здании, монолитная оболочка которого приподнялась над полом на пару метров. Кто-то потряс меня за плечо. За моей спиной стоял молодой парень моего возраста в военной форме. Он был невысокого роста, но могучего телосложения, с грустными карими глазами с легким прищуром, правильным овалом лица, с высоким лбом и впалыми щеками. Он недоуменно меня разглядывал.
- Я думал, все гражданские уже эвакуированы со станции… - удивленно сказал он. - Что ты здесь делаешь?
- Эвакуи… проводилась эвакуация?! - воскликнул я, понимая, что Афкон, Кира и Леооп уже, возможно, покинули станцию. - Я должен спуститься вниз, на третью палубу!
- Поздно, - холодно сказал солдат. - Там, внизу, остались одни развалины.
- И что же мне делать? - обреченно спросил я.
- Вариантов немного… запишись добровольцем в армию, - улыбнулся мой собеседник.
Что-то показалось мне знакомым в его манере говорить.
- В армию? Но я оружия в руках не держал.
- Не страшно! Научим. Просто количество шансов спасти свою жизнь, если ты останешься здесь, будет равно приблизительно нулю, а так… погибнешь, возможно, на пару дней позже, а если как герой, то вообще монумент поставят, - невесело усмехнулся солдат. - Тебя как звать-то?
- Александр или просто Саша. Ну, армия так армия. Тем более - не служил ни разу.
- Слушай, так ты… с Земли, с планеты Земля?! - удивленно воскликнул он.
- Да. Ты тоже? - все еще не веря счастливому случаю, спросил я.
- Еще бы, ежкин кот! Меня Степаном кличут, Степаном Хрыцко! С Украины я! А ты - русский?
- Из Питера! - радостно воскликнул я.
Мы обнялись. Вот кого я не ожидал увидеть здесь, так это земляка! Да еще и брата-славянина. Начали расспрашивать друг друга, как кто оказался здесь. Выяснилось, что Степан вообще попал сюда по курьезному недоразумению.
- Короче. Одному старому пер… то бишь чаклуну из местных по пьяни взбрело в башку сделать шо-нибудь этакое. Решил призвать ящера… этого… Дракона! Ну знамо дело, мужик под градусом, вот и начудил чей-то в своем чаклунстве. Вместо дракона вызвал меня, так его разэтак! А я как раз в ванной отмокал после работы. В общем, меня и перебросило сюда в чем мать родила. Я еще помню - офонарел от такого. Только что в теплой воде бултыхался, а тут - на тебе, посреди заледеневшей площади весь мокрый и в мыльной пене.
Мы вдвоем посмеялись над этой историей, и я успел рассказать ему свою, как наша беседа была прервана сильным грохотом. Мы оглянулись на ближайшую стену палубы. Там группка солдат, стоявших у какого-то пульта, открыла две пары створчатых ворот в стене. Царивший в гигантском ангаре полумрак разогнал яркий солнечный свет, ворвавшийся через обширные проемы. Снаружи по-прежнему гремела орудийная канонада. К нашей верхней палубе летела небольшая группка транспортов, вместительных, но достаточно маневренных для боевых условий, прикрываемых истребителями. Внезапно между ними и нами промелькнули желтые росчерки выстрелов. Продырявленный ведущий транспорт на полном ходу рухнул внутри ангара, проскользив еще метров двадцать. Оттуда торопливо выбрались пилоты и несколько солдат. Они побежали в нашу сторону. Остальным транспортам повезло больше. Они благополучно приземлились, и в них организованно стали рассаживаться военные. Никто не торопился, места хватит всем… А вот истребители, сцепившиеся с несколькими звеньями имперских кораблей в неравной схватке, на вопрос о времени, думаю, имели несколько иные взгляды. Когда наконец все расселись, причем я попал на один корабль со Степаном, представившись новобранцем, транспорты вереницей покинули пустынную палубу номер один, прекратившую свое существование в качестве опорной базы дэгонской республиканской армии «Страж 4». В этом я смог убедиться, увидев в узкое оконце, во что она превратилась. Из прекрасной, казалось неприступной, воздушной крепости станция превратилась в полуразрушенную жертву войны, державшуюся в воздухе на честном слове. От второй, третьей и четвертой палуб остались лишь воспоминания. Остальные, за исключением целехонькой первой, были чуть в лучшем состоянии. Остатки авиагруппы, ощетинившись мощным заградительным огнем, оперативно покидали воздушное пространство вокруг провала в пространстве, из которого постоянно появлялось подкрепление в виде эсминца-другого. Флот демонов не торопился добить четвертую авиагруппу. Там понимали, что подобный «ход конем» может лишить их последних кораблей. Но все же хотя демоны и потеряли семь эсминцев, один авианосец и множество более легких кораблей, основная их цель была достигнута…
Был отвоеван плацдарм для развития наступления.

Глава 13

Как оказалось, вторжение проводилось широким фронтом. Было обнаружено еще девять сизен-порталов - провалов в пространстве, ведущих напрямую из миров империи Декол-Гиша в Дэго.
- «Страж 3»! Вызываю «Стража 3»! Прием! - Наш пилот битый час безуспешно пытался связаться с соседней станцией.
Мы летели над бескрайней пустыней этого мира, иногда замечая пылающие развалины наземных баз республиканской армии. Мы сидели в тесном грузовом отсеке, из которого в приоткрытую дверь можно было различить кабину пилота. На стенах были смотровые иллюминаторы. За это время я хорошо познакомился со Степаном. Он служил в этой армии уже около трех лет. Был командиром, или, как здесь принято называть, - леором небольшого отряда пехоты. Получить звание, учитывая постоянные нападения демонов, оказалось достаточно просто. Среди сослуживцев он отличался своей безбашенностью. Именно поэтому в его отряд переводили тех, кто не мог ужиться с другими леорами. Сам отряд бросали в самые горячие точки. Нет, от него не хотели избавиться! Просто Степан зарекомендовал себя как неординарно мыслящий командир. Остальные действовали согласно устоявшейся, но устаревшей доктрине ведения боевых действий. Его отряд представлял собой сборную солянку из представителей многих рас и насчитывал, включая меня, семь бойцов. Все они оказались на борту нашего корабля.
- Это, - Степан указал на высокое, тощее существо с непропорционально длинными руками, заканчивающимися тонкими пальцами без ногтей, - Доув, наш отрядный знахарь… ох… прости! Я хотел сказать - целитель. Как видишь, он не человек, а представитель редко встречающейся расы Лофиан.

Предыдущая страница 6 Следующая страница


7 Иван Серый

Мне навсегда запомнилось лицо Доува. Узкая, высокая маска. Именно маска. Довольно устрашающего вида. Светло-серого цвета. Она была искусно наложена, но все равно было заметно, что это маска. Две большие вертикальные прорези. В глубине можно было различить неясный блеск тусклого металла. Четко выраженные, резкие скулы и острый подбородок. Прорези для рта не было. Просто гладко отполированная поверхность непонятной породы дерева, а в том, что это дерево, я ни секунды не сомневался.
Доув как раз проделывал странные манипуляции с окровавленным плечом еще одного бойца, сидящего рядом. Его тонкие, длинные пальцы будто вошли в плоть раненого. Несколько секунд он что-то нащупывал, затем на мгновение весь напрягся. По пальцам в руку солдата небольшими серебристыми сияющими змейками что-то проскользнуло. Доув оставил рану в покое. Лицо бойца, до этого напряженное, расслабилось, и он заснул. Кровь перестала течь, рана - затянулась. Удивляться подобным вещам я перестал довольно давно, еще в Феншере, но не могу отрицать, это произвело на меня впечатление. Лофианин обернулся в мою сторону и сказал… нет, даже не сказал, а скорее передал мне свои мысли. Я понял, что он рад познакомиться с новым братом по оружию. Доуву приятно общаться с людьми, потому что мы одни из немногих существ, способных полностью уловить их настроение, понять лофиан. В моей голове продолжал появляться перевод его мыслей и чувств. «Не надо нервничать, - говорил он, - чтобы мне ответить, достаточно посмотреть на меня или представить себе мой образ и подумать, что ты хочешь сказать обращение». Я поднапрягся, и мне почти удалось. Я смог ответить Доуву мысленно: «А вслух к тебе можно обратиться? Кстати, меня зовут Александр, или Саша».
«Твое имя я уже знаю из вашей беседы с леором…» - Таким ответом Доув дал мне понять, что прекрасно все слышит и понимает. - «Не буду отвлекать. Познакомься с остальными».
Я повернулся к Степану. Тот выжидающе смотрел на меня.
- Ну как? Уже познакомился? Доув - удивительное существо. По меркам своего народа он молод, ему «всего» девяносто лет, уж не знаю до скольки они могут дожить… - сказал он. - Но как бы там ни было, продолжим знакомство.
- Я - Торлянд или Тор, кому как удобнее, - обратился ко мне рыжеволосый коренастый гном, сидевший справа от меня, а я подивился его имени - не каждый день встретишь почти тезку одного из скандинавских богов моей родины. - Будем знакомы.
Как и на всех, на нем была поношенная золотистая военная форма. В отличие от многих других представителей его расы, на его лице не было следов многодневных запоев. Шикарная борода и усы закрывали половину его лица и грудь. На мир смотрели смеющиеся глаза, а пальцы мяли какой-то толстый стальной гвоздь.
- Александр. Земляк вашего капитана… в смысле, леора. Приятно познакомиться, - ответил я ему.
- Значит, Степка все же нашел еще одного безбашенного землянина, - улыбнулся гном. - Ну что же… Нас ждут веселые деньки! Это война всерьез и надолго. Кстати, познакомься еще с одним членом отряда. Это Фолк Пиран, наш музыкант.
Рука Торлянда указала на… сатира! Никогда бы не подумал, что встречу здесь существо из сказок, которые слышал с детства. Это был тот боец, которого латал Доув. Кивком головы меня поприветствовал рогатый бородач с белоснежной козлиной бородкой и кудрявой шевелюрой. До пояса вроде бы обычный человек, если не считать высоких, слегка изогнутых рогов, а ниже… мда… две кривоватые козлиные конечности, покрытые белой, слегка запачканной копотью шерстью. За спиной у него висела почерневшая гитара-шестиструнка.
- Рад нашей встрече, - коротко поприветствовал меня сатир. Слова он произносил резко, отрывисто. - Не ожидал, что смогу здесь встретить «сомирца» Степана.
- Очень приятно, - ответил я и решил удовлетворить свое любопытство. - А вы, часом, не к сатирам принадлежите?
- К ним самым. А что? - заинтересовался Фолк.
- Просто на моей… в моем мире представители вашей расы - это герои легенд и сказании у народов некоторых стран.
- Вполне возможно. Наш народ одним из первых начал путешествовать по мирам. Любовь к странствиям у нас в крови. Иногда некоторые сатиры оставались в тех мирах, которые им приглянулись, - назидательно пояснил этот потрясающий парень.
- Ладно, сейчас не время для лекций, - перебил нас Степан. - Тебе надо познакомиться со всеми присутствующими. Итак, продолжим.
Кварк - тощенький карлик с несуразно большой головой. Вместо рта - двойные муравьиные челюсти, удивительным образом преобразовывающие щелкающие звуки языка расы коши в понятную для меня речь. У него была пара огромных выпуклых непроницаемо черных глаз. Под его взглядом я поежился. Насколько я понял, он не пользуется огнестрельным оружием, признает только колюще-режущее.
Ну и, наконец, штатный волшебник - Йор. Представьте себе облачко полупрозрачного газа, слегка меняющего свой цвет в зависимости от настроения и не имеющего четкой формы. Общается по системе Доува, только на слова более скуп. Степан заверил меня, что он чертовски хороший колдун, принадлежащий к расе визаг.
Вот такая дружная компания летела на десантном корабле республиканского флота к точке встречи с третьей авиагруппой, где нас ждало определение на какой-нибудь участок фронта.
Степан несколько раз хлопнул в ладоши, требуя внимания. Взоры присутствующих обратились к нему.
- Хлопцы! - начал наш капитан, прочистив горло. - У нас сегодня знаменательный день. К нам присоединился мой земляк - Александр Горский. Прошу любить и жаловать! Надеюсь, никто не против его вступления в наш отряд? - Возражений не последовало. - Превосходно!
Степан сел и обратился было ко мне, как в кабине у пилота ожило радио.
- Это флот «Лотар», третья авиагруппа! - отчетливо прозвучал голос в радиоэфире. - Мы только что вырвались из окружения… - Голос заглушили помехи. - …на точке встречи… поторопиться… совсем рядом авианосцы… осторожно… - Дальше было ничего не разобрать.
Звено золотистых истребителей, летевших рядом, перестроилось и вылетело вперед. Десантные корабли, в том числе и наш, сбавили ход и позволили прикрытию обогнать себя. Вот несколько истребителей нырнули в обширное облако, преграждавшее маршрут авиагруппе. Все настороженно замерли, прислушиваясь. Через минуту послышалась череда орудийных залпов, и из облака пулей вылетели республиканские истребители. Один из них дымился, кое-где вырывались язычки пламени. Он быстро сбрасывал скорость. Вслед за истребителями из облака появилось несколько звеньев кораблей демонов. От легких до средних. Они вели огонь на поражение, сбивая «наших» одного за другим. Навстречу демонам понеслись золотистые перехватчики. Образовалась свалка. Десантные и грузовые суда не стали в ней участвовать, благоразумно укрывшись за громадами авианосцев. Тут еще из-за одного облака появилось четыре эсминца, стрелявших по тому кораблю, за которым мы спрятались. Их снаряды начали барабанить о борт авианосца, имея неплохие шансы продырявить его. Но и республиканские стрелки были не лыком шиты. Первым же ответным залпом они умудрились практически полностью снести орудийную палубу у одного из вражеских кораблей. Два десятка наших бомбардировщиков взлетели с авианосца и приступили к методичному уничтожению на эсминцах демонов всего, что выше веника. А количество черных кораблей росло каждую минуту. Соотношение врагов стало не в нашу пользу. В радиоэфире творилось что-то несусветное. Особенно четко прослушивалась частота ближайшего авианосца.
- Раскурочить вас всех в… «Урс»! Мать твою! Чтобы через две минуты этого долбанного эсминца здесь не было! Ясно?! «Вахра», на взлет! Отгоните этих массовиков-затейников от грузовиков к вавтовой бабушке! «Урс»! Я сказал убрать эсминец, а не цацкаться с прикрытием! Что?.. Ах, их там слишком много… «Щунг»! Рывком сюда. Даю тридцать секунд грохнуть этих орлов возле эсминца. Не справитесь - лично вставлю по самое не балуйся! «Золотой 2»! Че стоим? Кого ждем?! Всех ваших дохликов на взлет! И выходите наконец на огневой рубеж, а то наши артиллеристы никак не додумаются воспользоваться прицелом. Показательную порку опосля устрою! Демонов не бойтесь, ленивцы фировы, меня бояться надо, а не этих недоумков. Молодцы, «Золотой 2»! Поздравляю! На права сдали! Отлично! А теперь даю подсказку… Огонь!!! И не стоим, маневрируем. Повторяю для идиотов: ма-нев-ри-ру-ем! А не стоим, как пугала огородные. «Урс»! Кого… эсминец еще не замочил?!.. Молодцы! Тормоза, но молодцы! Добили дохлую крысу. Связист! Блин… Дай сюда!.. Флот «Лотар»! Так вас разэтак! Где вы шляетесь?! Что? Шевелитесь! Да-да! У нас тут «маленькие» затруднения… Мать моя женщина! Кого черта делает здесь их флагман?!
Из облака, откуда появились первые корабли, медленно выполз… громадный авианосец с черным корпусом. Он превосходил размерами два наших вместе взятых. Истребители бросились от него врассыпную. Три из пяти его палуб, судя по всему, были орудийными. Оглушительный грохот перекрыл все остальные звуки. «Золотой 2», который в этот злополучный момент повернулся бортом к демоническому флагману, был просто разорван на части чередой попаданий из главного калибра. Наш пилот рванул подальше от поля боя, так же сделали все тыловые корабли поддержки. А оставшийся республиканский авианосец максимально увеличил скорость и начал выделывать вензеля, неподобающие кораблю его класса и габаритов, но жизненно необходимые в тот момент. Все выпущенные в него снаряды прошли мимо. Кое-как развернувшись боком, он дал ответный залп. Все снаряды попали, но эффект от этого не особенно бросался в глаза. Пара дыр в борту флагмана никак не уменьшили его боеспособности. Вот две дюжины с трудом перегруппировавшихся бомбардировщиков под прикрытием десятка истребителей накинулись на эсминцы демонов. Через пять минут ожесточенного обстрела один из кораблей демонов странно задрожал, а затем из его недр в кормовой части вырвались клубы черного дыма, смешанные с ярко-оранжевым пламенем.
- Похоже, боекомплект рванул, - предположил Степан, так же как и я наблюдавший за сражением. - Или в машинном что-то…
А эсминец тем временем тяжело покачнулся с борта на борт и, не меняя курса, полетел в направлении своего флагмана.
- Управление потерял, - задумчиво констатировал Тор.
Эсминец на полном ходу влетел во флагман в районе третьей и четвертой палуб, не успев сбавить обороты. Серия оглушительных взрывов. Груды разлетающихся обломков. Ревущее пламя. Падающий эсминец. Огромная дыра в борту у флагмана. Это нисколько не помешало полету корабля, лишь немного снизило его боеспособность: все-таки тройка-другая орудий канула в Лету вместе со смятыми кусками двух палуб. Однако это здорово поменяло планы командования авиагруппы.
- Десантным кораблям со звена «Д-3» но «Д-5»! - прозвучало в радиоэфире. - Взять штурмом это корыто! Только организованно - без свалки! В три подхода…
После этого приказа Торлянд процедил сквозь зубы что-то неразборчивое и явно нецензурное. Степан резко изменился в лице и как-то подобрался. С остальными произошли примерно такие же метаморфозы. Только Фолк остался расслабленным, хотя во взгляде появилось легкое напряжение, да и по Йору было сложно понять - переживает он или нет. Я вопросительно посмотрел на нашего капитана.
- Хреново, - просто сказал он и пояснил: - Мы состоим в звене «Д-3». Будем участвовать в абордажной операции.
В подтверждение его слов наш корабль совершил быстрый вираж, присоединившись к группе таких же кораблей, быстро летящих к пробоине в борту флагмана демонов. Мощнейший заградительный огонь сильно проредил ряды летящих впереди истребителей прикрытия. Затем в соседний с нашим корабль попал снаряд, прошив его насквозь. Пылая, он рухнул вниз. Наконец мы прорвались сквозь огненный шквал и вошли в более или менее спокойную зону. Мы оказались ведущими в группе из четырех десантных кораблей.
Степан достал оружие странного, я бы сказал - допотопного вида. Это оказалось простым автоматом, хоть и богато украшенным какой-то гравировкой. После его тщательной проверки наш капитан громко прочистил горло и выдал с характерным малороссийским акцентом, мягко произнося звук «г»:
- Ну шо, хлопцы? Готовы к труду и обороне?! Тогда работаем по простой схеме. Доув, топаешь первым, я следом, дальше - все помнят. Саня, - повернулся Степан ко мне, - ты идешь за Торляндом. А ты, Тор, без выкрутасов, вроде берсеркера…
- Степка, ты ж меня знаешь, - жалобно заголосил рыжеволосый гном с задорным блеском в глазах. - Как дорвусь до своего молота, так прям и не знаю, что делать… - Говоря это, он нежно поглаживал здоровый молот без украшений, стоявший рядом с ним.
- Ни фига я не знаю, - отрезал Степан. - Ты вечно чуть ли не под танк с саперной лопаткой лезешь.
- Кх-хм! - громко напомнил я о себе. - Я все понимаю, но… у меня даже оружия нет. Свое я на станции оставил.
Степан оценивающе осмотрел меня, затем, что-то для себя решив, достал из вещмешка небольшой, я бы даже сказал, скромный пистолет. Мне он показался несерьезным оружием. Леор ухмыльнулся и, потерев ладонью подбородок, сказал:
- Бери-бери! Не смотри, что «Зуд» такой маленький. Я так понял, что ты оружие-то в руках нечасто держал - для тебя этот агрегат самое оно. Так что не криви нос. Тебе им только защищаться.
- Может, мне тогда на корабле подождать, чтобы под ногами не путаться? - искренне предложил я. - А то толку от меня, как…
- Не мели чепуху! После посадки корабля, во время абордажной операции, его должны немедленно покинуть все находящиеся внутри, в том числе и пилот. В общем, хочешь не хочешь, а придется…
- Двадцать секунд! Приготовились! Будет сопротивление! - неожиданно прервал нас голос пилота, прозвучавший по внутренней связи. Мы тут же прекратили спор. Весь отряд подобрался. Доув странным образом сложил пальцы на руках. Из прорезей для глаз на его маске засиял неяркий оранжевый свет. Во все стороны от него побежали упругие волны тепла. Йор на мгновение сжался в тугое сферическое облачко, стал почти осязаем, а затем резко рассеялся на весь отсек, окутав каждого бойца отряда. Я было дернулся, но в голове всплыла мысль, внушенная нашим отрядным магом: «Сиди смирно. Я дам тебе защиту. Не бойся».
Мне хватило ума повиноваться. По телу пробежала холодная дрожь, в пальцах слегка стало покалывать. Все вокруг как будто ничего не замечали. Отряд поднялся, выстроился в колонну. Первым встал Доув, внезапно в его руках появились два сияющих холодным голубым светом шара. Степан - за ним, взяв наперевес свой разукрашенный автомат. Следом - Тор. Этот рыжеволосый гном с хитрыми глазами легко поигрывал одной рукой тяжелым молотом. Я пристроился за его спиной, примериваясь к своему оружию с многообещающим названием «Зуд».
- Хэй, малыш, главное - не отставай от меня и не теряйся… - улыбаясь, кивнул мне Торлянд, - и пригнись пониже, а то вы, люди, такие высокие, что подстрелить вас - раз плюнуть.
Кварк встал позади меня и процокал что-то ободряющее на своем странном языке. В руках у него красовались по одному изогнутому кинжалу внушительных размеров, за спиной висело короткое копье или гарпун с зазубренным наконечником. За Кварком стоял Фолк, все так же, с гитарой за спиной и без всякого оружия в руках. Он сосредоточенно протирал белой тряпицей свои шикарные рога, и без того блестящие, будто лакированные. За ним к самому полу прижался Йор. Теперь его расцветка приняла насыщенно-зеленый цвет.
- Пять секунд до приземления! - прозвучал голос пилота, все тут же схватились за поручни под низким потолком. - Три… Две… Одна… Черт!
Корабль тряхануло так, что все чуть не повалились на пол, только Доув остался стоять, как стоял. Послышался скрежет, затем барабанная дробь - но корпусу стреляли из чего-то мелкокалиберного, и наконец задняя переборка, прикрывающая выход, рухнула…
Первым выскочил в огромный ангар Доув, широко разведя руки с зажатыми в них сияющими шарами. Перед ним образовался полупрозрачный барьер, похожий на панель из мутного стекла. Доува встретил шквал автоматного огня. Оружие демонов мало отличалось от оружия армий на моей исторической родине. Тот же принцип пороха и пуль. Автоматные патроны, сталкиваясь с барьером, взрывались, не долетая до Доува. Степан рванул к ближайшей горе обломков, беспорядочно стреляя по демонам. Я не отставал от Тора, который неотступно следовал за командиром. В итоге наш отряд распределился между двумя баррикадами из обломков. Доув решил остаться без укрытия.
- И долго он сможет так стоять? - забеспокоился я.
- Пока сон не сморит! - перекричал общий грохот Степан.
За нашими спинами, громко дребезжа, приземлился второй десантный корабль. Внимание и огонь демонов переключились на него. Тор уловил этот момент.
- И-Дэ-Дэ-Ку-Дэ! - истошно завопил он, выпрыгнул из-за укрытия, подняв свой молот над головой, и понесся прямо на демонов. Демоны, пораженные до глубины души, или что там у них вместо нее, на несколько мгновений прекратили стрелять. Этим воспользовался Степан, а вместе с ним и весь отряд. Всем скопом мы ринулись на растерявшихся врагов. Торлянд оттолкнулся от одного из обломков, подпрыгнул и со всей своей силы опустил молот на голову оскалившегося противника. Потом гном просто пошел выкашивать демонов своей немаленькой кувалдой, раскидывая их в разные стороны. Степан пришиб одного ногой, затем спрятался за куском опорной балки и уже оттуда завалил еще троих. Я сел рядом со Степаном, не отвлекая его от перестрелки. Кварк, выкрикивая непонятные слова на своем странном языке, сиганул в толпу демонов, размахивая двумя изогнутыми кинжалами. В рядах противника поднялась паника, демоны отступили к следующей линии обороны перед воротами, ведущими в глубь корабля. Йор перемахнул через баррикады и рассеялся в одно большое непроницаемо черное облако, закрывшее обзор прикрытию демонов и ошарашившее бегущих. Когда всех врагов у этого укрепления добили, туда неторопливо подошли Доув с Фолком. Первый уже опустил руки - сияние исчезло, а сатир по-прежнему что-то наигрывал.
По всей палубе уже велись ожесточенные бои - там приземлились практически все десантные корабли. Я наконец смог взглянуть на врагов поближе. Издали они были похожи на людей, но вблизи ошибка мне стала ясна. Демоны представляли собой эфемерную субстанцию, удерживающуюся в гуманоидном облике с помощью полых, очень гибких и прочных скафандров.
- Это фарки, - сказал мне Степан. - Одни из самых многочисленных представителей имперских войск демонов. Надо работать быстрее - обычно среди них попадаются сильные маги.
Йор вновь обернулся небольшим облачком тумана. Между нами и последними баррикадами демонов было метров тридцать практически ровной палубы без укрытий. Стреляли они метко, один раз чуть не пришибли Кварка - он как раз затачивал кинжалы.
Степан решил идти в лоб.
- Работаем нормально! Вперед Доува никто не вырывается! Огонь противника очень плотный. Тор! Лично пристрелю, если еще…
Договорить он не успел. Рядом что-то взорвалось. Через мгновение в палубе сверху образовалась дыра и вниз посыпались обломки. Секунд десять стоял дикий грохот. Когда пелена пыли осела, мы увидели, что пространство между нами и демонами оказалось загромождено обломками потолка в человеческий рост. Не теряя времени, Доув по команде Степана пошел вперед. За ним остальные. Демоны так же быстро сообразили что к чему и решили совершить контрудар. Среди кусков покореженного металла тускло блеснула сталь обнаженных клинков как с одной, так и с другой стороны.
Где-то в середине этого нагромождения обломков мы столкнулись с толпой фарков. Многие из них держали в руках короткие прямые клинки. Доув остановился, сияние вокруг него усилилось. Несколько демонов попытались было изрубить его мечами, но едва лезвия приближались к сияющему кокону ближе чем на десяток сантиметров, они вспыхивали ярко-белым огнем, который с жадностью накидывался на скафандры врагов. Степан очень ловко орудовал прикладом, раскидывая тварей одну за другой. Тут я заметил, как один из демонов подкрался к нему сзади и уже занес клинок для удара в шею. Моя рука с вложенным в нее «Зудом» мгновенно поднялась, палец нажал на курок. Я услышал щелчок, негромкий хлопок, и искрящаяся пуля вошла глубоко в скафандр демона. Он упал. Но свалка продолжалась. Со стороны баррикад демонов послышались странные, громко звучавшие слова. Йор тут же рассеялся вокруг нас практически незаметным облачком тумана. Тор на моих глазах просто вбил своим огромным молотом одного врага в пол. Демонические песнопения закончились, и метрах в десяти над нашими головами появился дискообразный провал в пространстве, вроде компактной черной дыры. В ее глубине появился все расширяющийся в диаметре огненный диск. Вместе с ним нарастал явственный, приближающийся вой или, скорее, протяжный рык.
- «Провал»! - заорал Степан. - Быстро отходим!
Наши начали пятиться назад, а демоны, казалось, не замечали этой аномалии над своей головой. Из «провала» появилась когтистая лапа жутких размеров, затем вторая. Неправдоподобно большие когти принадлежали четырем, покрытым чешуей пальцам. Лапы вцепились в края «провала», и из него появилась голова монстра, обрамленная кожаным наростом, закрывающим всю шею. Нижняя челюсть, более узкая, чем первая, была выдвинута вперед. Во рту находился ровный частокол блестящих, словно сталь, острых зубов. Верхняя челюсть была украшена двумя огромными клыками. Два огромных глаза с вертикальными зрачками сверкали диким огнем. Между ними расположились две вертикальные прорези, судя по всему, заменяющие этому чудовищу нос.
Меня оглушил рев, издаваемый его глоткой. Тут я заметил, что Доув остался стоять прямо под «провалом». Вокруг него уже играли языки ослепительно-белого пламени. Идущие на нас демоны обходили его стороной, боясь повторить участь своих товарищей, напавших на Доува и сгоревших дотла. Вот уже и самого Доува невозможно было различить в сгустке ярчайшего света. Внезапно у меня в мозгу вспыхнула предельно понятная и простая мысль: «Мы все должны защитить Доува. Он закроет „провал”, иначе абордажная операция провалится», - простите за каламбур.
Тяжелый удар сшиб меня с ног. Я опомнился. На меня навалился один из фарков. Мне едва удалось увернуться от удара его меча, я попытался было двинуть ему в бок, но сразу взвыл от боли в расшибленном кулаке - скафандры оказались очень прочными. Я понял, что драться с ним на равных не получится. Вдруг демона отбросило в сторону. Он упал со свернутой шеей в паре метров от меня. Я не мог поверить в свою удачу, пока не услышал до боли знакомый насмешливый голос:
- Мне так и не удалось понять, Господин: это неприятности ходят за вами или вы за неприятностями.
Мою радость сложно описать. Я уже и думать забыл о своем «пушистом» друге, а тут он неожиданно появляется и к тому же так эффектно спасает мне жизнь.
- Напомни-ка мне, Шеллер, сколько раз ты спасал мне жизнь?
- Вообще-то это моя работа… Ложись! - рявкнул кот и повалил меня на землю.
Краем глаза я успел заметить какой-то темный сгусток, пронесшийся над нами. У меня в голове мелькнула вполне себе здравая мысль: «Бой еще не закончился! Порадоваться встрече можно и потом!»
Я огляделся, спрятавшись за обломком. Степан схватился с фарком. Не успел я ему помочь, как наш леор пристрелил демона. Йор крутился вокруг Доува. Любого демона, подошедшего слишком близко, он мгновенно обволакивал и превращал себя в сплошной электрический шар, который за несколько мгновений сжигал фарков вместе со скафандрами. Мой взгляд остановился на Доуве. Языки белого пламени поднялись метров на пятнадцать в высоту. Чудовище, рвущееся из «провала», горело в этом странном огне. Фолк спокойно что-то наигрывал, удобно устроившись на осколке верхней палубы. Я в очередной раз задумался, какую пользу он приносит отряду. Тор пронзительно вопил свой боевой клич и размахивал молотом, гоняясь за ошалевшими фарками. Тем, кого он нагонял, доставался мощнейший удар молота, способный вколотить стальные сваи в землю, что уж тут говорить о демонах.
- Кх-хм! Господин, я думаю, нам стоит двигаться, - подал голос Шеллер.
- Почему? - удивился я. - Мне и здесь непло…
Когда я обернулся, то понял, чем озабочен мой слуга. Надо мной возвышался еще один демон высотой метра под четыре. В узких щелочках его глаз ясно читался чисто гастрономический интерес ко мне и Шеллеру. У него была вытянутая морда пса или, скорее, волка, измазанная кровью. Лохматая, некогда серая, а теперь грязная шерсть покрывала все его тело. Мощные семипалые когтистые конечности оставляли впечатляющие вмятины в покрытии палубы. Из-за спины выглядывали два изорванных крыла. Должно быть, некогда эта туша могла летать, но теперь крылья безвольно свисали. Еще за спиной бился длинный хвост с многочисленными шипами. Я растерялся. Эта тварь потянула было лапу ко мне, но ее остановил Кварк. Он прыгнул на загривок демону, дико горланя что-то свое. Блеснули два его кинжала. Они очень легко вошли в шею твари, и Кварк быстро резанул по всему ее периметру, отделив голову от тела. Демон рухнул, как подкошенный, без единого стона или хрипа, придавив своей тушей пяток фарков. Его голова откатилась на метр в сторону. Из шеи зафонтанировала черная жидкость, заменяющая, очевидно, ему кровь.
Я пошел к Степану. Он уже добивал полуживых демонов, корчившихся под ногами.
- Ну, командир? - обратился я к нему. - Что дальше?
- Сейчас Доув добьет этого урода, и разберемся, - ответил он мне.
Доув как раз перестал пылать белым огнем. Лишь из его длинных пальцев к краям «провала» тянулись яркие змейки пламени. Чудовище, рвущееся в этот мир, бросило бесполезные попытки выбраться и только тихо подвывало. «Провал» медленно, но верно затягивался. Йор окутал собой Доува и засиял теплым оранжевым светом. Даже я, находясь на расстоянии метров десяти, почувствовал волны приятного тепла, исходящие от нашего отрядного волшебника. Под его действием мне неожиданно стало легко и весело. Тор устало присел среди покореженных и смятых скафандров фарков и приложился к небольшой обшитой кожей фляжке. Кварк разбрасывал древком копья груду демонического оружия, подыскивая себе колюще-режущие обновки. Фолк, переставший играть на своей гитаре, вытирал со лба проступивший пот. Степан присел на обломок палубы и достал пачку сигарет. Мы молча закурили.
Десантная операция, по крайней мере на этой палубе, проходила более чем успешно. Ангарные ворота, ведущие в глубь корабля, отбили. Сопротивление на посадочных площадках истребителей подавлено. Шеллер вновь исчез, чтобы не светиться перед моими новыми товарищами и не вызывать новых вопросов.
- Думаю, надо двигаться к воротам! - громко предложил Степан, докурив. - Да, кстати, Тор, еще раз полезешь поперед батьки в пекло - пристрелю. Фолк, ты сработал идеально. В свалку не лез, отыграл нормально. В меня ни одна пуля не попала. Отличный результат…
Тут корабль дернулся, затем еще раз и еще… Дыра в верхней палубе начала постепенно расширяться, обваливаясь. Я еле успел прыгнуть в сторону от обломка, упавшего сверху. Одновременно с этим корабль накренило на нашу сторону. Такое ощущение, будто нас пытались вытряхнуть. Меня потащило по палубе к пролому в стене. Я попытался схватиться за выступ в корпусе десантного корабля, но его тоже потащило вместе со мной. Один из обломков угодил мне в голову. Рука разжалась. Я потерял сознание…

Глава 14

Боль…
Тупая боль…
Ничего, кроме боли…
И голоса…
СТАНЬ СИЛОЙ…
СТАНЬ ВСЕЛЕННОЙ…
СТАНЬ ТВОРЦОМ…
СТАНЬ МНОЙ…
Смутные образы…
Тени… Демоны… Шеллер… Бой.
Боль…
СТАНЬ МНОЙ…
СПАСЕШЬ И СЕБЯ…
И СЛУГУ…
И ДРУЗЕЙ…
НЕ БУДЕТ БОЛИ…
Боль…
- Я согласен…

Глава 15

- Как он?
- Живой.
- Отлично… Даже удивительно! Где слуга?
- Ушел.
- Найти и убить Он отправил в Бездну много моих воинов.
- Его уже ищут.
Тупая боль ушла, на смену ей пришла единственно верная мысль: «Надо идти в храм. Там меня ждет власть, сила и спасение». Внезапный удар привел меня в чувство. Я был прикован к стальной плите, стоявшей в вертикальном положении посреди обширного шатра. Передо мной стояли двое. Один из них показался мне смутно знакомым.
- Наконец ты в наших руках, Теневод! - сказал он.
Тут я вспомнил его голос. Это был один из «Покоривших Тень», тот самый демон, который охотился на меня. Только теперь я увидел его «вживую», а не в тени мира. Он был высок и худощав. Красная чешуйчатая кожа, глаза без зрачков, где пылали настоящие язычки пламени, лижущие чешую вокруг глазниц. Одет в простую, не стесняющую движения одежду. На плечи накинут плащ.
А второй… Я был поражен. Какая приятная встреча! Офан! Да-да, те же четыре параллельных шрама от правого виска до подбородка, та же кривая улыбка, та же ненависть, смешанная с усмешкой во взгляде, и хлипкая фигура под плащом. Для полного дежавю не хватало только десятка роботов вокруг.
- Ба! - воскликнул я. - Кого я вижу! Офан! Не думал, что Хранители Бесконечности сотрудничают с демонами…
- Заткнись! - огрызнулся Офан.
- Мда… Вы сегодня немногословны. Как, кстати, шрамы? Не болят?
Я не понимал, что делаю. Мне не хотелось напрашиваться на удары, но что-то заставляло меня подчиняться внутреннему позыву. Я всей душой хотел, чтобы во мне проснулись гнев, ненависть, злость. Вновь оглушающий внутренний голос:
ОТДАЙСЯ ГНЕВУ!
ТОЛЬКО ТАК ТЫ ОСВОБОДИШЬСЯ!
Меня словно придавило огромной тяжестью. Через мгновение все прекратилось. За этот миг Офан успел подойти ко мне и с размаху двинуть мне в челюсть. Тонкая струйка крови побежала от края рта по подбородку. Гнев мгновенно охватил меня. Я почувствовал, что теряю контроль над собой. На меня посыпался град ударов, а моя ярость все нарастала, но тут не вовремя вмешался «нечистый».
- Перестань, мой друг! - одернул взбесившегося Хранителя демон. - Не стоит вымещать на нем злость. Он еще пригодится нам.
- Да… Ты прав… - остановился, тяжело дыша, Офан. - Давай поторопимся! Мне уже хочется скорей войти ТУДА. - На его лице отразилось плохо скрываемое нетерпение.
- Отлично, начинаем!
Гнев практически полностью поглотил меня. Я еле сдерживался. И вновь голос…
ГЛУПЕЦ!
НЕ ПЫТАЙСЯ СЕБЯ СДЕРЖИВАТЬ!
Офан начал медленно и четко произносить слова, похожие на заклинание:
- Терквеа нерао дель фас! Туго фиора… - и так далее и тому подобное.

Предыдущая страница 7 Следующая страница


Оружие миров 8

Демон разорвал на мне рубаху, обмакнул свой палец в баночку с каким-то красным порошком и нарисовал на моей груди странный знак в виде красного треугольника. Меня обдало жаром. Знак начал мерцать.
ОНИ ХОТЯТ СДЕЛАТЬ ИЗ ТЕБЯ РАБА!
ДАЙ ВОЛЮ ГНЕВУ!
ОНИ БУДУТ ИСПОЛЬЗОВАТЬ ТЕБЯ!
ОСВОБОДИСЬ!
Больше сопротивляться этому голосу я не мог. Гнев на мгновение взял верх над сознанием. Миг - и знак на моей груди рассеялся облачком пыли. Секунда - и я уже в тени. Передо мной стояли два совершенно беззащитных врага. Да-да, именно врага! Чувство власти над жизнью и смертью переполняло меня. Вот Офан - я видел его насквозь - слабый человек, но обладающий… чем? Магией?
ДА-ДА! МАГИЕЙ! ОН СИЛЬНЫЙ МАГ!
Маг… Но жизнь покидала его. Предатель по натуре, жаждущий власти. Старый, больной человек. А этот демон! Я не знал его имени. Он только начал сливаться с тенью, но уже имел шансы стать убийцей Тени, воином, который всю жизнь учится понимать Тень и жить как ее часть… сложно объяснить…
ОН И ЕСТЬ УБИЙЦА! НЕУЛОВИМЫЙ! ТОТ, КОТОРЫЙ НУЖЕН, ЧТОБЫ ВЫСЛЕДИТЬ И ПОЙМАТЬ ТЕБЯ!
Враг! Мой враг! Я легко порвал оковы. Они явно не были рассчитаны на то, чтобы удержать кого-то вроде меня. Эти двое возле меня двигались медленно, словно во сне. Я положил ладони одновременно и на грудь Офана, и на грудь демона. Меня выбросило из Тени в материальный мир. Оба моих экс-тюремщика согнулись в страшных судорогах. Тень вновь поглотила меня. У моих ног стояли два преданных пса… две тени-слуги.
- Взять их, - приказал я.
На моих врагов накинулись две тени. Через несколько минут упорной борьбы слуги подавили души и сознания моих врагов. В материальном мире я увидел, что демон и Офан стоят на коленях передо мной. Мои новые рабы.
УБЕЙ ИХ! ВЫПЛЕСНИ ВСЮ СВОЮ НЕНАВИСТЬ К НИМ!
Нет!.. Они еще пригодятся мне!
- Демон, как тебя зовут?
- Фарак, Господин, - бесцветным голосом сказал демон.
- Вы тут одни? Или с вами есть кто-то еще?
- С нами наша личная стража, Господин, - в один голос ответили мои слуги.
- Сколько их?
- Всего около сотни, - ответил Фарак.
- Пятьдесят из них - мои роботы, - подхватил Офан.
- Вы затеяли все это, чтобы попасть в храм Тени?
- Да, Господин.
- Делайте вид, что все в порядке. Проводите меня к храму.
- Да, Господин.
Я вышел из шатра, пропустив вперед Фарака, вслед за мной засеменил Офан. Снаружи был яркий солнечный день. Солнце стояло в зените и нещадно палило, раскаляя барханы бескрайней пустыни вокруг. Сверху нависала бездонная синева неба. Мы оказались в центре лагеря демонов, но среди воинов Фарака то и дело в лучах солнца сверкали стальные тела роботов. На их корпусах не было знаков хранителей бесконечности, но могу поклясться, что это были именно те самые роботы, которые преследовали меня в Феншере. Сам лагерь находился посреди пустыни. Фарак двинулся через лагерь. Его воины, демоны в безликих масках, скрывавших всю верхнюю половину лица, с подозрением косились на меня, но, видя, что меня ведет их глава, успокаивались. Роботы без команды Офана не проявляли ко мне интереса. В лагере стояло два десятка шатров. Кое-где возвышались десантные корабли демонов. Вышли из лагеря мы минут через десять. Прошли метров двадцать по раскаленному песку и остановились возле линии, по всей длине которой были начертаны руны.
- Линию и руны нанесли в глубокой древности, Господин, но ее до сих пор не занесло песком тысяч песчаных бурь. Эта линия - часть окружности диаметром около двадцати километров, - неожиданно подал голос Офан.
- И в чем проблема?
- По записям, которые нам удалось раздобыть, только Теневод и те, кто является его спутниками или слугами, могут перешагнуть через нее, не став частью Тени, - вновь ответил Офан и неожиданно живо спросил: - Вы возьмете меня с собой?
- Нет. Ни тебя, ни Фарака.
- Вы убьете нас? - отрешенно спросил демон.
ДА! УБЕЙ ИХ! РЕШИШЬ МАССУ ПРОБЛЕМ! ТВОЯ СИЛА ВОЗРАСТЕТ! УБЕЙ ИХ НЕМЕДЛЕННО!
Убить?.. Нет! Зачем?!
НЕ УБЬЕШЬ ИХ СЕЙЧАС - ОНИ ВНОВЬ ОБРЕТУТ СЕБЯ! БУДУТ ЖДАТЬ, ЧТОБЫ УБИТЬ ТЕБЯ!
Я… я не могу… не могу я так легко убивать!
ТЕБЕ ПРИДЕТСЯ!
Нет!
ДА!
Нет!
- Офан, Фарак, вы… - выдавил я из себя, содрогаясь от внутренней борьбы, - вы… СВОБОДНЫ!
Оба моих слуги рухнули на колени. От них отделились две еле заметные тени и исчезли. Офан потерял сознание, но Фарак оказался куда крепче. Он окинул меня мутным взглядом и тихо, с надрывом, спросил:
- Почему? Почему не убил?.. - и повалился на бок, тяжело дыша.
- Не смог… - хрипло прошептал я.
ДУРАК! ЕЩЕ НЕ ВСЕ ПОТЕРЯНО! ДОБЕЙ ИХ!
- Нет.
Твердо сказав себе это короткое слово, я, пошатываясь, перешагнул линию. Мне показалось, что кто-то резко выключил солнце. Я сделал несколько неуверенных шагов вперед. Передо мной будто бы из ниоткуда появился огромный храм… или башня. Он был настолько высок, что терялся в абсолютной черноте небес, не знавших светила. Я четко видел только первую ступеньку широкой лестницы, ведущей к башне, и ярко освещенный призрачно-голубым светом этаж где-то далеко вверху. Сначала я шел по ступеням неуверенно, но затем все быстрее и быстрее. Через каждые десять ступеней по краям лестницы в огромных чашах на постаментах из ничего вспыхивал призрачно-голубой огонь. Вспыхнуло десять чаш с каждой стороны, прежде чем я оказался перед огромным порталом, ведущим в этот храм. У портала стояли стражи. Это были не простые стражники, а тени, которые без сна и отдыха тысячи лет хранили покой в этих стенах. Тела теней выглядят как туманные силуэты. Чем сильнее тень, тем более она осязаема и четка. У стражей были вполне четкие контуры тел. Матово-черные доспехи сидели на них как влитые. Их глаза вспыхнули белым огнем. В руках у каждого появилось по два черных клинка. К концу клинка мечи были изогнуты. Стражи попытались было остановить меня. Откуда-то из глубин сознания появилось забытое знание ритуалов, и я властно сказал:
- Эльт'нар! Кир наг. Повелитель вернулся!
Стражи согнулись в поклоне, торжественно ответив:
- Эльт'нар! Слава Повелителю Тени!
За порталом оказался довольно длинный коридор, ведущий в обширный зал. Свод коридора был украшен сияющими камнями, наподобие звездного неба. Чем дальше я проходил, тем больше камней вспыхивало. Вдоль стен коридора, согнувшись в поклоне, стояли стражи. Между ними на стенах были установлены чаши; как только я проходил мимо, в них вспыхивало призрачно-белое пламя. Я вошел в огромный центральный зал. От моих ног по полу всего зала разбежалась сияющая паутинка. В его центре на всю высоту здания возвышалась исполинская колонна. Вся она была украшена тончайшей резьбой. Когда я вошел, резьба на колонне неярко засияла, но только на высоту моего роста. В зале, прямо напротив входа, возвышался трон. Простой каменный трон без украшений, он даже не был покрыт сияющей паутинкой, как все вокруг. На троне безмолвно восседала тень. Всем своим существом я ощутил ее могущество.
ВОТ ТЫ И ПРИШЕЛ, АЛЕКСАНДР. ТЫ МНОГОЕ ПРЕОДОЛЕЛ, ЧТОБЫ ПРЕДСТАТЬ ПЕРЕДО МНОЙ…
- Кто ты?
Я - ДУХ ТЕНЕВОДА, ТО, ЧТО НОСИЛИ В СЕБЕ ВСЕ ПОВЕЛИТЕЛИ ТЕНИ, А ТЫ - МОЙ НОВЫЙ НОСИТЕЛЬ, МОЕ НОВОЕ ТЕЛО… КСТАТИ, Я УЖЕ ПРИХОДИЛ К ТЕБЕ. ПОМНИШЬ? ТАМ, НА ФЕНШЕРЕ. ТЫ ОЧЕНЬ ЛОВКО ОТБИЛСЯ ОТ МЕНЯ.
- Выходит, именно ты спасал меня из всех передряг?
ДА, Я ДАВАЛ ТЕБЕ СИЛЫ, ЧТОБЫ ТЫ ВЫБИРАЛСЯ ИЗ НЕПРИЯТНОСТЕЙ. ТЫ ПРЕВОСХОДНЫЙ НОСИТЕЛЬ ДЛЯ МЕНЯ. ПОТЕРЯТЬ ТЕБЯ БЫЛО БЫ ОБИДНО…
Пока эта тень говорила про мою никчемность и свое могущество, я понимал, что был всего лишь дураком, поверившим в чудо. Я верил, что хотя бы здесь, в других мирах, стану кем-то. Но нет, не судьба…
- Господин, - услышал я знакомый голос, шепчущий откуда-то из-за плеча, - не верьте ему. Он боится вас. Вы своим примером доказали, что Теневодом может стать и простой смертный. Все способности, что вы проявляли, Господин, только ваша заслуга, а не его. Используйте свои силы!
А ЭТО КТО ТАКОЙ? А, ШЕЛЛЕР, МОЙ ПРЕДАННЫЙ СЛУГА. Я ДУМАЛ, ТЫ БУДЕШЬ КАК ОБЫЧНО ЖДАТЬ МЕНЯ У ВОРОТ.
Из-за моей спины вышел Шеллер… вернее, его тень. В этом виде он больше походил на пантеру. Он встал между мной и тенью… или Теневодом? Я по-прежнему не был уверен ни в том, ни в другом. Со стороны моего слуги исходила неприкрытая враждебность.
- Простите… Господин, - обратился Шеллер к тени на троне с вызовом в голосе, - но я больше не слуга вам, а вы мне больше не хозяин. Вы растеряли свою власть, свое могущество, свою силу в мелочных заговорах. Совет вынес решение: уничтожить вас по обвинению в предательстве.
Воцарилось молчание. Казалось, дух Теневода (то есть мой… или как?) переваривал все сказанное. Я слышал странный ропот, доносящийся со всех сторон, - это тени, населяющие стены этого храма, наблюдали за происходящим. У меня в голове появилось невольное сравнение этого храмового зала с гладиаторской ареной.
ШЕЛЛЕР! ТЫ - НИКЧЕМНОЕ ЖИВОТНОЕ, А СОВЕТ - СБОРИЩЕ ДРЕВНИХ ИДИОТОВ!
Дух Теневода на мгновение исчез с трона, в тот же миг сильнейшим ударом Шеллера отбросило в сторону, а на его месте появилась тень. Мой слуга тяжело рухнул на каменный пол и исчез, развеявшись черным туманом, стелившимся по полу. Дух Теневода не торопясь направился ко мне.
Я СВЕРГНУ СОВЕТ И СТАНУ ЕДИНОЛИЧНЫМ ПРАВИТЕЛЕМ ТЕНИ! ТЫ ТОЖЕ УВИДИШЬ ЭТО ВСЕ, НО ТОЛЬКО НА ПРАВАХ… СКАЖЕМ… РАБА.
Вот, ей-богу, если бы я не знал, что все это всерьез, от души посмеялся бы над заезженностью образа злодея вселенского масштаба…
Он подходил все ближе. По взмаху его руки возле меня появились две тени. Они швырнули меня на колени. В этот момент я лишился последних сил и желания сопротивляться. Подойдя ко мне, дух Теневода приподнял мою голову за подбородок. Появилось ощущение, что мне навязчиво внушают чувство покорности и смирения… А вот не смирюсь!
Я почувствовал вспышку гнева внутри… я просто-напросто разозлился на этого урода за то, что он пытается сделать из меня раба, на себя, потому что так легко сдаюсь, и на теней за то, что они держали меня. Вместе с гневом ко мне пришла уверенность: Повелитель Тени - это именно я.
Дух отшатнулся, заметив перемену в моем взгляде. Черный туман тонкими струйками впитался в меня. Я почувствовал, что вновь обрел волю, напрягся и процедил сквозь зубы, обращаясь к теням, державшим меня:
- Убирайтесь.
Мое сознание не сразу согласилось с тем, что это слово было сказано моим голосом - настолько он изменился, но тени шарахнулись в разные стороны. Одна упала и попятилась, ползя по полу спиной вперед. Поднявшись с колен, я знал и помнил все. Я - Теневод, я - сильнейшее оружие совета миров. В моей памяти всплыли воспоминания всех предыдущих Теневодов… А их было огромное множество. Хоть могущество их было безмерно, но погибали они очень часто. Почему? К собственному удивлению, я этого не знал. Ну да ладно, потом разберусь.
ТЕНЕВОД - ЭТО Я! Я - САМО МОГУЩЕСТВО.
- Забавно, - негромко сказал я. - Бедная, бедная маленькая тень. Тебе внушили, что ты - дух Теневода, то есть мой дух, и ты в это поверила. Ах, ну да, ну да… Ты так легко поверила в это, потому что была ничтожеством… - В моем голосе слышалась открытая издевка, но я говорил то, что понял только сию минуту. - Ты помнишь? Или уже забыла, как была портовым нищим, который побирался на людных улицах и помойках!
- Нет! - Голос тени потерял всю свою силу, стал жалобным и умоляющим. - Этого не может быть! Как? Почему?.. Зачем?!..
- Бедняга… - Мне стало даже немного ее жалко, но я продолжал резать правду-матку в глаза. Я пытался и сам разобраться в только что полученных знаниях. - Это было всего лишь испытание для меня, решающее мою судьбу, а не твою…
Но вот эта скорчившаяся, совсем обессиленная, тень из последних сил огрызнулась. Да еще с такой злостью, какой я от нее не ожидал!
ПУСТЬ ТАК! НО НЕ ВСЕ ТАК ПРОСТО… ТЕНЕВОД!
За спиной я услышал шаги, обернулся и увидел бредущего по коридору… Офана. Он еле переставлял ноги, руки его безвольно болтались, но в глазах читалась маниакальная устремленность к цели. «Странно, как он сумел пройти через линию и не превратиться в тень? Неужто он настолько силен в магии?» - подумалось мне.
- Что, Теневод? Не ждал?! - истерично завопил он, голос его срывался на фальцет. - Этот идиот Фарак отказался от охоты на тебя! Ха-ха! Кхак… - Офан зашелся в приступе кашля. - Теперь Я убью тебя, найду загадку твоей силы, обрету власть!
- Ты сошел с ума, Офан, - спокойно ответил я ему. - Не знаю, как ты прошел сюда, но уходи!
- Нет! Мне обещали силу и власть!
- Кто тебе обещал?.. - Тут я все понял: - Тень!
Но было уже слишком поздно. Эта тварь вцепилась Офану в горло, сливаясь с беззащитной душой старика. Мгновение, и вот уже руки старого мага перестали трястись, он выпрямился и, перестав сутулиться, оказался очень высоким. Вокруг него завихрился черный туман. Туман обрел форму посоха. Офан схватил его правой рукой. Но это был уже не Офан, а воплощение той безродной тени.
- Теперь я тоже обрел силу, Теневод! - Голос старика неожиданно стал громогласным.
- Убирайся отсюда, отродье!
- Ты смешон! Даже силы свои применить не можешь! - рассмеялся маг и выкрикнул заклинание: - Тэмперо аль фар!
Огромная масса сжатого воздуха навалилась на меня, грозя раздавить. Я растерялся, но, взяв себя в руки, прислушался к инстинктам. Мое тело повиновалось им. Я обратился в облако черного тумана. Один рывок и я оказался рядом с Офаном. Вновь в образе, человека. Пальцы моих рук странным образом изогнулись, мага обволокли облачка черного тумана. Тот скорчился, но успел прошипеть:
- Кажаф наг!
Туман разорвало в клочья вызванным магическим ветром, Офан ловко ударил посохом мне по ноге. Я упал на одно колено, еле успев увернуться от второго удара в шею. Моя рука схватила невидимый кнут, который превратился в черную извивающуюся змею. Маг в ужасе отпрянул от меня, но сообразил огрызнуться:
- Зель гуро. Фиазро.
Змея вспыхнула белым пламенем прямо у меня в руке. Я кинул ее в Офана, тот не успел увернуться. Пламя перебросилось на его одежду. Он упал и начал кататься по полу, стараясь потушить огонь.
- Я предлагал тебе уйти! - крикнул я Офану, наблюдая, как тот сбивал с себя последние язычки пламени.
Затем мой клинок легко вошел в грудь старого свихнувшегося волшебника и разорвал ему сердце. Бездыханное тело Офана упало передо мной. Из него с трудом выползла тень и простонала:
- Убей… убей меня…
Что ж… сказано - сделано.
Когда все было кончено, клинок у меня в руке исчез. Я окинул взглядом тысячи теней, стоявших в зале. По храму Тени разнеслись торжественные слова:
ПОВЕЛИТЕЛЬ ТЕНИ ВЕРНУЛСЯ! СЛАВА! СЛАВА ПОВЕЛИТЕЛЮ ТЕНИ!
Затем тени исчезли, словно их и не было. В зале остались только безмолвные стражи, появившиеся у опустевшего трона. Из черного тумана соткалась винтовая лестница, ведущая на вершину башни. Я ступил на нее и стал подниматься. За моей спиной вспыхивали огни в чашах, вновь начинала сиять резьба на ступенях и стенах, оживали залы, вновь и вновь возносилась хвала Повелителю Тени. Тяжело, черт побери, свыкнуться с мыслью, что восхваляют не кого-нибудь, а именно тебя. Не знаю, сколько мне пришлось идти. Усталости я не чувствовал, так же как голода и жажды. Мне дали время обдумать, осмыслить все произошедшее…

Я знал, что отныне мне суждено быть оружием Совета миров. Совет миров - это сообщество теней миров. Именно там решается, какой мир погибнет, а какой спасется от неминуемой гибели с моей скромной помощью. Я знал, что иду получать свое новое задание, которое обязан буду выполнить любой ценой. Я знал все это… но что-то во мне возмущалось против тупого служения неизвестным идеалам, против того, чем занимались мои предшественники. И еще я знал что-то, но что? Что я не такой, как прошлые Теневоды. Но чем я от них отличаюсь?

Из тьмы передо мной выступил Шеллер. Я не удивился, я знал, что он жив, но все же я остановился. Шеллер долго смотрел на меня своим внезапно постаревшим, потяжелевшим взглядом. Через несколько минут или часов, а может, и лет он сказал:
- «Теневод», - значит «слуга», Господин. Вас грызут сомнения, вы не желаете быть послушным оружием, в вас говорит жажда свободы. Вы точно готовы к тому, что вас ждет?
- Разве от моего ответа что-то зависит?
- Нет, но вы должны решить для себя, чего вы хотите. Свободы или служения?
- Это бессмысленно. Я уже не смогу отказаться от себя. Мне придется идти.
- Как пожелаете.
И вновь ступени, ступени, ступени…
Разве не об этом я мечтал всю жизнь? О странствиях, приключениях, битвах?! Я мечтал еще о чем-то… Ах да, о любви… Детские грезы!.. Но почему мне так хочется вновь увидеть Киру… О дружбе… Где они, мои друзья - Афкон, Леооп, Гивап, Степан?.. Все это похоже на бред сумасшедшего.

Что-то подсказало мне, что идут последние витки лестницы. Еще несколько ступеней, и я оказался перед высокими створчатыми дверьми. На дверях был начертан символ черного солнца среди сияющей резьбы. У дверей стояли бессмертные стражи, выкрикивающие уже ставшие привычными слова:
ПОВЕЛИТЕЛЬ ТЕНИ ВЕРНУЛСЯ! СЛАВА! СЛАВА ПОВЕЛИТЕЛЮ ТЕНИ!
Двери распахнулись передо мной, и я вошел в тускло освещенный зал.

Глава 16

- Добро пожаловать, Александр!
Я, если честно, ожидал чего угодно, но только не такой встречи. Зал оказался совсем небольшим. Это даже вовсе был не зал, а кабинет. Да-да, я вошел в просторный кабинет. Вдоль стен - стеллажи со старыми и новыми книгами. Прямо напротив входа стоял письменный стол, заваленный манускриптами, какими-то письмами, тетрадями… в общем, бумагами. На столе стояла простая керосиновая лампа. За столом сидел… Я чуть не крякнул от удивления! За столом сидел мой старый знакомый Хранитель Гажеро! Мне даже пришлось ущипнуть себя - не сон ли это.
- Удивлены? А зря! Вы очень порадовали меня! - рассмеялся Гаже. - Да присаживайтесь же! И закуривайте! Должно быть, соскучились по этой отраве? - По взмаху его руки из клочка черного тумана соткалось кресло, пачка моих любимых сигарет «Даллас» и зажигалка.
Я послушно упал в мягкое творение его рук и закурил.
- Ну? - вопросительно произнес он, улыбаясь. - Готов к потоку ваших вопросов.
- Кто вы?
- Мне казалось - мы знакомы… но если вы подзабыли, то я - Хранитель Гажеро.
- Это я знаю! Почему на вершине храма вы, а не Совет миров?! - На последних двух словах я сделал особое ударение.
- Какой совет?.. О чем вы? Ах, Совет Миров! - Гаже рассмеялся, а затем вполне серьезно заявил: - Никакого Храма Тени не существует!
- Как? Но я же…
- Давайте начнем по порядку! - предложил Гажеро, а я согласно кивнул. - Александр, вы помните нашу встречу, когда ваша жизнь круто изменилась? - Я кивнул. - Прекрасно. Видите ли… кх-хм… - Похоже, что Гажеро не знал, с чего начать. - Когда мне посчастливилось встретить вас после одной из деловых встреч, я как раз искал кого-нибудь, кто бы заменил безвременно ушедшего в мир иной служащего моей конторы…
- Конторы? - переспросил я.
- Да, именно конторы. Организации под названием «Совет миров» не существует уже… очень долго. По крайней мере, когда я нашел это заброшенное здание здесь, не то что совета, а простых стражей не было. Мне удалось договориться с местным лордом теней о выделении части его подданных на охрану и ремонт этого дома… Этот гад с меня три шкуры содрал! Затем в одном из заброшенных залов я наткнулся на уже известного тебе Шеллера. - Я даже не удивился этому. Как раз в это было легче всего поверить. Постоянно ждал от этого болтливого кота чего-нибудь подобного. - Когда он пришел в себя после долгой спячки, Шеллер рассказал, что это за место. Оказалось, это бывшая центральная крепость некогда могущественного ордена теней, Совета Миров…
- Что же с ним случилось? - перебил я Гажеро.
- Черт его знает, - прокряхтел Гаже, ерзая в своем обширном кресле. - Шеллер ничего не помнит, да и объяснительных записок под ковриком мне найти не удалось. Зато в доме осталась крайне полезная в быту вещица - камень «Созыва достойных в Теневоды». Эта вещица… скажем так… проверяет Вселенную миров на наиболее подходящего кандидата в супергерои, показывает его хозяину и зовет будущего Теневода к себе, а этот зов, между прочим, непреодолим для простого смертного.

Предыдущая страница 8 Следующая страница


9 Иван Серый

- Ну а вам-то чем он полезен?
- Видишь ли, по природе своей я люблю деньги и организационную работу… Ну вот мне и пришла мысль: «А почему бы на этом не делать деньги?» И действительно - почему нет? - спросил Гажеро, ни к кому не обращаясь. - Так родилась моя безымянная контора, которая существует уже более… очень долгое время. Система простая: те, кому интересны и, главное, доступны (это слово он выделил особо) услуги конторы, получают возможность узнать о ее существовании. Я и заказчик встречаемся, чтобы обговорить детали совместной работы и оплату; если обе стороны устраивает сумма, то мне приходится использовать камень, чтобы призвать будущего Теневода…
- Так было и со мной?
- Да! Правитель мира Дэго - человек хороший и преданный своему народу - оказался в щекотливой ситуации. С одной стороны, миру надо присоединиться к одной из сторон конфликта, а с другой - народ и армия не поймут его после того, как он собственноручно подпишет указ о лишении мира Дэго всех прав и свобод. После долгих и мучительных раздумий он решил обратиться к нам. Я согласился помочь за чисто символическую плату и был озабочен тем, что опять придется тратить несколько бессонных ночей на поиск тебя с помощью камня. Но мне повезло: наша встреча проходила как раз в твоем мире, в твоем же городе. Я прямо-таки поразился собственному везению. Ну а дальше ты и сам все знаешь… - закончил свою повесть Гажеро и пристально посмотрел на меня, ожидая реакции.
- Значит, все, что со мной происходило после того, как я покинул свой мир, - заранее просчитанная последовательность событий? - грустно спросил я, понимая, что я участвовал в приключениях, заранее расписанных невидимым сценаристом.
- Да.
- Все, что происходило со мной, - реально?
- Настолько же реально, как я или ты.
- А где Шеллер?
Гаже щелкнул пальцами, и рядом со мной послышался знакомый голос:
- Ну вот он я, Господин.
Я повернулся и увидел своего приятеля - говорящего кота. Он сидел на ковре и пристально рассматривал свои внушительные лапы.
- Гад ты все-таки, - тихо, без злобы, сказал я ему.
- Знаю, - коротко выдохнул Шеллер.
- Ладно, черт с тобой… прощаю, - негромко сказал я.
- Спасибо, Господин, - благодарно ответил мой слуга.
Сразу после этой небольшой беседы Шеллер вернулся к своей обычной манере, подчеркивающей его превосходство, и улегся рядом со мной, прикрыв глаза. Гажеро вновь привлек мое внимание к себе, негромко кашлянув. Я повернул голову к нему и закурил очередную сигарету.
- Итак, ты принят на работу, подпиши эти бумаги, - сказал Гажеро, доставая из стола несколько листов, исписанных мелким шрифтом.
- А если я не подпишу? - спросил я.
- Тогда ты, Александр, останешься в стенах этого кабинета надолго… если быть точным, на вечность, поскольку жизнь твоя тут может продолжаться бесконечно долго, - холодно отрезал мой собеседник. - Подпись - твой пропуск отсюда.
- Мда… небольшой у меня выбор. Интересно, сколько раз тебе задавали этот вопрос? А, Гаже?
- Больше, чем ты можешь себе представить.
- Ну хорошо, а что мне причитается за работу?
- Могущество Теневода! Ты станешь практически полубогом!.. - вдохновенно воскликнул мой наниматель.
- Нет-нет! Что еще? Могуществом я и так уже обладаю. И меня терзают смутные сомнения, что ты способен отобрать его у меня. Итак, что?
- Ничего - хотя нет, я ошибся - ты останешься свободен, - холодно ответил Гажеро. Во мне опять проснулась злость: какого черта меня закабаляют?
- Ничего подобного, - четко разделяя каждое слово, громко выговорил я. - В рабы я не записывался. Ты меня за дурака держишь?
- Хранитель, - обратился Шеллер к Гажеро, - вы, видно, забыли сказать, что Теневод лишается воли к жизни и используется всего один раз, после чего вы его собственноручно убиваете…
- Замолчи, глупое животное! - повысил голос Гаже и щелкнул пальцами.
Шеллер вмиг исчез. Я и Гажеро остались одни. Моя рука автоматически сгребла со стола сигареты и зажигалку и сунула их в карман. И вовремя! Со стола исчезло абсолютно все барахло, кроме документов, которые я должен был подписать, и светильника. Напротив меня сидел уже не улыбчивый боксер на пенсии, а ожесточенный старикан со злобным огоньком в глазах. Мы уперлись взглядами друг в друга. Безмолвное противостояние продолжалось добрых пятнадцать минут… но ни к чему не привело. Наконец Гажеро вернул своему лицу прежнее добродушное выражение, а на столе перед нами появились две маленькие фарфоровые чашки и чайник, из носика которого струился горячий пар.
- Что ж, - начал Гажеро, - я уважаю деловую хватку. Думаю, стоит обсудить новые условия договора за чашечкой… чая? Если я не ошибаюсь…
- Не ошибаетесь, - подтвердил я, дожидаясь, пока Гаже нальет мне чашку.
Я настолько осмелел и устал, что оказался готовым даже на столь рискованный шаг, как распитие чая со своим врагом.
Налив полную чашку мне, он нацедил и себе. Гажеро сделал большой глоток, аккуратно поставил чашечку на стол и пристально посмотрел на меня. Я в свою очередь последовал примеру своего «делового партнера». Первым прервал молчание Гаже:
- Александр… Саша, ты только представь, что тебе придется перенести, если не подпишешь! Вечность! Вечность ты проведешь здесь, в четырех стенах, без пищи и воды. И не думай, что ты умрешь от голода или жажды. Нет! Ты будешь жить и мучиться целую вечность…
Гажеро так вдохновенно рассказывал о мучениях, которые мне грозят, если не подпишу договор, что я невольно заслушался. Сказать но правде, все это меня не проняло и не испугало. Мои чувства столько всего испытали в последнее время, что устали и просто-напросто отключились. Работал один мозг, который сухо анализировал все происходящее и категорически отказывался… Гаже наконец прекратил угрожать и принялся умасливать меня сладкими обещаниями:
- Ты станешь богом! Ничто не сможет противостоять твоему могуществу! Твоей воле…
- Прошу прощения, - перебил его я, - но мне казалось, я уже обладаю силой, способной перевернуть Вселенную миров…
- Э-э, нет, - хитро прищурился Гаже. - Ты еще только… скажем так… покупатель, которому осталось только подписать договор на получение товара…
- И в нагрузку лишиться самосознания?!
- Кого ты слушаешь? - недовольно поморщился мой оппонент. - Этого лживого кота? Не смеши меня! Ставить мне препоны просто забавляет его. Он старый сплетник и интриган!
- Однако он ни разу меня не подводил.
- Чтобы втереться в доверие!
- Удивлялся тому, насколько сильно во мне проявлялись способности Теневода.
- Лгал! - Но в глазах Гажеро промелькнула еле заметная неуверенность и… страх?
- А с чего ты взял, что я не могу проделать в этих стенах то, что творил внизу?

Глава 17

- Ну наконец-то! - Лицо Гажеро расплылось в радостной улыбке. - Правильный вопрос! Ты окончательно поразил меня своими способностями, Александр!
Он немного поаплодировал и отпил чаю. Я сидел напротив и недоумевал:
- В каком смысле?
Гаже веселился вовсю, искренне смеясь до слез. Наконец он ответил мне:
- Ох, извини. - Он утер уголки глаз желтым платочком, вынутым из нагрудного кармана. - Я просто представил себе твое недоумение… - Он вновь расхохотался. - Не обращай внимания! Это было очередное испытание.
У меня окончательно поехала крыша. Все так быстро менялось, что даже мой хладнокровный, но слегка тронутый разум не успевал за ходом событий. Слишком быстро, слишком непонятно.
- Ха! И ты думаешь, Гажеро, что я клюну на такой простой ход?! - чуть ли не фальцетом воскликнул я.
Мне теперь сложно судить, но тогда я был если не в истерике, то на грани. Я больше ни во что не верил.
- Александр, ты в порядке? - В голосе Гажеро проскользнуло беспокойстве. - Ты слышал? Это было всего лишь очередное испытание!..
- Нет… нет. Гаже, я не подпишу… Ты мог бы придумать что-нибудь более изобретательное, чтобы заставить меня сделать это.
- Вот именно! Я легко мог бы придумать тысячу и одну более правдивых причин, чтобы заставить тебя подписать эти бумаги, будь они для тебя опасны. А я говорю тебе открытым текстом, что это была очередная проверка для тебя!
- Замолчи! - крикнул я.
Признаю, я вел себя как ребенок. Гаже задумчиво поскреб подбородок, глядя на то, как меня колотит, затем что-то решил и щелкнул пальцами:
- Короткий целебный сон тебе не помешает, Александр…
Его слова добирались до моего сознания очень медленно, растянувшись в длинный караван. Я понял, что засыпаю.

- Ну как ты? - поинтересовался у меня голос откуда-то сверху.
- Ничего…
- Отлично. Ты успокоился?
- Вроде…
- Тогда мы можем… - начал было голос.
- Отвяжись. Спать хочу, - перебил я его и перевернулся на другой бок.

Наконец мне удалось выцарапать свое сознание из крепких объятий сна и вернуться к реальности. По телу разливалась приятная нега, и вставать совсем не хотелось. Я открыл глаза. Я лежал на довольно большом и мягком диване, который стоял в абсолютной темноте. Казалось, что я и диван - единственные обитатели этой черной пустоты. Да-да! Именно черная пустота окружала меня, а не темнота, ибо я прекрасно видел даже грязно-кремовый цвет дивана и свои пальцы, нервно скребущие давно не стрижеными ногтями по обивке…
- Ay! - слабо крикнул я.
Звук увяз в глухой тишине, но не остался без внимания. Где-то за стенкой послышались шаги и слова:
- Щас-щас. Иду! Проснулся-таки…
Недалеко от меня в абсолютной черноте четырьмя светлыми линиями обрисовался четырехугольник, похожий на дверь, только слегка косую. Звук поворачиваемого в замочной скважине ключа. Скрип. Чертыханье. Снова скрип. Негромкая ругань. Щелчок. Это оказалась действительно дверь. Когда она распахнулась, в комнату прошлепал Гажеро в домашних тапочках. Он прошаркал по пустоте и уселся рядом со мной на диван. С минуту мы молчали.
- Зачем вы все это затеяли? - спокойно спросил я.
- Чтобы проверить тебя на пригодность к работе, - спокойно ответил Гаже.
- Я чуть с ума не сошел.
- Я немного перестарался с проверками.
- Так ты меня не берешь?
- Как бы не так! Ты редкий кадр, Саша. Таких талантливых Теневодов, как ты, мало.
- Это понятно, - не стал скромничать я. - Но мне же не удалось справиться с последней задачей.
- Любой бы сломался. Я перегнул палку, - развел руками Гажеро. - Извини.
- Извиняю… - тихо ответил я, - и где там твои бумаги? Дай посмотреть еще разок.
- Пошли.
Мы встали. Я бросил докуренную сигарету в пустоту. И когда только я успел ее докурить? Окурок пролетел полметра в сторону и исчез. Гаже покачал головой, словно говоря: «Как дитя малое, ей-богу…», и вывел меня через светлый кривой дверной проем.
Мы вновь оказались в кабинете Гажеро. Он указал мне на кресло перед столом и на бумаги, а сам сел на свое место. Я пробежался взглядом по строчкам. «Срок работы - по договоренности… Оплата - желание… Что?!»
- Гажеро! - удивленно воскликнул я, поднимая взгляд от бумаг. - В пункте оплата стоит «Желание»…
- Ну да, - спокойно кивнул мой работодатель. - За каждое выполненное задание ты получаешь возможность исполнения одного своего желания, а также пять процентов от общей суммы оплаты.
- Почему только пять?! - возмутился я. - Может, сойдемся на… скажем… двадцати?
- Тебе и пяти процентов - за глаза и за уши! - распалился в свою очередь Гаже. - Поверь мне… Представь себе, какой куш может отвалить наш нынешний работодатель, будучи правителем целого мира, пускай и не самого богатого!
- Пятнадцать.
- На что тебе такие деньги?!
- Может, приглянется какой мирок потеплее да поприятней… вдруг захочу купить, - мечтательно закатил я глаза. - Хочу, чтобы к этому счастливому моменту моей жизни я подошел с достойной суммой в кармане.
- Двенадцать процентов, кровопивец! - взвыл Гаже.
- По рукам, - согласился я, вполне довольный результатом «финансовых переговоров». - Там вроде еще желание упоминалось…
- Не слишком обольщайся. Желания ограничены пунктом А8.
Я тут же перелистал пару страниц, нашел пункт А8, ткнул в него пальцем, прочитал и подумал: «Желание отбирается у владельца без выполнения, если он потребует власти над всеми мирами. Жаль, жаль… все богатства мира даже подержать не дадут! Обидно… Впрочем, заполучить парочку необитаемых миров тоже неплохо».
- Но даже с этими ограничениями возможности загадывания безграничны! - восхитился я.
- Ну так что? - спокойно спросил Гаже. - Решил?
- А на какой срок ты меня хочешь нанять? - вспомнил я первый пункт в документе.
- На двести-триста лет, не больше… Да пошутил я! - рассмеялся Гаже, увидев мою вытянувшуюся рожу. Шутник, блин поминальный! - Первые три задания ты должен отработать обязательно, это по договору. А дальше… что будет дальше - обсудим за бутылочкой чего-нибудь. Но не думаю, что ты захочешь отказаться от своей работы… Только не думай, что она будет легкой! Даже такому могущественному созданию придется повозиться, не раз помянув меня и всех теней нехорошим словом!
- Прекрасно… вроде бы все остальное меня устраивает… Где подписывать? - нетерпеливо спросил я.
Гаже указал мне на несколько пустых строчек. Я поставил свою подпись, Гажеро поставил свою, мы пожали друг руки.
И вдруг все вокруг изменилось… я почувствовал могущество.
Так я стал Теневодом.

Часть 2
Новая работа - новая жизнь

Глава 1

- Ну? Как ощущения? - улыбаясь, спросил Гажеро.
- Сказочно! - воскликнул я.
И это мягко сказано! Голова кружилась - я автоматически принял сидячее положение, чтобы не грохнуться на пол. Мысли понеслись по спирали… а мой бедный мозг пытался переварить то, что с ним происходит. Умница-рука самостоятельно залезла в карман, достала пачку, извлекла из нее сигарету и защелкала красивой стальной, блестящей зажигалкой с гравировкой «555». Через пару секунд в мою голову забежала какая-то новая мысль и что-то завопила. Я к ней прислушался. Эта зажигалка появилась в моей руке из воздуха! Я тут же полез в карман и нащупал там старую зажигалку. Вновь посмотрел на новинку, помотал головой.
- Ты, видно, еще не все понял, Саша, ты обрел могущество сродни моему, - пояснил Гажеро. - Отныне ты волен делать в Тени практически все, что пожелаешь!
Я не поверил, точнее не понял, не осознал сказанного мне. Но проверить стоило. Я представил себе пачку сигарет, и она появилась. Я даже не удивился - слишком много всего свалилось на меня за последние несколько часов. Просто принял как должное… и положил свое только что приобретенное имущество в карман джинсов. Могущество удивительно легко примерило на себя ранг чего-то само собой разумеющегося. Это даже хорошо…
- Так что? Я теперь работаю на тебя. Что прикажете делать, господин начальник? - иронично усмехнувшись, спросил я.
Гажеро повертел в руках какую-то безделушку, уткнувшись взглядом в стол, и начал:
- Как ты знаешь, правитель мира Дэго, господин Фонжар, попал между двух огней: с одной стороны совет императоров ИПД, с другой - император Годар-Кин, полновластный правитель империи Декол-Гиша. Да, еще и Хранители Бесконечности настойчиво теребят его с предложениями своего покровительства. Как ты сам понимаешь, ни один из предложенных вариантов его не устраивает. Вот он и попросил меня позаботиться о спасении его мира. Мужик он правильный и за спасение родной земли готов выложить практически любую сумму. Этот немаловажный факт впечатлил меня, и я согласился помочь, - усмехнулся Гаже, но его лицо тут же стало серьезным. - Настало время действовать. Демоны не выдержали затянувшейся паузы на этом отрезке фронта. Мы уже опаздываем, а это может вызвать разочарование в нас и Фонжар не оплатит наш запоздалый труд. Ты должен немедленно появиться в столице Дэго, городе Ларише, и встретиться с нашим нанимателем. Далее по обстановке. В любом случае помни, что главная твоя задача - сохранить суверенитет Дэго.
- И это все должен проделать я один?! - Я не верил собственным ушам.
Я думал, мои задания будут сводиться к убей, принеси-укради, а не к тому, чтобы устанавливать мир во всех мирах.
- Нет ничего невозможного, мой друг! - улыбнулся Гажеро. - К тому же ты не простой человек, Александр, а Теневод. Да, и с тобой повсюду будет Шеллер. Вот уж кто из любой передряги вытащит! Так что не дрейфь! Итак, ладно! Хватит рассиживаться. Приступим.
Гажеро звонко хлопнул в ладоши.
Я упал со стула, и мне в глаза ударил яркий свет. Моя задница неудобно разместилась на мостовой, вымощенной белым камнем. А взгляд непонимающе блуждал по белокаменным стенам двух зданий, между которыми пролегала длинная улочка, посреди которой и появилась моя скромная персона. Вдали что-то громыхало, и этот звук перекрывал шум большого города, коим несомненно являлось место, куда я попал. В просвете крыш надо мной мелькнуло несколько золотистых корпусов. Впереди улочка вливалась в оживленную, полную народа площадь или улицу.
- Господин, я прекрасно помню вашу любовь к праздным занятиям, но все же не стоит бессмысленно тратить столько времени, - послышался до боли знакомый голос.
- Вот и ты, Шеллер… вот и ты… - тихо выдохнул я, вставая и отряхиваясь. - Что предлагаешь?

Предыдущая страница 9 Следующая страница


Оружие миров 10

- Ну для начала предлагаю пойти вон на ту площадь. - Здоровый кот указал своей увесистой лапой в сторону просвета между домами, где мельтешились люди.
И мы пошли. Солнце светило прямо в глаза, отчего приходилось жмуриться. Я и не заметил, как Шеллер исчез, чтобы не смущать окружающих. Я вышел на огромную площадь, где суетились люди, одетые в одежду спокойных светлых тонов. Среди них часто мелькала золотистая форма военных. Небо то и дело рассекали дэгонские истребители, вперемежку с немногочисленными гражданскими транспортами, спешившими как можно быстрее убраться из зоны повышенного внимания ВВС противника. В центре площади стояла огромная величественная статуя, изображавшая стоявшего человека с разведенными в стороны руками, который словно пытался объять необъятный мир. Сама площадь находилась у подножия большого холма, застроенного белоснежными городскими зданиями. Солнце светило как раз из-за холма. В ярких лучах светила четко выделялись черные облачка дыма. Оттуда же слышался грохот.
- Столица мира Дэго - город Лашир. Это, конечно, не Феншер, но тоже впечатляет, - услужливо пояснил невидимый для окружающих Шеллер. - Похоже, война добралась уже и сюда.
На площадь приземлилось несколько золотистых транспортов. Туда грузили раненых, которых я заметил только сейчас, и откуда выкатились десяток танков. Это оказались тяжеловесные монстры с двумя одинаковыми спаренными орудиями впечатляющего диаметра ствола. По земле они двигались на гусеничном ходу и с достойной скоростью. Вокруг танков немного посуетились солдаты, затем они тронулись с места и укатили по одной из широких улиц за холм, откуда был слышен грохот орудий.
- Простите, - остановил я одного из пробегавших мимо военных, мужика лет тридцати пяти, - не подскажете, как добраться до резиденции господина Фонжара?
- Вы гражданский? - в лоб спросил он меня.
- Практически… - замялся я, - вернее, я был… или остаюсь им…
- Фавн с вами, за мной, - сжалился надо мной военный, судя по нашивкам - офицер.
Он быстрым шагом пересек расстояние, отделявшее нас от кораблей, приземлившихся на площади. Я не отставал. Офицер подошел к кабине одного из кораблей, где курил трубку пилот, тот приветливо, но устало улыбнулся.
- Охмар, все равно пустые полетим, - обратился офицер к пилоту, - решил вот взять парня… Он заблудился.
Пилот окинул меня взглядом и, устало вздохнув, кивнул. Через раздвижные двери мы залезли в пустой отсек.
- Как думаешь, сколько мы уже перевезли за этот день раненых? - спросил офицер молчаливого пилота, пока тот готовил машину к вылету.
- Предпочитаю не думать об этом, Вац, - тяжело вздохнул Охмар. - Иначе совсем можно отчаяться.
Где-то снаружи натужно загудели двигатели. Наконец корабль оторвался от земли. Посудина поднялась метров на сто и полетела в сторону обширного района города. В центре района, на площади, покрытой белой каменной плиткой, возвышался, судя по всему, дворец. Это было громадное величественное здание. В нем не было ничего необычного, но его простые строгие линии внушали благоговение и надежду на лучшее. Стены его были так же белы, как и всё вокруг. Я буквально прилип к иллюминатору. За толстым бронированным стеклом расстилалась величественная панорама огромного города, который, казалось, весь сделан из белого камня или слоновой кости. По окраинам «белого» города проходила вполне четко выраженная линия, обозначающая раздел территорий двух сил. На этой выжженной полосе виднелись постоянные всполохи от выстрелов орудий и использования заклинаний. Рядом с нашим кораблем в сторону ближайшего холма пролетели несколько легких транспортов и истребителей. Я посмотрел на холм, над которым мы пролетали, и зрелище меня не порадовало. Вершину холма упорно и со знанием дела утюжила артиллерия демонов. Там камня на камне не осталось, но из тучи поднявшейся в воздух пыли то и дело доносились гулкие «уханья», виднелись всполохи и вылетали артиллерийские снаряды. В это облако пыли приземлялись транспорты, доставляющие пополнение и припасы и забирающие раненых.
- Здесь дело идет к развязке, - заметил Вац, проследив за направлением моего взгляда. - Мы цепляемся за эту позицию уже третий день. Еще пара дней и… всё!
- Думаете, городу конец? - спросил я.
- Конечно. Если не случится чуда… Да еще эта болезнь, выкашивающая наших парней! - охотно ответил Вац.
Мы замолчали. Корабль пару раз сильно тряхнуло, и мимо нас пронесся черный истребитель, нагоняемый республиканскими кораблями. Ему почти удалось уйти от погони. Почти.
- А как ты оказался на территории «особого положения»? - вновь заинтересовался моей личностью офицер, легко перейдя на «ты». - Там же патрули повсюду. Всех гражданских еще пару дней назад эвакуировали…
- Не помню, - пожал я плечами. - Еще до эвакуации я прибыл сюда из Феншера. Потом меня подвез знакомый… а дальше я ничего не помню. - Я попытался скорчить максимально скорбную мину. - Очнулся в каком-то доме практически без денег и без вещей…
- Ну и знакомые у тебя, - покачал головой Вац. - Осторожнее надо быть! Но все же странно, что тебя патрули не нашли. Парни каждый подвал прошерстили.
Корабль вновь тряхнуло, совсем рядом, слева, прогремел взрыв. Чихнул левый двигатель. По обшивке по всей длине борта что-то быстро пробарабанило. Охмар, пытаясь выровнять машину, засыпал проклятиями «того урода недоделанного, демона безрогого, который решил поохотиться в черте этого проклятого города». Левый движок снова захрипел и заглох. Корабль завихлял из стороны в сторону. Если сказать, что внутри этой развалюхи сидеть было неприятно, значит ничего не сказать, ибо полет был ужасен. Корпус несколько раз прошило насквозь пулеметной очередью, чуть не зацепив меня и Ваца. Летящий на одном двигателе корабль болтало и крутило. Как я умудрился не сломать себе что-нибудь - ума не приложу. Внутри транспорт заполнился клубами едкого черного дыма. Я растерялся и не смог придумать, как можно применить свою силу и спасти собственную шкуру.
- Садимся!! - проорал наконец Охмар.
По-моему, он сказал что-то еще, но слова заглушил скрежет ломающейся обшивки, грохот камней…

Глава 2

Когда тебя сверлят взглядом, не очнуться даже от самого глубокого забытья очень трудно. Я открыл глаза и увидел небо, багровое, предзакатное небо, затянутое полупрозрачным пологом черного дыма. Опершись руками о землю, мне удалось приподняться и осмотреться. Как ни странно, но взглядом сверлил меня не Шеллер. Его вообще рядом не было. Неподалеку, метрах в десяти, дымились обломки корабля. Охмара и Ваца не было. Мне с трудом удалось встать на ноги и, пошатываясь, подойти к обломкам. Среди них не было человеческих тел. Я очень удивился, когда полностью осознал, что жив. Но вокруг творилось что-то непонятное. Мои чувства кричали, будто на меня смотрят десятки глаз и вокруг собралась толпа. Тут я услышал далекий, но в то же время такой близкий, хриплый старческий голос:
- Мы пришли к вам, как только вы появились в этом мире, Господин.
Звуки этого голоса заставили меня вздрогнуть и завертеться на месте в поисках старика, а в том, что это старик, я ни секунды не сомневался. Внезапно я понял, что нужно делать. Мое тело расслабилось, в руках и ногах появилась необычайная легкость. Через мгновение мир перед моими глазами подернулся серой дымкой. Исчезли все ощущения. Над головой зияла чернеющая бездна с вкраплениями сияющих пятнышек. Я вновь оказался в тени мира. Напротив меня стояло на коленях несколько теней вроде тех, что я встречал в храме. Только здесь они были полупрозрачными, еле видимыми. Это означало лишь то, что они почти погибли. Возглавлял группу древний старик, тяжело опиравшийся на посох. Трудно было поверить, но силы в нем было куда больше, чем во всех окружающих тенях вместе взятых. Старик не упал на колени, а просто учтиво склонил голову. Рядом появился Шеллер.
- Это тени мира Дэго, Господин, - оживленно зашептал мой слуга. - Я не думал, что они выжили. Во время последней войны демоны испытывали новое оружие, изобретенное их чернокнижниками. «Теневые бомбы»… громко звучит, но по существу. При взрыве эти бомбы практически не влияли на окружающий мир… но вот в тени мира происходили необратимые последствия. Погибало и сгорало все… Тень и физическая оболочка мира неразрывно связаны. Все имеет свою тень, будь то человек или дерево, главное условие - наличие жизни. Если гибнет тень, то гибнет и тот, чья это тень. Конечно, тени не так-то просто убить. Но все равно использование «теневых бомб» оставило на теле мира незаживающие раны…
- Незаживающие и по сей день, Господин, - прервал Шеллера старик, стоящий перед нами. Старческая хрипотца сейчас уже была почти незаметна. От огромной внутренней силы его голоса пробивала дрожь.
Я понял, что надо выдавить из себя хотя бы пару слов приветствия и доброжелательную улыбку, но тот факт, что за мной ходит шайка упертых фанатиков, пускай и теней, которые упорно будут называть меня «Господином», меня не радовал. Хотя… я сужу слишком скоропалительно. Может, не все так плохо?
- Рад встрече… мои подданные, - поприветствовал я теней.
- Это огромная честь для нас, Господин, - тут же отозвался старик. - Принимать вас в ваших… - он горько усмехнулся, - владениях. Ваш народ рад видеть вас!
- Мой… народ? - сглотнув, переспросил я.
«Господин, не надо так откровенно показывать свое невежество! Естественно, „ваш” народ. Вы же Повелитель Тени, в конце концов!» - прозвучал у меня в голове укоряющий голос Шеллера.
- Ах, да! Мой народ! - тут же исправился я. - Конечно же.
- Да, Господин. Прошу вас следовать за мной, - пригласил старик меня и Шеллера. - Мы сохранили ваш дворец.
Не успел я дать своего согласия, как «встречающий» комитет развеялся в ничто клубами черного тумана и вокруг меня никого не осталось.
- Они ушли глубже в Тень, Господин, - объяснил мой слуга. - Вновь доверьтесь своим чувствам, чтобы последовать за ними.
- А может, не надо? - поинтересовался я.
- Что «не надо»?
- Следовать за ними.
- Не глупите, Господин! Тени, которые еще сохранили преданность вам, могут оказаться для нас очень полезны.
- Я так не дум…
- Доверьтесь мне, - отрезал Шеллер и что-то промурлыкал себе под нос.
Сразу после этого все вокруг нас подернулось серой дымкой, а через некоторое время и вовсе стало невозможно что-нибудь рассмотреть. Наконец через пару мгновений или часов от образов привычной для меня физической оболочки мира ничего не осталось. Вокруг нас во все стороны тянулась бескрайняя каменная пустыня. Наконец я смог рассмотреть на горизонте точку, куда указывал старец. Это были очертания то ли крепости, то ли просто замка, то ли целого города. На меня навалилось необъяснимое чувство усталости и безысходности. Что-то кричало у меня в голове: «Ничто не может противостоять смерти! Скоро она пройдет здесь в последний раз и останется только эта пустыня».
- Прошу, Господин, следуйте за мной, - вновь подал голос старик и неторопливо побрел в сторону точки на горизонте.
Меня не нужно было просить дважды. Я поравнялся с тенью-предводителем, остальные тени расступились, давая нам дорогу, и последовали за нами на почтительном расстоянии. Эти безмолвные «подданные» меня немного раздражали. Хоть бы пошептались между собой о том, какой у них несуразный повелитель. Так нет… они вообще ни звука не издавали.
- Что с ними? С теми, кто бредет за нами? - не выдержал я.
- Пока вас не было, Господин, многое изменилось, - не сразу ответил старик. - Тень мира, наш дом, почти умерла. После последней страшной войны… вы видите, как теперь выглядят некогда полные сильных теней равнины, Господин? Вот цена былого могущества и богатства.
Я еще раз окинул взглядом унылые окрестности. Земля - голый выщербленный камень, до самого горизонта взгляду не за что ухватиться. Не найдя чего-нибудь стоящего на земле, я стал рассматривать черную бездну над головой. А там… десятки сияющих щупалец опутали весь небосвод. Я почувствовал нечто инородное и чуждое этому миру, которое пропитало все вокруг себя, мир «стонал», эти стоны тупой болью отдавались у меня в голове.
- Это чернокнижники демонов открыли порталы из своих миров в Дэго, - ответил на мой немой вопрос старец. - Тысячи кораблей сейчас перебрасываются сюда, сотни тысяч воинов скоро пройдут маршем по мостовым городов…
- Но я не понимаю, как это отразится на вас? - спросил я.
- Если вы, Господин, думаете, что демоны просто завоюют мир и пойдут дальше, то вы сильно заблуждаетесь. Им нужны оставшиеся силы Тени мира, чтобы питать свои заклинания. Пока мир не погибнет полностью, они не уйдут.
- Как же они живут в своих мирах, если так эксплуатируют их?
- Свои миры они четко делят на те, где живут их подданные, и те, которые питают обитаемые.
Умны демоны. Умеют жить. Им нельзя отказать в правильном подходе к вопросу собственного выживания.
- Если все так плохо, то почему вы не поможете защитникам Дэго? - задумчиво спросил я, теребя себя за рукав.
- А как? - ответил вопросом на вопрос старик, но тут же спохватился. - То есть я хотел сказать, Господин, что живых теней, еще не погасших и не уподобившихся зверям, осталось не больше десяти тысяч. К тому же у меня нет сил, чтобы суметь переместить всех их в материальный мир хотя бы на час. - На лице старика, сотканного из черного тумана, появилось выражение жуткой усталости. - Это еще веков пять назад я, Первый наместник Теневода в Дэго, Алио Даларан, мог оборвать портал демонов одним взмахом руки. Сейчас же я боюсь, что нас найдут охотники демонов и убьют просто ради забавы.
«Так вот кто этот старик? Первый наместник Теневода. Возможно, он помнит одно из его первых воплощений?» - проносилось у меня в голове.
И от этих мыслей мне стало неуютно. Я понял, насколько старше и мудрее меня этот старец. А я-то так глупо расспрашивал его. Мне стало неудобно. Но меня заинтересовали его слова о том, что его народ сильно ослаб. Мне казалось, только сейчас мне дали почувствовать всю силу Теневода.
- Я могу исправить вашу жизнь. - Я словно повторял знакомый текст. - Укажи мне, где святилище, и Тень оживет вновь.
После этой короткой тирады мне стало легче, и рука тут же полезла в карман за сигаретами. Не успела кисть руки пробраться в карман, как в ней появились сигарета и зажигалка. От неожиданности я чуть не выронил дары моего нового таланта. Старик эти несколько мгновений молчал, погрузившись в глубокое раздумье. Когда наконец мне удалось прикурить, я взглянул вперед и еле успел вовремя остановиться. Прямо передо мной возвышалась цельная плита из непонятного материала. «Ворота в цитадель…» - подсказало что-то внутри. По обе стороны от ворот тянулась ветхая каменная стена. Она так сильно пострадала от времени, что я не понял, зачем она здесь вообще. Старик, так же как и я, остановился у ворот, и мы подождали плетущихся поодаль теней. Я присмотрелся к плите, заменяющей здесь ворота. На ней были начертаны странные символы. Прищурившись, я изучал их несколько мгновений, пока не понял одну простую истину: я могу их прочитать. По мере того как мой взгляд останавливался на каждом иероглифе, в голове появлялся перевод. Надпись гласила: «Град Глуботар. Цитадель его и святилище его. Во имя и во славу Повелителя Тени».
Прошло несколько секунд, и наше «сопровождение» собралось вокруг нас. Старик положил руку на плиту, точно на один из символов, обозначающий «святилище», и прошептал на непонятном, но таком знакомом языке:
- Алио Даларан, севар наль Занар.
А в голове внутренний голос переводил: «Алио Даларан, первый наместник Теневода».
После этой нехитрой процедуры плита перед нами за пару мгновений развеялась облачком черного тумана. За воротами оказалась широкая дорога, мощенная плиткой из серого камня. По сторонам от нее возвышались пустые полуразрушенные здания, тоскливо глядящие на гостей через черные провалы окон. Мы пошли по этой дороге к центру города, где клубился черный туман. Его облака по очертаниям напомнили мне башню… очень высокую башню. По дороге нам встречалось очень мало других теней - это меня озадачило.
- Алио.
- Да, Господин?
- Почему тут так мало теней?
- Война.
- Вы же не участвуете в войне с демонами.
- Мы боремся не с демонами, а со своим же миром. Это началось несколько лет назад… Тень разверзлась в нескольких местах глубочайшими ранами. К нам явились «другие» тени… беспощадные, голодные, ненавидящие нас. Порождения войны прошлого, демонические фантомы. Без слов они просто начали убивать моих… ваших вассалов, Господин. Этого я не мог допустить. Сейчас большая часть наших воинов бьется, загоняя этих тварей назад. Но вы вернулись и теперь излечите Тень, чтобы мы вновь смогли жить в мире и покое!
- Надеюсь, так и будет… - буркнул я себе под нос так, чтобы никто не слышал.
Мы неторопливо брели по улице, приближаясь к облакам черного тумана. Иногда нам на пути попадались настолько ослабевшие тени, что очертания их тел было не рассмотреть. Некоторые из них, увидев меня и Алио, почтительно кланялись, другие бездумно брели мимо, спотыкаясь и покачиваясь. Я понимал, что с ними происходит, видел необратимые изменения в их телах. Это пугало.
Вот на обочине, слева от нас, рухнула одна из теней. Стонов и мольбы о помощи не было, тень просто корчилась в страшных судорогах. Окружающие шарахнулись от нее, как от заразной. Не отдавая отчета в своих действиях, я шагнул к тени. Что-то подсказывало мне - могу помочь. Я присел возле извивающейся тени и положил руку ей на плечо.
- Нап фат нель го, - тихо прошептал я.
Если честно, я даже не удивился тому, что произнес слова на языке, которого отродясь не знал. Мне довелось очень прочно вляпаться в трясину непонятного и чудесного.
Как бы там ни было, тень под моей рукой внезапно успокоилась. Расплывчатая, почти потерявшая человеческие очертания, она быстро обрела «прежнюю форму». Должно быть, прошла вечность, прежде чем я сумел отнять руку от распростертой рядом тени. Еще некоторое время тень приходила в себя. Это оказался молодой парень, сотканный из черного тумана. Он устало прохрипел:
- Благодарю вас… Господин…
- Нал рож нэ, - вновь произнес я на не известном доселе мне языке. В переводе это означало примерно следующее: «Как тебя зовут?»
Тень парня посмотрела на меня с интересом и ответила шепотом:
- Долгар.
- Некво ду толегарп тель. - «Отныне ты благословлен мною».
- Вахор, - ответил мне он.
А «встроенный переводчик» в моей голове синхронно перевел: «Благодарю». Я кивнул и вернулся к Алио. Только тут на меня навалилась слабость, которая, впрочем, достаточно быстро прошла, но дала мне понять, что часто такой фокус повторять не стоит. Алио оценивающе посмотрел на меня и усмехнулся в бороду. Мы пошли дальше в молчании. Наконец долгий переход завершился. Я, Алио и наше сопровождение остановились на границе гигантского облака из черного тумана, накрывшего площадь с крупным и непонятным возвышением посередине.
- Вот мы и пришли… - тихо проговорил мой проводник. - Ваше величайшее творение в этом мире.
- Мое творение?! Это сделал я?
«Могли бы и перестать удивляться, Господин», - прозвучал у меня в голове голос Шеллера.
- Да, Господин, - спокойно сказал Алио. - Перед тем как покинуть нас, вы воздвигли цитадель и наказали нам защищать ее даже ценой собственных жизней, упомянув, что в будущем вы вернетесь сюда, когда мир умрет. Вскоре после вашего ухода у самого основания башни появились клочки эгоша…
- Эгоша? - переспросил я.
- Эгош - это… черный туман, из которого соткана Тень и все, что она породила, - терпеливо объяснил мне Алио. - Так вот… На чем я остановился? Ах, да… Со временем эгош окутал всю цитадель, с того момента никто больше не видел вашего творения, Господин, так как туман никого не пропускает.
Я молча выслушал историю «своего подарочка себе же», рассматривая эгош. Он лениво клубился, то расползаясь чуть ли не до границ площади, где стояла цитадель, то собираясь в тугой клубок, плотно прижимаясь к стенам «цитадели». Казалось, еще чуть-чуть и можно будет различить эту постройку.
«Думаю, Господин, следует посетить это место», - мысленно подсказал мне Шеллер.
- А сам бы я не догадался!
- Вы что-то сказали, Господин? - удивился моему неожиданному восклицанию вслух старец.
- Нет-нет, ничего, Алио. Ну… - Я посмотрел на него. - Думаю, если уж я это построил, то и войти смогу.
- Надеюсь, Господин.
После этих слов я смело развернулся лицом к цитадели и вошел на площадь. Туман, до того ленивый, торопливо расступился, пропуская меня, но не забывая смыкаться за спиной.

Глава 3

Все звуки тонули в облаках эгоша. Тишина, навалившаяся со всех сторон, прямо-таки оглушила меня. Ну ладно, тишина, но я с трудом мог разглядеть хоть что-нибудь дальше своего не слишком длинного носа. Через некоторое время я начал озадаченно озираться - шел довольно долго, а цели все не было видно Мне стало страшно, я решил, что потерял дорогу и чувство направления. Шеллер, как всегда, «вовремя» оставил меня одного. Страх перед окружающей меня неизвестностью продолжал меня терзать. Через несколько минут, а может и часов, туман резко расступился в стороны, открыв идеально круглую площадку, покрытую сплошной каменной плитой. Плита была испещрена незнакомыми, но вновь понятными мне письменами…
«Я, Апоферон Никодарский, сын третьего Повелителя Тени Никодара, генерал Первой Армии Теневода, пишу эти строки на пороге обители смерти, в надежде, что отец еще придет сюда. У меня много врагов, и многие из них захотят осквернить мою могилу, даже эгош вряд ли остановит их… десять моих гвардейцев лежат рядом со мной, готовые растерзать любого, кто попытается добраться до меня… ты помнишь, на что они способны… но тебе, отец, ничто не угрожает. Не знаю, что тебе наговорила эта тварь - Шеллер, но… за что, отец? Верни меня к жизни, и я прощу тебя. Стражи не тронут тебя. Хочу, чтобы ты знал: моя армия похоронена глубоко в Тени Феншера, там, где нет места живым, но я смогу воскресить ее… когда, надеюсь, оживу. Отец, помоги мне!»
Я закончил читать и оторвал взгляд от идеально четких, будто только-только выбитых, букв. Круг очищенного от тумана пространства еще больше раздался в стороны. По его периметру стояли одиннадцать саркофагов. Десять никак не отличались друг от друга, но крышка одиннадцатого была украшена огромным, величиной с мою голову, рубином в простой стальной оправе. Рубин светился изнутри пульсирующим красным сиянием. Я сделал шаг к центральному саркофагу - рубин запульсировал чуть сильнее. Не скрою: этот довольно дешевый трюк, как ни странно, меня насторожил.
«Значит, генерал армии, да?.. - засуетились у меня в голове мысли. - Сын Теневода, так?.. Эт-то многообещающе, черт возьми! Десять гвардейцев… они и на меня набросятся, ведь я не папочка этого орла в гробу! Не стоит с этим связываться», - пришел я к правильному логическому выводу и развернулся…
И вовремя развернулся - мне в лицо летела чья-то гладкая подошва. Я успел довольно глупо закрыть голову руками. Меня бросило на землю, и что-то тяжелое надавило сверху мне на грудь. Надо мной возвышалась фигура в серебристых доспехах, облегченных для большей свободы движений и состоящих из шлема, легкой кирасы, поножей и браслетов, прикрывающих руку от кисти до локтя. Кроме этого, под всем этим железом красовалась идеально выкованная кольчуга, сотканная из тысяч мельчайших колечек. На грудной пластине кирасы красовался выгравированный знак черного солнца, восходящего над горизонтом. Через прорези шлема ничего нельзя было разглядеть, но вот буравящий меня холодный взгляд пробирал до костей. На грудь мне давила увесистая нога в черном кожаном сапоге. Что-то подсказало мне - это гвардеец, упомянутый в «предсмертной записке орла-в-гробу» с плиты, на которой я сейчас разлегся, а вокруг стояли еще девять таких же серьезных ребят.
«Доигрался! - с укором подумал я. - Зачем было совать свой нос, куда не надо. Теперь сам выкручивайся…»
Каким-то чудом мне удалось вывернуться из-под ноги, крепко припечатавшей меня к земле. Я вскочил, а кулак автоматически рванулся к физиономии гвардейца… я как-то запамятовал, что лицо у него спрятано ПОД шлемом… было очень больно!
Схватившись за кулак, я припустил к стене эгоша, стараясь убедить себя, что там я смогу спрятаться, и по пути подныривая под клинки впечатляющих размеров мечей молчаливых парней, окруживших меня. Моя рука уже начала проходить сквозь черный туман, как что-то оттолкнуло меня назад, и я плюхнулся на свой драгоценный зад. В мозгу появились чьи-то нахальные слова: «Не пропущу. Даже не пытайся».
- Ну это уже просто наглость! - крикнул я непонятно кому, хотя понял - это эгош, то есть сама Тень, решил позабавиться со мной…
Что-то до боли знакомое откликнулось внутри меня. Сначала нахлынула волна неконтролируемой ярости. Затем появилась ненависть. Потом эти два чувства сконцентрировали свое внимание на двух мыслях: меня жутко раздражали эти гвардейцы, к тому же меня вывело из себя капризное поведение Тени, тем более что она ведь являлась моим оружием, инструментом и вообще подневольной для меня вещью. Наконец остался один всезаглушающий голос, отдающийся в каждой жилке, клетке моего мозга, который, казалось, исчез после того памятного теста в Храме Тени… Но сейчас я точно знал - этот голос - неотъемлемая часть меня, без него я перестану быть ХОЗЯИНОМ Тени в полном смысле этого слова.
НАКАЖИ!
НАКАЖИ ИХ!
ОНИ ВСЕ ПРОСТО ЗАБЫЛИ, ЧТО ЗНАЧИТ ГНЕВ ГОСПОДИНА!
«Действительно, совсем от рук отбились! - поддакнул старый добрый Саня Горский, который все еще был где-то рядом. - Забыли: кто в доме хозяин! Щас напомним, елки-зеленые!»
ДАЙ ГНЕВУ ВЛАСТЬ!
СТАНЬ ТЕМ, КОГО ОНИ БУДУТ БОЯТЬСЯ!
Ну я и стал. Эгош испуганно отпрянул назад, а гвардейцы сделали несколько шагов ко мне и замерли. За всем происходящим я наблюдал как бы со стороны. Вот край нависающей вокруг тучи эгоша, будто провинившийся щенок, подполз к моим ногам, прижимаясь к самой земле. Я смело шагнул в него. Струйки черного тумана обволокли меня с ног до головы, и я не видел даже своей руки в этой непроглядной тьме. Концентрированное облако эгоша стало расти, как на дрожжах. А гвардейцы, похоже, поборовшие наконец страх и удивление, вновь двинулись в мою сторону, ощерившись клинками вороненой стали. Тут я перестал, так сказать, «оформляться». На том месте, где я только что стоял, возвышалось бесформенное Нечто - объемная упругая масса густого эгоша.
УБЕЙ ИХ В НАЗИДАНИЕ ДРУГИМ НЕПОКОРНЫМ!
Это, собственно, я и сделал. Неожиданно быстро «мне» удалось добраться до первого врага… Все, что от него осталось, не стоит и упоминания. Не успел коснуться земли падающий клинок первого противника, как мною были растерзаны еще двое.
Оставшиеся в живых гвардейцы быстро смекнули, что к чему, и не стали лезть на рожон, а опустились на одно колено и склонили голову.
КАЗНИ И ЭТИХ ТВАРЕЙ!
«А вот нет! Они сдались. Я не стану их трогать».
ЗРЯ.
«Нечто» быстро исчезло, и вновь появился я. Чувствовал я себя как выжатый лимон, правда через несколько мгновений ко мне вернулись силы. Оставшиеся семь гвардейцев по-прежнему стояли, преклонив колено, не смея бросить в мою сторону даже взгляд… Нет, все же иногда приятно почувствовать себя хладнокровным и жестоким тираном.
- Вы, парни, отныне будете служить только мне и никому больше! - громко и четко приказал я. - Ясно?
Ближайший ко мне «добрый молодец» поднял голову и ответил за всех:

Предыдущая страница 10 Следующая страница


11 Иван Серый

- Теперь мы будем служить только тебе, Господин. Что прикажешь делать? Прости, мы не поняли, что это был ты.
- Пока убирайтесь куда-нибудь поглубже в Тень, но так, чтобы всегда были у меня под рукой. Мало ли что… - отдал я «четкие» приказания своим новым слугам, а сам быстрым шагом двинулся к гробику того, кто организовал все это.
«Личную стражу мог бы и не отбирать, а то мне немного обидно», - сказал мне чей-то насмешливый голос в трех шагах от саркофага с рубином. Красный огонь внутри камня сиял уже настолько ярко, что глазам было больно смотреть на него. С каждым моим шагом это яркое пламя разгоралось все ярче и ярче, а частота вспышек увеличивалась.
- Это ты сказал? - спросил я. - Если «ты», то… вылезай… оттуда.
«О, не все так просто! Я приверженец всяких ритуалов и обычаев древности. Подумай».
«Подумай»! Нет чтобы просто так вылезти! Может, ему еще принести в жертву девственницу?
«Ха-ха-ха… ох-хо-хехехе-ха! - громко и совсем неприлично заржал голос. - Да… Насмешил. Ну и фантазия у тебя! Но нет, таких сложностей не надо. Я все же хочу выбраться из могилы в ближайшие минуты, а не века… Просто скажи что-нибудь - умное, ладно?»
Последнее предложение поставило меня в тупик.
- Ну…
В голову, как назло, ничего умного не приходило. Наконец я произнес:
- Сивка-Бурка, Вещая Каурка, встань передо мной, как лист перед… этой самой… травой! О как!
Не спорю, придумать что-нибудь глупее этого сложно, но это помогло, черт побери! Огонь в рубине вспыхнул в последний раз и погас, а саркофаг в течение нескольких мгновений растворился у меня на глазах, превратившись в клубящееся облако эгоша метра два в высоту и столько же в ширину. Через секунду облако сжалось в фигуру человека, вернее, тени. Это оказался молодой парень, облаченный в распахнутую безрукавку поверх кольчуги, переливающейся серебристыми бликами, обтягивающие брюки из неизвестной материи и высокие сапоги из тонкой кожи. На широком поясе висел короткий клинок - небольшой, но достаточно внушительный. Все это, естественно, было соткано из черного тумана. На губах юноши-тени играла улыбка. Ноздри втянули воздух, глаза блаженно прикрылись. Лишь одно портило природную красоту парня - шрамы, пересекающие лоб и левый висок.
- Апоферон Никодарский… не ошибаюсь? - спросил я.
- К вашим услугам, - шутливо поклонился тот. - А ты, должно быть…
- Александр Горский, - Теневод, черт знает какой по счету, - улыбнулся я.
- Приятно, - коротко кинул мой собеседник и присел в насмешливом реверансе. - Должно быть, мой папаша все же не выдержал собственного дурного характера и решил повеситься. Да?
- Не могу знать… - протянул я, - тогда, когда жил мой предшественник, мое присутствие на этом свете даже не планировалось.
- Ну хорошо… но Шеллер-то наверняка переживет и вечность, если не помрет от передозировки врожденного сарказма. Где он? - спросил Апофеон.
- Даже если я здесь… что из того? - услышали мы голос невидимого кота.
Рядом со мной появился Шеллер в своем устрашающем теневом обличье. Все же не каждый день видишь перед собой иссиня-черную зверюгу с пылающими белым огнем глазами, которая в холке достигает твоей груди. Кот прямо-таки излучал недоверие к моему словоохотливому собеседнику. Тот почувствовал возросшее напряжение и прервал затянувшуюся паузу:
- Шеллер, зачем ты решил устроить демонстрацию собственных возможностей? Я прекрасно помню, что на этой глубине Тени ты особенно силен. - Апофеон взглянул на меня и усмехнулся. - Ну вот видишь: ты уже настроил Александра против меня! Как тебе не совестно?!
- Просто я прекрасно знаю, насколько легко ты предал собственного отца и Тень этого мира, Апофеон, - елейным голосом ответил мой слуга.
- Да брось ты! Я ж ничего не делал! - воскликнул Никодарский.
- А пока ты «ничего не делал», демоны выжигали и резали все живое. Без ТВОЕГО приказа ТВОЯ армия не тронулась с места и на пару шагов.
- Отец справился и без моей помощи…
Мир у меня в глазах потускнел, а затем и вовсе исчез. Перед моими глазами промелькнули картины прошлого…

Стены древнего Глуботара возвышались над полем битвы, как неприступная скала среди беснующихся волн бушующего океана. В роли волн выступали тысячи, если не сотни тысяч теневых фантомов демонов. На стенах города стояли плечом к плечу две тысячи воинов Великой Тени, ведомые в бой Повелителем Тени Никодаром. Им оказался широкоплечий бородатый гигант с крупными чертами лица, длинным хвостом слипшихся волос, пронзительным взглядом прищуренных глаз, короткой шеей и огромными кулачищами. На нем была тяжелая пластинчатая броня, закрывавшая торс от шеи до колен, руки были открыты. Их прикрывала лишь тонкая кольчуга, уже вся изорванная, как и броня, которая вообще словно побывала в руках усердного молотобойца. Правой рукой он поигрывал коротким клинком, в левой держал небольшой круглый щит с неразборчивым знаком на внешней стороне. Слева от него стоял в изуродованных доспехах и пробитом открытом шлеме молодой Алио Даларан, пока еще не наместник, а просто верный солдат своего господина. Справа сидел неподвижный, как статуя, Шеллер в своем теневом обличье. Вся его шкура была в неглубоких ранах, ссадинах и подпалинах. Орда под стенами готовилась к новому штурму.
- Шеллер, пошли за моим сыном. Пусть перебрасывает войска сюда. Нам не сдержать их.
- Да, Господин.
- Алио…
- Господин?
- Сколько воинов еще в строю?
- Две тысячи.
- Плохо.
- К оружию! - донеслось с противоположной стены. - Они наступают!

- Пли!
Черное облако стрел сорвалось со стен и обрушилось на ряды наступающих. На месте его падения остались одни трупы. Сотня убитых фантомов - капля в море, их были десятки тысяч.
- Товсь!.. Пли!..
Тритонообразные демоны ползли прямо по стенам. Вместо безобидных присосок на их конечностях красовались двадцатисантиметровые когти, легко врезавшиеся в каменную стену на пару-тройку сантиметров. Вот самые ретивые покорили стену только ради того, чтобы быть обезглавленными ожидавшими их появления воинами Тени. Но за первыми последовали все новые и новые твари. Один демон вывернулся из-под клинка, прыгнул и оказался среди защитников. Его когти распороли кольчугу одному, голень другому. Хвостом эта тварь орудовала тоже умело, и это она доказала, сбросив одного воина со стены. Но демон не был настолько быстр, чтобы уйти от стрелы, пущенной одним из защитников с пяти шагов. Чудовище упало замертво со стрелой в глазнице.
Неподалеку метался черной тенью Шеллер. Те невезучие твари, которые попадали под лапу взбесившейся кошки, слетали со стены, исполосованные ранами глубиной в указательный палец.
Алио вместе с горсткой воинов из последних сил держали угловую башню, где была лестница, ведущая со стены в город. Клинки воинов каждое мгновение наносили удары по лезущим со всех сторон тварям. Но вот одному молодому пареньку страшным ударом лапы оторвало пол-лица, другому насквозь пробили грудь и, подцепив за ребро, кинули под стену на растерзание беснующимся внизу демонам. Алио растолкал четверку обессилевших воинов, готовых упасть от усталости, и ворвался в толпу тварей, столпившихся на стене. Клинок двуручного меча резал плоть демонов, как бумагу…

- Где мой сын, Шеллер?!
- Он просил передать вам, Господин, что вы его не ценили!.. Мне… очень жаль.
- Неблагодарный мерзавец… Что же… у меня нет выхода. Надо спасти мир и его Тень любой ценой.
- Вы уверены, Господин?..
- Да.

Некодар стоял у ворот, отложив в сторону меч и щит, и прищурившись смотрел на орду у стен города. Его лицо растянулось в недоброй ухмылке обреченного человека. Губы зашевелились, беззвучно проговаривая какие-то слова. Его пальцы рук стали рисовать в воздухе замысловатые узоры, проявляющиеся желтыми росчерками в воздухе. Когда Теневод закончил, некоторое время ничего не происходило. Но затем…

- Они не простят мне правды. Скажи… это чернокнижники демонов?
- Да, Господин. Но…
- Вечное проклятие. Я знаю.

В одно мгновение эгош Тени собрался плотным кольцом вокруг Глуботара, поместив город в колодец со стенами из непроницаемо-черного тумана. Все замерло на секунды, а может, и часы.
Еще мгновение - черный туман обратился в ослепительную стену обжигающего огня. Секунда, и кольцо пламени ринулось от города, испепеляя все на своем пути. И демоны, и тени погибали, не успевая даже понять, что происходит. Выжили лишь те, кто находился в крепостях, где развевался стяг Великой Тени. На Тени мира Дэго появились страшные, незаживающие раны. Огонь не знал, что такое жалость или пощада.

- Мир будет умирать, Господин…
- У меня не было выхода.
- Что делать с вашим сыном?
- Казнить.

Глава 4

В чувство меня привел настойчиво-громкий голос Апофеона:
- Э-эй! Теневод! Ты припадочный или как? Что с тобой? Приди в себя. Освободи меня и делай, что хочешь.
Я еще несколько секунд буравил его взглядом, а затем просто двинул ему в челюсть, перешагнул через него и пошел в том направлении, где, по моему мнению, должно находиться святилище.
- Пойдем, Шеллер.
- Да, Господин.
- Ты - идиот! - донеслось нам вслед. - Ты не понимаешь, что я могу тебе дать! Ты получишь армию, власть… Сможешь построить свою собственную империю!.. Мерзавец!.. Ну освободи меня! Пожалуйста…
Некоторое время мы шли молча, вслушиваясь во все затихающие мольбы этого подонка, предавшего и отца, и Тень, и мир.
- Почему не казнили «наверняка»? - хрипло спросил я.
- Он успел вспороть себе грудь еще до моего появления. А я решил не возиться с его личными гвардейцами, взявшимися похоронить Апофеона.
- В принципе, в вечном заточении тоже есть своеобразный садистский смысл…
- Возможно, Господин.
…Через десять минут мои шаги стали неуверенными. Все-таки сколько идем, а святилища все не видно. Но Шеллер объяснял это очень просто:
- Иллюзия и обман - вот главное оружие Тени перед нежеланными гостями, Господин.
Цитадель-святилище выросло прямо перед нами настолько неожиданно, что я с трудом сдержал крик удивления. Башня высотой метров в двести, наверное, у любого живого существа могла вызвать только немое восхищение, хотя и была лишь идеально ровным обелиском с почти невидимой двухстворчатой дверью. Весь «обелиск» был покрыт светящейся белым светом гравировкой. Она изображала черное солнце с сияющими белыми лучами. Если долго смотреть на него, то казалось, что оно… настоящее… насколько может быть настоящим черное солнце.
Я застыл у входа, запрокинув голову, с отвисшей челюстью и чувством, что мои силы, оказывается, безмерны, если мне под силу ТАКОЕ.
Шеллер двинулся вперед своей мягкой походкой, но у самой двери остановился и оглянулся, уставившись на меня вопросительно-выжидательным взглядом. Я опомнился и нагнал его. Не хочется вновь повторяться, что в который уже раз я действовал по наитию. Моя рука легла на створки дверей. В тот же момент кожа моей пятерни потеряла привычный вид и стала резко меняться. Черный туман, эгош, с легкостью заменил то, из чего состоит тело простого человека, на себя. Непроглядная занавесь тумана дрогнула и потянулась ко мне. Когда первое щупальце эгоша впилось мне в спину, я почувствовал приятное и сладостное покалывание во всем теле. Весь туман, окружавший цитадель-святилище, а заодно накрывавший и всю площадь, за считанные секунды уместился в моем щупленьком тельце. Правда, это самое тельце приняло не совсем обычный вид. Я стал полноценной тенью, частью великой Тени. В этот момент мне стало абсолютно ясно, что считать себя Хозяином и уж тем более Повелителем Тени было глупо. Я всего лишь поводырь огромной, безмерно могучей, но слепой силы, способной в любой момент раздавить меня, как букашку. Но мне было не страшно, а уютно от сознания этого факта.
Пока я переваривал полученное «знание», двери цитадели распахнулись. Внутреннее убранство было таким же скудным, как и внешние украшения. Короткий коридор от дверей вел в семиугольный центральный зал. Под ногами - ровная матово-черная плита без единой царапины или трещины. Над головой точно такая же картина, если не считать белой сияющей прямой, разделяющей потолок ровно на две половины. Линия эта шла от створок дверей до конца коридора. Стены были покрыты изображениями благообразных людей самого разного возраста, от глубоких старцев до юношей в одеждах разных веков. Запомнилось только то, что среди них не было ни одного изображения женщины. Эти порталы не были подсвечены, но я их хорошо видел.
Эхо моих шагов кощунственно тревожило тысячелетнюю тишину. Когда ноги вынесли меня в центральный зал, эхо мгновенно и неожиданно исчезло. Зал также не отличался обилием украшений, но в центре его, на полу, было изображено все то же черное солнце с белыми лучами. Мой взгляд поднялся по стене вверх, и стало ясно, что это своего рода «колодец». Идеально гладкие стены центрального семиугольника поднимались ввысь до самой вершины башни. При этом «колодец» не был прикрыт люком-крышей. Вверху была видна далекая черная бездна, заменяющая в Тени небо.
Что делать дальше? Шеллер, как всегда, исчез, предоставив мне действовать самому… Делать нечего. Я решил просто пошататься по просторному залу. Когда меня занесло на его середину, стены вокруг на мгновение размылись, а затем и вовсе исчезли. Я оказался на вершине цитадели…
От настолько быстрого изменения положения в пространстве я несколько минут приходил в себя. Под ногами оставалось все то же «черное солнце». Сама вершина цитадели была плоской, как диск. Но вот вокруг…

Я осознавал себя одновременно Тенью, ее хозяином и маленькой ее частичкой, слугой. Я чувствовал все и вся в пределах Тени этого мира: и страшные кровоточащие раны, причиняющие почти физическую боль, и копошащихся букашек, демонов-охотников, чуждых этому миру, и там… где-то в глубине, где не знают, что такое «Жизнь», томление тысяч воинов Великой Тени, некогда подчинявшихся Апофеону Никодарскому, но покинутых и забытых… и тысячелетия ждущих свобод.
Но все но порядку. Раны. Черный провал, медленно, но верно растущий, пожирающий Тень. Из него лезли тысячи тварей самой разной «масти». От простых клубков щупалец размером с кулак до величиной с подростка с многочисленными конечностями, оканчивающимися различными орудиями убийства. Всех этих уродцев объединяло одно - жажда уничтожить все, что находится вне провала. Вокруг этих «ран» растянулись тонкие цепочки немногочисленных воинов Тени, еще способных держать в руках оружие. Они бились без надежды на счастливый исход, просто желая подороже продать свои жизни.
Я почувствовал, как живая сила начинает растекаться по миру, когда мне нестерпимо захотелось излечить Тень. Нужно было только слегка подтолкнуть ее. Что я и сделал. Над каждой раной стали собираться черные облака эгоша. Они сжались в упругие шары и полыхнули изнутри ярким белым огнем. Затем эти исполинские огненные шары рухнули в провалы. Тень вздрогнула, я почувствовал адскую боль, будто по всему моему телу одновременно прижгли тысячи свежих ран.
Источники заразы закрылись почти мгновенно, но сама зараза осталась. Растекшееся по Тени море тварей, не утерявших желания пожрать все. Хм…
Внутренний взор вернулся к заточенной армии Апофеона.
- Кто ты такой?
- Я ПОВЕЛИТЕЛЬ ТЕНИ, ВАШ ГОСПОДИН.
- Ты пришел освободить нас?
- ДА. НО ВЫ СТАНЕТЕ МОИМИ ВЕЧНЫМИ ДОЛЖНИКАМИ.
- Мы согласны! - взревел голос армии Теней. - Клянемся в верности.
- ОЧИСТИТЕ ЭТУ ТЕНЬ ОТ СКВЕНЫ.

В один миг появилось больше ста тысяч теней, жаждущих убить врагов своего нового хозяина… то есть моих врагов. Кровавая битва обещала затянуться надолго. Все-таки эта «инфекция» успела слишком сильно распространиться по Тени, укорениться. Ладно, здесь справятся и без меня. Еще одна проблема - демоны-охотники, безнаказанно бродящие по Тени. Скажу просто: их смерть была быстрой.
Я огляделся, обозревая практически новую, преобразившуюся Тень. Взгляд мой случайно поднялся к небу, и я вспомнил, что магические коридоры, протянутые демонами от своих миров к Дэго, еще никто не перекрыл. Я напряг последние силы. Паутина этих тоннелей опутала всю черную пропасть с огнями сфер иных миров, заменявшую здесь небосвод. Я выложился полностью. По небу прокатилась волна белого огня, сжегшая всю паутину сияющих коридоров-щупалец и закрывшая путь в этот мир вообще всем, а не только демонам. Передо мной предстала картина гибели сотен боевых кораблей демонов, перебрасывающих в мир Дэго тысячи воинов, жаждущих покорить его для своего императора. После этого мои ноги подкосились и я упал. Мне пришло в голову, что неплохо бы было немного отдохнуть…
Не знаю, сколько времени я провел без сознания, но, когда я открыл глаза, вокруг вновь были стены семиугольного зала цитадели. Рядом развалился Шеллер и мурлыкал что-то себе под нос.
- Господин, вы отлично справились с поставленной задачей, - громко прошептал он мне, - но это еще не конец. Слишком много демонов уже находится в Дэго! Республиканские войска по-прежнему отступают и будут отступать, если не прийти к ним на помощь. Надо спешить.
По коридору к нам торопливо шел Алио, чуть отставая от него на пару шагов, за ним следовали два воина гвардии наместника с эмблемами восходящего черного солнца. Они остановились на пороге зала и замерли. Рот Алио был растянут в радостной улыбке. Последние шаги он пробежал, остановился передо мной и протянул мне руку. Я принял помощь и встал. Мы молча постояли друг напротив друга. Алио радостно рассмеялся и сгреб меня в объятия. Мне показалось, что он помолодел на пару тысяч лет. Наконец, когда буря эмоций прошла, он с улыбкой обратился ко мне:
- Господин, благодаря вам мы вновь, впервые за века, почувствовали смысл жить и бороться. Спасибо… Мы в неоплатном долгу перед вами, Господин.
- Прекрасно, мой… старый друг. Я рад, что смог помочь! Надеюсь на вашу помощь в деле освобождения мира Дэго от демонов Декол-Гиша.
- Прошу вас, Господин, хотя бы выйдите поприветствовать свой народ.
- Не стоит, хотя… впрочем, ладно. Что я, в конце концов, теряю! - согласился я, слегка помявшись.
Алио энергичным шагом направился к выходу из цитадели. Когда мы вышли на улицу, я с удивлением обнаружил, что от дверей на площадь ведет лестница в несколько десятков ступенек, а вокруг, на площади толпятся несколько тысяч теней как воинов, так и простых жителей, женщин, детей. Как только я показался, вся эта толпа взревела воплями радости и счастья. Но площади прокатилось:
- Эльт'нар! Кир наг! Повелитель Тени вернулся! Слава Повелителю!
- Они рады вашему возвращению, Господин! - перекрикивая толпу, произнес Алио, вставший на ступеньку ниже.
- Это я уже понял! Надо, наверное, что-то сказать?!
- Зачем?! - отмахнулся наместник. - Улыбаемся и машем! Улыбаемся и машем!
Собственно, это мы и проделывали в течение еще минут двадцати, пока Шеллер не соизволил громко прошипеть мне на ухо:
- Господин! Нам следует спешить! Развязка близится, и пока она не в нашу пользу!
- Ну… Забирай меня отсюда! - крикнул я, широко улыбаясь, не сводя взгляд с толпы. - У меня уже рука отваливается махать.
- Хорошо…
- Что ты ска…?! - договорить я не успел.

- Так это и есть ваш хваленый Повелитель Тени?
- Не надо столько сарказма, господин Фонжар. Побольше уважения к тому, кто вас, возможно, спасет.
- Но я ожидал увидеть несколько… да, в общем, совсем другого человека.
- Ну извините! Мы Теневодов вручную не делаем, они сами приходят…
- Но…
- Конечно, вы думали, что увидите детину два на два в золоченых доспехах с клинком, который только на взгляд тянет пару центнеров, а уж на вес…
- Да я не о…
- А у нас тут, прямо скажем, не воплощение героизма…
- Да не об этом я!
- А о чем? И кстати, вы что-то упомянули об оплате расходов…
- Ну… я и так предложил вам ТАКУЮ сумму, что хватит на содержание маленького государства…

Предыдущая страница 11 Следующая страница


Оружие миров 12

- А сейчас прикажете нам голодать? Просить милостыню? «Подайте двум бедным спасителям мира на пропитание и жилье!» Так, что ли? Где аванс?
- Уф…
- Сейчас вы, по-моему, не в том положении… Или это под окнами моей резиденции уже рвутся снаряды демонов?
- Хорошо-хорошо! Сколько вам нужно?
- Двести долтапов.
- Сколько?! Вы с ума сошли!
- Ну ладно… ладно, уговорили… только ради вас - триста долтапов.
- Я согласен на двести!
- Вот и отлично!
- О!.. Он, кажется, приходит в себя.
- Наконец-то… Господин, вставайте, а то вам, наверное, неудобно в ванне, согнувшись в три погибели.

Очнулся я действительно в очень тесной ванне, свернувшись калачиком. Причем в ванне не абы кого, а Верховного Канцлера республики, господина Фонжара Де'Кинью. Кстати сказать, для фактического правителя целого мира помещение оказалось более чем скромным, даже бедным. Канцлером оказался невысокий полный мужчина сорока восьми лет с аккуратными, но очень пышными усами, лысой, как бильярдный шар, головой и широко расставленными, цепкими, проницательными глазами. Выправка выдавала в нем бывшего военного, то же самое подсказывал аскетичный стиль одежды и сапоги военного образца. Фонжар изучал мое лицо и глаза с таким усердием, что мне показалось - вокруг не ванная комната, а допросная. Но взгляда я не опустил и, видимо, поэтому прошел проверку.
- Фонжар Де'Кинью, к вашим услугам, - кивнул мне канцлер и протянул руку. - Верховный канцлер и главнокомандующий армии мира Дэго.
- Александр Горский, или просто Повелитель Тени. А с моим слугой, - я кивнул на кота, - Шеллером, вы, похоже, уже знакомы.
Мы крепко пожали друг другу руки.
- Попрошу в мой кабинет, господа. Не думаю, что ванная - лучшее место для серьезного разговора, - сказал Фонжар, открывая дверь. За дверью оказалась небольшая спаленка с узкой кроватью, тумбочкой, на которой стояла фотография молодой девушки, и окном с прекрасным видом на перепаханную взрывами, но уже более или менее прибранную центральную площадь, некогда выложенную белыми плитами. Сквозь полупрозрачные занавески можно было различить блиндажи, ощерившиеся зенитками, солдат, быстро перебегающих от одного укрытия к другому. В центре площади возвышался небольшой желтый обелиск. Я просто физически почувствовал умиротворяющую силу, исходящую от него. Что-то подсказало мне - это источник питания магического щита, накрывшего всю центральную часть города и почти обезопасившего жизнь оставшихся в городе жителей.
Мы прошли через спальню, канцлер открыл одну из трех дверей, ведущих из комнаты, и мы оказались в маленьком кабинетике, прокуренном и погруженном в интимный полумрак. В нем еле умещались письменный стол, книжный шкаф, три жестких деревянных стула и пара пасторальных картин-пейзажей. На столе лежала открытая книга, блокнот и карандаш. Все это освещала небольшая настольная лампа.
- Присаживайтесь, - пригласил Фонжар, указывая на стулья перед столом.
Почувствовав запах табака, я рефлекторно сложил пальцы, будто держу сигарету. Через мгновение сигарета появилась в руке. Я вопросительно глянул на Фонжара, кивнув на сигарету. Он как раз забивал табак в трубку и еле заметно прикрыл глаза, «давая добро». Немедленно у меня в кулаке появилась зажигалка. Пару минут мы молча наслаждались курением…
- Ладно. Думаю, стоит, начать, - прервал он тишину. - Вам уже известно, что делать, Александр?
- Да. Спасти мир, - серьезно ответил я, а затем усмехнулся, понимая всю несерьезность сказанного, если наблюдать со стороны. - Точнее, остановить вторжение демонов и не допустить завоевания ими этого мира… Я правильно излагаю?
- Правильнее не бывает. И когда вы приступите к… работе?
- Я, собственно, уже приступил.
- Пока лежали в моей ванной? - В этой фразе так и сквозил сарказм.
- Практически… Или вы думаете, что демоны перестали перебрасывать войска и что ваш мир полностью изолирован от окружающих - простое совпадение или случайность?
- Предположим… Честно скажу, мне не верится, что вы способны поменять ход и, главное, исход этой войны. В существование Теневода я верил… верю, как в детскую сказочку, и прибег к услугам вашего шефа исключительно от безысходности.
- Что ж, значит, мне предстоит переубедить вас, - сказал я, пожав плечами.
- Предположим… И каковы ваши планы? Что вы предпримете дальше?
Признаюсь честно, такой вопрос поставил меня в тупик. Действительно, у меня пока не было и свободной минутки, чтобы разработать план действий, хотя с этого обычно начинают все нормальные герои. А я плыл по волнам благосклонной до поры до времени судьбы. Отлично! Будем импровизировать!
- Сперва мне нужно знать обстановку на фронте. Даже с моей помощью демонов достаточно сложно, если вообще возможно, победить в открытом бою…
- И вы еще говорите мне, что… - начал было Фонжар, но я его не слушал.
- Значит, надо ошеломить врага и, пока он напуган, поставить свои условия для мирного договора.
- И как же вы ошеломите демонов?! В нашем мире драконов не водится!
- Зато у меня есть целая Армия Великой Тени. Мы отвоюем нашу победу в открытом бою, заставив подписаться под выгодными нам условиями перемирия!
- Но…
- Доверьтесь мне. Или у вас есть предложения получше?
- Нет, - был вынужден согласиться со мной Фонжар.
- Тогда представьте мне сводку с фронтов.
- Я как раз иду на совещание штаба армий. Пойдемте со мной, там все узнаете.
Было видно, что Фонжару нелегко дается поддержание даже видимости спокойствия. Его бесило, что какой-то «щенок» с говорящим котом может позволить себе командовать им. Меня так вообще поразила его сговорчивость. Я ожидал встретить яростное сопротивление против моих идей, а тут практически покорное согласие. Странно. Я не преминул поделиться своими умозаключениями с Шеллером, пока мы шли следом за канцлером по извилистым коридорам, усыпанным обвалившейся от взрывов штукатуркой, с многочисленными заколоченными дверьми и постоянно снующими мимо нас военными с различными бумагами. Но тот лишь загадочно улыбнулся и туманно сообщил мне о том, что, когда заключается договор с Конторой, все не ограничивается простым честным словом о соблюдении требований договора.
Мы наконец остановились перед ничем не примечательной дверью, которая охранялась только двумя огромными глиняными големами. Перед тем как мы вошли, Шеллер исчез.

Глава 5

Кабинет совещаний оказался большим прокуренным помещением с таким низким потолком, что мне приходилось либо ужасно сутулиться, либо сидеть. Обширный круглый стол в центре был завален самыми разными картами, схемами, чертежами. Вокруг стола собрались несколько человек в золотистой военной форме республиканской армии. Среди них я заметил старого знакомого, Гирайя Монфлера, адмирала четвертого флота. Он тоже меня заметил, удивленно вскинул брови, но поговорить мы не успели.
- Господа! Прошу прощения за опоздание. Думаю, стоит начать, - поприветствовал всех Фонжар и прошел к столу.
Мне там делать было нечего, поэтому я тихо отошел к стене и сел на ближайший стул. А тем временем…

- Оперативная сводка.
- За последние сутки нашими войсками было уничтожено от двухсот до трехсот единиц бронетехники противника, до семи тысяч живой силы, авианосец, восемьдесят единиц ВВС…
- Достаточно. Наши потери.
- Около восьми тысяч живой силы, двадцать расчетов зенитной артиллерии, тридцать восемь танков… Все.
- Диспозиция сил на нашем «Столичном фронте».
- Мы удерживаем только сорок процентов площади города. И это преимущественно центральные районы. На юге оборону держат пехотные части под руководством Степана и его орлов. Их положение следует признать наиболее шатким. Демоны сосредоточили там крупные силы пехоты и бронетехники. Высоты семнадцать и восемнадцать пока остаются за нами лишь благодаря упорству наших парней на земле и пилотов девятой авиагруппы. Ожесточенные артобстрелы усиливаются с каждым днем. Следует отметить также то, что южное направление - одно из возможных направлений решающего удара противника.
Восточные рубежи города находятся сейчас в относительной безопасности за плотной линией зенитных и артиллерийских расчетов. Последняя попытка прорыва на этом направлении со стороны противника произошла трое суток назад и не увенчалась успехом, захлебнувшись еще в самом начале.
Северное направление на данный момент является потенциально наиболее опасным. Боевых частей там практически нет. Из военных там только курсанты, неопытный молодняк. Противник давно бы дошел до дверей штаба с севера, если бы не городское ополчение, отчаянно сопротивляющееся и с боем отдающее каждый дом. Глава и организатор ополчения, как ни странно, демон фенгор, Афкон Дэ Ра'Но-Кинир, недавно прибывший в Дэго. Он беженец из Феншера. Как, впрочем, и его помощница и сестра, Кира Дэ Ра'Но-Кинир. За каких-то пару недель неорганизованная толпа, просто желающая помочь родной республике в битве с агрессором, стала страшной и опасной для демонов силой, способной показать себя в уличных боях. Но, даже учитывая это все, необеспеченное ополчение долго не протянет в сражении с закаленной в боях армией империи. Я предлагаю перебросить туда пятую и шестую пехотные части. Это хотя бы на время остановит продвижение противника с севера.
И наконец, западная граница рассматривается нами как второе по приоритетности направление возможного удара имперских войск. Запад столицы сейчас представляет собой перепаханное, выжженное поле или лабиринты разрушенных зданий. Подобный ландшафт, конечно, помогает обороняющейся стороне, но существенный минус нашего положения в том, что протяженность западного фронта слишком велика, поэтому у противника появляется обширный оперативный простор. Если и ждать удара с запада, то только либо по всему фронту, либо в нескольких точках, чтобы оттянуть наши силы от определенного участка. Здесь стоят первая бронетанковая и первая пехотная дивизии.
- Что может сказать разведка по поводу возможного прорыва, господин Донаго? Откуда ждать гостей?
- Судя по нашим последним данным, удар последует в течение ближайших тридцати шести часов с западного направления. Об этом можно судить по постоянным процессам переброски бронетанковых и пехотных сил. Там же наблюдается высокая концентрация авиации.

По мере получения информации у меня в голове складывалась четкая картина предстоящих действий. Первый мой шаг - отправиться к «западной границе» и дождаться начала удара. Что-то мне подсказывало, что разведка не ошибается, а в последнее время предчувствия меня редко подводили. Второй шаг: находясь непосредственно в окопах, разыграть свой главный козырь - Армию Великой Тени. Только предварительно нужно удостовериться в ее готовности…
- Шеллер, - еле слышно шепнул я в пустоту, - напомни мне, я убил всех демонов, «Покоривших Тень»?
- Нет, Господин. Трое были просто схвачены. Народ желает принести их вам в жертву.
- Только кровавых культов мне не хватало. Демонов не убивать, а с пристрастием допросить. Они могут знать о точном времени удара по столице… И еще… проверь боеготовность моей армии. Возможно, скоро она мне понадобится.
- Да, Господин, - ответил Шеллер и ушел глубже в Тень.

- Какова расстановка сил в воздухе, адмирал Монфлер?
- Четвертый флот уже оправился после… тактического отступления, когда был уничтожен превосходящими силами противника «Страж 4». Силами флота и десантных подразделений был захвачен один из трех флагманов противника, но… весь офицерский состав корабля погиб в ходе абордажной операции. Пленных нет. Сейчас четвертый флот находится над Фошадским плоскогорьем. Именно там расположилась основная опорная база демонов. Мы начали операцию по ее уничтожению. Сейчас там идут тяжелые воздушно-наступательные бои. Я настаиваю: необходимо срочное подключение крупных пехотных моторизированных сил, чтобы появилась возможность начать наземный штурм укрепрайона противника. Воздушная обстановка над столицей не вызывает опасений. Имперские ВВС оставили попытки бомбардировок города после того, как мы успешно отбили несколько налетов. В целом наши ВВС достойно справляются с поставленными задачами, но успехи эти могут оказаться очень зыбкими. Возможно, скоро имперский флот перекоординируется после панического беспорядка в своих рядах, ставшего следствием внезапного закрытия всех сизен-порталов, как временных, так и постоянных. После удачной реорганизации флота демоны получат возможность использовать свое двукратное, если не трехкратное преимущество. Надо срочно что-то предпринимать, но выхода из сложившейся ситуации я не вижу… только чудо…
- Господа! Как раз такое чудо я хочу представить вам сейчас, - заявил Фонжар и указал на меня. - Прошу любить и жаловать! Александр Горский, Теневод… Повелитель Тени. Я надеюсь на его способности как на чудо, чего и вам советую…
Удивленные и… даже немного испуганные взгляды устремились на меня. Я прямо-таки нутром почувствовал растущее недоверие прожженных и бывалых офицеров к словам канцлера… Ну что поделать… Не геройский и вовсе не внушительный у меня видок…
- Понимаю, вы можете не особенно доверять мне, но я могу помочь… я должен помочь.
- И что ты предлагаешь, Александр? - спросил нахмурившийся Монфлер, узнавший, что тот, к чьим выкладкам он вначале относился с недоверием на «Страже-4», оказался Повелителем Тени.
- Нужно дождаться начала нового полномасштабного наступления демонов. Когда оно начнется, я смогу… с помощью своих… неординарных способностей остановить имперцев, а возможно, и уничтожить наступающие силы противника…
- Но это ничего не решит в масштабах войны! - воскликнул какой-то молодой офицер. - Сколько раз вы сможете провернуть такой… трюк? И где гарантии?
- Столь крупное поражение ошарашит демонов и заставит их задуматься о целесообразности войны. Вот тут-то следует предложить им пойти на мирные переговоры на наших условиях. Что о гарантиях… поверьте мне. Да и как бы там ни было, нового наступления демонов все равно не избежать.
- Откуда такая уверенность? А если они не пойдут на переговоры? Что тогда?
- Я прошу вас положиться на меня и мои способности.
- Но…
- В любом случае вы ничего не теряете, господа офицеры.
- Я против… - вновь начал офицерик.
- Я согласен, - коротко подал голос Монфлер.
- Предлагаю проголосовать, - сказал Верховный Канцлер.
По большому счету все это было лишнее. Свои задумки я мог реализовать и без согласия высшего командного состава республиканской армии. Через пять минут голосования было принято решение дать мне возможность для реализации разработанного плана.
Через час совещание закончилось. Все торопливо разошлись с хмурыми, задумчивыми лицами. Остались только я и Фонжар. Мы закурили, помолчали.
- Ты уверен в своих силах? - спросил канцлер.
- Да, - ответил я.
- Отлично.
- Когда я смогу отправиться на западные рубежи города?
- Почему на западные?
- Удар демонов придется именно туда.
- Через двенадцать часов туда начнут перебрасывать части отсюда, из центра города. Можешь отправиться туда на одном из этих кораблей. Вот бумага с моей подписью с приказом об обязательной помощи тебе по первой же твоей просьбе. - Фонжар передал аккуратно свернутый белый лист бумаги с печатью.

С полчаса я поплутал по коридорам, но ничто не может длиться вечно. Вот и я умудрился в конце концов найти выход из этих катакомб. Местное светило уже лезло с небосвода за горизонт. Перепаханная бомбардировками площадь перед невысоким зданием штаба кишела военными и гражданскими. Над толпой возвышались десантные, грузовые, боевые, но преимущественно военные, корабли самых разных габаритов - от юрких разведчиков до тяжеловесных батонообразных грузовиков. Вокруг машин крутились техники, постоянно что-то латая, смазывая, сваривая, подвешивая, просто осматривая. Где-то неподалеку в городе взрывом разнесло здание. Недалеко от площади во дворах расположились артрасчеты, вот они-то вполне достойно и ответили на выпад демонов. Несколько десятков реактивных снарядов с бешеной скоростью, оставляя за собой серый дымный след, ушли за рубежи города. Десяток расчетов, разбросанных по всему городу, поддержали эту инициативу.
Вдруг толпа засуетилась и начала быстро освобождать пространство площади. Только через минуту я сумел различить звено боевых истребителей. Пять из десяти машин дымились. Они начали заходить на посадку и благополучно приземляться, но, когда предпоследний уже почти приземлился, истребитель, наворачивающий круги в небе, вдруг дрогнул. Похоже, пилот потерял управление. Машина начала падать… и падать на приземляющийся самолет. У самой земли две машины столкнулись. Облако осколков, огня и дыма поглотило остальные, уже приземлившиеся, истребители. Кто-то в толпе закричал. Кто-то побежал к месту катастрофы. Там спасатели уже тушили пылающие обломки. Военные и гражданские добровольцы выносили раненых с места взрыва. Через полчаса все закончилось. Раненых и останки погибших увезли с площади. Только гора обломков напоминала о случившейся трагедии. Гомон, крики, споры, ругань толпы. Эта трагедия не самым лучшим образом повлияла на мое настроение и состояние в целом. Все слишком страшно, чтобы быть правдой. Я дошел до края площади и прислонился к стене некогда красивой старинной пятиэтажки, а ныне - обычной развалины. Мои глаза закрылись. Хоть я и Повелитель Тени, но по-прежнему - человек, которому страшно и одиноко.
Мне очень хотелось повидаться и со Степаном, и с Афконом, и с Леоопом, и в особенности с Кирой… Но как мне их найти… да и времени мало. Как жаль, что я не всесильный. Ничего, вот получу возможность исполнить свое желание…
Из задумчивости меня вывел голос Шеллера:
- Демоны неплохо разговорились, господин. Палачи знают свое дело… хе-хе. Начало операции имперских войск «Прорыв» ожидается через восемь часов, на рассвете, на западном направлении. Ваша армия сейчас реорганизуется и будет готова часов через десять. Наместник Алио собрал свою дружину и готов поддержать вас… Все пока идет… как по маслу, Господин. Так, кажется, говорят на вашей исторической родине? Я не ошибся?
- Нет, мой друг, ты не ошибся… Думаю, мне стоит вздремнуть, Шеллер. Завтра мне предстоят великие свершения. Оставь меня, - устало прошептал я.
- Приятных снов.
Через час я заснул в одной из ночлежек, открытых круглосуточно для всех. Рядом со мной, кутаясь в потертый плащ, дремал сын сенатора, одного из богатейших людей мира Дэго, а неподалеку посапывал бородатый гном в золотистой военной форме. Война уравняла людей и нелюдей, богатых и бедных, живых и умирающих.
Та ночь подарила мне хотя бы искорку надежды и счастья. Я увидел тех, кого мечтал увидеть вновь… хоть и во сне.

- Это восьмой пост! Они прорвались! Повторяю, они прорвались! - пробился истошный вопль по рации через шум помех и грохот взрывов.
Афкон вскочил с ящика, набитого патронами, и прокричал в ответ:
- Сколько?!
Молчание. Только жужжание и треск.
- Восьмой! Отвечай! Сколько прорвалось?!
Молчание.
- Отвечай…
- Три танка!.. - наконец отозвался «восьмой». - …Повторяю! Сотня пехоты! Колдун и три танка!.. Идут к центру по Бульвару Торзе!.. Как… поняли, штаб?!
- Это штаб! Понял! Потери?!
- Тридцать парней! «Жала» потеряли! Отходим на «семерку-два»! Подтверждаете?!
- Подтверждаю!
Динамик рации замолк. Афкон вскочил, подхватил автомат и пару гранат. Перебинтованная рука болела, но терпимо. Он выскочил в просторный коридор богатого особняка, ставшего теперь штабом ополчения. Громко топая и перепрыгивая через дыры в затертом паркете, демон пронесся в гостиную. Гостиная была завалена боеприпасами и мешками с сухим пайком. Здесь Кира и еще несколько женщин штопали изуродованных взрывами, пулями - войной пареньков. Кто-то тихо постанывал и скреб уцелевшими пальцами по доскам пола, кто-то хрипел молитву, кто-то просто скулил. Уставшая, измученная, грязная, с изрезанными руками, Кира напевала заговор умиротворения, пытаясь облегчить страдания раненого, оставшегося без ног.
Афкон, не задерживаясь, вылетел через дыру в стене, служившей и входом, и выходом на улицу, где отдыхали пара десятков изорванных, оголодавших ополченцев. Со стороны ближайших баррикад уже слышались призывные и тревожные оклики.
- Они прорвались, - коротко бросил Шифо и бегом ринулся к обломкам зданий, служившим баррикадами.
Бойцы ополчения быстро сообразили, что к чему, и последовали за ним, на ходу проверяя оружие. По бульвару Торзе к укреплениям ополченцев двигались два танка, окруженные демонами в грязно-серой облегающей броне с глухими белыми шлемомасками и автоматами. Колонна остановилась метров за сто до баррикад. Враг уже было начал рассредоточиваться вдоль улицы, как по флангам разорвались взрывпакеты. Несколько демонов убило, кого-то покалечило. У дальнего от баррикады танка сорвало гусеницу, он остановился, не в состоянии сдвинуться. Из небольшого десантного отсека вылезли трое техников с инструментами. Но они ничего не успели сделать. В небольших, словно бойницы, окнах одного из домов заговорила пара пулеметов. Крупнокалиберные пули, не оставлявшие даже следов на броне танков, легко дырявили солдат противника. Башня танка начала поворачиваться в сторону укреппозиции, но выстрелу так и не было суждено прозвучать. На крыше развалившейся пятиэтажки с противоположной стороны улицы появились трое ополченцев. Один с вытянутой трубой непонятного оружия. Их никто не заметил. Боец с «трубой» присел на одно колено и взгромоздил свое оружие на плечо. Прицелился. Еле слышный хлопок. Небольшой конический снаряд молниеносно преодолел расстояние до танка, оставив за собой слегка извивающийся след белесого дыма. Образовалась дыра в борту машины точно на стыке башни и корпуса. Пару секунд ничего не происходило. Взрыв. Фейерверк. Всем спасибо. Все свободны.
Но вот начались потери и со стороны ополченцев. Десяток бойцов, попытавшихся прорваться из здания с пулеметами, оказались там запертыми обломком стены, отколовшейся от соседнего здания, бывшей больницы. Демоны оцепили дом и открыли огонь на поражение. Осажденные ожесточенно огрызались. Вот один пулеметчик упал с развороченным пулей черепом. Вот второму оторвало кисть руки и раздробило плечо. Через десять минут осталось четверо еле живых парнишек с опустевшими обоймами. Один выбросил последнюю гранату и сам прыгнул вслед за ней в окно со штыком. Упал он на демона уже мертвый, но успел глубоко вонзить лезвие тому в горло. Другой парнишка, истекая кровью, окоченев от потери крови и страха, тупо жал на гашетку вхолостую дергающегося пулемета. Через минуту он умер от разрыва сердца. Третий сосредоточенно почистил красивый пистолет, похожий на «кольт», простой белой тряпицей, непонятно как сохранившей свою белизну, зарядил в барабан семь патронов, подошел к окну, не прячась от летящих в него нуль, и сделал шесть выстрелов, заложив свободную руку за спину. Все пули нашли себе жертву. Затем этот, совсем еще молодой, паренек пустил пулю себе в голову. Упал. Мертвый.
Последний боец смотрел на все это, осев у стены. Он курил. Улыбнулся. Бросил докуренную до фильтра сигарету. Снял ботинок. Снял носок. Нашел в лежащем рядом ящике несколько кусков взрывчатки. Взрывчатку в носок. Фитиль воткнуть во взрывчатку. Дырявый ботинок на ногу. Достал из кармана фляжку. Глотнул, поморщился. Облил носок. Фляжку спрятал. Носок закрепил на ящике со взрывчаткой и боеприпасами. Взял ящик. Разбежался. И сиганул в окно вместе с небольшим подарочком демонам. Взрыв страшной силы накрыл все в радиусе метров ста пятидесяти. Бульвара Торзе не стало. Остались груды обломков зданий, тел и металлолома. Второй танк демонов пережил своего невезучего соплеменника ненадолго. Начавшаяся у баррикад свалка как-то сама собой завершилась в пользу ополченцев…
- И где же третий? И колдун? - сам у себя спросил Афкон.
И тут же получил ответ на свой вопрос. Капитальную кирпичную стену дома, выходящего на небольшую площадь перед штабом ополчения, разнесло в мелкий песок. Через еще не осевшее облако пыли от взрыва выехал последний танк, а за ним организованно высыпали десятка три одинаковых солдат в безликих масках. Не защищенные с тыла, то есть со стороны неожиданного удара, бойцы на баррикадах ошарашено попадали в грязь. Демоны организованно рассредоточились между укрытиями, прикрывая друг друга и умело давя огнем противника. Они уверенно шли в глубь площади перед штабом. Танк шел впереди, часто и эффективно огрызаясь на неумелые попытки ополченцев остановить его. В ход шли и бутылки с зажигательной смесью, и гранаты всех типов, и глупые попытки расстрелять его из легкого огнестрельного оружия. Но в здании штаба нашлось и противотанковое оружие. Одно из окон выплюнуло в танк демонов тот самый конический снаряд, но на полпути он взорвался, никого не задев. В дело вступил колдун врага. Внешне от остальных солдат он ничем не отличался, но стоило ему начать колдовать, как его, вставшего в полный рост, окружило алое сияние.
- Фичаг нур лас! - выкрикнул он, невообразимым образом изогнув свои пальцы на руках.
Из окна, с которого стреляли по танку, вылетел вопль боли, а затем вырвались языки пламени. На третьем этаже штаба вспыхнул пожар. В ответ из окон окружающих домов сорвались еще три противотанковых снаряда. Ни один не долетел. Ополченцы сосредоточили огонь на чернокнижнике демонов, уже распевающем новое заклинание. Пули его не брали. Рядом уже упали несколько убитых демонов.
Колдун прекратил читать свое очередное заклинание словами:
- …гуза нар! Эль ваго! Жа!
За пару мгновений над площадью образовалась низкая воронка черных облаков, полностью закрывшая собой небо для тех, кто бился у штаба. Из глубин этого порождения хаоса выплеснулась огненная стихия в виде пылающего потока, обрушившаяся на фасад особняка-штаба. Стену сожгло и смело ее останки за пару секунд. Огонь ворвался в коридоры штаба, обращая укрывшихся там ополченцев в пепел.
У Афкона упало сердце. В штабе оставалась Кира.
- НЕТ!!! Кира! - вырвался вопль из груди полудемона.
Он с ненавистью оглянулся на демонов в центре площади. В черных глазах пылала ярость. Афкон подхватил с земли короткий прямой клинок с закрытой гардой одного из демонов в правую руку, а левой выхватил из-за пояса пистолет и проорал древний боевой клич:

Предыдущая страница 12 Следующая страница


13 Иван Серый

- ДЕТОГОТ ТО КУФАР!!! В бой, братья!
Он сорвался с места первым и бросился на демонов. За ним в бой кинулись все те молоденькие пацанята, что были на площади. Кто с оружием, а кто и без него, просто с камнями в руках. Они не могли уже увидеть, что огненный шквал демонической магии прекратился, и там, где еще недавно была гостиная, а теперь просто нагромождение каменных перекрытий, сидела живая Кира, окруженная ранеными, но живыми людьми. Они были окружены прозрачной белой сферой, сдержавшей гнев стихии. Кира опустила руку, через которую она питала сферу магией, - сфера исчезла, а полудемонесса-колдунья упала без сил.
Но ополченцы, ведомые в бой Афконом, ничего этого не видели. Кольцо защитников города, человек в семьдесят, неумолимо сжималось вокруг группки из двадцати выживших демонов и танка. Пехотинцы заняли круговую оборону вокруг обездвиженного танка. Они приготовились умереть. Наконец враги столкнулись. Началась резня. Афкон нырком ушел от удара прикладом, снес клинком голову одному демону, прострелил коленную чашечку другому, получил удар сапогом в живот, упал, но откатился и резво вскочил. Удар, блок, контратака, снова выпад, удар, захват, бросок через бедро, враг на земле. Добить. А вот наконец и колдун. Рядом. До него всего метр. Один шаг. Он спокойно стоял напротив, даже не пытаясь отойти. Афкон прыгнул на демона. Но в прыжке что-то произошло. Он лежит. В спину ему уперлись острые булыжники: Сверху наседает колдун с кинжалом. Лезвие уже уперлось Афкону в шею. Появилась капелька крови. Из-под маски демона на лицо Шифо капает красная жидкость. Слюна и кровь. Афкон упирается ногами в грудь врага и толкает изо всех сил. Тот отлетает прямо на клинок одного из ополченцев. Окровавленное лезвие торчит из груди. Тварь, скрывающаяся за маской, делает последний судорожный вдох и дохнет. Афкон обессилено отваливается на спину и смотрит в небо. Черная воронка исчезла со смертью колдуна. Мой друг потерял сознание в тот момент, когда лучи заходящего солнца коснулись его грязного лица…

Часть 3
По ту сторону баррикад

Глава 1

Я очень люблю вспоминать о том, как приятно было просыпаться от звуков родного маминого голоса. Он нежно ласкает слух, его звук похож на переливчатое журчание лесного родничка. Хочется, чтобы эти несколько мгновений растянулись на всю жизнь…
Так вот, мое пробуждение не имело ничего общего с тем, что я описал выше. Разбудил меня, правда, именно голос, но не самый приятный.
- Проснись и пой, Теневод, - твердо произнес кто-то.
Я открыл глаза, оценил обстановку, судорожно дернулся в одну, в другую сторону, попытался уйти в Тень - не вышло, обмяк и успокоился. Я лежал уже не в той загаженной ночлежке, где заснул. Мои руки, ноги и шея оказались прикованы к жесткой стальной доске. Надо мной нависал низкий потолок, накрывший правильный куб аскетично обставленного помещения… собственно, кроме моей «кровати», кресла на одной ножке, намертво закрепленного к брату-близнецу потолка - полу, и светильника, прикрытого решеткой с толстыми прутьями, ничего больше в комнате не было. Даже дверей я не заметил. Мой лежак стоял вдоль стены камеры (а в том, что это именно камера, у меня не осталось сомнений). Кресло было установлено точно в центре этого крохотного помещения. На кресле сидел демон. Самый настоящий демон. Все признаки были налицо: и кожа с алым отливом, и рога, правда, небольшие, и глаза без зрачков, «огонек» во взгляде. Одет в простую, не стесняющую движения одежду. На плечи накинут плащ непонятного темного цвета…
- Мать моя! Фарак?! Ты ли это?! Какая неожиданность! - воскликнул я, когда вспомнил, что и раньше встречался с «нечистым» - тогда-то мне и пришло в голову прозвать его так.
- Здравствуй и ты, Теневод, - ответил на мои восторги до того молчавший Фарак. - Не ожидал, что ты вообще меня вспомнишь. Столько всего произошло, немудрено и забыть собственного охотника. Не правда ли?
Демон оперся локтями на подлокотники, подбородок водрузил на сцепленные между собой пальцы. Правое запястье было украшено браслетом с какой-то короткой надписью.
Мы молчали. Я уставился в потолок: неудобно долго лежать, вывернув шею направо. Фарак буравил меня взглядом. Так прошло минут десять. Наконец…
- Ну… - я с трудом сглотнул, - может, объяснишь… что происходит-то. Я в плену? Республика и империя вдруг почувствовали друг к другу нежную любовь и решили забыть про войну?
А в голове паника, истерика, безысходность.
«Неужели все зря?!»
«Все, что я сделал, теперь никому не нужно?!»
«Мир покорен демонами?!»
«Мои друзья погибли?!»
«Кира погибла?!»
И наконец: «Где, черт возьми, Шеллер?!»
Демон хрустнул костяшками и ответил:
- В твоих предположениях есть доля правды, Теневод. - В уголках его губ и в голосе появилась легкая усмешка. - Ты в плену. Власти мира Дэго заключили с нами, империей Декол-Гиша, перемирие.
- Да ну. - Я нахмурился: демон мог бы врать и поубедительней. - Ты хочешь сказать, что республиканская армия так просто сложила оружие?! Не смеши меня…
- Тебя никто не пытается смешить, Теневод, - перебил меня Фарак, повысив голос. - Командование наших сил вторжения сочло, что куда проще договориться с республикой мирным путем. Тем более что пресловутый Повелитель Тени, то есть ты, у нас в руках.
- А операция «Прорыв»…
- Состоялась, но провалилась после того, как твой слуга привел за собой несколько полков теней.
- Значит, столица Дэго не разорена?
- Как стояла, так и стоит, - усмехнувшись, подтвердил Фарак.
- Кстати, где он? - вспомнил я.
- Кто?
- Мой слуга, кот.
- Он мертв.
«Э-э… Нет. Меня не проведешь. Знаю, жив, курилка. Шеллер жив, просто он где-то далеко. Где-то очень далеко». Я это знал так же точно, как и то, что у меня по пять пальцев на каждой руке и ноге. Ну да ладно, пусть считает, будто я поверил.
Мы вновь замолчали. Фарак оказался не самым разговорчивым собеседником. Секунды текли как-то уж очень неторопливо и утомительно. Но ничто не длится вечно. Первым тишину вновь прервал я.
- Ладно, Фарак, давай перейдем ближе к делу, - хрипло начал я, прокашлялся и продолжил: - Что произошло? Как получилось, что я оказался здесь? Или это государственная тайна под грифом «Совершенно секретно»?
- Никакой тайны или загадки в этом нет, - ответил демон, не удосужившись сменить насмешливого выражения лица. - Тебя просто-напросто продали.
- То есть? - не понял я.
- Да-да, продали с потрохами. Твой… босс… твой бывший босс, господин Гажеро не смог отказаться от предложенных условий купли-продажи тебя. Взять на твое место кого-нибудь другого не так сложно, как кажется поначалу…
«Нет… нет-нет-нет… этого не может быть. Продать… просто так взять и продать… это уж слишком. Врет. Наверное… А если и не лжет, то, значит, угрожали… но даже если это так - какая же все-таки сволочь Гажеро. Просто взять и продать… урррод».
- Более того, - продолжал Фарак, - господин Гажеро так же заботливо предоставил нам «Ошейник Теней», удобнейшую вещицу, благодаря которой ты, Теневод, сейчас беспомощен, словно младенец. Этот полезнейший… мм… артефакт не дает тебе использовать могущество Повелителя Тени…
Я попытался «прочувствовать» - есть ли на мне какая-нибудь посторонняя железка. Если есть, то либо именно с ее помощью меня приковали к стальному лежаку, который так немилосердно впивался в мою спину, либо эта «вещица» была настолько легкой, что я просто не чувствовал ее на своей шее.
- Отлично… я уже понял всю безвыходность своего положения и недальновидность Гажеро, - удалось мне прервать собеседника, - но что дальше? Будете пытать, как партизана? Или проведете показательный расстрел на центральной площади столицы?
- Ну это лишнее! - рассмеялся Фарак. - Ты, Теневод, скорее станешь предметом… опытов. Империи нужен секрет твоей власти над Тенью… Ты бы знал, сколько сложных, многоходовых операций проводилось ради твоего захвата. И главное, я до сих пор недоумеваю: как тебе удавалось пройти мимо, даже не заметив, что тебя усердно пытаются поймать.
- Незнание - сила, - заметил я. - Что-то у вас не заладилось с самого начала. Хотя не отрицаю, сейчас вам повезло…
Демон фыркнул, и во взгляде его промелькнула злость.
- Повезло?! Повезло… Почти все мои лучшие Охотники погибли от рук твоих «теневых» подданных. Я сам спасся чудом.
В словах Фарака звучала чуть ли не ненависть. Мне пришло в голову, что не мне одному жизнь не кажется малиной. Мы вновь надолго замолчали. На скулах демона перекатывались желваки. Я от «нечего делать» пытался вырваться в Тень. Ни черта у меня не выходило. Самым впечатляющим успехом я посчитал то, что мне, по крайней мере, удалось смотреть в Тень с помощью внутреннего зрения. Кстати, раньше я этого не умел… интересно. Того гляди, освою еще парочку трюков.
- Но ничего… - успокоившись, продолжил демон. - Все это было не зря. Скоро откроют прямой портал до Варфаны. Там я представлю тебя императорскому двору. А после тобою займутся лучшие ученые и маги империи.
Мой собеседник замолк, уже предвкушая предстоящие события.
- Да, меня ждет блестящее будущее… лабораторной крысы, - грустно иронизировал я. - А где мы сейчас находимся?
- На авиабазе «Шага».
- Последняя имперская в Дэго?
- Это тебя не касается, - отрезал Фарак.
- Ладненько… Может, дашь мне хотя бы присесть, а то у меня уже все тело затекло…
Тут в камере из ниоткуда появился еще один демон. На его голове красовалась белая безликая маска с прорезями для глаз. Я впервые видел у демонов нечто вроде темно-серого мундира. Застегивался он «на правый борт», на левой половине груди горизонтально была прицеплена узкая полоска из непонятного материала. На этой «планке» был изображен длинный прямой меч без гарды с рубиново-красным клинком. Форменные брюки были заправлены в черные сапоги, начищенные до блеска полированной стали.
- Маркиз Легафар, адмирал просил передать, что портал открыт и затягивать отправку в столицу не следует. Корабль ждет.
- Спасибо, Леран. Вы свободны. - Леран кивнул Фараку, оказавшемуся маркизом, и исчез.
Демон щелкнул пальцами, и металлические скобы на руках, ногах и шее исчезли в облачках сизого тумана.
- Подъем, Повелитель Тени. - Последние два слова прозвучали словно насмешка, но по окаменевшему лицу Фарака это было сложно понять. - Нас уже заждались.
Я с трудом сел на край лежака. На щиколотках появились холодные браслеты, связанные тонкой, искусно выкованной цепочкой. Ее длина как раз позволяла сделать небольшой шаг, но не давала сорваться на бег. Меня подхватили под руки и поставили в полный рост два невидимых помощника. Я машинально дернулся - хватка оказалась железной. Больно не делают, но вырываться бесполезно. Скажем так… если не делаешь лишних движений, то о том, что кто-то держит тебя, не узнаешь. Тел этих конвоиров я не видел. Об их присутствии говорил только почти неуловимый запах чеснока. Очевидно, кто-то из этой парочки забыл почистить зубы после сытного обеда. Мне быстренько заломили руки за спину, я почувствовал прохладу стали на запястьях. Потом мир вокруг на секунду померк, но, к счастью, не забыл появиться вновь. Моя скромная персона, Фарак и парочка невидимок, любителей чесночка, оказались посреди круглого помещеньйца. По его периметру расположилось несколько крупных, вытянутых но вертикали белых светильников, утопленных в стену. Ощущения настойчиво подсказывали мне, что это лифт, достаточно быстро несущийся куда-то вверх. Чувства меня не обманули. Через несколько секунд лифт резко сбросил скорость, а через мгновение и вовсе остановился. Стены его как-то подозрительно дрогнули и разъехались, освобождая проход как раз для троих не слишком толстых человек, идущих плечом к плечу. В кабину лифта хлынул яркий поток света местного светила. Первым на свежий воздух выскочил Фарак, шедший впереди, а затем вывели и меня. Мы оказались на краю обширной платформы, зависшей на неопределенной высоте (я не удосужился заглянуть вниз, за метровый бортик). Платформа оказалась взлетно-посадочной площадкой для кораблей демонов. Солнце жарило немилосердно, хоть и висело уже на волосок от туманного горизонта пустыни. Облаков на небе не наблюдалось. Вокруг суетились демоны в облегающих скафандрах: старые знакомые по абордажной операции «когда-то в прошлой жизни». Только тут они не пытались вцепиться мне в глотку, отрубить голову или пристрелить. Сказать по правде, они вообще были не вооружены. Вокруг царила рабочая суета, как и на всякой нормальной военной базе. Кто-то цеплял странного вида агрегат, играющий здесь роль авиационной пушки, к орудийной подвеске одного из знакомых мне черных истребителей с тонкими алыми росчерками по всему корпусу. Парочка краснокожих солдатиков с небольшими рожками на лбу горбатились, таская какие-то ящики к одному из небольших транспортов под руководством еще одного очень эмоционального демона. Вместо бородок у них были еле заметные костяные наросты, лезущие прямо из твердых чешуек кожи от подбородка вниз. Одеты они были в простые майки и свободные штаны песочного цвета. Несколько демонов в белых масках, отложив свои «вторые лица», азартно резались во что-то вроде «костей», еще пять или шесть таких же толпились рядом, подбадривая игроков… среди зрителей делались уже свои ставки. Похоже, они ждали прибытия транспорта, коротая время таким незамысловатым способом у самого края взлетно-посадочного поля.
Фарак направился прямиком к «игрокам», меня повели следом. Один из крайних «зрителей» лениво окидывал оценивающим взглядом всех вокруг, но стоило ему увидеть нас, а вернее того, кто шел впереди, локтем правой руки он пихнул в бок соседа. Тот обернулся, оценил происходящее, просигналил остальным… В общем, когда Фарак подошел к ним, то остановился не перед толпой, а перед организованным строем солдат в полной боевой форме. Из строя вышел демон, уже виденный мной еще в камере, и отрапортовал:
- Маркиз Легафар, весь личный состав в сборе и готов к выполнению дальнейших приказаний.
- Отлично, - кивнул маркиз. - Господа офицеры, загружайтесь на «Эпоху». Вы отлично потрудились. Представления к награде вы получите к концу недели. Свободны!
- Служим империи! - щелкнул каблуками Леран и обратился к строю: - Выполняем-выполняем! Что встали?!
Через мгновение пространство перед нами опустело. Фарак подошел к бортику и облокотился на него. Меня подвели поближе. Так близко к демону, что у меня даже появилась заманчивая идея пнуть его хорошенько, чтобы он перевалился через перила.
«А что… в принципе можно… только кандалы на ногах мешают… но если прыгнуть и ударить обеими ногами… тьфу ты!.. о чем я, дурак такой, думаю?!»
- Эти, в масках, участвовали в моих поисках и захвате? - поинтересовался я у ссутулившейся спины маркиза.
- Да, - последовал короткий ответ.
- Слушай, а ты можешь убрать от меня своих… этих… невидимок.
- Нет.
- Твои ответы поражают своей краткостью и смысловой нагрузкой.
Ответом мне было молчание. Я совсем загрустил и уставился на горизонт. Песчаная пустыня, казалось, тянулась до самого края земли. В тоскливый пейзаж хоть какое-то разнообразие вносили небольшие корабли демонов, снующие туда-сюда над барханами. Вся эта идиллия была неожиданно прервана заметным дрожанием воздуха на обширном, но четко ограниченном пространстве, находящемся приблизительно в трех-четырех километрах от базы. Вспышка, и ни из чего начал появляться темно-сизый дым, который быстро заполнил пространство, обозначенное вибрацией воздуха. Через несколько секунд внутри этого облака уже было можно рассмотреть очертания корпуса крупного корабля. Прошло еще две минуты, и облако рассеялось. Его место занял красавец корабль. Со стороны он напоминал два толстых полумесяца, сложенных друг с другом в горизонтальной плоскости. Сдвоенная выпуклая часть этих «полумесяцев» являлась кормой корабля. Судя по всему, это был легкий авианосец - до тяжелого он не дотягивал габаритами. Из его недр стартовал небольшой транспортник, вслед за ним взлетели четыре истребителя крестообразной формы и окружили транспорт в качестве прикрытия. Транспортник плавно заложил вираж и направился к платформе, где стояли мы. Кстати, таких платформ я насчитал еще по крайней мере пять. Они являлись вершинами приблизительно одинаковых башен, состоящих из однородных колец. Каждое кольцо где-то около пяти метров в высоту.
Транспорт быстро преодолел расстояние, отделявшее нас от авианосца, а истребители прикрытия начали «карусель» неподалеку. Его черный корпус промелькнул над нашими головами. Корабль замер метрах в пяти над посадочной разметкой, выбросил в стороны клубы пара и медленно приземлился. Фарак не торопясь подошел к выехавшим ступенькам трапа. Люк в корпусе, над лесенкой, дрогнул и откинулся наружу, прижавшись к корпусу над проемом. Из недр корабля появился высокий лысый демон с белой кожей. Он сильно сутулился и кутался в меховую накидку. На абсолютно белом лице пролегли глубокие старческие морщины, заметные даже на куда более твердых чешуйках, нежели человеческая кожа. Зрачки, как и у всех «нечистых», отсутствовали, а белок заменял золотистый туман, чуть ли не сочащийся из глазниц. Демон смерил склонившего голову Фарака ледяным взглядом, в котором отчетливо читалось презрение.
«М-да… Прохладные у них взаимоотношения».
Тяжелый взгляд «Белого» переместился на меня. Лицо его слегка смягчилось, но затем вновь напряглось. Золотистый туман исчез, его заменили два абсолютно черных шара вместо обычных глаз. Меня посетили не самые приятные ощущения. Настолько отвратительные, что я даже поежился и вздрогнул. Белый усмехнулся уголком рта, но тут же согнулся в сильнейшем приступе кашля, чем прервал затянувшуюся немую сцену. Он поспешно отвернулся и что-то еле слышно прохрипел. Кашель почти сразу сошел на нет. Череп, обтянутый белой кожей, повернулся вправо, и альбинос бросил удивительно сильным и звучным голосом:
- Теневода в камеру! - Подумал и добавил: - Маркиз, вы должны неотлучно находиться с ним, но… но после прибытия на «Смерть» немедленно зайдите ко мне в каюту.
- Будет исполнено… герцог.
«Интересно, мне почудилось или последнее слово… этот титул Фарак прямо-таки выплюнул. Забавно… Не все спокойно в датском королевстве…»
Примерно так я размышлял, пока меня затаскивали на борт, засовывали в какое-то полутемное и относительно небольшое помещение, сажали на жесткое стальное кресло и приковывали к нему. Два навязанных попутчика отпустили меня, и наконец меня перестал преследовать запах чеснока. Белый уединился в соседнем отсеке, а мой конвоир устроился напротив меня куда в более удобном кресле, нежели мое. Иллюминаторов не было. В этом отсеке царил интимный полумрак. Мы молчали.
Мне отчего-то вспомнился мой родной мир, юность, когда я уже оценил непередаваемое простыми словами удовольствие от пива, просиживая потертые джинсы на обшарпанной скамейке и млея на весеннем солнышке.
«Эх! Было время!» - вздохнул я.
Но тут же поймал на себе удивленно-настороженный взгляд Фарака и понял, что сказал это вслух.
- Молодость вспомнил, - объяснил я.
- Бывает… - кивнул маркиз, и вновь воцарилась тишина.
Ее нарушил скрежет и глухой удар стального блина внешнего люка. Где-то под нами мерно загудел двигатель. Толчок, и мы взлетели.
- А где ты жил?
Сначала я вообще не понял, что вопрос был обращен ко мне, но вскоре заметил в потемках выжидательное выражение лица Фарака.
- Сейчас мне кажется, что я жил в раю.
Он грустно улыбнулся и спросил:
- У тебя была семья?
- Только родители. А у тебя? Жена?
- И дочка… маленькая еще.
- Счастлив?
- Да… наверное… Уже не знаю.
Мы помолчали.
- Я не видел их почти два года.
- Это неправильно.
- Я… - Он замолк, но затем твердо сказал: - Империя превыше всего. Три слова - вот и вся моя жизнь.
Фарак резко встал и вышел из отсека.
- Это неправильно, - сказал я уже в пустоту и закрыл глаза.
Тяжело.

Глава 2

В себя я пришел, когда почувствовал глухой удар о днище корпуса. В отсек вошел Фарак, вновь появился легкий запах чеснока, и невидимые конвоиры подняли меня с кресла. Мы вышли из транспортника. Я огляделся. Передо мной открылся вид на палубу авианосца под «оригинальным» названием «Смерть». Вокруг пары десятков крестообразных истребителей, сейчас лежащих плашмя, суетились все те же демоны в облегающих скафандрах. Только эти скафандры оказались намного ярче раскрашены. Все было четко налажено и организовано, ни одного праздношатающегося демона я не заметил. У меня почему-то создалось впечатление, что это был какой-то элитный авианосец. Один из тех, которые не участвуют в локальных боях, а предпочитают появляться только на исторических сражениях, выходя из них овеянными славой бессмертных подвигов. Здесь даже распоследняя уборщица - ветеран и герой пары войн.
Меня повели к большим створчатым дверям, а Фарак двинулся вслед за «Белым Герцогом» (как я прозвал того про себя). У створчатых дверей дорогу мне и моим конвоирам преградила пара часовых. Один из них, ничего не спрашивая, достал из своеобразной кобуры небольшой продолговатый жезл, увенчанный блестящим наконечником, как у копья. Он быстро провел им надо мной по всей высоте моего роста и сказал:
- Первая палуба.
Двери открылись. Нас пропустили. За дверью оказался большой высокий лифт. Я почувствовал, что мы поехали вниз. Во время томительного двухминутного ожидания я было начал насвистывать песенку, но почувствовал тычок в затылок.
- Ладно-ладно, парни… или девчата… Черт вас разберет, в общем. Не горячитесь.
Лифт замер, двери бесшумно открылись. За дверьми оказался прямой длинный коридор, метров через пятьдесят он разветвлялся. По обе его стены через каждые три метра были установлены люкообразные двери. Мы вышли. Лифт закрылся, прошелестев на прощание что-то невразумительное. Меня провели по коридору и остановили у одной из дверей. Я споткнулся, меня бережно поддержали и ввели в уже успевшее открыться помещение. Сзади донесся щелчок дверного замка. Я перестал ощущать жесткую хватку рук. И ведь не поймешь, удосужились они покинуть комнату или нет. Похоже, что нет…
Мои апартаменты оказались не такими бедными, как я ожидал. Комната с более или менее приличной кроватью, двумя табуретами, столом и небольшим иллюминатором с видом на корму. Вся мебель привинчена к паркетному полу. Потолок побелен, на стенах бледно-бежевые обои. Помимо входной была еще одна дверь. Я заглянул туда. Это были и туалет, и ванна. Настоящий гостиничный номер, хоть и плохонький. Я вернулся в комнату и понял, что мне не удастся умереть с голоду. На столе стояли бокал, бутылка с чем-то, прозрачный графин с водой, большая тарелка с какой-то едой и столовые приборы. Тут на моих глазах из воздуха над столом материализовалась тарелочка с лепешками, которая благополучно шлепнулась на стол. Все это меня порадовало. Похоже, я стою того, чтобы враг так обо мне заботился. После плотного ужина мне пришло в голову поближе рассмотреть непонятную бутылку. Она была сделана из красной глины. Этикеток на ней не оказалось. Горлышко сверху было запечатано сургучом, а под ним еще и пробка. Я крепко задумался. Те, кто прислал мне этот подарок, явно издевались надо мной. У меня не было штопора, а попытки расковырять пробку вилкой ни к чему не привели, так же как и порывы протолкнуть ее вовнутрь. Тут мне пришло в голову, что магия для меня с некоторых пор такое же обычное явление, как и хвостато-рогатые демоны в военной форме.
«Наверняка можно просто попросить бутылку открыться!»
Я уселся на табурете поудобнее, взял бутылку в правую руку и принял позу Гамлета с черепом бедного Йорика. Началось…
- Кх-хм… Черт… Чувствую себя идиотом. Ну да ладно… Бутылка, откройся!
Ничего.
- Хорошо… Пожалуйста, дорогая бутылка, откройся!
Вновь ничего.
- Ладно… Я приказываю тебе, бутылка, откройся!
И… ничего.
- Слушай! Последний раз предупреждаю, рюмка-ты-переросток, откупоривайся, а то хуже будет!
В общем, попытки приказать бутылке откупориться вслух и мысленно ни к чему не привели, просьбы также оказались бессмысленны. Оставалось только упасть перед ней на колени и умолять, но делать это как-то уж совсем не хотелось. Я вновь задумался…

Фарак, вошедший в мою комнату… нет, пожалуй все-таки, камеру, застал меня сидящим на табурете и положившим голову на стол перед стоявшей как ни в чем не бывало бутылкой. Меня мучило сильнейшее любопытство уже больше часа. Я даже бить ее пробовал, сначала аккуратно горлышком, а потом уже и просто как попало. Рядом на столе лежала погнутая вилка с обломанными зубьями. И ведь в ней точно что-то булькало!
Демон оценил эту плачевную картину, подойдя поближе, сел на второй табурет напротив меня, двумя пальцами взялся за горлышко и крутанул его по часовой стрелке. Самая верхушка горлышка вышла вместе с пробкой. Я безучастно следил за происходящим. И только через пару секунд до меня дошло, ЧТО случилось.

Предыдущая страница 13 Следующая страница


Оружие миров 14

- Как? - только и смог сказать я не своим голосом.
Демон ничего не ответил, только щелкнул пальцами, и из воздуха появился второй бокал. Фарак взял бутылку и плеснул ее черного содержимого себе в бокал. Он залпом осушил его, грохнул им по столу, поморщился, мощно выдохнул, глянул на меня исподлобья и кивнул:
- Себе-то накапай.
Я изображающий все это время немое удивление каменного истукана, сглотнул, кивнул, накапал и выпил…
- Это ж водка! Ха! - только и смог выдохнуть я после шока. - Ах чтоб тебя! Натуральная водка!
Это действительно оказался местный эквивалент водки, только букет у нее был как у дорогого красного вина. То есть пьется легче, чем наш, российский продукт, но глотку дерет.
Через мгновение мне стало лучше, внутри потеплело.
Демон достал из воздуха подобие буханки хлеба и передал ее мне:
- На, закуси. Но это не… это… не водка. Это чога!
Мне было все равно, как оно называется, и зачем тот, кто меня взял в плен, еще и пьет со мной, тоже было плевать. Я хотел напиться, и не в одиночку, как распоследний алкаш, а в компании, пускай и с врагом.
- Ну… - крякнул Фарак, очевидно подбирая тост.
- Будем! - закончил я за него.
- Будем.
Выпили.
- Тебя как звать-то, Теневод?
- Александр… просто Саня.
И понеслась…
- Вот скажи: на фига ты пьешь со мной? С врагом.
- Ты? Враг?! Да… Да ты мне жизнь один раз оставил! Не убил.
- Я просто не смог.
- Считай, спас ты меня.
- Ну… Ладно… Плюнули и забыли. Но все равно, зачем со мной пить? Ты мне это объясни.
- Мужик ты правильный.
- Это веско, конечно… наливай!
- Наливаю.
- Ну… за единение.
- Точно. Выпили.

- Нет… Ну ты эта… Оп, пардон.
- Ничего-ничего…
- Ты объясни. Какого лешего ты со мной пьешь? Тебе же меня бить надо, а не брататься за бутылкой этой гадости.
- Надоело все… п-понимаешь… жизнь эта надоела. Герцог этот. А… ну его… Давай лучше еще по одной.
- Валяй.
- За…
- За понимание.
- Ну… уважаю… один тост краше другого…
Выпили.

- А у м-м… меня же, понимаешь, дочь… эта… он мне, как жена… а жжена мне, как отец… или дочь… ой… что-то не то…
- Ну я те… те… тебя понял.
- Понял… молодец!
- Ну… За понимание!
- Уже б…ыло.
- Да ну…
- Точно тебе говорю!
- Тогда… За… А за что?
- За тех, кто не вернулся.
Выпили.

- Т-ты «Черный ворон»… з…ешь?
- Нее…
- Плохо… Буду учить…
- Давай.
- Черный во-о-орон, что ж ты вьеоошьсья.
- Прости… Я налью?
- Угу… Наад моееею головооой…
- …воой…
Выпили.

- Шура, передай бокальчик…
- Конечно, Фарик.
- Ха! Ха-ха-ха… Ой… Ха-хи-хих…
- Че такое?
- Фарик… Мня так жена назыв-в… вает…
Выпили.

- Так я ей и говорю… а эта… мне и отвечает… Представляешь, он-на и г-ворить, оказывается, и… по-нашенски уме…ла! А я нав…вострился по это-т…тому… ихнему… Ну и гварит, мол «не из таких»! И обиделась. Пр…ставл…ешь?! Я ж ничего такого… Э… Ау, Фарак! Да… Фарик-Фарик…
Я выпил и уснул.

Глава 3

Не знаю, сколько я спал, но, наверное, долго. В иллюминаторе уже не было никакой пустыни, да и миром Дэго там и не пахло. Корабль, похоже, летел где-то между мирами. Вдали виднелись гигантские, но отсюда такие маленькие, сферы миров. Прямо как звезды.
Когда мне удалось оторвать потяжелевшую на пару тонн голову от подушки, следы безудержной пьянки уже исчезли. Как, впрочем, и ее виновник Фарак. На столе по-прежнему стояла злосчастная бутылка чоги. Уже закрытая. Как оказалась, она была практически бездонной. Мы так и не смогли приговорить ее на двоих до конца. «Безразмерное пространство», так его разэтак…
Сказать, что меня мучило похмелье… это ничего не сказать. Оно меня убивало. Нет, даже так: УБИВАЛО. Во рту появился миниатюрный аналог пустыни Сахары. Невероятная слабость прибавилась к свинцовой голове, по которой будто молотком били. В общем, все симптомы, так сказать, налицо.
Но обо мне не забыли. Похоже, Фарак подсуетился и выручил собутыльника. На столе образовался полуторалитровый кувшинчик чего-то, что по вкусу напоминало пиво, но было белым как молоко. Я оценил сей жест по достоинству, осушив кувшин до дна за один присест. Через полчаса мне удалось ощутить, что я живой человек, а не оживший мертвец с парой кило свинца в голове. Еще через полчаса мне удалось привести себя в норму полностью.
На столе появилась миска, полная какой-то кашеобразной снеди, тарелка лепешек и графин воды с бокалом. Я вопросительно глянул на потолок, откуда, по моему мнению, меня снабжали, и рядом с кашей появилась ложка. Позавтракал.
Меня никогда не смущало затяжное безделье. Поэтому не буду рассказывать сказки о том, что я мучился тошнотворным ожиданием. Нет. Я наслаждался тишиной, покоем и ничегонеделаньем, одним из моих хобби. Время летело в раздумьях о прошлом, настоящем и будущем.
«Фантастика, я пил с тем, кто легко мог снять с меня этот дурацкий ошейник… и ни разу не воспользовался предоставленным шансом. И, между прочим, не таким уж призрачным! Чудеса. Хотя… если быть честным перед самим собой, то мне и не хочется возвращаться. Я больше не Повелитель Тени… ну… официально. Хочу жить дальше. В высоту, а не расползаться по жизни в ширину, цепляясь за прошлое. Увижу столицу и императора демонов. Узнаю на собственной шкуре, что такое подопытный кролик, а дальше… может, пойму, как остановить эту непонятную войну. Свести все к ничьей. А что? Чем не цель? Только одно убивает. Я так легко предал память друзей, даже забыл о любви. Кира найдет себе молоденького солдатика. У нее будет семья, дети… муж… не я… Как горько и обидно…»
Я задремал.
Идиллия покоя все же закончилась. В камеру, не постучавшись, вошел… Белый Герцог. Он прошелся по комнате и остановился рядом с моей постелью. Герцог небрежно шевельнул пальцами, и за его спиной появилось глубокое кресло. Он сел в него, подобрав полу мехового плаща. Пока он производил все эти действия и кутался в плащ, я принял более удобное полусидячее положение, натянув одеяло повыше, и стал нагло изучать моего нового собеседника. А в голове мелькнула насмешливая мысль: «Только бы этот не стал пить за жизнь…»
Я усмехнулся одними губами.
Альбинос нисколько не изменился за то короткое время, прошедшее со времени нашей последней встречи.
Он вновь шевельнул пальцами левой руки, и в правой появился серебряный бокал. Белый приложился к нему и сделал хороший глоток. Кадык на старой ссохшейся шее пришел в движение. Глаза прикрылись.
- Итак, это и есть тот самый Повелитель Тени, - отозвался он, наконец оторвавшись от поглощения неизвестного напитка, - который так долго водил за нос этого выскочку Фарака и его охотников… Александр, если я не ошибаюсь.
- Для вас - Александр Денисович, - холодно ответил я. - А вы, собственно…

- Герцог Йангары, Олрик Шараг, Глава Пятого Круга Буревестников, дядя Его Императорского Величества Годар-Кина Шестого, по материнской линии… - представился он с какой-то неуловимой иронией в голосе. - Можно просто Герцог.
- Я так понимаю - вы зашли ко мне не только чтобы пожелать доброго времени суток.
- Вы очень проницательны… Александр Денисович.
- Ну и? Изложите цель визита… - сухим, казенным голосом начал я.
- Очень хорошо, - перебил Герцог, - сразу к делу? Мне эхо нравится.
- Говорите. - Я мог позволить себе побыть грубым и нетерпеливым в беседе с одним из главных лиц империи.
- У меня есть к вам деловое предложение. Вы, я думаю, не особенно хотите попасть в руки к нашим ученым, чтобы вас препарировали и экспериментировали с каждым вашим органом отдельно, не допуская вашей смерти. Не так ли?
- Предположим, - сухо ответил я, хотя такая перспектива мне действительно была несимпатична.
- Я думаю, можно не говорить, что потом вас… отправят на тот свет как использованный материал.
- Можете не говорить, - «согласился» я.
- Так вот. Я помогу вам избежать такого героического будущего, если вы дадите согласие забрать нам вашу силу. Я готов доставить вас туда, куда вы пожелаете. Что скажете? Думайте прямо сейчас. Времени мало.
Лицо Герцога растянулось в самой доброжелательной улыбке, на какую только было способно. Он вновь приложился к бокалу.
«Предложение, конечно, заманчивое, но…»
- А где гарантия, что вы выполните свою часть сделки?
- Слово имперского дворянина.
«Ха! Дурачка нашел! Слово он дает… Извини, герцог, но ничем не могу помочь».
- Прошу простить меня, Ваше Сиятельство, но ничем не могу помочь.
Лицо Герцога стало жестким.
- Как пожелаете, Александр Денисович. Прощайте, - холодно сказал он и исчез в облаке быстро рассеявшегося дыма вместе с бокалом и креслом.
Это его холодное «прощайте» заставило меня задуматься, а не отказаться ли от пищи. Еще отравят. Вот ведь какой неприятный конфуз выйдет. Я решил голодать столько, сколько выдержу. Часа через три меня навестил Фарак. Не здороваясь, он сразу спросил:
- Герцог заходил?
- Да, а что?
- Речь наверняка шла о какой-нибудь сделке. Так?
- Нечто вроде этого.
- Согласился?
- Разве я себе враг? Или совсем идиот, по-твоему?
- Это хорошо… что не идиот.
- Но зачем он мне предлагал это? Мне казалось - я и так попаду к вашим ученым, и секрет моей власти над Тенью перестанет быть секретом как таковым.
- Видишь ли, в чем дело… - вздохнул Фарак и присел табуретку. - Герцог Йангары - крайне влиятельная личность. Можно сказать, он - непризнанная власть. Именно он должен был стать нынешним императором после смерти мужа своей покойной сестры. Да и формально все нрава у него на это были как у последнего представителя одного из древнейших родов империи. Представь же его злость и разочарование, когда император, будучи уже одной ногой в могиле, объявил своим прямым наследником тогда еще простого юного офицера огромной имперской армии, моего хорошего друга и сослуживца, Легела Герэ, ныне именуемого Годар-Кином Шестым.
- Так, значит, нынешний император не из древнего рода?
- Нет, как раз наоборот, он последний из трех демонов, в чьих жилах течет кровь легендарного основателя империи, первого императора, Декол-Гиша. Ритуал коронации подтвердил права Легела на трон и родовое имя.
- А герцог…
- А герцог оказался одним из многих… недовольных демонов… В общем, через несколько месяцев сразу в десяти центральных мирах вспыхнули восстания. Гражданская война терзала империю долгих три года, но нынешнего императора так и не смогли свергнуть. Все очаги сопротивления были жестоко подавлены. В этой трехлетней мясорубке погибло почти две трети всех, некогда столь многочисленных дворянских родов империи… Герцог неожиданно оказался на стороне победителей, а заодно и в числе выживших, но все-таки попал в опалу к императору. Сейчас он организует… спокойную оппозицию.
- Но на кой черт ему сдалась моя сила?
- В обмен на свободу?
- Ну да.
- Ты все правильно сделал, когда отказался от этой сделки. Без гарантий твоей безопасности тебя убрали бы уже на следующий день, даже на свободе… Хотя надо бы проверить нашего общего знакомого. Какими такими знаниями он обладает, что может так просто присвоить себе твою силу… Что же касается вопроса: зачем?.. Оппозиция, обладающая таким козырем в подковерной борьбе, привлечет на свою сторону многих сомневающихся. Да и противостоять контрразведке куда проще.
- Понятно… А зачем ты мне все это рассказываешь? Не боишься, что я смогу использовать это против тебя?
- Для начала, чтобы это как-то использовать против меня, тебе следует получить свободу, а ты к ней не так уж и стремишься. Да и эта бирюлька у тебя на шее немного подпортит твое впечатление от свободной жизни. Кстати, твое бездействие, нежелание устроить побег, меня настораживает… мне уже кажется, ты что-то замышляешь… Почему ты не пытаешься бежать, уговорить меня освободить тебя? Пожалуй, это было бы не самым плохим вариантом развития событий, - признался Фарак.
- Почему же? - удивился я.
- То, что с тобой будут делать… то, что империя получит от тебя… все это неправильно… как-то противоестественно.
- Интересный взгляд на происходящее преданного слуги империи! - с иронией сказал я.
- Именно потому, что я предан империи и императору, мне хочется предотвратить это. Я видел многое из того, на что ты способен, но… у меня сложилось впечатление, будто не ты правишь Тенью, а она позволяет тебе управлять собой… временно. Боюсь, не каждый сможет нести это бремя.
- Ты правильно рассуждаешь, мой друг, когда мне удалось излечить раны Тени в Дэго… мне… Я всего лишь поводырь слепой силы невероятной концентрации, которую прозвали Тенью миров. Она может так же легко раздавить меня, как и сделать богом. Когда-то ее оградили от живых. И оградили не зря. Страшно представить, что станет со Вселенной миров, если эта сила наконец освободится от оков. И, чтобы этого не случилось, существуют такие, как я. Мы - надсмотрщики в огромной тюрьме для Тени.
Я выдохся и замолчал. Все-таки не мастак я говорить длинные речи. Фарак, сидевший рядом, крепко задумался. Не знаю, откуда на меня снизошло вдохновение, но все сказанное было правдой. Я утаил лишь одно: что заставляет меня идти дальше, прямо туда, куда идти не следует.
- Так почему же ты не бежишь, если знаешь все это?

Предыдущая страница 14 Следующая страница


15 Иван Серый

- Потому что мне интересно, чем весь этот цирк закончится.
Фарак вышел из камеры хмурый, как грозовая туча, оставив меня одного, не менее хмурого и задумчивого.
«А не попытается ли кто-нибудь из этих двоих убрать меня? Фарак, конечно, собутыльник, но «Империя превыше всего!»…» - подумалось мне перед тем, как я вновь задремал.
Разбудило меня предчувствие чего-то нехорошего. Не открывая глаз, я прислушался. Вроде ничего. Но от этого легче не стало. Я открыл глаза. И вовремя открыл. Сверху, в голову моей скромной персоне был нацелен ствол чего-то явно огнестрельного. Я перекатился на пол. Послышались еле слышные хлопки. Не попали. Приземлился неудачно - сильно ушиб левую руку, но тут же вскочил. Быстро оценил обстановку. Недалеко от меня стоял один из демонов в скафандре. В руках он держал небольшой пистолет, даже пистолетик. Рядом со мной был стол. Я схватил первое, что попалось под руку. Это оказалась та самая бутылка чоги. Демон, видимо, сильно удивился такой прыти крепко спящего человека и замешкался с повторными выстрелами. Мне удалось метнуть бутылку. Метко метнул, однако. Неразбиваемая бутылка врезалась точнехонько в руку с пистолетом. Оружие отлетело в сторону. Демон бросился на меня. Я успел схватить вилку. Здоровяк в скафандре навалился на меня всем телом так быстро, что я не успел выставить перед собой «оружие». Вилка вылетела из руки. Мы начали кататься по полу. Этот гад упорно пытался меня придушить. Сначала я усердно бил его по голове, но по отбитым о железный шлем кулакам быстро понял - бесполезно. Удар коленом в пах тоже не возымел действия. Повсюду его тело прикрывала сталь скафандра. У меня уже начало темнеть в глазах - когда мне в спину уперлось что-то холодное. Я извернулся и схватил это… Это оказался тот самый пистолет! Пальцем нащупал курок и дважды нажал. Раздались приглушенные хлопки, и демон, вцепившийся в меня, как собака в кость, обмяк и навалился всем весом сверху. Я даже не думал снимать его с себя. Мои легкие с невероятным наслаждением поглощали такой божественный воздух. Мне показалось, что я даже уловил его ни с чем не сравнимый вкус. Минут через десять мне удалось прийти в себя и отбросить тело убийцы-неудачника в сторону. Дрожащей рукой я положил пистолет на стол. Включил свет. На полу в небольшой луже собственной крови лежал лицом вверх мой ночной посетитель. Я присел рядом, осмотрел тело, нашел пару сквозных дырок в груди. Я решил посмотреть на лицо того, кто хотел меня убить. Нашел пару двойных защелок на затылке и висках. Снял шлем и сел на пол с удивленным «ой, мама!». Передо мной на полу лежало тело человека. Мертвого человека в скафандре демонов. В камеру влетел запыхавшийся Фарак с двумя солдатами. Все трое оказались вооружены. Маркиз оценил ситуацию, глянул на мое побледневшее лицо, на труп на полу у моих ног, кивнул двум подручным и сел рядом со мной. Мы подождали, пока демоны унесут тело. Когда дверь за ними закрылась, Фарак поднял бутылку, достал из воздуха стакан, налил и протянул мне. Я выпил.
- Почему меня хотел убить человек? - сдавленным голосом спросил я.
- А ты ожидал моих убийц-демонов? Это фанатики-ополченцы с Дэго. Каким-то образом они узнали, что мы везем нечто важное… Мы едва успели обезвредить бомбу в машинном отделении. Эти психи неплохо подготовились. Похоже, кто-то дал им наводку и план корабля.
- Герцог?
- Все может быть, но доказательств нет - и суда нет.
- Когда мы будем в столице?
- Через два часа.
- Сразу к императору?
- Да. Одежду сними - ее постирают. Поспи.
- Удачи.
- Тебе того же.
Фарак вышел, а я последовал его совету. Разделся и рухнул в постель. Странно… Вроде только и делал, что спал да валялся, а в сон провалился тут же.

Глава 4

Когда я проснулся, в иллюминаторе уже можно было рассмотреть облака и голубое небо нового мира. Я подошел поближе и попытался увидеть, что находится внизу. Этой задумке помешал Фарак, незаметно появившийся за моей спиной.
- Вот мы и на месте, Александр… - тяжело вздохнув, сказал он. - Одевайся, надо грузиться на транспорт.
Натянув подлатанные и выстиранные джинсы и рубашку, я подошел к Фараку:
- Ты ничего не забыл? Обувь.
- Ах, да!
Когда мне наконец удалось одеться полностью, демон щелкнул пальцами, и на моих руках и ногах вновь появились кандалы. Маркиз повернулся было к двери, но был остановлен моим удивленным вопросом:
- А эти двое… конвоиры?
- Не смеши меня, - ответил Фарак. - Куда ты побежишь? Да и побежишь ли?
Мы прошли но палубам и сели в транспорт, который доставил нас на авианосец «Смерть». Вновь уселись в кресла в уже знакомом отсеке. Все повторялось с точностью до наоборот, только Белый Герцог покинул корабль несколько раньше. Слегка тряхнуло, и транспорт взлетел.
- Слушай, а почему у Герцога кожа такая белая? Болеет чем-то? Или какая-то раса демонов, настолько отличная от других?
- Просто он очень древний старик.
- И насколько древний?
- Ему почти три сотни лет.
- Ого! И сколько вы в среднем живете?
- Смотря кто. Фенгоры доживают до ста двадцати, кереги…
- Это кто?
- Те, которые постоянно в защитной броне. В ИПД их зачастую называют фарками У них нет тела. Они состоят из газа, если можно так выразиться. Так вот, в теории они могут вообще жить вечно. Но на практике после ста пятидесяти лет существования… газ, из которого они состоят, сжижается, а еще лет через пятьдесят сжиженный газ становится просто опасным как для окружающих живых существ, так и для других керегов. Я же принадлежу к последней и самой многочисленной расе демонов - рагодам. Мы легко доживаем до двухсот лет, наша кровь не может смешиваться с кровью представителей иных рас, в отличие от фенгоров, чьи потомки от смешанных браков очень распространены во многих мирах. После двуста мы, рагоды, постепенно начинаем терять ярко выраженный красный оттенок чешуи и становимся молочно-белыми. Огонь души, который заменяет нам глаза, гаснет и превращается в желтый дым смерти, его ты, наверное, заметил в глазницах герцога.
- А различные рога и когти?
- Ну… - Фарак улыбнулся, - у людей мужского пола есть усы и бороды, а у нас рога и чешуя. Все честно.
Мы засмеялись. Транспорт летел уже довольно долго, но пилот еще не собирался вести его на посадку.
- А зачем вам эта война, Фарак?
- Большая политика. Империи нужны новые миры, а Империя Пяти Драконов не дает вести экспансию на неисследованные мирки, так необходимые для раздувшегося государства. ИПД ведет слишком агрессивную внешнюю политику, чуть ли не открыто бросая нам вызов, правда, и мы вели себя не лучше… Другими словами, Вселенная миров созрела для глобальной мясорубки. И горе тем, кто окажется на стороне проигравшей стороны.
- И война к тому же принципиальная?
- Именно так. Империи - давние соперники, часто в войнах встававшие по разные стороны баррикад…
Разговор был прерван тяжелым ударом колес о посадочную площадку. Мы поднялись, пошли к внешнему люку. Он уже был открыт, а трап спущен. Снаружи нас встретила столица империи демонов Декол-Гиша, мир-город Варфана. Вокруг царила ночь, но это нисколько не мешало осмотру панорамы окрестностей, открывавшейся с небольшой, буквально на один корабль, посадочной площадки. Огромный город поразил меня. И это самое мягкое выражение, которое мне удалось подобрать. Представьте себе фантастических размеров сквозную воронку с небольшим отверстием в самом основании и гигантским на вершине. То есть, другими словами, огромный усеченный конус, полый внутри и с отверстиями с обеих сторон. Этот конус был повернут меньшим отверстием вниз. Стенки его, ступенчато нисходящие сверху вниз, стали одним, колоссальных размеров, городом. В центре конуса-воронки на всю его высоту вздымалась ошеломляющих размеров башня, покрытая тусклыми оранжевыми прожилками. С каждого кольца «ступенек» на стенках воронки к башне тянулись по несколько пологих хрустальных желобов, прозрачных, словно слеза младенца, по которым текли тонны воды от башни к городскому массиву. И чем выше, тем больше было этих водоотводов. С желобов вода попадала в русла многочисленных рек, которые снабжали практически всю «ступень». Затем вода из рек сливалась в несколько водопадов, которые с каждой «ступенью» становились все ниже, ниже, ниже… и так до самого основания центральной башни и конуса.
Как я узнал уже гораздо позже, внутри центральной башни, названной в честь первого императора Декол-Гиша, вода проходит многоступенчатую очистку, фильтруется, обогащается минеральными солями, и вновь уже кристально чистая ледяная влага подается по желобам в город. Она остается прохладной на всем своем пути, пока находится в желобах и руслах рек. Ночь сменяется днем во всем мире одновременно, тогда прожилки центральной башни светлеют, знаменуя утро, а затем и вся башня вспыхивает ярким солнечным светом. Греет это искусственное светило неравномерно. На вершине и на верхних уровнях города днем настоящее пекло, стабильно держится температура около тысячи по Гингу в тени. Это около пятидесяти по Цельсию. А у самого основания температура редко поднимается выше нуля. Иногда происходят многодневные грозовые ливни и даже бури. Зарождаются они у самой вершины как следствие беспрерывной работы центральной башни. Что-то вроде выхлопа. Для здоровья живых организмов выхлопы эти безопасны. Ненастье охватывает сразу весь город и спускается примерно до середины высоты башни Декол-Гиша. Здесь бури свирепствуют не в пример дольше, чем на других высотах, - примерно до двух суток. Но подобные погодные казусы случаются довольно редко. Пригодную для жизни атмосферу, кстати, создает все та же башня.
Высота башни и высота города-воронки-конуса совпадают и составляют ровно двести километров. Высота и ширина каждой ступени - два километра. Путем нехитрых арифметических вычислений получаем, что всего ступенек ровно сто. Диаметр основания центральной башни на пять километров меньше диаметра нижнего основания этого города-конуса и равняется пяти километрам.
Все это чудо находится посреди бесконечно растяжимого завернутого пространства. То есть в какую сторону от города ни полети, все равно вновь упрешься в его стены.
И все это - столица империи демонов. Зрелище, я доложу вам, фантастическое и поразительное. Гигантский военный аэродромный комплекс расположился на вершине центральной башни. На мой взгляд, здесь хватило бы места, чтобы приютить полновесный боевой флот. Километрах в трех от нас медленно и величественно приземлялся авианосец «Смерть». Вдалеке можно было разглядеть еще пару крупных кораблей, машины помельче и патрульные истребители. Повсюду, через каждый километр, были построены башни около ста пятидесяти метров в высоту, вершину которых венчали камни, похожие на рубины. Как впоследствии оказалось, это были диспетчерские башни, совмещающие функции орудий ПВО.
Наш корабль находился недалеко от крупного балкона с прозрачным полом, нависающего над пропастью глубиной в двести километров, которая мерцала мириадами огней. Зрелище невероятное! Страшное, завораживающее и поражающее.
- Добро пожаловать в Варфану, прекраснейшую жемчужину в море миров! - воскликнул захваченный зрелищем Фарак, хотя наверняка видел его не один десяток раз.
- Это… - восхищенно выдохнул я, - это… Это Чудо.
- Да! Но самое поразительное, что все это, весь этот мир сотворен мечтами, разумом и руками демонов, Саня!
- Этого не может быть… - не поверил я своим ушам и, оторвавшись от созерцания этого чуда, недоверчиво взглянул на демона.
- Но это так! Мир создали наши лучшие маги три тысячи лет назад как символ могущества великой империи и совершенствуют до сих пор.
- Невероятно!
Нельзя подобрать слова, чтобы описать те чувства, глядя на рукотворный Млечный Путь. Целые созвездия огней бурлили и перемигивались, затухали только для того, чтобы вновь вспыхнуть еще ярче. Иногда, когда огни вспыхивали, казалось, будто они совсем рядом. Иногда они проносились, словно разноцветные кометы, и ныряли куда-нибудь в глубь сонма созвездий.
Наконец мне удалось успокоить бешено скачущее сердце и вспомнить, что я курил последний раз - черт знает когда.
- Фарак, ты куришь?
Тот посмотрел на меня понимающе и отошел к ближайшей группе пилотов. Вернулся он с пачкой папирос-самокруток и протянул ее мне. Зажигалка, слава богу, оказалась в кармане. Я закурил.
- Эх, хорошо! - Мне не удалось сдержать эмоции.
После первой папиросы в дело пошла вторая. Мы помолчали, отходя от неожиданного эмоционального взрыва. Окурок от второй самокрутки разлетелся по ветру пеплом.
- Ну и что мы стоим? Ты же вроде говорил - к императору идем, - решил я взять быка за рога.
- Ждем гвардейского транспорта. Полеты военным кораблям, кроме разрешенных, в городе запрещены.
Минут через десять откуда-то снизу вынырнул стальной шар с красным объективом камеры, больше похожий на механический глаз. Он пристально изучил нас, покрутившись вокруг, и замер, зависнув невысоко над землей. Вслед за «глазом» перед нами появился агрегат, напоминающий грушу, летящую вперед более тонкой частью. Под более «толстой» половиной торчали шесть ножек, похожих на паучьи. Они были плотно свернуты и прижаты к днищу. При посадке «паучьи ноги» быстро разворачивались и упирались своими шершавыми подушечками в землю. Рулил всем этим престарелый демон с растущими из затылка впечатляющими рогами, изогнутыми назад, словно сабли. Позади него в четырехместном пассажирском отделении сидели двое. Один был запаян в небольшой элегантный скафандр с глухим шлемом на голове, а второй оказался соплеменником Фарака, рагодом. Торс его был упакован в тесно сидящую молочно-белую чешуйчатую броню. Поверх брони на нем был простой черный плащ, полы которого чуть ли не подметали землю. Черный капюшон плаща покрывал голову. На ногах под складками плаща угадывались белые чешуйки брони и белые же сапоги. Его лицо было закрыто маской, такой же, как и у многих имперских солдат, но только сделанной из какого-то красного камня, похожего на рубин. И еще одна маленькая деталь… в этой скорлупе для лица не было даже прорезей для глаз. Просто глухая броня. Летающий паук приземлился неподалеку от нас, заглушил двигатели, неторопливо переполз поближе к нам и замер, прочно утвердившись на всех шести лапках. Из него выпрыгнул рагод и подошел к нам. Я заметил, что сидевшие неподалеку пилоты стали переговариваться только шепотом. Если честно, то я бы, наверное, поступил так же. От этого демона веяло силой и властью.
- Осветит твой путь вечное пламя, маркиз Легафар, - кивнул моему конвоиру подошедший.
Его голос оказался удивительно молодым и чистым.
- Пусть огонь души согревает тебя, Оживший, - в ответ поклонился демон.
Они замерли друг напротив друга и без слов смотрели, смотрели, смотрели… Молча. Я почувствовал себя свидетелем неожиданной встречи двух хорошо знакомых друг другу демонов. Но кем они были? Друзьями? Или заклятыми врагами? Ответ на мой вопрос был дан через секунду. Фарак сделал шаг навстречу. Теперь они почти касались друг друга одеждами. Он прекрасно мог увидеть свое отражение в маске из алого рубина.
- Фого? - еле слышно спросил маркиз Легафар.
- Да… Фарак, - последовал ответ после секундной задержки.
- Фого! - радостно воскликнул демон и сгреб «Ожившего» в объятия.
Через пару секунд Фарак отпустил Фого и спросил:
- Но… Как? Кто тебя вытащил? Я… мы…
- Не надо. Меня спас герцог Шараг, я обязан ему жизнью. Он вытащил меня и еще десять моих парней уже из самого пекла Вечного Огня. Он записал нас в ряды Оживших, императорских гвардейцев.
- Ты жив, и это главное! Я и не мечтал вновь обнять тебя! Сними же маску. Мы не на параде, в конце концов!
- Я не могу. Под маской нет… лица, - тихо сказал Фого. - Но… Я тоже рад тебя видеть! Спасибо, что не забыл, друг. А сейчас, - безликая маска повернулась в мою сторону, - надо доставить… «ценный груз» к императору.
«Удивительная забота о ближнем для Белого Герцога!» - думал я, пока мы усаживались в «грушепаука». - «И что это еще за Ожившие? Императорские гвардейцы? Тогда можно понять альбиноса… поставить максимум своих людей везде, на всех ключевых постах и в армии, и в государственной власти… Хитер, хитер! Да и Фого при встрече со старым другом слишком холоден… А может, обиделся за что-то? Или это уже не тот Фого, которого знал Фарак…»
Те же мысли, похоже, беспокоили посмурневшего Фарака.
Немолодой пилот щелкнул парочкой тумблеров, и двигатель размеренно загудел. Когда «паук» взлетает, сопла двигателя направлены вниз, перпендикулярно к земле. Происходит серия минимальных импульсов для подъема машины в воздух, включается слабое антигравитационное поле для временного поддержания корабля в воздухе на небольшой высоте - примерно до трех метров, затем манипулятор перемещает шарообразный двигатель за корму машины. «Лапки» не торопясь сворачиваются и поджимаются под брюхо этого своеобразного транспорта. Сопла, расположенные со всех сторон по всей площади двигателя-шара, не ослабляют мощности вертикальных импульсов сверху вниз. Двигатель вновь приходит в движение за счет манипулятора и крепко цепляется за свернутые лапки так, чтобы заглушить самые верхние сопла. После этого «паук» может набирать высоту, наращивая мощность и частоту импульсов сверху вниз, может перемещаться в горизонтальной плоскости за счет кругового «обзора» сопел. Их вообще можно использовать под любым углом, кроме верхней полусферы. Высота сбрасывается только за счет прекращения использования импульсов сверху вниз.
Вы спросите: зачем такие сложности? А я и сам не знаю. Но со стороны все выглядит очень оригинально и как-то уж очень ненадежно, хотя мне и объясняли, что бьются эти агрегаты гораздо реже, чем любые другие средства воздушной транспортировки. Кстати, называется это чудо - цог.
У нашего цога не было верха, так необходимого для ощущения собственной безопасности, но, когда пилот дернул за какой-то рычаг, сверху нас прикрыл прозрачный колпак, сотканный, казалось, из ничего. Он был прозрачным, но заметным, как заметно пусть даже хорошо вымытое стекло. Я попытался проткнуть стенку колпака пальцем, но наткнулся на упругое сопротивление.
Мне вспомнилось, что тут был еще один демон-керег. Он и Фарак просто кивнули друг другу, перекинувшись парой коротких фраз. О чем говорили, не помню - я был слишком увлечен изучением цога. Я присмотрелся к демону. Сложно сказать что-то конкретное о неподвижном герметичном черном скафандре, сидящем перед тобой и даже не глянувшем в твою сторону. Насколько мне удаюсь понять, звали его Колгашором. Он почему-то все время смотрел куда-то в небо. Меня разобрало любопытство, и я тоже поднял глаза к небосводу. Там ровным счетом ничего не происходило. Безоблачное темно-синее ночное небо оставалось безмятежным, на нем лишь изредка вспыхивали габаритные огни истребителей, транспортов и других кораблей. Так продолжалось недолго. В одно мгновение ночное небо над Варфаной разрезало пополам впечатляющим росчерком молнии, но ослепительно сияющая ломаная линия никуда не исчезла, а, наоборот, начала расширяться. Через мгновение отреагировали силы обороны столицы. Один за другим гигантские рубины, венчавшие диспетчерские башни, вспыхнули. Из пылающих алым пламенем рубинов к небесной расщелине устремились ярко-красные лучи. Когда они уходили в глубь этой сияющей кривой, откуда-то сверху, из пролома, донеслись далекие раскаты грома и грохот взрывов. Те, кто оказался по ту сторону провала, тоже в долгу не остались. С их стороны на Варфану посыпались огненные шары. Два из них рухнули на военный аэродром, невдалеке от нас, превратившись в огненные цветки. Один попал в город. Там он рухнул на городские постройки на одной из ступеней. При столкновении, в радиусе километра от эпицентра взрыва разом потухли все огни, а затем… пылающее цунами прокатилось по целому району города. Я увидел, как реки жидкого огня врываются на улицы, как они проносятся по проспектам, сжигая сотни мирных демонов. И не только демонов. Империя Декол-Гиша прозвана демонической лишь потому, что большинство правящих постов там занимают представители трех демонических рас, но кроме них около сорока процентов граждан империи - представители иных, не демонических рас. Я увидел, как ревущий поток огня жадно съедает дома, мосты, деревья.
К счастью, все остальные три десятка огненных шаров наткнулись на запоздало поднятую защитную завесу, расплывшись огненными кляксами высоко в небе. Пока ПВО демонов молчали из-за поднятого щита, из провала появилось несколько крупных кораблей противника с серебристыми корпусами. Выглядели они как огромные батоны, облитые серебряной краской. Как только они вылезали из провала, каждый из них тут же выпускал из себя стайки истребителей, которые быстро перегруппировывались и устремлялись к поверхности щита. Два серебристых корабля потяжелее открыли веерный огонь сияющими голубым снарядами, накрывая выставленный демонами щит. Тот как-то неуверенно задрожал, заволновался, стал прогибаться. Стало ясно, сейчас он лопнет. Демоны предупредили события и сняли щит. Сразу вслед за этим вновь ударили красные лучи из рубинов диспетчерских башен. Не встретив препятствия в виде щита, сияющие голубые снаряды со страшным грохотом стали рваться на аэродроме, вызывая настоящие электрические бури в том месте, где произошел взрыв. Смерчи из электроразрядов сжигали людей, как спички, взрывали плохо защищенные от скачков напряжения приборы. Один из вражеских кораблей не успел прикрыться своим щитом, и лучи ПВО быстро разрезали его на куски, обшивка посыпалась вниз, разорвало двигатель, начались пожары почти на всех палубах… Но остальные нападающие крупные корабли вовремя выставили щиты, чего не скажешь о неспособных это сделать истребителях и бомбардировщиках. Вот тут-то их и начали крошить в мелкий винегрет. Пока ПВО держала прикрытые щитом крупные суда, тем самым временно выведя их из игры, уцелевшие после попадания крупнокалиберных снарядов противника истребители поднялись в воздух. Звенья враждебных друг к другу истребителей столкнулись над полем аэродрома. Бой вышел красивым и страшным. Пилоты обеих сторон не знали пощады, добивая уже катапультировавшихся пилотов противника. Один из стоявших на взлетном поле авианосцев полностью сгорел после бомбардировки, но два смогли взлететь и начать боевой маневр. Истребители ИНД и демонов столкнулись в воздухе. На поле аэродрома появились самоходные установки ПВО. Заговор или их многоствольные орудия с легкими самонаводящимися снарядами. Среди бешеной воздушной карусели легких боевых машин появились небольшие золотистые шарики, которые, правда, после попадания в какой-нибудь истребитель оставляли отнюдь не маленькие дыры в его корпусе.
Все это время наш цог выделывал невероятные вензеля на умопомрачительной скорости, пытаясь уйти от преследующего нас сгустка какой-то энергии…
- Гони-гони-гони! - орал я Горногу, нашему престарелому водиле, повернувшись назад и наблюдая за смертоносным преследователем. - Мать моя, Горни, эта хрень приближается! Быстрее!
Именно в те минуты сумасшедшей гонки со смертью я больше всего жалел об отсутствии сил Теневода. К нам повернулся Фого и холодно сказал:
- Фарак, заставь этого… Теневода замолчать. - Казалось, ему вообще плевать на то, что происходит вокруг.
- Саня, пламя тебя сожги! Заткнись! - прикрикнул на меня Фарак, обернулся назад и заорал почище меня: - Горног, давай быстрее, «дротик» уже совсем близко!
Колгашор сидел так же спокойно, как и прежде, только кисти его рук окутало легкое золотое сияние. «Дротик» уже почти догнал нас, когда керег привстал, повернулся лицом к нагоняющему преследователю и махнул обеими руками, будто кинул что-то. Такая близкая от нас смерть вспыхнула ярче, чем прежде, и исчезла. Колгашор спокойно сел на место и с неподдельным интересом снова стал изучать разворачивающуюся в небе над городом битву. Горног смог наконец начать спокойный маневр сброса высоты. Битва вокруг и не собиралась утихать, но по всему было видно, что кораблям ИПД суждено проиграть, но они собрались это сделать с честью. К счастью, ближе к городу их не пропустила ПВО, колдуны демонов смогли закрыть провал, откуда лезли враги, в небе появились резервные эскадры, наверняка с ближайших к столице миров. Все было кончено.
- По-моему, миссия ипдэшной эскадры была заранее обречена на провал… - сказал я Фараку.
- А по-моему, тот, кто дал им коды доступа в Варфану, сам и сорвал им операцию. Они словно были уверены, что все идеально спланировано и им ничего не угрожает. Ты видел, как кучно они вошли? Так не делают, когда идут в неизвестность, но так делают, когда точно знают, что в точке с полученными координатами их не достанет ПВО…
- Да, - вмешался вдруг Горног, - вы правы, маркиз, вошли они на малой высоте в зоне поражения наших «Пылающих Камней», портал, похоже, открылся слишком рано, когда они шли еще только в сизен-коридоре, пришлось открывать огонь вслепую, подставляться под огонь наших орудий, пускай неточный, но куда более результативный, чем их собственный. В общем, сделали неправильно все, что только можно сделать, это я как бывший военный летчик говорю.
- Спасибо, учтем, Горног, - поблагодарил старого водилу Фарак.
Мы молчали. Цог постепенно снижался вдоль центральной башни. Количество огней в городе резко уменьшилось.
- До императорского дворца мы сегодня не доберемся, - задумчиво сказал Горног. - Повсюду над центральными районами растянуты «Занавесы Гила». Нас туда не пропустят, будь у нас хоть трижды государственно-важный груз. Предлагаю переждать всю эту свистопляску в замке лорда Корнегия. Это тут недалеко. Он мой старый знакомый. Вместе под Нуриждамом служили. Переночевать пустит по старой дружбе. Что скажете?
Фарак поскреб подбородок и спросил у Ожившего:
- Как думаешь, Фого? Барон дело говорит.
«Ах, барон… Ну теперь все ясно, почему старик так нахально перебивал маркиза».
- Делать все равно нечего… Правь к своему другу, Горног, - согласился Фого.

Глава 5

Через полчаса мы уже знакомились с бароном Корнегием в его родовом замке, возвышавшемся над приземистыми домиками этой части города. Барон оказался разговорчивым, пузатым фенгором небольшого роста. Маленький, лысенький, полненький, с лукавинкой во взгляде этого… огня души. В руках постоянно бокальчик вина или чего покрепче. Каждой новой шутке радуется, как ребенок. Может рассказать массу интересного, внимательно выслушать… Ей-богу, при других обстоятельствах обязательно посвятил бы пару вечеров беседам за бутылочкой-другой с этим обаятельным демоном.
Фого был встречен с легким удивлением, но безмерным уважением. Он сразу же ушел в свою комнату, сопровождаемый керегом, и просил не беспокоить по пустякам. Горног был стиснут в медвежьих объятиях небольшого фенгора, но даже не демонически сильного хозяина замка.
- Где ж ты, огненная ящерица, пропадал?! Не чаял уж и увидеть тебя!
- Да… - отмахивался его старый друг, - государственная служба… Сам понимаешь…
- Служба службой, но о друзьях негоже забывать! - Наконец барон повернулся и поприветствовал нас: - Да не потухнет пламя ваших душ, дорогие гости! С кем имею честь? - обратился он к Фараку.
Когда взгляд Корнеги скользнул по кандалам на моих руках и ногах, по ошейнику и глазам очень даже человеческим, всякий интерес с его стороны к моей скромной персоне пропал, а вот к Фараку, наоборот, возрос. Кто же посетил его замок, да еще в сопровождении закованного в кандалы человека с ошейником. Фарак поклонился и представился.
- Маркиз Легафар, доверенное лицо императора, - сказал демон-рагод и для большей убедительности взглядом указал на браслеты, наконец мне удалось прочитать ту короткую надпись, которая мозолила мне глаза с самого первого дня пленения. Там было крупным витиеватым подчерком отчеканено короткое слово: «Верю».
Видимо, последние три слова, сказанные Фараком самым будничным голосом, сразу объясняли всем окружающим, что расспросы будут лишними и могут вызвать нездоровое внимание со стороны «охранки». А мой конвоир тем временем продолжал:
- Господин барон, мы все признательны вам за гостеприимство, но моему… спутнику требуется отдых. У вас найдется для него хотя бы одна НЕ САМАЯ плохая комната, по соседству с моей?
Похоже, барон сильно удивился, что пленного человека желают поселить в его лучших комнатах, но три волшебных слова («доверенное лицо императора») вмиг убивали все возможные вопросы на корню. «Значит, так оно надо…» - мысленно отвечал сам себе любой и делал то, что скажут.
- Надеюсь, маркиз, вы составите нам компанию за ужином? - поинтересовался барон Корнеги. - О своем… ммм… спутнике можете не беспокоиться. Еду ему принесет прислуга.
- Не откажусь, не откажусь…
Через час, когда дверь в мои временные апартаменты была крепко заперта, а на столе стояло несколько блюд с чем-то достаточно ароматным, чтобы разбудить во мне зверский аппетит, я оказался в гордом одиночестве. Господа дворяне изволили трапезничать без моего общества. Что ж, обиды на них у меня не было, и мне не оставалось ничего другого, как приступить к поглощению пищи.
Событий за последнее время оказалось, на мой взгляд, слишком много. Прибытие в это рукотворное чудо, мир-город Варфану, неожиданное нападение кораблей Империи Пяти Драконов, гонки со смертью, знакомство с новыми лицами… Все это сильно утомило, и я вновь, в который раз за последние сутки, рухнул спать. Кстати, о нападении ИПД. Насколько я понял, оно было совершено по наводке кого-то из демонов высших эшелонов власти. Местной контрразведке стоит задуматься над этим. Но есть одно «НО». Зачем кому-то предоставлять возможность ИПД напасть, но дать неверные, практически самоубийственные координаты входа кораблей в Варфану, из-за которых налет срывается. Напрашивается вывод - это операция разведки демонов, решившихся на огромные жертвы среди мирного населения и крупные потери в системе обороны столицы. Это тоже можно оценить как провал. В общем, последние события являются крупным фиаско одной из воюющих сторон.
Придаваясь подобным размышлениям, я медленно, но верно утонул в вязкой трясине снов, вспомнив напоследок о Степане и его парнях, оставленных где-то далеко позади на извилистой дороге жизни.

Заваленное всяким хламом и штукатуркой помещение без окон с одной-единственной дверью освещается… нет… иногда озаряется вспышками профессиональной совести одинокой лампочки, висящей на хилом проводке. Лампочка эта безостановочно раскачивается. Взгляд Степана, сгорбившегося на импровизированной табуретке из рассохшегося ящика возле кривого столика, не отрываясь, следит за «летающей» туда-сюда лампочкой. В одной руке он держит внушительных размеров граненый стакан, полный какой-то янтарного цвета бурды. Второй рукой он бренчит стальной ложечкой в этом самом стакане, размешивая содержимое уже двадцать минут. Напротив сидит хмурый насупившийся Торлянд. Его правая пятерня теребит густую бородищу. Большим и указательным пальцами левой руки он легко сгибает-разгибает толстый стальной гвоздь. Оба молчат. Космическая тишина прерывается только редким бренчанием ложки в стакане и еще более редким и потому глубокомысленным кряхтением коренастого гнома. Так продолжается уже двадцать минут.
За дверью раздалось приближающееся цоканье, бренчание на гитарке и тихо исполняемая, но веселая песенка. Цоканье копыт по камню прекратилось, послышался размеренный шелест песка. Вдруг прямо как гром среди ясного неба кто-то забил поварешкой о кастрюлю. Вроде ничего страшного, но звуки эти начали очень быстро ускоряться в темпе. Раздалось удивленное:
- Ой, мама…
Шелест песка стал почти сплошным фоном, затем вновь цоканье по камню, только очень быстрое… как у лошади, пущенной галопом. Взрыв. Звук упавшего тела. На Степана с Торляндом с потолка посыпалась каменная пыль. Прошло несколько секунд под аккомпанемент ложки в стакане и кряхтения гнома. Стальная дверь, больше похожая на люк между отсеками у подводной лодки, распахнулась с коротким пронзительным скрипом. На ступеньках, ведущих с улицы к этому входу в бомбоубежище, остановился растрепанный Фолк. Козлиная бородка - дыбом, шерсть на ногах - подпалена, рога потеряли свой обычный торжественный блеск под слоем копоти. Да и вообще… сатир был грязный и злой, как черт. Обе руки твердо держали любимую гитару, не пострадавшую во время взрыва.
- Где эти сво… саперы? - последовал короткий вопрос после затянувшейся паузы. - Эти уро… саперы проморгали неразорвавшийся «полсотник». Я чуть на… не… на много маленьких сатирчиков, того… этого…
- Козлят, - поправил Степан спокойным голосом.
Торлянд оглушительно расхохотался. Звуки его смеха напоминали раскаты грома во время грозы.
- Чего… козлят? - не понял разгоряченный сатир.
Тора душил сильнейший приступ хохота, а Степан как ни в чем не бывало, продолжая смотреть на стакан, ответил:
- Ты бы разлетелся на много маленьких козлят, а не сатирчиков.
- Ага! - подтвердил гном, утирая слезы смеха. - Появилось бы собственное стадо. Мы стали бы пастухами!
Сатир задумался на пару секунд… и тоже рассмеялся. Сказывалось напряжение последних дней. Перемирие заключено, но напряженность и провокаторы с обеих сторон остались. На руинах городов то и дело слышались выстрелы и взрывы. Постоянное военное положение. Подъемы среди ночи, слава богу, пока еще по ложной тревоге…

Предыдущая страница 15 Следующая страница


Оружие миров 16

Меня разбудил Фарак, трясший меня за плечо.
- Саша! Проснись! - громко скомандовал он мне.
Я резко сел, свесив ноги с кровати. Голова гудела непонятно с чего. Но от отсутствия причины легче не становилось. А тут еще этот громогласный демон.
- И чего ты орешь? - простонал я, пытаясь собрать мысли, разбежавшиеся от оглушительных звуков битья в гигантский барабан, установленный прямо посреди того котелка, который кто-то назвал головой.
- Ты, вернее твоя тень… она… почти исчезла, - озадаченно сказал немного успокоившийся демон.
- А сейчас? - разволновался уже я. - Она на месте?
- Сейчас да, она вернулась, когда ты проснулся. Никогда не видел ничего подобного. Тело здесь, а тени, считай, нет. Ты сам так сделал?
- Если бы я знал… Я видел сон, другой мир… Неважно. Мне кажется, ничего страшного в этом нет… - Мои губы растянулись в ехидной улыбке. - И уж тем более без тени я не убегу. Ты ведь об этом беспокоился, а не о моем здоровье.
- Конечно… Мне твое здоровье, как гному рога.
Мы облегченно рассмеялись. Головная боль быстро проходила. Через пару минут совсем полегчало.
- Нам пора во дворец.
- А бой над городом уже закончился? - удивился я.
- Да, мы приняли капитуляцию командующего эскадрой ИПД, они сдались за час до рассвета, когда потеряли почти все истребители и еще два авианосца.
- А ваши потери? - спросил я, зашнуровывая кроссовки.
- Они… Командование называет их… приемлемыми.
«Приемлемые потери», как это цинично звучит. Потери не могут быть приемлемыми. Смерть не может быть большой или маленькой, нужной или необходимой. Она бессмысленна, особенно смерть от рук убийцы или врага, что в принципе одно и то же. Страшно. Я понимаю, что утопия невозможна, что война бывает нужна, а смерть - это часть жизни, но от этого не становится легче.

Когда я и Фарак выходили из ворот замка Корнеги, тепло попрощавшись с бароном, Горног только-только заводил наш цог на посадку. Исполинская центральная башня сейчас ослепительно сияла, но, слава богу, не так яростно, как настоящие природные светила. Оказалось, Фого и Колгашор оставили нас по приказу генерала гвардейского легиона лорда Чорлида.
- Говорят, он там сидит злой, как тысяча Ледяных Бестий. Император приказал выделить гвардейцев для охраны части своих приближенных. Я думаю, вы знаете, маркиз, о серии убийств советников во время беспорядков.
- Да, с утра уже успел наслушаться предположений и догадок по этому поводу. Плохо одно: народные волнения нарастают, особенно в окраинных мирах.
- Ну и в некоторых центральных обстановка не лучше. Слыхали, в Гегеноте мятежники подняли массовое восстание. Его, конечно, задавили. Каратели у нас работают быстро и жестко, но зачинщиков-то не взяли. Даже догадок нет, кем они были.
Весь этот разговор состоялся в то время, пока мы грузились в цог, а он, в свою очередь, взлетал. Дневной свет залил улицы гигантского города и осветил последствия ночных боев. Замок барона стоял как раз на той же ступени Варфана, где рухнул снаряд с ипдэшной стороны. Огромная угольно-черная рана появилась на лице города. По ее краям до сих пор были видны столбы дыма. Туда стягивались все транспортные и легковые корабли, способные перевозить пострадавших. Я успел сосчитать. Это оказалась четвертая сверху ступень города. До вершины башни Декол-Гиша было восемь километров. Но Горног повел наш цог гораздо ниже.
Если ночью столица огромной империи поражала своим таинственным величием, то днем всякая таинственность пропала, и осталось голое величие. Тысячи, миллионы зданий очень больших и очень маленьких, стремящихся на недосягаемую высоту и расплывшихся гигантской каменной кляксой среди «порубленных в мелкую крошку» особняков, замков, башен, многоквартирных многоэтажек, сияющих в свете центральной башни шпилей, куполов, переливающихся всеми цветами радуги. Иногда из леса городских башен поднимался настоящий титан - древние руины прошлого. Магистрали прямо-таки эпических пропорций, кишащие как наземным, так и воздушным транспортом, переплетались друг с другом, изливая бушующий поток демонов и недемонов на площади, где фонтаны выплескивали тонны сияющей в лучах света воды на многие десятки, если не сотни, метров в высоту. Храмы-амфитеатры с огромными столбами ревущего огня во внутренних дворах. Витиеватая лепка и ковка на решетках оград и перилах самых разных мостов, перекинутых через реки и каналы, маленьких, почти игрушечных, и гигантских, словно проспекты, которые в них упираются. А эти реки и каналы! Где еще вода так изумительно прозрачна? Реки пронизывают каждый район города, любовно жмутся друг к другу и вновь разбегаются, чтобы встретиться с другой рекой или другим каналом. Они питают своей живительной влагой вечнозеленые сады, подобные настоящим лесам, но куда более древние. Тысячелетние титаны тянут свои ветви навстречу небу. Дивной красоты, но порой ужасно ядовитые цветы радуют своими красками. Самые фантастические животные, непохожие ни на кого, бродят под сенью холеных растений. Эти сады представляют собой особый мир.
И все это Варфана! Ах, Варфана… Сначала я молча поглощал взглядом эту красоту, а затем стал мучить Фарака расспросами и восклицаниями: «Что это?», «Как это?», «Не может быть!», «Невероятно!»…
А он охотно отвечал, как заправский экскурсовод:
- Это Имперская Галерея Живописи. Каждый зал - отдельное помещение, висящее в воздухе. Они объединены порталами. Самый верхний зал повис на отметке в восемьсот семьдесят шесть метров. Зачем? А… Не знаю. Говорят, архитектор был фантастически талантливым, но немного сумасшедшим колдуном… А это не просто запечатленное в момент полета облако пыли, а монумент в честь единственного императора керега. Он был императором ровно сутки, пока отсутствовал прапрадед нынешнего правителя, но по его приказу все же успели создать… да-да, ты прав, именно каменную кляксу. Памятник оставили, чтобы помнили, какие забавные казусы знает история… Это… Первая императорская цитадель. Именно цитадель, а не дворец. Когда ее строили, дворцы возводить было немного рановато… некому было бы любоваться на них… Ведь роскошные дворцы строятся для того, чтобы удивить народ, а потом уже для удобства правителя…
Тут наш цог стал облетать нечто очень странное. Целый район города оказался погружен в облако тумана от самых фундаментов зданий, до вершин шпилей. Облако это было молочно-белое, как шапка пены в чашке с каппучино. Несколько особенно высоких шпилей и башен выныривали из тумана, словно скалы из пены бьющихся о них волн.
- А что… это? - пораженно спросил я.
- Это? - переспросил Фарак и, получив утвердительный кивок, ответил: - Кварталы волшебников. Кстати, именно тут ты, скорее всего, подвергнешься всестороннему изучению. Здесь же стоит то, из-за чего появился этот магический туман. Маги называют это «Конденсатор». Единственный в своем роде естественный источник магической энергии, лишь немного доведенный до ума нашими кудесниками. Кстати, сейчас он покажется.
Действительно, когда цог взлетел повыше, облетая один из многочисленных замков, над гуманной пеной я смог разглядеть гигантский навес из плотных листов какого-то материала цвета сапфира, сияющих густой синевой. Это покрывало еле заметно колыхалось, будто лист бумаги, лежащий на неспокойной воде, и было немного выпуклым. Но краям его поддерживали натянутые цепи с толщиной звеньев в обхват моего туловища. Под этим тентом неправильной формы пролегала расщелина, пролом в скале, выросшей прямо из ступени города-амфитеатра. Что находилось в этом провале, понять было сложно, но оттуда медленно поднимались струйки белого дыма-тумана. Эти струйки упирались в сапфировое покрывало, нависшее чуть выше, и растекались в разные стороны, оставляя в тех местах, где касались тента тяжелые капли темно-синего цвета. Через некоторое время капли скатывались по выпуклым стенкам к краям навеса. Под самыми краями пролегало русло канала, где колыхалась жидкость, собравшаяся из срывающихся сверху капель. Густая темно-синяя жидкость стекала по трубам, выходящим из этой странной реки каждые десять метров, которые вели в глубь района магов.
- Так это и есть то, с помощью чего волшебники всех миров творят свои чудеса?
- Ну не только с помощью этого. Просто логада - эта синяя жидкость - предоставляет возможность стать магом каждому, но, например, кереги не нуждаются в ней, черпая силу сразу из окружающего мира.
- Но как они используют эту… логаду?
- Я тебе что - волшебник? - возмутился Фарак, утомленный моими не иссякающими вопросами. - Откуда же я знаю? Этому нормальные демоны полжизни учатся.
- Ну ладно-ладно, не горячись! - поднял я скованные руки вверх. - Уж и спросить нельзя…
Мы замолчали, а я вновь предался созерцанию окрестностей этого восхитительного города.
Минут через двадцать перед нами показалась цель нашего полета. Императорский дворец оказался под стать городу. Такой же исполинский, величественный и потрясающе красивый. Резиденция императора полностью заняла сороковую ступень города, если считать снизу. Замок венчали четыре одинаковых башни. Каждая из них была второй по высоте башней в городе, ее высота составляла полтора километра. Отличались четыре сестры по цвету.
- Та, - с видимым удовольствием разглагольствовал Фарак под одобрительное хмыканье Горнога, который по такому случаю не торопясь облетал это чудо, - что покрыта алыми рубиновыми плитами - Совет Наместников. Там раз в год собираются правители миров, поставленные на правящие посты императором. Явка строго обязательна. Там император оглашает свое мнение, недовольство или же одобрение политики развития того или иного мира. А вон там ты видишь башню, покрытую золотом. Это Залы Войны. Здесь проходят военные советы генералов и адмиралов при участии императора для утверждения дальнейшей стратегии войны. Там же - высшая школа офицеров и прочие военные органы правления. Башня, полностью состоящая из логады, приютила у себя Совет Пятого Круга Магов. Там собираются представители всех остальных четырех Кругов Магов империи. Сейчас там председательствует знакомый нам обоим Герцог. Но через неделю состоится собрание Пятого Круга… И наконец последняя, четвертая башня… да-да, именно та - совершенно белая - Гордость Империи. Там происходят ежегодные собрания дворян империи, проводятся балы, договариваются о сотрудничестве… короче, змеиное гнездо. Приторные улыбки, подковерные интриги, убийства, дуэли, соблазны… весь букет ароматов «господской жизни».
- А где живет император? - удивился я, что местом своего обитания он не выбрал одну из этих сестричек.
- Там, куда сейчас смотрит нос нашего цога.
Я посмотрел вперед. Там, из дворцовых лабиринтов: переходов и внутренних двориков выныривали три башни, объединенные переплетением галерей. Они расположились точно посередине между «рубиновой» и «золотой» башнями. Они образовывали треугольник, в центре которого висел кокон, сияющий всеми цветами радуги. Приглядевшись, я понял, что это не просто «кокон», а висящий в воздухе замок, окутанный своеобразным магическим полем, которое слегка пульсировало. Замок представлял собой монолитную цитадель, накрытую сверху зеркально гладким куполом. Все это выглядело… очень странно. Ни окон, ни входов-выходов, ни одной крохотной щелочки.
- Орех какой-то! - воскликнул я. - Как мы туда попадем-то?
- Магия, Саша, магия. - Фарак похлопал меня по плечу, как ветеран зеленого новобранца. - Так просто туда и не попасть. Для начала мы причалим к одной из башен. Они, кстати, сделаны из костей последних драконов-титанов.
- Вымирающий вид… - понимающе кивнул я.
- Не совсем… Исчезнувший благодаря непосредственной помощи ИПД и нашей империи, тогда еще дружных между собой… Но… Это совсем другая история.
Наш цог подлетел к той башне, проход в которую смотрел на «рубиновую» башню. Мы влетели в нее через огромный зев входа, расположенный где-то на высоте восьмиста метров над землей, при высоте самой «костяной» башни около тысячи метров. Цог приземлился в гигантском…
Кстати, надеюсь, я не утомил вас щедрым рассыпанием направо-налево таких эпитетов, как «огромный», «гигантский», «исполинский»? Ну что я могу поделать, если зодчие и архитекторы империи Декол-Гиша страдали какой-то повальной гигантоманией?!
Так вот, цог наш расправил свои механические лапки на отполированном до зеркального блеска каменном полу, посреди огромного, совершенно пустого зала. Первым за борт спрыгнул Фарак, затем я. Пол оказался совершенно не скользким, как казалось на первый взгляд.
- Удачи вам… обоим, - попрощался с нами Горног, тепло улыбнувшись. - А мне пора… Может, свидимся еще. Пускай осветит ваш путь, но не обожжет ваши души Вечное Пламя.
- Удачи! - в унисон ответили мы, пытаясь перекричать неслышный из кабины, но, оказывается, довольно громкий шум двигателя.
Эхо поразительное, но какое-то избирательное. Оно многократно усиливало каждый посторонний звук в зале, кроме звуков шагов и голоса. Странное эхо.
Глазея вокруг, я последовал за Фараком, бряцая своими кандалами. Хотя назвать элегантные тоненькие железки кандалами язык не поворачивается. Но попробовали бы вы разорвать эти тонюсенькие цепочки или погнуть изящные браслетики! Мы пошли к небольшой двери в стороне, противоположной от входа в башню. Нигде не было видно ни одного часового. Дверь была небольшой, но каменной и, видимо, жутко тяжелой. Отворилась она перед нами сама. Это приятно удивило. За дверью оказался коридор длиной метров восемьдесят. По обе его стороны я заметил створчатые двери, установленные друг напротив друга. Демонов, как, впрочем, вообще кого-нибудь живого, не наблюдалось.
- Слушай, Фарак, - спросил я у ведущего меня по коридору демона, - а где же строго обязательная в таких местах многочисленная охрана или, по крайней мере, немногочисленные гвардейцы?
- Не все в этих мирах можно увидеть человеческими глазами, Александр.
Тут я сообразил, что уже достаточно давно мне удалось навостриться «смотреть в Тень». Пришлось помучиться, вспоминать, как это делается. Вспомнил. Посмотрел. И чуть не упал от разительных отличий между коридором в физическом мире и коридором даже на небольшой глубине Тени. В теневом коридоре вдоль стен стояли сотни теней, сотни безликих теней. Мне они подчиняться не будут в любом случае, максимум, нападать не станут. При этом тени были «твердыми», четкими, другими словами, они были на пике своей силы. И тут до меня дошло: это же тени имперских гвардейцев, только невидимых, как мои невидимые «чесночные друзья», покинувшие меня еще на Дэго. Но, кроме такого обилия невидимой стражи, меня еще поразило и то, что пряталось за створчатыми дверьми. Что-то невозможное, даже с моей точки зрения Бывшего Повелителя Тени. За дверьми находились очень, нет, не так… ОЧЕНЬ большие тени… опять не так… ТЕНИ. Они были настолько несконцентрированными, но в то же время сильными… снова не так… НАСТОЛЬКО СИЛЬНЫМИ, что становилось страшно при мысли о том, во сколько раз возрастет их мощь, если их сконцентрировать, сделать более четкими. Смогу ли Я их остановить? Мне стало так интересно, что я не выдержал и спросил Фарака:
- А что находится за теми дверьми?
- За этими-то? - Демон глянул на меня. - Извини, но это не твое дело.
- Ясно.
Все же не стоит забывать, что я всего лишь пленный, пускай и очень важный. Государственные тайны остаются для меня государственными тайнами. Чтобы не разболелась голова, я перестал рассматривать мир сквозь призму Тени.
Выйдя из коридора, мы оказались в круглом зале, где на своеобразном троне я увидел старика. Молочно-белый демон с короной из небольших рожек сидел с завязанными полоской ткани глазами, не шевелясь.
- Кто это? - вновь разобрало меня любопытство, пока Фарак медленно, словно к дикому зверю, подбирался к старцу, а я следом.
- Слепой Поводырь.
- Да я вижу, что не зрячий!..
- Тише ты.
- Почему он с повязкой на… Пламени Души?
- Не на Пламени Души, а на Дыме Смерти. Помнишь, я тебе говорил, что демоны моей расы, рагоды, могут дожить до трехсот лет?
- Ну.
- Это не совсем верно. Мы можем жить и дольше, только в обмен продления жизни мы платим тем, что лишаемся зрения и части души… слишком сложно и долго объяснять, но… лишь единицы выбирают такой способ жить почти вечно.
Следующий мой вопрос был безжалостно пресечен резким взмахом руки, который означал только одно: «ЗАТКНИСЬ!» В тот же момент старец начал говорить, но как-то очень уж странно. Его рот открывался, а голос доносился как бы со всех сторон. Я пригляделся и увидел, что во рту…
«Стоп… Я схожу с ума… Такого не бывает. Не бывает, чтобы от человека… ну пускай даже демона осталась одна пустая оболочка с абсолютной чернотой внутри!» - завопили более или менее здравые мысли. Самые здравые и умные мысли сбежали сразу, как только я увидел это зрелище.
А ведь это было именно так. От ссохшегося старика осталась только молочно-белая кожа-чешуя, непонятно как поддерживаемая изнутри пустотой, да одежда, прикрывающая его кожу. Его одежда оказалась очень простой, похожей на древнеримскую тогу. Так вот, ЭТО вещало нам следующее довольно бодрым и отнюдь не зловещим голосом, правда, старческим:
- Озаряет ли ваш путь Пламя Души?
- Оно греет наши сердца, - торжественно ответил Фарак.
- Горит ли ваша душа в пламени?
- Она и есть пламя.
- Боитесь ли вы Дыма Смерти?
- Мы идем к нему.
- Вы готовы увидеть его?
- Да.
- Так войдите же Ищущий и Тот-Кто-Ведет-Тень.
Я успел заметить удивленный взгляд, брошенный в мою сторону маркизом, но дальше нас поглотило ослепительное белое сияние, из-за которого мне пришлось крепко зажмуриться. Когда мне удалось наконец открыть глаза и проморгаться, рядом уже не было зловещего старика. Мы стояли перед кованой решеткой, закрывавшей арку в стене коридора. За нашими спинами была монолитная стена цвета потускневшего золота, а влево и вправо от нас шел все тот же коридор. Перед нами из ничего появились гвардейцы-невидимки в своих белых доспехах, черных плащах и рубиновых масках на лицах.
- Кто такие? - Вопрос был задан холодным бесстрастным голосом.
- Маркиз Легафар и Повелитель Тени, - ответ такой же холодный, как и вопрос.
- Какова цель?
- Встреча с императором.
- Проходите, - итог короткого допроса.
Гвардейцы исчезли так же внезапно, как и появились. Кованая сталь решетки дрогнула, поднялась, и мы прошли.
Не буду описывать получасовое блуждание по коридорам и залам. Скажу лишь, что ничего интересного увидеть мне не удалось. Двери, залы, комнаты, коридоры, прислуга, гвардейцы, графы, бароны, маркизы… скучно.

Глава 6

Но ничто не может длиться вечно, вот и наша утомительная прогулка закончилась у небольших деревянных дверей со стальной ковкой, изображающей скрестившиеся клинки. Мы вошли в помещение, плотно прикрыв за собой двери. Это оказался относительно небольшой зал, одна стена которого вся была заставлена стеллажами с самым разнообразным холодным оружием. Когда мы вошли в зал, посреди него крутился демон, на вид - ровесник Фарака, с клинком наперевес и отбивался от двух противников, одетых во все черное. Даже лица у них казались покрашены в черный цвет. Бой шел двое на одного, у демона в руках был тяжелый двуручный клинок, а у нападавших по короткому мечу «а-ля гладиус» и малому круглому щиту. Тяжеленная полоса стали легко двигалась из стороны в сторону в руках демона, парируя выпады оппонентов. Удар, блок, нырок под один из коротких клинков, рубящий горизонтальный удар в бок противника попал в щит, атака резко переводится на голову, враг не успевает поднять щит, его голова летит с плеч. Тело валится на пол. Демон и второй нападавший остались один на один. Короткий клинок делает обманное рубящее движение, но в последний момент переходит в быстрый короткий укол практически в упор. Демон размахивается мечом, очертив в воздухе серебристый круг, размытый из-за большой скорости стали, а заодно отводит клинок противника в сторону, после этого следует удар по ногам. Щит оппонента скользит навстречу клинку, но не успевает четко утвердиться на месте, и тяжелое лезвие меча демона просто сносит его. Щит ломает ноги в коленях собственному хозяину. Противник валится на спину, и демон производит сильный быстрый удар острием меча сверху вниз.
На протяжении всей схватки мы с Фараком стояли у стены и наблюдали за боем. Не знаю, как мой конвоир, а у меня появилось легкое восхищение техникой боя этого демона. Я сам лет пять занимался фехтованием, строевым боем и реконструкцией. Так вот, лишь пара моих знакомых реконструкторов могли похвастаться подобной техникой боя, а уж тяжелым двуручником так мастерски никто не владел. Мои успехи на ниве овладения холодным оружием начались и закончились овладеванием тем самым коротким клинком, «а-ля гладиус». Демон, стоявший над поверженными противниками, тем временем немного отдышался и отбросил клинок в сторону. Не успело его оружие долететь до каменного пола, как исчезло, растворившись в воздухе, вслед за ним исчезли и тела поверженных противников вместе с экипировкой. Демон повернулся к нам, широко улыбнулся радостной улыбкой и пошел навстречу. Пока он шел, мне удалось рассмотреть незнакомца повнимательнее. На ногах свободные белые шаровары, а на крепком торсе - белая же безрукавка без застежек. На всей одежде мне удалось заметить замысловатые узоры, выполненные красной нитью. А еще он оказался босым. Красное, покрытое чешуей-кожей лицо, пляшущие язычки желтого пламени в глазницах, тонкие губы, правильный крупный нос, но который назвать «шнобелем» язык не повернется. Улыбка открытая, дружелюбная. Гладкий, без костяных наростов подбородок. Небольшие рожки на голове, расположенные симметрично, по три, на обоих полушариях черепа. Почему-то у меня даже в мыслях не было задать вопрос по поводу личности и титула этого демона-рагода. И так все было ясно.
- Ваше императорское величество, - низко поклонился Фарак.
- Фарак! Мой друг! - воскликнул император, подойдя вплотную. - Рад, что ты живой и здоровый.
Они крепко пожали друг другу руки.
«Ого! - присвистнул я про себя. - Таким теплым дружеским отношениям с правителем огромной империи можно только позавидовать. С такой крышей над головой хоть к дракону в пасть!»
Когда наконец два демона поприветствовали друг друга, император Годар-Кин Шестой обратил свое внимание на меня. Его цепкий оценивающий взгляд прямо-таки буравил на мне дырку.
- Так, значит, это и есть тот самый Повелитель Тени? Легенда, за которой мы так долго охотились. Человек, - тихо, будто про себя проговорил император. - Тот, в охоте на которого погибло так много твоих охотников. Так, Фарак? Ты испытываешь к нему ненависть?
- Сложно испытывать злость или ненависть к тому, кто просто спасал свою жизнь.
- Да… У тебя есть имя, Теневод?
- Меня зовут Александр.
- Странное имя. Но во Вселенной миров много странного. С тобой мы еще познакомимся. А сейчас… - Император отошел к стене, где висели всякие колюще-режущие железки. - Маркиз Легафар! Я вызываю вас на бой! Надеюсь, твои предпочтения в выборе оружия не изменились?
Он снял со стены два брата, близнеца, два длинных двуручных меча в ножнах вроде того, которым только что он бился. Годар-Кин Шестой подошел к Фараку и протянул ему меч, но тот попятился.
- Ваше вели… - начал было он, но император его перебил.
- Оставь это! - воскликнул заметно раздосадованный император. - Вспомни, как ты меня звал! Здесь, в этом зале, я - тот самый молодой парень, вместе с которым ты прошел две войны. Вспомни нашу молодость. Забудь о сегодняшнем дне. Хотя бы дай мне забыть!.. - Он перевел дух, заметно сожалея об этом срыве, но все же продолжил: - Когда я покину этот зал, меня не станет, останется только Император.
Они стояли друг напротив друга, один с мечом в протянутой руке, второй - отшатнувшись от этого жеста. Наконец Фарак шагнул вперед и взял клинок из рук императора.
- Давай сразимся… - сказал он и усмехнулся. - Ловец.
Оба расхохотались чему-то своему и разошлись в разные стороны. Фарак скинул плащ на пол, извлек клинок из ножен, отбросил их к стене. Пара пробных взмахов одной рукой, обеими. Когда он вышел на середину зала, император был уже готов, он ожидал своего старого друга, опершись локтями на широкую гарду меча, поставленного острием на пол. Немного постояли, приглядываясь друг к другу.
- Начали! - выкрикнул император.
Неуловимым движением он подбросил свой меч, перехватил рукоять и парировал колющий удар Фарака, но тот не растерялся и развернулся, воспользовавшись инерцией движения отбитого клинка. Мощный рубящий удар был направлен на шею, но шеи Ловца там уже не было. Он нырнул под лезвие и уже рубил по ногам противника. Фараку ничего не оставалось делать, кроме как прыгнуть вперед, перемахнув через клинок императора. Два демона немного разошлись.
- Ты не потерял хватку, Штык.
- Очень сложно ее потерять, когда все время на фронте или Охоте.
- Я… я помню, Фарак.
- И?
- У тебя будет перерыв. Ты увидишь свою семью.
Император неожиданно рванул в одну сторону, но в последний момент передумал и отскочил в другую, одновременно нанося рубящий удар в живот. Фарак, поначалу клюнувший на эту уловку и начавший блокировать удар-блеф, вывернул правую руку немыслимым образом и перевел меч в блок у живота по немыслимой дуге. Сталь встретилась со сталью у самой плоти, удар императора не прошел, но Фарак оказался в неудобной позиции и потерял равновесие. Ловец устроил длинную подсечку и не менее быстро добил поверженного противника. У меня замерло сердце: «Неужели убил?!» Но оказалось, что клинок, та часть его, которая должна была войти в тело, растекся серым дымком. Когда меч отняли от тела, его лезвие вновь приняло прежнюю форму.
Император подал Фараку руку и помог ему подняться с пола. Они жизнерадостно о чем-то говорили, спорили, хлопали друг друга по спине, смеялись, а я случайно посмотрел глубоко… очень глубоко в Тень. И то, что я там увидел, меня очень озадачило. Тень императора. Во-первых, она оказалась невероятно сильной и четкой, пожалуй, сильнее мне до этого видеть не приходилось. Такой тенью не может обладать простой демон или человек. Но не только это заставило меня крепко задуматься. Он умирал. Император Годар-Кин VI умирал. Все признаки увядания его тени были налицо. Я ориентировался по признакам болезни некогда убитого мной Хранителя Бесконечности. Его тень тоже отображала процесс быстрого увядания своего хозяина. Но то, что творилось с императором… очень быстро прогрессирующий процесс. Смерть стояла буквально за его плечами.
- Эй! Теневод! - наконец смог докричаться до меня император в физическом мире. - Что с тобой? Нехорошо?
- А? - Сначала я даже не понял, где нахожусь. - Нет-нет… все нормально, ваше величество.
- Ну если так… - улыбнулся он каким-то своим мыслям и тут же обескуражил меня неожиданным предложением: - Предлагаю тебе сразиться со мной. Выбирай оружие!
- Но…
- Никаких «но» чтобы я не слышал. Нет лучшего способа узнать человека, чем сразиться с ним.
- Я эти железки в руках не держал уже года два! - резонно возразил я и тут же пожалел, что проболтался.
- Значит, все же держал. И фехтуешь? Как?
- Да… говорили, в целом неплохо.
- Отлично! Итак, какое оружие ты выберешь?
- Я не думаю, что идея биться с вами очень удачная…
- Да… - медленно протянул Годар-Кин. - Помнишь, Фарак, я часто говорил, что люди всего лишь трусливые слабаки? Так вот, я был прав.
Мне стало совершенно ясно, что от поединка с императором не отвертеться. Скажи мне кто-нибудь это еще час назад, не поверил бы… Я оглядел внушительный арсенал тренировочных орудий убийств ближнего боя. Собственно, долго выбирать не имело смысла, но хотелось потянуть время. Авось передумает… не передумал. Тут я вспомнил, что мои руки и ноги по-прежнему закованы в кандалы. Но, взглянув на них, я обнаружил, что они исчезли, не оставив даже следов. Я взял то единственное, чем действительно достойно владел. Стоявший рядом император участливо поинтересовался:

Предыдущая страница 16 Следующая страница


17 Иван Серый

- Щит тоже берешь?
- Да… только я его что-то не вижу…
- Вон там.
- Ага… спасибо.
Когда я взял все необходимое для боя, а это был малый круглый щит, достаточно легкий, чтобы долго с ним биться и не устать, но и достаточно прочный, чтобы он не развалился после первого же удара тяжелого клинка противника. Император окинул меня оценивающим взглядом и снизошел до совета:
- Рубашку скинь, а то изорвешь всю… - Пока я расстегивал рубаху, которую таскал на себе с тех пор, как покинул родной мир, Годар-Кин продолжил, прохаживаясь вдоль стеллажей с оружием: - Чтобы уравнять шансы, я тоже выберу короткий клинок и щит. Идет?
- Как пожелаете, ваше…
- В стенах этого зала называй меня - Ловец.
- Хорошо - Ловец.
Мы встали в центре зала, в шести шагах друг от друга. Оба сделали пару пробных взмахов, осмотрели щиты, размялись…
- Начали! - выкрикнул император.
Покружили по залу. Удар, блок, удар, блок, удар, нырок, на ходу блок, удар, увернулся. Снова кружим но залу, словно в танце. Пошел на меня. Бьет, принимаю клинок на щит, тот чуть не соскальзывает мне на плечо, вывернулся, удар правым плечом в нос, попал на щит, ушибся. Бью сверху, он блокирует своим мечом, бьет щитом в живот, я падаю. Пытаюсь вскочить. Он прижимает меня ногой и делает добивающий. Успеваю сбить его ногу с себя и вывернуться из-под удара, клинок скрежещет по каменному иолу. Вскакиваю. Снова танец смерти. Сталь танцует в руках, иногда замирая. Он бьет сверху, отвожу щитом, бью рубящим справа, но он уже приготовился: выставляет щит под мой клинок, выворачивает свой меч из-под моего щита и бьет мне в живот.
Я почувствовал противный холод внутри. Показалось, что клинок вошел глубоко в меня, накручивая на свое лезвие мои внутренности. Неприятно. Я и император стояли лицом к лицу. Немая сцена продолжалась не больше двух-трех секунд.
- Ты проиграл, - прошептал Ловец.
- Уже понял… - сдавленно ответил я.
Он отошел от меня на три шага, убрав клинок от моего живота. А в голове у меня крутились, как заведенные, мысли:
«Так не может биться демон, за плечами которого стоит такая близкая смерть! Умирающий Офан, при таких же признаках увядания тени, с трудом держался на волнах жизни… Странно. Надо будет спросить об этом у Фарака».
- Что ж… ты неплохо владеешь коротким клинком, Александр.
- Вы тоже… ничего, - пошутил я.
Император расхохотался. Я понял, что заслужил его доверие… хотя бы небольшое. Он отбросил свою экипировку в сторону. Она тут же исчезла. С моей случилось то же самое. Годар-Кин неторопливой походкой подошел к Фараку, который стоял все это время неподалеку и наблюдал за ходом поединка. Моя скромная персона последовала за ним, не забыв подобрать рубашку.
- Фарак… - начал было император серьезным тоном, но осекся, видимо вспомнив, что я рядом, - проводи многоуважаемого Повелителя Тени в его временные покои. - Затем он повернулся и обратился ко мне: - Завтра ты встретишься с моими доверенными… волшебниками. Что ж, - кивнул он мне, - было приятно познакомиться, Теневод. До скорого свидания.
Мы с Фараком вышли из зала для боев и молча пошли по коридору. Навстречу нам несколько раз попадались какие-то породистые хмыри, отворотившие в сторону нос, будто увидели дохлую крысу. Нам пришлось ответить им взаимностью. У каждой двери стояли по два гвардейца, молчаливые и неподвижные, словно каменные изваяния. Пройдя несколько галерей, залов и винтовых лестниц, мы оказались перед небольшой деревянной дверью. Около нее, так же как и везде, стояли двое «Оживших». Нас беспрепятственно пропустили. За дверью оказалась небольшая не слишком роскошная комната без всяких выкрутасов вроде золотых украшений и инкрустаций драгоценными камнями. Постель, пара старинных кресел да камин и небольшой стол для трапезы. Плюс ванная и туалет. Освещала помещение пара круглых светильников, вмонтированных в противоположные стены. Дверь за нами закрылась, и я наконец решился спросить:
- Слушай… - Пришлось прочистить горло после долго молчания во время перехода от тренировочного зала до моих покоев, как изволили выразиться их величество. - Император. Он чем-то болен? Смертельно?
Фарак резко развернулся в мою сторону и смерил меня пронзительным взглядом пылающих огней-глаз.
- С чего ты взял? - спросил он сухо.
- Это сложно… Скажем так, ошейник блокировал далеко не все мои способности. Я могу смотреть в Тень.
Демон огляделся по сторонам, словно боясь, что нас подслушают. Хотя, может, так оно и было.
- Об этом больше никто не знает? - прошептал он.
- Откуда? - удивился я, по старой еврейской привычке ответив вопросом на вопрос. - Я это увидел только там, в зале. Мне и императора-то довелось увидеть только сей…
- Хорошо-хорошо. Верю! - немного успокоился Фарак. - Но учти…
- Уже понял, - перебил я демона, когда понял, что дальше последуют угрозы за распространение этой тайны… а в том, что это тайна, сомневаться уже не приходилось.
- Вот и хорошо, - кивнул Фарак и шепотом продолжил: - То, что происходит или происходило когда-то давно с Ловцом, не твое дело. И лучше бы тебе не лезть в эти тайны. Если кто-нибудь узнает о том, что ты видел…
Не закончив, он вышел из комнаты. Хотя и так было предельно понятно, что будет в этом случае. Легче, правда, от этого не стало, да и лишних размышлений прибавило, как, впрочем, и головной боли.
«Какие опасные тайны таит в себе жизнь правителя огромной империи. И так мало ответов можно получить, не отдав за них пару-другую жизней. Император умирает? Тогда понятна такая секретность. А если это неизвестно Белому Герцогу, то ясна и его активность на ниве оппозиционной борьбы… И что это за предстоящая встреча с «доверенными… волшебниками» императора, на которую он сам так недвусмысленно намекнул? Мд-а… Чем дальше в лес, тем больше дров» - примерно такие размышления одолевали меня перед тем, как мне удалось провалиться в темный омут сна. Хотя жаловаться было бы грех. Ну и что, что таскали чуть ли не силком туда-сюда. Зато жив, здоров, не голодаю, опять же столько интересного увидел, что дальше некуда. Впечатлений хватит на всю оставшуюся жизнь. Если бы так и дальше пошло, то вышло бы легкое, почти безобидное приключение. Но так не вышло…

Разбудил меня все тот же Фарак. Я проснулся, оделся, умылся, позавтракал и вновь отправился вместе со своим конвоиром-собутыльником по коридорам императорского обиталища. Честно сказать, в плане красоты, элегантности или хотя бы замысловатости воплощения цитадель императора была полным нулем. Но зато как убежище при долговременной осаде она, наверное, не имела себе равных. Эти узкие коридоры и лестницы строились с целью сделать жизнь тех, кто захочет поймать Годар-Кина Шестого живым или мертвым, не самой приятной на свете штукой. Коридор, по которому мы шли через твердыню, уперся в тупик. На нас смотрела гладкая стена с идеальной кладкой. Но возле этого ничем не примечательного тупика стояли четверо гвардейцев. Меня до сих пор заставляют поежиться воспоминания о безликих масках и белых доспехах Оживших, самых преданных воинах императора. Фарак будто даже не заметил, что идет прямо на стену. Но это заметил я и уже собрался было окликнуть его, но вовремя не сделал этого. Глухая стена подернулась рябью, словно в центр бассейна упал небольшой камешек. Рябь стала усиливаться. Наконец в центре, в том месте, откуда разбегались волны, появился яркий лучик света. Поначалу совсем тоненький, но с каждым мгновением становясь все сильнее и ярче. Щель, откуда пробивался лучик, очень быстро увеличивалась, пока не стала вовсе не щелью, а полноценным проходом в человеческий рост. Из него бил ярчайший белый свет, который мог ослепить кого угодно, только не демона. Фарак даже не прищурился, зато я прикрыл глаза. Он положил мне руку на плечо и повел перед собой. Вскоре я почувствовал нестерпимое тепло… да-да, именно тепло, а не жар. Оказалось, что тепло тоже может быть нестерпимым. Я даже застонал сквозь зубы. Я бы принялся ругаться на чем свет стоит, но голос Фарака прозвучал, как далекое эхо:
- Тише. Это испытание должны пройти все недемоны, приходящие к Стопам Императора. Терпи.
Пришлось терпеть, крепко стиснув зубы и кулаки. Сколько длится эта пытка, мне уже было все равно, мне стало так же все равно, когда она кончится, и то, зачем она вообще нужна. И вот как раз в этот момент испытание закончилось. Моего лица коснулся благодатный холод. Я облегченно вздохнул и открыл глаза. Мы стояли у края огромного зала, в центре которого возвышалась башня, оплетенная монументальной винтовой лестницей. Сотни ступеней вели к ее вершине на неописуемую высоту. На этой вершине я сумел рассмотреть далекую фигуру в белых одеждах. Кто это был? Конечно же император, взирающий на нас сверху, со своего трона. Сотни ниш были вырублены прямо в стене зала, в них сидели тысячи демонов. Расцветка зала была неоднородной. Та часть, что находилась позади трона императора, была угольно-черной, а та, что перед ним, - белая. По правую и левую руки от него были «переходы» из черного в белое. Позже я узнал, черная часть зала отводится тем наместникам миров и представителям дворянских фамилий империи, кто попал в немилость императора или же преступил законы империи, а белая часть предназначалась для «любимчиков». Серые «переходы» для тех, кто еще не успел доказать свою верность (или неверность) империи. Нетрудно догадаться, что я попал в «рубиновую» башню, где проходили заседания Совета Наместников, одну из четырех башен-сестричек, которые мне довелось видеть, подлетая ко дворцу императора. В тот день огромный зал был полон. Редкие ниши оказались пустыми. Явились, очевидно, даже «неверные» императору демоны, практически в полном составе. Гомон и шум толпы с нашим появлением оборвался как по команде. Мы остановились как раз в центре зала. Я почувствовал на себе взгляды, наверное, тысяч глаз… тьфу, ты!.. опять забыл… тысяч огней души. Фарак вышел вперед, низко поклонился и сказал:
- Да осветит ваш путь Вечное Пламя, Ваше Императорское Величество.
- Приветствую тебя, маркиз Легафар. Пусть Вечное Пламя осветит путь и тебе. Зачем ты явился сюда в этот древний зал?
Похоже, беседа шла по давно установленному ритуалу, а каждое слово двух собеседников многократно усиливалось, не иначе - с помощью магии.
- Я пришел сюда, дабы представить всем многоуважаемым господам, заседающим в этом зале, того, кто принесет нашей Родине победу в нынешней изнуряющей войне. Того, кто является залогом нашей безопасности и безграничного могущества империи… Ваше Величество, наместники, я хочу представить вам легенду, которую мне и моим людям удалось оживить в глазах императора. Я представляю Повелителя Тени!
После такой речи я чуть было не начал аплодировал Фараку. В этой речи, достойной профессионального массовика-затейника, было все. И харизма, и голос, и интрига, и зажигательность… Вот только вокруг никто не хлопал. На меня вновь были устремлены сотни, если не тысячи, взглядов, но уже недоверчивых или испуганных, со всех сторон слышалось: «Он?.. Не может быть… Как?.. Что-то не похож… Ха! Нашли дурака! Это Повелитель Тени?! Ха-ха!.. Как он это докажет?!»
- Я вижу, Ваше Величество, что высокородные господа не желают поверить мне. Позволите ли вы мне провести демонстрацию и погрузить этот зал в первичную Тень?
- Ты получаешь мое разрешение, маркиз Легафар.
- Благодарю, император.
Фарак сделал пару пассов руками. Поначалу ничего не происходило, но затем на весь зал будто упала гигантская тень и стало темно, очень темно, так темно, что хоть глаз выколи… через пару секунд в зале посветлело настолько, что я снова смог различить его потолок. Мне стало ясно, что весь зал переместился из физического мира в неглубокую Тень. И хочу сказать… впечатление я на них произвел. В отличие от других теней в этом зале, кроме, пожалуй, императорской, да и та как-то не смотрелась рядом со мной, моя тень казалась непомерно огромной. Из-за Ошейника Теней мне не удавалось выплеснуть всю ту силу, что накопилась за время моего плена. Обычно сила не задерживалась во мне, проходила насквозь, и я мог черпать ее отовсюду, а теперь сила, вошедшая в меня, не могла выйти и, оставаясь внутри, придавала моей тени достаточно угрожающий вид. Огромное, колышущееся, разросшееся нечто.
Зал вновь вернулся в реальный мир. Вот теперь другое дело. Демоны оценили. Все чувства перемешались в аплодисментах и криках радости, одобрения, восхищения, предвкушения и страха. Так продолжалось бы очень долго, если бы император не поднял руку и не сказал одно только слово:
- Тишина.
Зал мгновенно притих, лишь шелест шепота прогуливался по нишам в стенах. Император встал с трона:
- Теперь, я надеюсь, у наместника Аговы и ею соратников больше не возникнет вопросов относительно тех денег, которые были вложены в проект «Охота», руководимый маркизом Легафаром. Эти деньги себя оправдали, и вот первый результат, который вы видите, и скоро окупятся полностью… а сам проект «Охота» будет финансироваться и дальше. Возражения есть?
Повисла тяжелая тишина, а мне подумалось, что если упомянутый наместник Агова еще не на «черной» половине зала, то скоро там окажется.
- Отлично. Думаю, можно перейти к обсуждению других проблем. А вы, господа, можете идти. - Последние слова император адресовал двум одиноким фигуркам, стоящим ниже его стоп, то есть мне и Фараку: - Если я не ошибаюсь, у вас еще одна важная встреча.
Мы расстались. Телепортирование… Когда-нибудь оно добьет меня. Испытываешь не самые приятные ощущения, знаете ли, когда тебя неожиданно и притом мгновенно вытаскивают из одного места и бросают в другое. Вот и в тот раз было то же самое. Я пришел в себя, стоя в круге света посреди абсолютно темного помещения. Судя по количеству алых и желтых пар огоньков вокруг, меня окружало довольно большое число демонов разного возраста. Я попытался было пошевелиться, но не смог и с огромным удивлением обнаружил, что, оказывается, я не стою, а, так сказать, вишу, окутанный каким-то белым сиянием. Более того, мой рот решил не открываться, то есть из попыток сказать что-нибудь выходило лишь коровье мычание. А демоны вокруг с интересом рассматривали и обсуждали мою скромную персону.
- По-моему, он в этом ошейнике не опасен, - высказал здравую мысль сухой шелестящий голос, похожий на шипение змеи. - Можно было бы и расковать его.
- «Можно было бы и расковать его», - передразнил его высокий и немного истеричный голос, похоже принадлежащий не особенно древнему старику, - только если мы будем точно знать, что первым он придушит вас.
- Но маркиз Легафар уверял нас, что он не опасен! - возразил второму глубокий бас.
- Маркиз Легафар - наивный молокосос! - отрезал истеричный.
- А вы, магистр, у нас прямо-таки древний умудренный жизнью старец! - иронично встрял первый. - Хотя очень похожи на безрогого юнца!
- Да как вы?!.. - захлебнулся от негодования истеричный, но его грубо перебили.
- А ну, цыц! Горячие рыжие гномы! - лихо осадил разгорячившихся спорщиков очень знакомый голос. - Я считаю: надо освободить Повелителя Тени, а то он давно хочет что-то сказать. Вон как мычит, бедняга… Кандалы на него надеть вновь.
Кто-то что-то шепнул, и я упал на пол, оставшись без поддержки непонятного сияния вокруг тела. Свет все же удосужились включить не только над моей головой, но и во всем помещении сразу. На запястьях и лодыжках вновь появились уже почти родные кандалы. Я встал, разминая немного затекшую челюсть, да так и замер с открытым ртом. Напротив меня, в кресле посреди маленького зала, больше похожего на солидный рабочий кабинет, укутавшись в меховую накидку, с бокалом в длинных пальцах левой руки и желтым дымом смерти в глазницах сидел Белый Герцог. Вокруг него столпились еще шесть демонов и две демонессы. Все, кроме герцога, были одеты в белые мантии с черными узорами и двумя алыми знаками на груди и спине, изображающими красную звезду над красным же полумесяцем. Женщин-рагодов, как, впрочем, и чистокровных демонесс мне довелось увидеть впервые. Увиденные экземпляры не добавляли веры в светлое будущее расы рагодов. Уж больно они оказались некрасивы. Вроде бы и волосы есть, и кожа более человеческая, чем у мужиков, но вот все эти рога и роговые наросты на голове, а иногда и других частях тела не добавляли им прелести.
Встреча с герцогом Альбиносом оказалась настолько для меня неожиданной, что даже забылись все те ругательства и проклятия, которые я собирался излить на головы тех представителей мелкого рогатого скота, которые додумались парализовать меня да еще рассматривать, будто перед ними обезьяна в клетке.
«Что он тут делает?! Хотя… ничего удивительного. Он же сам представился, как глава Пятого Круга, правда каких-то Буревестников, но тоже, очевидно, маг. Тогда зачем ему было предлагать ту сделку: моя свобода в обмен на мое же могущество? Странно».
- Вы удивлены, Александр? - довольно улыбаясь, спросил он.
- Немного… Олрик Шараг, - показал я свою хорошую память, вспомнив его имя. - Теперь меня еще больше удивляет когда-то предложенная вами сделка. Зачем она была вам нужна, герцог Йангары, если я и так в ваших руках? - Мне пришло в голову попытаться подставить его в глазах окружающих.
- Сделка? Какая сделка, Олрик? - От удивления истеричный голос сорвался на фальцет.
Внешность его владельца полностью оправдывала этот голос: сухощавый, с беспокойными руками, постоянно нервно дергающими складки мантии, так несуразно сидящей на этом щуплом, костлявом тельце. Герцог рассмеялся сухим кашляющим смехом:
- Он говорит о той проверке, которую я провел еще на борту «Смерти» и о которой мне довелось вам рассказать сразу после прибытия в столицу. Тогда он прошел ее, чем, по правде сказать, удивил меня. А теперь, коллеги, он пытается выставить меня неким предателем в ваших глазах! - Он вновь рассмеялся, а я почувствовал себя дураком. - Хитро, Теневод, но глупо.
- Ладно, - вклинился сухой, шелестящий, словно шипение змеи, голос, который я услышал самым первым, очутившись в этом зале, - мне это все стало надоедать. Давайте наконец начнем наши исследования и прекратим вспоминать прошлое.
Владельцем этого голоса оказался небольшого росточка демон с вытянутым овальным черепом, который венчали два изогнутых рога, направленные вперед, по линии взгляда огней души. Медвежьи кисти рук с сильными пальцами спокойно лежали на подлокотниках кресла.
- Я думаю, магистр Альрок прав! - громко оборвал все разгоревшиеся в это время разговоры и споры относительно меня глубокий бас, также уже слышанный мною в этом зале. - Все эти разговоры - пустая трата времени и сил. Пора приступать. Что скажете, архимаг Олрик? - спросил он напоследок, как мне показалось, больше для проформы.
Владельцем этого внушительного баса оказался очень высокий, ростом больше двух метров, демон с уже начавшей бледнеть, но еще не побелевшей окончательно, насыщенно розовой кожей. В глазницах по-прежнему билось яркое пламя души. Длинные тонкие пальцы крепко вцепились во внушительный, почти в рост хозяина, белый посох, судя по всему, вырезанный из кости. На нем не было никаких узоров или украшений. Только совсем маленький вырез в форме звезды, инкрустированный алыми рубинами.
- Коллеги, - вновь привлек к себе внимание герцог, до того пристально меня изучавший, - архимаг Альсаг нрав. Пора приступать.
Тут я понял, что со мной будут делать что-то явно противоестественное, и это «что-то» мне точно не понравится.
- Господа! - подал я голос, чем сильно удивил колдунов, обсуждающих меня, как обсуждают какую-го неодушевленную безделушку, пусть и очень важную для общего дела, но не способную хоть что-то возразить на все то, что с ней делают… так вот, я мог возразить, чем и воспользовался, привлекая внимание магов. - Меня немного смущает, господа волшебники, что вы даже не удосужились поинтересоваться: хочу ли я, чтобы меня вот так просто начали исследовать! Я считаю ваше собрание недостаточно компетентным.
Я сделал паузу, чтобы отдышаться и быстро придумать что-нибудь еще в том же духе. Маги переваривали всё сказанное мной, очевидно пытаясь понять, как «эта вещь» вообще может говорить. Так бы, наверное, продолжилось еще долго, если бы раздраженный голос герцога-альбиноса не привел всех в чувство:
- Заткните ею! И приступаем.
Достойно ответить ему я не успел. На меня навалилась такая невероятная слабость, что даже мыслям в моей черепушке стало лень двигаться. А затем пришел добрый и ласковый дядюшка Сон…

Глава 7

То, что я очнулся и не сошел с ума, можно считать невероятным чудом. Ведь шансов, что эти строки сейчас бы писал умалишенный или, по крайней мере, заика, было много. Представьте себе такую картину. Вы спите, никого не трогаете, в душе мир, спокойствие и исключительная любовь ко всему сущному. Затем, еще не открыв глаза, потягиваетесь до приятного хруста в суставах, блаженно зеваете. Через пару секунд после всех этих несомненно приятных телодвижений вы открываете глаза и видите, как на вас смотрит… нечто. Это нечто, очень похожее на скелет крылатой обезьяны в старом фартуке черного цвета, висит у вас перед носом, обмахивая вас костями своих крыльев и попутно пытаясь просверлить в вашей голове дырку взглядом своих пустых глазниц. Не спрашивайте меня, какой взгляд может быть у пустых черных глазниц черепа обезьяны, крылья которой по всем законам не могут держать ее в воздухе. Бесстрастный взгляд может обозвать злобным только очень пугливый человек… такой, как я. Я довольно сильно перепугался. Я отполз назад с такой скоростью, какую редко показываю в беге на короткие дистанции, и уперся во что-то мягкое. Отскочил назад, в сторону «обезьяны», встал, оглянулся. За моей спиной возвышался ствол дерева, сюрреалистического подобия сосны. Необъятный ствол, ветви подпирают далекое черное небо. Кора дерева прямо на моих глазах превратилась в труху, а труха в гниль. Ствол истончился…
«Стоп… Черное небо?!» - завопила одна из первых, очнувшихся от прострации, мыслей.
Взгляд вновь обратился вверх. Старое доброе небо какой-то оригинал подменил на черный зев бесконечной черноты, которую разнообразили блестки звезд… или не звезд. Пригляделся.
«Это ж далекие сферы миров, - прозвучала в голове догадка. - А вокруг, значит… простая Тень!»
Но последнее утверждение оказалось в корне неверным. Тень-то она Тень, да вот не простая. Подобных ландшафтов раньше я здесь не наблюдал. И исконных обитателей этих мест - теней вокруг не наблюдалось. Все было очень странным, если не сказать: безумным, но вполне физически реальным. Я боязливо обернулся и вновь наткнулся на оскаленный череп «обезьяны». Она помахала костлявыми «крылышками», развернулась и полетела от меня, насытившись зрелищем перепуганного человека. Я проследил за ее полетом и увидел, что до самого далекого туманного горизонта тянулась равнина, пылающая зеленым пламенем. Именно пламенем, огнем пожара, а не зеленью травы. Над равниной кружили тысячи таких же «обезьян», какую я только что видел, а вокруг…
За считанные секунды прямо из зеленого огня вырастали целые леса, причудливо корчились и изгибались стволы деревьев. Для них будто в сотни раз ускорили время. Они достигали умопомрачительной высоты за пару десятков секунд, затем истончались и, изгибаясь, засыхали, их стволы лопались, будто иссушенные временем и солнцем деревяшки, уже мертвый лес превращался в гору трухи, и его пожирало зеленое пламя.
По равнине ко мне шли толпы силуэтов людей. Приглядевшись, я понял, что это действительно люди, но их тела так же, как и деревья, очень быстро старели, иссыхали, гнили. Оголялись белые кости, которые быстро приобретали черный цвет, крошились, становились гнилой трухой. Люди за пару минут из совсем еще детей превращались в стариков, а затем и в гниющие трупы. Отвратительное и жуткое зрелище. Я испугался, что меня может постигнуть та же участь. С замирающим сердцем опустил взгляд, чтобы осмотреть себя. Облегченно вздохнул. Это действительно была Тень, пусть в ней и все сошло с ума. Тело мне, как и положено, заменяла тень моего человеческого воплощения. Только теперь нормальная, не раздувшаяся от не находящей выхода силы. Я поднес руку к шее и не нашел осточертевшего ошейника. Не веря своему счастью, медленно выдохнул. Проверил.
- Да!
Мой радостный вопль разнесся по окрестностям. И только тут до меня дошло, что это был единственный звук в этом безумном мире. Переполнявшая меня сила и возможности ее применения просили выхода.
- Ха-ха! - вновь воскликнул я.
Взмахнул рукой. Зеленый пожар, охвативший равнину, исчез. Еще один взмах - сюрреалистические леса и толпы людей исчезли, как будто их никогда и не было. Брезгливый щелчок пальцами - испарились те уроды, которых я окрестил обезьянами.
- Вот теперь больше похоже на настоящую Тень. Хотя…
Договорить «хотя что» мне не дали. Сильнейший удар под дых согнул меня пополам. Неведомая сила поставила меня на колени и приковала прямо к земле. Я взревел от обиды и досады, но оказался уже ни на что больше не способен. Передо мной появилась тень. Тень Белого Герцога. Он молча мне аплодировал.
- Какого… что это значит, герцог?! - неожиданно зло прорычал я.
- Это? Это, Теневод, небольшая проверка твоих способностей и твоей психики.
- Чего? - Я никогда не отличался слабоумием, но тогда мне действительно было ничего не понятно.
- Мы проверяли, как вы отреагируете на собственные кошмары и плоды бредовых фантазий.
- Это были мои… мои страхи? - не верилось мне.
- Можно и так выразиться. Удивительно, но ты испугался лишь их неожиданному появлению, но никак не их реализации. И очень быстро вернул все на круги своя. Я поражен таким успехам, Теневод.
- Но…
- Спи спокойно, Александр.
Мое сознание вновь оказалось затоплено мутными и неспокойными водами сна…

Привел меня в себя увесистый пинок в бок. Я открыл глаза и застонал, пытаясь сесть.
- Что, тварь? Не по нраву такое обхождение?! На добавочки!
Новый пинок оказался такой силы, что меня аж перевернуло. Меня спеленали но рукам и ногам какими-то веревками. Я попытался призвать силу Теневода, но новый удар пришелся прямо в лицо. Из носа хлынула кровь, а губы лопнули. Кровь залила глаза. Удары сыпались один за другим.
ДАЙ ВОЛЮ ГНЕВУ!
Знакомый голос оглушил меня почище ударов.
НЕ БУДЬ СКОТОМ, КОТОРОГО ТАЩАТ НА УБОЙ, А ОН МОЛЧИТ!
«Ему-то легко говорить, черт возьми!»
ОСВОБОДИСЬ!
«Мною уже командует какой-то голос».
ГДЕ ТВОЙ ГНЕВ, ТРЯПКА?!
«Ну все! Надоел!»
Тряпки, которые я опрометчиво обозвал веревками, вспыхнули черным пламенем и исчезли. Время замерло. Я погрузился в Тень. Мое тело как-то странно видоизменилось… идеальным образом приспособившись для убийства. Что ж… Мне это даже понравилось. Собой я уже не управлял, а тело подчинялось каким-то инстинктам и рефлексам. В большом душном помещении с низким потолком оказалось человек десять. Взмах руки, и один, вопя что-то неразборчивое, схватился за окровавленное лицо. Он еще не понял, что остался без глаз. Взмах - и кто-то стал захлебываться кровью с разодранным горлом, кто-то лишился кистей рук. Один упал с распоротым брюхом…
Через пару минут все было кончено. Все вокруг было забрызгано кровью, вокруг одни мертвецы, да и мои руки оказались по локоть в крови. Я огляделся, со стоном прислонился к стене и осел на пол, прямо в лужу крови. Рыдания сдавили горло. Накатила волна страха из-за бессилия перед собственным гневом.
- Не убивайся, Теневод. Ты защищал свою жизнь. Да и убитые тобой люди были всего лишь фантомами, иллюзиями, хоть и очень искусными.
- Слушай, ты! Бледный!..
- Так меня еще не называли. Но не трать свои силы на ругань. Это был не последний эксперимент.
- Я не…
- Спи спокойно, Александр.
Сон вновь зажал меня в своих тисках.

Не знаю, сколько было подобных экспериментов. Моя память не может уместить столько способов убить меня, унизить, заставить верить в то, что невозможно, испытать мое могущество и лишить меня его.
Меня избивали и унижали, после чего давали успокоительные зелья, и так до того момента, когда гнев вырывался на свободу и я убивал всех.
Меня убивали вновь и вновь, заставляя чувствовать боль во всех ее проявлениях, пока мне удавалось находиться в сознании. Но даже когда я его терял, вновь привести меня в чувство им не составляло труда.
Меня заставляли создавать целые миры и уничтожать их, принуждая смотреть на это «зрелище». Сначала я чувствовал себя богом, а потом тварью, предавшей самого себя и свои творения.
Однажды я очнулся на жесткой койке в какой-то полутемной комнате и застонал:

Предыдущая страница 17 Следующая страница


Оружие миров 18

- Когда же это закончится?!
- Это уже закончилось, Теневод, - пошептал слабый, но знакомый и ненавистный мне голос.
Это был голос того, за возможность убить которого я бы отдал все. Это был голос Белого Герцога. Я вскочил с кровати, благо был не связан, и сразу увидел его. Огромная, кровоточащая рана во всю грудь. Он привалился плечом к завалившемуся на бок шкафу. Из уголка бледных губ стекала струйка крови. По лбу будто бритвой прошлись, педантично чертя на нем крестики. Все желание убивать при звуке его голоса куда-то пропало. Я вообще перестал испытывать к нему эмоции. Когда мне удалось добраться до него, преодолев полосу препятствий из искореженной арматуры и развороченной мебели, последний вздох уже сорвался с его губ, а желтый дым смерти испарился из глазниц. Я опустил ему веки, выпрямился, даже почтил его память минутой молчания и нашел дверь, ведущую из помещения. Когда мои ноги ступили на мостовую улицы… мне стало не по себе. Вокруг были пылающие руины столицы демонов, прекрасной Варфаны. Судя по звукам, вокруг шел бой, но демонов или людей я не увидел. Я побежал, перескакивая через обломки стен зданий, выбежал на площадь и увидел, как там идет бой… стало страшно, и костлявая рука ледяного холода сдавила сердце. На площади друг с другом бились Фарак и мой старый друг, Афкон. Рядом император, дико хохоча, кромсал своим двуручником Леоопа, а Кира сидела и тихо плакала. Сердце сжалось еще сильнее. Афкон с победным воплем снес тяжелым палашом голову Фараку, а император, изрубив в кровавое месиво пушистое тело Леоопа, рубанул наотмашь по Кире. И убил ее! Он убил ее, перебив ей позвоночник. К нему подскочил Афкон и пронзил насквозь со спины. Мой старый друг рухнул на колени перед окровавленным телом своей сестры и прижал к себе ее мертвенно-бледное лицо. Я услышал свист падающего снаряда. Через мгновение Афкона поглотил взрыв…
Это тоже был всего лишь эксперимент надо мной.
- Спи спокойно, Александр.

Иногда мне казалось, что меня как бы теряют из виду. Я появлялся в других мирах и пытался спрятаться там, скрыться от магов, упорно следующих за мной по пятам. Они всегда меня находили. Всегда.
Один раз я очутился посреди императорской цитадели, в одном из ее многочисленных залов. От глаз посторонних меня прятала Тень. Посреди обширного помещения, уставленного по всему периметру колоннами, находились трое. В двух тенях из трех я узнал Фарака и Годар-Кина, Ловца. Когда мне удалось подойти поближе, аккуратно обойдя тени гвардейцев, моего слуха коснулись звуки голосов.
- Император! Да поймите же! Такой шанс выпадает раз за войну. Дайте мне шесть тысяч воинов, полностью укомплектованный флот, и Феншер падет!
- Ты не понимаешь, Фарог. У нас нет шести тысяч демонов. А даже если я и дам их тебе, придется ослабить один из фронтов, что чревато крупным откатом. ИПД уже потеряла численное и силовое превосходство с гибелью того флота, который атаковал Варфану. Ведь прорвавшиеся корабли были лишь небольшой частью настоящей армады, что была перехвачена и разбита у границ столицы. Теперь преимущество за нами, Фарог. И я считаю, что лучше его реализовывать постепенно, шаг за шагом, покоряя Вселенную миров.
- «Шаг за шагом» означает еще годы войны и огромные потери. Но я обладаю сведениями от наших лучших разведчиков, которые точно указывают на слабые места пояса обороны вокруг столицы противника. Один удар, и победа за нами. Не это ли нужно изможденной стране, император…
- Ты можешь предъявить мне этих «разведчиков»? Я хочу точно знать: можно ли им доверять и откуда они знают об этих «слабых местах».
- Они сейчас за линией фронта, но все - проверенные источники информации…
- Я не пойду на такой риск, Фарог. Все. Разговор закончен. Свободен.
- Но… Ах… Как прикажете, мой император.
Тень неизвестного мне демона покинула зал.
Впрочем, как и он сам. Остались Ловец и Штык, то есть Фарак. Император долго ходил туда-сюда по залу. Наконец Фарак сказал:
- Могу побиться об заклад на что угодно, что перед утверждением операции по вторжению в Варфану в зале Совета Пяти Императоров звучала та же речь из уст настолько же доверенного генерала, который также кричал о проверенных и надежных источниках информации, содержащей данные о слабых местах нашей обороны.
- Это я уже понял… но зачем кому-то стравливать империи еще больше, и так уже стравлены дальше некуда.
- Чтобы исключить всякую возможность перемирия…
- Угу. Попытки мирных переговоров и так срываются одна за другой.
- Заметьте, Ваше Величество, что в причинах срыва постоянно значится либо пункт «народные волнения» то в наших мирах, то на территории ИПД, либо «несчастный случай с одним из дипломатов».
- Да… Это случайностями никак быть не может. Неужели на сцене появился третий игрок?
- Все может быть.
- Но кто?
- Давайте спокойно переберем всех наших возможных соперников.
- Сообщество Миров Бенуе? Нет… Они миролюбивы и полностью самодостаточны в рамках своих территорий.
- Может, Папаран?
- Не говори ерунду! Эти дикие кочевники пока с трудом верят в существование других смертных рас, кроме их самих.
- Больше ничего в голову не лезет.
- Да…
- Хотя! Кого когда-то пригрела у себя на груди ИПД? Какую ядовитую змею?
- Кого ты… Ты хочешь сказать: Хранители Бесконечности?! Они же помогали нам при вторжении в мир Дэго. Да и против ИПД они уже поднимали восстания.
- Но очень ловко умывали руки, продолжая работать на контрразведку и разведку нашего врага.
- Ты думаешь, они работают на Пять Драконов и, иногда давая нам полезные данные, ведут у нас подрывную деятельность?
- Нет. Я хочу сказать, что Хранители Бесконечности пытаются обескровить тех, кто держит большую часть миров во множественной Вселенной. По нашим сведениям, Хранители уже имеют своих официальных правителей в полусотне миров. А сколько миров, о которых мы не знаем?
- Установить слежку за каждым Хранителем в моей империи и каждым, кто контактирует или контактировал с ними без ведома контрразведки.
- Будет исполнено, Ваше Императорское Величество. Да осветит ваш путь Вечное Пламя.
- Хорошо. Ступай, и пусть оно согреет твою душу.
Когда они раскланивались, я услышал все те же ненавистные слова:
- Спи спокойно, Александр.

Я, в который уж раз, очнулся. Лежал. И то хорошо. А то бывает прихожу в себя, подвешенный на чем-нибудь или, что хуже, за что-нибудь. Подниматься не спешил. Раз не бьют и убивать не торопятся, значит, будет проверка моей силы, следовательно, можно и продлить минуты спокойствия. Наконец я привел свое отдохнувшее тело в сидячее положение. Вот что маги умеют делать хорошо, так это восстанавливать мне силы, здоровье и душевное равновесие после каждого последнего эксперимента. Я огляделся. Передо мной стоял постамент из черного камня. Просто столб, высотой полтора метра, с плоским верхом. На нем что-то лежало, но что - рассмотреть из положения сидя не удалось.
«Ну и не очень-то хотелось!» - буркнул я про себя.
За последнее время мне пришлось отучать себя говорить с самим собой вслух, поскольку зачастую даже тихий короткий звук, исторгнутый голосовыми связками, мог спровоцировать самые неожиданные последствия. Так что приходилось не открывать рот зря.
Любопытство все же взяло верх. Пришлось встать на ноги. На постаменте оказался развернутый пергамент, аккуратно расправленный, выпрямленный и закрепленный по уголкам вырезанными из камня безликими истуканчиками. Пергамент этот был пуст. На нем даже пыли не было.
«Кстати, где я?» - вдруг заинтересовал меня сей немаловажный факт, который в последнее время интересовал меня все меньше.
Огляделся. Вокруг было темно, хоть глаз выколи. Про такую непроглядную черноту говорят, что ее можно ложкой черпать или ножом резать. Было даже сложно определить, где я находился: в помещении или где-то еще. Единственными видимыми вещами в этом царстве безлунной ночи оказались постамент, пергамент и истуканы.
«И чего от меня хотят?»
Попытался выйти в Тень. Не вышло. Обидно, но не смертельно. А вот для пергамента моя попытка погрузиться в Тень оказалась своеобразным сигналом. На нем начали появляться надписи. Делать было нечего, стал читать…
«Пишу на твоем родном языке. Пришлось выучить его, поскольку мертвых языков множественной Вселенной ты явно не знаешь, Александр. Не удивляйся, что знаю твое имя. Мне известно многое о тебе. Например, то, что ты жил в городе со странным названием Петербург. Я предвижу твое появление здесь возле этого, установленного мною, постамента, но не вижу, что будет после. Значит, мир на распутье. Но все это не важно. Ты пришел, а значит, мои предсказания начинают сбываться. Читай внимательно. Задумайся.
Демоны, но еще больше те, кого вы называете Хранителями Бесконечности, преступили черту дозволенного. Они слишком углубились в исследования той заразы, которую я назвал Тень. Скоро демоны, а потом и Хранители Бесконечности совершат непоправимое. Попытаются открыть дорогу Тени в реальный мир. Я надеюсь, ты понял: то, чем ты управляешь, лишь вуаль, прикрывающая нечто куда большее. И более страшное, могу тебя уверить как непосредственный создатель этого нечто, чему я и сам не дал правильного названия, описавшего бы весь ужас, который мне довелось испытать, глядя на свое творение. Останови тех самонадеянных дураков, которые хотят наделить себя твоей иллюзорной силой, чтобы в Храме Тени еще не раз прозвучало: „Повелитель Тени Вернулся! Да здравствует Повелитель Тени!” Сложно описать то, чего не видел. Но поверь. Даже ты не совладаешь с тем, что может вырваться наружу. Останови ритуал демонов, помешай реинкарнации Хранителей Бесконечности, вновь объедини миры, уничтожь то, что сейчас дает тебе силы. Крепись. Прости. Удачи!»
Строчки закончили появляться. Подписи не оказалось. Над содержанием манускрипта я только посмеялся.
«Маги могли бы придумать что-нибудь более правдоподобное, чем пытаться повесить на меня ярлык героя, спасителя всего и вся… Вот только… Зачем им это понадобилось?»
Мысленный вопрос так и остался без ответа. Меня вновь придавило невероятно тяжелой каменной стеной с выбитым на нем простым словом из трех букв. Сон.

Глава 8

Однажды я очнулся и понял, что эксперименты закончились. Мое исхудавшее тело в моей старой чистой одежде лежало на холодном камне. Глаза смотрели на ослепительно-яркий свет, льющийся сверху. Было не больно и даже не неприятно. Было все равно.
«Пускай делают, что хотят».
Но вот той части мозга, которая принимала и обрабатывала звуки извне, было, черт возьми, не все рано. И она это доказывала, усердно протоколируя диалог императора и Белого Герцога.
- Что вы с ним сделали, Олрик? Он теперь похож на живого только потому, что изредка дышит.
- Не важно, Ваше Величество. Главное, ритуал извлечения и клонирования его силы мы можем провести уже сегодня, в любое время… да хоть сейчас! - Голос Бледного прямо-таки дрожал от волнения, словно у юнца.
И тут мне в голову пришли воспоминания о манускрипте, где мне же предписывали сорвать некий ритуал.
«Похоже, тот, кто должен сорвать его, сам является главным актером этого действа. И как я, интересно, помешаю ему?»
- Сию минуту?
- Ну… Нет. Сначала Теневода нужно приготовить к нему, а уж затем начинать.
- Сколько вам потребуется времени на подготовку этого ритуала?
- Час, может, два. И нам нужны демоны, которых мы будем наделять этой… мощью. Желательно с опытом вхождения в Тень. Охотники подойдут идеально.
- Готовьте. Демоны будут.
- Ваша воля - закон, Ваше Величество.
Когда шаги императора стихли, герцог скомандовал:
- Вы все слышали? Приступайте, мне нужно время приготовиться самому. Ритуал проведем в башне Залов Войны. Она сейчас пустует, идеально подходит нам… и пошевеливайтесь! Пошевеливайтесь;
Вокруг меня поднялась возня, послышались голоса, шепчущие что-то вроде молитвы, затем песнопения. Чьи-то руки расстегнули мне рубашку и стали медленно делать ласковые втирающие движения. Сколько это продолжалось - не знаю. Потом на моей груди стали что-то малевать, прямо пальцем все той же ласковой руки, какой-то рисунок. Начало нестерпимо жечь. Я выгнулся дугой и раскрыл рот в немом вопле, а может, просто мне отказал слух. Через минуту жжение прекратилось, слух вернулся, и я лежал спокойно. На лицо мне надели маску. Маску из черного камня, удивительно легкую, вообще без прорезей. Я перестал видеть и впал в забытье. Через некоторое время зрение вернулось. Мне удалось смотреть даже сквозь глухую маску. Мое тело по-прежнему лежало все на том же каменном ложе, но вот сверху, в лицо, уже не бил ярчайший свет. Я лежал в огромном зале с невероятно далекими от меня потолком и стенами. Зал освещали какие-то шары размером с мою голову, парящие в воздухе. Свет они излучали бледно-зеленый.
А в голове все это время происходила трудная работа мысли:
«Надо приходить в себя! И прямо сейчас! А потом… а потом меня снова спеленают и положат на этот алтарь, только следить будут впредь куда более бдительно… Что же делать? Только ждать. Может, представится еще удобный момент. И еще… надо как-то заставить себя пошевелиться по собственному желанию. А то я тут лежу, рассуждаю о побеге, а сам беспомощен, как младенец!»
Максимальные душевные и все возможные физические усилия не возымели результата. Мое тело как лежало неподвижно, так и осталось лежать. Даже рукой не пошевелить. Да еще и ошейник будто душил своим стальным ободом. Вокруг прекратились дурацкие гортанные песнопения и вновь послышалась нормальная демоническая речь.
- Все готово, архимаг Олрик. Его тело полностью приготовлено к жертвоприношению.
«Мать моя женщина! Жертвоприношение?! На это я не согласен. Надо что-то очень быстро придумать!» - завопила у меня мозгу маленькая, перепуганная насмерть мысль.
- Прекрасно. Где кинжал?
- Вот он.
Судя по усиливающимся звукам шагов, ко мне приближались медленно и планировали делать это еще пару минут. Странно, учитывая, что голоса я слышал будто совсем рядом. Магия, так ее разэтак. В мыслях началась паника. Тело никак не хотело слушаться сигналов мозга и продолжало сохранять отрешенный пофигизм ко всему происходящему.
«Господи… эти оккультисты меня сейчас продырявят каким-нибудь тупым каменным ножом! А мне потом еще и корчиться, истекая кровью… Тьфу ты! Гадость какая думается. Все не слава богу».
Я как-то пропустил момент, когда шага стихли. Зато не преминул заорать про себя благим матом, когда в руках Белого Герцога, склонившегося надо мной, я увидел кинжал внушительных размеров. Это был даже не кинжал, а короткий меч! Песнопения неожиданно возобновились. Мое тело, вроде начавшее потихоньку приходить в себя, вновь придавила волна слабости.
- Подведите ко мне добровольца, - прочитал я по губам герцога, поскольку, кроме непонятных завываний доморощенных певцов, уже ничего не слышал.
Рядом с Белым выросла полуголая фигура демона, размалеванная по коже какими-то рунами, письменами, символами…
- Возьмись за мою руку, - сказал ему Олрик. - Не отпускай, что бы ни произошло!
Демоны взялись за руки, в правой руке герцога снова появился кинжал, отложенный было в сторону.
- Каз-Ро Нар! - выкрикнул Олрик непонятные слова.
- Каз-Ро Нар!!! - ответили неизвестные завыватели.
- Рук Нель Цуно!
Рука белого демона с зажатым в ней кинжалом взлетела над моим распростертым телом. Острие длинного прямого кинжала с узким лезвием зависло а полуметре над моей разрисованной неизвестными умельцами грудью.
- Рук Нель Цуно!!!
Зал в считанные секунды поглотила Тень. Такой трюк я уже видел, когда меня демонстрировали собранию наместников империи. Тень мало чем отличалась от реальности. Надо мной нависла довольно сильная тень герцога с тенью кинжала в руке. Вот только в реальном мире над головами у собравшихся не было огромной воронки из клубов черного дыма, закручивающейся с каждой секундой быстрее. Чутье Теневода подсказывало мне, что ничего хорошего от нее ждать не приходится. Я прямо всем телом ощутил, как весь пограничный слой, отделявший Тень от реальности, стянулся в этом месте, а где-то далеко отсюда затрещал по швам, пытаясь порваться. Стало еще страшнее. Что интересно, страха за собственную шкуру у меня не было. Было абсолютно все равно: будет у меня в теле одной дыркой больше или меньше. Но вот, услышав этот «треск» пограничного, а вернее, защитного слоя, я испугался по-настоящему, но по-прежнему ничего не мог сделать со своей беспомощностью.
- Каль Хого Ра! - заорал герцог в каком-то невероятном экстазе, прикрыв веками дым смерти, заменявший ему глаза.
- Каль Хого Ра!!! - взвыли невыносимо громко «певцы».
Кинжал быстро и мягко опустился мне на грудь, в область сердца. Вошел в кожу, разрывая ткани и прокалывая органы. Я почувствовал, как моя тень начинает истончаться вместе с уходящей из тела жизнью. Воронка над нами крутанулась с невероятной скоростью. Где-то далеко-далеко, сразу в сотнях мест, пограничный слой лопнул. Этот далекий пронзительный звук привел меня в чувство за мгновение. Я приподнял голову и глянул, что творится у меня на груди. А там… тень кинжала вошла в мою тень и стала своеобразным насосом, через который сила из меня перетекала в герцога, а затем в тень демона, вцепившегося в руку Белого и как-то странно корчащегося. Не самое приятное зрелище - наблюдать со стороны, как из тебя вытекает частица себя, любимого. Слава богу, контроль над телом мне удалось себе вернуть, а кинжал, к моему вящему удивлению, не убил меня… во всяком случае, сразу. Пришлось лихо схватиться за рукоять кинжала, который по-прежнему держал Олрик, и вырывать его лезвие из себя. Вырвал, сразу пришла боль, но не смертельная, а такая, будто начало резать в боку, когда перегрузил себя физическими упражнениями. Схватился за рану, прикрыл ее ладонью свободной руки, сильным рывком направил руку герцога с зажатым в ней кинжалом в грудь демона-добровольца. Оттолкнул Олрика ногой на подбежавшего было подручного, тот повалился на пол под тяжестью архимага. На меня начала накатывать волна плохо контролируемого гнева, так хорошо знакомая мне по экспериментам, поставленным надо мной. Огляделся. Со всех сторон обширного зала ко мне спешили тени демонов-магов, гвардейцев, добровольных любителей дармовой силы Теневода. Их было очень много.
УБЕЙ ИХ ВСЕХ!
- Да…
Я подошел к уже вставшему Белому Герцогу. Он смеялся.
- Это глупо, Александр. Ты всего лишь ничтожество в Ошейнике Теней! Ха-ха-кха… - Последние его слова и смех утонули в бульканье и хрипе.
Я сжимал его горло левой рукой и смотрел прямо в глаза. Смотрел в глаза того, кто еще никогда так не боялся. Свободной рукой я рывком разорвал Ошейник Теней, и его искореженные половинки полетели на пол. Тень этого древнего артефакта оказалась не черной или серой, как все остальное в Тени, а ослепительно-белой.
- Вы имели в виду этот… Ошейник Теней, герцог Йангары? - зловеще усмехнулся я, указывая рукой на истлевающую железку.
Герцог, ни слова не говоря, стал биться, пытаясь высвободиться из моей хватки, но я был уже не слабым человеком, добряком Саней Горским, а Повелителем Тени, одно упоминание о котором сеет суеверный ужас в душах одних людей и дает надежду на будущее сердцам других. Одно движение руки, и тень архимага Пятого Круга Буревестников вся обмякла и повисла у меня на руке. Я отбросил умершего, и его тень испарилась облачком черного тумана, эгоша. Я наклонился и вырвал из груди лежащего рядом демона кинжал, которым только что резали меня. Огляделся вновь. Ближайшим ко мне был тот самый демон, на которого упал герцог. Крутанул кинжал в руке, обманное движение, отступающий враг дернулся в нужную мне сторону, а с противоположной уже летело лезвие ножа. Быстрый удар по горлу. Противник осел на землю, держась за горло обеими руками. Кольцо гвардейцев и Охотников, которые были выбраны «добровольцами» на получение моей силы, сжалось еще больше, пока я разбирался с этим уродом. В руках у теней гвардейцев появились зачарованные короткие клинки, режущие тень, как тряпку.
СДЕЛАЙ ПРОЩЕ! ОТДАЙСЯ ГНЕВУ.
«Опять он заладил свое! Хотя… - Мне вспомнилось, как лихо я изувечил десять человек в одном из экспериментов, когда отдался этому самому пресловутому гневу. - Мысль неплохая. Можно и попробовать!»
Отдаться всепоглощающему чувству ненависти ко всему, что шевелится вокруг, оказалось проще, чем я того ожидал. Да и, если честно, проще, чем мне того хотелось бы. Вновь почти полностью я утратил контроль над собой. Вновь тело действует на каких-то одному ему известных инстинктах и рефлексах. Рывок в сторону, из-под клинка, удар острием кинжала в горло одному, нырок, вспорол живот второму, удар ногой третьему в нос, еще один получил локтем… даже в Тени они чувствуют боль от переломов… подпрыгнул, избегая подсечки, наотмашь перебил одному позвоночник в районе шеи, нечеловеческий прыжок… честно скажу, сам я такого не умею, но в Тени был не совсем я… оказываюсь на шее одного из гвардейцев, с размаху вонзаю кинжал ему в грудь, привстаю, отталкиваюсь от него ногами, всем своим весом сваливаю Охотника, удар в горло заставил его прекратить дергаться. Оборот на сто восемьдесят и бросок кинжала вдогонку убегавшему магу. Он не прошел и десяти шагов. Огляделся. Никого, даже тени поверженных демонов исчезли. Я подошел к упавшему последним, вытащил кинжал из спины. Еще раз оглянулся и почувствовал: что-то не то. Я ощущал большие изменения во всей Тени. Вышел из нее. Ошеломленно замер. В реальном мире по полу зала стелился эгош - черный туман, порождение Тени!
«Что он тут делает?!»
Я не успел ничего придумать, как из черных клубов тумана невероятно быстро начало что-то появляться. Я замер, завороженно наблюдая, как из черного облака появилось нечто, напоминающее сороконожку, только очень большую, с впечатляющими челюстями и с тремя изогнутыми наростами, похожими на хвосты скорпионов. Эта тварь внимательно на меня посмотрела своими огромными фасетчатыми, как у насекомого, глазами. Открыла пасть, продемонстрировала два змеиных клыка, превосходящие размером оригиналы раз в двадцать, но не тронула меня, а лихо рванула к стене и испарилась в облаке черного тумана, который очень быстро просочился прямо в каменную кладку. Я стоял на месте, ошарашено глядя в ту точку, где исчезло Это.
«Не может быть! Неужели это и есть то, о чем я читал в том манускрипте? Тень ворвалась в реальный мир?» - Я прислушался к собственным ощущениям.
Внутренние датчики и анализаторы сигнализировали мне о том, что еще не все потеряно. Если Тень и ворвалась в реальный мир, то не полностью, а лишь небольшая ее часть. Мне же удалось сорвать ритуал, когда он только начался.
Огляделся. Кругом черный туман, трупы тех, чьи тени я убил, каменное ложе, на котором меня хотели принести в жертву, и единственная дверь наружу. Что ж… Мне предстояло многое сделать.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1
    Испытания и знакомства     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 2)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 3)
    • Глава 10 (Страница 4)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 5)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 7)
    • Глава 16 (Страница 8)
    • Глава 17 (Страница 9)
  • Часть 2
    Новая работа - новая жизнь     (Страница 9)
    • Глава 1 (Страница 9)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 10)
    • Глава 4 (Страница 11)
    • Глава 5 (Страница 12)
  • Часть 3
    По ту сторону баррикад     (Страница 13)
    • Глава 1 (Страница 13)
    • Глава 2 (Страница 13)
    • Глава 3 (Страница 14)
    • Глава 4 (Страница 15)
    • Глава 5 (Страница 15)
    • Глава 6 (Страница 16)
    • Глава 7 (Страница 17)
    • Глава 8 (Страница 18)


Иван Серый

Оружие миров

 Читать книгу

Аннотация

Молодой писатель Александр Горский случайно знакомится с человеком, который называет себя Хранителем Гажеро. Он рассказывает писателю о существовании множества иных миров и заявляет, что послан из города мира Феншера, чтобы убить Александра, ибо, согласно предсказаниям, он должен стать причиной разрушения этого мира.Непонятным для Александра образом герой переносится в мир город Феншер. Там Горский знакомится с его обитателями, многие из которых становятся его друзьями. Вместе с ними Александр борется за спасение этого мира и став повелителем Тени, приобретает силу и власть.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel