Иван Кузнецов - Лестница в небо

1 Иван Кузнецов

Предисловие

Как ни печально, но эльфы, волшебники и вампиры побеждают космонавтов с их звездолетами и бластерами. И это явление мирового масштаба - про космос, про иные миры и контакты с другими цивилизациями пишут реже, а читают меньше, чем про магию и борьбу с очередным Темным Властелином. Когда берешь в руки двадцать рукописей молодых авторов, еще не имеющих ни одной авторской книги, то хороших произведений «о космосе» почти и не ждешь. В лучшем случае ожидаешь увидеть какие-нибудь «будни космического десанта», где картонные персонажи-люди палят из всевозможного оружия в таких же картонных инопланетян.
Иван Кузнецов, участвовавший в семинаре молодых авторов на международной конференции по фантастике «Роскон», меня по-хорошему удивил. Причем удивил настолько, что, прочитав страниц двадцать-тридцать «Лестницы в небо», я всерьез задумался - а с молодым ли автором я имею дело? Не подал ли свой роман под псевдонимом автор более маститый, написавший не одну книгу и решивший, по примеру цирковых бойцов столетней давности, выйти на арену в маске?
Тем более что основания заподозрить розыгрыш были. Во-первых, конечно, сама книга. Четко выстроенный сюжет, хороший язык, живые персонажи. И это единственный роман начинающего? Не верю! А второе - само имя автора. В английской и американской традиции назваться «Джон Смит» - все равно что подписаться «Я. Аноним». А ведь Джон и Иван - это имена, происходящие от одного корня, а фамилия «Смит» в переводе означает «кузнец». В общем, я всерьез подозревал, что под именем Ивана Кузнецова - «Джона Смита» из Самары - скрывается кто-то хорошо известный читателям.
Разочарование было приятным. Иван Кузнецов оказался самым настоящим Иваном Кузнецовым, и книга, которую вы держите в руках, - действительно его первая книга. Что ж, могу только развести руками. Дебют удался!
Написать космическую оперу - задача для начинающего автора и простая, и сложная одновременно. С одной стороны, проще писать о том, чего не знает никто. Создавать любой мир, который потребуется, наделять его любыми законами. С другой стороны - уж очень много предшественников. Немыслимое количество самых невероятных миров, форм жизни, обществ, звездолетов, оружия… А ведь космическая опера всего этого требует - и инопланетян с экзотическим оружием в руках, и красочных пейзажей иных миров, и нависшей над всей Галактикой опасности… Представьте себе, как при этом не повториться, вольно или невольно не скопировать то, что уже было написано! Космическая опера - это своего рода театр, где режиссеру выдают старенькие, потертые декорации, предлагают расставить их по-новому и подкрасить, да и написать после этого такую пьесу, чтобы все имеющиеся (и необходимые) предметы были в ней задействованы.
Ивану, как мне кажется, это удалось. В жестких рамках жанра он поселил интересных героев - именно героев, потому что повествование хоть и крутится вокруг молодого землянина Геннадия Павлова, но ведется еще и от инопланетян Кэлеона Рат Канги и Итени Рина. И вот тут как раз начинается самое интересное. Попытка показать «изнутри», от первого лица существо хоть и антропоморфное, но к человеческому роду не принадлежащее, трудна даже для опытного автора. Для начинающего - тем более. Тут важно соблюсти баланс между похожестью - вряд ли нам будут интересны мысли разумной плесени или думающих кристаллов - и необычностью - иначе в самой затейливой инопланетной шкуре мы узнаем точно таких же людей, как и мы. Кузнецов по этой тонкой грани прошел, и образы Кэлеона и Итени ожили, стали настоящими и любопытными.
«Лестница в небо» - первая книга дилогии (а может быть, и большего цикла?) молодого автора. Не на все вопросы он дал ответы, не все заботливо развешенные по стенам ружья выстрелили. Что ж, будем ждать продолжения. Иван Кузнецов взял хороший старт, и теперь лишь от него зависит, каким будет путь его героев. Они, как и сам автор, пока лишь на первой ступеньке лестницы в небо.
Сергей Лукьяненко
ЛЕСТНИЦА В НЕБО

Пролог

Я успел отвыкнуть от снов. Был убежден, что за пределами Земли снов не бывает. Что их место в прошлой, уютной, бесконечно далекой жизни обычного парня, поверившего, что ему выпал счастливый билет - возможность увидеть то, о чем миллионы могли только мечтать.
Что осталось во мне от того наивного идеалиста, мнившего себя хитроумным прагматиком? Что заставляет сражаться за тех, кто стал безразличен? Что помогает балансировать на краю бездны, оттягивая неизбежное - момент, когда я должен буду выбрать и, шагнув вперед, сорваться с обрыва? Что во мне осталось от человека, кроме способности видеть сны?..
Один и тот же сон…
Я стою в центре пепелища - идеального круга, лишенного жизни. Позади неглубокая выжженная колея, черным клинком рассекающая плоть чужого мира. Тропа, по которой я шел.
По кричащей от боли земле бегут волны. Не вызывавшая ничего, кроме омерзения, а теперь ставшая почти родной сила безуспешно пытается стянуть края раны. Но смотрю я только на массивную фигуру, закованную в ослепительно зеленый боевой скаф, такой громоздкий и неповоротливый в сравнении с окружающим меня щитом тьмы.
Как ему удалось? Как он прорвался сквозь все наши заслоны? Почему до сих пор жив, когда давно должен был погибнуть?
Я смотрю на него и пытаюсь понять. Для меня нет ничего важнее этого понимания. Последней неясной детали. Последнего шанса изменить будущее…
Сон обрывается. Надо мной вновь купающиеся в синем тумане звезды. Я вижу их даже сейчас. Сквозь многослойную обшивку корабля, изламывающего пространство для очередного прыжка.
Сон не окончен, и это дает мне надежду. История не дописана. Не существует единственного финала!
Зыбкая призрачная надежда.
Но кроме нее, у меня ничего нет.

Часть первая
ПЕРЕКРЕСТОК МИРОВ

Глава 1
Геннадий Павлов

Пустые экраны терминалов. Покрытый сложным орнаментом пол. С момента высадки прошла минута.
Спешу. Нельзя спешить! Движение звена может опережать график, движение сегмента - никогда. Перед глазами плавает прозрачная карта. Двенадцать оранжевых точек - десантники - разбросаны по трем уровням орбитального комплекса.
Конструкторы постарались: у боевой станции нет централизованного управления, нет единой системы энергоснабжения, нет узла, разрушение которого стало бы для нее фатальным.
Но выводить из строя весь комплекс и не обязательно. Достаточно ослабить его защиту, сделать ее проходимой. А дальше… Шесть точек горят ровно. Они свою задачу выполнили: нижние уровни сидят на аварийном питании, защитные системы лишены возможности пополнить энергозапас. На верхние уровни питание частично подается, но это уже не важно. Главное, автоматика осталась без связи с операторами базы и не может координированио действовать против нападающих. И у них появляются шансы. У них… У нас!
Никак не избавлюсь от этой дурацкой привычки. И общаюсь я последние полтора года в основном с ними и к некоторым из них отношусь неплохо. А все равно есть мы - люди-человеки, а есть они - чужие. Хотя чужак среди них как раз я…
Короткий коридор заканчивается лифтовой шахтой. Последнее разделение. Напарник остается здесь, а мне подниматься выше и первому встречать защитников комплекса.
Стоять. Стрелять. Сдерживать противника сколько потребуется или пока будет возможно. А потом либо благополучно отступить к зоне высадки, либо пасть смертью храбрых. Причем второе куда вероятней, хотя надежда умирает последней.
Сейчас враги уже очухались, вычислили наше местоположение, выбрали тактическую схему. Но пока наденут защитные скафы, пока просчитают оптимальный маршрут…
Отсрочка временная, и скоро придется драться. И если с двумя-тремя элианами я еще справлюсь, то хлынувший поток десантников меня просто сметет.
Правда, есть шанс, что, пока они будут экипироваться, Кэлеон раздолбает автоматику на нижнем уровне, размажет охрану и, забрав объект «Икс», протрубит отбой, но в это верится слабо.
Заглядываю в лифтовую шахту. Платформа застряла где-то наверху. Удачно! Значит, через ствол подъемника десантникам не спуститься. Могут, конечно, выжечь диск транспортера, но я это услышу. И успею отреагировать.
Сканер регистрирует техноактивность: вероятно, автономные излучатели. Расстояние до них метров тридцать, поэтому пока можно сосредоточиться на прыжке через лифтовую шахту, на пару метров вверх и вперед.
Выстрелом из плазмера разношу дверь, ведущую из шахты на следующий этаж. Дальше все просто: перевести скаф на автопилот, сформулировать приказ… и я мягко приземляюсь.
Небольшая площадка забрызгана пластиком. Оплавленные обломки двери прилипли к стене. Держать оборону здесь крайне неудобно - до ближайшего угла метра полтора. Выскочит из-за него десантник, в него выстрелишь, зацепишь вражеский плазмер, а тот возьмет и сдетонирует. Нет, стоит занять другую позицию, например, перекрыть коридоры, ведущие к лифту.
Согласно схеме, коридоров этих пять, но только один из них связан с аварийным подъемником. Им-то противник наверняка и воспользуется. Это хорошо, знать направление атаки - уже полдела. Плохо же то, что отсюда коридор не просматривается, и придется идти дальше. Как раз туда, где зафиксирована техноактивность.
Сейчас, когда я подобрался ближе, сигнал стал четче. Три независимых источника. Не очень мощных и, судя по линии активности, не очень «умных». Можно рвануть вперед и расстрелять их самому, а можно попробовать обмануть. Стрелять, правда, все равно придется.
Вытряхиваю на ладонь три шарика: два маленьких - имитаторы - и большой, который немедленно расплющиваю в блин. Шарик не возражает, даже помогает, выравнивает края, превращаясь в тусклый, чуть выпуклый в центре диск. Затем на гладкой поверхности проступают тысячи крошечных игл… Должны проступить. Разглядеть малявок не удастся даже с моим зрением. Боевой зонд к работе готов.
Снова переключаю скаф на автопилот: справиться с предстоящей задачей самостоятельно мне не под силу. Да и элианин не смог бы. Мгновение, необходимое компу скафа для синхронизации с управляющими блоками шариков. Вперед!
В следующей сцене мне уготована роль статиста. Тело движется само, я лишь наблюдаю за происходящим.
Первым в проход вылетает имитатор. За ним с едва уловимой задержкой следует зонд.
Если бы защитные системы функционировали на все сто, и диск, и имитатор горели бы уже синим пламенем. Фокус с фантом-имитацией - фокус и есть. Он проходит только однажды, после чего заносится в архивы центрального компьютера и в дальнейшем бесполезен. Но полудохлые излучатели отсечены от основной сети и вынуждены собственными скудными мозгами решать, отчего вдруг в пустом коридоре возникли непонятные электромагнитные возмущения.
А когда они все-таки сумели локализовать источник, диск уже развернулся в нужной плоскости и врезал сразу по двум батареям, благо энергии хватило.
Оставшаяся пушка зонд сожгла, да в этот момент в коридор под прикрытием второго имитатора вывалился я.
Можно было обойтись и без фантома - скаф располагает куда более серьезными средствами маскировки, - но, как говорится, береженого бог бережет.
Излучатель я спалил сразу. Комп скафа почти точно вычислил его положение и нажал моим пальцем на спусковой крючок еще до того, как я сумел разглядеть цель. Потом шарики имитаторов упали на пол.
Вся схватка длилась не больше секунды.
Что ж, первый этап пройден, есть немного времени на рекогносцировку.
Круглая маленькая площадка - а больших на космостанциях не бывает, - от нее разбегаются пять тоннелей: один к лифту, остальные в глубь базы. Меня интересует крайний правый.
Хороший тоннель. Полтора десятка метров, боковых ответвлений нет.
Я высыпаю на пол горсть «паучков», немедленно меняющих окраску и прилипающих к стенам коридора. Шустрые маленькие мины. Никто их к себе, конечно, не подпустит: сканеры в каждом скафе есть. Но по крайней мере десант не сразу в коридор полезет.
Извлекаю второй, и последний, диск с лазерами, прикрепляю его к потолку. Если повезет, глядишь, и зацепит кого… Все. Что мог - сделал. Теперь за угол, плазмер в руки - и ждать.
Из отпущенного мне времени проходит пятьдесят секунд.
Вновь смотрю на карту, на одиннадцать застывших, горящих ровным оранжевым светом точек. Двенадцатая, мерцая, скользит по далекому нижнему уровню. Кэлеон не спешит. И осталось-то ему всего ничего, но видно - захватить объект до атаки на меня не удастся. Полминуты не хватит. И именно эти полминуты мне предстоит сдерживать элиан. Дохлый номер: столько я не продержусь.
Медленно-медленно по меркам обостренного до предела восприятия тянется время. Сканер молчит. Во мне начинает теплиться надежда, вдруг Кэл все-таки успеет?.. Не успел.
Далеко-далеко, на границе слышимости, звучит комариный писк. И сразу калейдоскоп ощущений. Удар под дых, падение, зуд, жжение, боль. В голове, везде…
Близко, сволочи. И в первых рядах телепаты. Ладно, хоть триады нет. А то боль была бы иной. А скорее и не было бы - отключился бы сразу. Слаб я против элианских телепатов.
Смотрю на сканер. Вместо картинки одно большое красное пятно. Показания глушатся - значит совсем близко. Перевести скаф в авторежим…
Я снова наблюдатель. Выглядываю в коридор, по-прежнему пустой. Поднимаю плазмер.
Картина меняется мгновенно. Я не успеваю воспринимать происходящее. Выхватываю лишь отдельные фрагменты. Пламя, струящееся по стенам и полу, огненный шар, крутящийся на месте, где я оставил лазерный диск, мечущиеся прозрачные тени.
А затем я откатываюсь назад к лифту, а там, где только что стоял, темнеет и корежится металл.
В нападавших я успел выстрелить трижды. И, кажется, трижды попал.
Никакой передышки, даже сесть не успеваю. Резкая, скручивающая боль - очередной пси-удар. Перед глазами прыгают разноцветные пятна, но главное - я жив и в сознании. Остальное сделает комп.
Не вставая, жму на спуск - выскользнувший из коридора призрак вспыхивает. За ним следует еще один. Мы стреляем одновременно, однако я успеваю сместиться, и выстрел врага приходится по касательной. Скаф удар держит. Плохо, что лазерный луч чиркнул по плазмеру. Оплавленная канавка не глубока, но стрелять из разрядника я больше не рискну.
Еще два призрака. Короткая дуэль. Лазеры против лазеров. Не знаю, был ли у меня шанс при таком раскладе, но через мгновение из коридора вынырнул третий призрак. Его я вообще не зацепил…
Самые неприятные секунды. Вроде знаешь, что все от тебя зависящее сделал. И неплохо сделал! Можно сказать, личный рекорд: минимум трое убитых и четверо раненых. Радоваться надо… Но все равно обидно. И не столько потому, что, строго говоря, я мертв. Просто с самого начала было понятно: так и будет. И надежды на расторопность Кэлеона - фикция. Он должен был забрать объект «Икс», он его забрал. Сколько при этом погибнет союзников, один или одиннадцать, принципиального значения не имеет.
Застывшие на схеме огоньки вновь пришли в движение, потянулись к зоне выхода. Кроме одного, замершего у лифтовой шахты, - моего напарника. Следующего, кто ненадежной преградой встанет на пути сорвавшегося потока элианских десантников…
Теперь пару минут придется полежать. Я попытался вытянуться, и, естественно, мне это не удалось. Интересно, можно ли в такой позе расслабиться?
Я вновь уставился на схему. Огоньки шустро стекались на первый уровень. Их осталось десять, но уже было ясно: защитники комплекса не успевают. Объект «Икс» наш.
Искры сгрудились у шлюза, слились в яркое горящее пятно. Контрольные четырнадцать секунд… Все.
Я медленно поднялся с пола. Отключил маску-фильтр.
Станция исчезла. Исчезли оплавленные стены, разбитая дверь лифта. Я стоял в центре маленькой белой комнаты, в общих чертах повторяющей помещение, где только что шел бой; выглянул в коридор, который минуту назад безуспешно пытался оборонять. Так и есть - десятиметровая труба, заканчивающаяся ровным срезом. Выстраивать макет всей базы - занятие долгое и никому не нужное. Все равно во время штурма у нападающей стороны не много вариантов для успешного развития атаки. Иногда оптимум вообще единственный.
Потому вывалился из макета - вывалился из общего рисунка действий. Значит, ты мертв. А чтобы тренировку не прерывать, за тебя отыграет имитатор. Ты же в графу «эффективность» получишь жирный ноль. Пара нулей - пакуй чемоданы. Все просто.
Ну а ежели ошибка была на стадии планирования, то попрут либо аналитиков, операцию разработавших, либо координатора, ее утвердившего. Инициатива, правда, и в этом случае не приветствуется: оперативник должен претворять замысел в жизнь, а не кроить его по своему усмотрению.
Дойдя до конца коридора, я спрыгнул вниз. Высота была приличной - метров девять, потому приземлился жестковато. Те члены команды, что успешно добрались до зоны выхода, толпились перед комплексом.
Я улыбнулся. Вроде и стоят на пятачке в несколько квадратных метров, и скафы почти одинаковые, а сразу видно - две группы. По три и семь… гуманоидов. Последний оперативник еще не прибыл. Видимо, в отличие от меня предпочел более спокойный спуск вниз.
Позы у элиан были расслабленные, да и лица на первый взгляд тоже. И я вместо того, чтобы тихонько пристроиться напротив них, сдуру попер в общую кучу. Тут скучающие оперативники обернулись, и улыбаться мне сразу расхотелось. Даже нехорошо стало. Трое радориан были без масок. Господи, только бы не вздумали что-нибудь ободряющее на лице изобразить!
Не вздумали. Посмотрели и отвернулись.
Я прикинул расстановку и бочком обошел группу, остановившись рядом с Кэлеоном. Теперь радориане с поднятыми забралами оказались справа и в поле моего зрения не попадали.
Только сейчас я почувствовал, что творится в психосфере элиан. Разве что в отличие от меня они это внешне никак не демонстрировали…
Впервые я увидел радорианина на голограмме. Совершенно нормальный инопланетянин. Ну, со своей спецификой. Я тогда даже рассуждал как космоцентрист: дескать, я для него тоже непривычно выгляжу. А два дня спустя столкнулся с радорианином в коридоре. Хорошо, что случайно. Хорошо, что длилась наша встреча всего пару секунд… Кстати, с ксенофобией подобная реакция никак не связана. Элианам приходится хуже, несмотря на два столетия контактов. И, насколько мне известно, еще минимум две расы реагировали на радориан так же. Даже пытались на почве физического неприятия развязать войну.
Развязали.
Одной цивилизации больше нет. Другая стремительно деградирует. Радор бы ее просто смел в назидание другим агрессорам; ценность инопланетной жизни для радорианина равна нулю. Но тогда элиане вмешались.
Однако и трех месяцев войны хватило: в обжитой части Вселенной стало на одну развивающуюся расу меньше…
Из недоделанного макета станции вышел двенадцатый десантник. Тоже радорианин. Но, слава богу, в маске. Все, группа в сборе. Ждем, когда слово золотое молвит координатор.
Кэлеон длинных речей на моей памяти еще ни разу не заводил, не изменил себе и сегодня, каким-то нарочито скучным и бесцветным голосом бросив несколько фраз на элианском:
- Первая фаза завершена. Результаты обрабатываются. Общий сбор - плановый. Будем обсуждать первую фазу. Индивидуальные тренировки по расписанию. Свободны.
Говорил Кэлеон старательно, с едва заметными паузами перед каждым словом. По-моему, он издевался.
По большому счету, говорить на элианском универсальном инопланетнику бессмысленно. Мысль выразить можно, а разговаривать нет, поскольку построение фраз определяется не только набором грамматических правил, но и эмоциональной окраской, и состоянием психосферы, и еще одним параметром, смысл которого я понять не могу. По мне - это тоже определенный эмоциональный набор. Только во время разговора иногда получаются противоречивые словесные конструкции.
Когда я этим ценным наблюдением поделился с элианами, мне некоторое время пытались объяснить разницу. Потом бросили. Не поймешь, говорят, безнадежен. Потому разговариваю я в основном на радорианском, изредка на элианском техническом. По сути, тот же универсальный, но без двух верхних слоев. Хотя элиане от него морщатся.
Кэлеон же был лингвистом поопытнее меня. И сейчас он выстраивал фразы на всех смысловых уровнях, старательно обесцвечивая на каждом. Как всякий радорианин, Элию он не любил, но, будучи координатором, обязан был разговаривать с членами команды на их языке. Возникал парадокс, который Кэлеон разрешал как считал нужным. В свою пользу.
Оперативники побрели к выходу. Семеро налево, трое направо: у каждой расы свой сектор.
Я было тоже направился к себе, но тут Кэл меня огорошил:
- У тебя есть для меня время, землянин?
Я удивился. Единственное, в чем выражалось особое ко мне отношение со стороны Кэлеона, - маска, которую он надевал при общении. Но я вполне допускал, что это входило в его служебные обязанности. И вдруг - есть ли у меня время?
- Для хорошего радорианина время всегда найдется. Но хотелось бы поконкретнее.
- Мы будем разговаривать.
- Место, время важно? - Я не удержался. Может ведь говорить по-человечески! Без этой куцей функциональности.
- Чем быстрее, тем лучше. Встретимся, где тебе будет удобно. Я как инициатор диалога не хочу навязывать какие-либо условия.
- Где удобно, говоришь?.. - Кэл перестал мне нравиться окончательно. Впрочем, чего гадать. Мое возможное отношение Кэлеон наверняка учел и скорее всего хотел лишний раз подчеркнуть, как важно ему согласие на предстоящую беседу. А может, надеялся таким переходом заинтриговать…
Черт, как в детстве. Он знал. Я знал, что он знал. Он знал, что я знал, что он знал… И непонятно, на каком витке следует остановиться.
С другой стороны, что может быть плохого в задушевной беседе? Ясно, что радорианин действует только в своих интересах, но, глядишь, и мне чего перепадет. К тому же я приблизительно представлял, о чем пойдет разговор, и был заинтересованным лицом. Значит, решено.
- Ладно, давай тактов через сто. У меня, в белом секторе. Место на твой вкус.
Этакая навязчивая корректность. Моя комната находится на краю элианского блока, и хотя помещения белого сектора имеют открытый доступ, очевидно, что основными их посетителями будут элиане. Но альтернатива этому - посещение радорианского сектора, а меня туда силком не затащишь.
- Как скажешь, землянин. Через сто тактов. - Кэл повернулся и направился следом за семеркой оперативников.
- Пока.
Ох, тяжела жизнь в космосе. Сто тактов - всего ничего. А мне необходимо хоть немного поспать. Я на ногах уже более четырех часов.
Звезды. Ничего, кроме звезд. Миллионы золотых и серебряных крошек. И огненный шарик местного солнца, робко выглядывающий из-за края рамы, - всего лишь еще одна звезда.
Аара не видно. Его грязновато-белое небо пенится далеко под нами. Планета третьего типа по классификации элиан. Или универсально-пригодная по радорианской. Аар невелик, чуть меньше Земли. Кислородно-азотная атмосфера сплошь затянута облаками. Парниковый эффект компенсирует удаленность от светила, и среднесуточная температура на экваторе колеблется около отметки в двадцать градусов Цельсия.
На Ааре две небольшие колонии и три космодрома. А еще - это вторая планета, на которой я был. Вторая после Земли.
Мы сидим в небольшом овальном помещении. Кафе, бар и столовая в одном флаконе. Три десятка столиков и длинная широкая стойка у противоположной стены. Посетители - пяток элиан. Нас, по крайней мере внешне, они игнорируют. Мы их тоже.
Кэл пока не проронил ни слова. То ли доводит меня до кондиции, то ли ждет, пока наемся. Зря. Через полтора часа у меня занятия - с доведением до кондиции можно не успеть, а наесться мешает ускоренный метаболизм. Я вообще в последнее время только ем да сплю. Так сказать, адаптируюсь к новой обстановке.
Машу Кэлу рукой: мол, начинай. Радорианин мой жест оставляет без внимания. Ладно, черт с тобой! Отставляю в сторону круглую, вполне земную тарелку с недоеденным инопланетным блюдом - очередным поглощенным мною продуктом элианской кухни. Что-то вроде салата, только сладкого. Неуловимо знакомый вкус…
- Ты готов? - В голосе Кэла слышатся издевательские нотки.
Странное существо человек. Каких-то полтора года - и радорианский стандартный звучит как родной язык.
- Всегда готов!
Мгновение Кэл пытается понять сказанное. Естественно, безуспешно.
- Я рад.
Пожимаю плечами.
- Я рад, что ты рад.
- Тогда начнем.
Кэлеон смотрит на меня. На лице у него легкая косметическая маска. Еще одна уступка с его стороны: носить маску в свободные часы Кэл уж точно не обязан. Но ко мне у него почему-то особое отношение.
В принципе я мог бы и потерпеть: как-никак вхожу теперь в цивилизованное космическое сообщество. Терпят же элиане. С другой стороны, и разговор бы у нас вышел иным…
Никогда не понимал, что ужасного может быть в инопланетянах-гуманоидах. Лишь бы не было каких-нибудь разумных червей - насекомых с детства ненавижу, - а гуманоиды… Действительно, как гуманоид может быть страшным? В худшем случае выйдет какой-нибудь зомбиподобный гражданин с землистым цветом лица. Неприятно, но привыкну. Фасеточные глаза? Чешуйчатая кожа? Мелочь все это!
Но фантазии у Вселенной хватило на большее.

1 Следующая страница


Лестница в небо 2

Радорианин голографический не так уж сильно разнится с человеком прямоходящим. Рост чуть повыше, вес побольше, пропорции примерно те же. Два уха, вполне человеческих. Два глаза, совсем не человеческих, но в чем-то даже забавных. Нос, рот… Короче, ужаса радорианин не вызывал, красотой неземной не блистал. Так, среднестатистический инопланетянин вполне киношного вида. Не учел я одного: голограмма изображала объект статичный.
У радориан очень тонкая кожа. Розовая, глянцевая и словно… влажная, что ли? Плюс специфическая мышечная система. А результат - непрерывно шевелящийся кожный покров. Остановить эти мышечные сокращения радорианину так же трудно, как человеку не моргать. Под одеждой их не видно, а вот на лице…
Когда я впервые встретился на станции с радорианином, мне показалось, что кожа его перезрела и готова лопнуть и расползтись. В голову сразу же полезли гнусные ассоциации с подкожными червями-паразитами и прочей гадостью.
Позже я подумал: шевелится, ну и пусть шевелится, мне-то что?!
Самовнушение не помогло. Полтора года с ними общаюсь - никакого привыкания! Будто проклятие кто наложил.
И у элиан схожая проблема. И еще кое у кого была. Вот тебе и антипод объективной красоты. Где б еще сыскать ее саму…
- Тебе это нравится? - В голосе Кэла легкое любопытство.
- Что это? - Не верю в его любопытство ни на грош.
- То, что с тобой происходит. То, что тебя окружает.
- Ах, это… Я думал, ты о бессмысленности моего присутствия здесь.
Кэл молчит. Ладушки, пусть будет по-твоему. Вздохнув, продолжаю:
- Нравится, конечно, Кэл. О чем речь. На Земле… Мы всегда хотели дотянуться до звезд. Хотя бы раз. А мне предложили куда большее.
- И тебя не смущает твое нынешнее положение, - вопрос прозвучал как утверждение.
Я несколько секунд безуспешно искал подтекст.
- В общем, да! У меня на этот счет особых комплексов нет. Во-первых, я подтягиваюсь; во-вторых, глядишь, еще какие скрытые силы откроются. Полтора года назад я не знал, что из землянина простого можно за два часа сделать землянина-телепата.
- Когда ты последний раз был на Земле?
- Полгода назад. - Тут я спохватился, что почему-то исчисляю время в земных единицах. Полгода - пять арков.
- И на чем ты туда летал?
Фу, как грубо… Или опять смысл фразы не тот, каким кажется?
- Кэл, откуда же я знаю?! Сел в транспортную капсулу, вылез из транспортной капсулы. А что за корабль совершал прыжок… Понятия не имею! Все, моя очередь! Ты говоришь - я думаю. Что из происходящего кажется тебе наиболее абсурдным?
Кэлеон откинулся на спинку стула и некоторое время разглядывал меня, словно обнаружил какую-то новую, неизвестную ранее деталь.
- Наиболее абсурдно, что мы здесь сидим и разговариваем.
Я всем своим видом изобразил скуку. Выслушивать от радорианина глубокомысленную чушь… Неужели он думает, что я?..
- Ты не понял, землянин. Этой беседе позволили состояться. Им безразлично, как она будет развиваться. Не важно, о чем я спрашиваю. Как ты отвечаешь. Они считают - это ни на что не повлияет.
- Или, наоборот, повлияет строго определенным образом. - Я задумчиво посмотрел на Кэлеона. - Да… В любом случае получается - мы личности ограниченные. По крайней мере у них существуют достоверные модели - твоя и моя. Грустно… Как считаешь, можно построить модель, которая адекватно имитировала бы твое поведение?
- Можно. Но Корректоры не всемогущи. Им это не под силу. Вот дважды тебя на родину свозить они могут. Ты не задумывался - зачем? Забрани с родной планеты, теперь раз в полгода катают туда-обратно. Гоняют ради одного существа корабль. Чтобы ты дома отдохнуть мог, хотя тебе и здесь живется неплохо. Способности у тебя крайне незначительные. И по нашим меркам, и по элианским. Никто не знает, в чем твоя ценность. При этом ты имеешь неограниченный доступ в информаторий, спишь две трети суток, и на тренировках у тебя плавающий статус. Сегодня ты защищал четвертый уровень. Вывел из строя семерых элиан. Твой напарник на третьем остановил двенадцать…
- Меньше, чем в два раза. Раньше…
- Не это важно. Радориане сражаются лучше. Лифт должен был блокировать один из нас. Тебя же следовало послать для ликвидации генератора. Ты бы справился достаточно быстро. Так и планировалось. Я сдал предварительную схему атаки. Центральный аналитмодуль выдал: эффективность - ноль девяносто четыре. А потом поменял местами Реттора и тебя. Без дополнительного анализа. Без объяснений. По нашим выкладкам получалось, что эффективность падает до ноль девяносто одного. Думай.
- Без идей. - Я задумчиво погрыз ноготь. - И какое объяснение кажется тебе наиболее вероятным?
- Нет объяснений. Для команды хуже. Для тебя хуже. Бессмысленно.
- А если рассматривать происходящее с точки зрения моего индивидуального роста? Опыт там…
Кэлеон по-земному покачал головой. У радориан нет жестов как таковых, только мимика, и движение Кэла выглядело непривычно.
- Считал. Ситуации схожие. Большой разницы нет. Через семнадцать минут, - в голосе Кэлеона проскользнула ирония, - у тебя тренировка. Интересная?
- Мне нравится.
- А смысла в ней не больше, чем в утренней перестановке. У нас нет аналогов ферий. Это не оружие - игрушка. Ты тратишь на ее изучение много времени. Зачем?
- Кэл, ты не хуже меня знаешь, программу тренинга не выбирают.
Кэлеон совсем по-человечески вздохнул.
- Ты снова не понял. В программу всегда включают несколько базовых курсов. Потом добавляют курсы, связанные со специализацией. Если есть задатки, которые стоит развить, в программу могут вставить спецзанятия. Редкий случай. Обычно по таким задаткам и выбирают специализацию. А какой смысл в том, чем занимаешься ты? Воин из тебя слабый. Можно найти лучшую кандидатуру. Бои на фериях? Не понимаю. И ты не с имитатором работаешь. Тебе с Элии привезли мастера. Ты можешь ему противостоять?
- В скафе смог бы. Наверное. Мы, увы, деремся без скафов. А при таком раскладе сам знаешь, чего я стою.
Последнюю фразу произношу с ехидцей. Откровенность Кэлеона меня все-таки задела. И ведь прав он, по большому счету. А все равно неприятно.
- Вывод-то из этого всего какой? А? Как видит ситуацию мудрый радорианин?
- Не знаю. Суета с тобой напоминает игру. Ты растешь, но медленнее, чем остальные. Единственная твоя особенность: ты можешь подключаться к скафу, хотя и телепат. И еще есть нечто, не видимое никем, кроме Корректоров. Поэтому они катают тебя по космосу и дают поиграть в войну. Чтобы не скучал. А чтоб не сильно мешал остальным, устраивают занятия по ферии.
Кэлеон сделал паузу.
- Землян много?
- Больше шести миллиардов.
- А взяли одного тебя. Именно тебя. Почему?
- О логике Корректоров я знаю уж точно меньше твоего. Кстати, мне пора. Игры зовут.
Я встал и отвесил полупоклон.
- Спасибо за содержательную беседу. Буду думать.
Я шагнул к выходу и услышал позади тихий голос Кэла:
- О логике Корректоров я не знаю ничего.
Я обернулся и заговорщически ему подмигнул.
- Приятно слышать, что хоть в чем-то мы на равных.
До тренировки оставалось минут десять, а мне надо было прийти в себя. Поэтому вместо того, чтобы просто сесть в лифт и проехать пару этажей, я решил сделать небольшой крюк. Станция большая, обитателей немного, и бродить по коридорам одно удовольствие. Тем более что даже среди цивилизованных инопланетян немногим доводилось побывать здесь, на перекрестке миров.
Станция мне нравилась. Она подтверждала мысль о том, что людям в галактические сообщества вступать рано. На ней не было бардака, никто ни в кого не стрелял, не торговал и не рисовал на стенах. Словом, от интеррасовой космобазы из любимого в детстве телесериала она отличалась коренным образом.
Я подошел к терминалу, вывел план уровня и быстренько наметил маршрут. Сперва прямо, потом налево.
Мягкий, пружинящий пол. Желто-зеленые стены покрыты росписью, изменяющейся в зависимости от угла зрения. Элианский сектор. На самом деле и цвет стен, и рисунок на них отличны от тех, что вижу я. Там более сотни полутонов, изображения объемны и детализированы. Просто различить это с моим зрением трудно. А постичь смысл и подавно: картинки рассчитаны на восприятие элиан.
Стены становятся бесцветными. Не сразу, на протяжении нескольких метров. Дальше территория нейтрального сектора.
Разбивка на сектора достаточна условна. Просто здесь живут одни, там - другие, и никаких особых прав и привилегий в своих секторах никто не имеет. В чужом доме все гости равны. А дом и вправду чужой.
Разговор с Кэлеоном выбил меня из колеи. Я радорианину не верил. По крайней мере когда он говорил о собственном непонимании. Уж идей и версий у него наверняка куча. Хотя вполне допускаю, что в чем-то он сомневался. Удивила меня простая мысль, высказанная Кэлеоном в конце разговора. Задумываться о том, почему здесь я, а не мой сосед по лестничной площадке, уже приходилось. Версии были, многочисленные и бездоказательные, и я решил отложить проработку этого вопроса до лучших времен.
Кэлеон поставил вопрос иначе. Так сказать, расширил и углубил. Почему выбрали только меня? Почему я здесь один?
Я остановился на площадке, вызвал лифт и в ожидании потеребил мочку уха. Где б найти ментата?..
Лифт прибыл секунды через три. Видать, шел с нижнего уровня. Я шагнул в тесную полупрозрачную кабинку. Вот еще одна загадка: все уровни и сектора доступны. Согласно схеме, никаких скрытых помещений на станции нет. Пустот нет, все расстояния сходятся. Вопрос: где живут Корректоры? Или хозяева, построившие станцию, отдали ее гостям?
С Корректорами вообще ничего не ясно. Все знают, что существует некая сверхраса. Ее деятельность носит вполне материальный характер. Остальные цивилизации на эту сверхрасу завязаны, поскольку строить системы межпространственной навигации не умеют. Казалось бы, как можно при таком раскладе ничего об этой сверхрасе не знать? Оказывается, можно.
Лифт остановился. Я бросил взгляд на экранчик уникома. До занятия еще четыре минуты. Спешить некуда.
Итак, рассуждаем дальше. Напрочь законспирированная, почти всемогущая цивилизация заинтересовалась человеком с планеты Земля. Кстати, кроме них, о местоположении Земли никто не осведомлен.
Эти полубоги выдергивают с планеты одного из жителей. Причем только одного. Пусть даже этот один очень умный и талантливый… Нет, ерунда. Не в уме дело. Умных и талантливых здесь полгалактики, и с радорианином я бы в шахматы играть не сел. Дело не в уме, не в сообразительности, силе или реакции. По этим параметрам мы плетемся в конце списка. Как и по остальным. Утешает одно - это закономерно. Элиане нас на несколько тысячелетий старше. У радориан генетические модификации - нормальная практика. А мы - раса молодая, неразвитая… с огромным потенциалом и большим будущим. М-да, но проблему моего выбора это не снимает. Будущее будущим, а я нахожусь здесь и сейчас. И особых перспектив что-то пока не просматривается.
Что еще говорил Кэлеон? Ах да, я единственный во Вселенной телепат, способный работать со скафом…
На самом деле скафы скафами не являются. Так прозвал их я. То есть заменять скафандр они могут, но это лишь следствие основных функций. Прозвал же я их так с горя, когда обнаружил, что в русском языке аналога правильному названию нет. Дело в том, что и на радорианском, и на языке Элии наряду с понятием «комбинезон» существует некий его аналог, на русский не переводимый. А уже от него образуется слово «иллулиар». Что-то вроде «мультифункциональный автономный комбинезон». Словосочетание длинное и совершенно не военное. В отличие от «скафа».
Так вот у этих иллулиаров-скафов есть одна особенность. Телепат не может войти с ними в контакт.
Сам по себе скаф - просто хороший боевой костюм. Броня, активная лазерная поверхность, связь, компьютеры и еще много чего. Но основная ценность не в этом. Существует так называемый эффект слияния, во время которого оператор способен работать с компьютером напрямую. При этом существенно возрастает скорость восприятия и обработки информации. Иногда компьютер даже контролирует мышечную деятельность. По первости жутковатое ощущение. Потом привыкаешь.
Удивительный факт. Казалось бы, если все решает компьютер, автономные боевые системы должны быть эффективнее. Ан нет. Сочетанию организм-компьютер они проигрывают. Немного, но проигрывают. Этот феномен я до сих пор не понимаю. Ну да бог с ним. В конце концов, он как-то кем-то объяснен. А вот то, что я, несмотря на телепатические способности, могу подключаться к компу скафа…
Коридор закончился. Я стоял перед зеленоватой дверью, ведущей в тренировочный зал. Вот так всегда, на самой интересной мысли. Ладно, потом додумаю. А лучше ненавязчиво озадачу тренера, как такое вообще возможно? Он хоть и не телепат, но как любой элианин - сенс приличный и в вопросах, касающихся психополя, разбирается куда лучше меня. Заодно еще раз попытаюсь разузнать, каким образом мне за два часа привили телепатические способности. Я к нему с этим вопросом уже подкатывал, но он тогда от ответа как-то ловко увильнул, что для элиан несвойственно. Сегодня не отвертится.
Створки двери скользнули в стороны. Никаких таяний в воздухе, разлетающихся и вновь собирающихся капель. На первый взгляд все функционально: мудрые строители решили, что высокие технологии хороши к месту. Но, видать, разговор с Кэлеоном настроил меня на критический лад.
Вот, к примеру, шел я сейчас по коридору, а меня просвечивали всеми мыслимыми и немыслимыми способами. И только признав, что я - это я, позволили створкам двери разойтись. Допустим, мера безопасности. Времена в галактике неспокойные, мало ли кто захочет замаскироваться под землянина и пробраться в тренировочный зал.
Далее, сама дверь. Тоже еще тот продукт инопланетной военной мысли. Ни выбить, ни разбить ее невозможно. Разве что из плазмера выжечь. И то несколько зарядов уйдет.
Зачем нужна такая дверь, непонятно. Весь зал - комнатка десять на пятнадцать метров. Несколько стендов, несколько имитаторов. Стандартная аппаратура. В меру сложная, в меру современная, никаких ноу-хау. Других входов-выходов в зал нет. Попасть отсюда куда-либо невозможно. Нет здесь ничего, что нуждается в такой защите. Разве что мой тренер - ценный кадр, по словам Кэлеона, специально вывезенный с Элии. Но его-то защищать нужды нет. Он и по элианским меркам боец очень высокого уровня. А элиане, что бы ни говорил Кэлеон, индивидуально посильнее остальных рас. Быть бы им лучшими воинами во Вселенной… Но они не могут сливаться со скафами.
Ирейн Лири, мастер боя на фериях, настраивал симулятор. К двери он сидел спиной, но едва я переступил порог, повернулся и приветственно махнул рукой. Сразу видно - сенс. Или сенс с хорошим слухом. Я хожу бесшумно, да и полы способствуют, но уж если элиане невооруженным глазом способны разглядеть мимикрирующие покрытия… И чего это он мне рукой машет? Как будто нельзя просто поприветствовать. Выучили все земной этикет… А Кэлеон все-таки сволочь. И не сказал ничего принципиального, а на мир уже смотришь другими глазами. Всюду ищешь подвох и несоответствие.
- Удачи, землянин. - Ирейн улыбнулся. Улыбка у него по земным меркам почти естественная, а вот приветствие не очень - специфика чужих. У элиан приветствия, прощания и пожелания очень схожи и крайне немногочисленны. Потому как касаются исключительно сферы нематериальной. Считается, что все блага материальные - от крепкого здоровья до долгих лет жизни - результат твоих собственных усилий. А вот немного удачи можно и пожелать.
- Удачи, учитель.
И почему меня все время называют «землянин»? Есть же нормальное, вполне произносимое имя.
- Легок ли твой путь?
- Легок. Но туманен и извилист.
Вообще-то так не отвечают. Это примерно то же, что на вопрос «Как дела?» выдать: «Дел у меня много!» Даже хуже. Поскольку у нас еще может сойти за неудачную попытку схохмить, а в элианском юморе понятия игры слов нет. Я вздохнул.
- Извините, учитель. Это все проделки Кэлеона.
В психосфере Ирейна мелькнула искорка интереса. Ага, зацепило. Теперь, глядишь, и поговорим по душам. Внешне, однако, интерес Ирейна никак не проявился. Он еще повозился с настройками имитатора, потом сошел с пластины сканера.
- Все в порядке. Начнем?
- Пожалуй…
Я натянул маску, снял со стенда штуковину, ферию заменяющую, подошел к симулятору. Четыре с небольшим метра в диаметре, шероховатая поверхность. Тридцать четыре грани… А почему, собственно, тридцать четыре? Я фыркнул. Пожалуй, перебор. На такие вопросы достойно умел отвечать еще Штирлиц. Я встал на тусклый белый многогранник.
Идея имитаторов проста и естественна. А с появлением квантовых компьютеров и динамической голографии не осталось проблем и с ее реализацией. В случае, когда поведение объектов несложное и их немного, имитатор - вполне адекватная замена обычным тренажерам. Дешево и эффективно. А дабы не слишком отрываться от действительности, применяется комбинированная имитация. Такая, как утром, во время отработки захвата станции.
Есть макет, по которому предстоит бегать и прыгать. Есть центральный компьютер, моделирующий происходящее. Есть связующее звено - комп скафа, который совмещает реальный и виртуальный миры. В результате белые стены покрываются затейливыми узорами, коридоры наполняются несуществующими противниками, а игрушечный плазмер начинает стрелять нарисованными разрядами. Все жизненно. И скаф настоящий, и к концу тренировки ты мокрый, как мышь.
Здешний имитатор послабее. Но и задача у него проще: во время тренировок мне одновременно противостоят один, два, максимум три противника…
Зал исчез. Я стоял на ровной серой площадке, висящей в пустоте. Ни стен, ни звезд, ничего. Оригинально!
Несколько пробных взмахов ферией. Пара разрядов. Картинка вокруг изменилась. Я оказался в небольшом зале с высоким потолком. Огляделся.
Странное место. Странное и жутковатое. Инопланетный лимб. Яркие огненно-красные стены. Сростки розовых кристаллов. Мечущиеся по периметру зала сгустки света. В центре комнаты два камня - массивные красно-рыжие валуны.
Я оглянулся. Позади, в метре от меня, стояла колонна. Обыкновенная серая колонна, испещренная какими-то символами. С остальным интерьером она явно не вязалась.
Дверей, ведущих из зала, я не заметил. Противников тоже. Я тряхнул головой. Мир, расплывшись на мгновение, вновь стал прежним. Это что за эффекты виртуальные? Только сейчас я заметил, что в комнате повисла туманная дымка. Предметы словно таяли, теряя четкие очертания. И далеко-далеко, на грани восприятия, зазвучал тонкий комариный писк.
В следующую секунду я ощутил холод. Резкий, пронизывающий. Попытался шагнуть в сторону и взвыл от боли. Ощущение - будто ударил электрический разряд. Мышцы свело судорогой, холод сменился волной жара. Боль. Казалось, с меня живого сдирают кожу. Я рухнул на пол, а пространство вокруг звенело и кусалось. Тысячи огненных и ледяных игл. Писк, сменившийся глухим ревом. Танцующие красные тени. Вокруг, внутри меня. Не спрятаться…
И вдруг все исчезло. Нет, не исчезло, но перестало быть важным.
В воздухе повис тонкий незнакомый аромат. Я с трудом заставил себя разогнуться, встал на колени.
Дисгармония. Всюду. Все было неправильно. Зал был неправильным, я был неправильным. Надо изменить. Как? Боль… она ненастоящая. Что-то пытается нанести мне вред. Что-то, находящееся вне меня.
Я выпрямился. Мир снова стал четким и понятным. Дисгармония была не в нем. Теперь я видел ее источник. Взмах ферией. Трехметровая струна развернулась в узкое раскаленное лезвие: полоска металла микронной толщины температурой в три тысячи градусов.
Один из скользивших вдоль стены сгустков света принял на себя удар и разлетелся огненным дождем. Взмах. Сноп искр. Оставшиеся огоньки метнулись на противоположный конец комнаты и, помедлив, слились в метровый светящийся шар. Крохотное солнце медленно, словно нехотя, выплыло на середину комнаты. Ошибочное действие.
В мою сторону ударил слепящий протуберанец. Мимо. Еще один. Я прыгнул вбок и назад. Еще. Ферия выполнила сложный танец, рассекая луч света. Даже неловко стало: слишком медленный и неуклюжий противник. Я отпрянул, уворачиваясь от очередного разряда, скользнул вперед.
Щелчок огненным хлыстом.
Мгновение ничего не происходило. А затем шар съежился, потускнел и неуверенно поплыл в сторону. На всякий случай я ударил еще раз.
Боль исчезла. Исчез туман. Я снова стоял один в красном зале. Но этот зал отличался от предыдущего. Да, в чем-то они были похожи. Но в новом зале все стало по-другому. Он был… правильный. Он…
Картинка, мигнув, погасла. Я содрал с лица маску. Провел рукой по мокрому лбу. Уф, что же такое…
- Успешно? - В голос Ирейна звучал неподдельный интерес.
Я сглотнул. Вот же сволочь! По-хорошему, сейчас бы размахнуться и от души этому уроду врезать. Чтобы составлять такие программы впредь неповадно было. Но, во-первых, ничего бы у меня не вышло. Во-вторых… Это неэтично. Я как-никак пусть и не полномочный представитель Земли, но уж ее лицо точно. А значит, остается только процедить сквозь зубы:
- Относительно.
- Ты победил?
И тут меня прорвало. Я коротко и довольно бессвязно поведал элианину о том, что думаю по поводу создателя этой программы. Объяснил, что подобные тренировки делают из людей идиотов, а не мастеров боя. Пожелал в будущем быть добрее и внимательнее к другим.
Последнего говорить не стоило. К подобным пожеланиям элиане относятся крайне болезненно. Но я не сдержался.
Ирейн внимательно меня выслушал, а потом предложил сесть и успокоиться.
- Что ты видел?
- А то ты не знаешь?! - снова окрысился я. - Кто эмулятор виртуальности настраивал? На кой черт это нужно? Какой смысл?!
- Это не моя программа.
- А мне от этого легче?! Курс тренировок твой! Ты счел нужным ее запустить!
- Меня попросили… Наблюдатели. - Ирейн как-то странно на меня посмотрел. - Я не знал и до сих пор не знаю, что внутри.
Так… Сегодня в мою судьбу высшие силы вмешались уже дважды. И если первого раза я даже не заметил, то во второй прочувствовал «коррекцию» по полной программе. Так сказать, на собственной шкуре. Какой во всем этом смысл?!
- Скажи, что ты видел?
- Да не знаю я! Искаженный мир.
Я поймал себя на мысли, что слова потеряли смысл. Я помнил бой, сгустки света, боль. И вместе с тем пришло ощущение ирреальности произошедшего. Так бывает, когда утром вспоминаешь приснившийся ночью сон. И все, что во сне казалось правильным и логичным, вызывает лишь легкую улыбку. Даже удивляешься: как же так? Ведь осознавал себя, что-то думал и чувствовал.
Сейчас я ощутил нечто подобное. Мог до деталей восстановить место действия. То, как развивались события, но… все это выглядело неестественным. И плывущие предметы, и какие-то смешные огоньки, и ощущение неправильности, немотивированный страх. А главное, откуда взялась боль? Здешний имитатор передает только картинку и звук.
- Ирейн, мне трудно объяснить. Какая-то комната с красными стенами. Вдоль стен по периметру молнии и сгустки света. Потом я почувствовал боль. Потом… будто все вокруг стало неправильным, ненормальным. А источник этого - маленькие огоньки. Я порубал их ферией. Все. Программа закончилась.
Элианин молчал. Я же окончательно пришел в себя, и мне стало немного стыдно. Надо же так сорваться. И все из-за кучи высокотехнологичного хлама.
- Извини. Наверное, стоило предупредить тебя, что имитатор настроен нестандартно. Я ошибся, землянин.
Вот так. Стыдно мне, а извиняется он. И где, спрашивается, справедливость? Я вздохнул.
- Извиниться стоит мне. Я сам от себя не ожидал… Ладно, проехали.

Предыдущая страница 2 Следующая страница


3 Иван Кузнецов

Я выждал несколько секунд, но элианин молчал.
- Ирейн, а почему вы называете их Наблюдателями? Нет, скажем так: почему вы и радориане называете их по-разному?
- Не могу отвечать за Радор, - в голосе Ирейна проскользнуло едва уловимое напряжение, - но, думаю, из-за в разницы в восприятии. Дзорт называет их Следящими извне, Арц - Видящими или Видящими суть. Нет однозначного перевода. Воспринял общность?
Я хмыкнул.
- Пожалуй, нет. Слишком разные… точки зрения. Единственное, что у них общего: все эти названия - ярлыки.
- Точнее, то, что мы считаем доминирующей функцией. У этой цивилизации отсутствует самоназвание. Или они не хотят его сообщить. Другие расы, и мы не исключение, дали ей свои имена, исходя из признака, наиболее точно характеризующего ее суть. Как видишь, в этом вопросе согласия нет. Каждый воспринимает основной вектор деятельности Наблюдателей по-своему.
- Но все-таки Наблюдателей!
- Думаю, да. - Ирейн улыбнулся. - Считаю возможным перенести разговор на ближайшее будущее. А пока заняться делом.
Элианин указал на многогранник имитатора.
- Программы стандартные? - Я нехотя поднялся.
- Да. Общий тренинг. Небольшой перерыв. Спарринг. Как обычно.
- Угу.
Куда ж без спарринга. Я вновь нацепил маску.
- Подключай.
Вспышка. Я стою на узком длинном мосту. Далеко внизу вьется ослепительно синяя змейка реки. Позади бесконечное, покрытое яркой высокой травой плато. Передо мной тонкие рассекающие небо стилеты скал. И на всем легкий зеленоватый налет. Непривычный, хотя и мягкий оттенок.
На этой планете я никогда не был, но узнал ее сразу. Он один во Вселенной - мир изумрудных городов. Дом второй - после Корректоров - расы. Элия.
Противник определился. На противоположном конце моста выстроилась цепочка одинаковых, закутанных в желтые плащи фигур. На самом деле их одеяния плащами не являлись, а представляли собой довольно необычные «дуэльные» накидки. Легкие, удобные, скрывающие от оппонента движения и положение тела.
У меня подобной штуки не было. Оно и к лучшему: виртуальных оппонентов с толку все равно не собьешь, а вот запутаться в балахоне можно.
- Режим «волна», - информирует компьютер. - Последовательный. Неограниченный. Запуск.
Стандартная установка. Любимая у Ирейна и раздражающая меня. Потому я и предпочитаю радорианские тренажеры. Там всегда есть внешняя цель. Сложность оппонентов меняется, и в принципе миссию можно сделать невыполнимой. Но теоретически она все равно проходима, а здесь… Здесь выиграть невозможно по определению. Мастерство противников будет понемногу расти до тех пор, пока тебя не выбьют. Ну а если мастерства недостаточно и увеличить разнообразие и четкость проведения приемов невозможно, начнет повышаться скорость. «Неограниченно». До победного конца.
Мне подобный подход не нравится. Но это опять же вопрос восприятия. Для элиан имеет значение только внутренний рост. Победишь ты или проиграешь во время тренировочного поединка - разницы никакой. Важно то, чему поединок тебя научил.
Руководствуясь этим принципом, Ирейн на тренировках разрешимых задач не ставил. Точнее, ставил очень редко. В качестве снисхождения к человеческой слабости.
Первый противник на подходе. Идет медленно, выбирая подходящий для атаки момент. Не дождется! Я стою в расслабленной нейтральной стойке. Выжидай - не выжидай…
Мой оппонент на миг останавливается, словно раздумывая, какую тактику выбрать. Затем прыгает вперед, бьет… Одним противником меньше. Ферия - оружие атакующего плана. Конечно, оно используется и для парирования, но когда два тонких раскаленных лезвия сталкиваются, результат не всегда предсказуем. Поэтому во время боя основную роль играет техника уклонений и упреждающих атак. Основное правило: не подпускай противника на дистанцию поражения, а если он на нее вышел - бей первым. В теории все просто. На практике…
Второй противник тает в воздухе. За ним следуют третий и четвертый. На пятого приходится затратить три удара. Шестой… Удар. Промах. Еще один. Удерживаю желтую фигуру на расстоянии трех метров. Он пытается перерубить мою ферию, промахивается, делает лишний шаг. Я замечаю брешь в обороне, шагаю навстречу, и в какой-то момент создается впечатление, что у него есть шанс меня достать. Ложное впечатление. Пылающая полоска проходит в нескольких сантиметрах от моего лица. Ответный выпад прожигает врага насквозь. Шесть-ноль.
Интересно, сколько я продержусь? Индивидуальный рекорд - девять противников. Но не каждый же день рекорд удается повторить.
Поединок с седьмым бойцом затягивается на полминуты. Если его предшественники рвались в атаку, несмотря ни на что, то семерка непрерывно маневрирует, выбирая момент.
Я жду. Между нами метра четыре - среагировать успею. Да и мост не шибко широкий. Что-то оригинальное вряд ли придумаешь. Впрочем, семерка придумывать не умеет. Ферии исполняют сложный танец. Касание. Выпад. Отклоняюсь назад и выбрасываю огненную струну на всю длину.
Противник отступает. Его балахон рассечен, но, видимо, ранение несерьезное, иначе компьютер вывел бы бойца из игры. Мы снова сходимся. Движения противника чуть замедлены - имитация последствий ранения. Короткий обмен ударами. Семь.
Восьмерка - предельный уровень мастерства. Реакция и скорость движений бойца близки к моим. Во время боя противник способен учитывать условия местности, анализировать чужие ошибки.
Однако драка протекает на удивление скоротечно. Мы быстро сближаемся. Серия обманных движений. С трудом ухожу от сложного, неожиданно низкого удара. Оригинально. Но за оригинальность приходится платить, и в следующее мгновение от ферии восьмерки отделяется полуметровый кусок. Несколькими взмахами отгоняю противника на безопасное для себя расстояние. Дальше дело техники. Восемь.
Девятку я проходил трижды. Основное отличие этого уровня от предыдущего - скорость. Поддерживать такой темп я не в состоянии физически. Либо удачно атакую и заканчиваю бой в течение десяти - пятнадцати секунд. Либо мою защиту пробивают. Без вариантов.
Противник материализуется на дальнем конце моста и не спеша направляется ко мне. Программа дает короткую передышку. Я не устал, но ускорить процесс все равно не могу. Если пойду навстречу противнику, имитация прервется: в реальности я выйду за пределы диска.
Поначалу это самое сложное - научится сражаться на четырехметровой площадке. Иногда компьютер облегчает задачу, создавая колею моста или своеобразный ринг. Но чаще приходится ориентироваться самостоятельно. Тоже часть тренировки.
Когда до девятки остается метров пять, начинаю движение. Финт. Замах. Ложный выпад… Нет, не пройти. Ответная атака. Отступаю, сохраняя дистанцию. Обманное движение. Ферии скрещиваются и расходятся. Делаю шаг назад, затем вперед и едва успеваю отдернуть голову. Рискованный прием, но мне удалось зацепить противника. К сожалению, не сильно. Он даже не снизил темп.
Полоски огня плетут сложные узоры. На этот раз атаку начинает девятка. Черт, надо рисковать! Пригнувшись, шагаю вперед. Финт. Наклон корпуса. Контрвыпад. Ферии сталкиваются и разлетаются. Неудачно. У меня остается шнур длиной метра в полтора. У бойца в желтом - сантиметров на двадцать длиннее. Разницы более чем достаточно…
Отчаянно ставя блоки, я продержался еще несколько секунд и, кажется, успел задеть противника в тот момент, когда его ферия полоснула мне по лицу…
Я стянул маску. Ирейн, наблюдавший за ходом боя, сделал это секундой позже. Я прошелся по комнате.
Все-таки трудновато драться на таких скоростях. Несмотря на все изменения, внесенные в мой организм. Но, видно, против природы не попрешь, и сделать из человека элианина не могут даже Корректоры.
Девятка - мой потолок. А Ирейн однажды в целях демонстрации высокого искусства прошел за полторы минуты двенадцать уровней… и имитатор выключил. Так что его потенциальных возможностей я не знаю.
Тяжко ему, наверное, со мной возиться. Спарринги устраивать, что-то объяснять. Уровень мастерства у нас примерно одинаковый. В меня в первый месяц загрузили и навыки боя на фериях, и полтора десятка языков, и еще бог весть что. За следующий месяц я все это освоил. Причем на удивление легко. Информацию закачивали не просто на уровне формального знания, а как-то иначе. В результате не нужно вспоминать, как произнести то или иное слово. Я просто разговариваю, что на элианском, что по-радориански.
То же и с фериями. Но здесь я столкнулся с другой проблемой. Дерусь-то я на них хорошо, но медленно. И ничего с этим не поделаешь. Мой организм и так несколько раз перестраивали. Что могли - сделали. Реакцию ощутимо ускорили. Восприятие обострили. В мышцы какую-то биологическую гадость подсадили.
Пулю я, конечно, не поймаю, но увернуться смогу. Стометровку секунд за шесть пробегу. Но… все это не так уж много по галактическим меркам. И ежедневное десятиминутное унижение во время спарринга - прекрасное тому подтверждение.
За все время тренировок я Ирейна даже ни разу не задел. Непонятно, зачем такой спарринг вообще нужен. Можно замечательно обойтись симуляторами. Я Ирейна об этом спрашивал и получил вполне ожидаемый ответ: «Рекомендация Наблюдателей. Данная система тренировок оптимальна для твоего курса». На вопрос, в чем, на его взгляд, преимущества такого тренинга, Ирейн развел руками. Особого смысла не видел и он…
- Продолжим? - Ирейн закончил просматривать отчет о моем бое: в основном комментарии компьютера и куча бесполезной статистики.
- Куда ж я денусь.
Я снова встал на светящийся многоугольник. Ирейн занял место на втором. Застегнул маску. Я последовал его примеру.
Небольшая черная площадка. Серые вогнутые стены покрыты сложным орнаментом. Мы находились на дне расписанной изнутри гигантской чаши. Или миниатюрного Колизея. Я взглянул вверх. Нормальное голубое небо, нормальные белые облака - перистые и кучевые. По-видимому, кубок титана находился на Земле.
Ирейн изменил облик. Напротив меня застыла безликая фигура, затянутая в темно-синий комбинезон. Интересно, как для него выгляжу я?
Я отсалютовал элианину и занял исходную позицию. Ирейн кивнул и двинулся вперед. Я качнул ферией, наклонил корпус и атаковал. Какая разница, кто завяжет бой, если заранее известно, чем он закончится? Ирейн скользнул в сторону. Я попытался отжать его к стенке, но едва не напоролся на встречный выпад. Ирейн легко перешел от обороны к атаке, и уходить пришлось уже мне. Ферии столкнулись, разошлись. Тут элианин меня и поймал.
Удар был быстрый, но чрезвычайно простой, даже какой-то дубоватый. Как в учебнике - сверху вниз. Я так же незатейливо попытался его отпарировать. Смысл маневра стал понятен секундой позже, когда моя ферия, перерубив ферию Ирейна, ушла вверх. А оставшимся обрубком элианин аккуратно рассек меня пополам. Красивое решение. Свежее.
Мы рематериализовались на стартовых позициях. Ладно, попробуем еще раз. Сближение. Быстрая смена позиций. Выпад. Финт. Острая, рискованная комбинация. Еще одна.
Это все равно что пытаться лбом проломить бетонную стену. Ирейн даже не парировал удары. Он просто уходил в сторону, каждый раз ставя меня в неудобную позицию, заставлял перегруппировываться и начинать атаку с нуля. Для него эта схватка могла быть игрой, работой, развлечением. Чем угодно, но только не поединком. Я для него не соперник, а просто…
Показалось, что я разом ослеп и оглох. По коже пробежал холодок. Ледяной холод. Жар. Тело стало легким и… чужим? Я по-прежнему осознавал себя, но одновременно воспринимал происходящее как бы со стороны, видел все поле боя целиком. Знал, что произойдет через секунду, через десять. Пространство дробилось и распадалось. Варианты сражения сменяли друг друга. И каждый раз все заканчивалось одинаково. В этой схватке уже ничего нельзя было изменить.
Парирование. Нырок. Ирейн отклонил корпус, не прекращая атаки. Укол. Промах.
Возможные цепочки событий таяли одна за другой.
Ложный замах. Ферия Ирейна зацепила мою… Расщепленные миры соединились - все варианты исчерпаны. Огненная полоска коснулась моей груди.
Рематериализация. Миллионы арен и миллионы противников. Слишком много, чтобы в них ориентироваться. Человек не может, не должен успевать воспринимать мир таким. Но второй я, отстраненно наблюдавший за сражением, не был человеком. Он был чем-то большим. Он успевал.
Внизу на площадке остались лишь тело и разум. Множество оболочек, умеющих выполнять команды. Бой же шел за пределами ринга.
Мы встречаемся в центре арены. Фейерверк искр. Огненная карусель. Сложный каскад движений, вынуждающий элианина отступить.
Ирейн останавливается. Вокруг него кружит пылающий смерч. Непреодолимо. Выбрать другие ветви событий…
Я парирую укол в голову. Отскакиваю, уклоняюсь, вновь прыгаю вперед. Картинки появляются и исчезают. В какой-то момент я прижимаю элианина к самому краю площадки, но в последнюю секунду он неожиданным, невероятным движением уходит в сторону.
Будь на его месте человек, бой закончился бы давно. Но Ирейн быстрее, намного быстрее меня. Он опять атакует.
Мерцающие струны размываются в сплошное огненное полотно. Ферии становятся короче, еще и еще раз. Сноп искр… И пустота впереди. Обрыв, на краю которого не удержаться.
Спустя несколько секунд меня снова убивают. Мир чаши гаснет.
Я сорвал маску и согнулся пополам. Меня вырвало. Господи, да что же это такое! В затылок словно вогнали раскаленный шип. Предметы перед глазами плыли и двоились. Я попытался разогнуться, и меня снова стошнило.
Через секунду Ирейн был рядом. Причем с портативным медблоком и разовым инъектором, которым не замедлил воспользоваться. Я все-таки умудрился выпрямиться и, держась за элианина, дошаркал до кресла. В глазах потемнело: по-моему, я все-таки отключился. Правда, почти сразу пришел в себя.
Ирейн просматривал данные диагноста. Потом, подумав, вкатил мне еще две капсулы. Мир перед глазами приостановил безумный танец, и стало совсем хорошо. Воистину ощущение здоровья приобретаешь лишь после болезни.
Элианин, однако, выглядел озабоченным.
- Тебе надо в стационар. В регенерационный блок.
- А что не так? - Я заставил себя сесть прямо.
- Множественные растяжения, микротрещины, легкое сотрясение.
Ирейн отключил проектор диагноста.
- Не понимаю, почему ты никогда не бился в полную силу?
- Хорошо дрался? - Я попытался улыбнуться, но больше кривой ухмылки выдавить не смог.
- Хорошо. Лучше меня.
- Ну конечно. - Держась за спинку, я осторожно встал на ноги, покосился на пластину симулятора. Да… напакостил я. Нагрязнил.
- Лучше. Если бы не физиологические различия, ты бы победил.
- Сомневаюсь…
Покачиваясь, я сделал несколько шагов. Голова раскалывалась, но жить, кажется, буду. А вот послематчевую беседу придется отложить. Анализ тренировки - тоже.
- Анализ поединка перенесем на следующий раз. - Ирейн мое предложение упредил. - Тебя проводить?
- Как-нибудь справлюсь. - Я усмехнулся. - Я же теперь великий воин.
Двери передо мной разошлись. О своем отказе от помощи я пожалел уже в коридоре.

Глава 2
Кэлеон Рат Канги

- …Приятно слышать, что хоть в чем-то мы на равных. - Землянин выдал одну из своих непередаваемых гримас и вышел из пищеблока.
Примитив. Недоразвитая форма жизни. Хоть бы раз задумался, как глупо выглядит его каменная мимика с моей точки зрения. Нет, задумываться он не любит. Зачем? Самодовольный паразит.
Я аккуратно стянул с лица маску, скатал в маленький желтый комочек и отправил в утилизатор. Моим инопланетным соседям это наверняка не понравится… Не важно. На сегодня поблажек хватит. Ходить по станции в гриме я не обязан.
В принципе можно было вернуться в родной сектор. Но, как показывала практика, подобные разговоры лучше разбирать сразу после их окончания. Забыть я ничего не забуду, однако мелкие штрихи неизбежно сотрутся, какие-то детали выпадут из общего рисунка. А поскольку в ходе беседы ничего принципиально нового я не услышал, следовало сосредоточиться именно на нюансах.
Землянин меня разочаровал. Я впервые встретил существо, чье поведение было полностью предсказуемым. Будь на его месте кто-то другой, я счел бы это неуклюжей попыткой затеять контригру. Но передо мной сидел чужак, возможности которого я знал прекрасно. По крайней мере их потолок.
Землянин не имел четких представлений о происходящем и не желал их иметь. По сути, он был одушевленной куклой. Живой иллюстрацией того, что свобода внешняя бесполезна для существа, не имеющего знаний и цели. Вытащили в космос, дали поиграть в инопланетные игрушки, познакомили с другими расами - он и рад. Непонятно только, как можно чувствовать себя комфортно, постоянно находясь в окружении чужаков. Шестнадцать арков для неподготовленного существа много. Но землянин как-то справляется…
Во время разговора у меня сложилось впечатление, что он не воспринимает окружающий мир всерьез. Не осознает, где находится. Формально понимает, но не чувствует. Словно все это - иллюзия имитатора.
С одной стороны, подобная мысль достаточно абсурдна: все-таки землянин - существо мыслящее. С другой… Я не знал, чем он руководствуется. Предсказать поведение мог, но мотивы его действий лежали за пределами моего понимания. Иногда казалось, я что-то упускаю. Какую-то мелочь, которая расставит все по своим местам. Но в следующий миг ощущение уходило, и я вновь видел перед собой лишь чужака с деформированной психикой.
И все-таки Корректоры выбрали его. Только он, по их мнению, был пригоден… Для чего? Какими преимуществами обладал чужак в сравнении с представителями других рас? Единственная его особенность - невероятно высокая адаптивность. Он принимал все как должное, даже не пытаясь осмыслить. Бесценное качество.
Любопытно, что думает по этому поводу сам землянин? Ничего, наверное. И никогда не задумается. Ему чрезвычайно понравилась мысль, что он - единственный телепат, способный подключиться к иллулиару. А то, что Элия полторы сотни ар-ков бьется над этой проблемой и, как ни печально, разрешит ее в ближайшее время, землянина не волнует. Он живет здесь и сейчас.
Что еще? Перелеты на родину. О них чужак ничего не знал. Да и вряд ли Корректоры использовали собственные корабли. Скорее просили об услуге ту же Элию. Отказывать в таких случаях не принято - ни в решении глобальных проблем, ни в мелочах. Ношу же я эту мерзкую маску…
Здесь, правда, тоже не все гладко. Если перевозку осуществлял кто-то из чужаков, то как Корректорам удалось скрыть координаты системы? Не вслепую же они перемещались. Впрочем, к чему гадать? В конце концов, это вопрос технический. Было бы желание…
Запястье едва заметно кольнуло. Я взглянул на браслет уникома. Да, что-то засиделся, пора и делом заняться. Обязанностей координатора с меня никто не снимал. К тому же вряд ли удастся выжать из беседы что-то еще.
Я встал и направился к выходу из блока.
Не люблю элианские сектора. Пятнистую желто-зеленую раскраску стен. Дикий асимметричный орнамент. Да и внешность чужаков… Как к ним ни относись, а мраморные невыразительные лица вызывают отторжение. Но и это не главное. Элиане - телепаты. Существа, живущие в другой реальности, воспринимающие мир иначе. Древняя раса. Совершенно чуждая. И холоднокровные ящеры Дзорта, и двоякодышащие жители Арца, и сгинувший в термоядерном пламени Прат куда ближе и понятнее…
Руку снова кольнуло. На этот раз чувствительнее: вызов по внутренней сети. Судя по коду - из элианского сектора. Я пробежал глазами сообщение. Землянин угодил в регенерационную камеру. Да-а… Пожалуй, по части необъяснимости он элиан обойдет. Как же нужно постараться, чтобы угодить в стационарный регенератор? Чем он на этих тренировках занимается?!
Я набрал код зама. Перевел уником в голосовой режим.
- Координатор. Проведете анализ тренировки без меня.
- Что-то важное? - Реттор проявил несвойственное ему любопытство.
- Не знаю. Землянин в регенератор слег. Буду разбираться.
- Это он… неожиданно придумал. Хорошо, отработаем без тебя. Разрыв?
- Разрыв.
Естественно, землянин оказался в медблоке элиан. И, естественно, сразу же начались сложности. Медотсеки не относятся к территории открытого доступа, и нас туда пускают неохотно.
Дверь на прикосновение не отреагировала. Я выждал полтакта. Тишина. А ведь сигнал о моей попытке войти в помещение наверняка ушел на внутренние терминалы медблока. Что ж, чужаки первые начали. Несоблюдение этического минимума - адекватная реакция. Неизвестно, сочтут ли ее адекватной… Без разницы.
Я активировал уником и подключился к внутренней сети. Двенадцатый уровень. Третий сектор. Системы электронного контроля. Снять ограничения на доступ в помещение три-один. Дисплей мигнул: запрос подтвержден, полномочия достаточны. Пусть теперь перенастраивают систему идентификации. Я вторично коснулся двери. Ядовито-желтые лепестки втянулись в стены. Я шагнул вперед, оказавшись в тесном помещении с низким потолком, и столкнулся нос к носу с элианином. Тот дернулся назад. Слишком резко, чтобы сошло за попытку избежать столкновения.
Я попытался пройти к шлюзу, ведущему во внутренние помещения, но элианин все-таки успел преградить мне дорогу. К чему это? Все равно ведь пройду.
- Ваш статус. Уровень допуска. Причины появления. - Чужак говорил на двуплановом элианском - подчеркивал ограниченность моего восприятия. Вопросы в то же время прозвучали по-детски наивно: уровень своего допуска я только что продемонстрировал.
- Статус - координатор. - Я сделал попытку пройти дальше.
- Назовите ваш уровень допуска и причины появления. Пожалуйста.
Я в недоумении уставился на элианина. Что за игры?
- Я не обязан отвечать.
- Подтвердите уровень ваших полномочий.
Я молча активировал уником. Ситуация перестала мне нравиться окончательно. Смысла в происходящем я не видел. Формально чужак был прав, но обычно подобная дотошность не поощрялась. Как с той, так и с другой стороны. Я показал идентификационный код.
- Достаточно?
- Подождите подтверждения. - Элианин послал запрос на центральный комп. - Уровень допуска подтвержден. Я приношу извинения за тщательность проверки. У нас возникли незначительные технические неполадки: сбоит система автоконтроля. Приходится проверять вручную. Вы можете пройти.
Элианин отступил, освобождая проход. Я двинулся вперед. К чему это все?! Какие сбои?! Абсурд. Я на мгновение остановился, вспоминая планировку элианского отсека. Регенерационный блок находится справа, в конце коридора.
Дверь на касание вновь не отреагировала.
Да что ж такое! Они что, от землянина безумием заразились?! Нет, что-то здесь не так. Не верю в невероятные сбои автоматики. Слишком все последовательно. Но какой смысл блокировать двери? Не препятствия же он и мне создают? Я снова подключился к системе контроля напрямую, заставив створки разойтись.
Регенерационный блок оказался крохотным: раза в два меньше нашего. Узкий коридорчик, три одноместные камеры, комната оператора. При моем появлении элианин, в ней сидящий, оторвался от проектора и шагнул навстречу. Лицо его приняло удивленно-страдальческое выражение. Появления радорианина он не ждал. И хотя понимал, что раз я здесь, то имею на это право, мое присутствие было для него неприятно.
Это то, что должна была выразить его гримаса. Но чужак не был профессионалом. И искусственность его мимики я заметил сразу. Топографическую проекцию элианин тоже свернул чересчур поспешно. Сумасшествие продолжалось.
Из трех камер регенератора была занята только одна. К ней я и попытался пройти. Куда там. Элианин встал преградой на моем пути. У меня мелькнула мысль: что будет, если вместо пустых пререканий я поступлю нестандартно? Возьму чужака за длинный зеленый пучок волос и стукну об стену. А потом скажу: «Препятствовал исполнению обязанностей координатора». Мысль мелькнула и исчезла. Я качнулся влево, словно намереваясь пройти в операторную. Элианин довольно неуклюже попытался скопировать мое движение. Точно непрофессионал. Я чуть развернул корпус и проскользнул в образовавшуюся щель.
Однако мой визави и не думал сдаваться. Потерпев поражение в противостоянии физическом, он перешел на вербальное. Хотел перейти.
- Назовите, пожалуйста, ваш статус и цель пребывания.
Я остановился напротив работающей камеры, мимоходом подумав, что ситуация вполне соответствует элианскому представлению о смешном: «Поединок представителей высокоразвитых рас в коридоре медблока». Активировав терминал камеры, я уставился на полупустой экран. Понятно. Гипотеза об умственной болезни, распространяемой землянином, отпадает. Все логично… Плохо. Очень плохо.
- Статус - координатор. Точное время доставки организма в этот блок?

Предыдущая страница 3 Следующая страница


Лестница в небо 4

Элианин помедлил.
- Шесть сорок семь тактов назад.
- Длительность курса восстановления?
- От семи до восьми тактов.
- Почему полный отчет об изменении параметров организма недоступен?
- В работе систем обслуживания возникли незначительные Сбои. Утеряна часть данных терминалов один-три.
Я выдержал паузу, словно обдумывая следующий вопрос. Вся надежда на отсутствие у чужака должной подготовки. И не ошибиться бы с интонацией…
- Все данные должны дублироваться. Копия отчета должна сохраняться в центральном комп-модуле, это так?
- Да. Желаете ее просмотреть?
Чуть быстрее, чуть тверже, чем следовало. Элианин ждал этого вопроса, и подобное развитие ситуации его устраивало. Предложение о просмотре тоже прозвучало мягче, чем предыдущие реплики. Все правильно… Плохо.
- Позже. Скопируйте ее на комп-модуль. - Я продиктовал номер. - Вкратце, что произошло с организмом?
Необходимость тянуть время отпала, и уровень моего допуска элианин больше не спрашивал.
- С организмом… Землянином? Общая перегрузка. Во время диагностики у меня создалось впечатление, что в течение короткого периода его организм работал выше своих «штатных» возможностей. Как результат - многочисленные внутренние кровоизлияния, мышечные повреждения, нарушение гормонального баланса. Плюс общее истощение нервной системы. Поскольку повреждения не носили локального характера, лечение в стационарной камере было признано оптимальным.
- Что говорил сам землянин?
- Перетрудился на тренировке. Мы почти не общались, я сразу поместил его в регенератор.
- Поместил?
- Уложил. Он потерял сознание.
- Я подожду окончания восстановительных процедур здесь.
- Вы имеете право. - Элианин ушел в операторную.
До деактивации регенератора оставался почти такт - уйма времени. Итак, суммируем полученную информацию. Ту, что стоит за словами.
Во время тренировки землянин получает достаточно специфические повреждения. После чего попадает в элианский медблок, где его пропускают через стационарный диагност. И вот тут случается непредвиденное. Диагност выдает неожиданный результат. Настолько необычный, что элиане решают его скрыть. Они устраивают сбой в собственных системах, под предлогом которого уничтожают часть данных. Копия на центральном комп-модуле чужаков никакой ценности не представляет. Хотя бы потому, что в отличие от данных с терминалов ее можно редактировать.
Все это выглядело бы просто и объяснимо, если б не два «но». Во-первых, вывести здешние системы из строя - задача почти невыполнимая. Во всяком случае, мы способа так и не нашли. Во-вторых, элиане прекрасно понимали, что подобный трюк может быть использован лишь однажды. Да и реакция со стороны Корректоров неизбежна.
Тем не менее элиане на это пошли, а значит, ценность открытия окупала возможные издержки. Значительные издержки.
Какой смысл препятствовать моему продвижению - тоже ясно. Либо чужакам не хватало времени на внесение изменений в данные, либо они пытались максимально выправить состояние землянина. Второе вероятнее, поскольку информация на терминал начала поступать примерно в то же время, как я вошел в комнату. Это картина в целом. В деталях же еще долго предстоит разбираться: слишком нетривиально произошедшее.
А начнем мы разбирательство с землянина.
Синий огонек на панели регенератора сменился белым. Терминал резюмировал: «Курс восстановления завершен. Состояние объекта близко к нормальному. Рекомендуется дополнительный профилактический курс длительностью от одного до трех тактов».
Странно. Почему эти такты не были включены в стартовую программу?
Я вызвал параметры запуска регенератора. Все стандартно. Типовой режим работы… Одобрен аналитическим блоком. Незначительные коррективы предложены… Внесены. Выходит, и анализатор допустил ошибку.
Саркофаг камеры раскрылся, оттуда выглянул землянин. Насколько я разбирался в его физиологии, выглядел он неважно, несмотря на восстановительные процедуры. Наши взгляды встретились, и чужак вздрогнул. Примитивный организм, не способный себя контролировать! Впрочем, собственная реакция землянина смутила, и он счел необходимым сгладить произведенное впечатление. Выдавил полуулыбку.
- Приветствую вновь, координатор. Не ожидал. Какими судьбами?
Невероятное существо! Первое время меня развлекали его попытки переводить собственные единицы измерения в наши. Развлекали тем, что чужак вспоминал о необходимости перевода через два раза на третий. Хотя на радорианском разговаривал почти безупречно. Как он умудрялся сочетать эти два качества, для меня осталось загадкой.
Другой особенностью землянина была привычка переводить идиомы своего языка на радорианский. Он никак не хотел верить, что этого делать нельзя. Что звучит это глупо, поскольку радорианские идиомы строятся по другим принципам. Мотивировал же свое упорство землянин тем, что вы, дескать, мою мысль понимаете? Значит, переводимо. Вот и сейчас я услышал бессмысленное: «Какими судьбами?»
- Контролировать состояние подчиненных - обязанность координатора.
При этих словах чужак едва заметно дернулся. Не понравилось. У землянина странная эмоциональная реакция на слова о необходимости контроля над личностью. Не то чтобы он отрицал необходимость такого контроля, но реагировал на него крайне болезненно. Очередное противоречие. Я продолжил:
- И потом, ты первый, кто после тренировки угодил в регенератор.
- Ага, антирекорд поставил, значит. Кстати, я уже считаюсь исцеленным? А то что-то окружающий мир по-прежнему не очень радует.
За спиной у меня возник элианин.
- Лечебный курс не завершен. Вам придется вернуться в восстановитель еще на несколько минут.
Надо же! И тут с землянином возятся как с ребенком. Минут… Минута - шесть седьмых такта, это я понял на второй день общения с чужаком. А некоторое время спустя мне намекнули, чтобы я был снисходителен к чужому несовершенству и при разговорах с землянином использовал его единицы измерения. По возможности. Оказывается, намекнули не одному мне…
Я повернулся к элианину.
- Мне необходимо поговорить с ним. Наедине. Если вы оставите нас, то нам не придется выходить из блока.
- Постарайтесь не затягивать беседу.
Элианин подождал ответа. Не дождался и вышел из отсека.
Землянин посмотрел на меня неодобрительно. Элиан он любил, считая их достижимым идеалом. Эталоном, к которому следует стремиться жителям его планеты. Несмотря на отсутствие у землян эмпатических и телепатических способностей, несмотря на принципиальные психологические и значительные физиологические различия.
Еще одна бездумная фантазия.
Я сделал вид, что внимательно изучаю землянина. Оттенки поведения он различал плохо, и зачастую приходилось переигрывать.
- Что произошло? Как ты здесь оказался? От элиан слова не добьешься.
- Еще бы, - землянин скрестил руки на груди, - ты к ним тоже относишься с прохладцей… Не знаю я, что произошло! Тренировка как тренировка. Под конец, во время спарринга с Ирейном, что-то случилось… Не знаю что! Как выяснилось позднее, я каким-то образом смог ускорить свои движения до уровня… близкого к ирейновскому. Ну и вот… - Землянин хлопнул по стенке камеры и скривил рот.
Замечательная гримаса. Аналогов нет ни у одной расы. Как объяснял землянин - «вроде негативной улыбки». На вопрос, как улыбка может быть негативной, он задумался, а потом признал: «Да, странно». Но сейчас меня беспокоила не столько его гримаска, сколько то, что он врал. Причем врал, сознавая, что врет, но пребывая в твердой уверенности, что я этого не пойму. Мне захотелось улыбнуться в ответ. Наши улыбки у чужаков едва ли не рвотные спазмы вызывают. Будь на его месте элианин, улыбнулся бы обязательно.
- Постарайся все вспомнить. Спарринг - заключительная часть тренировки. Было ли что-то необычное в ее начале?
- Нет. Я же говорю - тренировка как тренировка.
У землянина странная убежденность, что повтори он фразу дважды или сошлись на что-то сказанное ранее, слова приобретут больший вес.
Итак, нерядовые события произошли на тренировке минимум два раза. Причем после первого тренировка была продолжена…
- Ты перешел на более высокую скорость движения только во время спарринга с Ирейном? При работе с имитатором не было чего-то подобного?
- Нет. С имитатором отработал как обычно.
- А потом?
- Да понятия не имею, как это возможно! Начали мы спарринг. Сначала он меня вырубил. Быстро и чисто. Потом… опять. А в третий раз мы дрались… полноценно. Я думал, что Ирейн поддается, а оказалось - я прибавил. Ты это хотел услышать?
- Примерно.
Опять ложь. Но теперь я знаю, что второй случай произошел в конце «дуэли».
И все-таки интонации и мимика землянина меня несколько озадачили. Он врал, но при этом словно и сам недопонимал, что является правдой. Уникум.
- Как ты угодил в медблок?
- Плохо мне стало, как! - В голосе землянина появилось раздражение. - Голова кружилась, тошнило… Мышцы уже потом заболели. Слушай, может, отложим допрос на попозже?
Свет мой звездный, понимал бы ты ценность сказанного! Элиане вряд ли надеялись на твое молчание, но пространство для маневра ты им своей откровенностью сильно сузил. А нам сузил область поиска. Я похлопал землянина по плечу.
- Как скажешь. Давай долечивайся, а там поговорим.
Я махнул рукой - прощальный жест, как и похлопывание, перенятый у чужака. Землянин вяло помахал в ответ…
Я остановился на лифтовой площадке. Активировал уником. Линия два. Голос.
- Координатор. Установите контроль и защиту линии. Переадресуйте вызов мне.
- Принял. Связь через полтакта-такт. Разрыв?
- Разрыв.
Я подключился к информационным системам станции. Данные на Ирейна Лири… Поиск… Текущее местоположение… Расположение комнаты. Если объект начнет перемещаться - сообщить.
Руку защипало. Внутренний вызов.
- Оператор. Прикрытие активно. Линия максимально надежна.
- Элианский медотсек. Двенадцатый уровень, третий сектор, блок три. Установите все входящие и исходящие контакты с глобальной сетью за период минус двадцать - минус пять тактов. Выясните, каким образом были вызваны сбои в системах этого блока. Важна любая косвенная информация.
- Насколько важна?
- Никакого прямого вмешательства. Только пассивное наблюдение. Все данные по землянину на центральный аналитический модуль. Расчетные модели телепатов на центральный модуль. Анализатор для обработки записей боя на фериях на центральный модуль.
- Принял.
- Разрыв.
Я отключил уником. Так. Теперь посмотрим, что расскажет мастер ферий.
Тренер землянина проживал на девятом уровне, в глубине элианского сектора. Дорога туда заняла около двух тактов, и по пути я успел еще раз просмотреть его досье.
Немолодой - вдвое старше меня. Без органических модификаций, без имплантатов… Впрочем, у чужаков это норма.
Нетелепат. Надо же, почти у всех элиан минимум третий-четвертый уровень. Сенс. Редкое, бесполезное качество.
Работал в службе безопасности. Пятая категория… В общем, немало, но и немного. Середнячок. Далее: входит в двадцатку мастеров ферий. Приглашен на станцию в качестве инструктора двенадцать арков назад.
Дорогая игрушка. Интересно, чем Корректоры Элию отблагодарили? А анкета у этой игрушки мне не нравилась. Вытянуть из чужака что-то новое вряд ли удастся: все-таки сотрудник элианской СБ. Хотя попытаться стоит. Возможно, что-нибудь да промелькнет.
Я подошел к нужному блоку. Коснулся пластинки вызова. Терминал помедлил, затем выдал приглашение войти. Любопытно, меня ждали? Я тронул створки, заставив их втянуться в стены, шагнул в комнату и мысленно скривился.
С помещением явно работал художник. Или его хозяин сам владел пространственным дизайном. Минимум мебели - сплошь трансформеры. У некоторых элиан болезненное пристрастие к монофункциональным предметам, но владелец комнаты был не из их числа. И голограммы, голограммы… Все помещение затянуто туманом проекций. Сумасшедшие рисунки. Более сложные, чем на стенах коридоров, да еще и меняющиеся со временем. В сочетании с зеленой цветовой гаммой и концентрированными источниками света… Мерзость.
Элианин стоял на противоположном конце помещения и проглядывал какие-то записи. Возмущения моим вторжением он не выразил. Разыгрывать занятого хозяина тоже не стал. Отложил записи и указал рукой на кресло, мимоходом скользнув по мне взглядом. Улыбнулся. Не так, как землянин, но выражение лица в чем-то схожее.
- Я тебя ждал.
- Я польщен.
- Разговор затянется?
- Зависит от тебя.
Элианин присел на стул; помедлив, я поступил так же.
До сегодняшнего дня я видел инструктора лишь однажды. Когда землянин, отключив уником, заигрался на симуляторе. Мне тогда пришлось идти и вытаскивать его лично. Тренер за землянина извинился, пообещав впредь подобные вещи контролировать. На том и разошлись. Теперь я жалел, что мы не были знакомы дольше: придется отрабатывать одну из общих схем по вытягиванию информации.
- Изложи свою версию произошедшего.
- Ты о тренировке. - Скорее утверждение, чем вопрос. - Изволь. Структуру занятия ты знаешь. Сегодня она не менялась. Первая и вторая часть - тренажер. Третья - спарринг. Четвертая - разбор занятия. Между ними семитактовые перерывы. Землянин отработал первые две части в обычном для себя темпе. Задания выполнял стандартно. Ничего нового не продемонстрировал. Что произошло во время спарринга, я не знаю. В какой-то момент землянин начал двигаться существенно быстрее. Примерно как немодифицированный радорианин. Длилось это около такта, после чего началась защитная реакция организма. Я обследовал его стандартным диагностом. Обнаружил многочисленные мелкие повреждения, но ничего серьезного. Прервал тренировку, посоветовал посетить медблок. Он ушел. Что бы ты хотел уточнить?
- Чем сегодняшняя тренировка отличалась от предыдущих?
- Только набором тренировочных программ. По понятным причинам я регулярно меняю настройки имитаторов.
- Почему ты ждал моего прихода?
- Мне сообщили, что землянин помещен в медблок и ему необходимо пройти восстановительный курс. Я подумал, - элианин снова улыбнулся, - что его координатор должен заинтересоваться состоянием подопечного. Разобраться в случившемся, сделать выводы. Потому и ждал.
- Что необычного произошло во время второй части тренировки?
- Ничего. Тренинг проводился по варианту «волна». Ваш аналог…
- Я знаю. Дальше.
- А что дальше? Землянин показал свой средний результат. Потерпел поражение. Отключился. Разбора ошибок мы не устраивали. Да и нет у него технических ошибок. Только действует примитивно, как по учебнику. Никакого творчества. И скорость невысокая.
- Как изменялся рисунок боя во время спарринга?
- В течение первого поединка - никак. Второго - тоже. В третьем мне пришлось драться в полную силу. Про технику и скорость землянина я уже говорил. Достать противника такого уровня обычным способом невозможно. Пришлось выстраивать сеть замыкания. Я ее выстроил. Затем землянину стало плохо, тренировку пришлось прервать. Все.
- Были ли изменения в психосфере землянина по окончании тренировки?
- Ты же знаешь, мы не сканируем иных.
- Телепаты не сканируют. Ты - сенс.
- Это не важно. Для нас разницы нет.
Я наконец расслабился. Замечательно. С начала разговора элианин последовательно скармливал мне дезу. Видимо, он давно не занимался оперативной работой, а потому ловить его на едва заметных колебаниях удавалось. Правда, не совсем понятно, почему мой собеседник решил, что ложь останется незамеченной. Недооценил меня?
Однако сейчас это было не столь существенно. Вопрос - что делать? Уйти, оставив элианина с мыслью, что его затея удалась, или вступить в область гипотез и предположений?
Не нравилось мне балансировать за гранью фактов. Хотя что я терял? Запись беседы наверняка ведется. Позже ее просмотрят элианские аналитики. Увидят ошибки соотечественника. Сделают вывод о том, что удалось понять мне… Пожалуй, стоило рискнуть.
- Кто составлял программу для первой фазы сегодняшней тренировки?
- Программы тренировок составляю я.
- Всегда?
- Да.
Я поднялся. Неприятная для элианина ситуация: прямая ложь, которой он так старательно избегал. Любопытно, он пытается меня сканировать? Скорее всего - да. Но ничего у него не выйдет.
Возможно, мне не следовало прерывать разговор так резко, но главное я уже узнал. И чужаки это в любом случае поймут.
- Мне бы хотелось получить записи тренировок за последние…
- Это не в сфере вашей компетенции, координатор.
Элианин тоже встал.
- Все, что касается членов моего звена, - в моей компетенции.
- Запрос пошлете? Я вам не подчиняюсь. У моих занятий особый статус. Вы это знаете.
- Это ваш выбор. Жаль. До встречи.
- Маловероятно, координатор. Прощайте.
Я вышел в коридор, направился к лифту и в этот момент почувствовал укол, почти болезненный. Экстренный вызов: требуется мое присутствие в радорианском центре.
Занятный день. Богатый на неординарные события. А ведь все только начинается…
Я вызвал оператора.
- Координатор. Мне нужна вся информация по изменению состояния землянина во время тренировок по фериям за последние пять арков. Прямого доступа к ней нет, но копии записей должны быть на центральном модуле. Еще: найдите последние отчеты о работе медицинского диагноста в помещении девять три двадцать один. Это элианский тренажерный зал. Разрыв.
Так. Теперь остается ждать, пока все данные будут доставлены… Я вызвал лифт.
Реттор выглядел озадаченным. Кэррет - эксперт-аналитик первой категории - расстроенным и раздраженным. Я же до сих пор не мог понять его яростной убежденности.

Предыдущая страница 4 Следующая страница


5 Иван Кузнецов

- Координатор, я не могу отказаться от своих выводов. - В голосе Кэррета звучало напряжение. - Вы вольны согласиться с моей оценкой или предпочесть заключение аналитического модуля.
- Никто не заставляет тебя отказываться. - Я замолчал, формулируя вопрос.
С самого начала я не очень-то наделся на успех аналитиков. И ошибся. Порадовать они не смогли, но удивить сумели.
Первыми закончили эксперт-оценщики поединков. Изложенное ими прекрасно согласовывалось со словами и землянина, и его тренера. Отработки боев с абстрактным противником, серии дуэлей в варианте «цепь», спарринги… На протяжении нескольких арков коэффициент эффективности у землянина был средний. Ощутимо ниже, чем у элианина. До последнего занятия…
Кэррет не вбежал - ворвался в комнату совещаний.
- Кэлеон, мне пока не ясно, как они добились такого эффекта, но запись - подделка.
- Мы получили твое сообщение. - Реттор остановил стереограмму.
- Кэр, ты можешь сказать что-то конкретное? - Я развернул кресло к вошедшему. - Где именно были внесены изменения? В чем они выражались?
- Не получается их локализовать, - аналитик неожиданно успокоился, - но они есть. Не могу установить, как элианам удается так хитро обманывать наши системы. Вообще не вижу способа, с помощью которого можно добиться такого эффекта!
- Стоп. Еще раз. Изложи все спокойно.
Аналитик буквально упал в кресло, развернул к себе аналитический модуль.
- Итак, смотрим по порядку. Первый этап. Условный противник.
Над столом замерцала проекция красного зала. Колонна, камни, кристаллы и маленькая фигурка землянина в центре. Фигурка пришла в движение. И одновременно от стен отделился десяток небольших пульсирующих белых шаров. Инопланетник шагнул вперед, нанес удар…
- Пауза, - Кэррет заморозил картинку, - возврат на одну тридцатую. Пауза. Проиграть фрагмент.
Выплывающие сгустки, шаг, удар.
- Повтор.
Сгустки, шаг, удар.
- Повтор!
- Режим анализа, - вмешался Реттор. - Оценщик, какова достоверность выделенного фрагмента?
- Я проверял на центральном модуле, точность его оценки на порядок превосходит…
- Подожди, на моем анализаторе специфические настройки. - Мне показалось, или в голосе Реттора проскользнула заинтересованность. - Я их для другого выставлял, но интересно будет проверить.
«Анализ закончен, достоверность записи близка к единице. Увеличить глубину анализа?»
- Заинтересовала задачка? - Я хлопнул Ретта по предплечью.
- Кэл, тут и вправду что-то не так. - Вид у Реттора был такой, словно он сам не до конца понимал то, о чем говорил. - Ты посмотри внимательнее. Расслабься, не думай ни о чем, просто смотри.
В некотором недоумении я вернулся к записи. Сгустки, шаг, удар. Сгустки, шаг, удар. Сгустки… Меня словно током прошило.
- Пауза! - Я резко повернулся к аналитику. - Почему… Что с ними не так?!
- Не знаю! - Вся сдержанность Кэррета испарилась мгновенно. - Но что-то с шариками явно не в порядке. Просто вижу, и все! А анализатор не видит, не знаю, как это объяснить. Я пробовал модели строить, крутил разными способами. Физика правильная, геометрия тоже. Здесь же… - Кэррет запнулся. - Здесь словно наше восприятие на что-то влияет. Мне кажется, не в самих шариках дело. - Кэррет замолчал, будто подбирая нужные слова. - Когда они из стен появляются, это как-то… неправильно, что ли. Не могу описать. Да ты и сам же почувствовал! А вот в чем именно состоит эта неправильность, не разберешь. Аналитический модуль вообще ее не фиксирует, и мне сформулировать не удается. - Теперь Кэррет выглядел растерянным.
- Но это абсурд! - едва ли не выплюнул Реттор. - Какой смысл подделывать внешний вид искусственного противника? Шарики, кубики, пирамидки. Да хоть элианин чешуйчатый!
- Возможно, скрыть пытались нечто иное, - я вопросительно посмотрел на Кэррета, - а видимые нами искажения лишь следствие каких-то более серьезных изменений.
- Нет у меня своей версии. Нет! - Кэррет откинулся на спинку кресла и принялся массировать лицо. - Сейчас я готов предположить что угодно. Может, против землянина Корректора выставили. В неведомых нам целях.
- Разумеется. Именно Корректора. - Реттор достал полупрозрачную фляжку тоника, сделал глоток. - Свежая и оригинальная идея. Кстати, мы пока даже не знаем, кто изменил запись и кто вообще составлял программу тренинга.
- А разве есть какие-то сомнения? - Я отобрал у Ретта фляжку и отхлебнул терпкой сладковатой жидкости. - Записи забирались с центрального компьютера станции. Насколько нам известно, контролируют его только Хозяева.
- После сбоя, учиненного элианами, я ни в чем не уверен, - буркнул аналитик.
- Давайте еще их во всемогуществе подозревать! - Я почувствовал легкое раздражение. - Нет уж, хватит нам одной непознанной расы. Будем считать, что с данными помудрили Корректоры. По крайней мере оставим это рабочей версией.
- Тогда непонятно другое, - вновь вклинился Реттор, - планировали они, что мы найдем подделку, или нет?
- До бесконечности гадать будем, а мне, между прочим, скоро в ангар идти, встречать корабль.
- Вот, кстати, еще одна загадка природы летит. - Тоник настроил Реттора на лирический лад. - И почему-то мне кажется, хороших новостей этот кораблик не привезет.
- Главное, не привез бы дурных. - Я хлопнул ладонью по подлокотнику. - Так, собрались. До прилета у нас еще десяток тактов есть. Что ксенологи говорят?
- Про землянина? - Кэррет издал неопределенный звук. - Как всегда, ничего конкретного. Я подробно пока не разбирался - свои дела были, но, насколько мне известно, далеко они не продвинулись. Если вкратце, землянину каким-то образом удалось увеличить скорость восприятия. В принципе подобный эффект, хотя и в меньшем масштабе, достигается с помощью стимуляторов. Ну да ты и сам знаешь. Чужак пошел дальше. Если сравнивать то, как он провел последний поединок, с тем, что он показывал на тренировках обычно… Можно сказать, его организм работал на порядок эффективнее. Но это если смотреть со стороны. А вообще землянин к этому был явно не готов. И в результате… Я бы сказал, чужаку еще повезло. Его внутренние травмы действительно не столь серьезны, как могли бы быть; здесь элианский инструктор не соврал. Весьма вероятно, что диагност в тренировочном зале не заметил того, что обнаружилось в медотсеке, иначе вряд ли тренер отпустил бы землянина одного.
- И что же обнаружилось в медотсеке? Версии какие-нибудь интересные есть?
- У ксенологов? - В голосе Кэррета промелькнуло снисходительное презрение. - Откуда? Всю видимую симптоматику чужака можно объяснить исходя из общего состояния переутомления. Незначительные повреждения в области головного мозга, крайнее истощение нервной системы. Все это просто и понятно, но… Вы анализировали последний поединок чужаков?
- С элианином? - Реттор коснулся панели аналитмодуля, меняя стереозапись. - Крайне поверхностно. Как ты говоришь, другие дела были. Да и нечего у вас работу отбирать.
- А что именно тебе показалось необычным? - Я подался вперед. - Единственное, что мы увидели примечательного, - необычайно высокий уровень ведения боя землянином. По крайней мере в сравнении с предыдущими тренировками. Но провести подробные исследования мы не успели и…
- Это не просто высокий уровень! Центральный модуль оценил эффективность действий землянина во время последнего спарринга в районе ноль девяносто восьми. А ведь чужак не пользовался иллулиаром! У элианина только ноль девяносто пять. И мое мнение - эффективность землянина даже выше, под единицу! Просто наши программы анализа не совершенны.
- Даже так?
- Непонятно, как это связано с изменением его физического состояния, - Кэррет оставил риторический вопрос без внимания, - не знаю, почему элиане подделали запись и что именно увидели медики, когда землянина доставили в медотсек. Катастрофически не хватает информации даже для построения вероятностных моделей. Слишком много темных мест.
- Думай. - Я поднялся. - На то ты и аналитик. А пока подготовь полный пакет данных. Все материалы, выкладки, измышления. Передадим на корабль, пусть центр мозги поднапряжет. У них возможностей больше, может, и поймут что-то, мимо чего прошли мы. Перешлешь все на уником. Канал защитите предельно. А я пошел, не опоздать бы к прибытию.
Запястье защипало. Я коснулся уникома кончиками пальцев, прочел сообщение. И не смог удержаться от улыбки. Уже в дверях обернулся.
- Только что поступила информация. На ближайших нескольких сборах землянина не будет. Основной курс лечения был успешно завершен, однако двести тактов спустя чужака вновь поместили в восстановительный модуль. Причины пока не названы. Вот так.
Кэррет сорвался с места и ринулся в коридор…
«Базовая стыковка завершена, до прибытия транспортного модуля два такта». Я внезапно понял, что не могу расслабиться. Тренинги, подготовка, опыт - все уходило в подобные мгновения. И главное, не было никакого желания снова брать себя в руки.
Я сидел в неглубоком, чуть жестковатом кресле предшлюзового отсека. Сам отсек представлял собой многоблочную структуру, обеспечивающую одновременный доступ на несколько ярусов базы. Предельно функциональный, с короткими узкими коридорами посадочного сектора, он принципиально не годился как место ожидания.
Я поймал себя на мысли, что начинаю рассуждать элианскими категориями. Оставалось только прильнуть к створкам шлюза и начать томиться в ожидании.
И все-таки было не по себе. Хотя я и подозревал, что виновата в этом не столько ностальгия, сколько сам факт внепланового прибытия транспорта. Подобное за время моего пребывания на станции происходило лишь дважды. И оба раза с далекоидущими последствиями.
Собственно, это означало только одно: появившаяся информация была настолько ценной, что передавать ее обычным способом сочли рискованным, несмотря на многоуровневое кодирование данных. Ждать же планового контакта, до которого оставалось меньше арка, совет посчитал невозможным.
Впрочем, подобная срочность возникла на удивление удачно. По крайней мере теперь я мог передать все материалы по землянину без риска дешифровки. Не то чтобы я считал ее вероятной, но сбой, учиненный элианами в системах Корректоров, наводил на неприятные размышления.
«Локальная стыковка завершена, транспортный модуль доступен в зоне четыре одиннадцать». Я поднялся и намеренно неторопливо направился в указанный уникомом блок.
Идти было всего ничего. Транспорт прибыл вне графика, состояние его не было аварийным, и выделять часть главного стыковочного отсека никто не собирался. А потому единственно возможным вариантом сообщения оставался шлюзовой блок, за безумную компенсацию выделенный Радору для собственных нужд. Пройти же его из конца в конец можно такта за полтора.
Разумеется, вместить транспортник наш блок не мог. И, разумеется, именно поэтому и послали такой корабль. Если заниматься вопросом сохранения информации, то заниматься им всерьез. А беседа на корабле, висящем в некотором отдалении от станции, куда более безопасна. Потому мне и предстояло совершить короткий перелет на крошечной автономной капсуле.
Транспортный модуль был предельно функционален: узкие эргономичные кресла, минимальный интерфейс управления, простейшая система жизнеобеспечения… Запах! Я осторожно опустился на сиденье - сзади почти неслышно склеились лепестки дверей, - отметил сигнал готовности к отлету и едва уловимый толчок - разрыв соединения с платформой. А потом я закрыл глаза и вдыхал, впитывал висящий в воздухе аромат.
Конечно, мы пользовались ароматизаторами и на станции. Но… Хозяева поставили жесткие условия, сведя доступные комбинации к минимуму. Подобные ограничения, только в сфере голографии, были наложены и на элиан. Да и к дзортианским выродкам применяли нечто похожее.
Но сейчас это было не важно. Запах! Густой, насыщенный, тягучий, тонкий. Не испытать чужакам этой эйфории.
Очередной цветовой аккорд на панели управления возвестил об успешной стыковке. То ли я расслабился во время перелета, то ли автоматика превзошла сама себя, но момент касания я пропустил. Вставать и идти куда-то не хотелось. Вот ведь насколько все-таки зависит мудрый координатор от физиологии. Створки дверей разлетелись. Я поднялся, шагнул вперед и замер.
Неисповедимы звездные тропы.
- Не думал, что встретимся так скоро? - Высокий плотный мужчина в непривычной серой форме внутреннего контроля расплылся в улыбке.
- Твоя принципиальная непредсказуемость меня пугает. - Я почувствовал, что невольно заулыбался в ответ.
- Принципиальная непредсказуемость, - медленно и со вкусом произнес Террон. - В твоих устах звучит как комплимент.
- Отчего же. - Я неспешно спустился по трапу. - В обязанности координатора не входит учет всех возможных ветвлений и последствий.
- А что же тогда в них входит? - озадаченно вопросил контролер, когда я остановился напротив.
- Дать хорошего пинка аналитикам, которые не учли все возможные ветвления и последствия.
Террон издал глухой горловой смешок и с размаху хлопнул меня по локтю.
- Невероятно, но космическое заточение пробудило в Кэлеоне зародыш здорового чувства юмора! Пока только зародыш, но я вижу, ты не безнадежен. И хотя сегодня, - Террон крепко схватил меня за предплечье и потащил в глубь корабля, - я впервые заметил в любимом наставнике гнилую бюрократическую жилку…
Террон остановился, отпустил наконец мою руку и состроил непередаваемую гримасу довольства.
- Я все же весьма рад тебя видеть!
- Верится с трудом. - Мне едва удалось сохранить в голосе серьезность. - Я полагал, ты меня страстно ненавидишь, а в контролеры перешел только для того, чтобы избавиться от меня побыстрее.
- Просто я обнаружил, что не дотягиваю до почетного звания оперативника. - Лицо Террона страдальчески скривилось. - И потом, будучи сотрудником внутреннего контроля, я могу сделать так, - он размахнулся и снова врезал мне по руке, - и при этом даже не буду подвергнут взысканию!
Теперь уже от смешка не удержался я.
- А ты, однако, злопамятен.
- А как же иначе?! Сам виноват! Кто меня во время спаррингов по полу постоянно возил? Я после тренировок приходил, от меня девушки шарахались! «Не будем, - говорили, - с калекой общаться». А ты говоришь - злопамятный. Все, пошли, координатору корабля я тебя потом представлю. Если возникнет необходимость.
С Терроном я познакомился случайно, незадолго до назначения на станцию. После долговременной оперативной разработки, длившейся почти три десятка арков и закончившейся полновесной боевой операцией, меня на некоторое время отозвали на Радор. Там я пробыл около шести арков. Отдыхал, изучал специфику станционной работы и в рамках реабилитационного курса преподавал в одной из высших военных академий.
В выборе области преподавания меня не ограничивали, и в итоге я взял три небольшие группы: спецов по контактам с Дзортом, курсантов внешней разведки и оперативников. И если у первых я вел факультативные занятия, можно сказать, делился личным опытом, то благодаря последним оставался в форме сам. Индивидуальные показатели большинства курсантов не уступали моим, а потому тренировки были обоюдополезными. Тогда-то я и встретил Террона.
Парень оказался честолюбивым, талантливым и, на первый взгляд, весьма перспективным. Однако при этом занимался совершенно не своим делом.
Нет, из него получился бы неплохой оперативник. Но именно неплохой. Подняться до нулевого, возможно, даже первого класса Террон бы не смог.
Разумеется, он и слушать меня не хотел. И пришлось доказывать ему его несостоятельность, раз за разом загоняя группу в предельные условия, а потом ставя Террона перед фактом, что его результаты ощутимо уступают верхушке.
В подобных ситуациях некоторые ломаются, но в Терроне я был уверен. Я боялся другого: что меня отошлют с Радора до того, как мне удастся убедить курсанта. Но все сложилось удачно. И теперь передо мной стоял сотрудник внутреннего контроля первого класса. И судя по тому, что мне о его успехах было известно, останавливаться на достигнутом он не собирался.
Поскольку Террон был единственным пассажиром, для поселения ему предоставили самый большой гостевой жилблок. Пожалуй, по корабельным стандартам помещение можно было считать просторным. По крайней мере моей комнате на станции оно размерами не уступало. Да и дизайном не слишком отличалось. Все та же приятная сиренево-серая прохлада стен, минимум мебели, настенный терминал. Разве что на столе бледно-синей полусферой распластался аналитический модуль - Террон любил работать у себя. А еще здесь царствовал сложный, струящийся ручейками полузабытых оттенков аромат. Не такой сочный и изысканный, как в транспортной капсуле, но почти столь же точный, а главное… родной?
- Букет сам сочинил? - Я демонстративно втянул воздух.
- Сам. - В голосе Террона прозвучала грустная нотка. - Последний запас на тебя извожу. Пять арков безвылазно дежурю на станции наблюдения. Сам знаешь, новичкам всегда рутина достается. Личные запасы пряностей почти закончились, а из химикатов такая дрянь синтезируется… В общем, я эту штуку берег как мог. Последняя капсула оставалась, хотел на черный день придержать, а тут смотрю, меня на встречу с любимым наставником отправляют, решил уважить. Есть в этом запахе что-то такое… университетское.
- Ага, рутина его, значит, не устраивает. - Я присел на краешек кровати. - Как статус контролера получил, так сразу в первых рядах космос осваивать, чужих шпионов вылавливать. Долго еще дежурить?
- Около арка. Может, этот вылет зачтется, и немного скинут.
- А почему ты в списках не значился? Я просматривал состав экипажа. Твое имя не настолько известно, чтобы его скрывать. Не заигрались бы в конспирацию.
- Нет, Кэл, - Террон мгновенно стал серьезным, - меня сюда не зря направили. И конспирация эта… Идея исходила не от меня, и не мне судить, но вполне возможно, что перестраховываемся по делу. Тут все очень неприятно, Кэл.
Террон провел рукой над модулем, активируя его. Несколько раз коснулся сенсорной панели, повернулся ко мне.
- Выключи уником. Тебя я просветил дважды - в капсуле и здесь. А вот что навешано на твой уником, не знаю. Лишний раз подставляться не хочется.
- Корректорская паранойя продолжается? - Я улыбнулся, коснулся темной пластинки, отключая питание. - Они везде, они контролируют каждый наш шаг.
- А что поделаешь? - Террон погладил шею. - Директива сверху.
- То ли еще будет. Я тут кое-какие материалы подготовил. Похоже, наша оценка достижений элиан в области информационных систем несколько занижена.
- Плохо. - Террон помолчал. - Кэл, эта комната закрыта тремя независимыми системами информконтроля. Каждая из них известными нам методами не пробивается. Плюс я активировал генератор локальных помех. Так что разговор будет сугубо конфиденциальным. Со всеми вытекающими последствиями.
- Я понимаю.
- Хорошо. Сейчас я сообщу много нового и неприятного. Потом заберешь пакет данных и изучишь подробнее. Тем более что часть информации касается не только тебя. Но сначала небольшое предисловие. Скоро, точной даты не назову, одно или несколько ваших оперативных звеньев отправят с… миротворческой акцией. Миссия будет санкционирована Корректорами. Вероятно, они даже выступят ее инициаторами. Предполагается, что основу группы составим мы, хотя и элиане в нее, безусловно, войдут. Не знаю, как будет сформулирована задача, но по сути… Цель - Эрон. Сам понимаешь, от нас потребуют максимально возможной деликатности, и за каждую неточность Элия выставит счет. Ситуация усугубляется тем, что действовать придется на территории даже не Элии - Дзорта. А это еще больше все осложняет. Теперь чуть подробнее о причине. - Террон остановился, глубоко вздохнул. - Хотя причина-то как раз в точности неизвестна. Подозреваю, даже Корректорам. Дзорту удалось создать нечто, обладающее колоссальной ценностью. Разумеется, у меня нет данных об источниках информации, но они сейчас не столь важны. Так вот, примерно восемь арков назад стало известно, что выродки Дзорта ведут биологические исследования, которые можно квалифицировать как запрещенные. Подробностей оказалось на удивление мало. Складывалось впечатление, что значительная часть правящей верхушки ящеров вообще не знает о проводимых исследованиях. Впрочем, информация так или иначе просачивалась. И в конце концов нам удалось локализовать место, где проводились исследования. Небольшая колония на Генте - периферийной планетке класса «условно пригодная». Ящеры основали поселение незадолго до начала войны, а после им стало не до его развития. Поначалу колонию хотели просто закрыть, но в итоге обошлись частичной консервацией: эвакуировали большую часть населения и приостановили освоение территорий. Это то, что было известно нам. На деле все оказалось иначе. Собственно, основной версией была и остается разработка Дзортом биологического оружия. Хотя есть некоторые сомнения. Но действовали мы исходя именно из этого предположения. Колония была крошечной, никаких средств дальнего обнаружения, из собственных кораблей один транспортник. Поэтому первое время мы ограничивались пассивным наблюдением с орбиты. Особых результатов оно не принесло, но некоторые косвенные данные подозрения усугубили. В итоге все-таки решили выбросить десант.
Террон вновь прервался. Развернул окно аналитического модуля.
- К сожалению, всю имеющуюся информацию мне не выдали. Но и то, что известно, интересно само по себе. Так выглядела колония в момент высадки десанта.
Над столом, сменяя друг друга, повисли картинки. Типовые строения дзортианских поселений: приземистые черные здания, низкие широкие туннели коммуникаций, спица посадочного маяка. Первые кадры были сделаны с орбиты, остальные - с поверхности. Я вопросительно посмотрел на Террона.
- Мы приняли решение ретранслировать изображение с камер оперативников на корабль в режиме реального времени. Риск, что воинов обнаружат, увеличивался, но, как оказалось, решение было правильным. Вот так комплекс выглядел спустя тридцать один такт после того, как семь звеньев оперативников вошли внутрь. - Поселение скрыло гигантское пыльное облако; лицо Террона приняло страдальческое выражение. - Здания были заминированы.
- Судя по мощности взрыва, скорее превращены в одну большую бомбу. Ящерицы так боялись, что продукт их разработок попадет в атмосферу, используй они заряды послабее?
- А говоришь, координатор не анализирует. - Террон снова коснулся интерфейса управления. - Скорее всего - да. Слушай дальше. Десант вошел в комплекс чисто и столь же чисто отработал схему. Центр управления они взяли, отрубили систему энергоснабжения и спустились на уровень лабораторий. В этот момент и произошла детонация термоядерных зарядов. Проблема в том, что внутри комплекса работала система подавления. Сигналы с камер и транслируемая иллулиарами техническая информация пропали сразу, как оперативники вошли в здания. А затем появились буквально на десятую такта, когда питание уже вырубили, а заряды еще не были активированы. Это наиболее интересная запись. Первое звено. Единственное, успевшее проникнуть непосредственно в лабораторию…
Просторные, с низкими потолками помещения залиты резким желтым светом. Многочисленные кабинки, разве что согнувшись проберешься. Бесконечные экраны, терминальные блоки… Движение! Поворот, выстрел. В густом непривычном свете разряд плазмера выглядит не очень ярким. Длинное тело ящера разделяется на две обугленные головешки. И одновременно напарник посылает огненный клубок в глубь помещения, где так же спокойно, без конвульсий, оседает вторая зеленая туша.
Короткая пробежка.
Очередная дверь. Мощная, трехсекционная, но, похоже, ее просто не успели заблокировать. Створки скользят в стороны. Еще одна комната. Клетки, длинные прозрачные стеллажи и стены, облепленные…
Обрыв записи.
- Все, в этот момент их накрыло. Лучшие картинки, которые удалось получить после вторичной обработки. - Изображение светлеет, становится ярким и четким. - Вот.
Три кадра: фрагмент стены, общий план помещения, одна из стеклянных клеток.
- И что это?
- Интересный вопрос. Вдвойне интересный тем, что ответа на него пока нет. Почти наверняка эта субстанция не растительного происхождения. А вот чем она является в точности… Пока основной версией остается колония микроорганизмов.
- Нет, я не о том. Чем эта находка столь примечательна? Я вижу только покрывающую стены субстанцию органического происхождения. А также некие, на первый взгляд родственные ей организмы, набитые в аквариумы. Судя по тому, что ты сказал, подобные существа раньше не встречались, но что из этого следует? Спонтанные мутации, генетическое вмешательство… Существуют десятки способов получения чего-то внешне похожего. Мне кажется, степень секретности этих лабораторий куда примечательнее. А дивиться внешнему виду этой слизи… Или я чего-то не понимаю?
- Тебе не кажется, что степень секретности связана с этой, как ты ее назвал, слизью напрямую?
- Не обязательно. Возможно, до главных лабораторий десант добраться не успел, а в этих, - я качнул головой в сторону застывших картинок, - проводились какие-то второстепенные исследования.
- Формально ты прав, но наверху думают иначе. Не знаю, откуда у них эта уверенность. И еще. Мне не известны подробности, но событиями на Генте заинтересовались Корректоры. Не знаю, чем именно вызван их интерес. Не знаю, что им в итоге удалось узнать. Но факт остается фактом. А это само по себе наводит на размышления.
- И откуда же такая точная информация о великих Корректорах?
- Не знаю. - Террон на мгновение закрыл глаза. - Не знаю. Так вот, завершая. По-видимому, Гент не единственная планета, где проводились подобные исследования.
- Эрон?
- Да, Эрон. Но в этот раз мы не успеем. Как я уже говорил, инициаторами акции выступят Корректоры. Официальная причина та же - разработка Дзортом запрещенных биотехнологий. Неофициальная… Не знаю, что им известно и что они обо всем этом думают. Но от тебя же командование хочет многого, очень многого. - Террон улыбнулся. - Все в пакете. Твоего уровня допуска у меня нет, так что с пожеланиями начальства ознакомишься на корабле.
- На этом информационная часть закончена? - Я улыбнулся в ответ.
- Боюсь, не только информационная. Мне велено отбыть сразу после передачи тебе данных.
- Это что за странная формулировка? - Сказанное Терроном меня и вправду удивило.
- Сам не знаю, - Террон провел руками по вискам, - но думаю, десяток-другой тактов у нас есть.

Глава 3
Геннадий Павлов

К болезням люди относятся по-разному. Я, например, любил поболеть с младшего школьного возраста; все лучше, чем маяться у доски на математике. Тем более температура в тридцать семь с половиной градусов особо не мешала, а вот дела дома всегда находились.
В университете практика плановых заболеваний потихоньку сошла на нет. Выяснилось, что для пропуска занятий повод не особо нужен.

Предыдущая страница 5 Следующая страница


Лестница в небо 6

На работе стало несколько сложнее: больничные оказались штукой строго нормированной. А жизнь на станции заставила вновь вспомнить детство и радоваться недомоганиям подобно первокласснику. Правда, на этот раз причина была более чем объективной.
Не знаю, как в точности происходила перестройка моего организма, но на мировосприятие она влияла самым удручающим образом. Во-первых, мне постоянно хотелось спать. Причем сон не помогал абсолютно. То же самое, ну, может, чуть в меньшей степени, касалось и еды. И хотя я тратил на эти немаловажные занятия большую часть времени, ощущение сытости не приходило, и высыпаться не удавалось категорически. Потому каждое попадание в медблок на очередную «доработку» я воспринимал как дар небес.
В регенерационных камерах ничего не надо было делать. Даже есть. Кормили строго внутривенно, организм перекраивали совершенно безболезненно, поэтому я только спал и думал. В обычном же состоянии мыслить мешали навязчивые мечты о подушке…
Похоже, на сей раз в регенератор меня загнали надолго. Основной курс занял три дня, а дополнительный, как показывала практика, вполне мог съесть еще парочку. Так что я сумел чуточку отоспаться и мог теперь вволю поразмышлять. Или скатиться в воспоминания.
Разумеется, поначалу случилось второе. Было ведь о чем вспомнить!
Фантастику во всех ее проявлениях я любил с детства. Но читать предпочитал про события вселенского масштаба. Будучи фанатом «Вавилона-5» и «Звездного контроля», я воспринял появление инопланетянина на пороге своего дома спокойно, благо за мной прислали не радорианина.
«Инопланетянин», правда, термин весьма условный. Сейчас он вспоминается как нечто прозрачное и светящееся. В общем, типичное художественное изображение какой-нибудь биоэнергетической цивилизации.
Корректоры наверняка над моей психосферой поколдовали, хотя и клянутся в обратном. В итоге в глубокий космос меня вывозили по собственному желанию, без всякого принуждения. А потом любезно раз в полгода закидывали на недельку-другую домой. Подобная забота настораживала, но объяснения лучше, чем «я - крайне ценный кадр», придумать не удавалось. В конце концов я просто перестал ломать над этим голову: с недавних пор меня куда больше занимало текущее положение дел.
Последняя неделя выдалась на редкость безумной даже по меркам того, что происходило ранее. После достославной тренировки меня навестили все, кто имел ко мне хоть малейшее отношение. Хорошо, что большую часть «знакомых» все же составляли элиане.
Беседы проходили в злополучном медотсеке, из которого я все никак не мог выбраться - дважды продляли профилактический курс. Случай, насколько мне известно, уникальный: ну не ошибается диагностическая аппаратура настолько, чтобы два раза приходилось корректировать программу процедур.
В конце концов меня все-таки выписали. Вне регенератора я пробыл всего ничего - начала кружиться голова, а потом стало совсем нехорошо. Даже есть и спать расхотелось. Я притащился в покинутый три часа назад медблок и слезно попросил лечить меня дальше. Не знаю, насколько велико было удивление элианского врача, но вида он не подал. А через пару минут после того, как я забрался в кабинку, в медотсек ворвался радорианин. Кажется, его звали Кэррет…
В капсуле регенератора меня продержали долго - даже успел вздремнуть. С одной стороны, ощутимо полегчало; с другой - сил не прибавилось.
Оказавшись на свободе, я начал маяться. С занятий меня временно сняли, и я не придумал ничего лучше, как пойти в элианское космокафе.
Рассеянно хлебая густую солоноватую смесь - по консистенции нечто среднее между манной кашей и гороховым супом, - я с тоской разглядывал все тот же грустный одуванчик Аара.
Посетителей было немного. Поверхность стола, некогда выглядевшая нежно-белой, казалась теперь бледно-бледно-зеленой. И вообще последние часы зеленоватый оттенок мерещился буквально везде. То ли я в медкапсуле с травянистыми стенами перележал, то ли еще какой обман зрения…
Кашка, несмотря на экзотический вкус, восторгов не вызывала. Я отодвинул миску на противоположный край стола и глотнул из забавного асимметричного бокала слабоалкогольный сироп.
Неожиданно взгрустнулось.
Вселенная лежала передо мною. Какой-то жалкий метр псевдостекла и перегородок, а за ними совершенно иной мир. Мириады звезд, чужие планеты, разворачивающийся для стыковки радорианский кораблик… Она была везде и нигде. Обостренное восприятие, оказавшаяся совершенно бесполезным даром телепатия… Ни черта они не помогали. Вселенная оставалась все такой же близкой и бесконечно далекой. Все тем же небом алмазных искр. Что с балкона на него смотри, что из орбитального кафе.
Я и сам не знал, чего мне хотелось. То ли без скафандра в космос вылезти, то ли меж звезд парить, то ли еще чего.
И тут меня скрутило. Да так, что спазмы в тренажере показались сущим пустяком. Хотя нет. Боль рвала тело буквально несколько мгновений. А потом я почувствовал, как меня мягко, но настойчиво выворачивают наизнанку. Неторопливо, очень аккуратно, чтобы, не дай бог, не повредить какие органы.
И меня действительно вывернуло. По крайней мере ощущение было именно таким. Словно внутри что-то было скомкано и напихано, а теперь это что-то наконец выпустили на свободу. Наверное, схожим образом чувствует себя воздушный шарик, когда его подключают к баллону с гелием.
Это не было похоже на испытанное в симуляторе во время тренировки. Тогда пространство растрескалось, развалилось на миллиарды кадров. Здесь же… Я не успел уловить переход, но в какой-то миг окружающий мир растаял, превратился в однородный густой кисель. Или не совсем однородный… А потом вязкая среда, расширяясь, рванула во все стороны.
Одно бесконечно долгое мгновение я видел все, что происходило вокруг. На станции, Ааре, транспортнике радориан. Вернее, не видел - чувствовал, ощущал, был частью. Или, точнее, мы все стали частью огненно-синего марева, затопившего мир. И еще показалось, что марево неожиданно застыло, начало двигаться под моим взглядом…
Синий мир исчез. Я вновь сидел в кафе. Стакан сиропа, зеленоватый столик и бесконечность за окном.
Наверное, я был внутренне готов к тому, что в очередной раз потеряю сознание и грохнусь на пол. А потому воспринял этот факт без всякого удивления.
Однако в элианский регенератор меня запихнуть не успели - пришла директива от Корректоров. Тело мое быстренько погрузили на тележку и перевезли в главный медблок, где я отлеживался уже четырежды, во время предыдущих усовершенствований. Программу изменений опять-таки загружали корректорскую - радорианский вариант названия сверхрасы в этот раз подходил на все сто.
В утробе центрального регенератора бессознательное состояние быстро перетекло в глубокий здоровый сон. Очнулся я только на исходе следующих суток. Следили за мной пристально, и едва я сонно заморгал, как дежуривший элианин приветственно помахал и быстренько ввел в курс дел.
Узнав, что мне предстоит отлеживаться дня три как минимум, я радостно улыбнулся инопланетнику и снова уснул.
Окончательно прийти в себя удалось лишь неделю спустя.
- Быстрее! Еще быстрее! Стоп! - Кэлеон покачал головой. - Ритма нет. Действуешь правильно, но синхронно со мной. Это ошибка. Забудь о собственном восприятии ситуации. Просто повторяй показанные движения. Правильными они тебе кажутся или нет - не важно. Просто повторяй. Быстрее!..
По возвращении в строй меня окончательно поставили на особое расписание. Количество тренировок с фериями удвоилось, и на первой же Ирейн наглядно показал, что озарение штука хорошая, но разовая. То ли он начал относиться к спаррингу серьезнее, то ли я обнаглел, но в первые несколько боев меня возили по полу куда больше обычного. График остальных занятий поменялся не столь сильно, хотя в той или иной степени изменения коснулись и его. И вот сейчас Кэлеон лично пытался сделать из меня отменного бойца-рукопашника.
До него занятия по бою без оружия вел Реттор. Черт возьми! Небо и земля. Все, что я слышал от Реттора, было логично, просто и понятно. Кэлеон хотел вещей странных. Например, ритма при отработке защиты.
- Ну как, как я в ритм могу войти?! Атакуешь же ты! В конечном итоге ритм задает твоя атака!
- Не важно. При защите возможны только два ритма. Ты говоришь про зеркальный вариант. Ничего хорошего в нем нет. Пройденный этап. Навяжи противнику свою ритмику. Ту, что удобна тебе.
- Да как я это могу сделать, если ты атакуешь?! - Я и вправду не понимал. - Ты же сам запрещаешь переходить в контратаку, говоришь - только защищаться!
- Просто повторяй разученные движения.
Я честно попытался и через пару секунд оказался на полу. Вскочил. Занял позицию. Попробовал еще раз. Занимались мы в легких скафах, и нанести противнику сколь-либо серьезный ущерб было невозможно. Даже синяков не оставалось, только ощущение обиды.
Через полчаса Кэл сделал перерыв. Скорее всего только ради меня. В очередной раз ощутив собственную никчемность, я стянул с лица маску и с мрачным видом принялся бродить по маленькой зале. Координатор даже маски не снял. Присел на низкий стульчик и наблюдал за моим недомоционом.
- В мое отсутствие случилось что-нибудь интересное? - Я спросил скорее автоматически.
- Интересное? Случилось. - Кэлеон был сама прямолинейность.
- А что именно? Нет, не так. - Я принял позу патриция, выступающего в сенате, и изобразил крайнюю степень задумчивости. - Расскажи мне, что из случившегося наиболее интересно!
- Землянин, ты неподражаем! Ведь можешь, когда хочешь! - Фраза прозвучала настолько по-земному, что я чуть рот не открыл. Кэлеон то ли не заметил моей реакции, то ли счел ее несущественной. - Хорошо. Наиболее интересной для тебя будет следующая новость: через двое суток земного времени ты наконец получишь возможность увидеть полноценный инопланетный мир.
Я переваривал сказанное непростительно долго. А переварив, нашел силы на сарказм.
- Вывезете меня на прогулку? Почетный эскорт, мундиры, флаги? А маршрут посмотреть можно?
- Странный ты, землянин. - Голос Кэлеона звучал на удивление мягко. - Я думал, ты только об этом и мечтаешь.
- Ты объясни толком. - Неспособность радориан к юмору вызывала сейчас лишь раздражение. - Кто, когда, куда, с какой целью. По пунктам.
- На вопрос «когда?» я уже ответил. Точный график будет известен через сутки с небольшим. Остальное… Про Эрон читал? Бывшая колония Дзорта, ныне нейтральная территория, контролируемая тремя расами. Цель - инспекция. Миссия санкционирована тремя расами.
- Элией, вами и Дзортом?
- Корректорами, нами и Элией.
- Ого! - Я разве что в детское возбуждение не впал. Вот ведь до чего заточение в высокотехнологичной консервной банке доводит. - А Дзорт, значит, не у дел. Его и будем инспектировать? - Кэлеон кивнул. - Так, а то, что мы сейчас свободно сверхсекретную миссию обсуждаем, - ничего? - съехидничал я.
- Ничего. - Кэлеон отрицательно качнул головой. - Перед занятием я просветил зал - прослушивание не велось. После твоего вопроса - включил глушилку. Относительная приватность гарантирована, и я все равно не сказал ничего секретного. К тому же в этой инспекции все заинтересованы. Триумвират, - забавно, у радориан тоже нашлось такое словечко, - о ней знает. И потом, инициаторами акции выступили Корректоры. Кроме них, подслушивать некому. У элиан только условный допуск в этот сектор.
- А какова все-таки причина? Я здесь уже года полтора… семнадцать неполных арков. И что-то подобных инициатив со стороны Корректоров не помню.
- Ты думал, мы на тренировках в свое удовольствие бегаем? Команду собирали как раз для подобных ситуаций. Детали пока неизвестны. Уверен, Корректоры обладают исчерпывающей информацией, но нам сообщили лишь необходимое.
- И Радор согласен работать на подобных условиях? - Я усмехнулся.
- Альтернатива одна - отдать приоритет в комплектации оперативного состава элианам. Ни одна здравомыслящая цивилизация на такое не пойдет. Происходящее неприятно, но мы вынуждены работать на предложенных условиях. Тем более основной материал по предстоящей операции Корректоры выдали.
- И что это за материал? Вообще почему ты раньше не сказал?! В последнюю минуту секретом поделиться собирался?!
- Нет. Не в последнюю. Персональный информпакет ты обязан получить не позднее, чем за двадцать часов до вылета. Время еще не вышло. По получении изучишь все подробно сам. Если говорить в общем: после войны на цивилизацию Дзорта наложили серьезные ограничения. В той или иной степени они коснулись большинства сфер деятельности - экономической, информационной, технологической, военной. Особенно двух последних. По непроверенным сведениям, предоставленным Корректорами, Дзорт занялся разработкой некой… биотехнологии, которую можно рассматривать как попытку создания биологического оружия.
- Какая знакомая песня… - Мне стало смешно. Вот уж действительно, что космос, что родная планета - одно и то же.
- Мне кажется, ты неправильно оцениваешь происходящее. - Голос Кэлеона ни на йоту не изменился. - Дзорт не представляет ни интереса, ни угрозы. Как стратегический союзник он практически бесполезен. Если надо, его легко уничтожит любой член триумвирата. Потому объяснить мотивы Корректоров и сжатые сроки, выделенные на операцию, не так-то просто. Мы могли бы заинтересоваться подобными разработками и в научном, и в политическом плане. Элия, вероятно, тоже: поймать чужаков на запрещенных разработках - большая удача. Но что интересного в этой ситуации увидели Корректоры?
- Вечный вопрос. - Я демонстративно зевнул. - Что за оружие-то, известно? Хотя бы приблизительно? Вирусы там, кровожадные монстры с метровыми клыками?
- Нет. Подробной информации нет. А ту, что есть, в двух словах не объяснить, посмотришь данные сам. Если подозрения подтвердятся, Дзорту придется плохо.
- Ты меня заинтриговал. - Я задумчиво потер переносицу. - Не пойми меня неправильно, я полечу с удовольствием, но мне вот что интересно, - я пытливо посмотрел на Кэлеона, - на кой бес я вам там нужен? Ты же все время твердишь о моей бесполезности и частичной недееспособности?
- Землянин, - мне показалось, или голос Кэлеона прозвучал устало, - перестань вставлять земные слова в нашу речь. Смешивать языки во время разговора некорректно. И затрудняет.
- Извини. Бес - это…
- Я понял смысловую нагрузку. Твое участие в предстоящем задании - прямой приказ Корректоров. Задача тебе ставится второстепенная, но само участие обязательно. Это абсурд. Даже если абстрагироваться от боевых показателей, тащить тебя при нынешней подготовке на другую планету - неправильно. Но я вынужден подчиниться. Мотивы решения Корректоров мне неизвестны.
- Нет, все-таки ты не прав, - едва ли не промурлыкал я. - По большому счету, Корректоры - славные парни. Что бы я без них делал.
- Мы отвлеклись. - Кэлеон встал. - Тренировка еще не закончена, и мы уже выбились из графика. Придется сокращать второй перерыв. Восстанови позицию. Продолжаем отработку защиты.
- Ты данные по заданию когда пришлешь? - Я защелкнул маску, сделал головой пару вращательных движений, потянулся и принял оборонительную стойку.
- Можешь запросить их сам в нашем центре. Я дал разрешение. Готов?
Я кивнул.
- Начали. - Кэлеон мягко двинулся вперед…
С тренировки я вернулся совершенно разбитый. То ли Кэлеон и вправду решил нагнать отставание, то ли доказывал мне мою никчемность, но в итоге до комнаты я еле дополз. И это несмотря на защиту скафа. Впрочем, усталость в сонливость не вылилась. Я подивился этому факту, но немедленно списал все на общее перевозбуждение. Главное, неестественная бодрость дала возможность немедленно заняться изучением прикладного материала.
Я послал запрос на центральный радорианский комп и почти мгновенно получил три пакета данных. Как в сказке - два здоровенных и совсем маленький. Первый большой блок составляли Корректоры. Эта информация была доступна всем, к предстоящей акции причастным. Цели, расчеты, задачи, мотивы и обоснования. В принципе ничего нового я не обнаружил. Кэлеон изложил содержимое блока вполне адекватно.
Корректоры ссылались на некую развединформацию, из которой следовало, что дзортианские эксперименты по контролируемым мутациям преследуют скорее всего не вполне научные цели. Согласно какому-то соглашению от какого-то числа, заниматься подобным запрещалось всем, а персонально Дзорту запрещалось категорически. Далее следовала хитроумная юридическая эквилибристика, по-видимому, безупречно обосновывающая необходимость выбранного типа вмешательства. Эти страницы я пробежал бегло, поскольку и в земной юриспруденции силен не был.
Затем шел не менее нудный, сугубо научный рассказ, чем предположительно занимаются ящеры и почему это плохо. Разобраться в изложенном было можно. Но лень. Описания предполагаемых разработок очень быстро уходили в частности с множеством ссылок. Вычитывать же аккуратно весь прилагающийся материал не было никакого желания.
Единственное, что показалось странным: жуткое биологическое оружие Дзорта имело далеко не микроразмеры. Никаких там вирусов и даже бактерий. Я-то шутил, говоря Кэлу про клонированных крыс-убийц. Ан нет, все оказалось почти серьезно. В чем заключался могучий разрушительный потенциал подобных мутантов, я лично представить не мог.
После объяснительной части шли многочисленные записи объемного видео. И так и сяк крутилась местность, где предположительно находился исследовательский центр, выдавались его характеристики и прочая техническая информация. Я поразвлекался было, прикидывая, как подобную штуку можно брать штурмом. Потом плюнул. Все равно аналитики придумают что-нибудь свое - нетривиальное.
Кроме собственно центральных лабораторий, в файлах фигурировали еще несколько объектов. Склады, фабрики спецоборудования и какой-то хитро обработанной органики, производственные цеха. Их тоже рекомендовалось «проверить».
На этом месте я развеселился. Только что мне подробнейшим образом расписали инфраструктуру, созданную для вполне конкретной цели. Столь же подробно изложили цель и разве что образцы конечного продукта к записям не приложили. А теперь требуют проверить, так это или не так. Нет, все-таки Корректоры положительно забавные ребята.
Второй большой пакет оказался выкладками радорианских. аналитиков. Проработку плана они еще продолжали, но общие контуры уже наметили, да и сопутствующей информации было немало. К сожалению, касалась она в основном географии, особенностей уклада жизни ящеров и прочих данных справочного характера. Материалов по биоразработкам - с гулькин нос. По-видимому, аналитики и сами мало что понимали. Либо напрочь засекретили от меня всю имеющуюся информацию.
Я пробежался по наработкам, не обнаружил ничего, что пролило бы хоть каплю света на суть задания, и отложил подробное изучение на потом.
Большую часть вводной проще было закачать в память напрямую. Никакого осмысления она не требовала - документальная информация чистой воды. Остальное… Через сутки с небольшим нам предстоял длинный-длинный перелет к месту назначения. Времени для изучения, обдумывания и осознания хоть отбавляй. А сейчас мне захотелось вздремнуть.
Эрон. Вторая планета от солнца - маленького желтого солнца, так похожего на наше. Невесомый серо-голубой шарик, покрытый россыпью золотых песчинок. Единственный живой памятник первой и последней межзвездной войны. Единственная планета, разделенная между тремя расами.
Дзорт заселил ее больше столетия назад. Это была первая полноценная колония, если не считать мелких исследовательских поселений. Климат Эрона подходил ящерам едва ли не идеально. Да и планета оказалась богатая, располагалась в стратегически важном районе. За полвека ящерки перегнали туда львиную долю населения, что, учитывая скорость их приплода, позволило создать пятимиллиардную колонию к началу войны.
Не знаю, о чем думал Дзорт. Не знаю, на что рассчитывал. Но флотилии ящеров вторглись в несколько звездных систем Радора сразу после объявления ультиматума. Дзорт требовал потесниться. Радор, взяв короткий тайм-аут, согласился. А через сутки его корабли вынырнули в оккупированных системах. После недолгой и не сказать что кровопролитной битвы ящеры обвинили Радор в вероломстве и, отступая, нанесли по планетам радориан удар.
Почти месяц царило затишье. Дзортиане спешно проводили мобилизацию. Эскадры барражировали в пространстве, стратеги разрабатывали планы, дипломаты вели бесконечные переговоры. А Радор просто считал варианты. И когда оптимум был найден, нанес ответный удар.
Меня всегда удивляло, как можно недооценить соперника настолько! Были примеры и в нашей истории… Оказалось, ситуация может повториться в галактических масштабах. Корабли Радора оказались сильнее, быстрее, совершеннее. Неясно, на что ящеры делали ставку.
Бой шел почти сутки, и в итоге флот Дзорта отступил, оставив без прикрытия несколько планет. То ли ящеры надеялись продолжить наземное сопротивление, то ли собирались перестроиться и отбить их назад… А радориане не стали высаживать десант и забирать чужаков в рабство. Пять коротких часов бомбардировщики утюжили поверхность термоядерными ракетами, превратив десятки городов в расплавленную радиоактивную пустыню. И, едва закончив, двинулись дальше.
Мне до сих пор интересно, остановился бы тогда Радор или шел до конца? Кэлеон и остальные на этот вопрос отвечать не желают. Судьба Прата, сцепившегося с Радором задолго до ящеров, тоже не показательна. В той дуэли до последней капли крови у каждой стороны была лишь одна планета. У Дзорта колоний было в восемь раз больше. Возможно, потому и вмешалась Элия.
Фактически элиане поддержали Дзорт открыто. Пригнали половину своего флота, что вместе с остатками дзортианских эскадр по силе, пожалуй, превосходило наступательную часть Радора. Элия предложила войну прекратить. Радор привел цифры потерь при первой бомбардировке своих колоний и приблизительную оценку потерь противника при ответных ударах. А затем заявил, что возмездие в должной мере не осуществлено. Элия с подобной постановкой вопроса не согласилась, однако вступать в прямые боевые действия только из миротворческих побуждений явно не спешила.
Начались длинные трехсторонние переговоры, торги, заключались пакты. Мир и даже договор о ненападении подписаны не были, на пограничье случались мелкие стычки. Все застыло в хрупком равновесии. И элиане совершили ошибку. Возможно; к лучшему для себя, но с катастрофическими последствиями для Дзорта. Договор о мире между Радором и ящерами все же был заключен. Военные действия должны были прекратиться в течение суток. Дзортианские командующие вздохнули с облегчением… А через восемь часов эскадры радориан одновременно атаковали четыре системы ящеров.
Я не совсем понимаю, как подобный трюк мог пройти. Радор ссылался на четкое следование документу. Соблюдение перемирия до означенного часа не оговаривалось - составители позаботились о формальной корректности вторжения. Почему с подобными юридическими выкрутасами согласилась Элия, понять сложнее. Наверное, они просто испугались. Вернее, оценили возможные потери как значительные. Как бы то ни было, на последующие пятнадцать часов Дзорт оказался с радорианами наедине. Нет, конечно, дипломаты не замолкали ни на минуту, но на начавшуюся бойню это никак не повлияло.
Две периферийные колонии были обречены. Охранявшие их боевые звенья рядом не стояли с атакующими флотилиями ни по количеству кораблей, ни по технической оснащенности. Бой длился пару часов, а потом началась бомбардировка. Неторопливая, планомерная. Времени у радориан было более чем достаточно. Считается, что из двенадцати миллионов гражданских особей не выжил никто.
Третья система пострадала куда меньше. Там ящеры держали значительные силы, а Радор вовсе не собирался утюжить планету любой ценой. Удар пришелся в основном по эскадре и небольшим поселениям на местной луне. Ящеры потеряли три четверти кораблей, однако фронт удержать смогли.
Четвертой планетой, принявшей на себя удар радорианской эскадры, был Эрон.
Трудно сказать, насколько повезло дзортианам. Кэлеон как-то обмолвился, что планету спасло безумное, нелепое стечение обстоятельств. Спасло в нарушение всех мыслимых и немыслимых расчетов.
Да, Эрон прикрывали очень серьезные силы. Да, в отличие от остальных атакованных колоний он имел собственную орбитальную оборону. Да, его антиракетные системы почти не уступали системам дзортианской столицы. Но Радор это знал. И против Эрона была брошена едва ли не пятая часть флота.
Примерно тогда же радориане официально заявили, что собираются четко следовать подписанному соглашению и не намерены вести боевые действия с момента, указанного в договоре. Защитникам Эрона предстояло продержаться чуть более четырнадцати часов…
Нападавшим не повезло изначально. Из всех расчетных вариантов прыжка выпал едва ли не худший. Точка перехода оказалась удалена от планеты настолько, насколько это вообще было возможно. Эскадры перестроились, развернули боевые порядки и двинулись к замершей в ожидании колонии. На перемещение кораблей ушло почти восемь часов. А потом масляная чернота вспухла радужными пузырями пламени.
Защитники встретили радориан у самой планеты, надеясь хоть как-то уравнять шансы, использовать орбитальные базы для поддержки кораблей.
Не знаю, насколько точно действовали радориане. Планы атаки считались и пересчитывались сотни раз. И все-таки что-то пошло не так. Что именно? По словам Кэлеона, «разные эксперты имеют разные точки зрения на этот вопрос».
Стратегия радориан была предельно простой: максимально расширить фронт, прижать корабли ящеров к планете, затрудняя маневрирование, а затем, используя иглу резерва, прорвать растянутую пленку обороняющихся, создать коридор, по которому пойдут бомбардировщики. Продуманно, понятно и логично. На реализацию плана оставалось не менее шести часов. Вдвое, втрое больше необходимого… Ящеры бились до последнего.
Отступать было некуда: за их спинами буквально в часе лета находилось пять миллиардов соплеменников. Наверняка у многих на планете остались родственники. Наверняка дзортианские пилоты ненавидели тварей, сидящих в кораблях по ту сторону фронта. Сейчас никто не вспоминал, что войну начал Дзорт. Слишком быстро поменялись роли. Слишком быстро агрессоры превратились в жертв. И на высокой орбите Эрона впервые за всю историю сошлись столь значительные силы.
Радориане наступали неторопливо. У них было время, они позволяли себе не рисковать. Они не бились до последнего, отводили поврежденные корабли в тыл, заменяя их свежими силами, постепенно реализовывали численное и техническое преимущество. И тогда, находясь на грани коллапса, дзортианский флот предпринял контратаку. Безумную, не имеющую почти никаких шансов… Она оказалась успешной.
В первые же минуты эскадра Радора потеряла несколько кораблей. Не помогли ни отчаянные маневры, ни захлебнувшиеся противоракетные системы.
Такого не должно было произойти! Радориане попытались перестроиться и получили вдогонку еще один веер ракет, основательно потрепавший отступающие корабли.
Интересно, насколько радорианам свойственны иррациональные, как они говорят, эмоции? При просмотре записи у меня сложилось впечатление, что в тот момент они просто разозлились. Слабая, уступающая им раса осмелилась поднять руку на Империю. Не пожелала платить по счетам. Отказалась принять возмездие за собственную глупость и наглость.
И флот Радора ударил в полную силу, задействовав все имеющиеся резервы.
В течение получаса дзортианская флотилия перестала существовать. Уцелевшие корабли прижались к плотным слоям атмосферы. Некоторые, потеряв управление, расплавленными комьями рухнули вниз.
Но свою задачу пилоты Дзорта почти выполнили. Почти. Первая волна радорианских бомбардировщиков успела выйти на ударные позиции и дать один-единственный залп.
Эрон встретил падающие с небес звезды тысячами ракет. Однако отразить атаку полностью системы ПРО не смогли.
Сейчас на этом полушарии почти нет жизни. Кого успели, ящеры эвакуировали. Остальные… Радор оценивает потери врага в два миллиарда особей. Ящеры говорят о трех с половиной.
Спустя считанные минуты договор о ненападении вступил в силу. Пилоты бомбардировщиков не стали рисковать и повторять атаку в последние мгновения. Эскадра Радора отступила от Эрона. А через сутки с небольшим ушла в прыжок, оставив за собой покалеченную, изуродованную планету.
Впрочем, планетой ящеров Эрон оставался недолго. Кому-то в радорианском правительстве пришла в голову гениальная идея, и ее воплощение стало пощечиной, положившей конец независимому развитию Дзорта.
Эрон лишили статуса дзортианской колонии. Планета, сожженная радорианскими ракетами, должна была стать нейтральной территорией. Дзорту ничего не оставалось, как, стиснув зубы, терпеть. Элия ввязалась в торги, и в итоге был найден некий компромисс. Центральные пригодные для жизни материки остались за ящерами, Радор забрал небольшую гряду островов на севере, а элиане развернули анклав на южном материке. Остались, так сказать, в качестве сдерживающего фактора.
Радор объявил, что при попытке нападения или любой провокации со стороны Дзорта довершит зачистку. Радориане быстренько довели численность поселения до полумиллиона, развернули военный космопорт и фактически получили силовой контроль над планетой. Присутствие элиан их нимало не смущало. Ящерам же запретили держать на планете как средние и тяжелые корабли, так и ядерное оружие.
Примерно в таком варианте «мирное» сосуществование» продолжалось и по сей день. Разве что численность радорианского контингента успела подрасти. И, как оказалось, на этой самой контролируемой планете Дзорт втайне вел разработки, заинтересовавшие даже Корректоров.
Все это я узнал во время перелета. Транспортировка выдалась на редкость затяжной - перемещались в несколько приемов. Наш корабль проходил как самый заурядный транспортник, заскочивший на Эрон чуть ли не проездом. Вот и отматывали для конспирации длинный, никому не нужный маршрут по семи планетам.
Вообще перелеты - штука любопытная. Секретного гиперпространства у инопланетян не оказалось, было нечто вроде генераторов туннельного эффекта в макромасштабе. Самое интересное - ни Элия, ни Радор, ни тем более Дзорт с Арцем технологией их создания не владели. Из виденного мной эти генераторы были, пожалуй, самым осязаемым доказательством существования Корректоров. Как я понял, кроме них, никто близко не подошел к созданию технологии межзвездных перемещений. Просто когда одна из рас достигала технологического возраста, достаточного для межпланетных перелетов внутри системы, появлялись Они. Появлялись и открывали дорогу в большой мир.
Узнать цену подобной щедрости не удалось. Кэлеон как-то назвал таковую символической. Ирейн также говорил о весьма формальной плате. Вопрос - зачем Корректоры приносили подобный дар? - оставался без ответа. Тем более что на этом всякое меценатство заканчивалось. Вышедшая в дальний космос цивилизация оказывалась предоставленной самой себе.
Внешне корабельные телепортеры работали незрелищно. Ряд настроек задавал конечную точку выхода. Каждый из настраиваемых параметров был переменной в уравнении прыжка. А решением уравнения оказывались координаты точки выхода. Дальше шла сплошная комбинаторика и численные решения. Компьютеры долго и нудно подбирали сочетание параметров, необходимое, чтобы переместиться в нужную сторону. Как только подобная комбинация находилась, корабль исчезал в одной точке пространства и появлялся в другой. Быстро и эффектно.
Разумеется, существовали всякие «но». Например, уравнение прыжка каждый раз бралось будто с потолка. По крайней мере до сих пор никакой системы в их генерации установить не удалось, и каждый раз расчеты приходилось производить с нуля.
Как правило, это занимало от нескольких часов до нескольких дней. Рекорд принадлежал элианам - сорок девять минут. Антирекорд им же - более трех недель. Еще одной любопытной особенностью было положение точки выхода. При корректном решении она всегда располагалась неподалеку от планеты. Иногда чуть ближе, иногда, как в случае с радорианской эскадрой, на некотором удалении.
Перемещения внутри одной звездной системы были невозможны. Как и перемещения к мирам, не включенным в транспортную сеть. Время от времени Корректоры подбрасывали то одной, то другой расе координаты неизвестной солнечной системы - иногда перспективной и пригодной для колонизации, иногда пустой и бесполезной.
Прыжки наудачу, а таковые осуществлялись всеми без исключения расами, заканчивались печально. Корабли просто исчезали.
Интересным фактом оказалась и крайняя «географическая» разнесенность известных цивилизаций. Связанные системой порталов в единую сеть планеты тем не менее находились бесконечно далеко друг от друга. Насколько я знал, лишь треть солнечных систем удалось соотнести между собой в пространстве. Остальные терялись в незнакомых узорах звездного неба.
Вопреки ожиданиям тосковать во время перелета не пришлось. Причем по причине весьма прозаической. Состояние перманентной сонливости, отпустившее меня в последние предполетные дни, навалилось с новой силой. На сознательную деятельность оставалось четыре-пять часов в сутки, и еще часок я выкраивал на деятельность бессознательную. Как то: питание, гигиену и прочие мелочи жизни.
В период более-менее ясной мысли я успевал в сто первый раз пробежаться по материалам задания, проглядеть последние уточнения радорианских аналитиков или, уткнувшись в обзорный экран, поглазеть на очередную планетку. Планетки были веселенькие, разноцветные. Хотя к их однообразному великолепию я понемногу начинал привыкать.
Пару раз устраивались короткие сборища. Уточнялись нюансы, оглашались свежие данные. После второй посиделки я выловил в коридоре Кэлеона и задал, как мне казалось, резонный вопрос:
- Куда мы торопимся? Я не крутой военный эксперт, но, как мне кажется, планы не должны перекраиваться за пять минут до начала операции. По крайней мере когда операция не выглядит сверхсрочной. Почему пакет с заданием нам выдали неделю назад, а действовать заставляют так, словно счет идет на часы? Согласно данным, вся эта дзортианская инфраструктура существует не один десяток арков и, по-видимому, весьма далека от получения конечной продукции. Откуда такая спешка?

Предыдущая страница 6 Следующая страница


7 Иван Кузнецов

- А что думаешь ты? - спросил Кэлеон, как мне показалось, рассеянно.
- Не знаю, координатор, - я не удержался от ехидства, - загадочно это для моего слабого умишки. Ну ладно, допускаю, - я сложил руки на груди, - что сказанное тобой на станции - правда. Вы не желаете отказываться от участия в операции, пусть и на предложенных условиях, чтобы не пропустить элиан. Но Корректорам-то эта суета зачем?
- Землянин, учись думать самостоятельно. Ты постоянно задаешь вопросы, на которые неизвестны ответы. Попытайся разобраться в ситуации, если она так тебя интересует.
- Я и пытаюсь! - Менторский тон Кэлеона временами здорово бесил. Хотя бы потому, что поучал он меня через раз, а в половине случаев оказывался вполне милым собеседником. - Ты координатор. Как ни крути, у тебя больше информации. Не говоря уже про знания и опыт. К тому же никто не просит проникать в неведомые мысли неведомых Корректоров. Мне лишь хотелось узнать твое мнение. - Я склонил голову набок.
- Землянин, этот разговор не имеет смысла, - совершенно неожиданно отрубил радорианин. - Ничего сверх того, что тебе и так известно, я добавить не могу. - Кэлеон повернулся и направился в сторону своей каюты.
Я так удивился столь резкому завершению диалога, что даже не нашел, что добавить. Стоял и смотрел вслед координатору.
Откуда-то из подсознания всплыла фраза: «Целься в скрещенье подтяжек на спине противника». Почему всплыла именно она, сказать было сложно. Темно-бордовая, почти черная ткань радорианского комбинезона впитывала даже тени и выглядела единым эластичным куском. Ни швов, ни складок, ни тем более чего-то, напоминающего подтяжки…
Дверь за Кэлеоном закрылась, и я остался посреди коридора один. Простоял, как дурак, минуту, чертыхнулся и, бормоча под нос нехорошие слова, отправился к себе. Зайдя в крохотную, два на три метра, каютку, плюхнулся на кровать и уставился в потолок. Мысли крутились ядовитые, в оранжево-зеленых тонах: «Умник. Клоун-всезнайка. Рецептуру обучения он знает… Фармацевт ушибленный».
Я понял, что последний эпитет едва не сказал вслух, и счел необходимым перейти к позитивному мышлению. Точнее, попытался перейти. Не получилось. Вернее, получилось бы, будь у меня хоть малейшее желание. Но желание отсутствовало как таковое. Я еще немного потешил черную половину свой натуры, мысленно попинав Кэлеона. А потом незаметно задремал.
…За дверью раскинулся мертвый сад. Словно свежевскопанное кладбище… Меня передернуло. Гниль, повсюду гниль. Отчетливый гнилостный запах…
…Я стал магнитом. Сила тянулась ко мне, текла сквозь меня, скручивалась в послушный ураган, способный сокрушить, смести любую преграду. Пятно чужого порядка по-прежнему темнело впереди, но на фоне бушующей внутри меня стихии все более и более походило на жалкую чернильную кляксу…
…Мы стояли на небольшой полянке. Почему-то я сразу назвал ее так, хотя никаких ассоциаций с обычной лесной поляной и в заводе не было. Но по крайней мере земля на ней не ходила ходуном, не пыталась расползтись и проглотить наглецов, осмелившихся проникнуть в святая святых. А элианин в непривычном, словно выточенном из цельного изумруда скафе целился в меня из странного пистолета, ствол которого был забран пластинкой с дюжиной едва различимых дырочек.
А еще было тихо и очень грустно. Там, за пределами поляны, звуки рвали и терзали изуродованное пространство. Там земля вспенивалась километровыми волнами и кричала от боли. Просила, умоляла остановиться… А затем я увидел себя со стороны. Как тогда, в тренажерном зале, во время спарринга на фериях. Почему-то это воспоминание вызвало улыбку, несмотря на разрывающее ощущение безысходной тоски.
- Элианин, я все равно пройду. Поздно что-то менять. Путь выбран, и с него не свернуть. Пистолет не поможет. Ничто уже не поможет. Уходи, воин. Ты еще успеешь вернуться.
- Я должен попытаться. Ты ошибаешься! Вы ошибаетесь! - На его лице маска отвращения и… страха? По шее тонкой, непривычно светлой струйкой змеится кровь. Короткие темно-зеленые волосы растрепаны и слиплись на висках.
- Уходи. - Я, стоящий на поляне, смотрю в небо. За небо. Туда, где в проснувшейся пустоте остатки призрачной паучьей эскадры заходят для последней атаки…
…Серфинг! Да, наверное, именно за это любят серфинг. Только вода уж больно непривычная - густая и упругая, что ли? А еще над ней стоит легкий синеватый туман. Впрочем, на сноуборд это похоже еще меньше. Хотя и там, и там нужна доска… Вот что мне показалось самым необычным! Я скользил над голубой гладью без доски! Как странно… Будто это все во сне, а не по-настоящему.
Вода густеет, скольжение замедляется - надо забрать немного правее. Неожиданно поверхность подо мной проваливается, и я, не удержавшись, ныряю в водоворот. Однако скользить внутри водоворота даже интереснее, а главное, ничуть не сложнее! Я вылетаю на поверхность…
- …Уходи. - Я, стоящий на поляне, смотрю в небо…
Я резко сел, сбросив одеяло на пол. Потом вскочил, вывел на максимум, до рези в глазах, свет. Машинально взглянул на уником - с момента совещания прошло четыре часа. Майка была хоть выжимай, лицо мокрое от слез. Нормальный такой, здоровый сон. Я с силой зажмурился, провел руками по лицу, постоял секунду и, уменьшив яркость света, присел на кровать.
Детали сновидений стремительно таяли. Пистолет с дулом мясорубки… Где-то я такое видел. У Кэлеона, что ли, спросить? Так он опять нудить начнет. Нет, надо попробовать пробить по справочному реестру.
Что еще? Звуки… Странные звуки. Интересно: обычно сны строятся на картинках, а не на звуках. Корабли… С кораблями понятно: салют Теням и «Вавилону-5». Но вот приходящие в снах элиане-убийцы - это плохо. Есть в этом что-то нездоровое. После нашей разведоперации надо будет попросить внеочередной отпуск с поездкой домой.
Я снова плюхнулся на койку. Спать, впрочем, расхотелось абсолютно. И даже чувство голода на смену сонливости не пришло. Катание в голубом тумане напрочь убило все эмоции, кроме азартного возбуждения.
Я потаращился немного в бирюзовый потолок, попытался вызвать ощущение скольжения в водовороте, не преуспел и, вскочив с кровати, врубил комп и занялся поисками бездульного пистолета.
К Эрону наша «каравелла» вынырнула на тринадцатый день. Процесс приземления был рутинной процедурой, отрепетированной и тысячи раз проведенной. Только очень уж долгой. Несмотря на отсутствие орбитальной активности, ждать посадочного коридора пришлось несколько часов.
В итоге, намотав пару витков, мы все-таки вышли на нужную траекторию и, распихавшись по двум шаттлам, сорвались вниз. Мне шаттл достался пассажирский, семиместный, с компанией элиан и лишь одним радорианином, который, слава богу, шел пилотом. Большая же часть группы угодила в грузовой кораблик, и трем оказавшимся там элианам я не завидовал.
Поглазеть на планету с высоты не удалось. Высокая влажность порождала многокилометровую толщу облаков, что в сочетании с ночным временем суток сводило видимость к нулю. Потому в течение почти всего полуторачасового спуска я с унылым видом таращился в пол. Разглядеть в иллюминатор хоть что-то удалось только на самом излете, однако назвать россыпь тусклых огоньков захватывающим зрелищем язык не поворачивался.
А по приземлении меня ждал удар такой силы, что оставалось только воздух ртом глотать и молча страдать от вселенской несправедливости.
Сели мы в небольшом резервном порту на радорианских островах. Использовалась эта площадка редко, но инструкция предписывала даже второстепенным портам принимать корабли с некоторой периодичностью. Чтобы персонал не застаивался. Подобным полетом «по необходимости» нашу высадку и представили.
Вокруг не было ни души. Край космодрома разглядеть не удалось; казалось, шероховатая чернильно-черная поверхность поля тает в ночи. Флуоресцентная разметка с непривычным красноватым оттенком выглядела зловеще. Неподалеку вырисовывались очертания нескольких зданий, выхваченные из тьмы скудной подсветкой. Воздух был тяжелый, наполненный смутно знакомыми ароматами чужой флоры. Правда, оценить всю прелесть букета я не успел. Отряд погрузился в невысокие, широкие, напоминающие броневики машины. А мне, Кэлеону и еще паре элиан досталась уютная турбоплатформа.
- И за что честь такая? - спросил я с легкой иронией, кивнув в сторону парящего аппарата. Тут-то Кэлеон меня и огорошил. Причем, несмотря на интонационное безразличие, держу пари, ехидства в его словах было куда больше, чем в моем вопросе.
- Ты бы хотел вместе с остальными остановиться в городе? А с утра воспользоваться свободным временем и посмотреть, как выглядит инопланетная жизнь изнутри?
Я открыл было рот… и закрыл. А Кэлеон столь же равнодушно продолжил:
- Забавное ты существо, землянин. Ты думаешь, что обрел всегалактическую известность? Представь, что случилось бы, появись я на улицах твоего города? Просто гуляя и разглядывая окружающий мир? Так вот, реакция на тебя здесь будет не намного сдержаннее.
Ответить было нечего. Сказанное выглядело настолько простым и очевидным, что возражать было просто глупо. Вот уж воистину никакие имплантаты и модификации не помогут, если в голове ветер гуляет… Элиане уже забрались в турбоплатформу, и мне ничего не осталось, как последовать за ними.
Часовая поездка через сливающиеся с горизонтом поля. Широкий с небольшим уклоном тоннель. Две остановки: в начале тоннеля и в самом конце. Кэлеон выходил, решал организационно-пропускные вопросы, и мы ехали дальше. Наконец турбоплатформа остановилась окончательно. Кэлеон приказал ждать и далеко не отходить, вылез наружу и упилил в неизвестном направлении. Элиане покинули транспорт. Я тоже не стал стесняться - надо же, в конце концов, конечности размять.
Наше недолгое путешествие закончилось в многоярусной подземной постройке, подозрительно напоминающей станцию. От однообразия дизайна хотелось выть. Небольшой пустой зал, где и остановилась турбоплатформа. Непривычная трехстворчатая дверь позади. Лифтовая шахта, проглотившая Кэлеона. Несколько коротких коридоров, разлетающихся в разные стороны. Все выдержано в холодных сине-серых цветах. И еще в помещении висел какой-то стойкий пряный запах. Не то чтобы неприятный, но навязчивый…
Я почувствовал себя неуютно. Вот припрется сейчас компания местных радориан с какой-нибудь дурацкой целью, и масок-то на них не будет… По-мазохистски, до холодка в животе, просмаковав сцену их прихода, я с горя принялся разглядывать наш драндулет.
Осмотр меня не удовлетворил. Турбоплатформа как турбоплатформа. Нет, чтобы какие-нибудь антигравитационные пластины изобрести или там с формами поиграть. Обыкновенный здоровый тарантас, разве что без колес. Пропорции немного непривычные, но назвать дизайн из ряда вон выходящим - покривить душой. Скука смертная. И стоило ради этого в космос лезть…
Размышления по поводу недоэкзотичности инопланетного транспорта прервало возвращение Кэлеона. Попросив следовать за ним, координатор заманил нас в лифт, вознес на несколько этажей и вывел в холл чуть поменьше гаражного. Цветовая гамма изменилась минимально, интерьер разнообразием по-прежнему не блистал, запах сделался терпким, а количество боковых коридоров сократилось до двух.
Зато появились обычные лепестковые двери. Парочка рядом с лифтом и еще несколько подальше - в конце коридоров. И опять ни души.
Кэлеон повел нас правым коридором и в итоге загнал в какой-то овальный тупичок. Раздражающий запах здесь почти не чувствовался, а дверей было пять. Элиан направили в одну, меня в другую, и на прощание Кэлеон посоветовал помещения не покидать, пообещав вскорости зайти.
Комната по станционным меркам была просто роскошной. Да и по обычным весьма и весьма неплохой. Не мифический телевизионный «люкс», конечно - бассейна и площадки для гольфа в ней не было, - но все равно… Красота!
Самой большой проблемой вновь оказался радорианский санузел. Не то чтобы непригодный к использованию, но определенные неудобства создающий. Ванны в привычном понимании не было, только душ. Радориане чистоту ценили, но к водным процедурам в массе были абсолютно равнодушны. Еще повезло, что дизайнеры номера не ограничились стандартной гигиенической камерой. Удовольствия от посещения оной никакого. Хотя и быстро.
Обследовав комнату, я обнаружил кучу бесполезных радорианских мелочей: от медитационных кубиков до запахового синтезатора, слава богу, выключенного. А то есть на станции любители, оставляющие его работать в фоновом режиме. А потом в помещение не зайти…
Проведенный осмотр достоверно показал, что комнату к моему приезду никто специально не готовил, а использовалась она как гостиничный номер для радорианских VlP-персон средней руки. Помимо компьютера я обнаружил утопленный в стене стереоэкран, хотя специфика радорианского телевидения не позволяла проводить совсем уж полную аналогию с нашим.
Экран я сдуру включил. Остановился на первой попавшейся трансляции с оттенком художественного содержания. С полминуты созерцал красоты одного из городов Эрона, а затем, подавив короткий спазм, поспешно экран вырубил. Как ни прискорбно, но радорианское телевидение показывало радориан.
Перебирать каналы я не рискнул. Решил было поискать что-нибудь интересное в компьютерном модуле, однако не успел - вернулся Кэлеон. Да не один, а с небольшой автоматизированной тележкой, заставленной подносами с едой. Вид ее меня порадовал, но скорее по инерции. Есть почему-то не хотелось совершенно. Но координатор, привозящий еду в номер… Я почувствовал, как губы растягиваются в непроизвольной улыбке.
Если Кэлеон ее и заметил, то проигнорировал. Остановил импровизированный сервированный столик рядом с то ли узкой кушеткой, то ли широкой мягкой скамьей. Посмотрел на меня словно бы с некоторым сомнением, подвинул стоящий рядом стул, сел и взял с тележки один из подносов. Жестом пригласил присоединиться.
С трудом задавив улыбку, я присел на кушетку. Радорианская мебель была не в пример «надежнее» элианской. Никаких прозрачных поверхностей, голографических проекций и вычурных форм. Разве что расцветка непривычная, а так вполне земные конструкции.
Я взял второй подносик, зацепил неким аналогом вилки несколько длинных стружек местного овоща и начал меланхолично жевать. Настроение общаться и всякая тяга к свежей информации неожиданно исчезли, будто выключатель какой внутри повернули. Кэлеон несколько секунд рассматривал меня со смесью удивления и подозрительности, словно вдруг обнаружил кроличьи уши или разом позеленевшие волосы. Потом вернулся к еде.
Некоторое время мы молча жевали. Из непонятного чувства протеста я твердо решил не начинать разговор первым. Кэлеон мою игру в молчанку не поддержал. Проглотив порцию мелко порубленного мяса какого-то зверька, сдобренного острым соусом, он аккуратно отставил поднос на край тележки и вновь воззрился на меня.
- Расстроен из-за города? - В его голосе неожиданно проскользнула нотка сочувствия.
- Нет, знаешь, невероятно обрадован! - огрызнулся я.
- А ты стереопанель включал? - Кэлеон кивнул в сторону утопленного в стену экрана.
- Включал, ну и?!. - Я неожиданно поперхнулся репликой, призванной передать возмущение, а Кэлеон оформил промелькнувшую у меня мысль в слова.
- Понравилось? На улицах радориан будет много, и в отличие от меня масок они носить не будут. Ты уверен, что сможешь наслаждаться архитектурными красотами в этой ситуации?
Я промолчал, яростно орудуя вилкой и челюстями. Овощи закончились, и я принялся за нечто, мысленно обозванное холодцом. Вкус, правда, был не острый, а сладковатый. Кэлеон взял с тележки полупрозрачную фляжку с темным напитком. Сделал глоток.
- Будет у тебя пара часов на ознакомление с местной жизнью. Не нашей, правда, а элианской, но это не должно тебя расстраивать. - В голосе координатора мне почудился сарказм. - Через одиннадцать часов твоя группа отбывает в населенный пункт, непосредственно прилегающий к зоне операции. По завершении до момента, когда вас эвакуируют, у тебя будет несколько часов. Прогуляешься в гриме по городу. Скорее всего это даже необходимо. В центральную часть тебя никто не отпустит, но по окраине пройтись возможность будет.
- Координатор, - я смотрел на него в полном изумлении, - это твоя инициатива? Или снова пресловутые Корректоры мне потворствуют?
- Корректоры, - в голосе Кэлеона проскользнула веселая, насколько я разбирался в радорианских эмоциях, нотка, - но в этот раз я с ними солидарен. Держать вас взаперти после операции - не лучший вариант.
- Это почему? - Я и в самом деле не понял. - По-моему, после такого задания лучше притихнуть и лишнего не светиться, мало ли…
- Думай. - Кэлеон опустошил фляжку, поставил ее на свой поднос, поднялся. - Оставляю тебя одного. Я в здании. По коридорам особо не броди, все равно ничего интересного здесь нет, лучше отдохни: кто знает, как сложатся следующие сутки. Все нюансы задания пересмотри. Будут вопросы - связь через уником. - Кэлеон кивнул в сторону стоящего на столе компа. - Мои координаты занесены в стандартную коммуникационную программу.
- Угу… Буду ждать дальнейших указаний. - Я уныло посмотрел на уходящего радорианина. Дверь за ним бесшумно закрылась, и я остался один в тишине чужого номера, на чужой планете в черт знает каком уголке Вселенной.

Часть вторая
ОХОТА НА ОХОТНИКОВ

Глава 1
Итени Рин

Очередная молния ударила в промокший серый пик. Спустя пару мгновений рык небес докатился до моего уютного убежища. Еще несколько блестящих нитей обвили клинки скал. Рокот на сей раз был тише. Зато успокоившийся было ливень обрушился с новой силой. Несколько капель залетели на миниатюрную веранду, и я почувствовал, как дождевые слезы побежали по лицу. Смахнув их, поудобнее устроился в кресле и неторопливо отхлебнул солоноватую смесь горячего сока со слегка пряным тоником - простенький, но приятный коктейль.
Красота!
Даже рука с утра саднить перестала. Домашний регенератор залатал бы пустяковую рану за такт, но воспользоваться его услугами не позволяло упрямство.
Руку я повредил два дня назад. Понесло меня штурмовать местные вершины - занятие для поддержания формы полезное, но требующее серьезного отношения и минимального уважения к покоряемым вершинам. Уважение я проявлял только в первый подъем. А к концу второго потерял всякую осторожность. Ну что может случиться с бывалым воином, за спиной которого два десятка спецопераций? Да еще и занимающимся скалолазанием в иллулиаре, пусть не привычном - боевом, но все-таки?! Ровным счетом ничего. Скалы крутые? Осыпаются? Обратный наклон? Малый опыт? Да кого такие препятствия могут остановить?! А уж с моей-то подготовкой… Оказалось - могут.
Зацепиться я, конечно, успел. Так что произошедшее и падением-то назвать нельзя было. Но вот руке досталось. Спуск тоже представлял определенную проблему, однако справился. Доковылял до домика, поборол искушение воспользоваться регенератором и, обработав рану, замотал ее эластонитями. За самонадеянность и глупость надо отвечать. Без всяких уловок и технических жульничеств.
А на следующий день разыгралась буря, да какая… Люблю!
Впрочем, окончательно расслабиться и впасть в легкий транс, наслаждаясь созерцанием буйства стихии, не удавалось. Мысли неизбежно возвращались к предстоящей встрече с начальством, и вырваться из этой круговерти не получалось.
То, что руководителям свойственно прерывать отдых подчиненных, будь он даже заслуженный и официально оформленный, - знание общедоступное. Но вот так, на середине, после блестящей операции на Эроне… Выглядело это как-то неэтично. Разумеется, с моей точки зрения. Говоря же объективно, повод был более чем весомый, поскольку про неэтичность подобных визитов начальство осведомлено прекрасно. А потому я потягивал остывающий напиток, смотрел на зелено-серое, расшитое узором золотистых змеек небо и размышлял о возможных причинах визита.
Долго гадать не пришлось. Отливающая перламутром турбоплатформа вынырнула из реденькой молодой рощи, пронеслась над небольшой, небрежно подстриженной полянкой и зависла у самого входа на веранду. Пассажиров оказалось двое, и если куратора одного из отделов внешней разведки Аона Тини я знал прекрасно, то женщину видел впервые.
Средних лет, одетая по-деловому настолько, насколько это вообще возможно. С учетом окружающей обстановки строгая форма смотрелась довольно комично. Несколько шагов от турбоплатформы до веранды - и легкая синяя накидка промокла. насквозь. Сложная прическа пострадала чуть меньше, но форму потерять успела. Самое неприятное, что я ничего не мог сделать. Женщина выскочила из машины столь решительно, что я и слова сказать не успел, не то что увеличить площадь навеса, закрывая транспорт от дождя.
Аон спрыгнул следом. В отличие от незнакомки он был одет весьма вольно. Короткие, до колен, штаны, майка с плавающим узором - довольно сложным, явно штучной работы, - да короткий же плащ с прозрачным капюшоном. Подобный контраст в одежде удивлял. Обычно при совместных выездах форму минимально согласовывают и приводят к некоему общему виду.
Я поднялся навстречу гостям. Аон улыбнулся. Женщина коротко поприветствовала, осторожно и деликатно коснулась психосферы. А в следующее мгновение изменила ментальный каркас, позволив проникнуть в ее пси-оболочку чуть глубже. Телепат! Высокого, высочайшего класса! С уровнем не ниже одиннадцатого. Сумели все-таки меня удивить.
Ткань ее костюма высохла почти мгновенно. На восстановление прически ушла четверть такта - время, необходимое Тини, чтобы сбросить капюшон и стряхнуть капли, сумевшие удержаться на водоотталкивающем материале.
- Удачи, Итени, легок ли твой путь? - Разговор начал куратор. Выходит, формально главный все-таки он. - Прошу извинить за поспешное и малоэтичное вторжение, но обстоятельства вынуждают.
- Легок, куратор. Мы сможем побеседовать в доме или придется отпутешествовать в более защищенное место?
- Веранды вполне достаточно. - Голос женщины звучал мягко и немного приторно. - Айя Сиини, сотрудник внешнего контроля. У меня полный допуск, так что можете говорить свободно, без ограничений на темы.
Я сморгнул. Внешний контроль. С ними мне сталкиваться не доводилось. Как и с элианами с полным допуском.
- Располагайтесь. - Я указал на полупрозрачные кресла. Коснулся сенсорной панели, вызывая автобота с небольшим сервированным столиком.
- С лазером заигрался? - Аон неторопливо опустился в кресло.
- Учился падать с больших высот. - Я впервые за сегодня попробовал пошевелить пальцами раненой руки и почувствовал легкий болезненный укол. - Понемногу заживает.
- Понимаю… - задумчиво протянул куратор. - Занимаешься самовоспитанием, значит? Это правильно, но все равно придется подлечить. Ты нам нужен уже в ближайшие дни, причем в предельно функциональном состоянии.
- С чего подобный канцелярит? - с деланным удивлением спросил я. - И в чем моя ценность для внешнего контроля? - Теперь я смотрел на Айю.
- Тут все не просто, Итени. - Аон наклонился к подкатившему боту, взял небольшой кусочек желе. - Если вкратце, ты и твое звено обладаете необходимой квалификацией, и вы участвовали в операциях на Эроне. Подобного сочетания в послужном списке больше нет ни у кого.
- Требуется вновь вернуться на Эрон? - Я наполнил опустевший бокал.
- Требуется, - охотно согласился Аон, - но сначала небольшая прелюдия.
- Сколько известных нам рас существует на данный момент? - Айя смотрела на меня с легкой улыбкой.
- Наблюдатели выдали координаты нового мира? - Я чуть подался вперед. - Давно?
- Не совсем так, - Аон проглотил мягкую голубую пластинку, - но суть ты верно ухватил.
Аон выложил на стол карманный проектор, запустил уже загруженную программу. Над столом зависла небольшая фигурка. Надо же, и вправду иномирец!
Побежали данные. Невысокий. Немного тяжелее меня, хотя с радорианами не сравнить. Нервная система попроще. Мозговая активность сопоставима. Но… элиноид! Третья похожая на нас разумная раса!
- И когда его цивилизация была представлена сообществу? - спросил я, разглядывая фигурку инопланетника.
- Она не была представлена. - Айя вновь улыбнулась и посмотрела на меня с некоторым лукавством. Если она и играла, то очень естественно, и сути игры я пока не понял. - Это существо представлено в единственном экземпляре. Более того, Наблюдатели запретили выдавать информацию о нем в широкое пользование. Во всей нашей системе про него знают полторы сотни элиан. И если бы не одна своеобразная просьба Наблюдателей, знающих было бы в пять раз меньше. Но по порядку.
В поле зрения сообщества существо появилось приблизительно двадцать арков назад, на станции Наблюдателей над Ааром. Самоназвание расы, земляне, совпадает с названием планеты. Планета одна. Население около шести миллиардов особей. Уровень развития примерно четыре и два, четыре и четыре.
После его доставки на станцию Наблюдатели познакомили с ним представительства четырех имеющихся там рас, а затем… Затем началась очень странная цепочка событий. Весь, - Айя сделала легкое ударение на этом слове, - материал будет вам предоставлен. Если вкратце: инопланетник на данный момент входит в спецгруппу, сформированную Наблюдателями для негласного разрешения деликатных ситуаций. Основу группы составляют радориане, наше представительство колеблется в районе двадцати - тридцати процентов. В общем, группа собиралась примерно для того же, что и твоя, только формальное руководство в ней принадлежит не нам, а Триаде Ведущих.
Но изложить все аспекты мы сейчас просто не успеем, оставим пакет данных. У вас будет двое суток на изучение. Потом мы вернемся и сможем поговорить предметно. Ситуация сложилась необычная, и будет лучше, если сначала вы изучите ее самостоятельно. Я понимаю, два дня - незначительный срок, но постарайтесь продумать изложенное как можно глубже. Времени у нас почти нет.
- У нас? - Мой вопрос прозвучал резковато, но сейчас важно было понять, под чьим руководством придется действовать. Однако ответ оказался неожиданным:
- У Элии. У всех нас. Мы вернемся послезавтра, примерно в это же время. Удачи, воин. - Айя направилась к турбоплатформе.
В этот раз я успел активировать прилепленный к запястью уником и растянуть навес. На едва уловимое мгновение Айя приостановилась, мысленно бросила короткий и настолько перенасыщенный букет эмоций, что разобрать все его оттенки мне со своим седьмым уровнем было трудновато. А потом она села в машину, и я остался с разведчиком наедине.
Однако Аон пользоваться случаем не стал, извлек из нагрудного кармана две тусклые черные пластинки и положил на стол.
- Здесь вся известная информация по элиноиду. Несколько наших сотрудников, работающих на станции Наблюдателей, контактировали с ним достаточно плотно, информации много. Работать твоему звену предстоит именно по этому инопланетнику; соответственно, все материалы имеют прямое практическое значение. Разбирайся, Итени. Внешний контроль не преувеличивает: ситуация и в самом деле критическая. Удачи. - Аон бросил в рот еще одну пластинку желе и покинул веранду.
То, что двух суток не хватит, я понял сразу. Одного видеоматериала было на пару арков, если не делать перерывов на сон и еду. Вдобавок каждый раз, когда я пытался отрешиться от отдельных фактов и взглянуть на картину в целом, возникало ощущение, что это не реальная жизнь, а художественная постановка трехсотарковой давности.
Координаты родины элиноида и информация по способу его доставки на станцию отсутствовали. Однако каждые пять-шесть арков Наблюдатели обращались к элианскому посольству с одной и той же просьбой: предоставить корабль и экипаж для транспортировки объекта особой важности в указанное Наблюдателями место. Совет при посольстве, разумеется, соглашался, и корабль, нашпигованный всеми возможными системами слежения, предоставлялся. В роли же особо важного объекта выступал элиноид.
Ничего примечательного во время перелетов не происходило. Корабль выныривал в зоне, указанной Наблюдателями. После чего вся аппаратура, кроме базовых систем жизнеобеспечения, послушно выходила из строя. Какое-то время команда безуспешно пыталась привести корабль в рабочее состояние, после чего системы оживали, и корабль возвращался к станции. Наблюдатели неизменно выражали сожаление по поводу неполадок и подкидывали компенсацию за возникшие неудобства. Компенсацию довольно солидную.
Во время последнего перелета удалось установить, что какой-то момент элиноид на борту отсутствовал. Точный период отсутствия и способ перемещения инопланетника были неизвестны.
Координаты прыжка каждый раз выдавались новые.
Сопоставить карту звездного неба в точке выхода с уже существующими узорами не удалось.
Все это сильно напоминало детские развлекательные произведения, если бы не уровень задействованных сил. Самое странное - инопланетянин не делал никакой тайны из происходящего: его возят на родную планету, там он проводит несколько дней, после чего возвращается на корабль. Правда, как именно его доставляют на планету, элиноид не говорил. Любое вмешательство в его психосферу Наблюдатели объявили недопустимым, и пока этот запрет соблюдался. Косвенные попытки выяснить способ высадки четкой картины не дали. Аналитики предполагали применение технологии локального пространственного прыжка, хотя до сих пор подобное допускалось лишь в теории.
Оказавшись на станции, элиноид легко вписывается в установленный общественный порядок… Крайне высокая адаптивность… Наиболее позитивное отношение проявляет к нам. Радориан терпит - хорошо знакомое психофизиологическое отторжение. Неэлиноидов Арца и Дзорта воспринимает неадекватно, словно полуразумных… Через арк после появления элиноида на станции Наблюдатели вносят его в список группы урегулирования - той, про которую говорила Айя. Координатор группы возражает. Его мнение игнорируется…
Система тренировок, предложенная инопланетянину, оказалась достаточно специфичной… Удивительно, на этом месте я задержался, обучение фериям! И не просто обучение - Наблюдатели просили наше посольство предоставить инопланетнику одного из мастеров ферий в качестве наставника. Выбрали Ирейна Лири - бывшего сотрудника службы безопасности пятой категории, ныне переведенного в активный запас - возраст. Не так давно Ирейн входил в высшую лигу бойцов ферий. Его доклады об элиноиде и ряд видеозаписей тренировок занимали существенную часть всего информационного объема.
Ирейн констатировал невероятно высокую обучаемость. Предположение о том, что Наблюдатели владеют способом передачи знаний не только на абстрактном, но и на моторном уровне, получило еще одно подтверждение. Но даже в этом случае Ирейн характеризовал скорость восприятия элиноидом нового как очень высокую. Боевой коэффициент, однако, всего пять единиц. Почему?.. Понятно, физиология. Несмотря на серию модификаций, сходных с радорианскими, показатели инопланетника колебались на уровне среднего радорианина без имплантатов. Стала понятной и причина, по которой координатор «регуляторов» активно возражал против присутствия инопланетянина в группе, - слишком слаб для оперативника. Я бы тоже возражал.
Записи тренировок меня позабавили. Насколько наши движения отличны от радорианских, настолько движения инопланетника отличались и от радорианских, и от наших. Угловатые, резкие, в чем-то неуклюжие, но все-таки подготовка приличная, и если бы не физиология… Дальше!
Телепат. Довольно слабый: приблизительно четвертый уровень. Интересно! Несмотря на наличие телепатических способностей, умеет работать с иллулиаром в режиме слияния. Значит, и этой технологией Наблюдатели владеют.
Информация, информация, информация. Как выяснилось, насчет уникальности тренировочной программы я ошибся. Отдельные нетипичные элементы присутствовали, но на общую направленность влияли не сильно. В целом стандартная программа подготовки боевика. Явно с радорианским уклоном. Упор делался на работу с иллулиаром и бесконтактные столкновения. Развитию телепатических способностей много времени не уделялось. У меня даже мелькнула мысль, что, возможно, при их развитии исчез бы эффект слияния. То, что Наблюдатели далеки от всемогущества, - знание общедоступное. Не исключено, что обеспечить слияние с иллулиаром при росте телепатических способностей элиноида они бы не смогли.
Впрочем, большого внимания техническим вопросам я не уделял. Шанс обнаружить что-то, что пропустили бы эксперты, был минимальным. Нет у меня ни необходимой подготовки, ни времени на сопоставление множества мелких деталей. Успеть бы закончить общий обзор.
Весьма любопытными были отношения инопланетянина с представителями других рас. Точнее, система отношений, навязанная Наблюдателями. Чего стоило наложенное на координатора группы обязательство носить пластичную маску в присутствии инопланетника.
Но это оказалось лишь самой малой несообразностью: те или иные ограничения были введены для всех, с кем элиноид входил в контакт на станции. В разговорах с ним Наблюдатели даже рекомендовали использовать систему мер его родной планеты. Соответствующие таблицы перевода прилагались.
Невероятно! Это выглядело уже совсем абсурдным. Подобные требования казались бессодержательными, нелогичными… Интересно узнать, как трактует необходимость этих ограничений аналитический отдел?
И ведь вновь Наблюдатели приносили извинения за подобные «неудобства» и компенсировали, компенсировали… Технологии, научные разработки, дополнительные сверхнормативные генераторы прыжков. Ничего принципиального, но несколько лет научно-технологического развития выиграли и мы, и, по-видимому, радориане. При этом Наблюдатели не давили, не угрожали принять меры в случае отказа от поставленных условий. Возможно, и сами считали требуемое малоэтичным, возможно, снисходили до наших представлений об этике…
К концу вторых предоставленных на ознакомление с материалом суток я вымотался похлеще, чем после иной операции. Не спать без существенного ущерба для работоспособности я мог и много дольше, но обилие информации, которую приходилось вбивать в память разрозненными фрагментами, высасывало силы куда быстрее физико-эмоциональных нагрузок. Да и большую часть видеоматериала приходилось прокручивать в ускоренном режиме, что четкому восприятию тоже не способствовало.
По истечении отведенного срока меня ожидал небольшой сюрприз. Посетить меня больше никто не посетил, зато пришло сообщение с просьбой прибыть в Лию - столицу северного континента, главный административный центр планеты.
На сборы много времени не ушло. Домик, где я отдыхал, принадлежал департаменту, а личных вещей я никогда много не брал: сказывалась специфика оперативной работы.
До ближайшего поселения я добрался пешком. Идти было недалеко, а в луговых прогулках есть что-то умиротворяющее. Да и когда в следующий раз представится возможность?

Предыдущая страница 7 Следующая страница


Лестница в небо 8

Трехсуточный ливень закончился ранним утром, и хотя нежное зеленоватое небо так и не очистилось, день стал заметно светлей и прозрачней. Я быстро шагал по высокой - до колен - траве, одновременно прислушиваясь к ощущениям. Еще в университете я выработал для себя небольшой тест: если рисунок звуков, издаваемый кишащей вокруг живностью, совпадает с пси-рисунком их эмоций, значит, срочно пора отдохнуть. Чем свежее голова, тем яснее разница между моим восприятием верещания и тем, что зверушки этим верещанием пытаются сказать. В моменты, когда видение разницы между формой и содержанием достигало пика, я остро сочувствовал радорианам и Дзорту, лишенным возможности сливаться с окружающим миром.
Сейчас палитры звуков-мыслей казались различными, хотя для подлинного понимания приходилось напрягаться. Нормальное состояние: я устал, но не сильно. А легкое возбуждение компенсирует загруженность мыслями о неведомых инопланетянах. Точнее, инопланетнике.
Продолжая размышлять о том, как в сложившуюся картину собираются вписать меня, я добрался до небольшого промышленного поселка. Симпатичный, большей частью подземный городок. Сюда я частенько заглядывал за свежими продуктами: имею право не любить синтез-кухню, пусть и нечасто замечаю ее отличия от натуральной.
По времени я подгадал удачно, а потому, хоть и пришлось пробежаться, успел на курсирующий с периодом в сорок тактов капсульник.
Присев у окна, я некоторое время наблюдал за однообразным пейзажем. Потом, когда деревца начали сливаться в сплошную желто-зеленую полосу, отвернулся и прикрыл глаза. Хватит, насмотрелся за последние дни мельканий.
Останавливался капсульник редко. Роения пассажиров тоже не наблюдалось. Я рассеянно ловил изменения в эмоциональном фоне, непроизвольно отслеживал крошечные искорки негатива в психосферах входящих. Совсем слабые, но они были, и это немного удручало. Обидно, что эволюция сознания, как ни старайся, занимает куда больше времени, чем эволюция техническая. Выйти к звездам оказалось проще, нежели научиться принимать других такими, какие они есть. И просто стараться помочь, исправить чужую оплошность, поделиться тем, что волею удачи оказалось у тебя, а не у соседа.
Но насколько нам все-таки повезло! Мы умеем чувствовать, видеть то, что видят и чувствуют окружающие. Нас не надо убеждать в необходимости помочь другому. Стоит закрыть глаза, и вот он - другой, стоит перед тобой. Прозрачный силуэт, расцвеченный радугой эмоций, окутанный букетом надежд и чувств. Тем же радорианам бесконечно сложнее. Им приходится придумывать тысячи догм и правил. Раз за разом доказывать себе и другим этичность тех или иных решений, необходимость вмешательства или невмешательства в чужую жизнь. Они не умеют просто видеть…
До регионального центра я добрался быстро. Взял один из резервных флаеров местного департамента чрезвычайных ситуаций и к назначенному сроку был в столице. Даже с небольшим запасом по времени.
Оставив двухместную машину на служебной стоянке, я решил сделать небольшой круг. В Лие я не был с университетских времен, вообще посещал северный континент нечасто. Но сейчас вдруг захотелось побродить по улицам одного из древнейших городов планеты.
К сожалению, реконструированные сектора остались вне моего маршрута: три островка архитектурно-исторических памятников находились на самой окраине города. Зато техногенная реальность раскрылась во всем великолепии - над сердцем города пространственные дизайнеры поработали как могли.
Помнится, в первый раз меня больше всего поразили парящие джунгли. Живые растения, собранные с десятка планет, перемежались вложенными голограммами и висели буквально над головой. Калейдоскоп, сотканный за полсотни арков не одной триадой специалистов, - изысканный, исключительно точный эмпатический рисунок. В каком бы направлении ни шел, возникающая перед глазами картина вызывала почти у любого элианина одно и то же впечатление, одни и те же эмоции: радость, восхищение, душевный подъем…
Следуя указателям, всегда можно было настроиться на нужную волну: отдохнуть, расслабиться или, наоборот, собраться, привести чувства и мысли в равновесие. Сегодня мне предстоял именно второй маршрут.
Место, куда я направлялся, располагалось в зоне повышенного комфорта. Использовать флаеры здесь не рекомендовалось, наземного транспорта почти не было, да и ленты капсульников лишь обвивали ее светлой каймой.
Здание внешней разведки врастало в административный центр прозрачно-голубым кристаллом. Невысокое, асимметричное, с множеством изломанных граней. Геометрия и цвет стеклопанелей менялись в течение дня, позволяя солнечным лучам исполнять на едва заметных хрустальных чешуйках сложные радужные аккорды.
Я знал, что, несмотря на кажущуюся хрупкость, в это здание невозможно попасть без спецразрешения, и при необходимости его стены смогут поглотить прямой ракетный или лучевой удар. Впрочем, вторгаться в него никто не собирался, моего визита здесь ждали, а потому формальную проверку пришлось пройти лишь однажды - на центральном контрольно-пропускном пункте.
Разумеется, это не помешало аппаратуре слежения просветить меня еще на подходе.
Пройдя через тройные лепестковые ворота, я очутился в просторном холле с высоким потолком и невольно замедлил шаг. Казалось, это помещение куда больше подошло бы одной из художественных стереовыставок - таким было первое впечатление.
Голографические проекции затягивали потолок, пол, стены, струились, сливаясь в единый, сложнейший даже для моего восприятия узор. Зеленый, желтый, синий, легкие вкрапления розового и оранжевого… Образы, в которых смутно угадывалось что-то знакомое, отражались в десятках зеркальных пластин и текли, текли нескончаемым потоком.
- Вы ведь у нас в первый раз? - Айя вынырнула из бокового коридора, полускрытого туманной завесой.
- В этом здании - да. - Я не стал вступать в пикировку: все визиты в подобные учреждения фиксируются, и то, что я здесь раньше не был, Сиини знала точно. - А вы?
- Нет, что вы. - На лице Айи появилось знакомое лукавое выражение. Костюм она вновь предпочла строгий, разве что оттенком чуть посветлее. Но по крайней мере на этот раз официоз не выглядел вызывающе неуместным. - С разведкой мы сотрудничаем достаточно тесно. Иногда разделение на департаменты разведки и контроля даже кажется мне надуманным. Но не берусь судить. - Айя словно задумалась, потом резко сменила тему. - Пойдем наверх, почти все причастные к нашему, - короткая пауза, - делу уже в сборе.
Зал заседаний оказался более чем скромным, рассчитанным максимум на семь-восемь элиан. Да и оформлен был, не в пример холлу, лаконичнее. Стереопроекций было немного, и выглядели они весьма консервативно: цветовой минимализм и высокая насыщенность. Из мебели - лишь волнистый светло-розовый стол, набор кресел, пара отключенных стереоэкранов да выглядящий тоскливо-одиноким на пустой столешнице уником.
Кроме Аона и Айи, присутствовали глава отдела спецопераций и мой непосредственный куратор, один из оперативников, работавших со мной на Эроне, и совсем молодая женщина, которую я видел впервые.
- Прогуливаться себе позволяешь? - Вопрос куратора прозвучал полуутвердительно.
- Удачи и легкого выбора. - Аон вступил в разговор до того, как я успел ответить. - Осталось дождаться официальной стороны, у которой, как всегда, проблемы с чувством времени.
- Идет официальная сторона. - Айя поднялась и вышла из кабинета. Вернулась она через такт вместе с плотным немолодым мужчиной с бесцветными глазами и роскошной, почти черной шевелюрой. Мужчина поприветствовал собравшихся и назвался представителем администрации элианского анклава на Эроне.
За время отсутствия Айи я успел выяснить, что незнакомую девушку зовут Телли Клиа и что она присутствует как научный консультант по вопросам ксенологии, если в таковом вдруг возникнет необходимость. Работала она под непосредственным патронажем Контроля и уровнем допуска, по словам Аона, обладала достаточным. Вообще он порекомендовал говорить обо всем открыто, поскольку «случайных элиан на таких заседаниях не бывает» и «все мы решаем одну общую задачу».
После краткого знакомства с администратором Аон взял слово, предложив для начала рассмотреть ситуацию в целом и очертить тематику заседания. Начать он неожиданно предложил мне, попросив рассказать в общих чертах о последней операции. Пришлось подчиниться.
По-настоящему все закрутилось около двух арков назад, когда отдел внешней разведки сообщил, что по неподтвержденным данным на Эроне проводятся биологические эксперименты, классифицируемые как запрещенные. В течение полуарка информация уточнялась, а в параллель готовилась операция для выяснения деталей на месте. Разумеется, готовилась операция не зря.
Небольшую - два звена - команду забросили на планету, а дальше последовала классическая, как по учебнику, операция. Уточнение оперативной обстановки, установление контакта с местными, нелегальное проникновение на охраняемую территорию, сбор данных и возвращение.
Все прошло настолько гладко, насколько это вообще было возможно. Собранная информация ушла к аналитикам, а нас эвакуировали без задержек и внештатных ситуаций. В ходе операции выяснилось, что нелегальные, достаточно дорогие и масштабные эксперименты действительно проводились. Но вот насколько они относились к запрещенным?..
- Технологии, разработанные Дзортом, можно квалифицировать как запрещенные, - продолжила Айя, едва я закончил рассказ. - Однако сложившаяся ситуация оказалась весьма многослойной и неоднозначной. К сожалению, в данный момент я не могу ознакомить присутствующих со всеми аспектами происходящего, но уточнить некоторые детали необходимо.
О проводящихся на Эроне исследованиях нам сообщили Наблюдатели. Были указаны и некоторые подробности, которые впоследствии помогли точно определить суть происходящего и которые использовались при планировании вашей, - кивок в мою сторону, - операции. Доставленные звеньями Итени и Айла, - быстрый взгляд на второго оперативника, - сведения оказались неожиданными, возможно, даже для Наблюдателей. - У обоих кураторов появились едва уловимые улыбки. Чего в них было больше - иронии или скепсиса, - сказать трудно. Однако ни голос, ни выражение лица Айи не изменились, хотя не заметить подобное она не могла. - В любом случае, - подытожила Айя, - мы не имеем права однозначно оценивать подобные разработки как запрещенные. Поэтому применение против Дзорта силовых мер было признано неэтичным. - Айя помолчала. - Наблюдателей наша оценка не устроила.
- А потому, - подхватил Аон, - по сведениям, которыми мы располагаем, на Эрон в ближайшее время будет направлена группа урегулирования под радорианским руководством. По ряду причин, в том числе и общеполитического характера, нам не удалось добиться отмены этой акции. Более того, согласно договору об обязанностях членов Триады нам придется принять в ней участие, - куратор разведки выдержал паузу, - что этически недопустимо. Для ликвидации центров, ведущих биологические разработки, Наблюдатели предложили использовать группу, базирующуюся на станции Аар. В ее состав войдут в основном радориане. Примерно четверть мест выделено нам, главным образом для обеспечения телепатической поддержки. В состав группы также войдет существо, называющее себя «землянин».
По тому, что никто из присутствующих не прореагировал на заявление, я сделал вывод, что с информацией по элиноиду в том или ином объеме все знакомы. Между тем и до шефа дошла очередь, и дальше говорил уже он:
- Основной задачей отправленных на Эрон групп является уничтожение биолабораторий, напрямую занимающихся экспериментами. Удар будет нанесен и по инфраструктуре, непосредственно относящейся к производству материалов, необходимых для исследований. Цели выбраны аккуратно и избирательно, этого у Наблюдателей не отнять. Точное время силовой акции пока неизвестно. Сама акция планируется достаточно масштабной. С учетом того, что удар будет нанесен одновременно по пяти охраняемым объектам, привлечение значительных сил не только оправданно, но и необходимо. Наблюдатели рекомендовали уничтожить объекты. С учетом общей стратегии подобное решение правомерно. - В голосе шефа проскользнула нотка напряжения; видимо, дебаты об этичности и целесообразности уже велись, и к единому выводу прийти не удалось. - Совет не считает, - напряжение стало еще отчетливей, Телли с легким удивлением посмотрела на куратора, - что подобные действия допустимы при отсутствии единогласного решения Триады. А потому нам поручена разработка плана ответных действий, не входящих в непосредственное противоречие с действиями команды урегулирования, но тем не менее заставляющих Наблюдателей задуматься о правомерности подобных акций в дальнейшем.
- И что означает эта маловразумительная формулировка? - Айл выглядел заинтересованным и немного растерянным одновременно.
- Об этом поговорим чуть позже, - ответил за шефа Аон. - Вначале я попрошу Телли вкратце ознакомить присутствующих с сутью биологических разработок Дзорта.
- Если вкратце, - голос девушки чуть заметно дрожал: несмотря на подготовку, волнение сказывалось, - дзортианские разработки велись не ради боевого использования. Точнее сказать, использовать полученные результаты как базу для создания биологического оружия можно лишь косвенно. Каким образом Дзорту вообще удалось получить подобные результаты - большая загадка. Ни к чему подобному ни мы, ни Радор, ни Арц близко не подходили. - Телли на мгновение сбилась с дыхания. - Все вы знакомы с тем, что такое симбиоз и что такое роевая организация. В свое время в ряде ведущих институтов эти тематики были весьма популярны, и их изучение позволило получить ряд любопытных результатов по социально-биологическим взаимодействиям. К сожалению, широкого практического применения им так и не нашли.
Дзорт пошел намного дальше. Им удалось получить стабильные миниатюрные экосистемы, обладающие, по мнению ученых Дзорта, единым сознанием. В отличие от роя в подобную систему не обязательно входят представители одного вида или даже класса. В то же время между отдельными представителями подобной системы существует куда более жесткая взаимосвязь, нежели при симбиозе. Точный механизм связи неизвестен, и мы можем только предполагать в расчете наудачу… Возможно, и Дзорт не видит четкой картины.
- Почему подобные исследования можно классифицировать как попытки создания биологического оружия? - Айл успел задать вопрос первым.
- На нашем уровне знания нельзя сказать точно, - Телли замялась, - но есть основания полагать, что подобные системы обладают необычным свойством - абсорбировать не принадлежащие им организмы. При этом организм претерпевает мутацию и, если выживает, начинает действовать как часть поглотившей его системы. Иными словами, при определенных условиях система будет расти, пока не поглотит или не разрушит все окружающие единицы жизни. Но это только в теории! - Телли словно испугалась сказанного. - Пока размеры систем, выращенных Дзортом, крайне незначительны, и наиболее сложными организмами в них являются членистоногие. Так же точно, как наиболее простыми - крупные одноклеточные. Встроить растения в подобную экосистему ученым Дзорта пока не удалось, на это уйдут десятки и сотни арков, если подобное вообще возможно.
- Непонятно, - задумчиво пробормотал Айл, - чего боятся Наблюдатели? Что Дзорт начнет засевать спорами планеты, нарушая местную экосферу? Как-то надуманно…
Телли жалобно пожала плечами.
- Непонятно, почему вообще Наблюдатели засуетилсь, - негромко проговорил Аон. - Радор не упустит случая придавить Дзорт, а вот Наблюдателям что от этой операции надо?
- И какая роль в ней отводится этому… землянину? - Я спросил не задумываясь, будто на автомате, и поймал обжигающий взгляд Айи, сопровождаемый странной эмоциональной волной.
- Вопрос интересный, - шеф рассеянно провел рукой по волосам, - а ответа на него нет. Но об этом чуть позже. Вопросы к консультанту Телли есть? Тогда вы свободны. - Он посмотрел на девушку, от чего по ее психосфере пробежала дрожь, словно она в чем-то была виновата. - Спасибо за консультацию.
Сбивчиво попрощавшись, девушка вышла, и мы остались вшестером. Административник так и не проронил ни слова, Айя смотрела в пустоту, шеф погрузился в свои мысли, а Айл задумчиво переводил взгляд с меня на Аона.
- Итак, переходим непосредственно к сути дела. - Куратор внешней разведки словно очнулся. - Сути в чем-то неприятной. По ряду причин. Первая состоит в том, что если до сих пор каждый из вас получал информацию в полном объеме, то касательно предстоящего задания вы узнаете очень немного. Впрочем, никто из здесь присутствующих, включая представителя Контроля, - он покосился на Айю, - не обладает всем доступным знанием об операции. Уровень секретности очень высок, в полной мере осведомлены лишь главы департаментов и часть членов Совета. Вторая причина: в этот раз мы идем на грубые нарушения устава Триады Ведущих. По сути, мы собираемся вступить в конфронтацию с двумя другими членами Триады. - На этих словах Аона я почти физически ощутил кипящее в психосфере шефа раздражение.
- Не слишком ли мы спешим? - осторожно спросил Айл. - Конфликт с Наблюдателями - событие с далекоидущими последствиями.
- Не будет конфликта, - немного отстраненно проговорила Айя. - Если будем действовать четко и без ошибок, никаких далекоидущих последствий не будет.
- И все-таки, - Айл замялся, - столь ли значителен повод для разногласий, чтобы рисковать хорошими отношениями с Наблюдателями?
- Значителен. И это не мое, точнее, не только мое мнение, - тихо ответила Айя.
Айл поглядел на нее удивленно, а куратор, негромко кашлянув, продолжил:
- Третья причина. Вам придется заняться достаточно специфической и, на первый взгляд, не относящейся к данному вопросу деятельностью.
- Какой же именно? - Уже задав вопрос, я неожиданно понял, что знаю ответ.
- Совет силовых ведомств и административный Совет считают первоочередной задачей доставку элиноида на Элию. - Аон улыбнулся слегка растерянно. Будто только сейчас осознал сказанное.
- Для чего? - Я удивился. - Ликвидировать намного проще, а выкрасть инопланетника во время боевой операции, не выдав себя… Задача почти невыполнимая.
- Исключено, - отрезала Айя. - Он не должен погибнуть. Ни при каких обстоятельствах. Даже сильно пострадать не должен. Поэтому мы должны быть крайне избирательны в средствах, с помощью которых будет организовано похищение.
Я промолчал. Решение было принято. Решение назвали неприятным. Шеф его не одобрял, но оно было необходимо, по мнению Советов. Что я мог поделать? Проблема поставлена и признана важной. Критически важной. А значит, надо искать пути ее решения, а не возмущаться самим наличием проблемы. В конце концов, меня готовили именно для подобных задач, и никто никогда не обещал информировать в полном объеме.
Остаток заседания прошел несколько скомканно. Айл и я переваривали услышанное. Айя вновь ушла в себя и в обсуждении почти не участвовала. Говорил в основном Аон, иногда его дополнял шеф. Потом подключился администратор, началось выяснение юридических и дипломатических нюансов…
Я уходил с заседания несколько сбитым с толку. Из всех поставленных передо мной задач эта была самой необычной и… сумбурной, что ли?
Айя выскользнула в коридор сразу вслед за мной.
- Сбит с толку, воин? - В ее словах не было и тени иронии. И, не дожидаясь ответа, Айя продолжила: - Я не могу добавить ничего сверх сказанного на заседании, но хочу отметить один факт. И ты, и Айл не так давно участвовали в операции на Эроне. Твоей основной задачей была доставка ряда материалов по ведущимся разработкам и некоторой сопутствующей информации. Чем занималось звено Айла, знаешь?
- Доставкой образцов?
- Верно. Он справился столь же успешно, как и ты. Четверть арка спустя Наблюдатели начали подготовку акции по разрушению лабораторий Дзорта. Через несколько суток Советами было принято решение провести операцию по захвату инопланетянина. Такая вот цепочка, воин.
- Куда загадочнее для меня то, что о планах Наблюдателей нам стало известно столь быстро.
- Это лишь одно из звеньев. Думай, воин, думай. Мы еще увидимся, - Айя коротко улыбнулась и направилась назад в кабинет, едва не столкнувшись в дверях с Айлом. Оперативник извинился и, пропустив женщину, подошел ко мне.
- Сильная? - спросил он вполголоса. У Айла был пятый уровень, и психосферы он чувствовал ощутимо слабее, чем я.
- Не знаю, минимум одиннадцатый. Не могу оценить. - Я посмотрел на закрывшуюся дверь.
- Не нравится мне это, - пробормотал оперативник. - Придумают что-то, а нам разбираться. Заметил, как был недоволен наш куратор?
- Заметил. - Я глубоко вздохнул. - Значит, будем разбираться.
- Значит, будем, - словно смирившись, эхом ответил Айл и направился к лифту. Я последовал за ним.

Глава 2
Геннадий Павлов

Как ни странно, больших различий между виртуальным полигоном и реальностью я не заметил. А потому периодически накатывало ощущение, что я по-прежнему нахожусь на станции, и происходящее - лишь очередная тренировка на имитаторе.
С утра зарядил дождь, к полудню переросший в настоящий тропический ливень. В ближайшие двое суток изменений в погоде не предвиделось, что нам было как нельзя на руку. По крайней мере с точки зрения Кэлеона. Автоматика, по его словам, засечь нас не могла, и бояться следовало исключительно ящерок-патрульных. Ну или ящерок, сидящих за экранами мониторов и наблюдающих за окружающим миром посредством хитрых камер. В этом случае ливень и вправду мог помочь, поскольку на расстоянии нескольких шагов в мареве водяного тумана не было видно ни зги.
Конечно, одними плюсами дело не ограничилось. Через час похода я почувствовал, что, несмотря на имплантаты, выдирать ноги из грязевых потоков становится трудновато. Еще через полчаса пришлось подключать усилители скафа. Идти стало легче, однако наш молодецкий марш-бросок все больше затягивался. В конце концов один из радориан по пояс провалился в глинистое болотце, и мы сделали короткий технический привал.
Согласно компу, идти оставалось пару километров. Нашими темпами - не менее двух часов. А ведь десантируй нас поближе, валялся бы я сейчас на пузе и наблюдал за ящерками, копошащимися вокруг плоского купола вражеской базы. Какое-никакое, а развлечение… Чушь все это! Не было бы никаких ящерок: в такой ливень ни одно разумное существо носа на улицу не высунет. И крутой инопланетной базы нет: завод - он завод и есть. И лежал бы я сейчас в ожидании сигнала общей готовности по уши в этой жиже, и было бы мне еще муторнее. Пора изживать военно-романтические представления.
Пока огонек готовности горел только у двух групп. Обе с диверсионными заданиями: склад оборудования и небольшой аналитический комплекс. Эти объекты располагались в пригородной зоне, и задействовать предполагалось телепатов, а не грубую силу.
Центры же производства биологической нечисти ящеры вынесли подальше от густонаселенных пунктов. Как результат КЗ-Леон с основными ударными силами штурмовал горные вершины, мы месили грязь на юго-западной оконечности континента, а третья, не уступающая нам в численности группа зачищала один из островков двумястами километрами севернее.
Я плюхнулся на спину и попытался завернуться в маскклеенку. Название этого чуда визуальной защиты было моим, поскольку аналогов в нашем языке опять не оказалось. А на ощупь клеенка - она клеенка и есть.
Апатично пролежав без движения пару минут, я открыл глаза и, рефлекторно щурясь, нащупал короткий загубник. Потягивать напиток и одновременно смотреть ввысь оказалось абсолютно невозможно. Теплые маслянистые струи рушились с небес и разлетались в нескольких миллиметрах от лица. Убедить себя, что шлем защищает надежно, не удавалось. Тогда я снова сомкнул веки и принялся потягивать сладковатую, чуть газированную жидкость. Мой любимый вариант тоника.
Истекла шестая минута медитации, и группа двинулась дальше. Я с некоторым удивлением обнаружил, что за время лежки слегка ушел в землю. Пришлось спешно выковыриваться.
Оставшиеся два часа шли без остановок. Глинистая почва чавкала под ногами. Самая натуральная глина, и как на ней такие джунгли умудрились вымахать?
А джунгли были самые настоящие. Очень кинематографичные джунгли. С корявыми деревьями, закрывающими небо, широкими лопухами листьев и густым кустарником. И мы в роли инопланетных охотников! Даже маскировка похожа. Неожиданно пришла мысль, что для ящерок мы и являемся инопланетными охотниками. Причем столь же уродливыми и кровожадными. Впрочем… они первыми начали.
Комп предупредительно пискнул и сообщил, что группа островитян заняла позицию и ждет сигнала синхронизации. Значит, остались скалолазы да мы.
К концу перехода из пяти десантников в мини-болота ни разу не провалился лишь я. Повод для гордости, хотя ничем, кроме удачи, это не объяснить. Сканеры на всех скафах стояли одинаковые… А может, и не на всех. Когда распределялось снаряжение, скаф мне выдал лично Кэлеон. Сказал - последняя корректорская разработка, модифицированная и улучшенная.
По понятной причине я и раньше ходил в скафе нестандартного образца. Радорианские были мне малость великоваты, да и вообще черта с два с ними синхронизируешься. Блок, обеспечивающий мыслеконтакт, был то ли слишком чувствительный, то ли наоборот… Короче, работать отказывался. Скаф мне дважды переделывали, что-то там настраивали и адаптировали; в итоге получилась та же радорианская штуковина, но вполне годная для моих нужд. Подобный скаф я осваивал на базе, в нем же проходил девять кругов ада на тренировках. А вот здесь, смотри-ка, подсунули новую разработку.
Когда первый приступ детской радости прошел и я добрался до технических данных, выяснилось, что ничего примечательного мне не выдали. Подтянули немного ряд боевых характеристик и… все. По словам Кэлеона, после этих добавок я стал соответствовать среднему оперативнику группы. И почему, интересно, я этому не обрадовался?..
- Готовность, - раздался тихий голос нашего штатного телепата. - Почти на месте.
И неожиданно добавил:
- Предельно осторожно. Здесь что-то странное с пси-фоном. Не пойму, первый раз такое.
Мы продолжили движение, и буквально через три десятка шагов поползла вверх техноактивность. Затем начались линии контроля. Их мы прошли быстро: все-таки в технике Дзорт отстал от радориан прилично. Особенно в послевоенные годы.
Вообще странно, наверное, это выглядело. Видимость нулевая. Идем по карте и сканерам. Последние увеличивают зону ориентирования до полусотни метров. В принципе в джунглях больше и не надо, но… Друг друга тоже не видим. По крайней мере глазами. Вместо солдат точки на карте и слабые-слабые красноватые тени - компьютер дорисовывает «невидимок» и проецирует изображение на маску. Заменяет, так сказать, несовершенные органы чувств.
- Стоп. - Это снова телепат. - Пришли.
Лес закончился, дальше еще одна полоса контроля и производственный центр. Я осторожно присел на землю. Кроме водных струй и нескольких темных пятен - деревьев, - по-прежнему ничего не было видно.
- Разделение один-один. - Тарр говорил на элианском техническом. Голос тихий, без эмоций.
Разделение один-один запланированное. Тарр и элианин выдвигаются вперед, а мы втроем остаемся и ждем, когда они вырубят систему контроля. Последняя линия самая серьезная, поэтому примерно полчаса проходят в вынужденном безделье.
- Сделано. На позиции. - Я поднимаюсь и устремляюсь вслед за красными призраками. Когда до опушки остается совсем немного, плюхаюсь на живот и остаток пути проделываю ползком. Древний тактический прием и поныне не утратил актуальности.
Через несколько минут впереди проступили смутные очертания строения. Комп услужливо дорисовал картинку. Теперь здание выглядело как в погожий солнечный день.
Тарр отослал сигнал координатору: группа на месте и готова к действию. Потянулось ожидание. Закутавшись в клеенку-невидимку, я сосредоточенно грыз загубник. Тоник заканчивался, надо было экономить. Зачем - непонятно, но надо. На всякий случай.
Двадцать минут, тридцать, час… Да что они там в этих горах делают?! По плану должны были прийти одними из первых! В срыв планов Кэлеона я не верю. Просто не верю, и все!
- Готовность! - В голосе Тарра проскользнула почти неуловимая нотка напряжения, и одновременно вспыхнул сигнал: группа Кэлеона на позиции. Короткое перемигивание компов. Синхронизация завершена. Начинаем. Первый в истории человечества космический бой: землянин против инопланетян. Ну надо же! И это происходит со мной!
Стянув защитную пленку с плазмера, я пополз вперед. Сейчас главная задача - сделать как можно больше до того, как ящеры нас заметят.
До здания мы добрались успешно. Распластались под бурыми неровными стенами - ящерки любят бугристые поверхности - и стали ждать, пока Тарр с небольшим компьютерным взломщиком переиграет систему охраны. Играл он долго. Сигнал изнутри шел слабый, и на то, чтобы вправить местным компам мозги, ушло с четверть часа. Затем массивная закрывающая вход пластина ушла вверх. Вперед!
Я сбросил маскпленку. Скаф давал почти такую же оптическую защиту, и наиболее «видимой» частью, несмотря на слой мимикрирующей краски, оставался плазмер.
Тарр работал ведущим, остальные цепочкой следовали за ним. На боевое построение это ни капли не походило, однако пока столкновений и не предвиделось. Радорианин замер.
- Проблемы. Разделенная система защиты. Дублирующий блок на минус первом уровне. Отсюда не отключим. - Короткая пауза. - Разделение ноль-семь.
Ноль-семь - идиотская нумерация - это я, ведущий телепат и еще один элианин. Радориане - основная ударная сила - движутся вторым темпом.
Шлюзовой отсек закончился, и мы снова оказались в джунглях. По крайней мере так показалось вначале. Потом я заметил в небольших просветах фрагменты стен. Кусочек планеты просто внесли внутрь завода для каких-то своих нужд. Мутантов, что ли, здесь тестируют?
- Почти весь персонал уровнем ниже, - проинформировал телепат. - Одна или две особи на втором этаже. Про нижние уровни подробно сказать не могу.
Мы возобновили движение. Телепат первым, я и второй элианин чуть сзади и сбоку. Радориане идут следом.
Минимум дважды мы попадали в зону видимости камер, но по-прежнему было тихо. Внутреннюю систему контроля Тарру удалось обмануть. Обойдя джунгли по периметру, группа остановилась на небольшой покрытой пластиком площадке. Ядовитые темно-зеленые цвета, наросты на стенках… Пакость.
Площадка ветвится двумя коридорами. Они ведут куда-то на первый уровень и нам не нужны. А нужна нам либо лифтовая шахта, либо ведущая вниз лестница. Выход на последнюю закрыт, да не больно-то и хотелось: сгибаться на дзортианских лестницах нужно в три погибели. Зато с лифтом везет. Платформа благополучно замерла наверху, а спуститься по стволу лифтовой шахты - дело нехитрое.
Площадка этажом ниже не отличается от предыдущей, разве что джунглей Здесь нет. Вместо них еще два коридора - своеобразный перекресток. Потолки низковаты, но идти можно не сгибаясь. Мне. А вот телепату нашему труднее. Он и по элианским меркам довольно высокий, будет мучиться.
- Нам туда, - направляет Тарр.
- Большая часть ящеров в боковом ответвлении, - докладывает телепат, - впереди только двое или трое… не нравится мне пси-фон!
Добавление было столь неожиданным, что Тарр счел нужным прореагировать:
- Чем?
- Не знаю. - Едва уловимые нотки растерянности. - Ни на что не похоже. Но, кажется, это еще ниже, в лабораториях.
- Разберемся. - Тарр ответил, а значит, отнесся к сказанному предельно серьезно. Любопытно. Я, например, со своим четвертым уровнем ничего не чувствую, и второй элианин-сенс, видимо, тоже. Но уровень у нашего телепата десятый и, что намного важнее, дюжина успешных операций за плечами. А значит, его интуиции стоит доверять.
Движемся чуть быстрее. Камер и датчиков не видно, теперь главное, чтобы никому из ящерок не вздумалось прогуляться по коридору.
Болотная расцветка начинает потихоньку раздражать, со стен тут и там свисают какие-то змееподобные растения. Резкое ярко-желтое освещение обеспечивают замкнутые в нелепые пирамидальные плафоны лампы, расположенные попеременно то на стенах, то на потолке. А еще в коридорах стоит устойчивая вонь явно искусственного происхождения. Видимо, ароматизатор… Как такой мерзкий запах может нравиться?!
Мне в голову запоздало приходит мысль, что с нас после такого ливня должно течь ручьем. Лихорадочно кручу головой. Ничего подобного. Скаф каким-то образом эту проблему решил. Причем даже не проинформировал, похоже, счел решение само собой разумеющимся.
Остановка. Последняя и самая нервная. Дальше будет сплошная карусель и беготня на время. Коридор плавно уходит вправо. В десятке метров впереди контрольный центр - сердце здешней службы безопасности.
- Четверо ящеров, очень близко. Общая расслабленность. Начинаю торможение. - Телепат замолкает, а я чувствую легкое, почти неуловимое колебание его психосферы. Уснуть ящерки, конечно, не уснут, но, глядишь, секунду-другую элианин нам выиграет.
Во время пси-атаки Тарр пытается взять хотя бы под частичный контроль систему охраны.
- Сделано. - Два возгласа раздаются почти одновременно. - Локальная синхронизация.

Началось! Сейчас компы скафов соединяются в единую сеть. Теперь я и радориане - цельный боевой механизм. С элианами сложнее, но они тоже становятся если не нашей частью, то уж симбионтами точно. А дальше… Дальше тело уже почти привычно становится чужим.
Дверь, закрывавшая проход в комнату, уползает вверх и… секундный «бой» заканчивается. Я уловил всего несколько кадров, а ящерки вообще ничего не уловили.

Предыдущая страница 8 Следующая страница


9 Иван Кузнецов

Только теперь удается мысленно восстановить всю последовательность. Осознать, что закутанная в дурацкий балахон туша справа - моя работа, а три другие - остальных оперативников. Вот тебе и разница в техническом оснащении. Мы стоим в центре вражеской базы, а враги о нас даже не знают.
Тарр немедленно прилипает к компьютерному модулю, а я успеваю быстро оглядеть помещение. Ничего особенного. Три десятка экранов, транслирующих информацию как из помещений базы, так и снаружи. Несколько то ли кроватей, то ли столов: мебель у Дзорта крайне специфична, и ее назначение не всегда удается с ходу понять. Сложный и вместе с тем невнятный орнамент растений на стенах. Пара настольных компов, здоровый широкий шкаф, на полу нечто вроде ковра.
Понять, чем занимались ящеры, теперь трудно, несмотря на то, что внешне рептилии почти не пострадали. Ни одного выстрела из плазмера сделано не было. Били лазерами. Коронный радорианский трезубец, разработанный во времена войны. Голова, сердце, центральный нервный узел. При точном попадании ящер даже дернуться не может, просто оседает на землю. Никто из десантников не промахнулся.
- Система наша. - Тарр закончил возню с центральным компом. - Контроль частичный, но мешать электроника не будет. Расположение оставшихся особей следующее. - На единственном, архаичном по меркам станции проекторе высвечивается карта базы. Пять этажей, из них три подземных. Причем про минус третий уровень мы не знали.
На схеме проступает оранжевая сыпь. Две точки наверху, дюжина на нашем этаже и столько же уровнем ниже. Несколько точек на подземном уровне из оранжевых становятся зелеными - охрана. Тарр комментирует:
- Действуем планово. Ящеры со второго и минус первого уровня находятся на рабочих местах. Скорее всего помещений не покинут. Я остаюсь здесь и обеспечиваю общий контроль. Остальные вниз. Лифтовую шахту перекрыть. Охрану уничтожить. Съемка, минирование, отход. Проверьте новые, не указанные в первичном плане помещения. Все.
Все так все. Вчетвером выскальзываем в коридор. Теперь можно особо не таиться. Датчикам мы безразличны, система внутреннего оповещения не работает. Уже проверенным путем - через шахту лифта - спускаемся вниз. Идущий последним элианин ненадолго останавливается, прикрепляет к потолку два хорошо знакомых диска, высыпает горсть «паучков». Теперь ящеркам на этаж не выйти и с этажа не уйти. Лестницу оставляем чистой, мало ли что.
Минус второй этаж - точная копия предыдущего: те же четыре коридора. Только вот охранники сидят не в одном месте. Четыре особи. Дежурят парами.
Разделение. Мне в напарники достается телепат. Короткая пробежка, пару секунд на синхронизацию, и я вываливаюсь из-за угла. Одновременно двери, ведущие в небольшое служебное помещение, распахиваются - Тарр отслеживает ситуацию четко, заставляя автоматику играть на нашей стороне. Я прыгаю вперед и дважды стреляю, на этот раз из плазмера. Ящерки ведут себя вяло, даже на внезапно открывшуюся дверь не успевают среагировать. А потом уже поздно. Еще парочка мертвых тушек.
Секунду спустя вторая команда сообщила об успешной зачистке другого охранного помещения. Теперь здание полностью наше, остались технические моменты. Проходя мимо элианина, я неожиданно поймал странную эмоциональную волну. Даже приостановился и посмотрел на него вопросительно. Элианин в ответ немного неестественно махнул рукой: потом, все потом.
Мы собрались на противоположном от лифта конце здания, в предбаннике лабораторной секции.
- Все планово, - голос Тарра сосредоточенно-спокоен, - запись данных с их центрального аналитического модуля проходит успешно. Начинайте сбор образцов и минирование. Двое вниз. Согласно схеме там несколько вспомогательных помещений для культивирования и выращивания. По сути, те же инкубаторы. Ящеров нет. Разрыв.
Пожав плечами в пустоту, я перехватил плазмер поудобнее и в компании элианина направился в подвал. Лифт туда не ходил, и даже лестницы в привычном понимании не было. Просто наклонный спуск, выполняющий еще и функцию шлюзового отсека. Лепестки дверей негромко щелкали перед и за нами. В последней секции перед подвалом сканеры зафиксировали ультрафиолетовое облучение. Заодно пришлось перетерпеть короткий, но исключительно интенсивный душ, который Тарр не посчитал нужным отключить. Забавно, мне всегда казалось, что дезинфекция проводится после, а не до посещения потенциально опасных территорий.
- Землянин, действуй предельно осторожно. - Телепат смотрел на меня то ли задумчиво, то ли растерянно.
- Куда уж осторожнее, - процедил я сквозь зубы, - а что такое? Нам же сказали, что ящеров впереди нет.
- Там что-то ненормальное в лабораториях. Никак не пойму… - Элианин поднял плазмер.
- Будем разбираться. - Ирония вышла натужной, слова элианина заставляли нервничать.
Расползлись последние шлюзовые створки. Низкий короткий коридор вывел в просторный зал. Как ни странно, освещение здесь было вполне обычным, да и само помещение выглядело куда более «по-человечески», нежели предыдущие. Из стен вырастали низенькие, будто для детей, столы, заставленные какими-то приборами, компами, терминалами. Через всю комнату тянулись длинные высокие стеллажи, заполненные прозрачными клетками. Вдоль своеобразного террариума была проложена магнитополоса, над которой висела небольшая платформа. Видимо, чтобы ящерки до верхних ярусов не на лапках прыгали, а цивилизованно воспаряли.
Продолжая держать плазмер на изготовку, я медленно прошелся по периметру помещения, разглядывая псевдоаквариумы. Одновременно скаф включил стереозапись: куда же без документальной части. К моему разочарованию, саблезубых крыс не было. Большинство клеток заросло чем-то вроде мха; в некоторых суетилась мошкара, ползали жучки, а самой крупной тварью из увиденных оказалась жутковатая помесь паука с червем размером с ладонь. Часть клеток пустовала. То ли жильцы еще не въехали, то ли уже выехали. А может, какие бактерии в них обитали. Я поймал себя на мысли, что шуточки в голове вертятся кислые. На браваду не тянут. Азартное напряжение сменили апатия и какая-то… опустошенность, что ли? Бегали, стреляли, миссия галактического масштаба, коварные ящерицы… И все ради этих стеллажей, якобы содержащих биологическое оружие?
Не знаю, что я ждал здесь увидеть. Не крыс же, в самом деле, с клыками? Но все-таки…
Телепат в отличие от меня по залу не бродил. Он так и остался стоять неподалеку от входа, хотя, судя по датчикам, съемку тоже вел.
- Ну вот мы и в святая святых. - Я криво усмехнулся. - И где источник твоей потенциальной пси-угрозы?
- Не моей угрозы. - Элианин ответил неожиданно резко. - Там дальше второй зал. Эпицентр именно в нем. Но и тут девиации заметны. Ты ничего не чувствуешь?
- Вроде бы нет.
Я остановился, прикрыл глаза и попытался максимально сосредоточиться на колебаниях пси-фона. Глухо. Пусто. Лишь легкое фоновое шуршание, характерное для низкоразвитых форм жизни. Причем куда слабее, чем в тех же джунглях.
- Ничего не чувствую, - резюмировал я. - Обычный фон. Пойдем смотреть тво… эпицентр. Может, там проявится что-то, доступное моему слабочувствующему умишку.
Однако попасть в следующую комнату оказалось не так-то просто. С залом стеллажей ее соединял еще один шлюз, имевший автономную блокировку. Прошлось устраивать новый компьютерный поединок, закончившийся полной капитуляцией охранной системы. Пройдя очередную душевую кабинку, мы оказались в небольшом узком отсеке, темном и явно охлаждаемом искусственно. В голову невольно полезли ассоциации со склепом, хотя куда больше он напоминал… Что? Здесь ассоциативное мышление дало сбой.
Стеллажей не было. Как и столов, компов и прочего технологического антуража. Пещера как пещера, только вот… Я остановился, не решаясь шагнуть вглубь. Что-то с ней было не так. Телепат стоял в шаге позади, и его психосфера буквально искрилась неприятием. Нечто подобное иногда проскакивает, когда элиане смотрят на радориан. Не отвращение, а именно какое-то отторжение. Но это у телепата, а у меня?
Определиться с собой, как всегда, оказалось много труднее, чем с окружающими. Было в этом помещении что-то неуловимо знакомое, хотя я мог поклясться, что ничего похожего раньше не видел. Я включил небольшой широкоугольный прожектор. Сканеры сканерами, а визуальное наблюдение при нормальном освещении не повредит.
Широкое белое пятно заскользило по полу, подпрыгнуло, поползло по стенам, зацепилось за потолок… Везде одно и то же. Неровные стены покрыты местами мхом, местами какой-то буро-зеленой слизью. Мелкие насекомые вроде тех, что сидели по аквариумам, сновали туда-сюда, не делая больших различий между полом и потолком. Не похоже, чтобы свет фонаря их сильно беспокоил. Обычная сырая грязная пещера… Я тряхнул головой. И в этот момент будто разом запищал легион комаров. Пещера скачком изменилась. Точнее, она осталась прежней, но словно бы приобрела глубину. Перестала быть просто пещерой, а потом я почувствовал, что на меня смотрят. Даже не смотрят! Ощущение было как если бы меня облизали влажным шершавым языком, пробуя на вкус.
Дегустация, сопровождаемая писком, длилась всего секунду. Пещера вновь была просто пещерой.
Я резко обернулся.
- Что только что произошло? - Мой голос прозвучал на удивление спокойно.
Элианин явно не понял.
- Ты ничего не почувствовал? - Я снова посмотрел в глубь пещеры. Затем поднял плазмер.
- Нет, ничего. - Телепат был слегка озадачен.
Я нажал на спуск и дернул стволом. Огненная плеть хлестнула по стене. Полетели раскаленные брызги, по мху зазмеились язычки пламени. Однако больше ничего не произошло. Я выпустил еще пару очередей: на сей раз в пол и потолок. Никакой реакции. Представляю, как мои действия выглядели со стороны. Что ж, к роли штатного клоуна мне не привыкать. Я несколько раз глубоко вздохнул.
- Закончил? - ехидно, как мне показалось, осведомился элианин.
- Вполне. - Я шагнул вперед. - Отрицательный результат - тоже результат. Что у нас дальше в программе? Образцы и минирование? - Присев на корточки, я снял с пояса небольшую трубку контейнера…
Из комплекса мы уходили чинно и без спешки. Живое воплощение девиза «пришел, увидел, победил». А ведь существа, оставшиеся внутри, даже не подозревали, что произошло. Не подозревали, что здание превратили в одну большую бомбу.
А дальше был длинный утомительный марш и пропитанные мутными потоками джунгли. Была грязь, проваливающиеся в болотца радориане и закончившийся на середине пути тоник. Через двадцать минут начали поступать сообщения от других отрядов. Лаконичные и на редкость однообразные: «Задание выполнено. Действуем планово». Ни слова о потерях, никаких подробностей. Видимо, остальные отработали столь четко, что и рассказывать нечего. Сообщение от группы Кэлеона пришло последним.
Флаер подобрал нас недалеко от точки высадки, и спустя полчаса с момента взлета Тарр активировал заложенные заряды. Огонек мигнул, подтвердив, что взрывные устройства активированы. И все. Ни грибка над горизонтом, ни докатившегося гула. Бой с ящерами так и остался соревнованием машин. Виртуальный взрыв с реальными последствиями стал финальным аккордом. Одна из лабораторий Дзорта перестала существовать.
Остаток пути я провел, глядя в небольшое окно. Джунгли закончились, потянулась широкая угольная полоса промышленной зоны. Флаер заметно сбросил скорость и немного погодя пошел на снижение. Правда, немедленной посадки не последовало. Мы заложили пару виражей, сделали зачем-то добавочный круг над посадочной зоной и только затем мягко скользнули в высокий створ радорианского ангара. Вообще-то ангар находился на территории, номинально закрепленной за элианами и Дзортом, однако среди его обслуживающего персонала ни тех, ни других я что-то не заметил.
Мы выгрузились. Все так же в полном молчании покидали общее оборудование в контейнеры. А дальше группа разделилась. Элиане отправились в жилой блок, размещенный где-то на противоположной стороне города, а радорианам и мне предстояло остановиться в одном из зданий на границе жилого и промышленного секторов и тихо просидеть там сутки. Вернее, таков был изначальный план, в который Тарр неожиданно внес коррективы, поменяв местами телепата и своего соплеменника. Комментарий, данный элианину, был неожиданным:
- Покажешь ему, - тычок в мою сторону, - город.
Пока я молча переваривал сказанное и размышлял об отсутствии у радориан манер, инопланетники погрузились в местные авто. Турбоплатформы и флаеры на Эроне были не то чтобы совсем редки, но колесный транспорт, бесспорно, доминировал, и привлекать лишнее внимание не хотелось. Дикая планета.
Домчались мы быстро. Местом временного проживания оказался невысокий даже по дзортианским меркам дом. Скучные желтые стены, подземный гараж и одинокая двухсекционная дверь. Единственное, что казалось необычным, - тишина и отсутствие всяких признаков жизни. В другое время я обязательно поинтересовался бы их причинами, но апатия, накатившая еще в лаборатории, не отпускала до сих пор. Ну нет никого и нет, мое-то какое дело? Судя по олимпийскому спокойствию Тарра, так и должно быть… Брр! Да что же это я так скис?! Надо срочно в город! Может, хоть на прогулке развеюсь.
Как оказалось, с прогулкой предстояло повременить. В силу вступило золотое радорианское правило: вернулся из боя - почисти оружие. В наш век это означало полную перезарядку ска-фа, замену израсходованных лазерных батарей, обоймы плаз-мера и прочую дребедень. На черта это было делать сразу после прилета, когда никаких боевых действий не планировалось, я не понимал решительно. Тарр мои замечания проигнорировал и засадил за постбоевую техническую рутину. Мысленно присвоив радорианину дюжину красочных эпитетов, я занялся исполнением прямых обязанностей. Много времени это не заняло, особых сил тоже не потратил. Самой утомительной частью была замена усеянных иглами лазеров пластинок активной поверхности. Но в этот раз лазерами мы пользовались мало, так что на кропотливую возню ушло лишь несколько минут.
Сменив энергетические блоки и поставив подсевшие на до-зарядку, я запаковал оружие и скаф в контейнер и пошел к Тарру за обещанной увольнительной. Оба чужака справились быстрее меня, поэтому ждать не пришлось. Радорианин дал добро, я напялил на себя легкий герметичный комбез, необходимый для сокрытия моей противоестественной натуры, и мы отправились на экскурсию.
Элианин то ли бывал здесь раньше, то ли изучил карту города вдоль и поперек, но машину вел уверенно и даже лихо. Я не осведомлен о дзорто-элианских правилах дорожного движения, но вряд ли они допускали подобную раскрепощенность. Впрочем, когда прилегающие к промзоне кварталы закончились, он заметно сбавил ход.
Впереди раскинулись неожиданно густые насаждения. Элианин свернул на магистраль, безжалостно разрубавшую зеленую зону, и пару минут спустя впереди замаячили шпили центральной части города.
Как ни странно, дзортианские постройки куда больше напоминали города будущего в представлении наших режиссеров и фантастов, нежели мегаполисы Элии или Радора.
Элиане в архитектуре постоянно впадали в крайности, строя то патриархальные многокилометровые сектора двух-трехэтажных коттеджей, то, наоборот, столь причудливые, завешанные голограммами конструкции, что на них смотреть было страшно, не то что жить внутри.
Радориане же, напротив, излишне злоупотребляли функциональностью и унификацией. Внешне их города более всего напоминали киберпанковые вариации: бесконечные металлопластиковые «свечки», многоярусные магистрали, четкая территориальная разбивка на зоны работы, проживания и отдыха. Идеал корпоративного мышления!
Ящерки в архитектуре разнообразничали. И если промышленная зона в своей унылости и однообразии могла дать Радору сто очков вперед, то центр вполне походил на типовой киношно-фантастический город. Высотные, едва ли не километровые шпили перемежались куполообразными строениями. Цветовая палитра играла радужным спектром. Мелькали небольшие скверики. Автомагистрали соседствовали с узкими магнитными полосами городских трамвайчиков. На улицах можно было увидеть представителей всех трех рас, хотя радориане находились в явном меньшинстве. Прямо хоть на камеру снимай - живая иллюстрация классического инопланетного мира!
- Землянин, какое впечатление у тебя осталось от операции? - неожиданно спросил элианин.
Некоторое время я безуспешно пытался понять подтекст вопроса, потом определялся, какое у меня, собственно, впечатление. В обоих случаях ничего конкретного в голову не пришло, поэтому я не придумал ничего лучше, как хмыкнуть в ответ:
- Ты о чем?
- О твоем впечатлении, твоем отношении. О том, как ты оцениваешь произошедшее.
- Я, наверное, не совсем понимаю. - В вызове на откровенность мне виделся какой-то подвох. - Больше всего меня удивило сходство с тренировками, пожалуй. Очень все было… академично. Как на тренажере. Ну и… просто, что ли? Как будто поддавки какие-то. Я думал, реальные боевые противостояния напряженнее. Или ты спрашивал не об этом?
Элианин молчал так долго, что я решил, будто ответ вышел неожиданно исчерпывающим. При этом психосфера водителя лучилась странными, непривычными переливами, оценить значение которых я бы не взялся.
- Землянин… За что ты убиваешь? За что сражаешься? - Я оторвался от техногенных пейзажей за окном и воззрился на элианина. - Зачем тебе эта операция? Ты убил трех Разумных, и тебе все равно.
- Странные ты вещи говоришь, - я ядовито ухмыльнулся, - будто тебя там не было и ты в этом не участвовал.
- Землянин, ко мне это имеет отношение. Я живу с Дзортом и Радором в одном мире. Их действия отражаются на моей планете, на мне. А за что сражаешься ты? Почему позволяешь себе убивать незнакомых существ, наказывать за поступки, которые не имеют и не будут иметь к тебе никакого отношения? Не думаю, что тебя беспокоит наше благополучие или благополучие Радора. Вероятно, ты даже не знаешь, чем именно в уничтоженных лабораториях занимались дзортиане, - поленился прочитать. Просто слышал, как другие говорят, что там нечто опасное, что необходимо уничтожить.
- А в ценности общего характера ты не веришь?! - Я разозлился: еще мораль мне здесь не читали. - Что, я не могу считать, будто изготовление биологического оружия - деятельность вредоносная сама по себе?!
- Ты не веришь в свои слова, - элианин бросил на меня короткий взгляд, - понимаешь ущербность своей логики…
- Прекрати копаться в моих мозгах!
- Я никогда…
- Ага, ага! Ты просто хороший психолог! Инженер человеческих душ… Поворачивай! Мы возвращаемся.
- Почему ты так отвечаешь? Разве не важно понять мотивы своего поведения?
- Поворачивай! - почти крикнул я. - Мудрец инопланетный. И заткнись ради бога! - Я уставился в окно и начал тщательно паковать свою психосферу в многочисленные защитные коконы. Неизвестно, насколько это поможет против десятого уровня, но по крайней мере задачу по сканированию меня усложнит.
На небольшой ромбовидной развилке элианин развернул машину, и мы покатили назад на базу.
И почему каждый знает, как лучше, и любит нести чушь с глубокомысленным видом?! За мир и процветание они борются, но при этом порефлексировать хотят на досуге: куда мы все идем и имеем ли право… Трепло инопланетное.
Мы расстались в уже знакомом гараже. Элианин, не проронивший на обратном пути ни слова, коротко попрощался и укатил к своим. Я прошел к себе в комнату - пустое, скучное помещение, буквально четыре стены и потолок, - помаялся с четверть часа и решил побродить по зданию; благо, никаких ограничений на перемещение внутри строения Тарр не накладывал.
Как выяснилось пять минут спустя, отсутствие ограничений объяснялось их бессмысленностью. Несколько коридоров, окна, таращившиеся на пустые улицы, два десятка запертых дверей - вот и все, что я обнаружил во время прогулки. Прямо хоть иди к радорианину на чай - заняться-то все равно больше нечем; даже телик с местными каналами в номер не поставили.
У меня неожиданно разболелась голова. Боль запульсировала в затылке, мягко, но настойчиво сжала виски. Этого ещё не хватало! Я развернулся, собираясь вернуться к себе, и почувствовал головокружение. Мир вокруг неожиданно качнулся. Я невольно выбросил руку в сторону, пытаясь опереться на стену, и провалился в небытие.
…Короткое падение. Морозный воздух, бьющий в лицо. Я парил над бесконечным, скованным льдом океаном. Кое-где виднелись полыньи, и серая тягучая вода лениво выплескивалась на кристально чистый белый панцирь…
Меня окатила волна жара, вдвойне едкая в этом смерзшемся мире. Я невольно покрутил головой, ища ее источник, и обнаружил стремительно скользящий ко мне огненный шар - крошечное солнце, расплескавшее сотни протуберанцев. За ним еще одно и еще. И я вдруг понял, что ледяная пустыня каким-то образом отражает реальный мир. Что спешащие ко мне солнца не менее материальны, чем я сам. Что до нашей встречи остались считанные минуты, и ждать от нее добра не приходится.
Вереница озарения рассыпалась разноцветным бисером, а затем высеченный изо льда мир поблек, накладываясь на привычную реальность. Я осознал, что стою, привалившись к стене, и разглядываю желто-серый пол. Ничего не изменилось, только вот вымороженный сухой воздух сделал все… ясным? А еще я понял, что не успеваю.
Я? Не успеваю?! Смешно. То, чем я стал, не могло не успеть. Одно бесконечно долгое мгновение я вглядывался в торосы, наблюдая, как вскипевшие воды разрывают тяжелое ледяное покрывало, а затем Вселенная рывком уменьшилась, схлопнувшись до размеров коридора. А дальше оставалось надеяться, что меня учили не зря.
Страха не было, возможно, оттого, что блуждающие в смерзшемся мире солнца до конца не воспринимались всерьез. На месте страха были азарт и неожиданная злость: «Поймать меня решили? Самонадеянные твари».
Я рванул назад, к себе в комнату, привычно замечая, как медленно потянулись за мной висящие в воздухе пылинки. Время уплотнилось, время превратилось в густой вязкий кисель. Жаль, недостаточно вязкий.
Сорвать пломбу, открыть контейнер. Господи, какая же умничка Тарр! Заставил дурака перезарядить скаф сразу после возвращения с операции! А я-то его костерил. Скаф! Маска, перчатки, активация, слияние. Лазерная поверхность активна, энергозапас полон. Ну, уроды инопланетные, держитесь, кем бы вы ни были!
Я подхватил плазмер, пинком отодвинул контейнер в сторону, рванул к двери, и тут же тонким ноющим звуком в наушники ворвался сигнал экстренного оповещения. Инициатор - Кэлеон, ретранслятор - Тарр. Уже радует - не надо будет ничего объяснять.
Я вихрем ворвался в номер радорианина. Тарр, голый по пояс, спешно застегивал крепления скафа. Увидев меня в полном облачении, он на секунду замер в недоумении. По психосфере проскользнула сиреневая искорка: удивление, подозрительность, вопрос. Я же в этот момент подавлял короткие желудочные спазмы, и сам факт, что мне удалось прочитать подобный эмоциональный разряд, был достаточно необычен.
- Экстренная эвакуация, - голос радорианина никак не отразил его переживаний, - нам надлежит немедленно явиться в контактную точку. Координатор и остальные звенья прибудут туда приблизительно через сто тактов.
И в этот момент мир вновь сломался. Нет, я не вывалился в закипающую ледяную пустошь. Скорее это напоминало автономный режим скафа. Когда твоими действиями управляет, пусть и не полностью, автомат. Только в этот раз вместо автомата выступал кто-то… какая-то другая часть меня. Та, что умела блуждать в синем тумане. Та, что способна биться с Ирейном на равных.
- Быстрее! - буквально заорал я. - Мы уже опоздали. Еще чуть-чуть - и никакой Кэлеон не поможет! - Одновременно я выпустил пси-щупальца и впервые вцепился в чужое сознание, намереваясь подчинить его себе.
Вообще-то, несмотря на отсутствие пси-способностей, радориане умели закрывать свой мыслеток наглухо, и Тарр владел подобной техникой в полной мере. Но мое второе «Я» чихать хотело на эти техники.
Я успел уловить иную, невероятно далекую психосферу радорианина, пока продавливал, просачивался сквозь кусающиеся барьеры чужого разума. Короткий мыслеприказ - и я вновь в своем теле. В этом мире прошла лишь доля секунды.
Комментировать мои вопли радорианин не стал. Сейчас он верил мне безоговорочно, понимал, что я говорю правду. Коверкать чужое восприятие, убивать в нем способность критически оценивать ситуацию - достаточно гнусно, но у нас действительно не было времени.
Тарр подхватил плазмер, и мы выскочили в коридор. Надсознание молчало, но следующее действие и так понятно. Надо наружу, внутри здания не выстоять. Почему-то мне казалось, что главное - держаться подальше от таинственного врага, не вступать в прямое противоборство.
- Землянин, - раздался в наушниках голос Тарра. - Нельзя на улицу. Мы на территории, закрепленной за Дзортом. Вероятность, что нас увидят, достаточно высока. Это ставит под угрозу всю операцию. Нас не должны обнаружить…
Мир вновь изменился. Я услышал собственный голос.
- Радорианин, какова твоя приоритетная задача? - И, не останавливаясь, продолжил: - Охранять меня! - Почему-то мой голос стал колючим и злым. - Я важнее этой дурацкой операции! И я иду на улицу!
Радорианин выплеснул волну неприятия; я почти физически ощущал его ненависть. Но он промолчал и последовал за мной - это главное. Значит, над Я право? Охранять меня важнее операции?! Только сейчас я начал осознавать сказанное. Вот так номер. Опять Корректоры всех вокруг меня построили? Кстати, не они ли сейчас подсказывают? Мысль пришла неожиданно, и почти сразу в голове сформировался ответ: «Нет». Твердая, непоколебимая уверенность - не они.
Я вновь становлюсь собой. Концовку пути срезаем, свернув в небольшой боковой коридорчик. Справа две двери, слева вереница небольших окон, забранных прозрачным пластиком. Внизу, во дворике, никого.
Небольшая пауза. В голове бьется отчетливая мысль: «Развилка. Последняя возможность выбора». Какого, к черту, выбора?! Срываю крепеж, коротким ударом выбиваю раму. Мой доспех будущего стремительно тает. «Маскировка активна», - услужливо подсказывает комп. Теперь только вперед! Я прыгаю вниз. Позади бесшумно приземляется Тарр. Похоже, с ролью ведомого он смирился окончательно.
Куда теперь? Почему-то появилась четкая уверенность, что на флаере нам не улететь и к точке сбора не прорваться. Значит, либо в глубь города, либо в заводской район. Этот выбор не кажется высшему «Я» существенным. Развилка для него осталась позади. Но мне-то что делать?!
Ладно, пусть будет центр города. Глядишь, и затеряемся. Знать бы еще, от кого прятаться…
Невысокие желто-коричневые здания, узкие, пропитанные влагой переулки; прошедший ливень ненадолго впечатал пыль в мостовую. Прямо аладдиновский Багдад двадцать третьего века.
И ни души. Хотя можно ли применять этот термин к ящеркам?
В принципе в эти часы на улицах и не должно быть много чужаков, но полностью вымерший город настораживал.
Тарр прозрачной тенью безропотно следовал за мной. Сканеры молчали, особой пси-активности я не чувствовал. Высшему «Я» до меня тоже дела не было.
Мы удалились от своего временного пристанища где-то на полкилометра. По-прежнему стояла тишина.
Странно. Может, все-таки стоило бежать к флаеру? Сейчас бы уже были в воздухе. Десять минут лета до джунглей, а там ищи ветра в поле…
Еще один квартал остался позади. Перед очередным рывком мы ненадолго остановились. Сканирование опять не дало результатов: рост техноактивности в рамках погрешности. Я счел возможным потратить несколько секунд на изучение местности.
Пригород кончился. Перед нами лежала небольшая парковая зона, отделяющая промышленную часть города от центральной. Правее сквозь деревья поблескивал пруд. Еще дальше проходила одна из главных городских магистралей.
Внешне парк мало отличался от джунглей, разве что деревья были мельче и росли реже, да кое-где были видны узкие бордовые дорожки. Согласно карте, выведенной скафом, ширина зоны отдыха около ста метров. Ну, тронулись…
Я ничего не успел сделать. Так же, как ничего не успел сделать Тарр. На границе уплывающего сознания раздался предупредительный сигнал: техногенный скачок. Но мне уже было все равно. Я плыл, засыпал, проваливался в теплое приятное болото грез…
Взрыв! Мир задрожал и обрушился. Кусочки реальности, той реальности, которую я знал, были теперь не нужны. Более того, они были вредны, они загоняли меня в сонную муть.
«Рост техноактивности, - вопил скаф. - Лоцирование источника. Провалено. Лоцирование источника. Провалено. Лоцирование…» Я резко обернулся и увидел заваливающегося набок Тарра.
Нас накрыли. Накрыли пси-ударом. Точным. Дозированным. Сильным ровно настолько, чтобы отключить сознание, несмотря на все усилия скафа. Но я вновь не был собой. И последствия пси-атаки развеялись столь же стремительно, как и появились.
«…источника. Успешно!» На карту, проецируемую скафом, вывалились несколько точек. А вот и противник. Ну, держитесь, сволочи…
На крыше ближайшего дома появляются три фигурки. Высокие, тонкие, почти неразличимые для глаз. Но сканеры скафа пробивают кокон чужой защиты, несмотря на активное подавление. Элиане! Откуда, зачем?! Вопросы остаются позади. Они становятся ненужными, лишними! И я начинаю стрельбу.
Три огненных клубка падают на землю. Плевать, что нас могут увидеть ящерки. Риск слишком велик… Да при чем тут риск?! Они осмелились напасть на меня! Плазмер выплевывает еще несколько капсул. Контрольные.
Противник так и не успевает открыть ответный огонь. Понадеялись на телепатов… Уроды.
Я подхватываю плазмер Тарра. Радорианин жив, но в глухой отключке, пытаться вытащить его - смерти подобно. «Да и не за ним пришли», - словно в оправдание шепчу я себе. Впрочем, тому, кто сейчас направляет меня сквозь лабиринт пустынных улочек, Тарр глубоко безразличен. Высшее «Я» пытается спасти лишь мою жизнь. Нет, не жизнь! Уголком сознания, что еще принадлежит мне, успеваю уловить, что речь идет не о моей жизни и смерти. А потом становится не до того. В течение нескольких секунд пси-фон вокруг стремительно уплотняется, а затем город ящеров проваливается в никуда.
Невидимая рука подняла меня в воздух. Короткая пауза и холодок свободного падения в животе. Удар! Не очень болезненный, хотя и должен быть таким. Синяя гладь океана сомкнулась над головой. Черта с два! Я забарахтался, потом, собравшись с силами, рванул вверх. Вода удивленно взглянула на осмелившегося сопротивляться наглеца. Попыталась сдавить мягкой упругой подушкой. Поверхность быстро покрывалась тонким серебристым ледком. Ну уж нет!
Вода кипит вокруг тела. Я превращаюсь в раскаленный болид, в реактивную торпеду. Хрупкая поверхность разлетается, и я выныриваю, жадно хватая ртом воздух. Потом неожиданно для себя продолжаю движение, зависнув в итоге в нескольких сантиметрах над поверхностью.
Передохнуть не дают. Невдалеке вспухает гигантский пенящийся вал, секунду медлит, словно пытаясь сориентироваться, а потом устремляется ко мне. Я рефлекторно дергаюсь в сторону и обнаруживаю, что скользить над водой ничуть не сложнее, чем бегать по травке. Впрочем, способность левитировать мало помогает. Водный фронт изгибается, заключая меня в кольцо, и обрушивается всей массой.
Поначалу я ничего не мог поделать. Сил хватало только на то, чтобы окончательно не погрузиться в пучину. Гибкие водные щупальца трясли меня, будто тряпичную куклу. Стоило сорвать с себя одно, как на смену приходило новое. Схожие трудности испытывал разве что Геракл, сражаясь с Гидрой. Сравнение мне понравилось, и я развил мысль. Геракл в том поединке успешно использовал огонь, стоит попробовать…
Острая режущая боль - подобной не испытывал ни разу. Удивился даже, почему не наступил болевой шок. Вокруг висело клубящееся раскаленное марево пара. Оказалось, законы физики здесь никто не отменял, и превратиться в гигантскую каплю расплавленного металла - не лучшая идея. Единственное, что утешало: тому, кто был водой, пришлось ничуть не слаще. Его вопль едва не вывернул меня наизнанку.
Резкий порыв ветра разогнал обжигающую белесую пелену, и передо мной вновь была лишь спокойная синяя гладь. А затем я вывалился в реальность.
Тело не останавливалось ни на секунду. Причем контролировал его движения отнюдь не комп скафа, а мое второе «Я», к которому обычное «Я» потихоньку начинало привыкать.
Комп сыпал цифрами. Перед глазами, накладываясь на окружающий мир, мельтешили фрагменты карты, указатели, проекции невидимых глазу, но фиксируемых датчиками охотников.
Наверху из ниоткуда вновь вынырнули тени. Я начал стрельбу одновременно из двух плазмеров, почти не целясь, накрывая огненным ливнем широкий фасад здания. Один призрак превратился в факел и, нелепо размахивая руками, рухнул вниз. Второй, несмотря на распустившийся на плече огненный цветок, сумел удержаться на крыше и пригнуться, уходя с линии атаки. А вот третий не только ускользнул от трех десятков выпущенных капсул, но и умудрился выкроить мгновение для ответного выстрела.
Несмотря на мой дерганый непрекращающийся танец и маскировочное покрытие скафа, лазерный луч чиркнул по плечу, прожигая броню. Короткий укол боли. Куда слабее той, что посетила в устроенной самолично паровой бане, но я неожиданно почувствовал дурноту. В этой реальности боль, увы, имела последствия.
Скаф старался вовсю, накачивая организм химией, смывая, пусть на время, последствия ранения. Хорошо еще, что рана вышла «удачной», и рука работала более-менее сносно.
Не переставая поливать из тарровского плазмера край крыши, я продолжил бег и едва не столкнулся с вынырнувшим из-за угла четвертым нападающим, которого прозевали сканеры. До размытой фигуры элианина был какой-то метр, стрелять из плазмера я просто не рискнул - врезал лазерами, израсходовав сразу четверть активной поверхности. Элианин по инерции сделал пару шагов, а затем мешком свалился на землю. Мне же снова поплохело, причем куда сильнее, чем раньше. Причина была ясна, и о ней немедленно проинформировал скаф: «Опасность второй степени. Зафиксировано применение системы нервного подавления. Производится стимуляция. Полное восстановление функций организма невозможно…» И мир опять взорвался.

Предыдущая страница 9 Следующая страница


Лестница в небо 10

Все та же бесконечная гладь океана; я, парящий над ней, и… Что на этот раз?
Поднимать новый вал неведомый Посейдон не рискнул: мало ли какой мазохистский акт мне в голову придет. Вместо этого вода подо мной неожиданно потемнела и секунду спустя взорвалась струей гейзера. Этой секунды, однако, хватило, чтобы сместиться в сторону, уклониться от кипящего потока.
Гейзер опал столь же стремительно, как и возник. Вновь ударил. Еще и еще раз. Некоторое время я беспорядочно лавировал меж вырывающихся из глубины струй, а потом, разозлившись, вместо того, чтобы скользнуть в сторону, попытался выморозить часть поверхности на пути очередного плевка.
Результат получился не Идеальным, однако ледок свою функцию худо-бедно выполнил. Струя гейзера ударила в полупрозрачную корку, разорвала ее на сотни жалящих крошек, но и сама утратила силу, не сумев пробиться на поверхность.
Я немедленно сковал начавший разваливаться айсберг, нарастил его толщину; и новый подводный удар хотя и потряс ледяную глыбу, но видимого вреда ей не нанес.
Противник сменил тактику: над водной гладью вырос пяток невысоких волн, закруживших вокруг меня непонятный танец. То ли момент для атаки выбирали, то ли еще чего. Однако я уже почувствовал азарт и в этот раз решил начать первым.
Одну волну я утопил. Забавное сочетание - «утопить волну». Уловив логику в кружевах движений, я выдавил на пути гребня часть океана, создав небольшой водоворот. Еще один вопль, куда более слабый, чем при закипевшем вале.
Вторую волну я попробовал заморозить, что частично удалось. Пока она вырывалась из ледяных оков, три другие одновременно бросились вперед. Я попытался ударить в противофазе, подняв невысокий вал, не шибко преуспел и некоторое время почти вслепую беспорядочно отбивался от холодных соленых оплеух. В какой-то момент мне все-таки удалось вырваться, как, впрочем, и подмороженной ранее волне. Танец возобновился.
В этот раз в атаку мы бросились одновременно. Волны соединились попарно и вытянулись в два длинных хлыста. Я не без труда ушел от обоих и выплеснул в ответ облако холодного тумана. Правый хлыст его выдержал, а вот левый оказался не столь стойким и развалился.
Окончательно переключившись на заморозку, я выдал серию прицельных ледяных ударов, избежать которых одной из маленьких волн не удалось. Не давая ей очухаться, я выслал еще одну концентрированную струю холода и, едва гребень покрылся ледяной чешуей, ударил наотмашь, разбивая на куски.
Три оставшиеся волны бросились наутек, но отпускать их просто так не хотелось. Я рванул следом, продолжая пытаться на ходу подморозить беглецов. Без особого, впрочем, успеха.
Волны резко замедлили бег, и я успел уловить, что изменилось само качество воды. Она стала заметно темней и, как подсказала интуиция, явно враждебней. Задуматься над сочетанием «враждебная вода» я не успел. Немного помедлив, словно дождавшись, пока я приближусь, гребни опали, втянулись в черно-синюю колышущуюся мглу, а секунду спустя вода разверзлась, выпуская на свет на редкость мерзкую тварь.
Это была здоровая, покрытая болотно-зелеными хитиновыми пластинами гадость. Этакий морской таракан. Там, где пластины расходились, виднелась пульсирующая бледно-розовая кожица, по сравнению с которой радорианская была верхом эстетического совершенства. Маленькая, состоящая из невообразимой мешанины жвал и щупальцев голова нацелилась в мою сторону. Одновременно прикрывающий бока хитиновый панцирь разошелся, позволяя расправиться двум дюжинам ножек. Учитывая мою врожденную нелюбовь к насекомым, я удивился, что не испытываю ни малейшего отвращения. Вместо него были ярость, злость и желание стереть эту мерзость с лица земли. Однако я почему-то замер, вернее, завис на месте. Тварь тоже не шевелилась и, я был в этом уверен, рассматривала меня с куда большим удивлением, чем я ее.
Затянувшаяся пауза прервалась вульгарным образом: я выпал вновь в обычный мир. События здесь развивались явно не в мою пользу.
За элианином с нервным подавителем на небольшом удалении следовали еще двое. И хотя я осадил их серией коротких очередей, ранив одного и заставив второго отпрянуть за угол, ситуация становилась все критичнее.
Сканер выловил еще парочку охотников прямо на пути моего следования. С учетом подраненной двойки сзади и тех, что остались на крышах, можно было сказать, что в клещи меня взяли крепко.
Черт, да сколько их?! Не батальон же они пригнали?!
Я расстрелял всю обойму тарровского плазмера, не давая преследователям и носа высунуть из укрытий, а затем, отбросив его, изо всех сил рванул по переулку навстречу элианам, моля, чтобы преследователи не бросились в погоню немедленно.
Мне повезло: сзади не раздалось ни единого выстрела. Я благополучно свернул во двор и успел пробежать несколько шагов, прежде чем на противоположном его конце возникли две фигуры. Им пришлось несладко, потому что я их ждал и стрелять начал почти сразу. Но на этот раз мне не повезло.
Несмотря на то что очередь перечеркнула охотников, буквально перерубив обоих, они успели открыть ответный огонь. Я рефлекторно свалился на землю, полежал секунду, наблюдая, как разваливаются обгоревшие чужаки. И вдруг с удивлением обнаружил, что не могу подняться. Вернее, могу, но с большим трудом.
Первый выстрел охотников рассек бедро, второй зацепил легкое. Самое странное, что боли я не чувствовал, только усталость и головокружение.
А еще тело было непослушным и будто бы распухшим.
Второе «Я» притихло, хотя его незримое присутствие по-прежнему ощущалось.
Я заковылял в сторону лежащих тел, но далеко уйти не удалось. Завопил сканер. Я буквально свалился на землю, попытавшись одновременно развернуться в сторону преследователей, которые меня все-таки настигли. И опять вдвоем! Выходит, в прошлой перестрелке одного из противников я задел не сильно.
Вскидывать плазмер не было времени. Лазеры выплеснули в пространство невидимую сеть - в этот раз я задействовал едва ли не всю оставшуюся активную поверхность, - и оба элианина безвольными куклами осели на мостовую.
Я полежал еще немного. Вставать на этот раз не было ни сил, ни желания. В очередную проделанную во мне дырку утекали жалкие остатки воли.
Скаф что-то верещал о первой степени опасности, но мне, по большому счету, было все равно. Высшее «Я» окончательно закуклилось, оставив меня в одиночестве.
Появление на крыше охотника с громоздким уродливым парализатором я воспринял без всякого интереса. А нахлынувшую следом тьму - даже с некоторым облегчением.

Глава 3
Итени Рин

- Быстрее грузите его. Что с Айси?
- По-прежнему в коме. Состояние критическое. Медблок не справляется. Прогноз: психоколлапс в течение восьмидесяти тактов.
- Остальные?..
- Кома. Состояние близкое к критическому, но пока стабильное.
- Иллулиар чужака в режиме индивидуальной блокировки, сейчас нам его не снять. - Айл отрывается от переносного диагноста. - Чтобы пробить защиту, уйдет не менее сотни тактов. Скорее всего больше.
- Тогда пакуйте в изоляционную пленку и взлетаем. Что с радорианами?
- Потеряли. Их флаеры используют активную маскировку, попытаться засечь можно, но…
- …Тогда они смогут засечь нас. - Я запрыгнул в узкую, ставшую тесной кабину последним. - Взлетаем тихо - и на вторую резервную базу. Как только отлетим подальше, начинай ускорение, может, стационарные медблоки базы сумеют помочь…
В этом не было логики. Я третий раз мысленно прокручивал операцию и не мог понять, где мы ошиблись? Почему аналитики недооценили противника настолько?! Что нужно было изменить и можно ли было изменить хоть что-то…
Две триады да еще два телепата поддержки. Суммарная пси-сила более пятнадцати единиц. Вдвое, втрое больше той, что по расчетам была необходима. Но Айя настояла на перестраховке. Как оказалось, даже она не спасла. А впрочем, была ли это перестраховка? Не важно! Сейчас не важно.
Мы не успели занять позиции. События развивались совсем не так, как планировалось. Объект начал действовать первым. Рванул вместе с напарником из здания в полной боевой выкладке. Но радорианина-то в планах учли корректно… И маршрут они выбирали, словно знали, где мы находимся. Хорошо, что за инопланетников удалось зацепиться и вести до момента, когда они решили остановиться. Удачного момента. По крайней мере так казалось тогда.
А затем триады нанесли пси-удар. Аккуратный, отточенный, отработанный на многочисленных тренировках. Радорианин отключился сразу. Не помогли ни психоблокады, ни дополнительная защита иллулиара. Объект тоже отключился - так проинформировала отработавшая его триада. Осталось забрать тело, погрузить во флаер и отбыть на одну из перевалочных точек…
- Звено три на позиции. Начинаем. - Изображение с камеры десантника становится мутным: система маскировки искажает картинку.
Короткая пробежка. Край крыши. Качнувшееся небо и брызнувший расплавленными каплями объектив. Сигнал отсутствует, сигнал отсутствует, сигнал… Альтен, Эйс, Ир.
Он открыл огонь, едва звено появилось в зоне видимости. Максимально использовал преимущества слияния и скорость иллулиара.
Но как? Как телепаты могли ошибиться настолько?! Времени выяснять не было. Мое звено и три звена прикрытия начали движение. И почти одновременно в наушниках зазвучал резкий голос Айи:
- Худший прогноз. Теперь вся надежда на вас. Телепаты его не остановят, хотя я постараюсь помочь. Возможно, удастся немного задержать. Но это все. Действуйте. Удачи.
Удача… Сегодня она оказалась на стороне врага. Мы увидели друг друга одновременно. На маске иллулиара комп выжег зеленым пламенем невидимый глазу силуэт. Сорвалась лазерная сеть. Мгновение спустя я уже распластался на крыше, а рядом, схватившись за сожженную плазменной вспышкой шею, упал Икин. А вот Илит удержаться на крыше не смог. Выстрел сбросил его вниз.
- Зафиксировано попадание, - проинформировал комп. - С вероятностью, близкой к единице, лазерный удар поразил цель в плечо. Оценка тяжести повреждений невозможна…
А потом я бежал по крышам, перепрыгивал со здания на здание, когда в том возникала необходимость. Иногда сканеры теряли цель, но след был слишком четким, и идти по нему не составляло труда. Шипение выстрелов, тела оперативников, разряженный плазмер… Я снова увидел его в небольшом дворике. Маленькая фигурка, накрытая изорванной простыней невидимости. В этот раз на мое появление чужак среагировать не успел.
Выстрел из нервного подавителя. Еще один. Вызов группы эвакуации. Транспортировка обездвиженного полумертвого инопланетника. Помощь раненым. Оценка потерь… Десять воинов: спасти Икина не удалось. Двое телепатов погибли - психоколлапс, еще трое оказались в коме. А спустя два десятка тактов, когда мы уже заканчивали погрузку, операторы сообщили, что сканеры дальнего обнаружения засекли приближающиеся к городу радорианские флаеры. Четыре машины - полный боевой состав…
- Кажется, вырвались. - Оптимизма в голосе Айла не было.
- Что с чужаком?
- Пока не взломаем защиту иллулиара, сказать сложно. Без сознания. Состояние стабильное. Телепаты могли бы попытаться его прощупать, - Айл поймал мой взгляд, - но вряд ли это разумно…
- Итени, чужак жив? - Голос Айи звучал в наушниках немного отстраненно: каждый гасит эмоции по-своему.
- Жив. Без сознания. Состояние стабильное. Иллулиар в режиме внутренней блокировки; пока взломать защиту не удалось. Мы сворачиваемся. Действуем по второй резервной схеме.
- Главное - не задерживайтесь. Не ждите идеальных условий. Как только появится шанс уйти незамеченными, сразу перемещайтесь. Вы должны вылететь на Элию как можно быстрее. Все оказалось намного хуже… Потом. Удачи, воин.
- Что говорит высшее руководство? - В интонациях Айла проскользнула неожиданная издевка.
- Велит торопиться. Затратить минимум времени на подгонку графиков - и на космодром. Даже если условия будут не идеальными.
- Она знает что-то, чего не знаем мы. - Фраза Айла больше походила на утверждение, чем на вопрос. - Контроль… - Он отвернулся и вновь склонился над информационной панелью медблока. Я вернулся к обзорным экранам.
Жилые массивы закончились, и даже паутина индустриальной зоны становилась все более разреженной. Через пару тактов в подступивших к пригороду лесах растворилась и она. Потянулись бесконечные джунгли Эрона, изредка рассекаемые фериями магнитополос и автострад. Лес выглядел единой тусклой массой. Мрачной, словно впитавшей чью-то гигантскую тень. Темно-зеленое, темно-красное, темно-серое…
Мы вышли к базе точно по расписанию. Правда, называть небольшую исследовательскую станцию базой можно было весьма условно. Мы по-прежнему находились на земле Дзорта, хотя формально территория станции и считалась суверенной территорией Элии.
Единственная посадочная площадка, рассчитанная максимум на два-три флаера, пустовала, зато без встречающих не обошлось. Едва шасси коснулось бледно-желтого покрытия, в дверях главного корпуса появился немолодой строго одетый мужчина с прозрачными зелеными глазами.
- Приветствую сотрудников СБ. - Голос у него оказался на удивление высоким и мелодичным.
- Директор, - я спрыгнул на пружинящее покрытие, шагнул ему навстречу, - у нас проблемы. Серьезные. Нужен медблок, стационарный аналитический модуль, контейнер двенадцать…
- С нами уже связались, мы готовы. Помощь нужна?
- Справимся… - Мой вопрос остался невысказанным, но директор его уловил.
- Контролер Сиини рекомендовала подготовиться к вашему прибытию.
- Когда?
- Десять - двенадцать тактов назад.
Вот так Айя. Выходить в эфир при любых некритических обстоятельствах запрещалось, а значит, она сочла сэкономленные на предварительной подготовке такты достаточно важными. Вот только… о чем она думала в первую очередь? О раненых или об инопланетнике? Связалась бы она с институтом, если бы элиноида с нами не было?
Хуже всего было то, что помочь нам средства станции не смогли. Состояние телепатов осталось без существенных изменений. Айси каким-то образом сумела переломить идущую за границей сознания борьбу и удержать собственное «Я». Диагностирующее оборудование признало ее состояние условно стабильным, хотя вывести женщину из комы не удалось. Вероятно, центральные медкомплексы столицы смогли бы помочь, но…
Не преуспели мы и со взломом иллулиара чужака. Центральный аналитический модуль станции по мощности существенно превосходил компактные аналоги, однако его прогноз был столь же пессимистичен: время, необходимое для преодоления защиты, от сотни тактов…
Инопланетник по-прежнему был без сознания. Если судить по показаниям сканера, его организм находился в состоянии крайнего истощения. Психосфера мерцала слабо, даже слабее, чем у радориан. Словно не он вел тот бой. Словно не было развалившихся триад и лежащих в коме телепатов.
Никаких дополнительных разъяснений или инструкций не последовало. Контейнер двенадцать - экстренная закладка, включающая средства кодирования и связи с наивысшим классом защиты, - позволил соединиться с группой Контроля без угрозы перехвата. Айя выслушала расширенный доклад. Уточнила текущее состояние нескольких оперативников и чужака, после чего повторила уже сказанное: быстрая подготовка к отлету, транспортировка элиноида на один из двух подконтрольных Элии космопортов, эвакуация.
- Итени, у нас неприятности. - Звучащий из уникома голос Айла вырвал меня из короткого транса. - Подходи в центр управления, будем решать, что делать.
- Что произошло? - Дверь жалобно пискнула; створки разлетелись передо мной в последний момент. Я чуть сбавил шаг.
- Флаеры. Три штуки. Будут здесь тактов через пять.
- Чьи? - В ответе я был почти уверен, однако Айл сумел удивить.
- А вот это непонятно. Два радорианских, но устаревших даже по меркам периферийных планет, и еще один местный, из последних разработок". На связь пока не выходили. Ни мы, ни они. Но курс сомнений не вызывает - флаеры движутся к станции.
- Показывай. - Я почти вбежал в зал. Кроме меня и Айла, здесь были только директор станции да местный оператор, которого немедленно попросили удалиться. Последующие полтакта я уделил знакомству с малоприятными гостями.
Ни одна из моделей мне ранее не встречалась. Общие характеристики были известны, но каких-то особенностей вспомнить не удалось. Радорианские машины этой серии прекратили выпускать арков пятьсот назад, но даже они превосходили новенький флаер Дзорта.
- Запрашивают контакт. Код службы безопасности Дзорта. Отдел биоконтроля. - Айл вопросительно посмотрел на меня, потом перевел взгляд на директора.
- Соединяй. - Директор опустился в кресло оператора, сузил зону видеотрансляции до минимума. Проектор неспешно соткал голограмму ящера, затянутого в эластичный обтягивающий комбинезон. Однотонная расцветка - признак официальной одежды. Судя по интенсивно желтой роговице, дзортианин был в весьма почтенном возрасте. Задний план отсутствовал, камера во флаере тоже захватывала минимальное пространство.
- Директор Илей, - дзортианин говорил на элианском техническом с ужасным акцентом, - просим предоставить нам посадочную площадку для проведения внеочередной инспекции.
- Причина инспекции? - Директор задал вопрос скучающе-занудным голосом.
- Внеплановая проверка согласно пункту сорок семь двенадцатого раздела. Параграф о пребывании на суверенной территории Дзорта.
- Даже в этом случае вы обязаны были уведомить меня не менее чем за сорок девять тактов до вторжения на территорию института.
- Какого вторжения?! - с неумело переданным оттенком возмущения прошипел ящер. - Это просто проверка.
- А к чему тогда вооруженный эскорт? - Илей говорил сосредоточенно-серьезно, хотя мне показалось, что происходящее его забавляет.
- Вынужденная мера. - Ящер ответил почти мгновенно. - Кроме вашего института, нам предстоит посетить еще несколько объектов. В подобных случаях рекомендуется предоставить в распоряжение инспектора силовую поддержку на случай непредвиденных обстоятельств! - Флаеры тем временем приблизились к границе территории, закрепленной за институтом, и зависли в воздухе.
- Это ваше право. - Директор сделал небольшую паузу. - Что ж, поскольку вы не поставили нас в известность о своем визите заранее, я вынужден задержать вас на положенные сорок девять тактов. Впрочем, раз уж вы все равно прибыли, в качестве небольшой уступки мы сократим этот срок. Ждите разрешения на посадку.
Илей разорвал контакт и повернулся ко мне.
- Сколько вам нужно времени?
- Тактов десять - пятнадцать. Вы уже сталкивались с подобным раньше?
- Несколько раз. - Илей на мгновение задумался. - Четыре, если быть совсем точным; внеплановые проверки здесь не редкость.
- Понятно. Илей, когда будем уходить, переведите защитные системы комплекса в активный режим. Пусть поработают вхолостую, пока мы не удалимся. На всякий случай.
Директор промолчал. Мы с Айлом вышли в коридор.
- Принесло гостей. Неужели и правда совпадение? - Чувствовалось, что Айл немного не в себе.
- Не верится в такие совпадения. Будем исходить из худшего. Хотя я не понимаю смысл их действий. Если они выследили нас до института, то могли бы не афишировать. Подождать, пока мы отбудем, и перехватить по дороге.
- А вдруг задержимся надолго?.. Но все равно странно. Возможно, мы что-то упускаем… Я наверх, в медотсек. - Айл запрыгнул на пластину лифта.
Времени на погрузку ушло чуть больше, чем предполагалось. Телепатов решили брать с собой, хотя Илей и заверил, что осматривать медблок комиссия не имеет права.
В пятнадцать тактов мы все-таки уложились. Короткий подземный туннель с магнитной лентой транспортера вывел наши флаеры к резервной стартовой площадке, отделенной от основной жиденькой рощей и институтским корпусом. Однако взлететь не успели.
Тряхнуло сильно. В первое мгновение я даже подумал, что удар пришелся непосредственно по летному полю. Но били, как оказалось, по главному зданию и двум небольшим пристройкам, являвшимся одновременно частью оборонительной системы института. Пульсирующее, брызжущее искрами марево повисло между тремя крошечными корабликами и институтским корпусом. Защитная система, активированная незадолго до нападения, начала противодействие, едва флаеры открыли огонь.
Никто не задавался целью превратить научно-исследовательский комплекс в крепость. Но после радорианской войны минимальный набор средств защиты монтировали на всех значительных объектах, расположенных на чужой территории.
Как оказалось, для отражения атаки трех флаеров СБ Дзорта этого хватило. Пробиться сквозь антиракетную сеть катера ящеров не могли, а тяжелых лазеров, способных серьезно повредить здания, у них не было.
- Вмешаемся? - В голосе Айла мелькнули не свойственное ему возбуждение и какой-то неконтролируемый азарт. - Мы их сметем сразу. Они даже не поймут, что происходит. Про нас им вообще ничего не известно. А институт…
- Справится. - Я не отрывал взгляда от сканеров, выдающих все те же три висящие над землей точки и рваное, плюющееся протуберанцами облако. - Нам приказали отходить. Взлетаем. Медленно. Камуфляж на максимум. - Одна из точек на экране вспыхнула и погасла: похоже, директор Илей перешел от обороны к активным действиям. И одновременно ожил передатчик. Сообщение приняли не только мы. Его сейчас получали и в столице нашего анклава, и на кораблях, патрулирующих пространство вблизи Эрона.
- Код ноль-три. Повторяю: код ноль-три. Вооруженное нападение на исследовательскую станцию номер:..
- Мир начинает разваливаться. - Айл как-то разом потерял весь задор. - Что же такое происходит? Они ведь знали, на что идут, чем это закончится для Дзорта…
- Вряд ли чем-то существенным. - Я перевел взгляд со сканеров на обзорные экраны. Теперь, когда мы набрали высоту, картину можно было наблюдать собственными глазами. Огненная завеса порядком истрепалась. Штрихи ракет становились все реже. Единственный шанс нападавших - внезапность - был сейчас безнадежно утерян. Да и боекомплект… много на таких флаерах не унесешь.
- Дзорт принесет официальные извинения, скажут, что это безумная акция одиночек. Представят легенду. Казнят кого-нибудь… - Договорить я не успел. В какой-то момент мне показалось, что покрывало слепящего пламени противоракетной защиты полностью накрыло институт. В какой-то момент мне показалось, что оно выдержит…
Четыре машины появились из ниоткуда. Вживую я таких не видел. Три боевых флаера - последняя разработка радориан, по сведениям, еще не вышедшая в серию. Про четвертый корабль я даже не слышал. Именно он и нанес первый удар, превратив одну из пристроек в раскаленную металлопластиковую лужу. Остальные машины сработали синхронно, в считанные мгновения лишив институт возможности сопротивляться. Главный корпус при этом почти не пострадал: удары нанесли с ювелирной точностью. А затем флаеры начали снижаться.
На этот раз Айл промолчал.
Вздохнуть спокойно и поблагодарить удачу я решился тактов через двадцать. Когда мы набрали крейсерскую скорость и институт исчез с экранов радара. Погони не было, и в голову невольно полезли мерзенькие мысли. А если бы мы, немного удалившись, скинули маскировку? Увели погоню за собой, спасая хотя бы часть сотрудников института… Уйти в отрыв, дотянуть до родных территорий… Вряд ли радориане посмели бы преследовать нас и там после глобального оповещения Илея о нападении.
- Значит, за ящерами все-таки стоял Радор. - Айл смотрел на меня без всякого выражения. - Как же они смогли договориться так быстро?
- Смогли.
- Я другого не понимаю, Итени. Если иномирец, - кивок в сторону завернутого в пленку чужака, - так важен, что мы готовы пожертвовать полусотней жизней при его пленении, а радориане и Дзорт - вести действия, ставящие наши цивилизации на грань войны… Почему? Чего ради они привезли инопланетника сюда?! Почему не оставили на станции, не поставили вокруг него тройной кордон?!
- Ты лучше задай вопрос, как они выследили нас в институте. И что помешает им сделать это повторно?
- Пока пусто. - Айл кивнул на сканеры.
- Около станции мы их тоже не сумели засечь, хотя, конечно, там была другая обстановка, да и помех многовато…
Джунгли потихоньку сходили на нет. Под нами проплыл небольшой суетливый город. Потянулись загородные жилые массивы. Еще через пару тактов показалась непривычно ядовитая синь реки. Две трети пути. Скоро начнутся нейтральные территории, на окраине которых и примостился небольшой, закрепленный за Элией космодром.
- Флаеры! - Айл резко повернулся ко мне. - Минимум два. Идут следом. Подробностей пока нет. Фиксируем на пределе чувствительности приборов. Да и то благодаря вторичным воздушным возмущениям.
- Сколько уйдет на уточнение их курса?.
- Около такта. - Айл бросил беглый взгляд на панель аналитмодуля, потом добавил: - Скорость у них ощутимо выше.
- Начинаем разгон. До предела. Скрываться уже не имеет смысла. И свяжись с портом.
- Как же они нас?..
- Возможно, они нас и не вычислили. Возможно, просто идут прямым курсом на космодром. Но рисковать нельзя. Если догонят… Судя по тому, как они смяли защиту института, не выстоим.
Флаер чуть качнулся и начал снижение, одновременно набирая скорость. Не то чтобы сброс высоты мог серьезно затруднить наше лоцирование, но все-таки…
Потянулись такты. В какой-то момент расстояние между нами и преследователями увеличилось, затем стабилизировалось и вновь начало сокращаться, хотя и много медленнее, чем раньше. А пару тактов спустя Айл сообщил сразу две малоприятные новости. Во-первых, забирать нас предстояло орбитальному транспортнику, а не оговоренному ранее малотоннажному разведчику. Во-вторых, кроме транспорта, на космодроме не было ни одного корабля. Так что в случае атаки рассчитывать на стороннюю поддержку не приходилось.

Предыдущая страница 10 Следующая страница


11 Иван Кузнецов

Айя вышла на связь, едва мы получили пакет «новостей».
- Что с институтом? - Я начал первым.
- Связь потеряна. Само здание почти не пострадало. Точнее сказать пока не можем. Туда уже отправили… всех, кого можно.
- Кто нападавшие - известно?
- Я надеялась, что вы расскажете. Ни одного четкого изображения со спутников получить не удалось: хорошая оптическая защита. - Айя словно запнулась. - Кто это был, Итени?
- Три машины - радорианские, одна… не знаю. Раньше о таких не слышал.
Айя кивнула.
- Сейчас это не столь важно. Планы пришлось изменить. За вами прибудет обычный орбитальный транспортник. На орбите Эрона сейчас только один наш корабль - «Адель-три», крейсер среднего радиуса. Еще несколько боевых судов стартуют в экстренном порядке в ближайшее время. «Адель» уже третий день находится в режиме расчета прыжка. Вероятно, вам удастся переместиться сразу после стыковки. Если нет - придется держаться, пока не прибудет эскорт.
- Держаться? - В моем голосе едва не проскользнуло удивление. - Вы считаете возможным нападение и на орбите? Это не спишешь на сумасшедших одиночек, подобные действия равносильны…
- Ничего нельзя исключать. - Айя не дала закончить очевидную мысль. - В любом случае действуйте по обстоятельствам. Сомневаюсь, что удастся связаться еще раз до прыжка. Удачи, Итени.
- Удачи, контролер Сиини, - негромко пробормотал я в уже погасший экранчик коммуникатора. Перевел взгляд на сканеры.
Картинка почти не изменилась. Преследователи сокращали отставание. Когда мы достигнем космодрома, они окажутся примерно в двадцати тактах лета. Не очень большое расстояние. Хватит, чтобы выпустить ракеты по взлетающему транспорту.
- Как думаешь, по кораблю бить будут? - Айл будто прочитал мои мысли.
- Что, я так громко думаю? - Мне удалось выдавить улыбку.
Айл не ответил.
Несмотря на то что резервная посадочная площадка носила гордое имя «космопорт», назвать ее так можно было лишь с большой натяжкой. Небольшой желто-зеленый квадрат поля, мерцающие линии разметки и тонкий пурпурный шпиль контрольного центра. На площадке, распушив серое оперение стабилизаторов, одиноко сгорбился грузовой транспортник.
Подъемник спущен, люк открыт.
- Садимся прямо перед кораблем. - Я вновь посмотрел на сканер. Айл, уловив направление взгляда, неопределенно фыркнул.
- Что-то они не торопятся. Я ожидал форсаж на последнем этапе.
- Возможно, еще будет. Это мы уже на месте, а им пока лететь и лететь, все равно долго на форсаже не вытянут… Готовность! - На мгновение меня вдавило в кресло. Флаер рухнул вниз, сбросив скорость лишь у самой земли. Толчок: касание амортизаторов вышло грубоватым.
В дополнительных инструкциях не было необходимости. Команда действовала слаженно и оперативно. Выгрузка минимума снаряжения, находящихся без сознания телепатов, инопланетника. Через полтакта почти пустые флаеры рванули в небо, устремившись в глубь элианской территории.
Короткая пробежка, яркий диск подъемника.
У люка меня встретил координатор транспортника. Несколько драгоценных мгновений ушло на проверку идентификаторов и уточнение личности. После чего я в двух словах обрисовал сложившуюся обстановку и настоятельно порекомендовал взлетать немедленно.
Большая часть состава определилась в грузовой отсек: времени подниматься на лифте по одному не было. В итоге в кабине пилота, кроме меня, оказался только Айл. Остальным предстояло встретить стартовые перегрузки в аварийных креслах.
В этой ситуации меня больше всего беспокоили телепаты. Выход на орбиту и для здорового организма серьезная нагрузка, а в их состоянии… Оставалось надеяться на поддержку мед-систем.
В момент отрыва флаеры противника должны были находиться менее чем в пятнадцати тактах лета. Вполне достаточно для начала ракетной атаки. Меня нервировало не столько состояние неопределенности, сколько наша слепота. Ни радар корабля, ни аппаратура сканирования не видели приближающихся преследователей. Оставалось только ждать.
Потянулись такты. Альтиметр послушно накручивал цифры. Космодром на обзорных экранах размазывался в равномерное ярко-зеленое пятно, постепенно сливаясь с окружавшим его леском, пока не растворился совсем.
По-прежнему было тихо. Невольно закралась мысль: «Неужели обойдется, неужели на этот раз прорвемся без потерь?» Я поймал взгляд Айла. Невольно перескочил на следующий уровень восприятия. И хотя меня нельзя назвать сильным сенсом, висящее в кабине напряжение придавило сильнее стартовых перегрузок.
Лишь спустя несколько тактов после того, как мы превысили потолок высоты флаеров, я позволил себе вздохнуть полной грудью. В первый раз за сегодняшний день удача перешла на нашу сторону.
Атаки не последовало.
Траектория шаттла начала выгибаться, перегрузки пошли на убыль. Чуть позже один из операторов сообщил, что связь с крейсером установлена, и до стыковки осталось менее полусотни тактов.
Я наконец связался с основной частью группы, расположившейся в транспортном отсеке. Взлет они перенесли более-менее сносно. Медсистемы отработали исправно. Единственное, что настораживало, - оставшееся без изменений состояние инопланетника. Ни у одного из снимаемых показателей не наблюдалось даже незначительных колебаний, неизбежных в случае перегрузок и перехода в состояние невесомости. Словно элиноид был полностью изолирован от окружающей среды. Однако заниматься подробным анализом сейчас не представлялось возможным.
Крейсер возник из пустоты. Больше всего это походило на выход из прыжка, хотя на деле он просто отключил маскировочную систему.
Темная, почти черная пирамида с обрубленными вершинами, собранная на орбитальных платформах и не предназначенная для посадки на планеты, полностью заполнила обзорные экраны. На одной из граней проступили бледно-желтые прожилки - контуры стыковочного модуля.
Координатором «Адель-три» оказался низенький немолодой телепат с редкими прилизанными волосами и потухшим взглядом. Пылающая психосфера и идеально сидящая форма удивительно контрастировали с бесцветной внешностью. В прошлом пилот, мастер слияния, посвятивший четыре пятых жизни армии и больше половины прожитых лет космосу, он посматривал на меня с невообразимой смесью сочувствия, добродушной иронии и легкой неприязни.
Учитывая разницу в возрасте и тот факт, что формально командующим считался все-таки я, подобный букет эмоций можно было объяснить. Впрочем, на деле это никак не сказывалось.
Нас быстро рассадили по каютам, заполнив все пустовавшее на корабле пространство. Медотсек «Адель» неожиданно порадовал своей вместительностью и разнообразием аппаратуры, далеко выходящим за пределы стандартного комплекта.
На мой вопрос о причинах такого изобилия координатор выдал неопределенный эмоциональный импульс и сообщил, что большая часть спецтехники смонтирована на корабле незадолго до отбытия на случай «непредвиденных» обстоятельств.
Пока я размышлял над предсказуемостью непредвиденных обстоятельств, координатор предложил пройти в командный отсек для получения краткой вводной.
Расположившись в противоперегрузочном кресле центральной рубки, я впервые за день позволил себе расслабиться.
Кроме моей группы, на корабле находились семнадцать элиан. Стандартный крейсерский расчет. Сам крейсер висел в предпереходном состоянии уже третьи сутки и, по словам координатора, готов был прыгнуть с такта на такт. Центральному аналитмодулю удалось зацепиться аж за четыре потенциально выгодных коридора, чьи окончательные параметры сейчас и дорасчитывались.
- Так что можешь смотреть на мир чуть спокойней, Итени, - резюмировал координатор, выслушав краткий пересказ эроновских событий. - Сейчас мы находимся за пределами действия орбитальных защитных систем, а радорианских кораблей, способных потягаться с «Адель», вокруг Эрона скорее всего нет.
- Скорее всего? - Формулировка несколько удивила.
- Если рассматривать ситуацию формально, сканеры «Адель» не видят сектор на теневой от нас стороне планеты. Однако, согласно последнему отчету диспетчерских служб, радорианских крейсеров на орбите нет. Кроме того, мы прибыли к Эрону почти пять суток назад и за это время не зафиксировали ни одного боевого корабля, вышедшего из перехода. А уж переход мы бы засекли в любом случае. Так что единственный гипотетический вариант - некто, не замеченный планетарными сканерами, появился здесь до нас и, предвосхитив наше будущее положение на орбите, занял место на противоположной стороне. Согласись, сложный способ опровержения моего «скорее всего». - В голосе координатора послышались саркастические нотки.
- После случившегося на планете желание уточнить детали кажется мне уместным. - Ирония координатора мне не понравилась.
- Приношу извинения, Итени, - проговорил координатор подчеркнуто серьезно. - Просто подобная возможность действительно… маловероятна.
- Насколько велик шанс выйти из прыжка незамеченным?
- Нам подобная технология неизвестна, - сухо ответил координатор. - Предпосылок считать, что радориане в этом вопросе ушли принципиально дальше нас, нет.
- А Наблюдатели?
- А они тоже в этом участвуют? - Лицо координатора приняло наигранно-страдальческое выражение: все-таки всерьез он меня до конца не воспринимал. - Я не осведомлен о техническом уровне Наблюдателей. Но учитывая, что технология прыжков целиком разработана ими, - почему нет? Впрочем, так можно предположить многое: систему невидимости, не пробиваемую нашими сканерами… Да что угодно! Итени, это бесплодная почва для гипотез. Давайте опираться на факты.
- Хотелось бы… - Договорить мне не дали. Небольшой экранчик рядом с координатором мигнул и ровно засветился. Разглядеть докладчика я не смог, но голос слышал прекрасно.
- Зафиксирован старт с поверхности Эрона. Координаты прилагаются. Предположительно радорианский транспортник средних размеров. - Судя по мерцанию картинки, пошли данные. - В настоящее время корабль вышел из зоны видимости сканеров.
- Продолжайте наблюдение. - Координатор разорвал связь, пристально посмотрел на меня. - Думаете, ваши преследователи?
- Как будто есть варианты. - Я едва удержался от колкости. Все-таки сильны в нас инстинкты: пока все хорошо, мы вежливы и предупредительны. Как только стрессовая ситуация затягивается, появляется желание вести себя недостойно. - Теперь осталось понять, зачем он ушел на теневую сторону. - Кажется, я все-таки не удержался от злорадства, что в сложившейся ситуации выглядело просто глупо.
Координатор не ответил, целиком погрузившись в мозаику цифр, текущих по экранам. Спустя какое-то время он оторвался, с некоторой задумчивостью посмотрел на меня, вновь вернулся к картинкам. А буквально через несколько тактов я скорее уловил, чем действительно почувствовал, как просыпается гигант, в чьем чреве мы находились.
- Все, можно уходить. - Координатор заулыбался. - Расчет одного из коридоров завершен. Не лучший вариант, но по крайней мере подальше отсюда. Теперь нужно некоторое время на аккумуляцию энергии. Всего, - он мельком глянул на боковой монитор, - около пятидесяти тактов.
Экран внутренней связи вновь запульсировал.
- На границе с теневой зоной обнаружен неизвестный корабль. Использует активную маскировку. Опознавание затруднено. На запросы не отвечает. Мы связались с диспетчерской службой… - Дальше я не слушал. Координатор выскочил из кресла со скоростью, достойной молодого десантника. Мгновение спустя он уже сидел на месте главного оператора. А затем по кораблю пробежал разряд тревожного оповещения.
Я занял пустовавшее кресло сменного.
Мониторов вокруг было заметно меньше, однако и такого количества мне не требовалось. Сейчас я был лишь наблюдателем. Осмыслить большую часть технических данных просто не успевал, а потому предпочел детальному информпотоку простенькую голографическую модель. Несколько зерен-кораблей, синий шар Эрона и вынырнувший из-за него перехватчик.
Чужак стабилизировал орбиту и начал стремительный разгон, используя гравитационное поле планеты.
На стереокартинку поспешно легла желтая линия - траектория корабля, затем проступила полупрозрачная сфера - зона эффективного поражения. По предварительной оценке, до огневого контакта оставалось менее пятидесяти тактов. Уйти в прыжок мы не успевали. Или…
Координатор застыл в кресле: глаза распахнуты, губы плотно сжаты. Эмоциональной спектр сузился до предела, зато напряжение пси-поля выросло на порядок. Даже не прикладывая усилий, я ощущал рядом с собой гигантский информационный клубок, центром которого стал координатор.
Слияние - процесс, объединяющий несколько разумов в один, - позволяло общаться с компьютерными системами напрямую. Но координатор демонстрировал высший пилотаж - удерживал сознание в двух мирах одновременно, умудрялся воспринимать информацию с экранов и отдавать команды по пси-каналам.
Траектории кораблей начали меняться. Основная трудность состояла в том, что расход энергии на перемещение и маневры сказывался на готовности к прыжку. И если раньше реакторы работали лишь на пробойники, то сейчас деформирующий пространство поток становился все слабее.
Спустя такт смысл маневров координатора стал очевиден и для меня. Несмотря на увеличившееся время до перехода, наш корабль сместился слишком сильно, и перехватчик больше не мог удерживать прежний курс. И если раньше притяжение планеты выступало на его стороне, то теперь неохотно переходило на нашу.
Цифры, отсчитывающие время до контакта, ускорили бег, застыли, качнулись назад, снова замерли. Я почти физически чувствовал напряжение многоуровневых вычислительных систем, пытающихся оптимизировать траекторию, отыграть несколько мгновений у противника.
«А ведь они идут на пределе, - мелькнула мысль. - Явно форсируют двигательные установки. Рискуют тем, что, вырвавшись из-под контроля, термоядерное солнце превратит корабль в расплавленные брызги. Зачем так спешить? Ведь им неизвестно, сколько времени нам осталось до перемещения. Или известно? Или они просто хотят исключить вероятность нашего побега?.. Но чем?! Чем этот инопланетник так важен?!»
Мельтешение цифр прекратилось. Одновременно исчез пучок вероятностных нитей, испещривших модель. Дальнейшее маневрирование не приводило к улучшению результата. Оба корабля стояли на идеальных курсах.
- Не успеваем, - едва слышно проговорил координатор. - Немного не хватило. Готовьтесь. Придется драться.
Я посмотрел на информэкран. Полтакта. Всего полтакта. За это время достать нас смогут только лазерами, ракеты просто не успеют долететь… По кораблю снова прокатилась судорога. Я стиснул зубы. Успеют. Все они успеют. Координатор решил принять бой, а это означает дополнительные энергозатраты. И время до прыжка вновь увеличится.
Странное чувство: я, воин, буду участвовать в поединке и не смогу повлиять на исход. Мое задание, моя жизнь находились в ведении других людей, и я абсолютно ничего не мог с этим поделать. Странное чувство.
Аналитмодуль вывалил очередной пакет данных - предполагаемые боевые характеристики перехватчика и предварительный прогноз боя.
Согласно заключению, корабль чужаков больше всего походил на радорианский крейсер среднего радиуса класса «Игла». В этом случае шансы на победу были значительны. «Адель» превосходил противника и в огневой мощи, и в общей выносливости. Правда, «Игла» была ощутимо быстрее и маневреннее, но в космических дуэлях эти показатели не столь существенны. По крайней мере так говорил инструктор в университете.
«Адель» резко изменил курс, разворачиваясь к перехватчику, пытаясь уменьшить площадь поражаемой поверхности.
Крейсер начал закручиваться вокруг своей оси - все быстрее и быстрее. Прием старый, но так и не потерявший значения. Непрерывные лазеры, если такие и стояли на вражеском корабле, были теперь почти бесполезны. За несколько мгновений луч не прорежет обшивку, а удерживать под огнем одну точку, когда противник движется по сложной траектории, практически невозможно. Впрочем, наверняка вражеские батареи состояли в основном из импульсников.
Картинка на модели изменилась. Эрон исчез. В пространстве остались только два корабля и пляшущая между ними сетка - предполагаемые действия и контрдействия. Пошел последний такт до столкновения.
Смешно. Два покоривших пространство разума все-таки сошлись в пещерном поединке из-за желания заполучить оглушенный трофей. Разве что дубинки стали совершеннее… «Адель» вздрогнул. По стереокартинке, оставляя инверсионный след, побежала россыпь зеленых огоньков. Первый ракетный залп дали все-таки мы. И началось…
Со стороны поединок кораблей выглядит скучно. Ничуть не зрелищнее столкновения двух моделей, созданных аналитмодулем. Все напряжение, вся смертельная эстетика происходящего остаются в сознании координаторов. Для остальных бой в космосе - лишь набор чисел, трепещущие вероятностные щупальца на стереомониторе и редкие-редкие вспышки разорвавшихся ракет - новые крохотные звездочки, мигнувшие в черноте, либо белые пушистые шарики, чье нестерпимое сияние прорывается сквозь обзорные экраны, - сдетонировавшие термоядерные боеголовки.
Впрочем, это редкость. Ракет выпускают десятки, и век их недолог. Несмотря на многочисленные ловушки, пакетные и кластерные заряды, шанс приблизиться к противнику на дистанцию поражения ничтожно мал. Ударной волны - основной разрушающей силы - в вакууме не существует. Угол разлета осколков велик, а излучаемая энергия, способная повредить корпус, - удел термоядерных боезарядов.
Только вот взорваться они должны рядом с кораблем врага, а не собственным. Что, учитывая системы лазерного подавления противника, требует от боевых операторов большого искусства.
Однако уничтожение чужих ракет - непростая задача. Аналитмодули, отслеживающие траектории. Лазерные батареи, направленные не на корабль противника, а на парирование его ядерных уколов. Противоракеты, чьей целью становятся двойники, выпущенные кораблем противника, а не он сам…
Опыт радорианско-дзортианской войны сделал ракеты своеобразным сдерживающим фактором, не позволяющим исполосовать друг друга лазерами в первые мгновения боя.
Но время лазеров пока не пришло. Мы находились слишком далеко, и даже лучшие системы прицеливания не могли навести излучатели на непрерывно маневрирующего противника.
Импульсные ультрафиолетовые лазеры - основная ударная сила, способная серьезно повредить внешние узлы и корпус, - создаются для того, чтобы несколько раз выплеснуть в пространство поток разрушительного излучения и превратиться в бесполезные мертвые машины. Вырвавшаяся энергия попросту сжигает оптическую систему. А как ни старайся экономить пространство на корабле, как ни оптимизируй размещение, количество лазерных батарей будет невелико, потому расходовать излучатели в надежде зацепить врага случайно - непозволительная беспечность.
Корабли продолжали сближаться. Траектории их больше всего походили на мелкозакрученные спирали - наверняка еще один стандартный прием. Правда, я никак не мог вспомнить его назначение.
Ракеты, выпущенные «Адель», преодолели примерно треть расстояния, когда с перехватчика сорвался встречный сноп искр. Огоньки столкнулись. Кажется, одной… Нет, двум ракетам удалось прорваться сквозь заслон…
И в этот миг пол качнулся. Маневр был столь резким, что компенсаторы попросту не справились. Как оказалось, предыдущее закручивание было легкой раскачкой. Сейчас корабль больше походил на высокочастотный бур, стремящийся ввинтиться в неподатливую поверхность. Одновременно увеличилась амплитуда спирали. А в следующее мгновение я понял - почему.
Внешне ничего не произошло. Даже стереомодель, послушно отслеживающая перемещения всех объектов, никак не прореагировала. Вот только экраны, отражающие текущее состояние «Адель», запульсировали тревожным желтым светом.
«Зафиксировано жесткое ультрафиолетовое излучение. Повреждения…» Я машинально пробежался по списку. Кажется, ничего критичного, если повреждения от удара боевых лазеров вообще можно назвать некритичными. Сильнее всего пострадали двигатели и почему-то стыковочный модуль… Понятно. На «Адель» пространственные пробойники располагались в смежном с ним отсеке.
А дальше было сражение. Самое короткое и скучное в моей практике. Сражение, в котором я впервые ощутил собственное бессилие и неспособность что-либо изменить. Лишь смотрел, как информэкран раз за разом бьет желтыми вспышками, а в списке разрушенных узлов появляются все новые и новые пункты.
Где-то далеко, в пространстве между кораблями, бушевал ракетный смерч. Однако приблизить его эпицентр к перехватчику не удавалось. Мне даже показалось, что огненная карусель сместилась в нашу сторону.
До прыжка оставалось чуть меньше двух тактов, когда координатор, до того не проронивший ни звука, процедил:
- Сейчас достанут. Не выдержим. Очень сильный, очень грамотный…
- Меняйте тактику. - Слова вырвались сами собой. Я даже удивился, что вообще отдаю приказы в этой ситуации. Мастерство координатора, его знания и уровень компетентности были несопоставимы с моими. Но… почему-то я говорил. - Исходите из того, что ни при каких обстоятельствах они не поставят жизнь нашего экипажа под угрозу. Не нужно прикрывать реакторы, отслеживать ядерные ракеты противника. Они не могут нас уничтожить. Не могут… - Я замолчал. Сознание словно превратилось в мягкую безвольную массу. Слова были сказаны, и сказал их я. И хотя произнесенное выглядело не более чем слепой догадкой, я почему-то был уверен в своей правоте, знал, что не могу ошибиться.
И «Адель» выполнил очередной пируэт. Оспаривать приказ вышестоящего воина координатор не стал.
А я словно засыпал. Не было сил даже поднять руку. Остались только цифры, отсчитывающие время до прыжка, да краем глаза я видел, как сбоку мерцает экран статуса, высвечивая все новые и новые раны «Адель»…
…два, один, ноль.
По-видимому, в какой-то момент я все-таки отключился. И в то же мгновение исчез заволакивающий сознание туман. Я снова был собой.
- Выполнено. Пункт назначения - Далир. Подтверждено. - Глаза координатора приобрели осмысленное выражение, с лица сошла окаменелость. Почти сразу исчез и пси-пресс: слияние разорвано. - Перемещение выполнено в полном соответствии… Почему вы не сказали раньше, Итени?! - Сквозь тающую анестезию чудовищного напряжения в психосфере координатора промелькнуло недоумение и тонкая нотка какой-то необычной детской обиды.
- Я не знал. Не подумал сначала. А потом, глядя на сводку повреждений, картина сложилась сама. - Меньше всего мне хотелось сообщать координатору, что догадка пришла ниоткуда. Тем более что сейчас она казалась далекой от разумного суждения.
По пси-полю координатора прокатилась волна. Уважение, восхищение, вновь обида, теперь уже на себя за то, что подобная мысль не пришла в голову ему. Я знал, что после слияния все эмоциональные импульсы усиливаются многократно - своеобразный побочный эффект, - но в этот момент едва не захлебнулся в эмпатических эманациях.
- Что с кораблем?
- Поврежден. Серьезно, - слегка остыл координатор. - Очень сильный у них координатор, очень сильный аналитмодуль. Я специально изучал специфику радорианского пилотирования, но такого уровня никогда не видел. Переиграли меня почти во всем. Я думал - уничтожат.
- Удача сегодня на нашей стороне. - Я окончательно пришел в себя. - Запрос на стыковку выслан?
- Да. И… - координатор скользнул взглядом по экрану, - подтвержден. Нас готовы принять.
Далир оказалась небольшой пограничной станцией, висящей над одноименной планетой. Вместить крейсер вроде «Адель» ее ангары были не в состоянии, да и свободного жилого пространства на ней оказалось не много.
В итоге опергруппу пришлось разделить на две неравные части: большую доставили на станцию, меньшей предстояло провести ближайшие несколько суток на борту корабля.
В момент прыжка диспетчерской службе Эрона сбросили сообщение о конечной точке перемещения, и теперь осталось дождаться эвакуации. Хотя эвакуация - слишком сильное слово. Несмотря на скромные размеры и возникшую тесноту, станция предоставляла вполне комфортные условия проживания. Местный медкомплекс уступал разве что крупнейшим планетарным сородичам. Состояние телепатов удалось стабилизировать, наметились первые положительные сдвиги.
Иллулиар инопланетника мы все-таки вскрыли. Извлекли непропорционально короткое, с шероховатой светло-коричневой кожей тело. Поместили в отдельный медблок.
Чужак по-прежнему находился в состоянии, близком к коме, пси-спектр срезан до природного фона. Проводить дополнительные процедуры врач не рискнул, просто подключил элиноида к системе пассивной терапии.
Меня такое положение дел устраивало куда больше, чем если бы инопланетник был в сознании.
Затишье длилось почти сутки. За это время я успел сносно отдохнуть и засел за отчет. Малоприятная и бессмысленная формальность. Все равно меня ждут телепаты и стационарный мнемографический модуль, который подробно, слой за слоем, снимет всю осевшую в памяти информацию. По сути, оформление отчета в документальном виде было пыльной традицией.
Поработать над отчетом не дали. Наручный уником кольнул запястье сигналом срочного вызова.
- Соединение. Итени.
- Соединение. Киин, дежурный оператор медблока. У доставленного вчера инопланетника отмечен быстрый рост жизненных показателей. Вероятно, он приходит в обычное активное состояние… - Пауза. - Только что открыл глаза.
- Сейчас буду. - Я вскочил с кресла. - Следите за пси-активностью. Начнет расти - сразу включайте подавитель. Если проявит малейшую агрессию, тоже прессуйте. В остальном - только пассивное наблюдение.
- Принято. - Оператор разорвал соединение.
Путешествие в медотсек чуть затянулось. Пришлось сделать небольшой крюк - зайти на склад.
Я натянул легкий защитный иллулиар, выбрал самый маленький однозарядный подавитель. Вести беседу, наставив на инопланетника оружие, не хотелось, но и рисковать я не собирался.
Закрепить подавитель удалось не сразу: модель была нестандартная и с обычными иллулиарами напрямую не стыковалась. Остаток пути до медблока я провел в попытках подобрать нужную комбинацию разъемов.
Дежурный оператор Киин оказался крепким рослым мужчиной среднего возраста. Короткая стрижка, темные густые волосы. Стандартная униформа. Меня он умудрился поприветствовать, не отрывая взгляда от показателей сканеров.
- Что он делает? - Я наконец закрепил подавитель на внутренней стороне предплечья; заметить его теперь - непростая задача.
- Ничего. Разглядывает стенки блока. - В голосе оператора слышалось легкое недоумение.
- Пси-активность? - Я двинулся в сторону регенерационной камеры.
- Нулевая, если верить приборам. Я не очень сильный сенс, а сканировать его запретили. - Последние слова прозвучали отчасти вопросительно. Про операцию на Эроне Киин не слышал.
- Оставайтесь в диспетчерской, следите за происходящим. - Я не стал пояснять необходимость запрета на пси-сканирование.
Створки внутреннего шлюза бесшумно соединились за спиной. Я подошел к небольшой овальной капсуле, где полусидел-полулежал инопланетник. Хлопнул по серебристому корпусу. Статус-панель коротко мигнула - оператор снял блокировку.
- Открыть. - Прозрачная пластиковая крышка скользнула в сторону. Инопланетник, все это время наблюдавший за мной, издал короткий непривычный звук.
- Долго же вы запрягаете. - Речь чужака звучала почти безупречно, хотя сути сказанного я не понял. - А ремни были так нужны? - Он покосился на широкие, удерживающие его ленты. Обычно они применялись для фиксации раненых при обширных повреждениях, но в случае с инопланетником использовались с другой целью.

Предыдущая страница 11 Следующая страница


Лестница в небо 12

- Ты знаешь, где мы? - осторожно спросил я.
Чужак на мгновение замер, потом попытался сделать непонятное движение плечами, смягченное лентами.
- На станции, как я понял. - Он выдержал короткую паузу. - Точно не на Эроне, другая гравитация. Ты меня отсоединишь?
Я едва удержался от попытки прозондировать его психосферу. По заключению здешних врачей, серьезно инопланетник не пострадал, но вел себя сейчас совершенно неестественно.
- А что произошло на Эроне, ты помнишь?
- Помню, конечно. - Мне показалось, его интонации сильно исказились. - И? - Он вдруг резко замолчал. - Так… значит, там, на планете, были вы? Вы напали на меня рядом с парком? И вы притащили меня сюда… Кстати, сюда - это куда?
- На станцию, - я не сдержался, эти детские разговоры выглядели нелепо, - ты же сам сказал.
- Ага, и поэтому держите меня в подвешенном состоянии. - Он снова скосился на ремни. - Ну и дальше-то что? - Интонации вновь изменились, и вновь я не смог распознать эмоциональную составляющую.
- Я хотел удостовериться, что с тобой все в порядке, и задать несколько вопросов. Ты должен отвечать максимально полно, ничего не искажая. Предупреждаю: не пытайся предпринять какие-либо активные действия. Вырваться из фиксаторов тебе не удастся. Если приборы зафиксируют повышение пси-активности, получишь заряд подавителя. Сильный. Понятно?
- Куда уж понятнее. - Инопланетник откинулся назад. Я отметил, как расслабилось его тело, удерживаемое теперь лишь лентами.
- Зачем вы прибыли на Эрон?
- Ну а если я не буду отвечать? - неожиданно сказал чужак. - Вы же ничего не сможете сделать. Все ваши фокусы с телепатией не помогут. Я просто закапсулирую сознание, и ничего у вас не выйдет. Пытать меня бесполезно - капсуляция от боли спасает стопроцентно. Что дальше-то?
- Если будешь отвечать на вопросы, не придется искать способ проникнуть сквозь твой экран.
- Самоуверенный ты, элианин. - Инопланетник покачал головой. Тон изменился в очередной раз. - Судя по тому, что мы на станции, недалеко меня дали увезти. Вот когда дотащите до родной планеты, тогда и торговаться будем. А пока у меня есть основания думать, что надолго я тут не задержусь. Я сказал.
Речь инопланетника меня ошеломила. Звучала она настолько бессмысленно, что даже мелькнула мысль немного встряхнуть его нейроразрядом. Эта технология редко использовалась: при нервных срывах обычно работали телепаты, но сейчас…
Мысленно я осторожно коснулся психосферы инопланетника, готовый в любой момент разорвать контакт и разрядить подавитель.
Ничего не произошло. Я чувствовал мыслепоток чужака, его эмоциональный фон. Очень слабый и в чем-то необычный, но легко читаемый. Обида, злость, разочарование…
- И что тебе поможет покинуть станцию без нашего на то согласия?
Инопланетник снова посмотрел на меня. Вспышка раздражения, издевка.
- А вы сами не догадываетесь? Мне казалось, пилить сук, на котором сидишь, не очень разумно. Особенно ради моей скромной персоны. - Несмотря на психосканирование, я опять уловил лишь общий смысл сказанного.
- О ком ты говоришь? Радориане не знают, где мы. Да и если бы знали, никогда бы не выступили против нас открыто. Даже ради тебя. - В конце концов, не одному чужаку вкраплять шутки в речь.
- Да пошел ты. - Инопланетник закрыл глаза.
Я некоторое время смотрел на чужака, размышляя, стоит ли продолжать разговор. С одной стороны, что-то вытянуть из него было можно. С другой - я все-таки не был ни специалистом по допросам, ни ксенопсихологом, а сотрудничать пленник очевидно не желал. Более того, я не мог избавиться от ощущения, что за словами инопланентника стоит нечто, чего я не понимаю.
Касание психосферы не выстроило точной картины чужого пси-поля. Столь быстро прощупать незнакомца, особенно инопланетника, - привилегия сильнейших сенсов. Однако у меня создалось впечатление, что чужак говорил искренне. И несмотря на всю внешнюю неадекватность произнесенного… Не понимаю! Не мог оперативник его уровня не осознавать ситуацию, в которой оказался!
Как бы то ни было, надо привлекать спецов. В сочетании с телепатами шанс разобраться в мотивах чужака и навязать ему сотрудничество довольно велик.
И потом, я был почти уверен, что попытайся мы силой подключиться к его психосфере, инопланетник действительно закапсулирует сознание. Подобная техника существует давно, и даже радорианам удалось разработать некий, пусть и более примитивный, аналог.
Пси-капусляция - крайняя мера. Процесс частично разрушал сознание капсулируемого. Кроме того, при глубоком внутреннем погружении многие оставались в коме навсегда.
Тем не менее этот прием радорианскими агентами использовался, и если инопланетника обучали они…
В любом случае в нашей команде не было телепатов, способных при экстренных обстоятельствах противостоять чужаку или пробиться через корку замороженного сознания.
Да и большой спешки не намечалось. Корабли с Элии должны появиться в течение нескольких дней, а дальше чужаком займется разведка с их традиционно сильным отделом телепатов и Контроль.
- Я ухожу. Если решишь поговорить со мной, скажи это вслух - мне сообщат. Комната постоянно сканируется. Рост пси-активности с твоей стороны будет расценен как попытка агрессии - получишь разряд подавителя. Любые попытки освободиться будут расценены так же. Подумай.
Инопланетник не ответил, да этого и не требовалось. Крышка капсулы скользнула на место, замигал огонек блокировки. Еще несколько мгновений я смотрел на неподвижное тело чужака, а затем вышел из медблока.

Часть третья
ПРАВО НА ВМЕШАТЕЛЬСТВО

Глава 1
Кэлеон Рат Канги

- Время до выхода из тени… Выход… Нас засекли.
Дорт - координатор крейсера, на борту которого мы находились, - являл собой нелепое сочетание полной сосредоточенности и отсутствия всякой озабоченности. Другого я бы одернул, но в случае Дорта это выглядело бы глупо. Он был старше меня, звание координатора получил раньше. На общем тестировании два арка назад выдал седьмой показатель среди всего активного состава радорианского флота. В своей категории я не входил и во вторую десятку. То, что мне не нравилась манера его поведения, становилось моей проблемой…
Операция на Эроне вышла из-под контроля слишком быстро. Затянувшийся штурм главного исследовательского комплекса, потеря четырех телепатов поддержки, непредвиденные трудности, попытка забрать образцы… Оказалось, это было лишь началом.
Сообщение с оранжевым кодом сети информподдержки: «На Эроне действует элианское спецподразделение внешней разведки. Предположительная цель - перехват группы один-один. Последние сведения о дислокации…»
Землянин! Откуда они узнали о его присутствии на Эроне? Почему решились на перехват?!
Попытка экстренной эвакуации провалилась: элиане начали первыми, не побоялись устроить бой в городе на территории Дзорта.
Землянина пленили. Тарр погиб. По предварительной оценке - фрагментарное разрушение сознания, следствие прямой пси-атаки.
Воссоздавать картину сражения в деталях не было времени. Единственное, что было понятно сразу: бой шел на большой площади, и быстро взять землянина не удалось.
Почему элианская команда пси-подавления просто не выбила его сознание - не ясно: у группы захвата была сильная психоподдержка.
И снова наша местная информационная сеть сумела зацепиться за элиан. Вычислить временную базу - институт биотехнологий.
К операции удалось привлечь службу безопасности Дзорта. Не знаю, каких усилий и жертв это потребовало. Мы следовали за дзортианским флаерами, собираясь, если потребуется, вмешаться на последнем этапе - физическом уничтожении противника. И вновь опоздали.
Элианский институт оказал сопротивление. Непредвиденное, самоубийственное с тактической точки зрения и фактически официально ставящее Элию в положение агрессора.
Нам пришлось вмешаться.
Четыре боевых флаера - более чем достаточная ударная сила. Автоматическую защиту элианского центра смяли за десятую такта. Высадка. Зачистка. Найти беглецов не удалось. Опять агентура: «Орбитальная активность - элианский крейсер корректирует траекторию». Вынужденный рывок к ближайшему элианскому космопорту как наиболее вероятной точке старта.
Где-то на середине пути сканеры засекли противника. Но, несмотря на преимущество в скорости, мы не успевали. Единственной возможностью не дать элианам уйти оставалась атака орбитального транспортника на взлете. Меня не беспокоила гибель землянина: враг понес бы куда более ощутимые потери. Но нам запретили.
Вновь оранжевый код. На этот раз прямая директива координационного центра и… Корректоров. Приоритетной задачей обозначено спасение захваченных членов команды. Землянина.
Старт следом за элианами. Стыковка с крейсером «Стер», ранее доставившим нас на Эрон. Еще один прямой приказ: атаковать элианский корабль. Вывести из строя, но не уничтожить…
- Сейчас оценим, на что ты способен. - Дорт говорил в пустоту и скорее по привычке. Вряд ли даже отдавал себе отчет. Руки расслабленно лежат на коленях. Глаза закрыты. Слияние с кораблем полностью блокировало внешние ощущения.
Я находился в соседнем отсеке вместе с координаторами звеньев. Стереограмма транслировала изображение из главной рубки.
Дорт снова пробормотал что-то неразборчивое. Когда ему сообщили, что корабль противника надо обездвижить, не ставя под угрозу жизнь находящихся на нем существ, он долго молчал, массируя светлую, почти красную кожу на затылке. Потом сказал, что рассчитывать на успех можно лишь в случае, если координатор чужого крейсера - дурак, считающий элианскую школу подготовки лучшей. Пояснять мысль Дорт не стал.
Расстояние между кораблями сокращалось. «Стер» продолжал разгон, используя гравитационное поле Эрона как ледяную горку.
- Вот как? - отчетливо, с ноткой удивления проговорил Дорт. - Куда уходишь? Не хватит скорости. Спешишь… В прыжок?!
Сидящий позади меня Реттор выругался:
- Они все рассчитали. Всю операцию. Наверняка этот крейсер уже настроился на точку выхода. Уйдут.
- Нет. Не так просто. - Терк, координатор одного из звеньев, указал на темную малиновую линию. Высвеченная на стереограмме траектория элианского крейсера гнулась, искривлялась все сильнее. - Если бы они могли переместиться - переместились бы сразу, а они пытаются выиграть время. Для нас не все потеряно.
Спустя несколько тактов ситуация окончательно определилась: элиане решили принять бой.
Корабли ткали сложную паутину. Иную, далекую от той, что приходится плести оперативнику во время схватки, но не менее завораживающую. В какой-то момент показалось, что я прочитал на лице Дорта довольство, затем его исказила гримаса. Координатор «Стера» пробурчал что-то себе под нос, а буквально через четверть такта элианский крейсер исчез с экрана радара.
- Не получилось. - Веки Дорта по-прежнему были плотно сжаты, но на этот раз слова звучали четко. - Немного оставалось, но этот тупица все-таки сообразил, что я не пытаюсь его уничтожить, и сменил тактику. Раскрылся, сосредоточившись на атаке и аккумуляции энергии; им до прыжка совсем немного не хватало. Жаль. Еще полтакта, и я бы его дожал. Все-таки далековато было для лазеров… - Дорт замолчал.
- И что теперь? - Вопрос Реттор задал риторический, но я ответил:
- Ничего. Операция завершена. Уходим к Аару. Ждем новых указаний. Что могли, мы сделали. К сожалению, этого оказалось недостаточно. - Я встал. - Буду у себя.
Следом за мной поднялся Терк.
- Кто? - Сознание рефлекторно сжалось, попыталось свернуться, нырнуть за невидимую границу пси-блока. Безрезультатно.
Это не было телепатическим контактом. Не походило на то, чему учили на тренировках. Поначалу я даже решил, что это сон. Иногда я вижу сны. Обучение технике пси-блокирования делает сознание сбалансированным, с четким разделением на пассивный и активный периоды, но изредка подобное случается.
Однако я сознавал себя. Думал и действовал адекватно. Я - Кэлеон Рат Канги, рожден на Радоре, приписан к станции «Аар-один». Координатор спецподразделения один-один. Координатор операции на Эроне. Нахожусь на борту крейсера третьего класса «Стер», готового переместиться к…
- Иначе. Возвращаться к Аару бессмысленно.
- Кто? - Я обернулся, но это мало что изменило. Пространство вокруг было затянуто равномерным ярко-красным туманом. Локализовать источник голоса также не удалось, хотя я был уверен, что звучит он извне. Еще одно отличие от пси-контакта или слияния.
- Ты знаешь. Формализовать?
- Мне хочется услышать от тебя. - Я осторожно шагнул вперед.
Ничего не изменилось. Пол был мягким, податливым. По ощущениям больше всего походило на прогулку по илистому дну на мелководье.
- Я - полномочный представитель тех, кого вы называете Корректорами.
- Но сам таковым не являешься? - Я сделал еще несколько шагов.
- Являюсь. В определенном смысле. Этот мир ограничивает возможность моего проявления. Сейчас я существую лишь частично. - Голос по-прежнему сочился со всех сторон.
- Я думал, этот мир и есть ты. - Предположение, почти догадка.
Ответ пришел не сразу.
- Отчасти. Ты акцентируешь внимание на деталях, которые сейчас не столь важны. Говоря коротко, этот мир - результат нашего взаимодействия. Он близок тебе настолько же, насколько мне. Мы оба являемся его частью. Кроме нас, здесь никого нет. Для тебя я - окружающая среда, для меня ты - единственный объект, на котором я могу сфокусировать внимание.
- Интересный способ мировосприятия. Ты готов рассказать о себе? - Я остановился, медленно развел руки, пытаясь ощутить туман, понять, что за вещество является его основой. И ничего не почувствовал. Не вода. Не жидкость вообще.
- Нет. Это займет слишком много времени. К тому же ты забудешь большую часть сказанного. Не моя воля - специфика мира. Останется то, что важно и что повлияет на дальнейшие действия.
- Чего ты хочешь? - Я опустил руки. Заниматься дальнейшими исследованиями не имело смысла. В том, что мне не удастся вынести из этого мира дополнительную информацию, я не сомневался. Так сказали Корректоры.
- Ты должен спасти инопланетный организм. Землянина. Забрать у элиан, доставить на станцию на Ааре.
- Вот так просто? Мы не знаем, куда переместился их корабль; возможно, он уже сбросил груз на Элию. В любом случае, даже если они переместились в нейтральную зону и нам станет известно их положение, на расчет координат прыжка уйдет слишком много времени. Диспетчерская служба сообщила, что полсотни тактов назад курьер дальнего радиуса ушел на Элию. Вероятно, информация о землянине уже там. А значит, элиане немедленно отправят корабли поддержки. Если же пунктом назначения корабля-похитителя была сама Элия…
- Ты не понимаешь сути происходящего, координатор. Не понимают и те, кто захватил землянина. Даже элианская служба Контроля, стоящая за операцией похищения, не имеет представления о том, что творится. Они видят лишь один аспект и на его основе делают ошибочные выводы. Координатор, я не могу объяснить детали. Это потребует большого времени, иначе по ряду причин ты не сможешь сделать из сообщенного знания верные заключения. И у меня не хватит сил - поддержание нашего контакта требует определенных затрат. Запомни главное: если землянин попадет на Элию, в течение некоторого, небольшого по вашим меркам, временного отрезка цивилизация Радора будет уничтожена. Исчезнет возможность перемещения между системами. Единственный шанс остановить процесс - возвращение землянина на Аар. Мы… - неожиданная пауза, - не видим иного выхода.
Некоторое время я молчал. Корректоры никогда не искажали выдаваемую информацию. Никогда не стремились скрыть часть, подталкивая к тому, чтобы из сказанного были сделаны ошибочные, но выгодные им выводы. Переданное ими знание всегда было четким, верным, исчерпывающим. И сейчас…
- Землянин - ключевой элемент? Незаменимый? Не существует других путей?
- Да. Мы… - вновь пауза, - не видим других путей.
- Почему вы говорите это мне, а не элианам? Их этическая система не позволит допустить гибель нашей цивилизации. Потеря возможности межзвездного перемещения также слишком серьезная угроза. Они на это не пойдут - вернут землянина, найдут способ договориться. Межрасовый конфликт на Эроне слишком незначителен Обе стороны в ходе действий вышли за пределы дозволенного. Будут взаимные уколы и уступки. Вряд ли произошедшее повлечет серьезные последствия.
- Координатор, они не вернут землянина. Вероятность того, что цивилизация Элии будет разрушена, примерно равна той, с которой будет разрушена радорианская. Но землянина они не отдадут. Мотивы объяснить не смогу.
- Каким образом мы сможем провести операцию спасения технически?
- «Адель-три» - элианский тактический крейсер среднего радиуса - совершил прыжок из пространства Эрона в сторону звездной системы Далир - двойная звезда с единственной, непригодной для жизни планетой. Наземного опорного пункта там нет, только орбитальная станция. Информация о точке выхода «Адель» была доставлена на Элию сорок три такта назад. Если подготовка к перемещению начнется немедленно, твоя группа успеет провести операцию в системе Далир и уйти в прыжок до того, как прибудут основные элианские силы.
- Два прыжка, время, затраченное на захват, отставание в сорок три такта… Элианской эскадре нужно единственное перемещение. Как нам удастся успеть?
- Мы поможем - сократим расчет координат. Но лишь поможем. По некоторым причинам у нас нет возможности рассчитать операцию целиком. Некоторые взаимодействия… не прогнозируемы. Многое будет зависеть от вас. Больше, чем когда-либо. В твоем уникоме - пакет данных по операции. Не знаю, что именно из деталей разговора тебе удастся вспомнить, это целиком индивидуально, но основная линия в памяти останется. Ты будешь знать: то, что ты делаешь, - правильно.
- Мы не выстоим против крейсера и боевой станции. При любых условиях.
- Не придется сражаться в космосе. Вас скроют, проведут на борт станции. Дальше будете действовать сами. Координатор, я ухожу, иначе наш контакт станет слишком устойчивым; ты или не сможешь вернуться к бодрствованию быстро, или забудешь сказанное. Главное - уником. Разрыв.
Короткая судорога.
Я рывком сел на узкой кровати. Красное марево плясало перед глазами вместе с непонятно откуда взявшимся пряным запахом. Чужой запах, чужой голос, проникающий в мысли десятком влажных щупалец… Уником! Я взглянул на тыльную сторону запястья. Огонек статус-индикатора мелко помаргивал. Предупреждающий желтоватый оттенок - что-то не так. Не настолько серьезно, чтобы разорваться серией электрических уколов, но не так.
Я соскользнул с кровати, подключил уником к комнатному аналитику напрямую.
Новый информационный блок. Большой, почти полностью выбравший возможный ресурс. Отправитель - внутренняя сеть корабля. Странно. Зачем переносить данные на уником, если они и так хранятся в модуле «Стера»?
Запрос… Ошибка. Первоисточник не найден. Еще полтакта на поиск… Пусто. Данных, сходных с присланными, на корабле не обнаружено.
Вот так. Вот и вся наша зашита, системы кодирования и проверки. Захотели Корректоры передать информблок на уником - передали. Да еще и пометили его как данные внутренней сети.
Несколько тактов я изучал посылку. Затем подключился к общекорабельной системе оповещения.
- Кэлеон. Координатор. Код желтый. Координаторам первого-второго ранга, аналитикам первого-второго ранга общий сбор. Разрыв.
Напоминать о срочности прибытия при желтом коде - пустая формальность.
- Значит, выбора нам не предлагают. - Координатору «Стера» условия задачи категорически не нравились.
- Радор. Альтернатива - падение Радора… Неожиданно получилось. - В голосе Реттора звучала неприкрытая злоба. Роль Радора как чужой игрушки, всецело зависящей от Корректоров, он воспринял с большей болью и неприятием, чем остальные.
Хотя мне сложно сравнивать.
- Потом, Рет. С этим разберемся потом. Много надо анализировать и не на нашем уровне компетенции. Но потом. Сейчас важно лишь то, что можем сделать мы.
- Параметры рассчитываемого курса изменены. Пункт выхода - Далир. - Координатор несколько мгновений изучал уником. - Хорошо зацепились. Очень хорошо опорные точки подбираются. Если и дальше такими темпами пойдет, скоро начнем разгон пробойников. Меньше суток затратим на перемещение.
- На подготовку совсем мало времени.
- А она нужна, подготовка?!
Озлобленность Реттора можно было понять. Когда я впервые увидел этот раздел информпакета, тоже ничего, кроме раздражения, не испытал.
Станция на Далире оказалась хорошо знакомой, многократно отработанной и изученной на тренировочных занятиях на Ааре. И задание было знакомым: забрать объект и вернуться к точке высадки. Только на тех занятиях с нами был землянин, бесполезный и снижающий показатель эффективности…
Неужели Корректоры просчитали происходящее столь глубоко? Учли планы элианского Контроля и наши действия?
Не верю! К чему тогда все это?! Почему они позволили Элии захватить землянина?
- Не понимаю я, Кэл, - проговорил Реттор. - Зачем? Почему именно этот чужак? Как он может на что-то влиять? Какой смысл в происходящем?.. Может, Корректорам доставляет удовольствие процесс? Землянин как-то говорил, что индивидуальное развитие интересно еще и потому, что дает возможность контролировать не только себя, но и других. Вот и Корректоры так же рассуждают. Индивидуально развились, теперь контролируют. А в землянине помимо прочего видят родственный разум?
- Рет, прекрати. Хватит. Не до того. Что-то происходит. И это что-то действительно дает повод для беспокойства. Даже Корректорам. - Я помассировал лицо. - Вся операция на Эроне была ненормальной. Объяснить то, что происходило в лабораториях, мы не в состоянии… Да ты и сам видел. Что касается освобождения землянина: в любом случае мы узнали столько, что это окупает риск.
- То, что мы узнали, - лишь подтверждение существующих гипотез. По-настоящему нового…
- Нет, это немало. Даже много. - Я замолчал.
Узнали мы действительно многое. В информпакете Корректоры предлагали свой способ проникновения на станцию. Способ, существование которого допускалось только в теории.
Стандартным решением стал бы затяжной бой по выходе из прыжка, разрушение ракетных и лазерных батарей и энергетических узлов станции. После чего последовала бы высадка десанта, уничтожение элианского гарнизона и лишь потом эвакуация объекта.
Проблема в том, что для подобной акции понадобилось бы звено тяжелых крейсеров, с которыми «Стер» по мощи был не сопоставим. Не говоря о значительных потерях, неизбежных, когда ведешь бой вполсилы. Опыт сражения, в котором уничтожение противника недопустимо, у нас уже был.
Корректоры подошли к проблеме нестандартно. Для нас…
- Неправильно это! Зря мы позволяем таскать нас на струнках, как кукол!
- Рет, если существует хоть малейший шанс, что будущее таково, каким его представляют Корректоры… Мы не имеем права рисковать Радором, всей нашей расой!
- А если наоборот? - Ярость, наполнявшая голос Реттора, ушла, осталась лишь усталость. Он сдался, смирился с тем, что нам предстояло совершить… Смирился ли?
- Кэл, ты не думал, что эта операция - провокация со стороны Корректоров? Если элиане на Далире сумеют отбиться, обвинят Радор в открытом нападении, представят события на Эроне как одно из звеньев цепи… Если нет никаких новых технологий Корректоров? Если они не могут дать то, что обещали? Война с Элией, Кэл, мы не сможем в ней победить.

Предыдущая страница 12 Следующая страница


13 Иван Кузнецов

- Думаю, войны не будет. Ситуация сейчас прорабатывается аналитиками, но никто не заставляет нас вступать в бой по прибытии. Да и элиане, обнаружив «Стер», не бросятся в атаку немедленно. Нет, Корректоры все сделали правильно. В этой ситуации угрозы более весомой, чем угроза Радору, не существует. Мы вынуждены действовать просто для того, чтобы исключить всякую случайность, угрожающую будущему нашей цивилизации…
Запястье кольнул сигнал уникома. Я мельком взглянул на сообщение, поднялся.
- Собираем команду, аналитгруппа закончила первую фазу оценки выданного материала. Пора прорабатывать план в коллективе. Времени у нас не так много.
Внешне прыжок не отличался от остальных. Стандартная методика подборки координат за тем исключением, что результат был получен вчетверо быстрее обычного. Те же самые ощущения, вернее, их отсутствие. Разгон, активация пробойников, перемещение…
Координатор «Стера» впился взглядом в обзорные экраны.
Пустота. Застывшие зерна звезд, немногочисленные: Далир находился на окраине скопления. Вот только где он сам?
- Первая полусфера, третий сектор. - В голосе Дорта сквозило восхищенное возбуждение. Присмотревшись, я заметил, что одно из зерен действительно горело чуть ярче других. А значит, на первом этапе все прошло по плану. В опровержение всего предыдущего опыта.
Из прыжка мы вышли на значительном удалении от местного светила. Ранее подобное считалось невозможным. Вернее, сама возможность допускалась, но ни одного случая выхода на сколь-либо значительном расстоянии от планеты зафиксировано не было. Учитывая, что подборка параметров перемещения проводилась обычным образом, мы стали своеобразными первопроходцами.
Вот только в отличие от координатора крейсера я не испытывал ничего, кроме злости. Струнки, за которые дергали Корректоры, направляя наши корабли, оказались куда короче, чем думало большинство.
Конечно, в теории возможность точного перемещения допускалась, но и мы, и элиане считали, что выйти из прыжка можно лишь в непосредственной близости от планеты. Вынырнуть на большом удалении и тем более за пределами системы не удавалось никому. До сегодняшнего дня.
- Ждем полсотни тактов, потом начинаем перерасчет, - пробормотал Дорт скорее для себя. - Интересно, зачем эта пауза?
- Чтобы они перенастроили наши пробойники? - Я позволил легкой иронии пропитать слова.
- Ты считаешь, подобное возможно? Дистанционно? Так что никаких отклонений от нормы не фиксирует ни один детектор? - Дорт повернулся ко мне.
- А как еще объяснить? - Я скользнул взглядом по экранам, снова посмотрел на координатора «Стера». - Мы рассчитали точку выхода стандартным образом, но вышли не рядом с планетой, а на приличном расстоянии от системы. Сейчас мы повторим прыжок с теми же самыми параметрами, но окажемся там, где и должны были оказаться в первый раз. Рядом с планетой и со станцией. Иначе как изменениями настроек пробойников это объяснить невозможно. Отсюда и пауза, на период которой велено лечь в дрейф. Разве нет?
Координатор отрицательно склонил голову.
- Не думаю, что все так просто, Кэлеон. Не думаю. Что-то здесь другое. Я не знаю и не могу судить достоверно, но мне кажется, что дело не в перенастройке… Не знаю. Ждем.
Пятьдесят тактов… Я успел несколько раз прогнать на модели предложенную аналитиками тактику проникновения на станцию, оценить ее эффективность. Выше ноль девяносто трех подняться не удавалось.
Схему станции Корректоры выдали в общем информблоке. От станции, захват которой мы отрабатывали на тренировках, она все-таки отличалась. Ярусность меньше. Коридоры короче. Сеть помещений крупнее.
Пришлось корректировать расстановку и баланс сил в штурмовых группах.
Кроме того, Корректоры сообщили предположительное местоположение землянина и наиболее вероятное размещение элиан на станции. Когда я увидел, где по прогнозам находится пленный, меня едва не разобрал смех, хотя обстановка не располагала. Третий уровень. Медицинский блок. Что ни происходи, а землянин постоянно оказывался там.
- Время, - негромко проговорил координатор. - Начинаем расчет прыжка.
- Сколько по вашей оценке он займет на этот раз? Сутки?
- Должно быть, так. Но я думаю, намного меньше. - Суждение Дорта прозвучало неожиданно. - Мой прогноз, хотя он и не обоснован, - порядка сотни тактов. Разгонять пробойники начнем почти сразу.
- Ты меня удивляешь. - Я сжал подлокотники. - Объявляем желтую готовность?
- Не спеши, все-таки не стоит переоценивать мои способности прогнозиста. Скоро станет известно точнее.
Точнее стало известно через такт. Координатор ошибся, но в другую сторону. Тридцать пять - сорок тактов, время едва достаточное, чтобы пробойники накопили необходимую энергию.
Через мгновение по кораблю прокатился сигнал общей тревоги…
- Даю отсчет. - Тусклая стереограмма координатора висела над небольшим гексагональным проектором транспортного отсека. Здесь собрались те, кто входил в штурмовой отряд. Три звена: группа захвата, группа поддержки, группа блокирования.
Точное время начала операции было неизвестно. Составители информблока оговорились, что не знают, как скоро после перемещения корабля удастся открыть прямой канал.
Прямой канал… то, о чем любая раса могла только мечтать. Технология локального перемещения. Жесткая связь, устанавливаемая между двумя точками пространства, по крайней мере именно так я понял скупо описанный в пакете данных процесс.
Каким образом удастся зафиксировать позиции входа-выхода, учитывая скорости парящего корабля и станции, я не представлял. Так же точно, как не представлял, каких энергетических затрат потребует поддержание такого туннеля. Тем не менее…
- Прыжок.
Изображение Дорта мигнуло, или мне показалось? А в следующий момент я увидел на обзорных экранах темно-красный, покрытый прожилками бочонок элианской орбитальной станции. И знакомую черную пирамидку - крейсер среднего радиуса. Тот самый, что ускользнул от нас у Эрона.
- Маскировочные системы активны, но сейчас это не играет роли. - Голос Дорта оставался бодрым. - На таком расстоянии по выходе из прыжка нас засекли бы мгновенно, но, судя по отсутствию активности, этого не произошло.
- Кажется, тебе начинают нравиться навязанные нам планы. - Мой ответ прозвучал несколько грубовато, но я не видел ни малейшего повода для столь радостных настроений.
- Не больше, чем вам, координатор Кэлеон, - сухо проговорил Дорт. - Начинаю коррекцию курса в предельно пассивном режиме. Выход на предложенную траекторию в течение двух тактов.
За бортом ничего не происходило. Станция и элианский крейсер некоторое время приближались, потом застыли. Координатор «Стера» уравнял векторы скоростей.
Как нам удавалось скрывать свое присутствие, лежало за пределами моего понимания. Единственное, что я мог предположить, - Корректоры напрямую влияли на компьютерные системы станции и крейсера. Не давали сканерам передавать информацию об окружающей среде в центральный вычислительный модуль. В этом случае визуальной маскировки, которую обеспечивал «Стер», должно было хватить, даже если случайный наблюдатель вздумает полюбоваться именно нашим сектором космоса.
Следующий ход оставался за Корректорами. Открыть локальный туннель, ведущий на элианскую станцию, впустить нас внутрь…
Как пространственный коридор будет выглядеть, я не представлял. Обычному перемещению не сопутствовали внешние эффекты, гравитационный и электромагнитный всплески не в счет. Для стороннего наблюдателя корабль просто исчезал и проявлялся в другом месте из пустоты. В нашем же случае…
У меня сбилось дыхание. Острый укол боли пронзил тело. Заложило уши, потом я ослеп. Но, несмотря на слепоту, каким-то другим, внутренним, зрением видел, как вокруг вновь заклубился уже знакомый алый туман.
Длилось это недолго. Туман исчез столь же внезапно, как появился. Утихли спазмы. Я стоял посреди короткого пустого коридора. Яркий свет, устланный асимметричными желто-зелеными плитками пол, знакомый струящийся по стенам орнамент. Элианская станция.
Выбросили нас почти одновременно. Примерно в той же расстановке, что была в транспортном отсеке. В первый момент мне даже показалось, что Корректоры просто перенесли кусок пространства. Но нет: коридор был слишком узкий, если бы наше положение не корректировалось, часть оперативников оказалась бы за его пределами.
Впрочем, ни малейшей задержки незначительная перетасовка не повлекла. Группа один-один пришла в движение.
Каждый знал, что ему делать, команда превратилась в единый отлаженный механизм. Маячки, отмечающие точку перехода, - на стены. Вперед, по центральному коридору.
Все синхронизировано, все распланировано до сотых долей такта. Разделение. Блокирующая группа и штурмовики - наверх; Реттор и Терк - ведущие. Мое звено - прямо. Нам еще предстоит подняться, но это удобнее сделать на следующем межъярусном переходе.
Пока все было тихо. Внутренних датчиков слежения на орбитальной станции было немного, на порядок меньше, чем внешних. Конструкторы справедливо полагали, что противник не может появиться внутри из ниоткуда. С фиксирующей аппаратурой, что все-таки оказалась на нашем пути, разобрались локальные системы подавления.
Сколько еще мы пробудем невидимками? В идеале - такт. Ровно столько времени понадобится отряду, чтобы пройти к центральному энергетическому узлу и вывести его из строя. Следом будет разрушен локальный компьютерный блок, контролирующий системы на нижних этажах. А дальше… Дальше все зависит от действий других звеньев.
Нам не хватило совсем немного.
Короткий подъем. Последний коридор - и в этот момент иллулиар впился в кожу десятком коротких уколов. Тревога. Оранжевый код. Скачкообразный рост техноактивности. Впереди, сзади, везде.
Кто-то ошибся. За кого-то системы слежения сумели зацепиться.
Хуже всего было то, что коридор, в котором мы находились, защищали боевые автоматы. Однако первыми среагировали мы. Сканерам станции, переведенным в режим предельной чувствительности, потребовалась тысячная такта, чтобы пробиться сквозь электронный туман маскировки. Но в эту тысячную такта иллулиары уже ощетинились лазерными иглами. А следом по стенам прокатилась плазменная волна.
Системы, что находились в коридоре, мгновенно превратились в изрезанный оплавленный лом. Остались лишь прикрывающие площадку перед входом в энергоузел. Но их было слишком мало, чтобы оказать серьезное сопротивление.
Четко, как на тренировке. Подбежать к краю коридора. Две гранаты, автономный боевой кибер. Активировать, бросить. Еще две гранаты, кибер… Простой и эффективный способ разрушения подобных опорных площадок. Четвертый кибер прилип к стенке и дал сигнал, что территория взята под контроль. Кончились защитные системы.
Дверь была заперта, пришлось выжигать фиксаторы. Впрочем, эта потеря времени - плановая.
Комната за дверью пуста, переход в соседний отсек тоже заблокирован. Но нам и туда не надо. Нарушить энергоснабжение станции можно и отсюда. Минирование, отход… Серия громких резких ударов, вырвавшееся на миг пламя. В подобных ситуациях объемные заряды выгоднее направленных.
Свет померк. Неприятный режущий глаза поток сменился тусклым бледно-желтым свечением - аварийный режим.
Все точно по графику. Теперь локальный вычислительный центр.
На этот раз первым иду не я, но на скорость продвижения это не влияет. Вступить в бой с оборонительными системами приходится только однажды, на подходе к нужному блоку. Вынужденно задерживаемся. Пока бойцы первой волны прокладывают дорогу сквозь элианских киберов, я сосредоточиваюсь на информации от других звеньев.
Реттор на позиции. Первые три этажа и частично четвертый-пятый минированы и блокированы бойцами его группы. Терк на последнем отрезке перед медцентром. Ждет, когда мы уничтожим компьютерный блок: путь преграждает слишком серьезная автономная защита. Пробиться можно… а можно и не пробиться. И поставить под удар всю операцию.
Рисковать пока не имеет смысла. Тем более что очередной защитный рубеж моей группой уже сломлен, и мы движемся дальше. До завершения нашей части задания остается совсем немного.
Очередная разблокированная дверь. Шедший впереди боец изгибается, падает на пол, а над ним проносятся едва различимые крохотные капсулы. Врезаются в стену, распухая плазменными цветками.
Упавший стреляет в ответ, проскальзывает внутрь. Сигнал - помещение очищено. На противоположном от двери конце комнаты - обугленное разорванное тело. Элианин прятался за невысокой стойкой, увенчанной колпаком аналитмодуля. Вместо иллулиара обычная униформа. На полу валяется легкий ручной плазмер. Ни единого шанса нанести нам хоть какой-то урон. Удивительно, что вообще успел выстрелить. Отменная реакция.
Срываем защитные панели терминалов. Принудительное подключение к системе. Вброс пакета программ, способных нарушить работу центральной системы. Вероятность, что удастся хотя бы частично пробиться сквозь фильтры, один из десяти, но попробовать стоит.
Даем «взломщику» четверть такта, а затем выстрелами и гранатами превращаем терминалы и сам вычислительный блок в кучу бесполезного хлама.
Единое управление боевыми системами нижних этажей нарушено. А при автономной работе киберзаслон вполне преодолим.
Звено Терка идет на прорыв.
- Группа один отработала. Отходим на исходные. - Мой отряд начинает отступление к зоне высадки.
- Группа три - проблемы. - Голос Реттора лишен эмоций. - Активность. Пятый этаж под атакой.
Плохо. Элиане среагировали слишком быстро и начали противодействие почти на такт раньше, чем предполагалось. Я видел, как один за другим гаснут огоньки на карте - пропадают сигналы от бойцов на пятом этаже. Блокирующая группа теряла одного бойца за другим. Что, зная уровень подготовки оперативников элианского Контроля, было вполне объяснимо.
- Группа три - немедленно отходить. Это не гарнизон - отряд с крейсера. Те, что участвовали в захвате на Эроне. Спускайтесь на третий ярус и последовательно взрывайте заряды на четвертом. Это их задержит.
Я вновь сосредоточился на действиях штурмовой группы.
Терк пока действовал отлично, даже отыграл десятую такта. Прорвался в медотсек. Уничтожил автономные защитные системы. Выиграл короткую перестрелку с двумя элианами. Чисто, без потерь.
Землянин оказался именно там, где указали Корректоры.
Последовал быстрый взлом заблокированной капсулы. На то, чтобы запаковать чужака в защитный комбез, ушло две десятых такта. Хорошее время. К сожалению, первоначальный план уже был нарушен. Сейчас шел другой счет.
По стенам и полу прокатилась мелкая дрожь - рвались заложенные на четвертом этаже заряды. Недостаточно мощные, чтобы повредить внешнюю оболочку станции, но вполне годные, чтобы намертво забить обе лифтовые шахты раскаленной пробкой из изуродованных подъемников.
- Землянин в сознании, - проинформировал Терк. - Состояние лучше, чем ожидалось. Может передвигаться сам. Мы спускаемся, блокирующая группа прикрывает.
- Принято. - Я переключился на связь со своим звеном. - Минируем здесь все.
Изначально подобное не планировалось, но сама процедура размещения кластерных зарядов стандартная, отработанная.
Липнут к стенам киберы, разбегаются по стенам и потолку «паучки»-мины. Элиан они надолго не задержат, но выигранного времени нам должно хватить.
Мы успели закончить к моменту, когда из изувеченной лифтовой шахты вывалилось звено Терка. Землянина тащили под руки, он неуклюже пытался отталкиваться от пола.
- Группа три, отступ…
- Они прорвались. - Голос Реттора перекрыл мой.
На размышление остались мгновения, но найти сейчас новое сильное решение было необычно сложно.
Реттор действовал строго по схеме: половина его отряда осталась наверху, другая ссыпалась вниз. Мы встретились на втором уровне. Землянин с конвоирами уже скрылись из виду.
- Держать будем здесь. - Я махнул рукой. Коридор немного изгибался, давая обороняющимся небольшое преимущество. - Все заминировано.
- Вижу. - Реттор вжался в стену, помогая мимикрирующему слою слиться с неровным покрытием. Остатки его группы, несколько бойцов Терка и мои оперативники рассыпались, максимально полно перекрывая простреливаемое пространство. На схеме погас еще один огонек - погиб последний боец группы прикрытия, оставшийся уровнем выше. Да сколько же там элиан?!
Пауза затягивалась.
- Мы в точке высадки, ждем перемещения, - сообщил Терк.
Что ж, по крайней мере он свою задачу выполнил.
Вновь повисла сковывающая тишина. Элиане не рискнули идти дальше? Слишком велики потери?
- Потолок! - Я понял, что произойдет, за миг до того, как элиане начали воплощать план в жизнь. Возможно, этот миг и решил исход боя.
Нападавшие рассчитали точно: одновременно с глухим ударом спешно заложенных ими зарядов огромный фрагмент потолка обрушился вниз, прямо на нас. А следом посыпались прозрачные, закованные в броню фигуры с тяжелыми плазмерами.
Я отпрыгнул от стены, увернулся от падавшей плиты. Легкий материал перекрытий не мог причинить серьезного вреда, но плита ограничила бы подвижность, что в контактом бою означало смерть. Плазмер стрелял не переставая. Пространство вокруг пылало и кусалось, один за другим срывая с иллулиара защитные слои. Комп не успевал обсчитывать происходящее, а это означало автономный режим работы и отсутствие преимущества слияния. Сейчас мы с элиананами были на равных.
Отчасти нас спас потолок, отчасти - раскиданные ранее киберы. Потолок принял на себя разрушительную мощь взрывов элианских гранат, а киберы нанесли ответный удар, заставив нападавших отвлечься от нашей группы.
Мелькнул чей-то силуэт. Выстрел, поворот, выстрел. Со следующим элианином я буквально столкнулся. Активная поверхность разом потеряла треть лазеров, превращая противника в сожженный, истерзанный кусок мяса. Ответного залпа не последовало: элианин даже не успел отдать команду.
Я поднырнул под падающее тело, мимолетно отметил, что иллулиар убитого принял на себя чей-то выстрел, немедленно разрядил плазмер в ответ. Вновь переключился на беглый огонь по мечущимся у края провала фигурам. Перекатился за обгоревший обломок перекрытия. Наступил на чье-то тлеющее тело. Метнул вверх гранату, взрыв которой почти скрыл пролом в ядовитом всполохе.
В какой-то момент круговерть боя замедлилась.
- Отходим. - Я выискивал взглядом выживших, пытаясь оценить потери. Реттор жив. Моих ровно половина. Терковых… двое. Трое раненых, показатели жизнедеятельности на грани. Но не вижу… А обломки разобрать не успеем.
- Отходим.
Один за другим бойцы выныривали из вязкого сине-серого тумана, стягивались к точке высадки.
Среди тел и оплавленных плит остались последние мины.
Мы успели спуститься к подъемнику, когда коридор позади сотряс взрыв. Еще один громкий хлопок - и неожиданный ветер. Разгерметизация. Судя по всему, на большой площади.
- Терк, занять оборону, элиане прямо за нами.
Молчание.
Через долю такта стала ясна его причина: пустой отсек. Лишь отмечающие место высадки маячки. С запозданием я посмотрел на карту. Никого. Землянина с командой эвакуаторов вернули на «Стер». Теперь главное - будут ли возвращать нас. Представляем ли мы сейчас для Корректоров хоть какую-то ценность?
- Стоим и сражаемся около маяков. Забирать будут отсюда.
- Если будут. - Реттор неожиданно закашлялся.
Ответить было нечего, да и не хотелось. Левая рука онемела, ныл правый бок. До сих пор мне удавалось избегать прямых попаданий из плазмеров, но лазерами задели дважды. Оба укола защита смогла отразить лишь частично.
- Если не заберут в течение трех тактов, попробуем захватить станцию. Во время атаки элиан много погибло, шанс есть.
Плохая идея. С учетом того, что элианских бойцов поддержат защитные системы, подобная попытка практически обречена на провал.
Но других вариантов нет. Сидеть и ждать, когда за нами придут, значит погибнуть наверняка.
Вновь поползла вверх техноактивность. Следующая волна штурмовиков на подходе. И в этот момент с радара пропала еще одна точка. Я почти рефлекторно обернулся.
Все верно.
Реттор сместился в сторону, занимая освободившуюся позицию.
Нас все-таки забирали. Исчез второй оперативник, третий…
А затем в коридор влетает небольшой шарик. Иллулиар, вновь взявший под контроль тело, немедленно сжигает кибера. И снова начинается бойня.
Мельтешат едва различимые фигуры. Трое нападавших падают. Голова стоящего рядом бойца буквально взрывается. Еще один исчезнувший. Еще…
Кроме меня и Реттора, остаются двое. Интересно, по какому признаку Корректоры выбирают очередность эвакуируемых?
Летят киберы. Полыхают разряды. Стоящий справа боец складывается пополам, медленно заваливается набок, но, так и не коснувшись пола, пропадает.
Последние гранаты. Точно! Очередного элианина вминает в стену, превращая в уродливую гравюру из намертво сплавленной с остатками иллулиара плоти.
Короткая пауза. Еще один переход. Мы остаемся с Реттором вдвоем. Еще чуть-чуть…
Их тоже двое. Жалкие остатки активной поверхности выбрасывают последние иглы лазерных лучей. Первый нападающий неловко спотыкается, и Реттор мгновенно перерубает его пополам, второй… Второй движется с невероятной даже для элианина скоростью. Он уходит от моей очереди, и в следующий миг в меня врезается огненный шар. Я успеваю заметить, как на Ретторе распухает второй…
Перед глазами вновь красный туман. Это перемещение проходит намного быстрее и не столь болезненно, как предыдущее. А может, дело в обезболивающем, которым меня накачал встроенный в иллулиар медблок.
Темно-серый отсек «Стера». Снуют члены экипажа. С кого-то из наших стаскивают иллулиар. Землянина не видно. Рядом Реттор пытается встать на колени. Я даже не пытаюсь. Последний выстрел элианина угодил в грудь. То, что я до сих пор жив и в сознании, - факт невероятный.
Кто-то стягивает с меня шлем, начинают резать спекшиеся под плазменным ударом пластины брони.
- Координатор, объект доставлен, не пострадал. - В полушаге от меня стоит Терк. Иллулиар он снимать не стал, лишь убрал защитную маску.
Только сейчас я отметил, что по кораблю пробегают едва заметные волны вибрации.
- Обстанов?.. - Невольно сбиваюсь. С меня стягивают рассеченную броню, задевая кожу. Судя по резкой схватывающей боли, прорвавшейся сквозь анестезирующий туман, ожог глубокий. Возможно, до костяных пластин. Хорошо, что на дыхании не сказывается.
- «Стер» уходит?

Предыдущая страница 13 Следующая страница


Лестница в небо 14

- Больше маневрируем. - Такое ощущение, что Терк не столько услышал, сколько прочитал слова по губам. - Они открыли огонь… - Он оглядел отсек, потом присел и осторожно повернул мою голову.
На один из внутренних мониторов ретранслировалось изображение с внешних камер. Элианский крейсер пришел в движение и кружил около станции по расширяющейся спирали. Ракеты срывались, уносились в пространство, бессильно вспыхивали, не находя цели.
- Мы удалились достаточно, зацепить может разве что термоядерная, и то случайно. - Терк посторонился, пропуская медика с портативным медицинским комплексом. К телу немедленно присосались несколько тонких щупалец, на выжженную рану начала стекать пена, почти сразу превращающаяся в плотное желе. Вторая струйка заскользила по рассеченной лазером руке. Терк отодвинулся, совсем выпав из поля зрения.
Меня осторожно подняли, уложили в транспортную коляску. Я бросил последний взгляд на экран…
Коляска так и не тронулась. Сопровождающий замер. На какой-то момент всякое движение в отсеке прекратилось. Все смотрели на экран.
Видимо, одна из ракет нашла цель или сканеры элианского крейсера сумели засечь что-то. Новый веер ракет сорвался уже прицельно. Преодолел совсем небольшое расстояние - не к нам, в другую сторону. Полыхнул, испещрив клочок пространства вереницей огненных шаров, а затем… Я в точности не понял, что произошло. Как, наверное, и остальные. Показалось, что пустота на миг затвердела. Стала плотной, хотя указать, где проходит граница, я бы не смог.
Щупальце застывшего пространства, изгибаясь, потянулось вперед. Еще один пучок ракет ударил в едва различимый нарост. Не сомневаюсь, лазерные батареи корабля тоже не прекращали работы. Без видимого эффекта.
В последний момент элианский крейсер заложил резкий вираж, ускорился, пытаясь избежать столкновения. Безрезультатно. Щупальце врезалось в носовую часть.
Взрыва не было. Корпус корабля не вспыхнул. Ожившая тьма, почти слившись с черной пирамидой, скользнула дальше. Дойдя до кормы, еще какое-то время тянулась в пространство, а затем растаяла. Разом по всей длине.
А крейсер развалился - на две половинки с неровными, рваными краями. Как будто щупальце не рассекало, а выгрызало многослойную внешнюю броню, отсеки, переборки.
Поддержать корабль огнем со станции не решились…
Движение в отсеке возобновилось. Меня везли, поднимали, укладывали в регенерационную капсулу. Сознание я так и не потерял. Уснул только после того, как координатор «Стера» сообщил, что мы удалились от станции на условно безопасное расстояние и начинаем расчет прыжка к Аару. В этот раз перемещение планировалось в штатном режиме, с долгим трехсуточным подбором координат выхода.
- Посетитель. Пропустить? - В голосе оператора легкое замешательство.
- Да.
- Это чужак, - неожиданно добавил медик.
- Да. - Я разблокировал регенерационную камеру.
Странный визит. То, что землянин не валяется в соседнем восстановительном блоке, я знал, и краткость его восстановительного курса была удивительна сама по себе. Но то, что он предпочтет беседу со мной отдыху, было не только удивительно - ново. Учитывая, что из одежды на мне только ремни фиксаторов, не стало бы ему дурно.
Дверь втянулась в потолок. В радорианской форме землянин выглядел необычно. Движения угловатые и словно бы чуть замедленные. Или показалось?
Махнув рукой, землянин подошел к капсуле. Состроил одну из типичных гримас.
- Пахнет у тебя тут… И как вы это принимаете за божественный аромат?
- Обычный тон. Нейтральный.
- Нейтральные не воняют. - Землянин привалился к стене и принялся старательно разглядывать пол. - Но я не парфюм оценить пришел. Наверное, мне стоит тебя поблагодарить, хоть ты и скажешь, что просто делал свое дело. Я видел список - много погибших, да и тебе досталось. А мы ведь даже сейчас не в безопасности. Кстати, неподалеку от станции вынырнули элианские корабли. Аж четыре штуки: вон как меня уважают.
- Знаю. - Я всматривался в чужака и не мог понять, что именно изменилось. При всей схожести поведения и речи…
- А знаешь, все по-другому теперь. - Землянин, до этого глядевший себе под ноги, посмотрел на меня.
Ощущение было сродни падению в ледяную реку в невесомости. Мир качнулся. Снова стал нормальным, но дрожь внутри не утихла.
- Прекрати!
- Извини. - Землянин словно опомнился, снова опустил глаза. - Само получается. Я не знаю, что это такое. Я ведь тебя иначе вижу. И остальных. Меня раньше от одного взгляда тошнить начинало… Извини, я просто сказать пытаюсь, не знаю, как лучше… Но это раньше, а сейчас иначе. Рану твою вижу. Сквозь желе это. Могу сказать, через сколько она зарастет. И то, как вы на станции дрались, вижу. Как в тебя попали. И в Реттора. Я даже знаю, кто стрелял. Мы с ним разговаривали один раз… еще до атаки. Операцией нашего захвата на Эроне тоже он руководил. И как ты на полу в транспортном отсеке лежал, вижу. И как тебя вывозили на киберносилках. И экран тот… Тогда со мной все и случилось. Тебе ведь рассказывали?
Я молчал, слушая речь чужака. В чем-то бессвязную, но соединяющую разрозненные фрагменты в целое.
- Рассказывали.
- Я уже потом запись посмотрел… А в тот момент меня как раз в медкапсулу паковали. И когда эта корректорская штука крейсер перерубала, я думал, с ума сойду. Не знаю, с чем сравнить. Это не боль была… на части разрывало. Самое страшное, когда щупальце задевало… Не могу объяснить. - Голос чужака становился все громче, потом упал почти до шепота. - Умереть мне хотелось. Только рядом с этой гадостью умирать нельзя… Нет, не объясню. - Землянин затряс головой. - Мне рассказывали, что я на весь корабль орал, что кровь отовсюду текла. Даже из глаз. - Он бессознательно коснулся лица. - Не помню. Сказали, что в регенераторе восстановился всего за несколько тактов. А я и правда, когда очнулся, чувствовал себя хорошо… С тех пор все вокруг и выглядит по-другому, - неожиданно закончил он.
- Ты считаешь, элианский крейсер атаковали Корректоры? - Я не был уверен, стоит ли задавать этот вопрос, но реакция землянина не отличалась от обычной. Он скривился, пожевал губу, взглянул на потолок, проговорил с сомнением:
- Не уверен, что их корабль на самом деле. Это я так ляпнул, по инерции. По ощущениям-то как раз наоборот - мало похоже. Но непонятно, если не они, то кто? Может, конечно, биокибер какой-нибудь или какая небелковая тварь, притащенная из глубин Вселенной.
Я едва сдержал смех. Это стоило определенных усилий, но рана не располагала. Вот и все новое видение. Биокибер и небелковая тварь из глубин Вселенной…
- Необычная гипотеза. - Я говорил подчеркнуто серьезно, но чужак мое настроение уловил.
- Гад ты все-таки. - Он взглянул на меня, и по телу вновь прокатилась дрожь. Правда, не столь сильная, как в прошлый раз. - С ним по-человечески разговариваешь, а он…
Чужак оттолкнулся от стены и побрел к выходу.
- Раз такой остроумный, валяйся тут в одиночестве. До встречи. - Он вышел.
Мне наконец удалось унять дрожь.
Вот так. Спонтанные телепатические способности проснулись. Сильные. По ощущениям - в районе девятого-десятого уровня элианской классификации. Любопытно, насколько точно мне удалось их оценить? Я специально не пытался закрываться - надеялся по характеру считываемой с меня информации определить предел возможностей землянина, тем более что полученным с помощью психосканирования знанием он немедленно делился. Но хвастун беседу свернул - разозлился. Дурак. И я не лучше: допускал, что он может сказать нечто ценное про атаку элианского крейсера…
Всплеск телепатических способностей - явление не редкое. Случаи, когда телепаты под влиянием внешних факторов испытывали резкий скачок силы, фиксировались неоднократно. После неизменно происходил откат.
Способности землянина, вероятнее всего, форсировала пси-атака элиан на Эроне. В том, что она была, я не сомневался.
То, как чужак реагировал на гибель крейсера, что чувствовал, - действительно было необычно. Но почти наверняка связано с тем же пси-скачком: массовую гибель высокоорганизованных существ телепаты иногда переживают лично. А дальше… Дальше последовала реакция не готового к подобному организма.
Остальное оценить сложно. Слишком резкий рост силы. Чужак захлебнулся в собственных ощущениях и отделить факты от фантазий уже не мог.

Глава 2
Геннадий Павлов

Странная штука - сны. Никогда не видел в них закономерности. Казалось бы, из подсознания следует всплывать тому, что занимает мысли. Ан нет. Любимые люди, любимые книги, любимые фильмы, любимые… Я почти не встречал их по ту сторону бодрствования. Гораздо чаще являлись существа и сюжеты, казавшиеся сюрными даже до пробуждения.
В ту ночь мне снилась жуткая смесь «Ну, погоди» с Индианой Джонсом. Волк и заяц, чьи родители увлекались археологией, объединили усилия, дабы противостоять фашиствующим белокурым бестиям, желающим завладеть наследством героев. Наследство представляло собой книгу «Пяти железных страниц». Тяжеленный том с выгравированной картой, способной указать путь к сокровищу, прикоснись волк и заяц к нему одновременно. Проснулся я на словах закадрового голоса: «Волк и заяц - это как Инь и Янь». Это ведь замечательно - просыпаться смеясь. Особенно в последний день нормальной жизни нормального человека.
А потом был космос. Далекий-далекий космос. Аар. Море впечатлений, переживаний, новых знаний и новых суждений. Жизнь за границей жизни обыкновенных людей с обыкновенными проблемами.
Но я перестал видеть сны. Совсем.
Позже я несколько раз возвращался на Землю - неожиданная поблажка Корректоров, по непонятной причине вздумавших удовлетворить мой каприз. Поблажка, ставшая нормой. Я приходил домой, общался с родителями и друзьями, гулял, спал, вновь обретал возможность видеть сны. И вновь терял ее, возвращаясь на станцию. Такая вот необычная плата…
Перед глазами до боли знакомая крышка регенератора. Я дернулся и обнаружил, что ремни прочно фиксируют тело. Покрутил головой. Внешне все было в порядке. Болезненные ощущения отсутствовали, и даже ставшая привычной сонливость отступила. Правда, добавилась пара шрамиков, но это дело поправимое.
Я начал старательно вспоминать предшествовавшие пробуждению события. Эрон, вторжение в исследовательский комплекс ящерок, возвращение на временную базу, нападение, побег, ранения… обрыв.
Все или не все? Кажется, было что-то еще. Или не было? Черт, глюки это. Или сны. Хотя нет, снов вне Земли у меня не бывает. Доказано эмпирически.
Что ж, по крайней мере я пришел в себя в регенераторе, а не в пыточной камере. Этот факт радовал несказанно. Быть живым - всегда лучше, чем мертвым; а то, что меня вытащили из цепких лап элианских отморозков, - замечательно вдвойне.
Закончив самоизучение, самовспоминание и краткий анализ, я решил подать голос, ставя оператора в известность о своем желании покинуть капсулу - в том, что за мной наблюдают, сомневаться не приходилось, - но меня опередили.
Чужака, вошедшего в медотсек, я видел впервые. Высокий даже для элианина. По их меркам здоровый и, очевидно, тренированный. Ставшая привычной узенькая мордашка. Широкие ярко-карие глаза. Аккуратно подстриженные и уложенные модными сосульками жиденькие изумрудные волосы. Прямо образцовый элианский мачо.
Посетитель поколдовал над панелью управления и раскрыл капсулу. Одет он был не в штатную форму, а в скаф легкой защиты с закрепленным под левой кистью однозарядным станнером. Видимо, элианские мачо не расстаются с оружием даже дома. Не удержавшись, я фыркнул. С некоторым усилием подавил зарождающееся хихиканье - еще, чего доброго, обидится.
- Долго же вы запрягаете. А ремни были так нужны? - Я выразительно посмотрел на удерживающие меня ленты.
- Ты знаешь, где мы? - со странной интонацией спросил гость после короткой паузы. Такое ощущение, что мой вопрос поставил его в тупик. Впрочем, ответил он симметрично: а действительно, где? Ощущения подсказывали, что не на планете, хотя в чем точно состоит различие, понять не получалось. Или получалось?
- На станции, как я понял. Точно не на Эроне, другая гравитация. Ты меня отсоединишь? - Ремни хоть и не причиняли особых неудобств, порядком раздражали. Тем более что никакой нужды в них все равно не было.
- А что произошло на Эроне, ты помнишь? - Элианин продолжал играть в психоаналитика. Я почувствовал, что закипаю.
- Помню, конечно. И?!. - Я не закончил вопрос. Такое чувство, что мне врезали под дых. Фрагменты мозаики пришли в движение и сами собой собрались в картинку. Вот оно как - я все-таки пленник. А этот мачо, значит, собирается меня допрашивать. Кареглазый ублюдок… Думать! Быстро! Если я жив и похитители озаботились моим лечением - я представляю для них ценность. Скаф со станнером - меня боятся, несмотря на то, что спеленали по рукам и ногам. Что еще?.. Впрочем, можно начать с прямых вопросов, все - информация к размышлению. К тому же, как показывала практика общения с аарианскими оперативниками, прямые вопросы их всегда повергали в недоумение - слишком привыкли к тонкой игре.
- Так… - протянул я, стараясь задавить нотку фальши, - значит, там, на планете, были вы? Вы напали на меня в гостинице? И вы притащили меня сюда… - Первый пробный шар. - Кстати, сюда - это куда?
- На станцию, - за веселостью элианина - плохо скрываемая злость, - ты же сам сказал.
- Ага, и поэтому вы держите меня в подвешенном состоянии…
Ладно, сам напросился. Как говорил мой однокашник - запускаем дурочку.
- Ну и дальше-то что? - Дурочка вышла более чем удачной. Мне и впрямь стало смешно. Мир будущего, контакт цивилизаций, сцена первая: «Пикировка между тюремщиком и заключенным». Жаль только, тюремщик воспринимал происходящее без тени юмора.
- Я хотел удостовериться, что с тобой все в порядке, и задать несколько вопросов. Ты должен отвечать максимально полно, ничего не искажая. Предупреждаю, не пытайся предпринимать никаких активных действий. Вырваться из фиксаторов не удастся. Если приборы зафиксируют повышение пси-активности, получишь заряд подавителя. Сильный. Понятно?
- Куда уж понятнее. - Я выдохнул, заставляя тело расслабиться. Ни малейшего желания сотрудничать не было. Однако элианин этот факт начисто игнорировал.
- Зачем вы прибыли на Эрон?
- Ну а если я не буду отвечать? - Я едва не рассмеялся. Вспомнился эпизод из «Голого пистолета»: «Ах нот ты какой, Дребен, тогда я ничего не скажу».
Где-то на границе с подсознанием билась мысль, что я веду себя неправильно, неадекватно, что нельзя играть с огнем. Но вместе с тем во мне пребывала неизвестно откуда взявшаяся уверенность - ничего страшного не произойдет, не может произойти. И Остапа понесло:
- Вы же ничего не сможете сделать. Все ваши фокусы с телепатией не помогут. Я просто закапсулирую сознание, и ни черта у вас не выйдет. Пытать меня бесполезно - капсуляция от боли спасает стопроцентно. Что дальше-то? - Если вдуматься в смысл сказанного - блеф чистой воды. Капсуляция - по сути, лоботомия, своеобразное ментальное харакири. Но в эти минуты я свято верил в то, что говорил.
- Если будешь отвечать на вопросы, не придется искать способ проникнуть сквозь твой экран. - Судя по сохранившейся направленности разговора, сбить элианина с толку мне все-таки удалось. Контролируй он ход беседы, попытался бы сменить тактику. Хотя сомнения, правильно ли я веду разговор, остались.
- Самоуверенный ты, элианин. - Я покачал головой, попытался придать интонации нарочитую глубокомысленность. - Судя по тому, что мы на станции, недалеко меня дали увезти. Вот когда дотащите до родной планеты, тогда и торговаться будем. А пока у меня есть основания думать, что надолго я здесь не задержусь. Я сказал.
Мысль по поводу предполагаемого освобождения пришла по ходу и почему-то показалась вполне логичной. В то же время проснулась какая-то детская обида, что наша команда дала утащить меня с Эрона. Не отбила, не вырвала назад…
- И что тебе поможет покинуть станцию без нашего на то согласия? - Как ни странно, в голосе элианина не было ни грамма сарказма.
- А вы сами не догадываетесь? - Эх, блефовать так блефовать. - Мне казалось, пилить сук, на котором сидишь, не очень разумно. Особенно ради моей скромной персоны. - Интересно, насколько его зацепит намек на Корректоров?
- О ком ты говоришь? Радориане не знают, где мы. Да и если бы знали, никогда не выступили бы против нас открыто… Даже ради тебя.
Не зацепил. Не свойственная элианам насмешка в конце заставляла усомниться, а понял ли он намек вообще. Послал же бог барана… Неожиданно накатила усталость и какая-то опустошенность. Что происходит? Зачем вообще все это? Тупой элианин, пленение, ремни…
- Да пошел ты, - сама собой вырвалась родная земная фраза. Как в анекдоте. С другой стороны, всякое желание продолжать разговор пропало. Я закрыл глаза.
Элианин постоял с минуту, то ли дожидаясь продолжения, то ли обдумывая сказанное. А может, прикидывал, не стоит ли дать в морду строптивому землянину. Почему-то меня это мало волновало.
- Я ухожу. - Элианин наконец принял решение. - Если решишь поговорить со мной, скажи это вслух - мне сообщат. Комната постоянно сканируется. Рост пси-активности с твоей стороны будет рассмотрен как попытка агрессии - получишь разряд подавителя. Любые попытки освободиться будут пресечены. Подумай.
Ну-ну. Подумаю обязательно. Как только, так сразу.
Я скорее почувствовал, чем услышал, как встала на место крышка капсулы. Легкие, едва различимые шаги стихли. Бесшумно закрылись двери. Теперь оставалось… а что, собственно, оставалось? Я был пленником, и, как ни печально, дальнейшая судьба зависела не от меня. Но Корректоры, Корректоры, мать их, должны были что-то сделать?! Не зря же они столько со мной возились?! И элиане захватили меня явно не просто так. Положили кучу народу… Лично клал! А все ради чего? Чтобы поместить меня в регенерационную камеру?! Нет, какой-то смысл в происходящем был, жаль, лежал за пределами моего разумения.
И еще со мной было что-то не так. Вроде бы все осталось как раньше, но одновременно… Я еще раз мысленно прокрутил диалог. Скачки настроения? Да, пожалуй, я отвечал резковато, но ведь и не пытался подавить эмоции. К тому же с учетом произошедшего за последние два дня я вполне допускал, что нервная система находится в легком раздрае, несмотря на релаксационные процедуры регенератора. Значит, дело в чем-то другом. В чем же?.. Нет, не понять.
Желания общаться с тюремщиками не появилось, и за отсутствием альтернативы я предался любимому занятию - внеплановому отдыху в желудке восстановительной камеры.
Я не сразу заметил изменения в окружающем мире - нечто, неуловимо витающее в воздухе. Просто в какой-то момент понял: на станции что-то происходит. Что-то из ряда вон. Узнать бы еще, что именно, - выскользнуть за пределы оболочки, слиться со стенами, впитать атмосферу событий. Это же так легко…
Некоторое время здравый смысл боролся со здоровым любопытством. В итоге разум одержал победу над чувствами, а искушение расширить пси-сферу было отвергнуто по причине нацеленного на меня станнера. В конце концов, то, что мне суждено увидеть, я увижу. Вера в фатум иногда здорово помогает при отсутствии других аргументов.
Ждать пришлось недолго, буквально пару минут. Серия гулких хлопков, приглушенных многослойной изоляцией, но вполне различимых, короткая пауза, немелодичный треск перемалываемой двери. Я даже особо не удивился вошедшим. Успел лишь вновь помянуть детерминизм и отметить, что железобетонное спокойствие, поселившееся во мне, имело под собой некоторые, пусть и мистические, основания. Все будет хорошо…
Пока радориане быстро и методично вскрывали заблокированную капсулу, резали удерживающие меня ремни, я лишь довольно ухмылялся. Впрочем, испытывать судьбу никакого желания не было. Поэтому, едва оковы пали, я вывалился из камеры и не столько влез, сколько был засунут в специально доставленный скаф. Функциональность у него оказалась куцая, и подходил он скорее для решения технических задач, но у спасателей, видимо, не было уверенности, что я в состоянии пилотировать обычный боевой вариант.
А потом меня подхватили под руки и потащили по коридорам. Мимо сожженной аппаратуры, вдоль покрытых рубцами зеленоватых стен с оранжевыми и кофейными проплешинами. Под ногами хрустели вспученные, не выдержавшие высокой температуры плиты пола.
К общей управляющей сети скаф подключен не был, связь поддерживалась лишь с координатором звена. Кажется, его звали Терк.
Несколько раз я выслушивал короткие команды. Односложно отвечал, не задавая вопросов. На середине пути попытался все-таки охватить психосферу станции и едва успел отпрянуть, мысленно сжаться в комок, спешно выстраивая ментальные барьеры. Пропитанный болью умирающих пси-фон норовил разорвать когтистыми лапами каждого, кто осмеливался выйти за пределы собственного тела. Единственное, что я успел понять, - бой шел повсюду.
Наш отряд в сражение не вступал. Вероятно, иной задачи, кроме как вытащить и доставить меня на пристыковавшийся штурмовой катер, ему не ставилось.
Мы дважды спускались. Этажом ниже медотсека я краем глаза заметил еще одну группу радориан. За нами к месту стыковки они не последовали, что, на первый взгляд, выглядело странно.
Остановились мы неожиданно. Прямо на середине широкого, скованного полумраком коридора. Судя по всему - один из нижних уровней. Координатор звена счел необходимым любезно разъяснить: «Ждем».
Ожидание не затянулось. Станция исчезла. Мгновенно. Как при переходе в виртуальный мир эмулятора. Вот только смены декораций не последовало. Реальность выключили, а ее суррогат вставить забыли.
Я оказался в пустоте. Не видно ни зги. Слышно, как шуршит по сосудам кровь. Холодно. С каждой секундой все холоднее. Я замерзал, не в силах ни пошевелиться, ни вздохнуть. И с каждым мгновением уплывая все дальше и дальше, все более отчетливо ощущал присутствие чего-то огромного, неизмеримо превосходящего известное мне как по значимости, так и по самому качеству существования…
Всхрип. Я рухнул на колени. Шероховатые ребристые плитки пола, темные, почти черные. Катафалк, межзвездный катафалк. Ирония судьбы… Меня вновь схватили, резко поставили на ноги, потащили куда-то… Черти… Это просто черти тащат в ад… Пришли, забрали и тащат… И нет сил сопротивляться…
Какие, к дьяволу, черти?! Я мотнул головой, делая над собой усилие. Мутная бордовая пелена не рассеялась, но отступила, сразу потеряв в густоте.
- Где находимся? - Я понял, что лишь беззвучно шевелю губами и почему-то пытаюсь говорить по-русски. - Где мы? - На этот раз вышло много лучше: громче и на радорианском стандарте.
- Система Далир. Крейсер «Стер». Радорианская территория. - Терка рядом не было, но связь он не разорвал.
- Ясно. - Оставалось покорно ждать. Помогать волокущим меня радорианам, пытаться встать и идти самостоятельно не было ни сил, ни желания. Путешествие, однако, вышло коротким. То ли крейсер «Стер» не мог похвастаться излишками площадей, то ли отсеки располагались удачно.
Меня дотащили до очередного, на этот раз корабельного, лазарета. Привычным подобное обиталище еще не стало, но и смешной ситуация уже не казалась. Накушался. С обжигающим, неприятным рывком облегавший второй кожей скаф обвис простым комбинезоном. Разрыв тактильного контакта в радорианских моделях всегда сопровождается болезненными ощущениями. Сами радориане считали это естественным, объясняя необходимостью четко фиксировать моменты контакта. Латентные мазохисты…
Додумать мысль не дали. Я второй раз вывалился в ожившую бездну. Но сейчас я чувствовал себя иначе. Высасывающий душу холод уже не казался страшным. Ощущения в первые секунды были даже в чем-то приятные. Казалось, невидимая мокрая простыня облепила тело, согревая и баюкая, отделяя от ледяной пустоты. Потом я почувствовал, как теплый влажный шелк начинает стремительно твердеть, превращаться в жесткие сдавливающие лоскуты. И одновременно мир расщепился.
Двое радориан, доставившие меня в медблок, держали дергающееся, бьющееся в судорогах тело. Человек кричал, попеременно срываясь то на визг, то на хрип. Изо рта летели ярко-красные брызги. Бордовый ручеек сбегал по подбородку, скользил по шее, разлетался крошечными бусинками, не успевая добежать до плеч, когда человек судорожно дергал головой. На месте глаз набухшие алые бутоны, губы прокушены, две алые ленточки выбегают из носа. Кажется, человек ослеп и оглох. Кажется, ему очень больно… Ему?! Больно?! Чушь! В мире людей нет боли. Нет страданий. Лишь их бледная тень. Настоящая боль здесь. Со мной. Сейчас. Когда превратившийся в твердую наждачную бумагу шелк начал изгибаться, выкручивая руки так, что ломались суставы, лопалась кожа, а холод, терпеливо дожидавшийся своего часа, немедленно врывался в кровоточащие трещины и пил, пил, пил…
Я не понял, как все закончилось. Почему я не сошел с ума, почему не наступил многократно описанный в книгах болевой шок? Просто вдруг стало легко, и разрывающая, разламывающая голову боль уже казалась мягкой и по-своему доставляла удовольствие. Как доставляет его саднящая пульсация растревоженной уколом десны, сменившая зубную ломоту, из-за которой не спал ночь и вместо завтрака, вздрагивая, пил чуть теплый чай.
По-настоящему приятные минуты…
Боль исчезла. Тело было отдохнувшим и послушным. Мир выкристаллизовался из густого сине-серого тумана, сделался четким, заиграл красками. Краски… Я и не подозревал, что вас так много. Кажется, в детстве я слышал, что в японском языке порядка тридцати слов для оттенков белого. Мудрые японцы… И элиане мудрые. Многослойный язык! И как на Земле никто не догадался? Ведь одна и та же вещь может восприниматься совершенно по-разному! И когда предмет описывают разными словами, это полностью меняет представление о нем! И события начинают выглядеть иначе, появляются новые смысловые слои…
Сколько же я спал? Как, всего восемь минут?! И откуда я это знаю? Забавно, знаю, и все. Ну и ладно.
- Блок два-один разблокировать.
Отказ. Не слушается глупая железка. Кстати, как я узнал индекс собственной капсулы, если видел ее только изнутри? А, не важно, потом разберемся.
- Оператор? - Да-да, оператор, тот самый, что сидит в соседней комнате и корректирует режим работы регенерационных камер, успевших заполниться радорианами. - Оператор?! Разблокируй меня! Я в порядке! - Интересно, почему я решил, что он там сидит и занимается именно оптимизацией курсов лечения?
Я прислушался к ощущениям, пытаясь уловить источник своих догадок. Что-то новенькое. На дробящиеся пространства в имитаторе фехтования не похоже. На глиссирование над безбрежным океаном Эрона - тоже. И на бездну… Я вздрогнул. Кошмар поблек, детали уже начали забываться, но… я рефлекторно провел рукой по губам, шее. С облегчением выдохнул. Кровавой корки не было. Значит, все-таки сон. Просто выворачивающий наизнанку сон.
- Оператор! - Капсула наконец раскрылась. Вот за что люблю радориан, так это за предоставляемую свободу действий. Захотел выбраться наружу - твое дело, шлепнешься при этом мордой об землю - тоже твое, мешать не будем. Молодцы! Впрочем, распластываться лягушкой на потеху инопланетянам я не собирался. Наоборот, чувствовал себя бодрячком. Несколько смущало отсутствие одежды, хотя умом и понимал, что моя нагота не представляет для радориан интереса.
Сделав несколько приседаний, наклонов и убедившись, что все в полном порядке, я открыл один из утопленных в стене шкафчиков, не глядя выудил и напялил униформу, пришедшуюся точно по размеру. Собственная прозорливость, позволяющая наудачу (и успешно!) подбирать одежду, продолжала радовать.
Единственный выход из второго блока вел мимо полудюжины камер первого. Четыре из них оказались заняты. На полу валялись обрывки одежды, разрезанные скафы. Темная броня была покрыта белыми желеобразными брызгами и лимонного цвета пятнами. Кровь. Радорианская.
Превратившуюся в никчемные лохмотья одежду и искореженное снаряжение сгребал в кучу немолодой радорианин, удостоивший меня мимолетным взглядом. Выглядел он как-то… необычно. Все та же сиреневая бугрящаяся кожа, лысая башка, раскосые, неправильной формы глаза, костистые кисти и вместе с тем… Черт, видимо, побочный эффект от всевидения: что-то чудится даже там, где этого чего-то нет.
Продолжая задумчиво разглядывать радорианина, я подошел к внешней двери медблока и неожиданно понял, что за ней меня ждут. Двое. Откуда-то с задворок подсознания немедленно всплыло объяснение: «Задержка оператора при разблокировании регенерационной камеры была искусственной. Следуя приказу, он сообщил о пробуждении и дал небольшую фору своим». Здравое объяснение. Интересно, кто его придумал?
Я открыл дверь. И вправду двое. Но хотя бы без скафов и оружия. Почему-то я был уверен, что оружие почувствую непременно.
- Меня ждете? - Глупый вопрос, но с чего-то же надо разговор начинать.
- Да, пойдем.
- Куда? - Ответ всплыл в сознание за мгновение до того, как был озвучен.
- В выделенную тебе комнату. Оранжевый код.
Вот как. Я предпочел заткнуться и удержаться от шуточек на тему: «Мы с Тамарой ходим парой». То, что времени прошло всего ничего и корабль по-прежнему мог находиться в зоне боевых действий, вылетело из головы напрочь. В полном молчании проследовав за конвоирами по пустым коридорам, я очутился в тесной одноместной каюте. Для боевых судов даже не стандарт - улучшенная планировка, немедленно подсказала ментальная библиотека. Обычно в блок селят по двое-четверо.
Конвоиры ушли. Действительно ушли; сейчас радорианам не до меня. Следящая аппаратура в комнате наличествовала - поселившийся в голове консультант указал ее положение, - но только как часть системы корабельного контроля. Для наблюдения за мной номер никто не переоборудовал. Ну и здорово! По крайней мере я не пленник.
Только сейчас до меня дошло, что необычного я углядел в радорианине, прибиравшем медотсек. То же, что и в конвоирах. Тошнотворный рефлекс, неизменно возникавший при взгляде на них, отсутствовал полностью. Первый раз за все время наших контактов. Странно…
Я плюхнулся на кровать и попробовал расширить сферу восприятия.
Боль. Кругом боль. Очень много раненых. Многие балансируют на грани жизни и смерти. Мое освобождение далось нелегко. Мне стало стыдно и противно. Чувство благодарности к Корректорам неожиданно сменилось озлобленностью. Сволочи, ведь это их рук дело с начала и до конца! Они вытащили меня в космос, они послали на Эрон, и наверняка они же заварили кашу со штурмом элианской станции. Не сомневаюсь, радориане и пальцем бы не пошевелили ради моего спасения. И радориане правы! Кто я такой?! Нет, разумеется, я рад, что остался жив, но Корректоры, переставляющие нас как игрушечных солдатиков или шахматные фигурки… Сволочи! Предупреди они меня на Эроне или вовсе оставь на станции - ничего бы этого не было!

Предыдущая страница 14 Следующая страница


15 Иван Кузнецов

А я, дурак, развесил уши. Ну конечно, поиграть в настоящий космический боевик, пострелять в настоящих разумных инопланетных ящеров - это же так здорово! И не в свое Удовольствие, а ради высоких целей! Ведь биологическое оружие - это так плохо, с ним же надо побороться! Кретин…
«Давай-давай, - ехидно шепнул внутренний голос, не тот, что умел смотреть сквозь пространство и время, а обычный, пакостный, земной, - пожалей невинно убиенных ящериц. Вспомни, что у них, наверное, были семьи. И сейчас маленькие зеленые чешуйчатые детишки сидят на папиной могиле и горько плачут крокодильими слезами. Жалко их? Сочувствуешь? Поскрести бородавчатый подбородок и заглянуть в скрытые белесой пленкой глаза не хочешь?»
Сволочи! Сволочи! Сволочи!.. Да! Не испытываю я никакого сострадания к сожженным из плазмера ящерицам! Сколько угодно могу повторять себе, что они разумные, что ушли в развитии куда дальше великих нас, но слова останутся словами. Не научили меня любить формы жизни, отличные от человека. И радориане вызывают чувство благодарности лишь как абстрактные спасители. Будь на их месте андроиды, пожалуй, испытывал бы нечто подобное и к ним. Кретин…
Но какого черта?! Зачем?! Зачем тащить меня в космос, на Эрон, спасать с элианской станции? Такого-то морального урода без малейших зачатков вселенского гуманизма! Правда, судя по тому, как Корректоры кидали радориан в бой, чтобы вытащить меня, вселенским гуманизмом они тоже не страдают. Может, я заинтересовал их как брат по этике?!
Я поймал себя на том, что проговариваю мысли вслух. Стоп. Не хватало еще истерику закатить. Сейчас все так, как оно есть, хочу я того или нет. Надо жить настоящим и как-то оправдывать свое существование. Не может все это оказаться причудливой игрой. Не верю, что в космосе правят бал сценаристы попсовых голливудских фильмов. Я важен - это известно давно. Почему - неизвестно до сих пор. Провал на Эроне… А что провал на Эроне? Корректоры могли просто ошибиться, чего-то не учесть, чего-то не знать. Власть над гиперпереходами - еще не всемогущество. Они такие же существа… Ну, пусть не такие же - все равно это не делает их задумки безупречными! Кэлеон вон тоже не верил в беспредельные возможности анализа. Тогда, в баре. Интересно, где сейчас Кэлеон? «В регенерационном блоке один-пять», - услужливо подсказал внутренний голос.
Я почувствовал, как губы невольно растягиваются в улыбке, кривой и беспомощной. Внутренний голос. Чей угодно, но не мой. Полезный, почти всезнающий советчик, поселившийся в голове, не имел ко мне никакого отношения. Он выдал ответ. Предельно четкий информативный ответ: «В регенерационном блоке». Вот только… Вот только я просто хотел знать: на станции он, на корабле или где-то еще. Не спрашивал я точных координат!
Господи, только чужеродной твари в голове не хватало.
Кто ты? Кто? Ты?!
Молчание.
Я стиснул зубы. Ладно, не хочешь по-хорошему…
Я закрыл глаза. Боль. Боль вокруг. Но важна не она. Я хочу видеть. Дальше. Глубже. Хочу как тогда, на тренировке…
И мир, разлетающийся на миллиарды кадров возможного будущего.
Как тогда, в кафе на станции…
И мир, превращающийся в пылающий синий туман.
Как четверть часа назад в регенераторе…
И мир, становящийся выпуклым; мир, в котором видны все штрихи и детали, понятен каждый смысловой слой.
Я помню вас. Я помню свои ощущения. Я! Хочу! Знать!
Это не походило на испытанное ранее. Вернее, походило, но одновременно было и чем-то совершенно иным. Обжигающие ауры искалеченных радориан растаяли. Нет, не исчезли или стали менее колючими: хлынувший сквозь меня поток знания просто смел их, впитал, как волна вбирает в себя чудом удержавшуюся на песке каплю.
Длилось это несколько мгновений. Я даже не пытался осмыслить картину - это было бесполезно. Как если бы от рождения слепой и глухой человек разом прозрел и обрел слух посреди лазерного шоу рок-концерта. Единственное, что я успел не понять - увидеть, - прореху. Станция, корабли, радориане - все превратилось в бескрайний синий туман. Странным образом однородный и в то же время распадающийся на отдельные детали. Но в этом тумане была дыра. Бездонный черный шар. И еще ореховые скорлупки. Множество скорлупок, странным образом составивших единое тело, тоже черное. И ядрышками в этой причудливой ореховой грозди были радориане и… я.
Не понимаю!
Мир схлопнулся. Озарение, длившееся тысячную долю секунды, ушло.
Сознания я не потерял. Никаких намеков на головную боль не испытывал. Но виденное… Я попробовал восстановить в памяти картинку. Ничего не вышло. Бледный, бессмысленный рисунок. Ни красок, ни неуловимых, но абсолютно четких связей между объектами и событиями. Словно все это видел кто-то другой. Учитывая поселившегося в мыслях библиотекаря, возможно, так оно и было. Дьявол!
Я пролежал час, тщетно пытаясь воссоздать набор ощущений. Связь с всевидящим оком не желала восстанавливаться. Хорошо всяким книгогероям: захотел - вышел в астрал, захотел - вернулся обратно… Ладно, эксперименты по пробуждению сверх-Я мы еще продолжим. А пока надо бы узнать, что интересного творится вокруг, что не удалось разглядеть внутренним взором. Что же это был за черный шар и как он связан с окружившей нас скорлупой?..
Размышляя над выцветшими воспоминаниями, я включил комп и вошел в информационную сеть корабля. Запросил медицинский отсек. Восемь радориан с ранениями разной степени тяжести. На удивление много. Мне казалось, при разрушительной мощи лазерно-плазменных машинок убитых всегда на порядок больше, чем раненых, несмотря на многослойную броню скафов. Но если соотношение такое… Нет, ерунда, не может быть! Не роту же они за мое освобождение положили.
Я судорожно потыкался, запрашивая списки личного состава группы захвата. Нашел и несколько минут тупо разглядывал выданный компом ответ. Наша группа. Та самая, что была на Эроне. Поименно я всех не помнил, но количество совпадений… Поселившийся в голове советник неожиданно напомнил о себе, подтвердив: «Да, группа та самая».
Но почему они совсем не перетасовали состав? Ведь были резервы…
Меня как током прошило. Только сейчас я осознал сказанное вытаскивавшим меня со станции радорианином: «Система Далир, крейсер «Стер». Тот самый корабль, что должен был забрать нас с Эрона. Неужели они следовали за элианами без захода на станцию?! Но как? Отслеживать чужие прыжки невозможно. Хотя по логике как раз все сходится. На элианской станции я долго пробыть не мог - прилетел бы транспортник и вывез меня на Элию, как предупреждал тамошний тюремщик. А значит, времени на возращение к Аару и еще один прыжок оттуда сюда у спасателей не было. Поэтому прыгали сразу от Эрона. Но как узнали координаты? Что за система Далир?
Я напрягся, вспоминая, и тут же советник в голове ожил, выдал короткую информационную справку: «Далир - недавно открытая система, к колонизации непригодна, находится под патронажем элиан, из искусственных объектов - станция и несколько автономных зондов». Нет, библиотекарь в голове - все-таки неплохо. Однако ответа на то, как меня нашли, его справка не дает. Или дает? А, советник? Как меня нашли? Молчит, гад. Ладно, пусть молчит, еще разберемся. Пока есть более простые способы выяснить, что да как. В какой там у нас восстановительной капсуле Кэлеон отлеживается? Один-пять? А длительность лечебного курса какая? Комп помедлил мгновение - два с половиной часа плюс профилактика. Серьезно. А если учесть, что погрузили Кэлеона в лечебницу не только что…
Я проглядел историю болезни и почувствовал, как по спине бегут мурашки. Да, и впрямь серьезно. Можно сказать, повезло. Обычно плазмер прямым попаданием броню скафа прожигает насквозь. Кэлеон, Кэлеон… Что же тебя заставило рисковать жизнью ради моей свободы? И ведь сколько твоих погибло. И развитию отношений с Элией эта акция, скажем прямо, не поспособствует. Никогда бы ты такого не затеял без весомой, исключительно весомой причины. Опять Корректоры? Других вариантов нет. И координаты системы наверняка они же подсказали. Только как же Корректорам удалось убедить тебя, что подобное действо необходимо, несмотря на все последствия? Еще одна загадка. Надо будет спросить, а заодно рассказать про свое новое сверхвидение. Может, Кэл что и подскажет со своим опытом и отточенным скепсисом. А пока придется ждать, когда великий координатор очухается.
Чтобы убить время, я вновь подключился к внутрикорабельной сети. Решил поглазеть на бывшую тюрьму. А то уйдем в прыжок, в старости и нечего будет вспомнить. Задав сектор обзора, я запросил голографическую реконструкцию и замер, глядя на расцветающее над проектором изображение. Несколько минут пытался осмыслить увиденное и нисколько в том не преуспел.
Станция была типовая, в каталоге я такие видел не раз, но чуть в отдалении… В отдалении висели две половинки небрежно препарированного крейсера. По-видимому, в момент взрыва они разлетались с приличной скоростью, и только сейчас элианам удалось их приостановить. Теперь куски выпотрошенного гиганта дрейфовали в пустоте… Какого взрыва?! Я мотнул головой. Не бывает таких взрывов! Элианский корабль не переломился, его аккуратно разорвали по всей длине. Никаким лазерам, никаким ракетам такое не под силу.
Вокруг станции и обломков корабля уже роились малые двух-трехместные катера. То ли выживших искали, то ли повреждения оценивали. Второе вероятнее: как тут уцелеешь, если корабль рассекают на части?
Мы отдалились от станции прилично и, как я понял, выключив двигатели, летели по инерции. Наверняка и параметры прыжка уже рассчитывались. Но что же за чертовщина приключилась с вражеским кораблем? С тем самым, на котором меня доставили с Эрона, если верить подсказкам внутреннего голоса. Слишком необычные повреждения. Корректоры? Впервые не только отдающие приказы, но и отстаивающие свои интересы более жестким путем? Так, в этом надо разобраться.
Я еще раз попробовал обозреть окрестности с высоты проснувшегося надсознания и опять безуспешно. Ладно, отложим до лучших времен, а пока попытаемся воссоздать операцию по освобождению.
Здесь, правда, сразу возникли трудности. Сама операция, очевидно, прорабатывалась на компах аналитиков, доступ к которым из общекорабельной сети невозможен. Пришлось ограничиться просмотром записей, предшествовавших штурму.
На голограмме крейсер элиан, живой и здоровый, висел немного в стороне от станции. Согласно датировке, фрагмент снимался как раз перед высадкой. Некоторое время ничего не происходило. Отряд телепортировался внутрь - любопытно, а говорили, подобных технологий не существует, - внешне ничего не изменилось, и я быстренько промотал этот кусок на высокой скорости. Потом… потом элианский крейсер пришел в движение и понесся к станции. Наш тоже ожил и заскользил прочь. Засечь нас врагам не удалось, и они открыли огонь наугад. Без видимого результата… Вот! Элианский крейсер дал залп. Концентрированный, четкий, куда-то в пустоту, и пустота ожила…
Несколько раз прокрутив этот момент, я так ничего и не понял. Создавалось ощущение, что из ниоткуда вынырнула едва различимая тварь и хладнокровно перегрызла вражеский крейсер, несмотря на пальбу с его стороны. Черный слизняк, пришедший нам на помощь, менее всего напоминал корабль. М-да… А я уж думал, и вправду увижу творение рук или что там у них, Корректоров.
Дальнейшая запись интереса не представляла. Мы просто удалялись, половинки крейсера разлетались в разные стороны, и спустя какое-то время из улья станции вырвался рой серебристых пчел. Все. Вот и попробуй сопоставить факты и сделать какие-то выводы.
Очевидно, радорианам в миссии моего освобождения помогли. Очевидно, помощники обладали возможностями, далеко превосходящими возможности элиан. По общеизвестной информации, единственная раса, достигшая подобного уровня, - Корректоры. Вроде бы все просто как дважды два. Настолько просто, что не верится. Но других-то версий нет, если не предполагать наличие никому не известной дружественной нам силы.
Однако, по мнению Оккама, заниматься ерундой и пустопорожним умствованием не стоит. И не будем. Сначала спросим, что по этому поводу думает Кэлеон. Он тоже во всех событиях участвовал лично и наблюдал космическую мясорубку воочию. Хотя, может, и не наблюдал. Неизвестно, был ли он вообще в сознании, или его после штурма притащили на руках товарищи. В любом случае мнение координатора не лишнее. И черта с два он в этот раз сумеет что-то скрыть или соврать. Я с внутренним голосом и сверхвидением почище любого детектора лжи.
Воинственному настроению не дал развиться сигнал предупреждения. Красный код - скорее знак «будь настороже», нежели сигнал к выполнению каких-либо активных действий. У радориан хуже всего желтый. Дадут его - жди беды, а пока… Я вновь обратился к компу, пытаясь выяснить причину тревоги. Элиане! Четыре крейсера вышли из прыжка буквально полминуты назад. Если верить детекторам, вынырнули они от станции далековато, но уже успели сориентироваться и теперь неслись к ней на всех парах. Лететь им предстояло пару часов.
Я еще немного понаблюдал за корабликами - зрелище на самом деле безынтересное, - уточнил время, оставшееся до окончания лечения Кэлеона, после чего вернулся на койку и принялся изучать потолок, попутно оценивая внутрикорабельную психосферу. Тут никаких сложностей не возникло. Привитые мне пси-способности работали на ура и даже ощутимо обострились.
Ничего примечательного я не уловил. Кисель боли, выплескивавшийся из медицинского отсека, изрядно посветлел и потерял в густоте. Технологии будущего исправно штопали раненых. Экипаж тоже успокоился. Можно сказать, для нас все закончилось хорошо.
Я поднялся, налепил уником и поправил форму. Ну что же, координатор, хватит отлеживаться: пока свежи воспоминания, поговорим по душам.
К ставшей почти родной станции на Ааре мы прыгнули два дня спустя. Дни эти я провел в крайней озлобленности, огрызаясь на редкие реплики радориан.
Разговора с Кэлеоном не вышло. Пока я топтался в коридоре, ожидая окончания лечения, навалились липкие, мерзкие воспоминания, побудившие в конце концов прогуляться до ближайшего терминала. Быстро найдя и дважды просмотрев запись с камеры медостека, я чуть на пол не сел, разом растеряв весь задор и решимость.
С момента, как Корректоры вытащили меня в космос, я всякого насмотрелся, но вот видеть себя, выворачивающегося наизнанку, захлебывающегося кровавым криком, еще не приходилось. Я вспомнил первые мгновения после пробуждения в регенерационной капсуле. Когда мир запестрел иными красками и все предыдущее стало казаться детским кошмаром. А кошмар, как выяснилось, был на самом деле…
В итоге, пытаясь отвлечься, я невольно начал прокручивать мысленный диалог с Кэлом, расчувствовался и проникся к координатору глубокой признательностью. С таким настроением и пришел. Ну и получил соответствующий результат. Умеет эта скотина вывести из себя при желании.
По прибытии на аарианскую станцию меня засадили за нудный и подробнейший отчет обо всем виденном-слышанном на Эроне и у элиан.
Хотел отделаться быстрой и, на мой взгляд, куда более информативной мнемограммой - куда там, подавай доклад в письменном и звуковом виде. Мнемограмму, правда, тоже сняли.
Покончив с бюрократической волокитой, я твердо решил ближайшие дни полностью посвятить восстановлению психического здоровья. Тем более после боевых операций всегда полагался отпуск. Разбор самой операции, новые занятия - это все потом, по отдохновении.
Кроме того, подходил очередной срок, когда добрые Корректоры должны были взять меня под белы ручки и свозить на каникулы на Землю. А потому я морально готовился во время перелета побуянить, покричать в пространство с требованием объяснить происходящее. Однако на деле вышло иначе.
…Крик, выстрелы, чей-то горящий скаф. Ноги вязнут в ставшем мягким полу. Я падаю, и надо мной склоняется гигантская тараканья морда…
Я резко сел на койке. Врубил свет.
В порядке, все в порядке. Это просто сон. Первый в космосе сон. Я прилег посреди дня и задремал. Только и всего. Или…
Как сомнамбула я встал с кровати. Надел форму. Причесался.
Что-то надо было сделать. Ах да, сходить в элианскую столовую. Перекусить, посмотреть на звезды. Обязательно. И лучше сейчас, не откладывая в долгий ящик.
По-прежнему чувствуя себя не в своей тарелке, словно бы не до конца проснувшимся, я вышел в коридор.
С последнего посещения кафе не изменилось. Да и чего бы ему меняться? На моей памяти ни одно помещение станции не подвергалось реконструкции. Что действительно удивляло - непривычная пустота. Всего три посетителя. Двое элиан неторопливо составляли на поднос пустые миски, будто находились в заводской столовой, еще один сидел у окна… Н-да, забавный намек.
Я подошел к чужаку. Молча сел за столик.
Элианин оторвался от созерцания космических далей, посмотрел на меня и неожиданно улыбнулся. Улыбка вышла почти земной. Комический эффект отсутствовал, будто чужак долго и старательно учился копировать нашу мимику. Хотя, возможно, так оно и было.
- Хороший столик. - Элианин вновь по-земному кивнул в сторону окна. - Мне нравится панорама.
- Значит, мы единомышленники. - В моих словах мелькнул немотивированный сарказм. Чем-то визави меня неуловимо раздражал. То ли выбором того же столика, За которым мы общались с Кэлеоном незадолго до вылета на Эрон, то ли отточенными псевдоземными замашками.
Я прислушался к внутреннему голосу, но интуиция, в течение последних дней сыпавшая подсказками, молчала. Молчал и элианин, и мне ничего не оставалось, как продолжить:
- Я вас слушаю.
- Думаю, начать стоит вам. - Голос чужака был слегка пропитан иронией. Какой-то теплой, отеческой и оттого вдвойне обидной.
Я вдруг успокоился. Сидящий во мне многомудрый советник наконец вынес вердикт - «собеседник - друг, желает добра» - и снова затих. Краткость - сестра таланта.
- Я хотя бы могу узнать, с кем разговариваю? - Краем глаза я отметил, что двое других посетителей направились к выходу.
- Имя? Можешь выбрать любое. Для этой беседы… Олег устроит?
Несколько секунд я немо таращился на элианина. В голове была звонкая пустота. Олег. Нормальное элианское имя - Олег…
- Я немного забегу вперед. - Чужак не проявил ни малейших эмоций по поводу достигнутого эффекта, будто и не заметил. Или знал степень моего потрясения заранее. - Иначе вы начнете строить версии, а в этом сейчас нет необходимости. Время вопросов в прошлом, сейчас вам необходимы ответы. Извините за патетику и театральность. - Последняя фраза была сказана по-русски.
Культурного шока не случилось. Все-таки люди адаптируются быстро.
- Забегайте. - Я криво улыбнулся.
- Не вдаваясь в детали: в данный момент ты разговариваешь с Наблюдателем. Или Корректором, если пользоваться радорианской терминологией. - Собеседник перешел на «ты». Сделал паузу, давая переварить услышанное.
Впрочем, к этому моменту какая-то часть меня, отвечающая за критическое отношение к действительности, отключилась. Выбрала, так сказать, доступный запас удивления.
- Да-да, я слушаю. Что мне следует знать?
- Спрашивай. - Мою шпильку Корректор-элианин игнорировал. - Время у нас есть. Эта беседа не последняя. Можешь не ломать голову, какие вопросы надо задать в первую очередь.
Несколько секунд я в упор разглядывал чужака.
Вопросы были. Много вопросов. Но какая-то обыденность, домашнесть беседы напрочь выбивала из колеи. Передо мной сидел представитель галактических божков, разрешивший расспрашивать его о чем угодно. Совершенно обычный божок. Близкий к народу. Не хватало только бейсболки и банки с пивом.
С чего же начать? Ах да, что там Кэлеон называл самым странным?..
- Зачем я здесь? Зачем вы забрали меня на станцию?
- Ты уже задавал этот вопрос. В первый раз, когда мы встретились. Когда тебе сделали предложение.
- То, что вы ответили тогда… было глупо. Вы знали, что я соглашусь. Все равно соглашусь. Просто чтобы… увидеть все это. - К горлу неожиданно подступил комок.
- Тогда мы сказали правду. Сейчас ситуация изменилась. Вариант событий, в ту пору лишь гипотетический, стал реальностью. Правда, сказанная тогда, перестала быть правдой, потому и возникла необходимость в нашей беседе. Многое произошло, Геннадий. Многое происходит. Многое остается вне поля зрения других рас. Радориане даже приблизительно не представляют, что случится в ближайшие десятилетия. Элия видит фрагмент картины, но это только мешает. Мы знаем, но не всегда способны вмешаться.
- А я? - Высокопарность речи собеседника действовала на нервы.
- Ты - особенный. - Элианин улыбнулся. - В этом нет твоей заслуги. Твоя исключительность не связана с тем, что ты - землянин. Просто так сложилось.
- Кто я?
- Человек, у которого есть возможность получить наше видение, не потеряв способности вмешиваться. То, на что не способны другие. То, на что не способны мы.
- Звучит бредово. - Ощущение нереальности происходящего усилилось. - Красивый киношный бред. Вы ведь знаете, что такое кино?
Элианин несколько секунд молчал.
- Я начну издалека. В подконтрольной нам части Вселенной не так уж много разумных. Более того, количество миров, пригодных для пробуждения разума, крайне незначительно. Наша цивилизация - древнейшая… Считалась древнейшей до недавнего времени. Зарождение разума шло неравномерно - волнами. Мы уже достигли нынешнего состояния бытия, а жизнь на Элии - родине наиболее развитой, из молодых, расы - только начала принимать сложные формы. Почти синхронно с элианской развивались биосферы Радора, Земли и еще полудюжины планет. Разрыв в миллионы лет с нами и такая четкая синхронизация между собой… Мы не знаем, объясняются ли подобные «волны» общими законами или простым совпадением. В любом случае ни одна из молодых цивилизаций пока не приблизилась и в ближайшие века не приблизится к грани, через которую перешагнули мы.
- И что же вы узрели за гранью? - Красивости в речи собеседника все-таки действовали на нервы. Корректор-элианин вновь пропустил иронию мимо ушей.
- Перед расой, каждой расой, достигшей определенного уровня, неизбежно возникает выбор. Они могут остаться теми, кем были, или пойти дальше - изменить само качество своего существования. Это сложно объяснить, хотя ты несколько раз видел кусочки мира… нашими глазами. Пути изменения бытия различны и могут привести к разным результатам. В конечном итоге каждый выбирает свой. Единственная общность: пройдя одним из путей и получив все, что этот путь может дать, ты теряешь возможность следовать другими. Ты всемогущ, но только в своей области… влияния. Остальное становится недоступным и более не будет доступно никогда. Потому иногда мы нуждаемся в вас.
- И что же стало основой ваших способностей? - Мной овладел какой-то нездоровый азарт.
- Пси-фактор. Абсолютное видение и максимально полный, насколько это вообще возможно, контроль над пси-фактором. Мы не воспринимаем мир в вашем волновом диапазоне. Цвета, размеры, протяженности - этого не существует. Есть пространство пси-полей и пространство, в котором они отсутствуют. Есть полутона. Бесконечно дробящиеся, размытые, позволяющие отличать флору от фауны, а существ между собой. Не бывает одинаковых психосфер, и мы видим все, - короткая пауза, - оттенки. Для нас не существует расстояний: колебания пси-поля в любой точке Вселенной выглядят одинаково отчетливо. Время также меняет свою структуру… - Собеседник запнулся. - Сейчас теория не столь важна. Многое ты увидишь сам и поймешь.
- И зачем вам все это? Возня с юными нами, игры в галактических масштабах? В чем ваша цель? - Я постарался придать сказанному меланхолические нотки.
- Ускорить ваше развитие. Помочь вам достичь грани быстрее.
- Интеллектуальных собеседников не хватает? - Подобные подначки более всего походили на подростковое хамство, но чувство реальности, утерянное в начале разговора, не спешило возвращаться.
- Мы достигли предела, - тихо проговорил Корректор. - Дальше пути нет. Некуда двигаться. В этой Вселенной у нас нет будущего. Только бесконечное настоящее. - Он повернулся к окну и некоторое время разглядывал плывущий под нами Аар. - Но Вселенная может измениться. - Корректор вновь смотрел на меня. - Мир в нынешнем состоянии не полон, не закончен. Вселенная - система, состоящая не только из звезд и планет. Когда раса переходит грань, она занимает определенное место в общей иерархии… Сложно объяснить. Важно, что количество ниш, которые должны быть заполнены разумными, не бесконечно. И они могут быть заполнены! Элианами, вами, Радором… Мы не знаем, что произойдет, когда мир будет закончен. Возможно, сама Вселенная перейдет в иное качество, выйдет на другой уровень, как это происходит с отдельными расами. Возможно, изменится ее структура, открывая новые дороги для обитателей, для нас. Мы не знаем. Но наша единственная цель - помочь вам занять положенное место. Завершить миропостроение. Создать целостность. Для достигших предела личного развития иной задачи быть не может.
- Но я-то зачем? Вам, достигшим предела личного развития?!
- Появилась новая сила. Нечто, выходящее за пределы нашего видения. Она не обладает пси-фактором. Мы способны наблюдать лишь проявления ее деятельности, но не сам источник воздействия. И… Мы не понимаем ее. Не можем оценить, что она собой представляет. Известно одно - эта сила разрушает порядок, заложенный в нашем мире.
- И в чем же эти проявления деятельности выражаются? - Нездоровый азарт перерос в крайнюю степень возбуждения.
- Она изменяет все, с чем взаимодействует. Полностью перестраивает пси-структуру живого. Трудно объяснить… Представь, что воздух вокруг тебя утратил бы прозрачность и стал разноцветным. Представь возникающее при малейшем ветре мельтешение красок. Калейдоскоп. Мир становится иным, совсем чужим. Не знаю, как в точности будут выглядеть проявления этой силы для тебя, но перестроенная реальность живет по своим законам. Ни вы, ни элиане, ни другие цивилизации не сумеете адаптироваться. Вероятно, не сумеем и мы. Та Вселенная, которую ты знаешь, будет разрушена.
- И что в этой ситуации могу сделать я?
- Найти точку, источник волны изменений. Увидеть то, что скрыто от нас. Остановить перестройку миропорядка.
Несколько секунд я переваривал услышанное.
- Звучит неплохо. Чувствую себя прямо-таки мессией. А других спасителей во Вселенной не нашлось?
Элйанин молчал, словно задумавшись.
Самое смешное, что при всей абсурдности и какой-то беллетристичности сказанного я ему верил. Просто потому, что мы сейчас сидели в кафе на космической станции. А неделю назад я бежал с плазмером по улицам небольшого инопланетного городка на планете, находящейся черт-те где, и два десятка чужаков пытались спалить меня из лазеров. И виденный мной мир, распадающийся на кадры вероятностных кинолент. И ожившая пустота, раздирающая боевой крейсер… Сказка, жутковатая сказка, в которой я оказался, жила по своим законам и вполне могла потребовать от меня исполнения функций спасителя мироздания.
- Мы столкнулись с этой сущностью… чужой силой около пяти столетий назад. - Наблюдатель не дал мне углубиться в собственные мысли. - И пока найден единственный способ замедлить ее распространение - уничтожать планеты, попавшие под воздействие. Обычно заражение идет от системы к системе, и подобная мера помогает на какое-то время. Помогала. К сожалению, несколько лет назад впервые была инфицирована раса разумных. Примерно тогда же мы обнаружили тебя.
- Еще одно совпадение?
- Возможно. Или реакция нашего мира на попытку изменить его против желания.
- И кто же подхватил заразу?
- Дзорт. Элия. Возможно, Радор… Не уверен. Арца и Земли инородное влияние пока не коснулось. Столкновение на Эроне, попытка твоего захвата не являлись инициативой элиан. Они лишь выступали проводниками чужой воли.
- И на черта вы включили меня в состав опергруппы, если я такой важный? Неужели предвидеть не могли?! С вашими-то… - я запнулся, вспоминая, как разваливалась на возможные варианты реальность во время поединка на фериях, - футурологическими способностями?
- Мы ошиблись. Действия этой силы практически невозможно предсказать. Ее проникновение в элианский социум оказалось намного глубже, чем мы предполагали. Она смогла скрыть элиан, действующих по ее указке, с видимого горизонта событий. Плохо. - Речь собеседника неожиданно приобрела радорианский оттенок. Изменилось и выражение лица: сейчас Корректор-элианин выглядел виноватым. - Должен уйти. Скоро встретимся. Продолжим. - Он вновь улыбнулся. А мгновение спустя его не стало. Просто исчез. Без всяких спецэффектов.
Я вскочил и, обогнув столик, дотронулся до кресла, на котором он сидел. Чуть теплое. А я уж подумал, что все это иллюзия.
Из коридора донеслись голоса. В пустой зал вошла троица элиан и направилась к пульту формирования заказа. Особого внимания они на меня не обратили или сделали вид, что не обратили.
Тяжело вздохнув в пустоту, я направился к себе в комнату.

Глава 3
Итени Рин

- …Четверо выжили, остальные… Тех, кто находился в зоне поражения, просто стерло, как и часть корабля. Несколько элиан погибли, когда «Адель» разваливаться начал. В одном месте переборка обрушилась - раздавила. Других обломками… Полный отчет у медиков; тела мы собрали как раз к вашему прибытию. - Последняя фраза прозвучала не к месту двусмысленно.
Звено крейсеров начало подготовку к прыжку, как только переместившийся от Эрона к Элии корабль сообщил наше местоположение. Не их вина, что расчет координат выхода занял столько времени.
А если бы они прыгнули раньше? Что тогда? Вернуться к Элии мы бы не успели, и в момент атаки вокруг станции кружили бы не один, а пять кораблей. В пять раз больше жертв, вот и вся разница.
Я не сомневался, что звено крейсеров оказалось бы столь же беспомощным, как и одинокий «Адель». То, с чем пришлось столкнуться сегодня, лежало за пределами наших знаний.
Каким образом радорианам удалось проникнуть на станцию в обход всех детекторов и систем внешнего слежения? Как они ушли после захвата землянина? Использовали технологию локальных прыжков, существование которой до сегодняшнего дня допускалось лишь теоретически?
Но куда они прыгали? Если поблизости находился корабль, почему его выход и перемещение не удалось засечь ни прямыми, ни косвенными методами? Неужели мы и правда настолько слабы и ничтожны по сравнению с Наблюдателями?
Или это были не они? В хаотичном, мерцающем огненными всполохами танце последних дней я готов был поверить почти в любое течение событий…
- Итени, почему вы объявили повышенную готовность до фактического начала боевых действий? Точнее, до момента, когда установленным на станции детекторам удалось обнаружить десант радориан?

Предыдущая страница 15 Следующая страница


Лестница в небо 16

- Не знаю. Обострившееся в последние дни пси-восприятие? Не знаю. Просто почувствовал: что-то не так. Что-то значительное. Отдал приказ готовности. А через такт выяснилось, в чем дело.
- Но заблаговременные приготовления радикально изменили ход событий. Не отдай вы приказ, радорианам скорее всего удалось бы забрать чужака и уйти без боя. - Сотрудник Контроля смотрел на меня участливо.
- Оно бы и к лучшему. Мы потеряли две трети активного состава и ничего не добились… - Я говорил искренне, хотя и понимал неправильность сказанного. Задача захватить и удержать инопланетника любой ценой ставилась нам не зря. Те, кто отдавал приказ, понимали всю сложность и возможные последствия операции на Эроне. И если нас отправили, значит, цель окупала любые издержки.
Впрочем, если после Эрона какие-то сомнения в ценности инопланетника у меня оставались, штурм станции и уничтожение крейсера развеяли их окончательно.
Судьба чужака значила больше жизней оперативников, больше возможных осложнений в отношениях между Радором и Элией, больше, чем замаячившая тень новой войны.
Чем-то он был ценен для одной из сверхсил. Ценен настолько, что можно было пренебречь трудностями и последствиями действий, связанных с его спасением.
- Хорошо. Приблизительная картина произошедшего ясна. По оценке операторов, мы сможем уйти в прыжок менее чем через сутки. Эвакуируем вашу команду и персонал станции. Два корабля останутся здесь, пока не прибудут ремонтная бригада и внеочередная смена. - Контролер поднялся. - Отдыхайте. Отчетами займетесь позже. То, что здесь случилось, - слишком неординарное событие. На Элии вас, оперативников и персонал станции, все равно будут допрашивать под мнемографами для получения максимально полной картины. Удачи, Итени.
- Удачи…
Контролер покинул каюту.
Я взглянул на уником. До обеда полсотни тактов, а есть хотелось, будто голодал пару дней. И это несмотря на двойной завтрак. Обычно нервное возбуждение притупляет аппетит, а тут…
Я встал, поправил чуть сбившуюся униформу и вышел в коридор.
Был еще один факт, о котором я не стал упоминать, поскольку и сам до конца не был уверен в своих ощущениях. Но размытая и вместе с тем намертво врезавшаяся в память стереограмма событий не давала расслабиться. Она походила на ярчайшие образы, приходящие во время сна. Когда по пробуждении помнишь лишь отрывки, но зато они остаются на арки.
…Взрыв гранаты - и изуродованное тело оперативника, ворвавшегося в коридор первым, врезается в стену.
- Один, два, три, начали. - Айл давит на спуск и прыгает вперед. Я следую за ним.
Противников только двое. Где остальной отряд? Отправился дальше, к стыковочному модулю? Мысль бьется далеко-далеко, в самом уголке сознания: в эти мгновения не до анализа.
Радориане синхронно пригибаются, и очередь Айла проходит слишком высоко. Ответный лазерный укол невидим, но Айл неожиданно теряет равновесие, и в следующее мгновение череда плазменных разрядов скрывает его фигуру в гроздьях бушующего пламени.
А потом все вдруг становится каким-то вялым, замедленным и… очевидным. Я понимаю, что сейчас первый радорианин откроет огонь, по диагонали разрезая сектор, в котором я окажусь, если продолжу бег. Но я двигаюсь быстрее, намного быстрее, чем планирует стрелок. Жму на спусковую пластину одновременно наклоняюсь, почему-то решив, что второй радорианин выпустит плазменные капсулы, целясь мне в голову.
Три очереди выливаются в пространство почти одновременно. Но выстрелы врагов заставляют кипеть стены далеко позади, а мои разрывают броню радориан и… Я остаюсь один в пустом коридоре.
Там, где только что стояли фигуры в боевых иллулиарах. какое-то мгновение маячит бледная голубая тень. Я ненавижу ее. Ненавижу куда больше тех, кто убил моих друзей и пытался убить меня. Ненавижу…
Наваждение исчезло. Время вновь потекло быстрее. Остались только я и пустой коридор.
За спиной появляются оставшиеся в живых воины…
Возвращение на Элию прошло совершенно не так, как мне представлялось и как описывал его сотрудник Контроля. Обычно после боевой операции несколько дней уходит на рутинную отчетность, доклады и многочисленные беседы с непосредственными руководителями. После чего оздоровительный отпуск, во время которого ты волен распоряжаться собой как угодно, и постепенное вхождение в режим по возвращении.
В этот раз порядок оказался прямо противоположным. Краткий отчет об операции и штурме руководство, конечно, заслушало, после чего предложило отдохнуть несколько дней и ждать вызова. Мне оставалось лишь подчиниться.
Подобная свобода казалась удивительной вдвойне. Ничего близкого по остроте событий на моей памяти не происходило. Тем не менее после каждой боевой операции оперативники в обязательном порядке проходили реабилитационный курс под присмотром сенсов. А тут, после растянувшихся на несколько дней боев, гибели большей части звена, меня просто отпустили.
Правда, ни малейших намеков на нервный срыв я не чувствовал. Да и простенький диагност, находившийся в моем распоряжении, указывал на несколько заниженный, но не выходящий за пределы нормы коэффициент эмоциональной стабильности.
Я не находил этому объяснения. Погибшие друзья не покидали мыслей, но все же я принял их смерть на удивление легко.
Странно. Уверен, несколько арков назад все было бы иначе.
Я уехал в свой загородный дом и на какое-то время просто оборвал контакты с внешним миром. Бродил по редкому лесу, уходил в горы на день-другой. Возвращался. Смотрел стерео-трансляции…
Тишина. События на Эроне, разрушение станции прошли для общества незамеченными. Более того, я не уловил ни малейших намеков на трения и разногласия между Элией, Радором и Дзортом. О Наблюдателях также не прозвучало ни слова.
Дважды я пытался найти хоть какие-то материалы по конфликту на Эроне в библиотеках общего и специального допуска.
Пусто. Информация так и не вышла за пределы координирующей верхушки, силовых структур и исполнителей, принимавших в акции непосредственное участие.
За мной приехали на шестой день. Все та же штатная турбоплатформа с защитной пленкой перламутра на пузатых боках. Все те же пассажиры. Разве что ливня в этот раз не было; мягко светило, заставляя переливаться танцующие в воздухе пылинки, утреннее солнце.
Первым турбоплатформу покинул Аон. Последний раз мы виделись на заседании перед отлетом на Эрон. По возвращении встретиться с ним не пришлось: короткое собеседование проводил зам.
Со времени нашего разговора куратор разительно переменился. Сейчас он выглядел разом постаревшим, уставшим и словно бы неуверенным. Айя, спустившаяся следом, напротив, представляла воплощение сосредоточенности и буквально лучилась энергией.
- Легкого пути, Итени. - Ее приветственный пси-импульс вновь заставил беспомощно барахтаться в разноцветной палитре чувств. Однако в этот раз эмоциональный пакет звучал иначе, чем раньше. Какая-то новая нотка, которую я едва смог уловить, не то что идентифицировать, казалась особенно родной, близкой.
- Легкого пути. - Суховатый, твердый и все же изменившийся голос Аона эхом добавился к общему потерянному виду.
- Легкого пути. - Я сбежал с веранды навстречу гостям. - Пройдем в дом?
- К сожалению, у нас совсем нет времени. - Айя остановилась в двух шагах от меня. - За последние дни многое произошло. Поговорим внутри. - Она махнула рукой в сторону турбоплатформы.
- Боюсь, отпуск коротким вышел. - Аон виновато склонил голову. - Если хочешь собраться, пара тактов есть.
- Не надо. Самое важное всегда при мне.
- Тогда полетели. - Куратор даже не стал вымучивать вежливую улыбку в ответ на неудачную шутку.
Турбоплатформа чуть просела под нашим весом, восстановила прежнюю высоту и почти бесшумно заскользила над высокой, искрящейся жемчугом росы молодой травой.
Поначалу неосязаемым, но тяжелым туманом в салоне висело молчание. Начинать первым я не решался. Все-таки попутчики находились в ином ранге, пусть разговор и предполагался неофициальным.
Турбоплатформа выскользнула из объятий полей на транспортную магистраль и начала разгон.
- Если вкратце, - без всякого вступления начала Айя, - из того, с чем тебе пришлось столкнуться, можно сделать единственный вывод: Наблюдатели окончательно определились с приоритетами. Наши интересы им безразличны, как безразличны интересы Дзорта и, подозреваю, Радора. Вся разница в том, что в этот раз Радор выступил на их стороне. Могло быть наоборот: мы помогаем Наблюдателям, а радориане оказываются в роли пострадавших. Сейчас это уже не столь важно. Все произошло так, как произошло, и рассуждения о гипотетических возможностях оставим аналитикам. Если же углубиться в прошлое, к прологу истории… Тридцать два арка назад мы столкнулись с необычными явлениями в биосфере одной из планет. Прямого перехода не было; когда Наблюдатели открыли нам путь в ту систему, корабли выходили из прыжка рядом с газовым гигантом, не представляющим особого интереса. Позднее, в рамках исследования и освоения системы, были отправлены экспедиции к остальным планетам. Первая, ближайшая к солнцу, - просто расплавленная глыба. Четвертая слишком далека от светила, там холодно даже на экваторе. Но третья - Кия, - пусть и сильно отличалась от Элии по климату, оказалась пригодной для жизни. Причем жизнь на ней находилась далеко не в зачаточном состоянии. На разных планетах биосферы никогда не развиваются одинаково. Не стала исключением и Кия. Однако на этот раз флора и зачатки фауны не просто разнились с известными организмами, но и обладали весьма специфическими особенностями. Для их изучения на планете была основана научно-исследовательская станция. Завтра у нее юбилей - две декады активной работы. Исследовательское поселение находится в стадии непрерывного расширения. Комплекс зданий вокруг станции значительно разросся. Полученные результаты… не вписываются в известные нам эволюционные модели. Обнаруженные формы жизни действительно развиваются по другим законам и не имеют аналогов… Мы думали, что не имеют. Менее трех арков назад стало известно, что по крайней мере еще одна раса столкнулась со схожим феноменом.
- Дзорт?
- Дзорт. Те образцы, что доставил твой отряд с Эрона. Те образцы, за которыми посылали радориан. Родственная природа. Самое странное, нам так и не удалось узнать источник их происхождения. Очевидно, что Дзорт не выращивал их искусственно. Однако вычислить систему, где ящеры обнаружили жизнеформы, схожие с киянскими, пока не удалось. Это одна часть правды.
- А другая? - Не очень люблю подобные разговоры. После них чувствуешь себя ребенком, воспитатели которого решают, что следует, а что не следует рассказать. Но сейчас я был заинтригован.
- Другая - инопланетник, поймать которого посылали тебя. - За время рассказа Айя ни разу на меня не взглянула. Странно, но это не выглядело бестактностью или намеренным подчеркиванием различия в статусах. Скорее наоборот, казалось единственно верным способом поведения. - Элиноид, вытащенный Наблюдателями из неизвестного уголка Вселенной. По понятной причине мы не успели провести его комплексное обследование. Но той информации, что удалось собрать, оказалось достаточно для составления более-менее полной картины. Не последнюю роль сыграли и данные, полученные вами при диагностике чужака на корабле и на станции. И все же они лишь добавили детали, подтвердили изначальное предположение. Общая же оценка осталась неизменной. - Айя впервые повернулась ко мне. - Инопланетник обладает рядом психофизиологических параметров, схожих с новооткрытой жизнью куда больше, чем с нами, дзортианами или радорианами. Но вместе с тем, - она запнулась, подбирая слова, - он… другой. Два близких типа жизнеорганйзации, находящиеся в пси-противофазе. И те, и другие могут сосуществовать с нами, но не друг с другом. Они противоположны по самой природе…
Изложение становилось все менее понятным, и вместе с тем я неожиданно почувствовал, что все это правда. Чистая правда. Что ситуация именно такова и иначе восприниматься не может. И что в этой ситуации нам во что бы то ни стало следовало пленить инопланетника. Понять, разобраться, кто он такой. Изучить его взаимодействие с той биосферой. Это должно быть очень важно. Важнее остального…
- …Это вторая часть правды. Еще одна причина, по которой на Эрон отправили вашу группу. Первую тебе сообщили до отлета при постановке задачи.
- И что мы можем сделать сейчас? - Ощущение абсолютной очевидности сказанного ушло, и я вновь вернулся к реальности. - После того, как чужака доставили к хозяевам? - Последнее слово выскочило непроизвольно, и только в следующий миг я понял, насколько верно его подобрал.
- Пока ничего. - Айя повернулась к окну. - Станция над Ааром - их территория. Возможности Наблюдателей ты видел. - На мгновение перед глазами мелькнула картина разрываемого крейсера. - Остается только ждать их следующего шага. Впрочем, предсказать его мы, вероятно, можем. Наблюдатели знают о нашей находке. Более того, мы почти уверены, что с чем-то похожим на новооткрытую жизнь они сталкивались и раньше, задолго до нас. По каким-то причинам Наблюдатели желают воспрепятствовать нашему с ней контакту. Говорить о мотивах рано, но некоторые наработки есть и в этом направлении. Наблюдатели не менее нас заинтересованы в изучении взаимодействия инопланетника с обнаруженной жизнеформой. Некоторые данные позволяют заключить, что собственного полигона - планеты, где жизнеформа успела развиться, - у них нет. Остаются два варианта: наша находка и находка Дзорта. Судя по образцам, доставленным твоей командой с Эрона, можно с уверенностью сказать, что биоцикл на открытой ящерами планете куда примитивнее киянского. А прореагировать с элиноидом в полной мере слаборазвитая биосфера не сможет. Потому почти наверняка в качестве полигона будет выбрана наша колония. Разумеется, без уведомления о дате начала эксперимента.
- И каким образом будет протекать взаимодействие? - Почему-то ответ на этот вопрос показался мне чрезвычайно важным.
- Я не специалист. - Голос Айи неуловимо изменился. Теперь в нем звучала неожиданная, едва уловимая тоска. Пси-сфера при этом оставалась ровной, без единого возмущения. - Мы знаем слишком мало, чтобы делать однозначные выводы. Скорее всего Наблюдатели просто используют инопланетника как инструмент. Пытаются с его помощью разработать средства контроля и подавления найденной жизнеформы. То, что нам известно, говорит о странном неприятии Наблюдателями биосферы подобного типа. Возможно, это отголосок их предыдущих контактов… Не знаю.
- И какая роль отводится мне?
- Придется снова полетать, Итени. - Аон, до этого не проронивший ни слова, наконец вступил в разговор. - Вероятность того, что нам удастся остановить или хотя бы засечь корабль Наблюдателей в космосе, ничтожно мала, даже если пригнать к Кие весь флот. То, что произошло с «Адель», - наглядная иллюстрация их превосходства. Но мы можем попытаться перехватить инопланетника уже после высадки.
- Перехватить?
- Остановить до того, как он достигнет одной из точек… Объяснения чуть позже, - вмешалась Айя. - Если мы верно представляем механизм планируемого воздействия, инопланетник должен прибыть точно в заданное место, чтобы попытаться влиять на жизнеформу в масштабе всей планеты.
Я вновь ощутил странную раздвоенность сознания. То, что мне говорили, выглядело сумбурным, нелепым, обрывочным.
Все знание, весь опыт оперативной работы кричали, призывали спорить и спрашивать. Но одновременно меня окутала убаюкивающая волна уверенности, что все идет единственно верным образом. Что мне сообщат все необходимое, и я подчинюсь и начну действовать.
Потому как любое другое поведение будет неправильным, нелогичным, невозможным.
До аэростоянки мы добрались довольно быстро. В прошлый раз путь на капсульнике отнял куда больше времени. Пересадка на флаер и полет до Лии прошли в полном молчании. По дороге к корпусу внешней разведки никто также не проронил ни слова.
И вновь тишина не порождала неловкость и дискомфорт. Скорее выражала общность мыслей по вопросам, которые предстояло решить.
Аон покинул нас уже в здании. Перед тем как подняться наверх, Айя коротко переговорила по уникому. Несмотря на то что я стоял от нее в нескольких шагах, расслышать не удалось ни слова.
В конце концов мы оказались в небольшом зале, рассчитанном максимум на семь-восемь элиан.
Впрочем, как выяснилось через такт, кроме нас, участие в беседе собирался принять только один. Уже немолодой мужчина. Массивный, с аккуратно сбритыми волосами и широко посаженными темными глазами. Форма у него была странная: светло-серая с двумя темно-зелеными вертикальными полосами. Значок допуска, как у Айи.
Войдя, он коротко поприветствовал меня, присел напротив и обменялся взглядами с Айей.
- Син Ита, сотрудник внешнего Контроля. Отдел спецопераций. По сути, аналог вашего подразделения, - представила воина Айя. - Итени Рин, сотрудник внешней разведки. Десятая категория. Индивидуальный коэффициент по результатам последнего тестирования - девяносто четыре… Сейчас уже выше, - неожиданно добавила Айя. - Ближайшие цели я в общих чертах обозначила, - продолжила она, обращаясь к Сину. - В курс дела Итени ввела. Детали расскажешь во время перелета. Сработаться с командой, к сожалению, тоже придется по ходу. На Кию с вами отправятся шесть расширенных звеньев десятой категории, доукомплектованных телепатами. Надеюсь, хватит, но, - Айя едва уловимо запнулась, - на телепатов не особенно рассчитывайте. Если Наблюдатели решат вмешаться лично или инопланетник эволюционирует теми же темпами… Все, что телепаты смогут, - закрыть вас от прямого пси-подавления. Надеюсь.
То, что операция не рядовая, было ясно и раньше, и все-таки слова Айи заставили почувствовать себя неуютно.
Очевидно, Контроль собирал бойцов по отделам. Шесть расширенных звеньев. Десятая категория… Более полусотни воинов моего уровня и два десятка телепатов, ненамного уступающих Айе. На Эроне в нашем распоряжении находились силы едва не на порядок меньшие. И тем не менее тогда нам удалось захватить чужака, несмотря на потери.
Чего же так боится Контроль на этот раз?
Понятно - не Наблюдателей. Они стоят слишком высоко. И какие бы оптимистичные предположения насчет отсутствия у них всемогущества ни строились, картина разрываемого на части «Адель» отпечаталась в памяти надолго. Повода считать, что в наземном сражении наше оружие окажется хотя бы сопоставимо с оружием Наблюдателей, не было.
Но на что в таком случае рассчитывает Контроль? Что по каким-то причинам Наблюдатели останутся вне поля битвы?
Тогда чего опасаться? Зачем посылать отлично подготовленную, но малочисленную десантную группу с легким вооружением? Несколько сотен кадровых солдат с тяжелой боевой техникой все равно эффективнее.
Или Контроль надеется, что присутствие небольшого военного контингента удастся скрыть, вторжение под патронажем Наблюдателей пройдет малыми силами и диверсантов будет ждать сюрприз?..
Я вдруг вновь почувствовал непоколебимую уверенность.
Все правильно. Общий план хороший. Надо просто разобраться и аккуратно выполнить свою часть работы.
Несмотря на срочность, вылет все-таки перенесли на следующий день. Группу несколькими рейсами доставили на орбиту, где ее ждали скоростной транспортник и четыре крейсера сопровождения.
Толкотня, расселение, встречи…
Со многими оперативниками я был знаком, с некоторыми участвовал в совместных операциях. Тех, кого видел впервые, набралось не более десятка.
Как выяснилось, расчет курса уже произвели, и в прыжок корабли ушли, едва закончилась погрузка. Однако впервые в моей практике перелет на этом не закончился, а только-только вступил в наиболее протяженную фазу. Предстояло долгое - в четверть арка - путешествие от точки выхода до Кии.
Изображение планеты, возле которой мы вынырнули, транслировалось на добрую половину обзорных экранов. Гигантский темно-оранжевый шар с грязными коричневыми разводами и ожерельем спутников.
Легко представить разочарование первопроходцев. С новым миром, включенным Наблюдателями в общую транспортную сеть, всегда связывались особые надежды.
Казалось бы, энтузиазм исследователей, побывавших в десятках систем, видевших более сотни планет, должен поиссякнуть, а изучение новых миров стать рутинной работой, не вызывающей особых эмоций. Но почему-то выходило иначе.
Не знаю, чего ждут, на что надеются те, кто первым направляется в систему, координаты которой только-только выдали Наблюдатели. Не знаю, что хотят там увидеть… Вопреки теориям, гласящим, что законы развития едины для всех уголков Вселенной. Вопреки статистике, утверждающей, что шансы встретить нечто действительно новое - ничтожно малы… На Кие мечты стали реальностью.
На протяжении всего полета дни походили один на другой. Знакомство с материалами о планете и наземных объектах, групповые тренировки.
Дважды Син проводил общий инструктаж, где излагал подробности недавних конфликтов на Эроне. Инопланетник тоже упоминался. Судя по реакции большинства, существование элиноида новостью не стало.
На особенностях киянской биосферы Син остановился подробнее: схемы, выкладки ученых, стереозаписи, открытия и странные, противоречивые результаты.
На сегодняшний день не удалось установить даже возраст биосферы Кии. По расчетным моделям, он должен был составлять десятки миллионов арков. Однако до сих пор не было найдено ни одного вещественного тому подтверждения - ни окаменевших насекомых, ни вмерзших в каменные толщи органических образований. Словно уже готовую биологическую систему выложили на планету, предоставив возможность развиваться дальше.
При этом система была не просто сбалансирована и самодостаточна, но и почти идеально выстроена. В нее входило ровно столько элементов, сколько необходимо для поддержания существования. Растения, зачатки животного мира, микроорганизмы - все подобрано в точных пропорциях, каждый вид выполняет свою функцию предельно эффективно. Совершенная биосфера, готовящая площадку для дальнейшего развития… кого? Ответа пока не было.
Сердцем исследовательского комплекса на Кие оказался поселок, в котором проживали более двух сотен элиан.
Огромная цифра.
Будь на планете полноценная колония или хотя бы осуществляйся подготовка к ее созданию на базе научного центра - подобный размах выглядел бы естественно. Атак…
Примерно пятая часть научников и обслуживающего персонала работала на полигонах - трех кусочках планеты, отсеченных от остального мира, где в замкнутом пространстве воспроизводился сокращенный природный цикл, свойственный биосфере Кии.
Два полигона располагались неподалеку от поселения. Третий, превосходящий по размеру поселение и другие полигоны вместе взятые, - на значительном удалении.
Кроме поселения и полигонов, на планете были развернуты два десятка автономных станций с ретрансляторами. Посещались они изредка и в основном для профилактических работ.
При дальнейшем изучении материалов стало ясно, почему полномасштабной колонизации Кии ждать не стоит. Планета пятого типа: едва согреваемая на экваторе, с навеки вмерзшими в землю ледяными горбами на полюсах. Ураганные ветра почти круглый год. Атмосфера по элианским меркам разреженная, о полноценном дыхании речь не идет. И тем не менее жизнеформа зародилась именно здесь…
Подробности проводимых исследований не излагались. Упоминалось лишь, что основной объем исследовательской работы выполняется не в центральном поселении, а на полигонах. Один из них и был отмечен в информпакете Контроля как ключевой район, который наравне с поселением может стать первоочередным объектом атаки.
Почему из трех живых биолабораторий выделили лишь одну, я не понял. Ни в общем блоке данных, ни в техническом описании самого полигона я не заметил чего-то выдающегося, отличающего объект от собратьев.
Беседы с Сином вопросов, как правило, не снимали. По его словам, организация операции лежала на Совете и нескольких элианах из верхушки Контроля. Сам он являлся лишь полномочным представителем Контроля, посвященным в детали немногим более меня.
Тактические схемы наших действий на Кие подробно проработаны не были. Имелись лишь общие наметки и соображения. Видимо, операция действительно готовилась в крайней спешке.
Приходилось разрабатывать варианты действий на ходу. С аналитиками десятой категории руководство, правда, поскупилось. Но твердых «девяток» выдало. На деле - разница небольшая. Десятая категория - почетная, отражающая не столько мастерство и опыт работы, сколько некое значительное достижение. Свою десятку я заработал во время первой операции на Эроне. Пошли вместо меня другого, мог до сих пор ходить в «девятках».
К моменту, когда перелет подошел к концу и наша небольшая эскадра достигла орбиты Кии, аналитики выстроили достаточно подробную картину возможного развития событий в случае внешней атаки. Выдали оптимальную диспозицию и способы организации обороны от предполагаемого противника. Так что на первые несколько суток задачи оказались определенными и весьма масштабными. Не предвиделось ни отдыха, ни малейших пауз в графике работы.
Садились мы ночью, и разглядеть на обзорных экранах даже общие черты исследовательского комплекса не удалось. Лишь видно было, как далеко внизу мягко мерцает тонкий узор посадочных огней - скорее дань традиции, нежели действительная помощь навигационным системам.
Касание первого модуля. Второго, третьего… Четвертый, командный, мягко, почти без толчка опустился на пружинящую поверхность космодрома. Такого столпотворения здесь не было с момента основания центра, когда транспорты с материалами и оборудованием без перерыва сновали на орбиту и обратно.
Все. На месте. Теперь предстояла малоприятная, но неизбежная процедура, пройденная мною на десятке планет, - общение с комитетом по встрече, переходящее в брюзжание и взаимное недовольство.
Ученые с незапамятных времен терпеть не могли присутствие военных на своей территории. И хотя понимали - если мы здесь, значит, это необходимо, - относились к нам, как правило, прохладно.
Но в этот раз меня сумели удивить. Комитет по встрече состоял всего из трех элиан: директора исследовательского поселения, его помощника и начальника снабжения, под чьим руководством предстояло расселяться.
Последовали короткие, без напускного дружелюбия приветствия. Однако неудовольствия от нашего прибытия я не уловил ни в мимике, ни в психосферах встречавших.
Несмотря на заблаговременную подготовку к нашему прилету, с организационными вопросами провозились до утра. Заодно пришлось перезнакомиться почти со всем местным руководством, неожиданно малочисленным.
Расселили нас достаточно плотно, если не сказать в тесноте. Поселение не было рассчитано на лишние восемь десятков элиан.
К рассвету - совершенно не зрелищному из-за затянутого густыми и какими-то маслянистыми комками облаков неба - все более-менее устроилось. Я даже позволил себе выделить две сотни тактов на сон.
Далее последовало знакомство с местной столовой. На мой далекий от профессионального кулинара вкус кормили отлично. Не хуже, чем в любом кафе Лии; а уж с тем, что готовил я, не сравнить. Я сделал мысленную пометку - узнать, как в научно-исследовательскую группу попал столь искусный повар.
После завтрака мне организовали экскурсию по центральному корпусу. Никаких специальных помещений и лабораторий здесь не было. Жилые блоки, столовая, медицинский и ремонтный отсеки, а также разводка коротких подземных туннелей к гаражу с вездеходами и к двум ближайшим зданиям - исследовательским центрам.
Наличие подземного сообщения меня несколько удивило, но помощник директора, вызвавшийся в провожатые, объяснил это просто - ветер. Иногда буря длилась сутками, причем при выходе наружу буквально сбивало с ног, не спасали и усилители иллулиаров. Потому подземными туннелями связывались все строения поселения, не менее двух вели к каждому.
Пока я изучал комплекс, большая часть нашей маленькой армии занялась разгрузкой и монтажом снаряжения, завезенного двумя прибывшими утром транспортниками. Основная работа по размещению детекторов, установке сети наблюдения на прилегающей к поселению территории была впереди.
Тяжелого вооружения у нас не было. Только несколько автономных боевых модулей, которые предполагалось собрать в ближайшие день-два.
И все.
В огневой мощи Контроль решил с Наблюдателями не тягаться. Почему, по мнению Контроля, Наблюдатели не будут применять тяжелое оружие при отсутствии такового у нас, я не знал.
Во второй половине дня Син и еще несколько элиан отправились на дальний полигон. За эту точку предстояло отвечать контролеру.
Странно. Выходит, научно-исследовательский модуль был для него важнее основного поселения со всеми проживающими здесь элианами.
И это при том, что, согласно имеющимся у меня материалам, никаких особо ценных объектов на полигоне не было.
Я еще раз изучил блок данных, на этот раз запросив информацию из аналитмодуля исследовательского центра.
Ничего нового. Почти то же, что в выданном на Элии пакете. Чем же тогда руководствовался Син?
День пролетел незаметно. Из графика мы почти не выбились, поэтому первое серьезное знакомство с Кией состоялось уже вечером. Директор хотел организовать полноценную экскурсию, но я отказался. Пока время терпело - я ощущал это почти физически, - мне хотелось прочувствовать пульс планеты. Немного странное желание. Телепат я посредственный, и уловить глубинные течения психополей, свойственные иному миру, мне не под силу. И все же подобная попытка почему-то казалась необходимой.
Прогноз погоды по киянским меркам был более чем благоприятный. В итоге я натянул иллулиар средней защиты, покинул жилблок и по широкой, расписанной сложным узором дорожке вышел на центральную аллею.
Аллея, впрочем, слишком громкое слово. Постепенно теряя в ширине, лента дороги ярко-желтым клинком из угла в угол пронзала неровный прямоугольник поселения. Мягкое покрытие сродни тому, что использовалось на посадочных площадках, пружинило под ногами. Низкие плотные кусты сплетались в непривычное рыжее ограждение. Местный климат не позволял растениям тянуться ввысь, не важно, были ли они стройными и гибкими или массивными, во много обхватов толщиной.
Мертвая почва, обжигающий холодом мертвый ветер… Дома такой и на полюсе не каждую зиму встретишь - в период активного занятия альпинизмом я частенько штурмовал ледники, - а здесь - обычное явление. Удивительно, что жизнеформа зародилась именно на Кие. А может, подобная погода как раз и стимулировала поиск новых путей адаптации и развития?..
В конце дорожка выполнила четкий поворот и вывела к южным воротам. За ними простиралась морщинистая темно-красная равнина, покрытая совсем уж чахлой растительностью и редкими пологими горбами холмов. Вдалеке, в сотне тактов ходьбы, проблескивала сквозь пыльную взвесь серебристая змейка - ограда одного из полигонов. Другой располагался далеко за северными воротами.

Предыдущая страница 16 Следующая страница


17 Иван Кузнецов

Вообще-то никто не мешал ограничиться обычной прогулкой, а объезд полигонов устроить с утра, воспользовавшись вездеходом или, если позволит погода, флаером. Да и стотактовое путешествие в сумерках по незнакомой территории действием разумным назвать было трудно, но… оперативник я десятой категории или нет? Боевого иллулиара с десятком сканеров и аналитическим блоком на мне не было, но ведь и без них я на что-то годился?!
Преодолев треть дистанции, я признал свое суждение ошибочным.
Как выяснилось, тонкие ломкие пласты известняка - грунт равнины - скрывали под собой полости, иногда довольно глубокие. О том, что полости существуют, я узнал, по пояс провалившись в одну из них. Хрупкая серая пластина, присыпанная галькой и, для большей убедительности, вырванным с корнем кустом, скрывала природную ловушку в ожидании самонадеянного дурака, решившегося на вечернюю прогулку. Хорошо, дно оказалось ровным.
Кое-как выбравшись, я некоторое время изучал неглубокую яму, дивясь коварству местности, затем, несмотря на тусклые отблески упирающегося в горизонт дня, включил ночной стереорежим.
О том, что в обнаружении обманок «ночник» не помощник, я узнал через несколько десятков шагов. На этот раз полость была не глубокой, но скрытой хитрее - на вид абсолютно надежным наплывом горной породы. Выбравшись, я с неудовольствием отметил, что удалился от поселения довольно далеко, и возвращение займет едва ли не столько же времени, сколько остаток путешествия. Да и как-то несолидно с моим опытом…
Придя к решению продолжать путь, я вырубил «ночник» и включил встроенный фонарь - устройство редко используемое, но до сих пор входящее в комплект служебных иллулиаров. Переведя светильник в видимый диапазон и максимально расширив яркий желтый конус, я двинулся дальше.
Потом мне толи просто везло, то ли спасали фонарь и запоздало проснувшаяся осторожность, однако я не оступился ни разу.
Серебристая лента, с закатом солнца превратившаяся в темно-серую полосу, мало-помалу приближалась, росла ввысь и все больше походила на то, чем, в сущности, и являлась, - на высокий сплющенный купол, способный как сдержать удар стихии, так и полностью изолировать наземную часть полигона от внешнего мира.
Легкость, с которой я преодолел остаток пути, в итоге сыграла злую шутку. А может, удача решила, что хватит ей принимать на себя результаты моей самонадеянности. Как бы то ни было, очередной, на первый взгляд абсолютно надежный пласт, даже не дрогнув предупредительно, разом ушел вниз. Вместе со мной.
В этот раз без последствий не обошлось. Короткое падение завершилось чувствительным ударом. И хотя иллулиар смягчил приземление и уберег от острых обломков, ногу я все-таки подвернул; вот тебе и арки тренировок с десятой категорией.
Не без труда, но мне все же удалось подняться. Простенький встроенный в иллулиар медблок просветил место увечья, констатировал трещину в кости и возможное растяжение. Не худший вариант, хотя приятного мало. Тем более что осмотр места падения выявил, что стою я на дне довольно глубокого колодца. Даже не колодца: лаз, куда я провалился, расширялся книзу и по форме напоминал гигантскую колбу с сужающимся у выхода горлышком. Карабкаться по стенам я умел, не пугал даже обратный наклон. Но пытаться выбраться с больной ногой… рискованное мероприятие. Мысль же связаться с базой вызывала иррациональный по силе протест.
Неизвестно, чем бы закончилась внутренняя борьба, скорее всего задавленным самолюбием и вызванным вездеходом - остатки разума гордость подавить не смогла, - но тут луч света зацепился за скальный выступ необычной формы.
Стараясь минимально тревожить раненую ногу, я доковылял до странного образования и обнаружил, что отломившаяся от основы плита известняка скрывает за собой пустоту. Полтакта возни и ужимок - и мне удалось заглянуть в каменный зев. Представшая картина показалась необычной. Вместо ожидаемого кармана, являющегося частью пещеры, я обнаружил еще один лаз. Не такой широкий, как тот, через который я провалился, но зато идущий вверх под вполне приемлемым углом.
Вздохнув, я принял решение проверить природный коридор, и если он не выведет на поверхность, смириться и вызвать подмогу.
В комплект иллулиара входил набор инструментов, среди которых нашелся простенький вибробур. На то, чтобы расширить отверстие до нужного размера, ушло несколько тактов, в течение которых я методично срубал закрывающую проход известняковую бахрому.
Закончив работу, я критически оглядел образовавшийся проем и решил, что высоты хватит. Протискиваться, правда, пришлось даже не на четвереньках - ползком. Оказавшись внутри каменной кишки, я вздохнул чуть свободнее, встал на четвереньки и осторожно пополз наверх.
По моим прикидкам, лаз должен был вывести на поверхность в течение такта. Или закончиться тупиком. В действительности же получился промежуточный вариант. Почти сразу неровная поверхность начала терять наклон, становясь все более и более пологой. Когда до освобождения из каменного плена осталось всего ничего, узкий туннель окончательно перешел в горизонтальную плоскость. У меня даже мелькнула мысль - не попытаться ли продолбиться наружу с помощью всего того же вибробура. Мелькнула и исчезла. На сегодня безумств достаточно. Толща породы надо мной оставалась внушительной: пробиться вряд ли получится, а вот обрушить свод на себя - запросто.
Пришлось ползти дальше в надежде, что гигантский червь, прорывший этот туннель, был не против глотнуть свежего воздуха. Ассоциация показалась достаточно смешной, но только поначалу. А почему бы, собственно, нет? Так ли хорошо мы знаем планету, чтобы утверждать, что здесь не водится подземных тварей, любящих в перерывах между рытьем туннелей перекусить залетными инопланетянами?
Я остановился и внимательно осмотрел стены лаза. На мой некомпетентный взгляд - никаких следов, указывающих на искусственное происхождение, не было. Несмотря на это, я прислушался к ощущениям и попытался расширить пси-сферу. Тишина. Слабый-слабый, на пределе чувствительности, фон, образованный скудной флорой где-то наверху. С элианским не сравнить. Тем не менее я вновь достал бур и, зажав его в левой руке, куда осторожнее двинулся вперед.
Коридор перестал мне нравиться абсолютно. Он постоянно вилял влево-вправо, хотя и вел в одном направлении. Видимость ограничивалась несколькими шагами; разглядеть что-либо дальше было невозможно, но смущало другое: какова вероятность того, что природа случайно прокрутила в толще пород подобный туннель? Это ведь не пещера, а именно туннель. По всей длине примерно одной высоты, нигде не обвалившийся. Я не геолог, но подобная возможность казалась крайне маловероятной. Но если лаз создан искусственно, почему скол на стенах столь неровный?
Я замер, прислушиваясь к ощущениям. Уменьшил яркость фонаря до минимума, потом погасил совсем. Впереди, где-то за очередным поворотом, разливалось слабое свечение. Я вновь включил ночной режим, повысив чувствительность до предела, и свечение вспыхнуло небольшим пожаром. Не просто свет - тепло! Версия об истончившемся потолке, сквозь трещины которого проникает свет здешних лун, развалилась. И вместе с тем проснулось любопытство. Насколько я помнил, никаких подземных растений, тем более растений, способных выделять столько тепла, на Кие не находили. А значит, у меня появился шанс стать первооткрывателем.
По мере того как я приближался к изгибу коридора, бледно-желтое свечение почти не прибавило в интенсивности. Термограф показывал незначительный, но постоянный рост температуры. Добравшись до места, где лаз делал резкий поворот, я выждал с полтакта, одновременно пытаясь прочувствовать колебания психополей. Крайне незначительные вибрации… Значит, все-таки растения.
Добраться до них оказалось непросто. За поворотом туннель резко уходил вниз, туда, где и находился источник света. Я подполз к краю обрыва. К сожалению, крутой склон и известняковая бахрома, похожая на ту, что пришлось расковырять на входе, мешали рассмотреть детали. Мне удалось лишь разглядеть нечто, напоминающее массивные корни, покрытые подобием мха. Мох и светился неожиданно ярко. Согласно термографу, внизу было существенно теплее.
Опять встал вопрос: что делать? Коридор, как ни печально, на поверхность не вывел. Никаких развилок я не нашел. Продолжать движение можно было только вниз, в объятия светящегося мха. Альтернатива - возвращаться назад.
Я отключил «ночник» и, покрепче сжав вибробур, тщательно исследовал скат. Все оказалось не так плохо. Скат был, конечно, крутоват, но не настолько, чтобы по нему нельзя сползти или взобраться, вздумай я, исследовав заросшую каменную нишу, вернуться назад. Что ж, исследовать так исследовать!
Проверяя каждую выбоину на прочность, я начал медленный спуск. Достигнув каменной пробки, уперся покрепче и стал осторожно долбить загораживающую проход плиту.
Хрупкий минерал сопротивлялся недолго. Большая часть преграды разом отделилась от основы и, рассыпавшись, исчезла в облачке густого серого дыма.
Выяснилось, что дно пещеры не так уж близко - лаз заканчивался почти на высоте моего роста. Зато стали видны облепившие стену растения. На вид - типичный лишайник, густой, сочащийся мягким золотистым светом. Странно, сейчас свечение не казалось столь насыщенным. Даже удивительно, как удалось заметить его сверху, из туннеля.
Я вогнал бур поглубже, повис на руках и спрыгнул вниз, постаравшись при приземлении максимально перенести вес на здоровую ногу. Получилось удачно. Придерживаясь за стену, я огляделся.
Пещера оказалась весьма скромной. Меньше, чем та, из которой я приполз. И если первая напоминала колбу, расширяющуюся в основании, то эта - многогранный бокал. Низкий - если не пригибаться, шлем иллулиара царапал потолок, - в поперечнике раза в два шире, чем в высоту. Пол зарос плотным желтым лишайником. Впрочем, не только им.
Я с некоторым трудом присел на корточки.
То, что я поначалу принял за корни, оказалось растением, по-видимому, не имевшим ко мху прямого отношения. Нечто вроде древесных грибов, только бесформенных и намертво вросших в камень. Наросты и лишайники кое-где перемежались невысокими бурыми образованиями, более всего напоминающими кораллы. Классифицировать их как-либо я не решился.
Сумерки в пещере тем временем сгустились. Создавалось ощущение, что свечение, разливающееся вокруг мха, еще больше потеряло в яркости, хотя, как ни удивительно, я не мог точно определить насколько. Термограф показывал, что с момента спуска в пещеру температура не изменилась.
Какое-то время я потратил на изучение стен. Соскреб образец древовидного нароста, отломил веточку «коралла», срезал лоскутик мха. На всякий случай. Исследовательская экспедиция в эти катакомбы неизбежна, но собрать образцы не помешает.
Мох почти перестал светиться, и сейчас темноту рассекал лишь луч фонаря. Я отступил к известняковой трубе, по которой спустился, последний раз окинул каменный мешок взглядом, а затем снова попытался провести психосканирование…
Сузить спектр восприятия я не успел. Провести пси-капсуляцию - тоже. Мне показалось, что пол ушел из-под ног.
Это не было похоже на атаку или попытку подавить сознание. Мир вокруг стремительно плавился в слепящей огненно-желтой вспышке, через считанные мгновения начавшей краснеть. В вихре окутавшего меня холодного пламени зародился звук. Высокий, похожий то ли на свист, то ли на писк, он буквально рвал меня на части. Резал ферией…
Разом навалилась тишина. Заалевшее было пламя потемнело, стало малиновым, затем бурым, почти черным. Всполохи и всякое движение прекратились. Я стоял или висел - не понять - в пустоте.
Длилось это состояние недолго - несколько ударов сердца. Застывший огонь окончательно померк, а потом я увидел себя. Нет, не так. Я и был собой, но одновременно знал, что сейчас лишь наблюдатель.
Происходило что-то важное, кажется, в исследовательском корпусе, хотя помещение я видел впервые. На мне был тяжелый боевой иллулиар. Слышались далекие взрывы. Кто-то вскрикнул. Загорелась стереопроекция - вызов по внутренней связи. Син был серьезен и сосредоточен.
- …внутри. Если пропадет связь, уничтожь купол вместе с нами. Это приказ…
Син растаял вместе с комнатой. Надо мной склонилась Айя. Ее губы шевелились, но разобрать слова не удавалось. Лицо приблизилось…
- …засекли! - В голосе оператора неподдельная радость пополам с удивлением. - Точно там, где вы сказали. Снижается. Зацепились еле-еле, если бы не указали, где искать…
Боль. Чужая, но такая близкая. Страх… Животный ужас перед тем, что должно произойти…
- Уходи, воин, - негромко, но отчетливо звучат чьи-то слова.
Покой. Свобода. Навалившаяся усталость…
Я очнулся на поверхности. Лежал на холодных камнях и смотрел в небо, где уже взошли обе луны. Как выбрался - не помнил. Рядом на расстоянии вытянутой руки чернел провал. Смотреть вниз не хотелось, пришлось себя буквально заставить. Та самая «колба». Видна дыра, уводящая в туннель. Все на месте.
Я поднялся на удивление легко. Усталости не было, и раненая нога… Я осторожно ступил на нее. Полностью перенес вес. Несколько раз согнул, попрыгал, запоздало подумал, что проще включить диагност.
Ни малейших следов травмы. И вот это уже со здравым смыслом никак не согласовывалось. Впрочем, посетившие меня видения с ним согласовывались не лучше. И погасший на глазах мох… Спохватившись, я проверил образцы. На месте. Правда, светиться перестали совсем, но не до них сейчас.
Сориентировавшись, я направился к кажущемуся теперь совсем близким полигону.
На этот раз обошлось без ненужных приключений. За остаток пути я даже ни разу не споткнулся.

Часть четвертая
ВСЕЛЕННАЯ БЕЗ СНОВ

Глава 1
Кэлеон Рат Канги

Короткая судорога кровати заставила проснуться. Я сел, коснулся сенсора, заставляя упругую поверхность замереть.
Никак не могу до конца привыкнуть к утреннему вибромассажу. Понимаю, что тонизирует и стимулирует мышечную деятельность, но все равно неприятно. Уж лучше как в детстве - пробуждение под нехитрый однообразный мотив. Дома, на Радоре, у меня обычный музыкальный будильник. Старенький, подаренный еще в детстве. С собранными тогда же девяносто девятью композициями. Смешные предпочтения подростка: шум морей, на берегах которых никогда не бывал, верещание элианской зверушки, записанное в городском зоопарке, и немелодичное шипение дзортианина, желающего беззаботного дня.
Будильник остался там, где ему место. В родном мире. А на чужом перевалочном пункте - другая жизнь. Здесь должна быть функциональная и полезная для здоровья кровать с утренним вибромассажем.
Я прошел в блок общей гигиены и проделал ряд утренних процедур. Чуть дольше обычного постоял под душем. Обыкновенным душем с несколькими температурными режимами и точечным водным массажем. Еще сотню арков назад подобное казалось бездумным, немыслимым расточительством: обыкновенный душ - на орбитальном объекте! Но это было сотню арков назад, а сейчас - привычное явление не только здесь, но и на наших радорианских станциях.
Выйдя из кабины, я чуть задержался у зеркала. Машинально коснулся широкого темно-розового пятна на груди. Регенерировавшая кожа пока не желала принимать привычный цвет. Впрочем, дело времени.
Я несколько раз наклонился, проделал обычную утреннюю разминку. Тело восстановилось полностью. Легкие болезненные уколы, преследовавшие первые дни после лечения, стихли окончательно.
Покончив с упражнениями, я вернулся в душ. Обычно на двойное посещение не хватало времени, но со вчерашнего дня я в отпуске. Пусть пока формально.
Возвращение на станцию нельзя было назвать триумфальным. Никто не упрекнул нас в непрофессионализме, не критиковал за принятые на ходу решения. Мы сделали то, что должны были сделать. И найти просчеты в наших действиях было не так легко. Но… Погибла почти треть активного состава. Нас видели на Эроне, тела бойцов остались на элианской станции. В другой ситуации подобное можно было бы считать крахом. А на этот раз… Разве в тех условиях могло сложиться иначе? Если бы мне вновь предстояло решать, атаковать или нет элианскую станцию, уже зная исход, зная, сколько радориан погибнет из-за бессмысленного инопланетника, пошел бы я на это? Ответ известен: пошел бы, даже зная, что погибну сам. Корректоры… Как они связывают жизнь чужака и возможную гибель Радора? Еще один безответный вопрос.
С инопланетником мы почти не общались. После разговора в восстановительной камере он демонстративно меня игнорировал. Отчеты сдал почти в срок, материал изложил на удивление четко: обычно его путаные доклады приходилось приводить в соответствие с установленной формой.
Рассказ чужака мало что прояснил. Как и мнемозапись. Вообще мнемограф, сколько ни пытались его настроить, снимал мыслеобразы инопланетника нечетко.
Я несколько раз прочитал описание захвата землянина на Эроне, полностью реконструировал схему и последовательность действий. Просто для себя.
Чужак действовал хорошо. Очень хорошо для его уровня. Тем более удивляло, насколько нелепо и наивно он строил диалог с допрашивавшим его элианином. Вернее, совсем не строил. Болтал, что приходило в голову. Дурак. Повезло, что элиане не успели заняться им всерьез.
После отчетного периода, сбора всех материалов и переправки их на Радор я, как и все члены группы, получил право на полутораарковый отдых. Обычно в таких случаях мы покидали станцию, и я бы не удивился, если б на родине сочли мое возвращение к Корректорам нецелесообразным. В каком-то смысле даже ждал замены. Оперативнику с моим нынешним опытом найдутся дела и у нас; хватит защищать интересы чужаков, пусть это отчасти выгодно и Радору.
Однако присылать за нами транспорт не спешили. Отдохнуть же и полностью расслабиться на станции было невозможно. Не приспособлена она для этого.
Просмотрев последние новости и не обнаружив ничего примечательного, я решил посвятить сегодняшний день самообразованию. Обязанности координатора серьезно мешали заниматься чем-либо, не связанным со специальностью, и в отпущенный мне на отдых период я собирался, пусть частично, восстановить многочисленные пробелы. Персональный аналитмодуль… личная библиотека… архитектура Радора… северный… Уником вяло впился в запястье - вызов со средним приоритетом.
- Кэлеон. - Я едва удержался от ставшего привычным «координатор».
- Доброго утра… великий. - Дышал землянин тяжело, будто занимался разгрузкой транспортника вручную.
- Слушаю. - В этот раз попытка инопланетника придать речи юмористический окрас сразу вызвала раздражение.
- Хочу с тобой посоветоваться по важному вопросу.
- Слушаю.
- Не, это долгий разговор. - Землянин наконец отдышался. - Тебе тоже интересно будет.
- Землянин, я не обязан тратить на тебя время. Временно я…
- Да знаю, знаю, в отпуске. - В голосе чужака звучала наигранная веселость. - Но поверь, эта беседа стоит потраченного на нее времени. Честно, не пожалеешь.
Я выдержал короткую паузу:
- Хорошо. Обзорная площадка на верхнем ярусе…
- …в радорианском секторе. Знаю-знаю. Давно хотел посмотреть. - Мне показалось, что веселость стала искренней. - Через сто тактов устроит?
- Да.
- Тогда отбой. Не опаздывай, - добавил инопланетник с непонятной интонацией. Словно в чем-то меня обвинял.
- Отбой. - Я разорвал соединение.
Странная для чужака просьба. Неожиданная. И его готовность идти в наш сектор для разговора неожиданна не менее. Я почувствовал легкое любопытство.
Однако до разговора оставалась сотня тактов. И пока можно было сосредоточиться на архитектурном каталоге.
- Замечательное место, - вместо приветствия пробормотал землянин. Он облокотился на защитный обруч, опоясывавший смотровую площадку, и разглядывал панораму за окном.
Оделся чужак странно: в узкие плотные штаны и вязаную нательную рубаху. Синее с белым. Одежда была сработана небрежно и явно нефункционально. По-видимому, инопланетник привез ее из родного мира, но по какой-то причине ранее не решался носить.
- Этот костюм используется на твоей планете для официальных встреч?
- Джинсы с кофтой? - Землянин некоторое время разглядывал одежду, будто вдруг удивился собственному выбору. - Нет, скорее наоборот. Что-то меня потянуло назад, к корням. Хватит этих ваших космических заморочек. Проще надо. В конце концов, мы тоже кое на что годимся.
- Ты об этом хотел поговорить? - Я никак не мог понять настроя инопланетника. Как мне показалось, он пребывал в легком смятении.
- В каком-то смысле и об этом тоже. Но главное в другом. - Землянин выразительно ткнул пальцем в потолок. - Может, все-таки пойдем куда-нибудь, где можно присесть?
- Землянин, ты можешь разговаривать нормально? Без кривляний и пустой болтовни? Говори, что считаешь нужным, здесь. Нам никто не мешает.
- Мне нужна твоя помощь. - Инопланетник склонил голову и словно с некоторым сомнением посмотрел на меня. - Вокруг творится что-то непонятное. Я хочу… прошу тебя помочь разобраться.
- Говори, - повторил я. Начинать пустую беседу не было никакого желания, но раз я все равно пришел на встречу, прерывать разговор было глупо. К тому же оставалась надежда найти, пусть случайно, ключ к пониманию событий недавнего прошлого. Что-то важное могло проскользнуть в речи.
- Я общался с Корректорами, - ровно и абсолютно серьезно продолжил землянин. - Полагаю, ты тоже. Иначе чем бы объяснить миротворческую акцию по моему спасению. Скажи, что Корректоры предложили взамен… в обмен на мою жизнь? Какой оказалась цена риска? Цена жизни радориан? Вы же не ставите чужие интересы выше своих, так? Не пойдете на жертвы, тем более такие, ради спасения бесполезного землянина? Так что же кинули Корректоры на другую чашу весов?
- Ты, землянин, все-таки глупец. - Мне стоило определенных усилий скрыть изумление. Удивительная способность делать неправильные выводы из верных посылок. - Ты вызвал меня, чтобы задать этот вопрос?
- Нет, не за этим. - Интонации инопланетника почти не изменились, однако я уловил раздражение. - Но нам будет проще, если мы не станем цепляться за каждое слово и ерничать по поводу и без. Происходящее серьезней, чем ты думаешь. Как бы удивительно это ни звучало, координатор. - Последнее слово чужак произнес с неуместной издевкой.
- Я не…
- Вот и не надо, - перебил землянин. - Ладно, сам угадаю. Корректоры сказали что-то вроде: «Если его не спасти, погибнет твоя цивилизация». Ну или не цивилизация, а, скажем, колонии или столица. Что-то в этом духе, так? А ты, конечно, начал рассуждать: «Чего стоят наши жизни в сравнении с угрозой уничтожения Радора?» Да и времени у вас не было, действовали быстро, и все такое… Ты после той мясорубки вспоминал произошедшее, обдумывал ситуацию?
- Да. - Слова землянина вызвали легкое неудовольствие без видимой причины.
- И? Ничего странным не показалось? Ведь бред же совершеннейший! Вы, суперкоманда боевиков, посылаетесь на самоубийственное задание, противоречащее вашему… э… естественному поведению. Посылаетесь неведомо кем, без всякой мотивировки. Корректоры им, видите ли, сказали… Да мало ли кто что ляпнет! А если бы они сообщили, что в случае моей гибели белое станет черным, вы бы все равно поскакали с шашками наголо? Держу пари, никаких доказательств темного будущего вам не представили. Наболтали чего-то, и вы вперед, в штыковую! А ведь полный корабль радориан был. И аналитики, и куча оперативников со стажем! И ни у кого никаких сомнений не возникло. Удивительно, не правда ли?
- Землянин, ты не понимаешь, о чем говоришь. - Слушать чужака становилось все неприятнее. Его категоричные заявления были сумбурными и нелогичными. - Твои мысли ошибочны. Неверны в корне. Ты экстраполируешь собственную извращенную логику на нас.
- Понятно. - Землянин старательно изобразил тоску. - Значит, ты тоже измененный. Где б найти кого с незамутненным сознанием… - Он оглядел пустую смотровую площадку, снова уставился на меня. - «Измененный» - мой термин. Я пока не могу понять, как Корректоры это делают, но делают точно. Суть в том, что они каким-то образом перестраивают систему ценностей индивида. Я сначала думал, просто зомбируют через свои пси-штучки, но, похоже, нет. Не до конца еще разобрался… - Инопланетник сбился, потом продолжил: - Короче, ты начинаешь считать естественными вещи, которые раньше показались бы абсурдными. Например, ты всю жизнь знал, что в холод надо одеваться теплее. А потом тебя изменяют, и ты вдруг понимаешь, что минимум один день в арк обязан отходить в холодную погоду в легкой одежде. Нет, ты объяснишь себе, что это связано с какими-нибудь биоритмами и прочей пользой для здоровья, только сути-то оно не меняет. То, что раньше казалось глупым, становится единственно верным. И ты принимаешь сказанное на веру сразу, не требуя никаких доказательств. Соглашаешься, несмотря ни на что. Понимаешь?
- Понимаю. - Мне стало смешно. Скопившийся в отношении инопланетника негатив улетучился. - Твой пример не совсем удачный, но я понял. То есть ты считаешь, что мы пошли на твое освобождение только потому, что Корректоры каким-то образом повлияли на наш образ мышления?
- Да. Так же точно, как в свое время повлияли на мой. Не верю, что решение покинуть родную планету принимал я сам! По меркам Земли я, конечно, молод, тяга к приключениям, уникальный шанс - это все было. Но все равно не верю. Здравый смысл у меня все-таки имеется… Только если тебя и правда изменили, ты к моим словам все равно не прислушаешься, - неожиданно заключил землянин. - Замкнутый круг. Я вот все думаю, элиане, меня захватившие, действовали сами, или их тоже кто-то изменял? - Чужак вопросительно посмотрел на меня.
Я сделал короткое движение плечами. Жест, используемый землянином, когда тот хотел подчеркнуть, что ответ на вопрос ему неизвестен.
- В этом случае, следуя твоей логике, Корректоры не одиноки, и существует минимум еще одна столь же развитая раса. Или они сталкивают элиан с нами по известным лишь им причинам…
- …Или раса Корректоров поделена на группы, борющиеся между собой, - подхватил землянин. - Версий много, координатор. Но я думаю, верна первая. Во Вселенной существует еще одна раса, чьи возможности не уступают возможностям Корректоров. Насчет технологической развитости не уверен…
У вас, на Радоре, насколько проработана теория биологического развития? Возможность существования цивилизации, опирающейся не на технику, а на сверхбыструю эволюцию, биоинженерию… В таком духе?
- Если я тебя правильно понял, вероятность существования подобной цивилизации равна нулю. Я не специалист, но быть специалистом здесь не надо. Это глупость. Неуемная фантазия. В любом случае не представляю цивилизацию, в развитии не уступающую Корректорам, активно действующую и при этом никак себя не проявляющую. Рано или поздно мы бы столкнулись с последствиями ее деятельности.
- Да я не настаиваю. - Как ни странно, мои слова не вызвали у землянина никакой реакции. - Так… прикидываю варианты. А с последствиями ее деятельности мы столкнулись на Эроне.
- Такт назад ты говорил, что не уверен, действуют ли элиане под чужим влиянием. Теперь уверенность появилась?
- Я не про элиан. - Землянин мотнул головой. - Помнишь тех зверьков в дзортианских лабораториях? Вроде насекомых? Еще там целые комнаты то ли в паутине, то ли во мху были. Это и есть, как ты сказал, проявление активной жизнедеятельности никому не известной цивилизации в чистом виде. Хочешь - верь, хочешь - нет.
- Меня надо серьезно изменить, чтобы я начал в это верить. - По-моему, замечание соответствовало представлению землянина о юморе.
- А ты скоро сам все увидишь, - как-то странно улыбнулся землянин. - Точных сроков не назову, но почти уверен, что в ближайшие дни отпуск прервут и направят нас на внеочередное спасение мира. Кстати, доля истины в этом есть: мир и правда пора начинать спасать. Полетим мы на планету, названную элианами Кия. Слышал о такой? Особенность этой планеты - пограничное состояние. Есть «наш» космос, где находятся планеты Радора, Элии, Земля, наконец. А есть чужое пространство, куда даже Корректоры боятся соваться. И это чужое пространство все глубже вгрызается в нашу зону. Кия - одна из планет, которая уже находится под чужим влиянием, но это влияние не настолько сильно, чтобы с ним нельзя было бороться. Примерно так.
- Землянин, то, что ты говоришь, - какой-то малоосмысленный набор утверждений. - Больше всего меня удивлял собственный интерес к разговору при полной абсурдности речи чужака. - Какое чужое пространство? Какая связь мнимой сверхцивилизации с лабораториями на Эроне?
- Это я его чужим назвал. Мне сложно объяснить… На Кие разберемся окончательно. В общем, в чужом пространстве пси-фактор по-другому работает. Психосферы, мысли, все искажается. Я пока не уверен, но, похоже, эта неизвестная сверхраса каким-то образом нарушает естественный для нас образ мышления. Корректоры такое тоже умеют - те самые изменения. Но измененные хоть и мыслят порой нелогично, все же остаются собой. В чужом же пространстве меняется все… Нет, Кэл, не смогу сейчас рассказать. На Кие сформулирую точно, сейчас - нет. Возвращаясь же к лабораториям на Эроне - твари, сидевшие в пробирках, как раз и есть маленькие частички этой сверхрасы. Низшие представители фауны. Эта сверхдрянь не состоит из набора индивидов, как мы, вы или элиане. Она практически единый организм. Индивид, оказавшийся в поле ее влияния, очень быстро теряет способность к автономному существованию. Главным образом умственному. Хотя физически тоже изменяется: те уродцы в дзортианских клетках очень и очень отличны от существ, которых можно встретить на любой из ваших, элианских или дзортианских планет. Да и у нас на Земле ничего похожего. Когда эта сверхраса поселяется в очередном мире, она начинает… оптимизировать его, что ли? Видоизменяет биосферу, все элементы. Как из конструктора собирает гигантскую, безумную с нашей точки зрения структуру. Корректоры никогда не выдавали координаты систем с малейшими признаками заражения. Но теперь эта сверхсущность добралась и до известных нам планет. Элия и Дзорт столкнулась с ней первыми. Такие дела, координатор. - Землянин глубоко вздохнул. - И нам предстоит это разгребать.
- Ты опять сумел удивить, землянин. - Инопланетник вызывал смешанное чувство недоумения и любопытства. Как изученный лабораторный зверек, неожиданно проявивший себя с неизвестной ранее стороны. - Но какой реакции ты ждешь от меня? Ты хотел задать вопрос, а вместо него прочел лекцию, смысла в которой не больше, чем в элианских узорах. Откуда у тебя это знание?
- От Корректоров, откуда же еще. - Землянин снова улыбнулся, на этот раз искусственно. Чувствовалось, мое неверие начинало его злить. Хотя я и в самом деле не понимал, какой реакции он от меня ждал. - Мы с Корректорами теперь общаемся за жизнь время от времени. А в элианских узорах, кстати, смысла поболее, чем в большинстве стереоскульптур. Просто на радорианское восприятие они не рассчитаны.
- Что ты хочешь услышать, землянин? - Беседа вновь начала меня утомлять.
- Твое компетентное мнение. - Землянин, сдерживавшийся весь разговор, наконец выплеснул раздражение. - Мудрость Кэлеона велика, мечтаю, чтобы радорианин поделился ее толикой. Насколько изложенное мной возможно?
- Ты не понимаешь, что говоришь. - Я заставил прийти в движение кожу на лице. Подобное инопланетника всегда повергало в шоковое состояние. Однако в этот раз он не отреагировал. Не скрыл реакцию, а вообще проигнорировал мою мимику. Любопытно. - Ты рассказал историю, противоречащую нашему знанию о мире, и просишь дать ее оценку? Считаю сказанное твоей фантазией. Если часть тебе сообщили Корректоры, значит, либо они сказали то, что ты желал услышать, либо ты полностью исказил смысл знания. В любом случае не вижу предмета обсуждения.
- Похоже, тебе промыли мозги сильнее, чем я думал. - Землянин фыркнул. - А срочный вылет на Кию тебя тоже не убедит?
- Пока о срочном вылете мне ничего не известно. Кстати, землянин, не приходило в голову, что измененный - ты? Замечательно укладывается в изложенную теорию. Рассказанное тобой противоречит здравому смыслу, однако ты продолжаешь твердить, что это истина. Тебе не кажется странным?
- Тогда как минимум придется признать, что измененные - реальность, не так ли, координатор? Нет, Кэл, - инопланетник покачал головой, - я не измененный. У меня несколько иная специализация… Скоро узнаешь. Не стало бы только слишком поздно. А впрочем, какой с измененного спрос? Увидимся. - Землянин махнул рукой и, не оборачиваясь, быстрым шагом покинул площадку.
Я постоял еще несколько тактов, глядя в пустой дверной проем. Потом не торопясь направился к себе. Ни малейшего желания обдумывать и критически оценивать болтовню инопланетника не было. Пустое словоизлияние унесло почти пять десятков тактов, и тратить дополнительное время на его анализ было глупо вдвойне. Единственное, что показалось примечательным, - слова чужака об общении с Корректорами. Он не врал. Вернее, считал, что не врет. Хотя, вспоминая собственный разговор в красном тумане на «Стере», я допускал, что Корректоры с землянином общались. Интересно, что же они ему порассказали? И как в сознании инопланетника сложилась та абсурдная картина, которую он только что нарисовал?
- Дан отсчет.
…тринадцать, двенадцать… один. Капсула врезается в землю. Болезненный толчок: скаф, ремни, амортизирующая пена лишь смягчили удар. Но нельзя позволить ни малейшего промедления.
Защитная скорлупа разваливается на половинки, облепившая меня вязкая синяя субстанция выплескивается на пол, начинает стремительно густеть на воздухе. Ремни втягиваются в спинку противоперегрузочного ложа. Я свободен.

Предыдущая страница 17 Следующая страница


Лестница в небо 18

Спрыгиваю на пол, раскрываю контейнер с оборудованием. Один блок мне, три других - соседям. Люк уже открыт - сработала автоматика.
Сбегаю на ржаво-красную поверхность. Персональный комплект снаряжения легко разламывается на четыре блока. Большой за спину, маленькие на грудь и пояс, последний вскрыть. Тяжелый штурмовой ллазмер. Зарядка, активация.
За спиной нарастает гул. Дрожит земля. Тяжелая четырехместная капсула медленно зарывается в грунт. Скрыться целиком ей не под силу, но это только первая стадия маскировки. Закопавшись на треть, капсула сложится, уронив в транспортный отсек верхнюю часть, затем распустит переливающийся купол мимикрирующей сети. После чего разглядеть модуль сверху будет почти невозможно.
Но всего этого я не увижу. Задерживаться - создавать себе трудности: времени у нас немного.
До точки сбора более ста тактов ходьбы. Семь одноразовых десантных капсул приземлились широким полукольцом. Встреча команды планируется в мнимом центре. Затем долгий ночной переход. Дневной отдых, разделение на две группы и еще один переход.
Должны справиться. Должны успеть.
- Место встречи изменить нельзя! - Радостный голос землянина врывается в шлем. Его группа преодолела свой участок первой, и сейчас он сидит, спрятавшись от ветра за громадным валуном. Машет мне рукой. Для тройки инопланетника ветер был попутным, для нас - встречным, вот и опередили.
Неприятный ветер. На Радоре таких не бывает. Адаптировался я быстро, да и усилители иллулиара легко компенсировали резкие порывы, однако скорость движения все равно упала.
- Ну, как тебе планетка? Ветреная, правда?
- Чему ты радуешься?
Я устанавливаю связь с членами других групп. Десантники на подходе. Ожидаемое время прибытия - несколько тактов.
- Просто радуюсь. Уже и порадоваться без причины нельзя. - Кажется, если бы не сидячее положение, землянин запрыгал бы на месте.
Наконец все в сборе. Аналитмодуль иллулиара выдает направление и расчетное время движения. Мы выступаем. Чужак хвостом болтается в конце короткой колонны. Настроение у него по-прежнему праздничное, а вот нам не до шуток. Поверхность Кии оказалась куда менее надежной, чем предполагали. Каменистая корка крошится под ногами. Детекторы позволяют избегать глубоких подземных полостей, но отслеживать хрупкие слоистые образования не в состоянии. Как результат идущие первыми постоянно оступаются, проваливаются по щиколотку в пыльную, изъеденную ветром почву.
Инопланетник, поначалу болтавший без умолку, притих. Видимо, тоже озабочен поиском надежной тропы.
- Стойте! - Команда чужака неожиданна. Но на этот раз он говорит серьезным, сосредоточенным голосом. - Замрите. Не двигайтесь. Похоже, началось.
- Что случилось, землянин? У нас нет времени, и так движемся медленнее, чем планировалось. - Произношу слова нарочито нейтрально. Не хватало еще, чтобы чужак начал дергаться на операции.
- Минутку… Мне надо нас спрятать. - Землянин ненадолго замолкает, но все-таки снисходит до объяснений: - Похоже, эта чужеродная штука, за головой которой мы прилетели, распространилась довольно широко. Гораздо дальше… Не бери в голову. Короче, она как психолокатор работает. Засечет - найдет способ сообщить элианам со всеми вытекающими. Я попробую нас заэкранировать, но нужно немного времени.
- Сколько?
- Откуда я знаю?! - огрызается инопланетник. - Первый раз творю подобное! А операция тонкая, это тебе не примитивные пси-блоки ставить. К тому же много вас. Трудно всех спрятать.
На экранирование от неведомого психолокатора у землянина уходит несколько тактов. Небольшая потеря, если подобные игры будут повторяться не слишком часто. Однако дальше мы идем спокойно. Губчатый покров под ногами становится заметно тверже, позволяя сократить отставание от графика.
Останавливаемся на короткий привал. Несколько глотков питательной смеси, пищевая пластинка. Проведя повторный анализ воздуха, решаюсь ненадолго разгерметизировать иллулиар. Неудачная идея. В фильтр тут же набивается пыль. Ветер впивается в лицо холодными пальцами. Атмосфера разреженная. Асфиксия какое-то время не грозит, но дышать трудно. Для колонизации планета непригодна. Для передвижения в открытом иллулиаре - тоже.
Отдых закончен. До рассвета надо успеть добраться до невысокой горной гряды, маячащей на горизонте. Хорошее укрытие на день. Дальше таких нет. И мы все-таки успеваем, хотя последний отрезок приходится преодолевать наперегонки со стремительно съедаемой восходящим солнцем тенью.
Короткий осмотр подтверждает данные орбитальной съемки. Заниматься скалолазанием не придется. Узкое ущелье небрежно рассекает бурый с серыми проплешинами частокол скал.
Дойдя до середины естественного коридора, останавливаемся и берем дневную паузу. В идеале в качестве временного пристанища подошла бы пещера, но обнаружить таковую не удается. Приходится довольствоваться глубокой расселиной и почти сходящимся над головой скальным сводом.
Несколько тактов уходит на развертывание переносного радара и настройку максимально пассивного режима сканирования. Судя по показателям, техноактивность вокруг равна нулю. Неудивительно, но лучше перестраховаться.
- Кэлеон, я спросить хотел. - Неугомонный чужак не дает даже спокойно проглотить пищевую пластинку. - У тебя никогда не было чувства, что все вокруг нереально? Вот представь, мы находимся сейчас черт-те где, на какой-то планете, планируем сумасшедший штурм элианского исследовательского центра, который они будут защищать… Ненормально как-то.
- Землянин, для меня это не первая планета и не первая акция уничтожения.
- Ну а раньше подобного не чувствовал? - упорствует инопланетник.
- Нет. - Обычно после таких рубленых ответов чужак считает разговор оконченным.
- А я вот чувствую, - со вздохом признается землянин. - У меня вообще в последнее время ощущение перманентного сюра. Особенно после того, как пси-видению научили. Крыша едет. Знаешь, что такое пси-видение?
- Наверняка. - Выслушивать детали не хочется, тем более чужак ничего нового не скажет. Общие сведения о теории пси-взаимодействий входят в курс подготовки.
- Все-то ты знаешь, - наигранно сокрушается землянин. - Вот объясни, чего-то ты вдруг разом потерял интерес к моей персоне? Раньше всем интересовался, обо всем расспрашивал. Отчеты всякие читал, на собеседование в кафе приглашал. - Голос инопланетника наполняется иронией. - И вдруг разом полное безразличие. Нечисто здесь дело, не находишь?
- Землянин, ты утомляешь. - Выслушивать в третий раз одно и то же нет никакого желания. - Твой рассказ про измененных я помню почти дословно. Мое к нему отношение с тех пор не изменилось.
- Да и с чего бы ему меняться, - бормочет инопланетник. - Зомби - он зомби и есть. Задумался бы хоть, насколько верным оказался мой прогноз о перелете на Кию! А дальше методом индукции дошел бы до мысли, что если верно одно, то верно и остальное. Эх, марионетки… Ладно, проехали. Пойду пощупаю местные пси-поля. Не нравится мне здешний душок. - С этими словами землянин, пригибаясь, убегает вдоль траншеи. По-моему, игра в разведчика доставляет ему удовольствие. Если верить отчетам, на Эроне он так себя не вел.
День медленно угасает. Темнеющее небо наливается бордовым светом: багровые луны поднимаются все выше.
Сканеры по-прежнему молчат. Ветер, ненадолго ослабевший, вновь набирает силу. Здесь, в ущелье, это не так заметно, но приборы предсказывают зарождающую бурю безошибочно. Прогноз умеренно оптимистичный: продолжать движение мы сможем.
Пока длится вынужденная пауза, я успеваю даже немного поспать. Проснувшись, в очередной раз мысленно прокручиваю детали операции.
Присутствие в элианском поселении военного отряда серьезно осложнило дело. Не столько неизбежным теперь прямым конфликтом, сколько многократно возросшими трудностями при выходе на позицию. Сеть наблюдения, которую придется преодолевать, - не система безопасности дзортиан. Наше оружие и сканеры не уступают элианским, но защищаться всегда проще. И вероятность быть обнаруженными до начала боевых действий существенно увеличивается.
- Кэл, скажи, а ради чего ты сражаешься? - Суетившийся весь день землянин никак не может успокоиться. - Нет, я понимаю, благополучие радорианской империи, благополучие радорианского народа… Но все же? За что борешься лично ты? Почему пошел в военную академию?
- Ты сам ответил. - На этот раз чужак несколько сбивает меня с толку. - И Радор - не империя, ты знаешь.
- Ну, я условно. - Землянин присаживается рядом со мной. Общаемся мы по внутренней связи, хорошо работающей на любых расстояниях, но, видимо, инопланетник пытается создать иллюзию обычного разговора. - И все-таки?
- Что значит условно? Государственная организация Радора иная. Как можно называть ее империей условно? И я не понимаю, что ты хочешь услышать. Ты сам сказал: мне важно благополучие моего народа. Это несколько патетичная и размытая формулировка, но тебя же интересует суть, а не форма. Что тогда тебя удивляет? Профессиональная специальность у нас подбирается во время обучения с учетом личных предпочтений и совместимости - это тебе известно. Или ты интересуешься, почему я пошел в воины или почему пожелал войти в совместную радоро-элианскую группу на Ааре?
- Ну и зануда ты, координатор. - Землянин едва ли не смеется. - Я, может, отвлечься пытаюсь. Все-таки трудная боевая операция, стресс, нервы. А ты требуешь строгости в формулировках слов и мыслей! И вообще ты не думал, что, возможно, это наш последний разговор? Вот подстрелят меня, и не станет экзотического инопланетянина в твоей жизни. А я ведь все-таки уникален как-никак. Многим ли доводилось со мной общаться? Убьют меня, и некому будет больше спрашивать всякие глупости и выдвигать безумные гипотезы. Неужели тебе не станет чуточку скучнее? Скажи честно.
- Ты считаешь общение с тобой развлечением? Сколько радориан погибли, когда тебя спасали, помнишь?
- Думаю, гибли они не напрасно. - Землянин говорит все тем же развязным тоном, но, чувствуется, мои слова его задели. - Сейчас на карту поставлены судьбы мира. Я вот тоже не уверен, закончится ли наша вылазка победой, или размажут меня по пыльной киянской пустыне. Тем не менее лезу же в эту разборку. Отрабатываю жизнь тех, кто за меня бился.
- Ты все-таки не понимаешь. - Слова инопланетника уже не раздражают, неожиданно наваливается усталость. - Для тебя все осталось игрой. С самого начала и до сегодняшнего дня ты не сознаешь в полной мере происходящего. Не понимаешь, что такое умереть за кого-то, сражаться за Что-то. Для тебя это пустые слова. Ты знаешь их значение, но не чувствуешь сути. Почему существо с подобными качествами так важно Корректорам, я понять не могу.
- Вот так, координатор?.. - Землянин сбивается, не находя, как продолжить. Потом выкашливает несколько незнакомых слов. Видимо, на родном языке. Догадаться о смысле нетрудно. - …Достал. Какого черта я сюда вообще приперся?! Жил бы своей жизнью - и гори ваша система синим пламенем. Нет, у нас комплекс героя! Мы должны посражаться за благополучие этих засранцев. Знаешь, в чем твоя ошибка? - Землянин неожиданно успокаивается. - Ты считаешь, что понимаешь больше меня. Так оно и было до недавнего времени. Но, видишь ли, все течет, все изменяется. И сравнивать наше видение мира теперь как минимум некорректно. Я за пределами того, что доступно тебе, понимаешь?! Всем вам! Все ваши радорианские аналитики - тьфу. У меня уже другой уровень! Выше только Корректоры, и то ненадолго… А ты - кретин!
- Землянин, твои слова нелепы, самоуверенность граничит с глупостью. Тебе кажется возможным за несколько арков достичь того, к чему целая раса шла на протяжении сотен тысяч декад? Это невозможно. Ни психически, ни физиологически. Корректоры - существа другого плана бытия.
- Посмотрим. - Задор землянина кажется искренним. - Через арк-другой напомню тебе об этой беседе, координатор. Кстати, не пора ли нам выступать? Вроде достаточно стемнело. А то не успеем, чего доброго, - придется ломиться при свете дня. Я-то справлюсь, а вот вам тяжеловато будет.
- Скоро выдвинемся. - Последнюю фразу инопланетника оставляю без внимания. Пусть думает, что хочет. Меня куда больше беспокоит будущее разделение. Согласно тактической схеме, предложенной Корректорами, с землянином должны уйти семеро, ровно четверть десантной группы. Их цель, один из полигонов, далеко в стороне от основного объекта атаки - научно-исследовательского комплекса.
На мой взгляд, цели стоило обрабатывать последовательно. На полигоне минимум обслуживающего персонала. Захватить его после нападения на центральное поселение - задача не сложная. Однако Корректоры рекомендовали действовать иначе: разделить силы и атаковать одновременно. До сих пор они не ошибались…
Время.
- Подъем. Продолжаем движение.
Спустя такт вереница бойцов покидает ущелье.
К комплексу элиан мы вышли за полночь, чуть позже запланированного.
Я лежал на вершине низкого пологого холма и пытался оценить будущий маршрут. К сожалению, вариантов не было. Холм и комплекс разделяла равнина, абсолютно плоская, лишенная малейших складок и растительности. Пересечь такую скрытно невозможно. Не помогли бы ни мимикрирующая пленка иллулиара, ни электронные обманки.
Слева от меня стоял широкодиапазонный сканер, на экране которого плясала кривая техноактивности.
Элиане постарались. Голая каменистая поверхность перед нами была расшита невидимой хаотично меняющейся сетью. Зоны контроля многократно перекрывали друг друга. В подобной ситуации вычислить положение детекторов крайне трудно. О том, чтобы миновать их незамеченными, речь не шла вообще.
- Координатор, это лучший маршрут. - Один из операторов сканера оторвался от аналитблока.
Результат расчета высветился на дисплее иллулиара.
Плохо. Я надеялся на лучшее. Последовательно давя чужие детекторы, мы сможем пройти лишь пятую часть пути. Потом сеть станет слишком густой. Не распутать. Потянешь конец одной струны - заденешь другую. Бесполезно и пытаться.
- А дальше?
- Дальше активируем наш подавитель. Это даст примерно полтакта. После детекторы забьют тревогу. Потом… Придется довериться Корректорам.
Придется. Выбора нет. Мы не успеем пробежать оставшийся отрезок. Если у элиан установлены хотя бы несколько автоматических плазмеров, подключенных к сканирующей сети, они расплавят пустыню вместе с нами.
Я механически коснулся небольшой плоской коробочки, закрепленной на груди. Добавка к обычному комплекту снаряжения - подавитель Корректоров. В отличие от нашего он не создавал кратковременно зону «слепоты», а просто выводил любую сложную электронику из строя.
Наши иллулиары не были исключением. Базовые функции и связь сохранялись, но ни на аналитблок, ни на слияние рассчитывать не приходилось. А значит, мы будем с элианами на равных.
Плохо.
Но не критично. Главное - добежать до комплекса, попасть в «мертвую» зону. Дальше подавитель не нужен, и можно вернуться в обычный режим работы. Только бы нас не встретили на подходе…
- Общая готовность.
Бойцы заняли исходные позиции, иллулиары соединились в единую полуразумную сеть. Маршрут каждого воина вычислен и оптимален. На пятую часть пути…
- Ждем подтверждения готовности второй группы. По получении выступаем.
Теперь осталось дождаться сигнала от звена инопланетника. На позицию они вышли, расчет оптимальной траектории начали. Значит, недолго осталось.
Подтверждение поступило спустя девять тактов. Еще одна задержка, но уже не критичная. Рассвету не успеть. Мы укладываемся в график.
- Оранжевая готовность. Синхронизация. Движение. - Я скатываюсь с холма и, чуть пригнувшись, бегу вперед. В треть скорости, быстрее не получится: нашим декодерам нужно время для разрушения сети противника.
- Удачи, координатор. - Голос землянина слышится столь же отчетливо, как если бы он говорил по внутренней связи. Но линия чиста. Пси-передача? На таком расстоянии, вне прямой видимости?! - Еще увидимся, буду ждать на финише. - Вслед за словами на мгновение проявляется его довольное произведенным впечатлением лицо. Радостная гримаса.
Жизнь так и осталась для инопланетника игрой. Своя. Чужая. Только теперь возможностей для игры у него стало больше…
Не важно. Забыть. Не до размышлений над спецификой психических отклонений у чужака.
Бегущие цифры обратного отсчета из красных становятся оранжевыми. Потом желтыми. Показатель техноактивности дергается, пытаясь допрыгнуть до критической отметки… Четыре, три, два, один, ноль! Желтые цифры коротко мигают и вновь меняют цвет на оранжевый. Подавитель включен, и кривая техноактивности, на миг дотянувшаяся до недозволенной планки, бессильно обрушивается вниз. Новый отсчет начинает стремительный бег. Полтакта. У нас всего полтакта.
Отряда больше не существует, как не существует пространства вокруг. Ослепшие детекторы бессмысленно шарят по каменистой земле. Но ошибка, рассогласование старых и новых данных, будет накапливаться, и скоро система забьет тревогу. Скоро. Через полтакта.
Почти неразличимые для глаз фигуры рвутся через пыльную бурю. Мышечные усилители на максимуме, занижать скорость больше нет необходимости. Но самое трудное впереди. Мы получили лишь временную отсрочку. Следующий ход за Корректорами.
…Два, один… Активация. И вновь ломаная техноактивности, дернувшаяся было вверх, сваливается в ноль. А в следующий момент мое тело, составлявшее с окружающим миром единое целое, сжимается, становясь маленьким и тяжелым. Слияние разорвано. Иллулиары теперь просто многофункциональные защитные костюмы.
Я даже не могу оценить, что произошло с элианской сетью слежения: мои собственные детекторы тоже в коме. Впрочем, скоро станет ясно. Если хотя бы часть элианской аппаратуры сохранила функциональность, в течение такта мы будем мертвы. Ничего нельзя сделать. Только бежать, проговаривая про себя каждый шажок хронометра.
Несмотря на кружащую в воздухе пыль, контуры элианских построек становятся различимы даже в видимом диапазоне, а мы по-прежнему живы.
Неожиданно пространство рассекают лучи света. Один, второй, третий. Прожекторы пытаются вырвать скрытые маскировкой фигуры. Пока безрезультатно.
Остается совсем немного, и в этот момент столб света обрушивается на одного из бойцов. Маскировочная система судорожно пытается перестроиться, слиться с неожиданно выбеленной вокруг поверхностью. Это одна из последних разработок, лучшая в своем классе. На адаптацию у нее уйдет не более десятой доли такта…
Долго. Слишком долго.
Воздух пенится, набухает и лопается сотнями плазменных взрывов. Нас спасает то, что защитникам не было известно направление атаки. Их силы распределены по периметру поселения, и на участке прорыва у нас численное преимущество.
Прожекторы пульсируют, бьют короткими световыми импульсами, создавая эффект стробоскопа. Маскировка не успевает подстроиться под постоянно меняющееся освещение. Старый проверенный прием.
Один из бойцов спотыкается, падает на землю. Потом еще один… Прожекторы скрываются под огненными всполохами и гаснут. Вспыхивает фигурка элианина, стоявшая рядом с одним из слепящих кругов.
Я стреляю почти непрерывно. Система наведения молчит, и приходится бить наугад, туда, где спрятанные не хуже нас элиане должны быть.
Уже видна полоска ограждения, а значит, осталось сорок-пятьдесят шагов. Главное - добежать. Здесь, на Кие, в отсутствие крупных животных ограждение не выполняет прямой функции и построено скорее для обозначения территории комплекса. Забор не высок, его даже не требуется прожигать.
Стрельба ненадолго стихает. Мы потеряли троих, элиане минимум двоих. Плохой размен.
Не замедляя шаг, перепрыгиваю через ограду. Приземляюсь не очень удачно и трачу драгоценные мгновения, чтобы перекатиться и вскочить. Обошлось. Пока все тихо. Охрана комплекса перегруппировалась и готовится встретить нас на внутренних рубежах. Но главное - первый этап пройден, мы внутри.
- Готовность к слиянию. - Я выдерживаю короткую паузу и выключаю глушилку Корректоров.
Системы иллулиара оживают. Как же Корректорам удавалось блокировать их работу, не выводя из строя полностью?!
Не сейчас. Не важно. Пусть потом специалисты разбираются, у нас задача иная.
- Слияние.
Тело вновь раздувается, заполняет пространство вокруг. Детекторы активны, но в первый момент понять что-либо невозможно. Слишком много вокруг просыпающейся техники.
- Разделение. Действуем в соответствии с планом.
Отряд растекается по территории поселения. Задача первой группы - вывести из строя системы энергоснабжения комплекса, моей - добраться до центра управления, отключить всю автоматику здесь и - удаленно - на объекте, который штурмует группа инопланетника.
Впереди кто-то есть. Кто - понять невозможно, сканеры иллулиара захлебываются от перегрузки.
Летят обманки. Выглянуть из-за угла здания, выстрелить, спрятаться. Один элианин мертв, другой ранен - не успеваю оценить, насколько сильно. Еще двое среагировали вовремя и теперь наверняка ждут повторной атаки. Но останавливаться нельзя. Наша задержка может стоить жизни тем, кто пошел с землянином. Часть отряда огибает здание, заходя элианам в тыл. Сражение идет на всей территории комплекса, и, несмотря на синхронизацию, отслеживать рисунок боя становится все труднее.
Вновь выстрелы. Сигнал: путь расчищен. Мы потеряли одного бойца и уничтожили четверых.
С момента начала операции нас стало уже на четверть меньше. А это значит, что против нас действуют не регулярные войска, а воины минимум восьмой категории по элианской классификации. Что в свою очередь означает - нападения ждали.
Мы преодолеваем открытую площадку, движемся по узкой пружинящей дорожке. Плазменный фейерверк стихает. Те элиане, что были снаружи, погибли. Остальные внутри.
Дверь, ведущая в центральный блок, закрыта. Что хуже - заблокирована механически; попытки подключиться к системам управления бессмысленны. Придется взрывать. Или?..
Пока приклеиваются заряды, оглядываю стену здания. Окна расположены высоко, и пластик на них наверняка многослойный, рассчитанный на удары здешних бурь, однако попробовать выжечь стоит.
Короткая очередь корежит раму, разрывает толстые прозрачные листы. Даю максимальную мощность на усилители иллулиара. Прыжок. Цепляюсь удачно. Плазмер тоже свое дело сделал. Сдерживать ураганы - одно, плазменные разряды, способные дырявить броню, - другое.
Выламываю оплавленный пластик и скатываюсь внутрь. За мной следуют еще трое. Внизу негромко хлопает взрыв.
Комната пуста. Обычное служебное помещение, используемое как склад оборудования. С появлением новых бойцов в нем сразу становится тесно.
Выжигаю дверной замок. Сканеры пока молчат - в коридоре никого. Выскакиваю, держа под прицелом зеленоватый просвет, просчитываю дальнейшие действия.
Центр управления - на втором этаже. Мы - на третьем. Группе, вошедшей через главный вход, предстоит подняться. Против них будут брошены основные силы защитников. Мы обязаны этим воспользоваться. Транспортеры и лестницы перекрыты - сомнений нет, но… я вспоминаю элианский трюк, успешно проведенный ими на станции. Пробить дыру в полу нетрудно, главное - выбрать правильную точку. Идеально подошло бы смежное помещение, поскольку коридоры элиане наверняка контролируют, а прорубаться в центральный зал нельзя: может пострадать электроника.
К сожалению, точных планов здания у нас нет. Времени на подключение к терминалам и взлом базы данных - тоже: детекторы элианских иллулиаров могут засечь нас в любой момент. Придется ориентироваться по датчикам: техноактивность в зоне центрального вычислительного модуля должна быть на порядок выше, чем в среднем по этажу.
На локализацию уходит треть такта. Яркое красное пятно на карте набухает совсем неподалеку.
Десяток шагов, еще одна выжженная дверь, и мы попадаем в небольшую информотеку. Стеллажи с таблетками носителей, терминалы, мощный стереопроектор, столы.
Пятно теперь почти под нами. Если планировка на этажах более-менее совпадает, мы стоим над комнатой, соседствующей с центром управления.
Внизу идет бой. Элиане не выпускают основной отряд с первого этажа. Двое убитых. У второй группы дела удачнее. Основной фрагмент энергосети разрушен, почти половина комплекса обесточена. Осталось разорвать еще три силовые линии. Потерь пока нет. Видимо, основные силы элиане сосредоточили здесь.
Закладываем заряды. Перекрытия не столь мощные - много не потребуется. Взрывы, слившиеся в один, - и обломки пластика рушатся вниз. Следом летят гранаты. Если в комнате под нами кто-то был, шансов выжить у него немного.
Пол содрогается, и я спрыгиваю в скрытую дымом дыру.
Небольшая комната, служившая то ли резервным центром контроля, то ли отвечавшая за какие-то второстепенные системы, - разобрать теперь трудно. Приборы и модули превратились в оплывшую бесформенную массу. Единственная дверь устояла, хотя и покрылась россыпью желтых пузырей и потеков. Главное - успеть!
С полуразворота выпускаю длинную очередь, буквально выбивающую дверь в коридор. За ней никого. Кидаю гранату, еще одну. Затем обоих автономных боевых киберов.
Коридор мгновенно закипает, даже не понять, сумели ли автоматы дать хоть один залп. Ждали нас элиане или нет, но среагировать на атаку с тыла успели. Однако киберы и гранаты задерживают их на время, достаточное, чтобы тройка бойцов присоединилась ко мне и успела взять дверной проем под перекрестный контроль.
Элианин, сунувшийся было к нам, сгорел почти мгновенно. Брошенные из коридора гранаты попали под удары плазмеров и сдетонировали в коридоре, довершая разрушение комнаты. Какое-то время иллулиары непрямые удары держать смогут.
Неподалеку раздается грохот. Воспользовавшись заминкой противника, вынужденного сражаться на два фронта, основная группа все-таки пробивается на этаж. Осталось совсем немного.
Вновь выбрасываем гранаты и киберов. Пытаясь оставаться под прикрытием стен, стреляем вдоль коридора. Ответный залп задевает стоящего рядом со мной бойца. Приходится опять отступить в глубь комнаты. Однако и силы элиан тают. Стрельба ведется не столь интенсивно, как раньше.
Будь у меня уверенность, что за общей с центральным залом стеной не находится оборудование, можно было бы повторить трюк со взрывом и просто пробить проход в смежное помещение. А так приходится рисковать.
Отрываю обгоревшую раскаленную коробку, еще недавно служившую шкафом для аналитсистемы, от пола. Контейнер почти в мой рост и довольно глубок. Электроника внутри спеклась в металлопластиковую пробку. Функцию импровизированного щита эта штука выполнить не сможет, но…
Пол содрогается от взрыва. Огоньки штурмовой группы, идущей снизу, замирают, и в этот момент я выталкиваю в коридор шкаф, благо развороченный гранатами проем позволяет. Изуродованная конструкция немедленно разлетается десятками оплавленных обломков, однако элиане теряют несколько мгновений, концентрируя огонь наложной мишени, и я успеваю выпустить огненную волну. Бойцы, следующие за мной, не столь удачливы: несколько сгустков плазмы, посланных элианами, находят цель.
У меня нет времени помочь, если помощь вообще может что-то изменить. Не прекращая огонь из плазмера, активирую сразу половину лазерной поверхности. Этого более чем достаточно. Единственный элианин, переживший предыдущий залп, буквально переламывается пополам.
До двери в центральный зал всего несколько шагов. Растаявший пластик чавкает под ногами, прилипая к подошвам.

Предыдущая страница 18 Следующая страница


19 Иван Кузнецов

- Тяжелый киб… - Голос в наушниках захлебывается, и здание сотрясает еще один взрыв, куда сильнее предыдущих. Пол и часть стены медленно оседают, и я, стараясь удержаться на уходящей из-под ног поверхности, вваливаюсь в центральный зал.
Прямо навстречу плазменному вихрю.
Спас меня плазмер, принявший на себя залп и все тот же взрыв. Стрелок качнулся, пытаясь удержать равновесие, и очередь немного отклонилась в сторону. Я свалился набок, оказавшись у ног элианина, и ударил его снизу вверх искореженным куском металла, недавно бывшим оружием.
Удар пришелся по касательной, левая рука почти не слушалась, но мне удалось отклонить ствол противника, и вторая очередь вспухла пламенеющей гирляндой где-то позади. А в следующий миг я разрядил остаток лазерной батареи, нанес повторный удар по плазмеру и крутнулся, подсекая элианина.
План удался частично. Оружие чужак выпустил, но упал после подсечки грамотно, мгновенно сгруппировался и впечатал мне ногой по шлему. Пробить пластик не удалось, несмотря на усилители, но удар получился нешуточный. Я на какое-то время потерял ориентацию и вместо того, чтобы добить противника, сумел лишь откатиться в сторону и кое-как подняться на ноги.
Мы стояли в нескольких шагах друг от друга. Судя по тому, что элианин не использовал лазеры, активная поверхность была израсходована им еще до начала схватки. Мой последний выстрел оказался крайне неудачным. Я не ожидал, что после него противник сможет продолжить бой. Хотя по неуклюжей скованной стойке видно - зацепил я его сильно.
Плазмер элианина валялся неподалеку, примерно на равном расстоянии от нас, и я опасался, что, попытавшись схватить оружие, пропущу еще один удар, и разрядником завладеет противник. Элианин, видимо, рассуждал так же.
Пауза длилась ровно один вдох. Я скользнул вперед. Нанес короткий удар здоровой рукой. Элианин отшатнулся и попытался уйти вбок, поближе к плазмеру.
Я последовал за ним, сохраняя дистанцию. Ударил правой ногой по корпусу, затем по голени.
Второй удар прошел. Элианин потерял равновесие и припал на колено. Вставая, попытался пнуть меня по бедру. Я легко блокировал и шагнул ему за спину. Не оборачиваясь, чужак ударил локтем. Продолжая движение, я качнулся, уходя от тычка, вцепился противнику в плечо и резко рванул. Элианина развернуло, и я провел плотный прямой в корпус, вложив в него всю силу.
Чужак дернулся, пытаясь смягчить выпад, но погасить усиленный иллулиаром удар не смог.
Короткий полет элианина закончился у изувеченной стены, а я, подхватив наконец его плазмер, развернулся к противнику и нажал на спуск.

Глава 2
Итени Рин

- …Главное - соблюдать два простых правила: полная герметичность иллулиара на все время пребывания на полигоне и полная пси-пассивность. Лучше даже частичное капсулирование. Вы ведь владеете техникой? - Риил, руководитель исследовательской группы, смотрел на меня вопросительно. Эксперт-эколог восьмой категории. Немного старше и не в пример полнее меня. Впрочем, ученым простительно.
- Владею.
- Вот и замечательно. У этой биосистемы очень высокая чувствительность к колебаниям психофона. И, как правило, она весьма активно реагирует на изменение интенсивности пси-поля. В остальном можете вести себя достаточно свободно. - Риил опустил маску. - Пройдемте.
Я зафиксировал шлем и проследовал за ученым в узкий трехсегментный шлюз, где нас последовательно искупали, высушили и облучили. Очередные створки сомкнулись за спиной, и мы очутились в просторной оранжерее с высоким прозрачным потолком.
- На деле необходимости в столь жесткой системе обеззараживания уже нет. - Риил не спеша повел меня по периметру помещения. - Это внешний круг полигона. Сейчас он функционирует в частично замкнутом режиме: каждые сутки потолочные пластины ненадолго разворачиваются, и происходит естественная вентиляция. Здешний растительный и животный мир полностью приспособлен к условиям планеты, но по сравнению с миром за оградой сделал в развитии на один шажок больше. То, что вы видите вокруг, - следующая ступень эволюции биосферы Кии. Насколько развивающаяся естественным путем биосфера отстанет от нашей лабораторной - сказать пока трудно.
Я слушал Риила профессионально внимательно, хотя лекция носила излишне популярный характер. Однако смотреть в оранжерее все равно было не на что. Возможно, с точки зрения специалиста - это действительно следующий шаг в развитии, но для стороннего элианина - все тот же невысокий унылого окраса кустарник и темная, будто жухлая трава.
Несколько раз я замечал мелких существ, более всего похожих на червей, но разглядеть их во всех подробностях не удавалось. Твари, словно чувствуя на себе взгляд, моментально рассасывались в низкой густой поросли.
- Флора в помещении почти не отличается от той, что снаружи, а вот фауна… - Риил снял с пояса небольшую коробочку, извлек из нее длинную ярко-желтую капсулу и, осторожно переломив, бросил в сторону.
Кустарник немедленно ожил. По крайней мере таково было первое впечатление. Казалось, растения стекают на землю живым потоком. Совсем крохотные, различимые только благодаря сенсорике иллулиара насекомые сыпались со стелющихся над землей узких листьев. Вокруг брошенной капсулы возник миниатюрный, сотканный сотнями членистых тел водоворот. Длилось это не более полутакта, после чего живой ковер разом развалился, прыснул в траву.
- Примитивно, но эффектно. - Риил повернулся ко мне. - В капсуле набор ароматизаторов и ферментов, привлекательных для местной фауны. Я хотел продемонстрировать ее разнообразие. Снаружи такого не встретишь: в этом компоненте здешняя замкнутая среда существенно опередила внешний мир. В ближайших планах - поэтапное выселение выращенных существ. Посмотрим, насколько быстро им удастся адаптироваться вне полигона. Кстати, коэффициент адаптивности и жизнеспособности, рассчитанный в лабораторных условиях, невероятно высок. Почти вполовину больше, чем у наиболее стойких из известных нам существ.
- Дальше насекомых развитие не пошло? - Я присел на корточки там, где только что лежала растерзанная капсула. Попытался разглядеть снующих в кустах червей.
- Почему же, пошло. Ящерицы вписались в систему вполне успешно. Вы их, наверное, заметили. Короткие, малинового окраса, на червей похожи. Лапки отращивать упорно не желают, передвигаются ползком. Но это только здесь, во внешнем секторе. Пройдемте дальше. - Риил кивнул в сторону невысоких желтых ворот.
Снова последовала обработка в шлюзовой камере. На этот раз нас дезинфицировали ощутимо дольше.
- Внутренние помещения полностью изолированы. Образцы, обитающие там, представляют большую ценность и не столь устойчивы к случайным воздействиям.
Нас наконец впустили внутрь.
- Итени, - Риил указал на узкую, пульсирующую слабым зеленым светом дорожку, - постарайтесь не покидать служебную зону.
Зал, где мы оказались, был на порядок меньше внешнего биосада. Зато заселен куда разнообразнее. Знакомый желтый мох полностью скрывал стены, оставив небольшие просветы лишь на потолке. Поверх необычной растительной драпировки вилась светлая лоза. В очертаниях кустарника с трудом угадывались потомки виденных в предыдущем отсеке растений. Они еще больше потеряли в росте, зато распухли многочисленными пушистыми шарами. Трава стала ярко-красной, листья раздались вширь и покрылись длинными ворсинками. Но главное, комната жила собственной жизнью.
В воздухе носились небольшие существа с прозрачными крыльями. По дорожке прямо перед Риилом неторопливо прополз здоровенный бронированный жук, волоча необычный хвост, более похожий на одинокую клешню. Растения кипели жизнью, не обращавшей на нас ни малейшего внимания.
Риил склонился над жуком, осторожно тронул хвост, заставив конечность судорожно сократиться. Кончики ее разошлись. То, что я принял за клешню, оказалось парой сложенных толстых шипов. Жук замер, повертелся на месте, а потом столь же неторопливо продолжил свой путь.
- Любопытно. - Риил проследил за насекомым взглядом. - Этот подвид впервые вижу. Они тут эволюционируют с совершенно невероятной скоростью. Срок жизни особей крайне невелик. Дольше арка редко кому прожить удается. Зато положительные мутации следуют буквально каждое поколение. Словно какую-то программу отрабатывают. А периодически, - он снова двинулся вперед, - как раз примерно в арк-полтора, у них начинается период тотального антагонизма. Длится он чуть более суток, и по окончании в живых остается всего несколько процентов особей. Каждый рвет на части каждого, маленькие нападают на больших. Даже симбиоты иногда начинают жрать друг друга. Зато в остальное время полная гармония, помощь и взаимовыручка. Объяснить подобное поведение пока не удается.
- Еще одно эволюционное подстегивание?
- Как одна из версий. К несчастью, с натяжками и пробелами. Как, впрочем, и другие. - Светящаяся дорожка резко свернула влево, и Риил остановился. - Узнаешь?
- Забудешь его теперь. - Я уставился на неровные желтые обои.
- Между прочим, твое открытие - очень сильное. Раньше этого мха за пределами полигонов никто не видел. Считалось, его появление возможно лишь на более поздних этапах развития. У него довольно сложная структура и необычные функции: как симбиот сожительствует одновременно со многими видами микроорганизмов. В твоей пещере мы обнаружили только некоторые из них. Оказалось, что и без части сожителей урезанный симбиоз худо-бедно существовать может.
Мы пошли дальше. Тропинка снова изогнулась, убегая назад к входу. Риил замедлил шаг и начал что-то высматривать на стене. Наконец обнаружив искомое, он осторожно отогнул лохмотья желтого мха и прикоснулся к невидимому со стороны сенсору. Часть стены ушла вглубь. Теперь лишь бахрома мха экзотической занавесью скрывала узкий проход.
- Дальше третий, и последний, сектор. - Голос Риила неуловимо изменился. - По сути, небольшая комнатка, по которой даже ходить не следует. Прошу. - Он аккуратно раздвинул широкие мохнатые ленты и шагнул вперед.
Мы оказались в крохотном шлюзе. Дверь вернулась на место. Белые отполированные пластины выскользнули из стен, тщательно герметизируя отсек.
- А этот шлюз довольно необычный, - лекторским тоном продолжил Риил. - Вместо того чтобы дезинфицировать, нас, наоборот, попытаются заразить. - Он ткнул в управляющую панель.
Из узких прорезей в стенах ударили плотные воздушные струи. Закружила пыльная метель. Мельчайшие крупицы облепили иллулиар, заставляя прозрачный пластик шлема помутнеть. Зародившийся ниоткуда вихрь постепенно стих, хотя воздух по-прежнему был насыщен серой взвесью. Пол покрылся вязкой грязной пленкой.
- Это не пыль, - предвосхитил мой вопрос Риил. - Это микроорганизмы. Если быть совсем точным - биологический коктейль из разнородных одноклеточных. Биосистема в камере, куда мы идем, сверхчувствительна к инородным телам, и нанесенное на нас живое покрытие служит своеобразным щитом. Заметить нас, конечно, заметят, но сильного раздражения удастся избежать. А без этой пленки мы были бы как маяки, внезапно вынырнувшие из темноты. И появление наше вполне могло бы привести к ослеплению. Ну и реакция была бы соответствующая… А так можно будет понаблюдать за ее повседневными делами. - Живая пыль почти полностью осела, и пластины, отсекавшие шлюз от комнаты впереди, втянулись в стены.
- Ее? - Дверь шлюза качнулась в нашу сторону, а затем развернулась, освобождая проход. Риил шагнул в проем, я двинулся следом.
- Жизнеформы. Это далеко не последняя ступень развития, но такого ты раньше не видел. - Риил отступил вбок, освобождая дорогу. - За каемку не заходите. - В повторном предупреждении я не нуждался, но… с трудом удержался, чтобы не сделать еще несколько шагов и рассмотреть увиденное поближе.
Комната была невелика. Порог, на котором мы стояли, слегка приподнят и опоясан светлой зеленой лентой. Я завороженно уставился на бегущие по земле волны и вдруг осознал, что это не земля. И даже не какой-то нетипичный лишайник. Поверхность передо мной жила в буквальном смысле этого слова. Устилавшая пол корка словно являлась срезом внутренностей какого-то гигантского существа. Мышцы, нервы, кровь…
- Удивительно, правда? - прошептал Риил, как будто звук мог вырваться за пределы шлема. - Сколько раз сюда ходил, а все как впервые.
- И как она живет? - почему-то тоже вполголоса спросил я.
- Познавать ее нам предстоит еще очень долго. Тем более что скорость эволюции превосходит даже ту, что демонстрируют обитатели соседних комнат. А организована она… по-разному. В чем-то сродни теплокровным существам, в чем-то кардинально от них отличается. Пока самым интересным остается вопрос не «как она функционирует?», а «для чего понадобилась подобная сущность?». Что до деталей - у нее нет чего-то, похожего на мозг. Есть несколько узлов, заменяющих сердце. Нервная система развита необычайно и ненамного уступает нашей. Как при отсутствии мозга происходит управление и для чего нужна столь сложная структура - не ясно. Тактильные и запаховые ощущение жизнеформа улавливает превосходно. На звук и свет почти не реагирует. Потрясающая пси-чувствительность! Улавливает изменения психосферы на уровне телепатов седьмой-восьмой категории. Но удивительнее всего изменчивость. - Риил указал на стену напротив.
Стены, как и пол, исполняли роль скелета. С первого взгляда я не заметил, но после указания разглядел едва выдающиеся наросты. Нет, не наросты - нечто, похожее на складки.
- Что это? - Я вновь подавил желание шагнуть вперед.
- Мы думаем - карманы, где в скором времени зародятся существа покрупнее жуков.
- Любопытно. - Я неожиданно осознал еще одно значительное отличие этого отсека от предыдущего. - Риил, а фауна здесь…
- Это еще один аспект. Тоже весьма интересный. Другие существа в этой комнате не приживаются. Сохранить популяцию удалось лишь нескольким достаточно примитивным видам. Они выполняют роль санитаров - убирают продукты жизнедеятельности… организма. Питаются его выделениями. Ютятся по порам. А основа, - Риил указал на живой ковер, - каким-то образом контролирует их численность. Еще одна разновидность симбиоза.
- А почему возникли столь различные эволюционные линии? Я имею в виду внешнюю зону, предыдущую и эту комнаты. Я думал, исходные образцы для исследований, те, что живут и развиваются в трех залах, забирались на Кие. Но откуда тогда радикальные отличия?.. - Я сбился. Споткнулся на полуслове. Риил пристально посмотрел на меня, и я почувствовал неправильность заданного вопроса, его неуместность.
- Как раз ничего необычного нет. Образцы эволюционировали в разных условиях. Совершенно разнородные подходы к селекции и обработке. Результат соответственный. Тут нечему удивляться, Итени. - Риил говорил уверенно, и я почувствовал, что подвергать его слова сомнению глупо. Одновременно я ощутил всю неуместность и нелепость своего вопроса.
- Да-да, конечно. - Я попытался как-то сгладить впечатление от собственной некомпетентности. Не хватало еще прослыть твердолобым воякой, который не только чушь несет, но и продолжает на ней настаивать.
- Впечатлило? - Син, даже на Кие предпочитавший серую униформу обычной одежде, поднялся из кресла.
- Познавательно. Хотя вместо того, чтобы что-то объяснить, еще больше запутывает.
Син бросил короткий взгляд на уником.
- Пойдем перекусим. Столовая похуже той, что в поселении, но нам ведь не привыкать? - Он улыбнулся.
На деле ассортимент блюд ничуть не уступал виденному в столовой центра. Что до качества, то гурманству в военной академии не обучают.
Некоторое время мы молча поглощали пищу. Син закончил первым, составил тарелки невысоким конусом, увенчав его миниатюрной с высокими краями мисочкой из-под десерта. Задумчиво посмотрел на сооружение. Повторно наполнил бокал минерализованным соком.
- Почему запутывает еще больше? - Вопрос прозвучал без всякого предисловия, словно не было десятитактовой паузы.
Я вовремя расправился с пряным суфле, промокнул губы салфеткой, скомкал ароматизированную ткань травянистого цвета и отправил ее в стоящий рядом со столиком утилизатор.
- Я некорректно выразился. Правильнее сказать - я не нашел никаких объяснений там, где рассчитывал их найти.
- Объяснений чему? - Син, словно боясь обжечься, сделал осторожный глоток.
- Суждениям Контроля, чему же еще? - Я сложил ладони вместе. - Мне казалось, на Кие я смогу понять, откуда у Контроля взялась непоколебимая уверенность в скором нападении Наблюдателей на здешнюю колонию.
- А на Элии у тебя подобный вопрос не возник?
- Возник, но… - я запнулся, - но тогда не было времени разбираться. Я надеялся, на Кие все прояснится. После общения с научниками, после посещения лабораторий…
Я помолчал.
- Что мне непонятно вдвойне - предположение о сроках атаки. Почему не через арк, не через два или двенадцать?
- В этой части мне даже нечего предположить. - На этот раз глоток был побольше. - По каким-то причинам Наблюдатели вынуждены действовать без промедления. Возможно, в случае задержки нападение станет бессмысленным.
- Ты не рассматриваешь вариант, что Контроль ошибается и грядущее нападение - фикция? К тому же… странное это «без промедления». Для того чтобы догнать нас после Эрона у Далира, радорианам понадобились сутки. Да и учитывая, что происходило там, учитывая наглядно продемонстрированную Наблюдателями разницу в технологическом уровне… Нет, мне не понять. Если бы они хотели, высадились бы на Кие еще до прибытия нашего отряда.
- Во время перелета тебя это не смущало - Син отставил пустой бокал.
- Я доверяю аналитикам, прогнозирование и разработка схем взаимодействия - их работа, и у меня нет ни малейших оснований считать, что я справлюсь лучше. Однако на этот раз все строится на эфемерных допущениях. Тебе так не кажется?
- Сложный вопрос. Хотя у меня странная уверенность, что мы действуем правильно. - Син задумчиво погладил кончик носа. - Больше всего меня удивляет… Впрочем, не стоит гадать в надежде, что удача укажет правильный ответ. Скоро мы узнаем, насколько верны предположения Контроля.
- Говоришь так, будто работаешь на другую организацию. - Я безуспешно попытался внести в разговор шутливую нотку.
Син качнул головой.
- Это не играет роли. Я лишь воин, исполнитель. К стратегическому планированию отношения не имею и знаю только то, что положено знать. Что до атаки Наблюдателей, меня больше беспокоит, правы ли мы, сосредоточив основные силы не на этом полигоне, а в поселении.
Подсознательно я ожидал услышать нечто подобное, но все равно сбился и несколько мгновений в упор глядел на Сина, пытаясь уловить, есть ли в сказанном еще один смысловой слой.
- Что ты имеешь в виду? Почему считаешь защиту полигона приоритетной? В поселении сосредоточена большая часть…
- Если бы они хотели уничтожить поселение - ограничились бы бомбой. В первую очередь Наблюдатели хотят проникнуть… доставить элиноида к жизнеформе.
- Контролер Сиини излагала версию о стремлении Наблюдателей проверить, как провзаимодействуют инопланетник и жизнеформа на пси-уровне…
- Я бы не назвал это взаимодействием, - вновь прервал меня Син. - Элиноида просто используют. Я не уверен, удастся ли Наблюдателям задуманное, и чего в точности они хотят добиться… - Син оборвал себя на полуслове. Неожиданно резко поднялся. - Не будем впустую воображать несуществующее, Итени. В течение ближайших дней все решится. Я уверен. Сейчас должен уйти. Извини.
Син даже не обратился к уникому в попытке хоть как-то объяснить свое поведение. Впрочем, в любом случае оно выглядело нелепо…
И тут на меня тяжелой, но приятной очищающей волной накатило чувство уверенности в правильности наших действий и решений. Ощущение не было таким ярким и всепоглощающим, как во время беседы с Айей, однако желание возобновить разговор, как и намерение выяснить мотивы поведения Сина, исчезло.
Сигнал тревожного оповещения разорвал утренний сон когтистой лапой. Я скатился с кровати, подхватил уником и, на ходу натягивая форму, установил соединение.
- Слушаю.
- Оператор. Итени, кто-то пытается проникнуть на территорию поселения.
- Сейчас буду. - Давать дополнительные инструкции нет необходимости. Тревога общая, каждый и так займет предписанное ему место.
Под центр управления мы переоборудовали помещение, служившее раньше гигантским информархивом. Сейчас в помещении присутствовали лишь два дежурных оператора.
- Что происходит?! - Я вбежал в зал.
- Система наблюдения вышла из строя. И не только она: сбой во всей локальной сети. Часть терминалов не функционирует.
- Давно?
- Полтора такта назад. Сначала появилась незначительная системная ошибка, мы начали проверять, а потом…
- Что за ошибка?
- Девиации в показаниях детекторов. Подозреваем инородное вмешательство.
- Полную готовность, немедленно. Иллулиары, оружие. Научникам подняться наверх и сидеть по комнатам. Дайте общее оповещение и держите меня в курсе любых изменений. - В дверях я столкнулся с двумя сменными операторами. Оба в иллулиарах, только шлемы раскрыты. «А двери-то у здания на осаду не рассчитаны», - мимоходом мелькнула мысль. Я бросился по коридору к арсеналу. Облачение в броню, зарядка тяжелого плазмера, активация… Сбой в системе.
- …щее оповещение. - Сообщение оператора транслировалось только внутри оперативной сети, связывающей бойцов. - Расчетные системы иллулиаров не функционируют. Киберы не функционируют. По предварительным данным, из строя выведена большая часть вычислительных систем на всей территории поселения. Действуют только базовые и связь.
- Периметр, - я вклиниваюсь сразу за оператором, - что у вас?
- На позициях. Пока тихо. Пытаемся выявить возможного противника.
- Оператор, связь с полигоном-три возможна?
- Да, вызвать их центр управления?
- Пока не надо. - Я переключаю иллулиар на внешнее соединение, пытаясь связаться со звеном Сина, и не ошибаюсь, группа на третьем полигоне тоже в боевом облачении. Установить контакт с контролером удается сразу.
- Син, что у вас?

- Нападение. Началось. - В голосе Сина звенело напряжение, которое он даже не пытался скрыть. - Вывели из строя электронику. Численность нападавших неизвестна, но он в их числе.
- Он? - Догадка приходит запоздало, и одновременно отвечает контролер.
- Инопланетник, захваченный на Эроне. Итени, мы заложили на полигоне ядерные заряды. Я выставлю таймер на двадцать один такт. Если команда отмены не поступит, от полигона останется большая радиоактивная воронка. Но главное - если со мной пропадет связь, активируй заряды немедленно. Это приказ: Управляющие коды я на твой иллулиар переслал.
- Чем вызвана…
- Его нельзя пропустить на полигон! Ни при каких обстоятельствах. И мне не хочется уничтожать жизнеформу без крайней необходимости. Поэтому действуй как приказано. Удачи, воин.
Несколько мгновений я искал причины подобного решения. Заложить боезаряды без предварительного согласования - самодеятельность за гранью дозволенного. Формально полномочия позволяли Сину и большее, но почему он не поставил меня в известность?! И этот приказ… Уничтожить то, что с таким трудом удалось вырастить. Иную жизнь. Иную в полном смысле этого слова! Однако Айя тоже говорила о недопустимости контакта инопланетника с жизнеформой…
- Засекли. Минимум четверо. Используют мимикрирующую защиту. Начинаем противодействие. - Сообщение прилетело с одного из внешних постов.
Мимикрирующая защита. Радориане?! Почти наверняка. Но как им удалось вывести из строя оборудование комплекса?!
- Перегруппироваться! Всем звеньям, выслать половину личного состава на участок проры… - Слова застревают в горле. В голове раскаленной ферией бьется: «Нельзя. Ошибка. Молчи». - Всем отходить, - через силу выкашливаю я, и боль почти мгновенно уходит. - Второе звено - перекрыть подходы к энергоцентру, четвертое - постарайтесь задержать нападающих… сколько сможете. - Эмоций подобный приказ не вызывает уже давно. - Остальным отходить к центральному корпусу. - У меня появляется абсолютная уверенность, что основной целью станет именно он.
И в этот момент уснувший иллулиар оживает. Вновь сканеры протягивают через пространство невидимые нити, вновь парит перед глазами карта-схема. Огоньки-воины перестраиваются, стекаются к зданию главного корпуса. Участок прорыва на плане виден отчетливо: из зеленого ожерелья защитников периметра с кровью выдран клок.
Несмотря на то что радориане продвигаются с почти невероятной скоростью, нам удается перестроиться. Четвертое звено встречает врага уже в поселении и выигрывает более полутакта для остальных групп, вступивших в огневой контакт, но вышедших из него без потерь и успевших занять позиции внутри здания.
Короткая передышка.
- Запечатывайте двери. - Я до сих пор не могу остановиться ни на одном из прорабатывавшихся ранее тактических вариантов - слишком быстро радориане прорвали внешнюю защиту, слишком велики к этому моменту потери. Да и то, с какой легкостью врагу удалось выбить, пусть и временно, нашу электронику, необходимо учесть… - Отрубите питание у ворот! Полностью.
На исполнение уходит десятая такта. Теперь радорианам внутрь не проникнуть, не разрушив физически дверные створки или часть стены. Трюки с компьютерами бесполезны.
Я сбегаю на первый этаж, где собрались бойцы. Здесь должен пройти основной оборонительный рубеж. Двух тяжелых киберов пока оставляем в резерве: если придется отступить, они прикроют отход.
Тем временем в энергоцентре идет бой. И складывается он пока не в нашу пользу, хотя шансы на победу остаются. Судя по всему, радориан на том участке немного, основные силы брошены на штурм центрального здания…
«Опасно. Пропустили. Не учли. Уже внутри», - раскаленное щупальце вновь болезненно впивается в затылок и тут же отпускает, словно боится отвлечь от… Гулкий удар. Дверной проем мгновенно превращается в вихрь пламени. Разложить происходящее на детали невозможно: слишком быстро, слишком много объектов вовлечено в смертельный танец.
В какой-то момент я, уходя от очереди, перекатившись, вваливаюсь в небольшой кабинет. Не высовываясь, выкидываю в коридор последний кластерный заряд, выскакиваю через дверь на противоположной стороне комнаты, сминаю замок, оставляя за спиной пусть хлипкую, но все же преграду.
Сдержать атаку нам удалось лишь частично. Радориане сумели закрепиться внутри здания, но подходы к лестницам, ведущим наверх, остались под нашим контролем. Пока…
«Помещение общего управления - точка стремления. Помещение общего управления - точка… Помещение общего управления…» - колючая подсказка в этот раз царапает не столь болезненно. Несмотря на неуклюжесть сказанного, слова не допускают многопланового толкования.
- Третье звено, отойти к центру управления. - Не знаю, почему я так легко принимаю суждения внутреннего голоса на веру. Но если интуиция, спасшая нас во время корабельного боя у Эрона, не обманывает, радориане действительно внутри, и их основная цель - ЦУ, необходимо встретить противника на подступах к главному залу. Пытаться вычислить точку прорыва, растягивать оборону, перекрывая все подходы, - слишком рискованно. А значит, вариантов нет.
Мы успеваем подняться наверх и занять позиции за мгновение до того, как в зале, смежном с ЦУ, грохочет взрыв. Понять, что в точности произошло, невозможно, но это сейчас и не нужно. Главное - заблокировать выход, не выпустить противника в коридор.
Двое бросаются вперед, четверо прикрывают.
Дверь, ведущая в соседнюю комнату, разлетается горящими клочьями. Из глубины помещения вылетают гранаты и легкие боевые киберы. Им не хватает буквально тысячной доли такта: наши лазеры превращают боевые машины в оплавленные изуродованные болванки. Гранаты взрываются с небольшим запозданием, идущие первыми бойцы успевают распластаться, уменьшая зону поражения. Иллулиары удар держат.

Предыдущая страница 19 Следующая страница


Лестница в небо 20

Работающая на острие атаки пара вновь пытается пробиться к изуродованному взрывами проходу. Неудачно. Шедшего первым Кари срезают, едва он появляется в дверном проеме Эйс успевает отпрянуть, метнуть гранаты, однако крошечные шарики вспыхивают под ударами радорианских плазмеров, не преодолев и половины пути.
- Итени, мы отходим, не сдержать… - Я не успеваю ответить своему заму, взявшему на себя руководство обороной на первом этаже. Новый взрыв сотрясает пол, и почти одновременно радориане пытаются пробиться в коридор. Очередь одного из них цепляет Эйса, другой плазменной лентой рассекает стоявшего слева от меня воина.
Однако, пытаясь увеличить сектор обстрела, один из радориан слишком раскрывается, выныривает из-за стены, и мне удается зацепить врага, разрядив остатки лазерной поверхности. Втроем добиваем его из плазмеров.
Короткая - на два вдоха - пауза. Я пытаюсь хоть как-то сориентироваться в том, что происходит внизу. Тщетно. Сканеры перегружены, линии техноактивности бессистемно скачут вверх-вниз. Единственное, что успеваю осмыслить, - уцелело не больше трети наших воинов…
Пол сотрясает еще один взрыв, куда сильнее предыдущего. Качнувшись, стараюсь удержаться на ногах, и это спасает мне жизнь. Из комнаты в коридор вываливается какой-то массивный предмет, кажется, стеллаж для аналитмодуля, а следом за ним скользят размытые тени.
Я почти рефлекторно выпускаю очередь, стараясь перекрыть всю плоскость коридора, и, словно продолжая балансировать на уходящей из-под ног поверхности, складываюсь, падаю набок. Перекат - и я оказываюсь в помещении центрального зала вне досягаемости радорианских плазмеров. Не прекращая движения, вскакиваю, разворачиваюсь, чтобы увидеть, как двое наших воинов превращаются в живые факелы.
Неожиданно что-то меняется. Я вижу, как по коридору движется полупрозрачный, подобно призракам из древних сказаний, силуэт радорианина. Будто нет разделяющей нас стены.
Я поднимаю плазмер, веду стволом за противником, готовясь открыть огонь, едва он приблизится к дверному проему… И в этот момент гремит третий взрыв.
Пол качнулся, и я потерял несколько мгновений, пытаясь восстановить равновесие. По стене, съедая бледный узор, побежала уродливая трещина. Сама же стена начала рушиться, потянулась вслед за уходящим полом. А затем в комнату скользнул размазанный силуэт.
Удача была на моей стороне: радорианин двигался больше по необходимости, стремясь выскользнуть из объятий стремительно расширяющегося металлопластикового водоворота.
Я вскинул плазмер так быстро, как только мог, и нажал на спуск, омывая огненным душем пространство перед собой. На размытой фигуре распустился пламенный цветок. Яркая вспышка - капсулы впились в оружие врага. Я успел уловить, как он пригибается, прыгает вперед, стараясь разминуться с плазменной ферией разрядов. Попытался опустить ствол и пропустил тяжелый удар, подбросивший плазмер вверх.
Я не увидел, куда ушли последующие выстрелы: тело пронзил десяток болезненных уколов, резкий удар вырвал из рук плазмер, второй, под колено, сбил с ног.
Я даже не пытался вернуть оружие: в сложившейся ситуации это привело бы к тому, что радорианин, пользуясь преимуществом в скорости, отправил меня в нокдаун и завладел плазмером. Вместо этого я, не вставая, перенес центр тяжести на руки и нанес прямой удар ногой в лицо противнику. Радорианин опрокинулся на спину.
Мне удалось выпрямиться и принять оборонительную стойку. Лазерный укус оказался куда болезненнее, чем я надеялся. Хотя мне следовало радоваться, что после выстрела в упор я вообще остался жив.
Радорианин поднялся на ноги чуть позже меня: пропущенный удар давал о себе знать. Его левая рука безвольно висела вдоль туловища. На груди темнело пятно размером с ладонь, куда пришелся заряд, выжегший маскировочную пленку. Плазмер валялся справа, всего в нескольких шагах, но соревноваться с радорианским иллулиаром в скорости, рискуя раскрыться… Додумать я не успел. Противник ринулся вперед и выбросил здоровую руку, целясь в голову. Я с трудом уклонился, шагнул вправо. Возможно, если мне удастся встать между противником и плазмером, я смогу отпрыгнуть назад…
Удар ногой в корпус я принял на правое предплечье, но уйти от прямого в голень не успел. Мне удалось вывернуться, приземлиться на ладонь и колено. Поднимаясь, я выбросил ногу в сторону радорианина, чтобы прервать его движение, но он просто шагнул в сторону, оказавшись у меня за спиной.
Не пытаясь состязаться с ним в скорости, я наудачу ударил локтем. Удар пришелся в пустоту, а в следующее мгновение радорианин жесткой хваткой впился в плечо. Резкий рывок заставил потерять равновесие, но я даже не успел упасть. Обрушившийся на грудь удар сбил дыхание, перед глазами заплясали разноцветные пятна. Резкая боль, когда безвольно мотнувшаяся голова врезалась во что-то твердое. Кажется, это была стена…
Мир погас и вновь засверкал необычно яркими, теплыми цветами. Я стоял посреди комнаты, а передо мной лежало сливающееся с полом тело. Рядом валялся бесполезный плазмер. Шлем радорианина был проломлен, а моя правая перчатка заляпана какими-то грязными липкими ошметками. Странно…
Я рухнул на колени, внезапно ощутив, как ломит тело. Болезненные толчки в груди, в животе, везде. Кисть скрутило, кажется, пальцы сломаны…
Память возвращалась рывками. Радорианин, уже направивший на меня плазмер, почему-то замирает. Я успеваю откатиться в сторону, а пол взрывается раскаленными брызгами.
Вскочить, отпрянуть, повернуться, наклониться. Выстрелы рвут воздух, и каждый раз мне очевидно, куда придется следующий. А затем я прыгаю прямо на направленный в грудь ствол. Прыгаю, зная, что мне ничто не угрожает.
Успел ли радорианин удивиться моему безумству? Успел ли удивиться, когда вместо шуршания выстрелов раздался тонкий писк - необходима перезарядка? Вряд ли. Он даже не сумел вскинуть руки для защиты от моего единственного удара…
Проломленный шлем, ошметки на перчатке и боль во всем теле.
И яркое осознание того, что бой закончился. Что пробиться к цели радорианам так и не удалось.
- Кэл, тебя можно поздравить с первым ме…
Громкий голос неожиданно наполнил помещение. Фраза оборвалась на полуслове. Я обернулся. Главный терминал проснулся, и в воздухе над проектором плавала стереограмма хорошо знакомого существа. Непривычный светло-голубой иллулиар, откинутый шлем, бледное круглое лицо. Судя по интерьеру за спиной, элиноид стоял в центральном зале третьего полигона. Он молчал, только переводил взгляд с мертвого радорианина на меня. Затем его глаза расширились.
- Ты?! - выдохнул инопланетник. - Опять ты! Как же вы достали… - Он снова впился взглядом в контуры едва различимого тела. - Убил, значит, да? Крутой? Здорово же эта тварь вас поддерживает, если тебе удалось с ним справиться. - Инопланетник запнулся. - Ничего, сейчас я вашему гаду все хелицеры пообрываю, вот тогда у тебя море ощущений случится, можешь не сомневаться. Еще пожалеешь, что под выстрелы Кэла не подставился.
- Кто ты? Зачем все это? - Я спросил рефлекторно, пытаясь выиграть время и сориентироваться в ситуации, но неожиданно понял, что и вправду хочу получить ответ.
- Кто я? Человек с планеты Земля. Без пяти минут Корректор. Скоро стану убийцей твоего крестного папаши или кем вам эта тварь приходится. А цель у землянина, занесенного случаем в космос, всегда одна. - Инопланетник издал короткий звук. - Победить зло и спасти мир. Кстати, следующая наша встреча - последняя. Я запомнил тебя, элианин. Так что советую забиться в самую глубокую нору - дольше проживешь.
- Последняя, - одними губами прошептал я. - Последняя встреча здесь и сейчас.
Син отдал приказ. И места колебаниям больше нет. Иллулиар включен в сеть поселения, а та всегда поддерживала канал связи с полигонами. Но мне нужен был только один. Третий. Код детонации. Активация. Уничтожение.
Инопланетник посмотрел в сторону, снова повернулся ко мне.
- Не работает, да? - Он покачал головой и скривил рот в странном подобии улыбки. - Мы позволили себе заблокировать передачу. Не скрою, и самому интересно, что со мной случится в эпицентре ядерного взрыва, но отложим эксперимент до лучших времен. Тем более что у меня есть дела. Так что готовься, элианин. При следующей встрече сегодняшние фокусы тебя не спасут.
- Остальные мертвы? - Я знал ответ, но было важно потянуть время. Если инопланетник не разрядил бомбы, а лишь изменил кодировку или заблокировал доступ к ним извне… Сколько же осталось на таймере?
- Судьбой соотечественников озаботился? - Инопланетник передернул плечами. - Ничем не могу порадовать. Телепаты уж больно хороши были - пришлось бить в полную силу. Хотя, может, кто и выжил. Мне пора, элианин. Ваш зверек уже заждался: отсюда слышно, как бесится. Беги, прячься, зарывайся под землю. Конец близок. - Инопланетник вышел из фокуса передающего устройства.
- Постой! - Бесполезный крик в пустоту.
Сколько же осталось?!
Ожидание… Сообщение об отступлении второй группы нападавших. Подготовка вездеходов для участия в преследовании. Флаерам было не взлететь - буря становилась все сильнее. Радорианам, оказавшимся на равнине, придется нелегко и без наших охотников, но отпускать врага нельзя.
Настало время позаботиться о себе. Медблок иллулиара сделал все, что мог, но раны были слишком серьезны…
Внезапно стереограмма, транслировавшая пустой зал полигона-три, погасла. Я с запозданием переключился на внешние камеры. Впрочем, особой спешки нет. Грязное, скрытое пылевым прибоем облако только-только распрямилось в рост. Заряды, заложенные Сином, оказались мощнее, чем я ожидал, но до поселения волна разрушений не должна была докатиться.
С момента, когда элиноид прервал разговор, прошло немногим более такта…
- …Почти сразу после этого меня нашли. Погрузили в мед-блок, и я отключился. Эвакуационная группа быстро добралась, несмотря на бурю. Отчеты о последствиях взрыва ты видела. От полигона ничего не осталось; даже попытайся инопланетник сбежать - все равно не успел бы. Остаткам радорианской группы удалось оторваться, их так и не обнаружили. Но подробности преследования поисковая группа лучше расскажет. Дальше ты сама все знаешь.
- Да. - Айя задумчиво покрутила уником. - Теперь твоя очередь, верно? Не обещаю ответить на все вопросы, но знание ты заслужил. Оно и по долгу службы будет необходимо. - Она вздохнула. - Спрашивай, контролер Итени.
- О чем говорил инопланетник? Как связывал нас с жизнеформой на Кие? Себя с Наблюдателями?
- На этот вопрос нет ответа. - Айя отложила уником и, сплетя пальцы, посмотрела мне в глаза. - Точнее, он влечет за собой безответные вопросы. По нашим предположениям, жизнеформа зародилась до Наблюдателей. Возможно, именно так должна была выглядеть жизнь по всей Вселенной. Но что-то произошло. Возникла вторая эволюционная ветвь, породившая в итоге Наблюдателей, нас, радориан. Почему-то Наблюдатели считают жизнеформу опасной или ущербной, отсюда и нынешние конфликты… впрочем, про это я рассказывала раньше. Сотни декад мы росли под руководством и присмотром Наблюдателей. А может быть, и намного дольше - с самого начала. Путь, которым мы шли, казался не просто верным - единственно возможным! Открытие жизнеформы показало ошибочность этого суждения. Мы получили шанс развиваться иначе. Прийти к иному итогу, нежели в далеком прошлом пришли Наблюдатели… Их это не устраивает. Они подготовили для нас место, вымостили дорогу и ждут, что мы придем туда, куда они скажут.
- А элиноид?..
- Я не знаю. - Айя чуть виновато улыбнулась. - С самого начала и до самого конца его роль неясна и теперь, видимо, не станет ясна никогда. То, что я говорила раньше о попытке Наблюдателей повлиять с его помощью на жизнеформу, - единственная версия, что у нас была. Однако элиноид, по его словам, ничем, кроме уничтожения жизнеформы, не интересовался…
- Почему тогда Син так боялся пропустить инопланетника на полигон? Почему приказал уничтожить комплекс, лишь бы не допустить контакта инопланетника с жизнеформой? Да и сам элиноид считал, что его действия могут иметь далекоидущие последствия. По крайней мере у меня сложилось такое впечатление.
- Что рассказали инопланетнику Наблюдатели, как спровоцировали его на участие в их акциях, мы теперь не узнаем. Но не сомневаюсь, он был лишь инструментом. Никто не посвящал его в то, что происходит на самом деле. Син же, вероятно, опасался не столько самого инопланетника, сколько того, что он мог принести с собой. Или кого, - неожиданно добавила Айя. - Мы до сих пор не знаем возможностей Наблюдателей. Одна из гипотез, имеющая ряд косвенных подтверждений, - Наблюдатели способны переносить сознание в другое существо. В этом случае понятно, почему Син не хотел рисковать. Из этого предположения вытекает и любопытное объяснение, зачем был нужен инопланетник. Возможно, его сознание принимает Наблюдателей легче, чем сознание радориан. Подобное вселение объяснило бы и резкий скачок пси-силы инопланетника при захвате на Эроне.
- Вы поэтому отправили столь сильный состав телепатов на Кию?
- Да. - Айя опустила взгляд. - Мы надеялись, что удастся справиться с инопланетником обычными способами. Син - он был очень сильным воином. Двенадцатая категория… хотя официально такой классификации не существует. На всю Элию менее десятка бойцов его уровня. Жаль. Но, - она снова взглянула мне в глаза, и от обрушившегося букета эмоций сбилось дыхание, - в тебе я не ошиблась, Итени. Ты сделал то, на что оказались не способны остальные. Я рада, что изменить будущее нам предстоит вместе.
- Изменить? Не построить?
- Это только начало пути, Итени. Мы только-только поняли, что он вообще существует. Но вряд ли наша самодеятельность понравится Наблюдателям. События на Кие показали, что они отнюдь не пассивная сила, как считали многие. Нам не дадут строить. Сначала придется вырваться из колеи, в которую нас сбросили тысячи арков назад. Но мы ведь прорвемся?
- Прорвемся. - Почему-то мне показалось, что Айе и вправду важен ответ. - Как всегда.

Глава 3
Геннадий Павлов

Забрать чуть левее, шагнуть пошире. Земля подо мной едва уловимо проседает, но вес держит. Следующие сто метров можно идти спокойно.
Радорианину справа везет меньше. Он оступается и по колено проваливается в выбоину, прикрытую миллиметровой крышкой известняка. Сам виноват: я вызывался идти первым, выбирая безопасный маршрут, но нет, радориане все знают лучше всех. Пусть теперь расхлебывают собственноручно заваренную кашу.
Передо мной по пыльной, почти черной в предрассветный час земле рыщет, выискивая мелкие колдобины, невидимое щупальце. Другое далеко впереди изучает поверхность на предмет полостей побольше. Полезная штука - пси-зрение. Оказывается, с его помощью вполне можно исследовать и наш обычный физический мир. Красота.
На этом мой задор иссяк, и я погрузился в уныние. Вспомнился зазомбированный Кэлеон, не желающий слушать не только о моей эволюции, но и вообще любые факты, меня касающиеся. Зачем Корректоры столь откровенно прополоскали ему мозги - непонятно. По мне, Кэл и так был на нашей стороне. А теперь и поговорить не с кем, и обсудить наболевшее… Выкричаться в пустоту, что ли? Так и на это особого желания нет: обида на Корректоров не жгучая вышла. Да и есть ли причины обижаться? Или мне просто не нравится, что со мной обращаются как с детсадовским ребенком? Так ведь и правильно. По крайней мере отчасти. В космосе я больше чем на ясельного малыша поначалу не тянул…
На полтора года вне Земли мое поведение оказалось запрограммировано. С первого дня и до ловушки на Эроне. Ну, не запрограммировано - поведение крыски в аквариуме ведь не задано жестко. У нее даже есть свобода выбора: в каком углу лечь спать и когда слопать зерно из кормушки.
Неприятно ощущать себя крыской. Пусть и породистой победительницей выставки. А Кэлеон еще сомневался - существует ли модель, достоверно описывающая мое поведение… Еще как существует!
Забудь про свободу, забудь про выбор - они есть лишь в твоих фантазиях. Пора пробудиться, перестать верить в сбывающиеся сны. Ты уже взрослый мальчик, глупо ожидать, что Вселенная, о которой грезил, окажется явью.
Самое обидное - крыске не в чем упрекнуть хозяев. Они не использовали меня в своих целях, не дергали за нитки, заставляя бездумно воплощать в жизнь коварные планы. Можно ли назвать манипулированием загруженную на тренировке Ирейна программу? Ту самую, что изломала мою психосферу, помогая прорезаться зачаткам пси-видения. Можно ли винить Корректоров за операцию на Эроне, где я впервые увидел, что представляет собой Паразит? За физические модификации, поставившие меня вровень с радорианами? За телепатические способности? Да, можно сколько угодно рассуждать о нарушении моей личной свободы, о том, что решения принимались без моего участия, но я же даже постфактум не смог увязать события в единую цепочку. Кто же рискнет согласовывать свои планы со столь примитивным существом? Я бы и сам, наверное, не стал.
К тому же заботятся обо мне. Вот вместо плазмера новую машинку смерти подсунули. Легендарный аннигилятор, воспетый в сотнях фантастических книг. Внешне он от плазмера не шибко отличается, да и габариты и вес сопоставимы. Только вместо крошечных солнышек в капсулы закован магнитными полями антимат, чей поток не выдержит никакая броня. Безумная скорострельность в сочетании с емкостью магазина. Оружие будущего. Ни у Элии, ни у Радора такого нет.
Я выписал небольшой крюк, обходя найденный щупальцами разлом. Прямо зыбучие земли какие-то… Мысль, на мгновение сбившись, потекла дальше.
В конце концов, Корректоры и не делали из своих действий тайны. Более того, научно-популярно объяснили все, включая мотивы; растолковали дураку, в чем смысл его прошлой жизни и чем дурак может помочь в дальнейшем. Очень хотелось поймать их за руку на лжи или хотя бы неточности, да не вышло. Сколько ни крутил в голове рассказанную историю, как ни выискивал нестыковки - все впустую. Разумеется, многое оказалось непроверяемым, но то, что я мог худо-бедно оценить, выглядело неоспоримо.
И вот я здесь, на Кие. Охочусь за головой гадкого инопланетного существа, хотя и сомневаюсь, что у него есть голова. А кроме меня, достать трофей не сможет никто…
По сути, все наше задание - эксперимент. Эксперимент с неизбежным смертельным исходом для десятков подопытных. Альтернатива одна, хорошо известная и неоднократно опробованная Корректорами, - уничтожение зараженной планеты. При таком варианте погибнут все, так что меня можно поздравить - я тоже начал руководствоваться принципом наименьших потерь и кидать на весы чужие жизни. Познал, так сказать, добро и зло.
Но ведь выбора и вправду нет: или умрет часть, или все. Или все-таки есть, просто я не вижу заветной развилки?..
Моя задача в эксперименте проста: добраться до сердца Паразита, инфицировавшего биосферу Кии, и уничтожить его. Причем не физически - на пси-уровне, иначе измененная Паразитом среда оправится от ран и сможет зачать новую Тварь.
Корректоры на подобную психозачистку не способны - мешает та самая измененная среда. Ирония судьбы: небожители в своем развитии зашли столь далеко, что не могут существовать в месте, живущем по иным пси-законам, равно как не могут на эти пси-законы воздействовать. Потому нужен я - живой инструмент, получивший корректорскую силу, но не утративший способности вмешиваться…
Ветер зачерпнул и швырнул в лицо очередную горсть пыли. Мерзкая все-таки планетка.
Я повернулся к ветру спиной и некоторое время наблюдал, как радориане колдуют над компом. Любой штурм строго по науке. Вычислить оптимальный путь, подавить системы обнаружения, прокрасться, увидеть, победить. Даже сейчас, когда в тонкостях нет необходимости, они четко следуют алгоритму.
Буря постепенно набирала силу. Добраться до загона мы успеем, а вот обратно… «Группа один на позиции», - негромкий шепот лишен интонаций. Кэлеон и компания нас опередили. Кто бы сомневался! Тем более что со столь щепетильными напарниками мы еще битый час провозимся.
Я зевнул и опустился на твердую холодную землю. Обхватил колени. Вновь уставился на техников.
По большому счету, я неправ. То, как действуют радориане, - правильно и логично. К чему спешить, если можно свести риск к минимуму? Возможно, у Кэлеона и были основания считать, что я начал относиться к войне как к игре. Только… Только он не понимал, что для меня война перестала быть войной. Перешла в иную плоскость. Не менее драматичную, но лишенную того, что видят в сражениях радориане. По крайней мере всерьез биться с двумя десятками элиан, обороняющих загон, я не собирался. Вот с выведенной в загоне породой - другое дело, хотя сложностей не должно возникнуть и там.
Я проведу зачистку. Всего лишь зачистку. Хирургическую операцию…
- Маршрут определен. - Голос наполняет шлем скафа, и я невольно оборачиваюсь, ловя взглядом говорящего. - Можно выступать.
- Давно пора. - Я вскакиваю на ноги. Наверное, со стороны это выглядит излишне торопливо, по-детски. Но сдерживаться трудновато. Сила буквально переполняет меня, кипит, стремясь вырваться наружу. Проверить теорию на практике, узнать, на что способен… Спокойнее, спокойнее, не сходи с ума. Все-таки боевая операция.
Сигнал готовности уходит Кэлеону. Синхронизация. Мы выступаем и… из чистого хулиганства я мысленно тянусь через многокилометровую пустошь, отделяющую нас от основного отряда. Опомнившись, сосредоточиваюсь и перескакиваю на следующий уровень восприятия. Старая элианская пси-техника больше ни к чему, пора опробовать новые фокусы.
Пространство затапливает синий туман. Бледный такой, разреженный: и без того хилое пси-поле жиденькой киянской биосферы подавлено пробуждающейся в загонах мерзопакостью. Тем не менее работать можно. Туман стремительно пожирает расстояние - и коснуться сознания Кэлеона становится столь же легко, как если бы он стоял передо мной. Вплести мыслепоток в сознание координатора сквозь все его примитивные пси-блоки - тоже не слишком сложная задача.
- Удачи, координатор. Буду ждать на финише. - Я посылаю радорианину улыбку Чеширского Кота.
Проверять ответную реакцию нет времени: мы вплотную приближаемся к контролируемой элианами территории, и перед нами первая преграда.
Мое вмешательство пока не требуется. Радориане плетут кружева, выстраивая траекторию, стараясь максимально углубиться в зону, напичканную элианскими сканерами. На мой взгляд, подобные маневры - бессмысленная потеря времени: подобраться к загону незамеченными мы все равно не сможем, так стоит ли мучиться, выгадывая лишние метры? Я бы просто врубил глушилку Корректоров, оставил элиан без техподдержки, а дальше шел напролом. Шансов остановить меня у защитников все равно нет.
Увы, радориане в мои мистические боевые способности не верят. А потому мы черепахой ползем вперед, пытаясь сэкономить секунду бега, и еще одну, и еще…
Наконец глушилка входит в игру. Сначала радорианская - ее хватает секунд на сорок, - а потом та, что передали нам вселенские божки.
Контактная сеть, связывающая скафы, рассыпается: корректорская игрушка вырубает не только вражескую, но и дружественную электронику. По крайней мере у радориан. Мне легче. Светло-голубой скаф, обтягивающий второй кожей, не сравнить даже с выданным на Эроне. Он не только на голову превосходит радорианские по техническим показателям, но и игнорирует работу корректорской глушилки. Пора и мне действовать.
Туман, туман, вокруг один туман… Нет, не везде. Впереди туман стремительно густеет, превращается в монолитную субстанцию. Скользкую, ядовитую - от одного вида начинает подташнивать. Притаившийся в загоне Паразит уже подрос и хотя полноценно манипулировать пси-полями пока не научился, ставить палки в колеса ему уже по силам. Впрочем, гадить сознательно он не умеет. Кисель пси-структур перед нами - результат самого факта существования этой Твари, а не следствие ее сознательных усилий. Что ж, будем ампутировать.
Пока меня немного беспокоит отсутствие элиан, готовых класть жизни в защиту новоявленного господина. После включения глушилки не заметить нашего марш-броска они не могли.
Пытаюсь перейти на прямое чтение потока событий, но и там непривычное однообразие. Мы добегаем до загона… добегаем до загона… добегаем до загона. Столкновения не предвидится ни в одном из вариантов. Интересно, чего же тянет комитет по встрече? Решили принять бой внутри? Сбились с толку, когда вырубилась аппаратура? У них же должны быть планы на все случаи жизни!
Финальный рывок - и я приваливаюсь к высокой светло-серой стене. Удивительно, как она до сих пор не потемнела при такой-то погоде… Тьфу, не до этого сейчас! Собраться! Нужно собраться.
Радориане вырубают глушилку, и спустя несколько секунд наши скафы вновь связаны невидимыми нитями. Электроника внутри загона тоже оживает, но это не страшно. Коридоры смерти, напичканные охранными системами, нас не ждут, в этом я уверен. А соревноваться с элианами в скорости без слияния со скафами радорианам было бы трудновато.
В принципе помощь союзников мне и не требуется, но мало ли…
Внутрь загона ведут три двери. Радориане пытаются подключиться к системе управления комплекса и разблокировать одну из них. Если не получится, придется взрывать или лезть через крышу. Последнего хотелось бы избежать. Учитывая, что мерзопакость занимает большую часть загона, шанс десантироваться в ее сердце не так уж и мал. А при этом возможны эксцессы. Тем более что придется драться на два фронта: и с самой Тварью, и с ее защитничками.
У моих компаньонов что-то не клеится. То ли дверь заблокирована механически, то ли системы защиты загона надежнее, чем хотелось бы, но радориане начинают возню с кластерными зарядами. М-да, может, все-таки попробовать через крышу?..
Я чувствую едва заметное покачивание пси-структур. Кто-то весьма умело манипулирует психополем. Кажется, пытается нас прощупать. Что ж, посмотрим, кто тут у нас такой искусный.
Туманная дымка… нет, глубже - безбрежная водная гладь. Интересно, почему психополя ассоциируются у меня с водой? Впрочем, это вопрос восприятия, на технику работы не влияющий.
В мире океана колебания пси-поля видны куда отчетливей: тонкие темные змейки течений струятся прямо подо мной. Я не пытаюсь подцепить ленточки чужих сознаний, впиваюсь в них невидимыми клещами и вырываю на поверхность.
Ответный рывок - и мое несуществующее тело теряет равновесие. Ударяюсь о водную поверхность, внезапно ставшую твердой. Искры из глаз. В последний момент воспаряю над вновь податливым океаном. Разверзнувшийся под ногами водоворот шамкает беззубым ртом.
Я не успеваю восстановиться после нокдауна. Водоворот выворачивается наизнанку, рвется вверх водяным вихрем. Меня втягивает в круговерть, отбрасывает в сторону, а в следующую секунду ревущий столб обрушивается, вколачивая меня в объятия океана. Скользкие щупальца впиваются в плоть, тянут на дно. Да что же это?! Как?! Они и раньше справиться со мной не могли, а сейчас и близко по уровню силы не должны стоять…
Выращиваю вокруг себя воздушный пузырь. Вода за стенками мгновенно вскипает, разрывает тонкую оболочку, обжигает, пытаясь сварить меня заживо.
Лед! Холод! Вырваться!
Щупальца разламывают выкристаллизовавшийся было щит и снова погружают меня в кипяток. Судорога. Слезающая живой стружкой кожа. Почему?!
Мне удается ненадолго разорвать обжигающие объятия. Боль отступает, перед глазами прыгают ярко-желтые пятна. Возведенные вокруг стены немедленно покрываются густой сетью трещин, в крошечные пробоины врывается пар.
Вот и все. Отбегал свое неуязвимый герой. Как глупо…
Машинально, без всякого участия сознания пытаюсь спрятаться, свернуться в незаметный комочек. Наверное, так же чувствует себя человек, закрывающийся рукой от летящего на него грузовика. Стены вокруг рушатся под диким напором. И мир вспыхивает, сжимается до бесконечного рвущего тело спазма.
Туман. Заполнивший все туман.
Боли нет. Боль осталась внизу, в глубине океана. Там, где усилиями элианских триад погасло мое сознание. Обычное человеческое сознание со всеми страхами, надеждами и мечтами. А здесь, в тумане, существую Я. Да еще Наблюдатели. Существа, умеющие видеть сквозь время и расстояния, различать каждую пси-пылинку, танцующую внизу, за стеклом, в нормальном мире, отделенном от тумана невидимым и непреодолимым барьером.
Просто разные Вселенные. Близкие и бесконечно далекие.
И так было всегда. До появления Твари. До того, как я научился вмешиваться.
Барьер тает. Границы, отделяющей мир Наблюдателей от нашего, для меня больше не существует. Я падаю вниз, а хлынувший следом туман затапливает пространство над океаном, сливается с водой, изменяя само ее качество. Я вижу, как вздувшийся на поверхности горб выстреливает во все стороны тысячами тончайших нитей, пытаясь обнаружить нового врага.
На то, чтобы распутать клубок пси-взаимодействий, уйдет несколько секунд. Надо как-то отвлечь врага, создать обманку… Горб распухает, вырастает горой. Лопается, скрывая меня под тоннами воды. Примитивно. Сила, которой пользуются телепаты, слишком груба. Здесь, в тумане, она может разрушить мою оболочку, но не причинить вред. Это мой мир!
Обрушившийся водопад сминает фантомное, наспех выращенное тело. Я впитываю тонкий аромат эмоций элиан. Их недоумение, растерянность… Растерзанная оболочка выполнила роль приманки: я вижу мыслепотоки атаковавших телепатов - девять струек, сплетенных в тугой узел единого сознания. Скольжу вдоль них. Вступать в противоборство больше нет нужды. Это слишком… неэстетично.
Полет над змейками чужой силы заканчивается, я высвечиваю радужные мыльные пузыри - психосферы ее обладателей. Очень сильно! На этот раз Элия не поскупилась, выставила лучших. Но это уже не имеет никакого значения. Свой шанс элиане упустили на Эроне.
Тяжелые доспехи ментальной брони, стена обжигающего пламени, окружающая телепатов. Не важно. Я прохожу сквозь возведенные стены, не пытаясь взломать или разрушить защиту. Проникаю в чужое сознание, касаюсь невесомой паутинки - того, что составляет личность чужаков. И туман, обретя плотность, сминает ажурную конструкцию. Одну, вторую, третью… Нет защиты, невозможно сопротивляться. Капсулирование извне. Нет, даже не капсулирование - коллапс личности. Распад установившихся за долгие годы связей. Смерть?..
Океан успокаивается, но расставаться с ним рано. Надо понять, кто, кроме телепатов, в здании. Кто? Вспыхивают несколько искр - ударная боевая группа элиан и, кажется, местный персонал. Сопротивляться им не под силу - пси-уровень даже триадам уступает на порядок, а уж если сравнивать со мной… Разрушать сознание солдат нет необходимости. Они будут спать. Долго. Пока не разбудят.
Искры гаснут. Но это не все. Есть еще кто-то. Не Тварь, за которой я пришел, - цепной пес. Я чувствую его, но Паразит скрывает своего охранника слишком хорошо. А атаковать эту гадость на пси-уровне пока рано. Придется действовать в лоб.
Далеко, на грани восприятия, раздается короткий приглушенный хлопок. Кажется, радориане все-таки высадили дверь. Наверное, они правы: прорываться дальше по нашу сторону реальности и впрямь проще…
Вспышка тьмы, и я вываливаюсь в нормальный мир. Голова раскалывается: пси-удар триад не прошел бесследно. Проклятая синяя дымка по-прежнему маячит перед глазами. Однако тело слушается, а скаф уже начал химическую терапию, заботливо выдувая впившиеся в затылок колючие осколки. Радориане лезут в образовавшийся после взрыва проем.
- Стойте. Я первый. - Ощущаю короткую волну неприязни. Ну и черт с ней. Я ныряю внутрь.
Короткий холл выводит в дугообразный, скупо освещенный коридор. Справа и слева несколько дверей, но в них нам не надо. Я выбираю направление по часовой стрелке и перехожу с шага на легкую рысь. Трое радориан следуют за мной, остальные - в противоположную сторону. Если коридор опоясывает комплекс кольцом, мы встретимся на другом конце загона. Чудненько, как раз там и находится интересующее нас помещение. А вот последний оставшийся в сознании элианин прячется где-то ближе к центру строения. Не иначе, под крылом у Паразита.
Веду ставший привычным мысленный диалог с вселенским библиотекарем. Конфигурация базы, источники угрозы, планировка… Здание заминировано? Бомба ждет внешней команды? Любопытно. Придется немного изменить планы.
Одна из дверей привлекает внимание. Сенсоры не реагируют на мое присутствие - створки остаются закрытыми. Даю короткую очередь, а затем пинком выбиваю обугленные панели. Ага, дублирующий контрольный центр. Основательно элиане строят, ничего не скажешь. Поворачиваюсь к радорианам, приглашающе машу рукой в направлении набитой электроникой комнаты.
- Резервный центр управления. Подключайтесь к системам. Дальше я без вас справлюсь, вы же лучше подстрахуйте. Комплекс заминирован, детонация должна пройти по команде извне. Надо вычислить линию передачи и, если пошлют сигнал на уничтожение, перехватить. Или поменять кодировку. Тут вы лучше меня разбираетесь. Если заряды сдетонируют, будет плохо, а мне пожить хочется. Все ясно? Тогда я побежал. - На всякий случай подкрепляю слова пси-импульсом.
Если радориане и хотели что-то возразить, то подавились словами. Промывать чужие мозги с каждым разом становится все проще. Нехорошо я, конечно, поступаю, но сейчас что-то объяснять и доказывать некогда.
Внутренний шлюз, где же ты? Ага! Нужная дверь отличается от соседних формой и размером. На ее разрушение приходится потратить десяток выстрелов. Хилый какой-то аннигилятор, я ожидал большего.
Вторая дверь шлюза сопротивляется столь же упорно. За ней раскинулся мертвый сад. Вместо ожидаемых, как на Дзорте, лабораторий - кусочек планеты. Разве что психополе в разы активнее, чем снаружи. Причем активность эта… Меня передергивает, словно я попал на свежевскопанное кладбище. Гниль, повсюду гниль. Отчетливый гнилостный запах в пси-диапазоне. Как же надо зазомбировать элиан, чтобы они этого не чувствовали?!
Мое появление не остается незамеченным. Растения будто оживают. Какие-то мелкие гады сваливаются с кустов на землю, сыплется тля. Короткие жирные черви выныривают из низкой жесткой травы. Вся эта роящаяся волна катится в моем направлении. Скаф для нее, конечно, преграда непреодолимая, но отвращение шевелящаяся масса вызывает непомерное.
Поднимаю аннигилятор. Земля взрывается комьями грязи. Еще и еще раз. Инстинкт самосохранения у этих тварей отсутствует напрочь. Что и неудивительно, если ими управляет кто-то вышестоящий.

Предыдущая страница 20 Следующая страница


21 Иван Кузнецов

Впрочем, ползучая-кусачая орда меня не сильно беспокоит. Куда меньше, чем заложенная предусмотрительными элианами бомба, о которой любезно сообщил внутренний библиотекарь. Не то чтобы я не доверял радорианам, отсекающим к ней доступ, но некоторая неуверенность остается. А ведь еще есть таинственный страж. Личность явно незаурядная, раз Паразит так о ней печется, прикрывает на пси-уровне лично. Ничего, скоро все выясним.
Серией выстрелов прокладываю дорогу через агрессивных уродцев.
Скорее всего я мог бы закрыться, изолировать свою психосферу от внешнего мира. С оптической маскировкой скаф справится без труда, и тогда для паразитовой прислуги я просто исчезну, но… я ловлю себя на мысли, что неспешный отстрел мелких гадов доставляет удовольствие. А работа - она же должна быть в радость?
Останавливаюсь на противоположном конце зала. Передо мной еще один шлюз, ведущий к центру загона. Психопространство впереди теряет прозрачность, превращается в нечитаемое вонючее болото.
Некоторое время, пока не начинает мутить, прислушиваюсь к ощущениям. Комната, куда ведет шлюз, - промежуточная. Мне нужно дальше. А вот у неведомого охранника другое мнение, он ждет меня именно там. Отступать ему некуда. Кажется, все-таки элианин, правда, основательно изуродованный контактами с Паразитом. Вероятно, поэтому его и не удавалось четко лоцировать на большом расстоянии - сливался с хозяином.
Испытываю легкое разочарование. Наверное, подсознательно я все-таки ожидал закованного в хитиновую броню монстра с двухметровыми жвалами. Однако придется довольствоваться тем, что есть… Довольствоваться?! Я тряхнул головой. Опять считаешь себя всемогущим и непобедимым? Слабо телепаты по башке врезали?! Соберись.
Я пальнул пару раз для острастки в перегруппировывающиеся легионы насекомовидной нечисти. Из аннигилятора по насекомым - это почти как из пушки по воробьям… Соберись!
Я резко развернулся, отступил на шаг и двумя длинными очередями размолотил крепления двери в порошок. Перекинул аннигилятор за спину, вцепился в раскаленные металлические пластины. Усилители на максимум. Рывок! Я отшвырнул изуродованный дверной фрагмент в сторону, перехватил аннигилятор поудобнее и шагнул вперед.
Фильтрационный отсек оказался короче, чем я думал, - метра два от силы. В конце еще одна дверь, подобная только что выломанной. Кажется, за ней… Я выдохнул. Нет, так не пойдет. На кону стоит жизнь. Моя жизнь. И общевселенское счастье в придачу. Надо работать с полной отдачей.
Так и не растаявшая до конца синяя дымка начинает стремительно густеть, просачиваться сквозь кажущиеся монолитными стены. Предметы не становятся прозрачными, но перестают скрывать друг друга. Те, что находятся в смежных помещениях, становятся четкими, обретают цвет и объем.
В голову впивается пронзительный комариный писк. Притаившемуся неподалеку Паразиту мои прорицательские потуги не просто неприятны - он чувствует исходящую от них угрозу. Стиснув зубы, заставляю туман вокруг себя затвердеть. Теперь писк вполне терпим, звучит приглушенно, пусть и не стихает окончательно. Фигура элианина в соседней комнате делается четче, хотя полностью убрать размытость не удается. Но пока это не важно, а в бою от сканеров скафа не скроешься.
Отступаю назад и вскидываю аннигилятор. Выжечь дверь и шагнуть вбок. Идеальный план. Даже если элианин откроет огонь, зацепить меня в первые мгновения не удастся, а любую последующую дуэль я легко выиграю за счет наблюдательского скафа и умения просчитывать будущее. Идеальный план…
- Остановись. - Громоподобный голос срывается с потолка. - Ты совершаешь ошибку.
- У, как патетично. - Я вглядываюсь в пластиковые панели облицовки, пытаясь разглядеть динамики. - И почему я должен сделать это сейчас, в шаге от финишной ленточки?
- Для тебя это последняя возможность сойти с тропы.
- Правда, что ли? - Найти источник звука так и не удается. - А зачем с нее сходить? Мне вот не безразлична судьба родной планеты. И наблюдать, как ее будет медленно переваривать космический паразит, не хочется.
- Ты не понимаешь…
- Хватит, элианин. У меня нет желания выслушивать театральную болтовню. Если есть что сказать, говори. А еще лучше - выходи без оружия, тогда, может, и поверю, что действуешь по своей воле.
Время работало на меня: чем дольше мы болтаем, тем больше у радориан шансов разобраться с заложенной бомбой. Но это была не единственная причина. Спеленавший меня туман - ментальные доспехи, надетые на случай атаки Паразита, - вызвал какой-то резонанс, разбудил… Что? Я и сам не понимал до конца, но растущее ощущение силы приятно туманило сознание.
Сила не принадлежала мне. Не принадлежала никому. Она была всегда, пронизывала пространство, связывала события и явления между собой. И я мог манипулировать ею, использовать против Паразита, для которого она была в сотни раз опаснее, чем для любого из нас. Любого, кто являлся ее частью.
Чужеродность могла скрыть Паразита от зондирования, затруднить прогнозирование его действий, сделать невозможным использование тонкой техники пси-взаимодействий, доступной лишь Наблюдателям. Но вместе с тем примитивные, разрушительные аспекты силы становились для инопланетного гада смертельными, ибо исключали саму возможность, само его право на существование.
Я стал магнитом. Сила тянулась ко мне, текла сквозь меня, скручивалась в послушный ураган, способный сокрушить, смести любую преграду. Пятно чужого порядка по-прежнему темнело впереди, но на фоне бушующей внутри меня стихии все более и более походило на жалкую чернильную кляксу.
И внезапно я понял, что иначе и быть не могло. Радор, Элия и даже, наверное, Паразит бились на Кие насмерть. Для Наблюдателей планета осталась полигоном. Очередной ступенькой на убегающей в небо лестнице, по которой меня заботливо вели за ручку небожители.
И еще я понял, что у Твари в поединке не будет ни единого шанса, как не будет его у стража-элианина, как не было у триад телепатов. И даже заложенные под загоном заряды - глупая элианская игрушка, бессмысленная и бесполезная. Я не знал, почему мина не сработает, но сработать она не могла, коль скоро взрыв угрожал моей жизни. В написанной Наблюдателями пьесе мне оставалось лишь поставить точку.
Выходить без оружия охранник не спешил, нужных слов, видимо, тоже не подобрал, и я длинной очередью превратил ведущую к нему дверь в груду оплавленных обломков. Ответные выстрелы прошили воздух, но я уже отступил за угол, легко уйдя с линии огня.
Варианты будущего скользили перед глазами. Выстрелы, перекаты, пробежки. Преодолеть узкий коридор шлюза оказалось совсем не простой задачей. Паразит помогал телохранителю как мог, разваливая пси-пространство. То одна, то другая кинолента футурологических раскадровок мутнели, скрывались под вязкими грязевыми потоками. Фрагменты предвидения выпадали, теряли четкость и объем. Но это уже не имело значения.
Растущий внутри меня ураган усиливался, бился в хрупкие прутья клетки, возведенной сознанием. Ему не терпелось развернуть свои крылья, обрушиться на противника, превратить его в бездушную пустую оболочку. Стереть личность, инстинкты, рефлексы…
Дыхание перехватило, на какую-то долю секунды я ослабил над смерчем контроль, и крошечная частица заимствованной мощи рванула наружу. А в следующий миг посветлели и очистились киноленты событий.
К чести элианина, он сумел частично парировать пси-удар. Сумел удержаться от падения в разверзнувшуюся бездну беспамятства и даже выстрелил в ответ. Плазменный хлыст рассек матовые плиты, оставив на стене шлюза глубокий рубец, несколько зарядов пронеслись надо мной…
Я не спеша поднялся с пола - уходя от выстрелов, пришлось упасть, - перешагнул через остатки двери.
Все произошло быстро. Даже оказавшись в нокдауне, элианин оставался бойцом высокого, высочайшего уровня. Однако сделать не мог ничего. В выбранной мной ветви событий допускался лишь один исход. И то, что плазменному ливню не хватило каких-то сантиметров, чтобы зацепиться за шершавую, сливающуюся со стенами поверхность моего скафа, - иллюзия. Их и не могло хватить.
Моя же очередь буквально растерзала элианина, несмотря на броню. Против живых существ аннигилятор работал куда эффективней, чем против металла и пластика…
На изуродованное тело я старался не смотреть. Тем более что было не до него. Если помещение за моей спиной на первый взгляд казалось мертвым садом, то здесь сад выглядел вполне живым. И все населявшие его существа, что ползали, прыгали и летали, разом ринулись в мою сторону. Даже желтые лохмотья какого-то растения, облепившего стены, напряглись, протянули ко мне многочисленные шевелящиеся ворсинки.
Я не стал отстреливаться - не уверен, что стрельба остановила бы ядовитый живой поток, - лишь еще больше ослабил мысленные путы, сдерживающие усиливающийся шторм.
Зона, раздираемая пси-ураганом, рванула во все стороны, расширилась до пятиметрового круга со мной в центре - невидимой, но ощутимой физически полянки пси-распада. Вползающая на поляну живая волна мгновенно теряла напор, растекалась в стороны. Спикировавшая стрекоза словно натолкнулась на невидимую стенку, повисла в воздухе, а затем вяло, по спирали опустилась на землю; другая пронеслась мимо и врезалась в стену.
Я шел вперед, а под ногами хрустел хитиновый ковер. Пару раз я все-таки выстрелил. Давить копошащуюся массу - сомнительное удовольствие.
На середине комнаты я остановился и позволил урагану обрести еще толику свободы. Движение вокруг окончательно потеряло осмысленность, даже растения поникли и как будто потускнели.
Вот так. Не будет вам честного боя лазеров против жвал. Я просто ассенизатор, избавляющий дом от тараканов. Героизму тут места нет.
Я внимательно оглядел помещение. Согласно внутреннему справочнику, отсюда было два выхода. Тот, что вел дальше, к самому сердцу Паразита, и второй - в основной контрольный центр. Я поколебался секунду и все-таки остановил выбор на последнем. Деваться инопланетному гаду некуда, а я сумею опередить Кэлеона и первым добраться до центра управления штурмуемого комплекса.
Я хихикнул. Немного нервно, сбрасывая накопившееся напряжение. Все-таки координатор, даже зазомбированный, был прав. Слишком много в моем поведении игры. Кто первым захватит центр, кто первым пройдет миссию… Словно и впрямь брожу по виртуальному миру и рублюсь с виртуальными монстрами.
Впрочем, можно было и немного расслабиться. Свою задачу я более чем наполовину выполнил, а с оставшейся частью большой спешки не было.
Щупальцами теперь уже явственно видимого тумана я быстро выискал скрытую за живыми обоями дверь. Две двери. Меня интересовала левая.
Я содрал съежившуюся от неощутимых пси-касаний желтую поросль со стен, уже привычно выжег преграду и прошел через длинный двухсекционный шлюз.
Контрольный центр больше всего напоминал кладбище. Нет, склеп с забывшейся волшебным сном царевной. Разве что хрустальных гробов не было.
В креслах сидели элиане. В скафах. С оружием. Элиане, провалившиеся в глубокий психоколлапс, вывести из которого не смогли бы лучшие медкомплексы, не то что заезжий царевич. Второй раз я видел результат своей «игры», и второй раз внутри что-то болезненно сжималось, порождая волну холодной колючей дрожи.
Я не стал мысленно касаться неподвижных тел. Побоялся, что ошибаюсь. Что центр управления и правда окажется кладбищем. Пусть все останется как есть. Пусть элиане кажутся живыми.
Растеряв всякий задор, я подошел к одному из терминалов. Несколько секунд разбирался с настройками. Блокировать компы элиане не стали. То ли посчитали нецелесообразным, то ли не успели…
- Землянин, заряды локализованы. - Голос техника заставил вздрогнуть. - Два кластера. Мы блокировали внешние каналы. Кодировка изменена. Физическое обезвреживание…
- Оставьте мины в покое. Отсекли от сети и отсекли, изнутри их активировать некому. Отходите. Возвращайтесь на исходные, я догоню тактов через пять. - Почти автоматически подкрепляю слова пси-импульсом. Спохватываюсь, но слишком поздно, радориане уже подчинились моей воле.
- Принято. Разрыв.
- Разрыв, - механически подтверждаю я.
Вновь наваливается тишина. Взгляд падает на расслабленное тело одного из элиан, и внутри снова екает. Черт, надо завязывать с этими пси-штучками. Доиграюсь ведь… Работа. Теперь надо закончить работу. Выйти на связь с главным элианским поселением, порадовать Кэлеона.
Я медлю несколько секунд и, не почувствовав угрозы, снимаю маскировку. Разгерметизирую скаф. Почему-то захотелось поговорить с координатором вот так, без бронекожуры, по-человечески. Кисло улыбаюсь собственной шутке. Вряд ли радорианин ответит взаимностью, ну и черт с ним, некоторые вещи нужно делать для себя.
Передо мной собирается проекция контрольного центра элианского городка. Бой в том помещении шел нешуточный: переднюю стену словно изорвал великан. Наклон пола неестественный, дверь сорвана, все изъедено плазменными плевками. Зато Кэл на коне - едва различимая фигура стоит над поверженным противником. А ведь наверняка тоже был элитный охранник. И главное, координатор успел-таки меня опередить!
- Кэл, тебя можно поздравить с первым ме… - Я неожиданно осекаюсь. Еще не до конца осознав случившееся, но уже понимая: что-то не так. Но… но ведь не мог Кэлеон проиграть! С его подготовкой, экипировкой, знаниями - какому-то элианину… Какому-то…
Туман прокалывает проекцию и наполняет комнату с побежденным и победителем. Не важно, что проекция связывает два здания, отстоящих друг от друга на десятки километров. Для тумана не существует времени и расстояний.
Мимикрирующее покрытие чужого скафа исправно выполняет работу, сознание его владельца грамотно закрыто пси-блоком, да еще и Тварь постаралась, армировав психосферу слуги обжигающими колючими нитями. Но это не имеет значения. Для тумана нет непреодолимой защиты. Он просачивается в едва заметные щели, срывает маску, сравнивает прячущегося под ней элианина с образами, отпечатавшимися в моей памяти.
- Ты?! - На секунду у меня сбивается дыхание. - Опять ты! Как же вы достали… - Еще не веря, протягиваю невидимые синие щупальца к исковерканному телу. Пси-активность нулевая, но поверхностную информацию туман впитывает исправно: опознать убитого не составляет труда.
Вот и все. Нет больше единственного настоящего радорианского знакомца. Почти друга. Немножко наставника, немножко учителя. Человека, спасшего мою жизнь. Ну, не совсем человека, невелика разница.
К горлу подступил комок, я перевел взгляд на элианина.
- Убил, значит, да? Крутой? Здорово же эта тварь вас поддерживает, если тебе удалось с ним справиться.
То, что я чувствовал, нельзя было назвать желанием восстановить справедливость, отомстить, убить того, кто стал врагом. Я хотел разрушить, растереть в порошок весь элианский комплекс, все поселение вместе с Паразитом и его слугами. Невиновных здесь не было. Разрушить…
Туман на противоположной стороне стереограммы всколыхнулся, потянулся к элианину, и в этот момент я почувствовал, как ломается пси-пространство вокруг меня. Паразит, сидящий в соседней комнате и до сих пор почти никак себя не проявлявший, нанес удар первым.
То ли Тварь растормошил мой персональный ураган, то ли она почувствовала, что союзнику грозит опасность, и решила вмешаться. Несколько мгновений я колебался - стоит ли начинать войну на два фронта, затем, сбросив с себя липкое касание чужой силы, вновь взглянул на элианина.
- Ничего, сейчас я вашему гаду все хелицеры пообрываю, вот тогда у тебя море ощущений случится, можешь не сомневаться. Еще пожалеешь, что под выстрелы Кэла не подставился.
Будь убийца прикрыт подобно недавнему стражу, наверное, я бы все-таки ударил. Вопреки здравому смыслу, наплевав на угрозу попасть под перекрестный пси-огонь. Но меня смутила окружавшая элианина защита. Не уверен, что она превосходила защиту Паразита, но его блоки походили на беспорядочное махание палицей. Выстроенный же вокруг элианского убийцы щит казался паутиной, сплетаемой многоопытным мастером рапиры. Не будь под боком Твари, я бы просто смял ее: попробуй остановить стальным стебельком закованного в латы всадника. Но тогда мне пришлось бы полностью сосредоточиться на элианине, и бездумно рассекающая воздух дубина могла, пусть и случайно, нанести вред.
Я сдержался. В конце концов, проблемы можно разрешать последовательно.
- Кто ты? Зачем все это? - Вопрос элианина прозвучал столь неожиданно, что я сбился, не сразу найдя подходящий ответ. Это что, своеобразие прислужников Паразита - выдавать фразочки из местечковых театральных постановок?
- Кто я? - Слова стали клейкими, едкими, как касания Твари. - Человек с планеты Земля. Без пяти минут Корректор. Скоро стану палачом, казнившим твоего крестного папашу или кем вам эта тварь приходится. А цель у землянина, занесенного случаем в космос, всегда одна, - я усмехнулся: горькая смесь злости, бессилия и опустошенности, - победить зло и спасти мир. Кстати, следующая наша встреча - последняя. Я запомнил тебя, элианин. Так что советую забиться в самую глубокую нору, дольше проживешь. - Последние фразы я выплюнул по инерции. Не мог не сказать. Пожалуй, я даже в них верил.
Элианин не ответил, однако пауза не затянулась - комп скафа выдал негромкий предупредительный тон.
Несколько мгновений я тупо пялился в пространство. Опомнившись, покосился на тыльную сторону запястья. Обычно комп проецирует сообщения на внутреннюю поверхность шлема, но в его отсутствие приходится читать мелкую вязь радорианских букв на небольшом наручном экране. Мысль о том, что проще восстановить лицевую маску, в голову не пришла.
Я пробежался по тексту, чувствуя, как губы кривит злая улыбка. Сигнал на активацию заряда. Вот как они это собирались провернуть. Взглянув на элианина, я сочувственно покачал головой.
- Не работает, да? Мы позволили себе заблокировать передачу. Не скрою, и самому интересно, что со мной случится в эпицентре ядерного взрыва, но отложим эксперимент до лучших времен. Тем более что у меня есть дела. Так что готовься, элианин. При следующей встрече сегодняшние фокусы тебя не спасут. - Приятно хотя бы на минуту почувствовать себя победителем, хозяином ситуации…
- Остальные мертвы? - Вопрос элианина застиг меня врасплох. Странный переход.
- Судьбой соотечественников озаботился? - Я демонстративно пожал плечами. - Ничем не могу порадовать. Телепаты уж больно хороши были - пришлось бить в полную силу. Хотя, может, кто и выжил. - Я почувствовал резкий пси-толчок: вновь закопошился Паразит. - Мне пора, элианин. Ваш зверек уже заждался, отсюда слышно, как бесится. Беги, прячься, зарывайся под землю. Конец близок. - Я развернулся и шагнул в сторону, на ходу активируя защитную маску. Вид бессознательных, а может, мертвых элиан на сей раз никаких эмоций не вызвал.
- Постой! - За спиной бессильный крик из стереопроектора. Я не отреагировал. Хватит болтовни, пора заканчивать. Со всеми этими разговорами Тварь и так прожила на десять минут дольше отпущенного.
Я возвратился в комнату, кишевшую насекомыми. По пути со злорадством раздавил несколько жучков, попавших под ноги. Интересно, чувствует ли Паразит гибель такой мелюзги? И будет ли гибель господина столь неприятна элианину, как мне в то хочется верить? Должна! Слишком резкое отсечение от источника питания. Дестабилизация психосферы, насквозь пропитанной чужими эманациями… Должна!
Несколько секунд выглядываю среди желтой поросли второй проход. Срываю крепкую живую ткань. Растение сопротивляется, но как-то вяло: рудиментарного разума ураган его лишил. Да и в любом случае противостоять усилителям скафа флоре не под силу. Разорвав живой покров, прицельными одиночными выстрелами выкорчевываю преграду.
Желание спешить пропадает, вместо него накатывает какая-то садистская педантичность. «Вот тут немножко подрезать, с этой стороны еще разок… Оп, порядок! Теперь аккуратненько приподнимем и откинем. В стороночку, чтобы не мешала». Я вырвал дверь и по-баскетбольному, от груди, отбросил ее в сторону. Аккуратно. Чтобы не мешала.
Очередной шлюзовой отсек - узкий и тесный - не в пример более техноактивен. Видимо, Паразит допускал к себе только отфильтрованных и обработанных. В конце блока - последняя перегородка. Прикладываю аннигилятор к плечу и тщательно прицеливаюсь. Обойма полна почти на треть - хватит, чтобы разнести десяток таких дверей и дотла, до багрового вязкого металла выжечь комнату.
Я расширяю видение, посылая частичку сознания в мир волн. Чувствую, как вновь начинает неуклюже ворочаться Тварь. Окружающая меня голубая дымка темнеет, становится маслянистой, разъедающей психосферу. И одновременно я скидываю мысленные барьеры, позволяя плащу смерча развернуть крылья. Я вижу на границе восприятия пси-пространства, как океан вздымается гигантской волной, как вал катится к безобразной высокой скале, выросшей посреди водной глади.
А затем стихии сталкиваются.
Земля качнулась и унеслась вниз, невидимой лапой придавила невесомость. Таким было первое ощущение. А потом сила закрутила и отшвырнула меня в сторону, подхватила, вновь подбросила вверх, но лишь для того, чтобы сбросить в пучину. Два порядка, два мира, отрицающих друг друга, сошлись в поединке, а мне была уготована роль щепки во время шторма.
Скала крошилась, сыпалась каменным снегопадом. Океан мутнел и пенился, вода теряла прозрачность, становилась все более вязкой, неподвижной.
В какой-то момент мне удалось вернуться в тело, почувствовать почву под ногами. Аннигилятор поднят, осталось лишь нажать на спуск.
Я стрелял и стрелял, не отпустив курок, даже когда обломки двери вынесло в комнату. Стрелял в пол, в стены, в потолок. Вихрь пламени гулял по помещению, выжигая сердце Паразита. Мерзкий, вывернутый наизнанку организм.
Скала в пси-пространстве дрогнула; не развалилась, но утратила твердость, стала рыхлой, податливой. А потом я почувствовал, что могу контролировать швырявший меня поток. Могу сам поднять волну и обрушить ее на кусок камня. Еще и еще раз.
Паразит умирал молча. Почему-то я ожидал закладывающих уши воплей, предсмертного вскрика, чего-то… нашего. Но Тварь оказалась чуждой и в этом.
После третьего или четвертого удара скала раскололась. Меньший фрагмент соскользнул в воду и мгновенно ушел на дно; больший принял на себя еще одно цунами и осыпался грудой щебня, грязной и жалкой.
Аннигилятор предупредительно пискнул - обойма пуста. Я автоматически перезарядил оружие, хотя необходимости уже не было. Коленки тряслись, комната по-прежнему плыла перед глазами. От пси-видения никакого толку - серая взвесь, поднявшаяся после падения скалы, никак не желала оседать.
С начала сражения прошло меньше минуты…
Я привалился к развороченному косяку, наблюдая за островками огня, вяло переползающими с места на место в попытках подцепить еще один кусочек не догоревшей плоти. С потолка сорвалась длинная кровавая сопля. Шлепнулась на пол. Даже после смерти заткнувшаяся в пси-диапазоне Тварь не вызывала ничего, кроме отвращения.
Пламя немедленно перекинулось на неожиданную подачку. Я вдруг осознал, что уже какое-то время скаф предупредительно пищит. Попытался сконцентрироваться. Повышенная термоактивность… Понятно. Я оторвался от раскаленной стены. На плече над защитной пленкой вился легкий дымок. Вот так, не заметив, и сгоришь заживо…
Будто стенобитным тараном врезали в солнечное сплетение. Физически я ничего не почувствовал, но потрепанная во время шторма психосфера буквально взвыла, судорожно пытаясь оправиться от нокаутирующего удара. Впрочем, невидимый боксер не ставил задачей выбить из меня дух. Скорее хотел привести в чувство, пусть и несколько грубоватым способом, или… мое восприятие снова начало ломаться. Меня словно заставляли увидеть что-то.
Что? Вокруг? Ничего, кроме серой пелены. Впереди? Мир начал дробиться на ленты вероятностей, и я со всхрипом вздохнул. Будущего не было. До границы предвидения оставалось меньше минуты, дальше пустота. И пустота наступала.
Время замедлило ход, сжалось, уплотнилось в разы. Только толку? Отсрочка неизбежного. У всех кинолент одна и та же концовка. Обрыв, через который не перепрыгнуть. И главное, не понять причины… Взрыв, бомба, детонация - внутренний советчик выплеснул калейдоскоп картинок, впервые подсказав ответ на незаданный вопрос.
Чертовы элиане! Но ведь мы перекрыли канал, как им удалось… удастся активировать заряды?! И почему ничего нельзя изменить?!
«Ты же хотел проверить - уцелеешь в эпицентре ядерного взрыва или нет?» - ехидно шепнул внутренний голос.
Я бросился назад, к выходу, прочь.
Бесполезно.
Бессмысленно.
Ленты, где я стоял столбом, безропотно дожидаясь своей участи, исчезли, но и те, что остались, предполагали лишь один финал. Мне не уйти - слишком мало времени, не обезвредить заряды - слишком долго искать. Спрятаться негде, и даже самый совершенный скаф не выдержит термоядерного жара. И туман не поможет. И сидящий во мне библиотекарь. И предвидение. Все мои сверхспособности оказались пшиком. Элиане переиграли меня, а я даже не мог понять, каким образом. Как-то глупо…
Полминуты до пропасти.
Захотелось сесть на пол, привалиться к стене и вновь ускорить внутренние часы. Что мог, я сделал. Врага победил, а на войне главное победа, а не собственное выживание. Кэлеон вон тоже погиб, причем фактически из-за меня. Возможно, в моей смерти будет некоторая высшая справедливость.
Обидно, конечно, зато больно не будет. Идеальная смерть. Вспышка, и все. А скорее всего и вспышки не увижу. Надо только сесть на пол…
Но я бежал. По внешнему кольцеобразному коридору. К точке, где мы вошли в комплекс.
Пятнадцать секунд.
Нет, такого не может быть. Война не закончена, война только началась! Я не должен погибнуть, я слишком важен! Ну ладно, я - кретин, но Наблюдатели-то не идиоты, они должны были прощелкать вариант со взрывом бомбы и что-то предпринять!
Десять секунд.
Почему они ничего не делают?! Пусть не умеют гасить ядерные реакции, но у них же есть карманная телепортация! Что им стоит забрать меня к себе, как они делали на элианской станции. Я потерплю, черт с ней, с болью!
Пять.
Я выбежал из здания. Прямо в пыльное облако, поднятое привычной на Кие бурей. Метров двести пробегу, а потом волна жара накроет.
Четыре.
Интересно, а можно попасть в рай из инопланетного крематория?
Три.
А родители и не узнают. Какая глупая смерть…
Два.
Да где же вы, гады?!
Один.
Мир погас. Мгновенно. Исчезли краски, звуки, ощущения. Вокруг разлилась пустота. Неужели успели?! Успели! Не верю, что это смерть! Не бывает такой смерти! Не может быть! Скаф на мне, датчики с ума сходят, но это ничего: мало ли какой трюк Наблюдатели провернули. Я попытался пошевелиться и обнаружил, что пустота сковала почище любых цепей. Чуть-чуть поелозить внутри скафа можно, но сам скаф был намертво вморожен в окружившее ничто. Впрочем, особых неудобств я не испытывал, хотя тьма и застала меня во время бега, зацементировав в нелепой позе. Черт с ним, за факт спасения я готов был простить и не такое.
Естествоиспытатель во мне проснуться не успел. Шок от возможности растаять в ядерном пламени был слишком велик, и какое-то время я приходил в себя. Да и пленение надолго не затянулось. На грани чувствительности я уловил слабенькую волну изменений. Потом еще одну. Понять, что происходит, не удавалось, но по крайней мере пелена тьмы оказалась не столь однородной.
Третий толчок был куда сильнее предыдущих, я невольно напрягся, а через секунду мир бездны исчез так же внезапно, как появился.
Я взмахнул руками, по инерции сделал несколько шагов, пытаясь сохранить равновесие, и врезался в стену, в последний момент успев развернуться и принять удар на плечо. Как выяснилось, кратковременная изоляция не лишила набранной на Кие скорости.
Стена… Я шагнул назад и некоторое время тупо глядел перед собой. Стена была знакома. Я видел похожие сотни раз в десятках подъездов. Посеревшая от времени побелка, потрескавшаяся и облупившаяся штукатурка… Но эта стена была особенная.
Я присел на корточки и зачем-то коснулся зеленой шероховатой поверхности. Опомнившись, резко распрямился, вскинул аннигилятор. Никого. Зато я увидел лестничную площадку целиком. Хорошо знакомую лестничную площадку…
Как сомнамбула я сделал несколько шагов к железной «под гранит» двери с аккуратно приклеенным номером «тридцать три». «А если не откроют?» - внутри что-то болезненно сжалось: мысль напугала сильнее катившейся за спиной волны ядерного пламени. И тут я увидел зазор. Крошечный, в миллиметр, почти неразличимый в вечном полумраке подъезда. Неразличимый для обычного человека. Для меня же в земной жизни осталось мало невозможного.
Я взялся за ручку и несколько минут простоял, не решаясь потянуть ее на себя. Не знаю, чего именно я боялся. Того, что за дверью окажется вовсе не моя квартира, или того, что столкнусь на пороге с родителями? Я дернул дверь и шагнул вперед. Остановился на идеально вычищенном сером коврике с жестким ворсом. Почувствовал, как губы растягиваются в улыбке. Только сейчас я вспомнил, что до сих пор наглухо запакован в скаф. Раскрыл шлем, глубоко вдохнул сухой теплый воздух.
Захотелось стянуть скаф, закинуть - почему нет - аннигилятор на стенку в прихожей, сунуть ноги в тапочки и прошлепать в ванную. Но я сдержался. Была в происходящем какая-то неправильность. Не могли эти Корректоры-Наблюдатели взять и забросить меня домой без всякого предупреждения. И дверь… Я прислушался к ощущением. Квартира была пуста без сомнений, но почему тогда не заперта дверь?
Я еще неуклюже потоптался на пороге и все-таки решился пройти к себе. Вновь заулыбался, увидев до мелочей знакомую комнату. Телевизор, разложенный диван, валяющаяся на нем программа, изогнутая ветка лунарии в восточной вазе, цветы на подоконнике…
- Это иллюзия, Геннадий. Это всего лишь иллюзия. - Я крутнулся, вскидывая аннигилятор. За спиной, опершись на косяк, стоял зеленоглазый брюнет.

Предыдущая страница 21 Следующая страница


Лестница в небо 22

- Как?.. Кто?..
- Не узнал? - Брюнет мягко улыбнулся.
- А… Олег… кажется? Это оболочка тебе больше идет. В образе элианина все было излишне… - Я сбился, подбирая нужное слово.
- Забудь. - Наблюдатель махнул рукой, прошел в комнату и опустился в кресло.
- Где мы? - Я запоздало догадался расширить зону пси-сканирования и уловил лишь странный ровный фон. Слишком интенсивный для растений, но без малейших колебаний, неизбежно возникающих вокруг живых существ. Сидящего передо мной Наблюдателя будто не существовало.
- Не на Земле. - Улыбка брюнета стала чуть грустной.
- Понял, не дурак, - беззлобно буркнул я. - И все-таки?
- На моей родине, в мире Наблюдателей. Этот ярлык тебе ведь теперь больше нравится?
- Ведешь себя как… - я запнулся, не находя точной формулировки; мысли в голове ворочались с трудом, - землянин. Еще выпить мне предложи.
- Алкоголь на тебя не подействует, - констатировал брюнет ровным серьезным голосом, хотя я готов был поклясться, что он иронизирует. - К тому же я не осмелился рыться в баре в отсутствие хозяина квартиры.
- В холодильнике. Рыться стоило в холодильнике. Завести бар как-то не озаботился. - Я осторожно приставил аннигилятор к стене. Разгибаясь, зацепил люстру краем шлема - хорошо, не сильно. Вновь повернулся к собеседнику. - И откуда у сверхразума такой панибратский мотив в поведении?
- Ты бы предпочел, чтобы я мудро говорил высоким штилем, как подобает представителю древней расы?
- Меня всегда интересовало, как вековая многомудрость будет выражаться в словах. А то в книжках все говорят одинаково, что десять тысяч лет инопланетной цивилизации, что сто. - Меня неожиданно затрясло. Да так, что я не смог унять дрожь ни с первой, ни со второй попытки. Брюнет смотрел на меня сочувственно.
- Ты был на грани срыва, хотя и не осознавал этого. Все-таки спасение планет и бег с ядерным взрывом наперегонки в твою каждодневную практику не входят. Боюсь, разговор в ином ключе мог закончиться истерикой по самому незначительному поводу.
Сосредоточившись на попытках унять дрожь, я проигнорировал «истерику».
- Ты уверен, что телепортация из пекла в дубликат моей квартиры и такой вот треп за жизнь способствуют расслаблению? - Я неожиданно широко зевнул, едва успев прикрыть рот рукой.
- В твоем случае - безусловно. - Брюнет поднялся. - Где душ - знаешь, холодильник полон. И советую немного поспать. В таком состоянии от тебя все равно никакого толку.
- Чего? - Убедительно изобразить возмущение не вышло.
- Шучу-шучу. - Подыграв мне, брюнет поднял руки, обозначая сдачу. - Тебя надо немного расшевелить. Психосфера восстановится, но процесс восстановления лучше простимулировать.
- То есть ты со мной в игры играешь? - Я нарочито нахмурился, хотя толика беззаботного настроения уже искрилась внутри. «Вот зараза, - с легким восхищением подумал я, - все-таки добился своего. Причем без всяких таблеток и прочей мануальной терапии». Я вздохнул. - Ладно… стимулятор, расскажи хоть в двух словах, что произошло в конце? Что за темнота меня сожрала и выплюнула?
- Какие-то у тебя с темнотой счеты. - Брюнет задумчиво посмотрел на притулившийся у стены аннигилятор. - Большинство воспринимают стазис-капсуляцию иначе. В двух словах… Когда в действе участвуют несколько субъектов, способных читать будущее, в поливариантном поле возникает размытость. Прогнозировать события посекундно почти невозможно. Мы ожидали, что ты выйдешь из здания раньше и переместить тебя сложности не составит.
- А из здания слабо было забрать? - Наблюдательская терапия прошла настолько успешно, что я вновь чувствовал в себе силы лезть на рожон. Интересно, насколько полно собеседник различает оттенки земных интонаций? Поймет, что я говорю это не на полном серьезе?
- Из здания не могли. Измененная среда мешает точному лоцированию перемещаемого объекта, - голосом занудно-профессионального лектора ответил брюнет. - А после того, как ты выбежал, не сразу получилось взять в фокус: слишком сильно изломал пси-пространство вокруг во время боя. Пришлось сначала закрывать от взрыва, а потом перемещать.
- Вы умеете гасить ядерные взрывы? - Я не удержался и снова зевнул. Глаза и вправду начали слипаться, хотя сомневаюсь, что желание ткнуться в подушку появилось без вмешательства Наблюдателя.
- Так изящно, вокруг одного человека, не умеем. Но, как ты мог догадаться, мы не единственные, кто закончил в этой Вселенной свой путь. Другие предпочли контролировать материю, нежели пси-фактор. Щит - их рук дело. Мы лишь перенесли тебя сюда.
- Другие?..
- Отдыхай. - Брюнет развернулся и потопал к двери. - Скоро вы познакомитесь. И ты наконец удовлетворишь свое любопытство - пообщаешься с древней расой, которая не будет подстраивать свое поведение под твое восприятие…
И я все-таки не удержался. Синяя дымка поднялась с пола, отделилась от стен, далеко наверху зашумел океан…
По глазам резанула вспышка. Яркая, на порядок ярче той, что можно увидеть глазами. Там, где стоял брюнет, пылало белое солнце. Бесформенный сгусток света, чистая слепящая энергия, заставляющая светиться воздух. Квартира тоже изменилась, но я не успел понять, в чем именно.
Когда я открыл зажмуренные до боли глаза, Наблюдателя в коридоре не было. Утопал по своим наблюдательским делам… Вуайерист… Я несколько раз сморгнул. Зрение понемногу прояснилось.
- На солнце в телескоп можно посмотреть только дважды: правым глазом и левым, - пробормотал я себе под нос. Хорошо хоть прямая связь между пси-ослеплением и обычной слепотой отсутствовала.
Присев на подлокотник кресла, я разгерметизировал скаф и выбрался из объятий квазиразумной брони, оставшись в чем мать родила. Стесняться вроде бы некого.
Свалив скаф на пол рядом с креслом, я даже не стал стелить простыню. Просто плюхнулся на диван и закрыл глаза. Душ и еда могли подождать…
Звезды. Ничего, кроме звезд, омываемых синим туманом. Вселенная, лежащая на ладонях. Далекие системы, у которых отсутствуют имена. Галька мертвых каменных громад. Разноцветный бисер планет, пульсирующих жизнью. Миры Элии и Радора, Арца и Дзорта. Миры, которым только предстоит расцвести, и те, что не расцветут никогда. Теплая родная жемчужинка Земли, чье биение не спутать ни с чем, и совершенный кристалл чистого белого пламени - родина Наблюдателей.
Звезды… Странное ощущение. Даже жутковатое. Я слишком привык к горизонту, к тому, что всегда видна только часть целого. И можно отвернуться, закрыть глаза, сосредоточиться на том кусочке, что интересен, забыв остальное…
Все изменилось. И рядом с восхищением тенью притаился страх. Слишком непривычно видеть, чувствовать мир целиком. Воспринимать его своей частью. Знать, что этот мир - твой. По-настоящему твой. Что другого не будет, и невозможно спрятаться, затаиться, сбежать от проблем. Некуда бежать.
Теперь я вижу то, что видят Наблюдатели. Вязкую прожорливую муть, грязевой поток, подступивший к самому порогу дома. Моего дома. И ядовитые брызги, превращающие самоцветы планет в тусклые безжизненные угольки. И червоточины чужой воли, избороздившие пси-поле. И поднимающийся бурый вал иного порядка, готовый поглотить наш мир, превратить его в бесформенную массу.
Мягкое, осторожное касание чужого разума. Время созерцания истекло, и мне снова пора в путь. Выслушать Наблюдателя, встретиться со своими киянскими спасителями, понять природу их силы, потом… не важно. Не важно, что мне предстоит. Я справлюсь, должен справиться. Я успею. Сделаю все возможное. Просто потому, что это мой дом. И другого у меня нет.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Предисловие (Страница 1)
  • Пролог (Страница 1)
  • Часть первая
    ПЕРЕКРЕСТОК МИРОВ     (Страница 1)
    • Глава 1
      Геннадий Павлов       (Страница 1)
    • Глава 2
      Кэлеон Рат Канги       (Страница 3)
    • Глава 3
      Геннадий Павлов       (Страница 5)
  • Часть вторая
    ОХОТА НА ОХОТНИКОВ     (Страница 7)
    • Глава 1
      Итени Рин       (Страница 7)
    • Глава 2
      Геннадий Павлов       (Страница 8)
    • Глава 3
      Итени Рин       (Страница 10)
  • Часть третья
    ПРАВО НА ВМЕШАТЕЛЬСТВО     (Страница 12)
    • Глава 1
      Кэлеон Рат Канги       (Страница 12)
    • Глава 2
      Геннадий Павлов       (Страница 14)
    • Глава 3
      Итени Рин       (Страница 15)
  • Часть четвертая
    ВСЕЛЕННАЯ БЕЗ СНОВ     (Страница 17)
    • Глава 1
      Кэлеон Рат Канги       (Страница 17)
    • Глава 2
      Итени Рин       (Страница 19)
    • Глава 3
      Геннадий Павлов       (Страница 20)


Иван Кузнецов

Лестница в небо

 Читать книгу

Аннотация

Вечный баланс недостижим, а мир и покой – о них мы можем только мечтать. Цивилизации Радора и Элии уже давно бы уничтожили друг друга, если за порядком во Вселенной не следили бы Наблюдатели. Загадочные стражи Вселенной. Могущественная раса сверхлюдей, готовых вступить в контакт с каждым, кто научился покидать пределы своей планеты. Понятно, что землянам начала XXI века такой контакт не грозит. Человек еще не дорос до того, чтобы играться в одной песочнице с более развитыми инопланетянами.От подобных размышлений становится еще более странной ситуация с нашим современником Геннадием Павловым. Наблюдатели забрали парня с родной планеты, поселили его на космической станции и заставляют теперь день ото дня рубиться в тренажерных залах. Зачем? Почему? Быть может, он – Избранный, и ему предстоит спасти Вселенную?Теперь только боевая операция по зачистке террористов сможет дать боевым товарищам Геннадия ответ на этот вопрос.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel