Иван Ефремов - Туманность Андромеды

1 Иван Ефремов

От автора

Ещё не была закончена первая публикация этого романа в журнале, а искусственные спутники уже начали стремительный облёт нашей планеты. Перед лицом этого неопровержимого факта с радостью сознаёшь, что идеи, лежащие в основе романа, правильны. Размах фантазии о техническом прогрессе человечества, вера в непрерывное совершенствование и светлое будущее разумно устроенного общества - всё это так весомо и зримо подтверждено сигналами маленьких лун. Чудесное по быстроте исполнение одной мечты из "Туманности Андромеды" ставит передо мной вопрос: насколько верно развёрнута в романе историческая перспектива будущего? Ещё в процессе писания я изменял время действия в сторону его приближения к нашей эпохе. Сначала мне казалось, что гигантские преобразования планеты и жизни, описанные в романе, не могут быть осуществлены ранее чем через три тысячи лет. Я исходил в расчётах из общей истории человечества, но не учёл темпов ускорения технического прогресса. При доработке романа я сократил намеченный срок на тысячелетие. Но запуск искусственных спутников Земли подсказывает мне, что события романа могли бы совершиться ещё раньше. Поэтому все определённые даты в "Туманности Андромеды" изменены на такие, в которые сам читатель вложит своё понимание и предчувствие времени. Особенностью романа, не сразу, может быть, понятной читателю, является насыщенность научными сведениями, понятиями и терминами. Это не недосмотр или нежелание разъяснить сложные формулировки. Только так мне показалось возможным придать колорит будущего разговорам и действиям людей времени, в которое наука должна глубоко внедриться во все понятия, представления и язык. И. Ефремов

Глава первая
ЖЕЛЕЗНАЯ ЗВЕЗДА

В тусклом свете, отражавшемся от потолка, шкалы приборов казались галереей портретов. Круглые были лукавы, поперечно овальные расплывались в наглом самодовольстве, квадратные застыли в тупой уверенности. Мерцавшие внутри них синие, голубые, оранжевые, зелёные огоньки подчёркивали впечатление. В центре выгнутого пульта выделялся широкий и багряный циферблат. Перед ним в неудобной позе склонилась девушка. Она забыла про стоявшее рядом кресло и приблизила голову к стеклу. Красный отблеск сделал старше и суровее юное лицо, очертил резкие тени вокруг выступавших полноватых губ, заострил чуть вздёрнутый нос. Широкие нахмуренные брови стали глубоко чёрными, придав глазам мрачное, обречённое выражение. Тонкое пение счётчиков прервалось негромким металлическим лязгом. Девушка вздрогнула, выпрямилась и заломила тонкие руки, выгибая уставшую спину. Позади щёлкнула дверь, возникла крупная тень, превратилась в человека с отрывистыми и точными движениями. Вспыхнул золотистый свет, и густые тёмно рыжие волосы девушки словно заискрились. Её глаза тоже загорелись, с тревогой и любовью обратившись к вошедшему. - Неужели вы не уснули? Сто часов без сна!.. - Плохой пример? - не улыбаясь, но весело спросил вошедший. В его голосе проскальзывали высокие металлические ноты, будто склёпывавшие речь. - Все другие спят, - несмело произнесла девушка, - и… ничего не знают, - добавила она вполголоса. - Не бойтесь говорить. Товарищи спят, и сейчас нас только двое бодрствующих в космосе, и до Земли пятьдесят биллионов! километров - всего полтора парсека! - И анамезона только на один разгон! - Ужас и восторг звучали в возгласе девушки. Двумя стремительными шагами начальник тридцать седьмой звёздной экспедиции Эрг Hoop достиг багряного циферблата. - Пятый круг! - Да, вошли в пятый. И… ничего. - Девушка бросила красноречивый взгляд на звуковой рупор автомата приёмника. - Видите, спать нельзя. Надо продумать все варианты, все возможности. К концу пятого круга должно быть решение. - Но это ещё сто десять часов… - Хорошо, посплю здесь, в кресле, когда кончится действие спорамина . Я принял его сутки назад. Девушка что то сосредоточенно соображала и наконец решилась: - Может быть, уменьшить радиус круга? Вдруг у них авария передатчика? - Нельзя! Уменьшить радиус, не сбавляя скорости, - мгновенное разрушение корабля. Убавить скорость и… потом без анамезона… полтора парсека со скоростью древнейших лунных ракет? Через сто тысяч лет приблизимся к нашей солнечной системе. - Понимаю… Но не могли они… - Не могли. В незапамятные времена люди могли совершать небрежность или обманывать друг друга и себя. Но не теперь! - Я не о том, - обида прозвучала в резком ответе девушки. - Я хотела сказать, что "Альграб", может быть, тоже ищет нас, уклонившись от курса. - Так сильно уклониться он не мог. Не мог не отправиться в рассчитанное и назначенное время. Если бы случилось невероятное и вышли из строя оба передатчика, то звездолёт, без сомнения, стал бы пересекать круг диаметрально, и мы услышали бы его на планетарном приёме. Ошибиться нельзя - вот она, условная планета! Эрг Hoop указал на зеркальные экраны в глубоких нишах со всех четырёх сторон поста управления. В глубочайшей черноте горели бесчисленные звёзды. На левом переднем экране быстро пролетел маленький серый диск, едва освещённый своим светилом, очень удалённым отсюда, от края системы Б 7336 С+87 А. - Наши бомбовые маяки работают отчётливо, хотя мы сбросили их четыре независимых года назад. - Эрг Hoop указал на чёткую полоску света вдоль длинного стекла в левой стене. - "Альграб" должен быть здесь уже три месяца тому назад. Это значит, - Hoop поколебался, как бы не решаясь произнести приговор - "Альграб" погиб! - А если не погиб, а повреждён метеоритом и не может развивать скорость?.. - возразила рыжеволосая девушка. - Не может развивать скорость! - повторил Эрг Hoop. - Да разве это не то же самое, если между кораблём и целью встанут тысячелетия пути? Только хуже - смерть придёт не сразу, пройдут годы обречённой безнадёжности. Может быть, они позовут - тогда узнаем… лет через шесть… на Земле. Стремительным движением Эрг Hoop вытянул складное кресло из под стола электронной расчётной машины. Это была малая модель МНУ 11. До сих пор из за большого веса, размеров и хрупкости нельзя было устанавливать на звездолётах электронную машину мозг типа ИТУ для всесторонних операций и полностью поручить ему управление звездолётом. В посту управления требовалось присутствие дежурного навигатора, тем более что точная ориентировка курса корабля на столь далёкие расстояния была невозможна. Руки начальника экспедиции замелькали с быстротой пианиста над рукоятками и кнопками расчётной машины. Бледное, с резкими чертами лицо застыло в каменной неподвижности, высокий лоб, упрямо наклонённый над пультом, казалось, бросил вызов силам стихийной судьбы, угрожавшим живому мирку, забравшемуся в запретные глубины пространства. Низа Крит, юный астронавигатор, впервые попавшая в звёздную экспедицию, затихла, не дыша наблюдая за ушедшим в себя Ноором. Какой он спокойный, полный энергии и ума, любимый человек!.. Любимый давно уже, все пять лет. Нет смысла скрывать от него… И он знает, Низа чувствует это… Сейчас, когда случилось это несчастье, ей выпала радость дежурить вместе с ним. Три месяца наедине, пока остальной экипаж звездолёта погружён в сладкий гипнотический сон. Ещё осталось тринадцать дней, потом заснут они - на полгода, пока не прейдут ещё две смены дежурных: навигаторов, астрономов и механиков. Другие - биологи, геологи, чья работа начинается только на месте прибытия, - могут спать и дольше, тогда как астроному - о, у них самый напряжённый труд! Эрг Hoop поднялся, и мысли Низы оборвались. - Я пойду в кабину звёздных карт. Ваш отдых через… - он взглянул на циферблат зависимых часов, - девять часов. Успею выспаться, перед тем как сменить вас. - Я не устала, я буду здесь сколько понадобится, только бы вы смогли отдохнуть! Эрг Hoop нахмурился, желая возразить, но уступил нежности слов и золотисто карих глаз, доверчиво обращённых к нему, улыбнулся и молча вышел. Низа уселась в кресло, привычным взглядом окинула приборы и глубоко задумалась. Над ней чернели отражательные экраны, через которые центральный пост управления совершал обзор бездны, окружавшей корабль. Разноцветные огоньки звёзд казались иглами света, пронзавшими глаз насквозь. Звездолёт обгонял планету, и её тяготение заставляло корабль качаться вдоль изменчивого напряжения поля гравитации. И недобрые величественные звёзды в отражательных экранах совершали дикие скачки. Рисунки созвездий сменялись с незапоминаемой быстротой. Планета К2 2Н 88, далёкая от своего светила, холодная, безжизненная, была известна как удобное место для рандеву звездолётов… для встречи, которая не состоялась. Пятый круг… И Низа представила себе свой корабль, несущийся с уменьшённой скоростью по чудовищному кругу, радиусом в миллиард километров, беспрерывно обгоняя ползущую как черепаха планету. Через сто десять часов корабль закончит пятый круг… И что тогда? Могучий ум Эрга Ноора сейчас собрал все силы в поисках наилучшего выхода. Начальник экспедиции и командир корабля ошибаться не может - иначе звездолёт первого класса "Тантра" с экипажем из лучших учёных никогда не вернётся из бездны пространства! Но Эрг Hoop не ошибётся… Низа Крит вдруг почувствовала отвратительное, дурнотное состояние, которое означало, что звездолёт отклонился от курса на ничтожную долю градуса, допустимую только на уменьшенной скорости, иначе его хрупкого живого груза не осталось бы в живых. Едва рассеялся серый туман в глазах девушки, как дурнота наступила снова - корабль вернулся на курс. Это неимоверно чувствительные локаторы нащупали в чёрной бездне впереди метеорит - главную опасность звездолётов. Электронные машины, управляющие кораблём (ибо только они могут проделывать все манипуляции с необходимой быстротой - человеческие нервы не годятся для космических скоростей), в миллионную долю секунды отклонили "Тантру" и, когда опасность миновала, столь же быстро вернули на прежний курс. "Что же помешало таким же машинам спасти "Альграб"? - подумала пришедшая в себя Низа. - Он наверняка повреждён встречей с метеоритом. Эрг Hoop говорил, что до сих пор каждый десятый звездолёт гибнет от метеоритов, несмотря на изобретение столь чувствительных локаторов, как прибор Волла Хода, и защитные энергетические покрывала, отбрасывающие мелкие частицы". Гибель "Альграба" поставила их самих в рискованное положение, когда казалось, что всё хорошо продумано и предусмотрено. Девушка стала вспоминать всё случившееся с момента отлёта. Тридцать седьмая звёздная экспедиция была направлена на планетную систему близкой звезды в созвездии Змееносца, единственная населённая планета которой - Зирда давно говорила с Землёй и другими мирами по Великому Кольцу. Внезапно она замолчала. Более семидесяти лет не поступало ни одного сообщения. Долг Земли, как ближайшей к Зирде планеты Кольца, был выяснить, что случилось. Поэтому корабль экспедиции взял много приборов и нескольких выдающихся учёных, нервная система которых после многочисленных испытаний оказалась способной вынести годы заключения в звездолёте. Запас горючего для двигателей - анамезона, то есть вещества с разрушенными мезонными связями ядер, обладавшего световой скоростью истечения, был взят в обрез не из за веса анамезона, а вследствие огромного объёма контейнеров хранения. Запас анамезона рассчитывали пополнить на Зирде. На случай, если с планетой произошло бы что либо серьёзное, звездолёт второго класса "Альграб" должен был встретить "Тантру" у орбиты планеты К2 2Н 88.

* * *

Низа чутким ухом уловила изменившийся тон настройки поля искусственного тяготения. Диски трёх приборов справа замигали неровно, включился электронный щуп правого борта. На засветившемся экране появился угловатый блестящий кусок. Он двигался, как снаряд, прямо на "Тантру" и, следовательно, находился далеко. Это был гигантский обломок вещества, какие встречались необычайно редко в космическом пространстве, и Низа поспешила определить его объём, массу, скорость и направление полёта. Только когда щёлкнула автоматическая катушка журнала наблюдений, Низа вернулась к своим воспоминаниям. Самым острым из них было мрачное кроваво красное солнце, выраставшее в поле зрения экранов в последние месяцы четвёртого года пути. Четвёртого для всех обитателей звездолёта, нёсшегося со скоростью 5/6 абсолютной единицы - скорости света. На Земле прошло уже около семи лет, называвшихся независимыми. Фильтры экранов, щадя человеческие глаза, изменяли цвет и силу лучей любого светила. Оно становилось таким, каким виделось сквозь толстую земную атмосферу с её озонным и водяным защитными экранами. Неописуемый призрачно фиолетовый свет высокотемпературных светил казался голубым или белел, угрюмые серо розовые звёзды становились весёлыми, золотисто жёлтыми, наподобие нашего Солнца. Здесь горящее победным ярко алым огнём светило принимало глубокий кровавый тон, в котором земной наблюдатель привык видеть звёзды спектрального класса М5. Планета находилась гораздо ближе к своему солнцу, чем наша Земля - к своему. По мере приближения к Зирде её светило стало огромным алым диском, посылавшим массу тепловых лучей. За два месяца до подхода к Зирде "Тантра" начала попытки связаться с внешней станцией планеты. Здесь была только одна станция на небольшом, лишённом атмосферы природном спутнике, находившемся ближе к Зирде, чем Луна к Земле. Звездолёт продолжал звать и тогда, когда до планеты осталось тридцать миллионов километров и чудовищная скорость "Тантры" замедлилась до трёх тысяч километров в секунду. Дежурила Низа, но и весь экипаж бодрствовал, сидя в ожидании перед экранами в центральном посту управления. Низа звала, увеличивая мощность передачи и бросая вперёд веерные лучи. Наконец они увидели крохотную блестящую точку спутника. Звездолёт стал описывать орбиту вокруг планеты, постепенно приближаясь к ней по спирали и уравнивая свою скорость со скоростью спутника. "Тантра" и спутник как бы сцепились невидимым канатом, и звездолёт повис над быстро бегущей по своей орбите маленькой планеткой. Электронные стереотелескопы корабля теперь прощупывали поверхность спутника. И внезапно перед экипажем "Тантры" появилось незабываемое зрелище. Огромное плоское стеклянное здание горело в отблесках кровавого солнца. Прямо под крышей находилось нечто вроде большого зала собраний. Там застыло в неподвижности множество существ, непохожих на землян, но, несомненно, людей. Астроном экспедиции Пур Хисс, новичок в космосе, заменивший перед самым отъездом испытанного работника, волнуясь, продолжал углублять фокус инструмента. Ряды смутно видимых под стеклом людей оставались совершенно неподвижными. Пур Хисс повысил увеличение. Стало видно возвышение, обрамлённое пультами приборов, с длинным столом, на котором, скрестив ноги, перед аудиторией сидел человек с безумным, устремлённым вдаль взором пугающих глаз. - Они мертвы, заморожены! - воскликнул Эрг Hoop. Звездолёт продолжал висеть над спутником Зирды, и четырнадцать пар глаз, не отрываясь, следили за стеклянной могилой - это действительно была могила. Сколько лет сидят здесь эти мертвецы? Семьдесят лет назад замолчала планета, если прибавить шесть лет полёта лучей - три четверти века… Все взгляды обратились к начальнику. Эрг Hoop, бледный, всматривался в палевую дымку атмосферы планеты. Сквозь неё тускло просвечивали едва заметные штрихи гор, отблески морей, но ничто не давало ответа, за которым они явились сюда. - Станция погибла и не восстановлена за семьдесят пять лет! Это означает катастрофу на планете. Надо спускаться, пробивать атмосферу, может быть сесть. Здесь собрались все - я спрашиваю мнения Совета… Возражать стал только астроном Пур Хисс. Низа с негодованием рассматривала его большой хищный нос и низко посаженные некрасивые уши. - Если на планете катастрофа, то никаких шансов на получение анамезона у нас нет. Облёт планеты на небольшой высоте и тем более приземление уменьшат наш резерв планетарного горючего . Кроме того, неизвестно, что случилось. Могут быть мощные излучения, которые погубят нас. Остальные члены экспедиции поддержали начальника. - Никакие планетные излучения не опасны кораблю с космической защитой. Выяснить, что случилось, - разве не за этим мы посланы сюда? Что ответит Земля Великому Кольцу? Установить факт - ещё очень мало, надо объяснить его. Простите мне эти ученические рассуждения! - говорил Эрг Hoop, и обычные металлические нотки в его голосе зазвенели насмешкой. - Вряд ли мы сможем уклониться от своего прямого долга… - Температура верхних слоёв атмосферы нормальна! - радостно воскликнула Низа. Эрг Hoop улыбнулся и стал снижаться осторожно, виток за витком, замедляя спиральный бег звездолёта, приближавшегося к поверхности планеты. Зирда была немного меньше Земли, и на низком облёте не требовалось очень большой скорости. Астрономы и геологи сверяли карты планеты с тем, что наблюдали оптические приборы "Тантры". Материки сохранили в точности прежние очертания, моря спокойно блестели в красном солнце. Не изменили свои формы и горные хребты, известные по прежним снимкам, - только планета молчала.

* * *

Тридцать пять часов люди не покидали своих наблюдательных постов. Состав атмосферы, излучение красного светила - всё совпадало с прежними данными о Зирде. Эрг Hoop раскрыл справочник по Зирде и отыскал столбец данных по её стратосфере. Ионизация оказалась выше обычной. Смутная и тревожная догадка начала созревать в уме Ноора. На шестом витке спусковой спирали стали видны очертания больших городов. По прежнему ни одного сигнала не прозвучало в приёмниках звездолёта. Низа Крит сменилась, чтобы поесть, и, кажется, задремала. Ей показалось, что она спала всего несколько минут. Звездолёт шёл над ночной стороной Зирды не быстрее обычного земного спиролета. Здесь, внизу, должны были расстилаться города, заводы, порты. Ни единого огонька не мелькнуло в кромешной тьме внизу, как ни выслеживали их мощные оптические стереотелескопы. Сотрясающий гром рассекаемой звездолётом атмосферы должен был слышаться за десятки километров. Прошёл час. Не вспыхнуло ни одного огня. Томительное ожидание становилось невыносимым. Hoop включил предупредительные сирены. Ужасный вой понёсся над чёрной бездной внизу, и люди Земли надеялись, что он, слившись с грохотом воздуха, будет услышан загадочно молчавшими обитателями Зирды. Крыло огненного света смахнуло зловещую тьму. "Тантра" вышла на освещённую сторону планеты. Внизу продолжала расстилаться бархатистая чернота. Быстро увеличенные снимки показали, что это сплошной ковёр цветов, похожих на бархатно чёрные маки Земли. Заросли чёрных маков протянулись на тысячи километров, заменив собою всё - леса, кустарники, тростники, травы. Как рёбра громадных скелетов, виднелись среди чёрного ковра улицы городов, красными ранами ржавели железные конструкции. Нигде ни живого существа, ни деревца - только одни единственные чёрные маки! "Тантра" бросила бомбовую наблюдательную станцию и снова вошла в ночь. Спустя шесть часов станция робот доложила состав воздуха, температуру, давление в прочие условия на поверхности почвы. Всё было нормальным для планеты, за исключением повышенной радиоактивности. - Чудовищная трагедия! - сдавленно пробормотал биолог экспедиции Эон Тал, записывая последние данные станции. - Они убили сами себя и всю свою планету! - Неужели? - скрывая навёртывающиеся слёзы, спросила Низа. - Так ужасно! Ведь ионизация вовсе не так сильна. - Прошло уже порядочно лет, - сурово ответил биолог. Его горбоносое лицо черкеса, мужественное, несмотря на молодость, сделалось грозным. - Такой радиоактивный распад тем и опасен, что накапливается незаметно. Столетия общее количество излучения могло увеличиваться кор за кором как мы называем биодозы облучения , а потом сразу качественный скачок! Разваливающаяся наследственность, прекращение воспроизведения потомства плюс лучевые эпидемии. Это случается не в первый раз - Кольцу известны подобные катастрофы… - Например, так называемая "Планета лилового солнца", - раздался позади голос Эрга Ноора. - Трагично, что её странное солнце обеспечивало обитателям очень высокую энергетику, - заметил угрюмый Пур Хисс, - при светимости в семьдесят восемь наших солнц и спектральном классе А нуль. - Где эта планета? - осведомился биолог Эон Тал. - Не та ли, которую Совет собирается заселять? - Та самая. В память её назван был погибший теперь "Альграб". - Звезда Альграб, иначе Дельта Ворона! - воскликнул биолог. - Но до неё очень далеко! - Сорок шесть парсек. Но мы строим всё более дальние звездолёты… Биолог кивнул головой и пробормотал, что вряд ли следовало называть звездолёт именем погибшей планеты. - Но звезда не погибла, да и планета цела. Не пройдёт и века, как мы засеем и заселим её, - уверенно ответил Эрг Hoop. Он решился на трудный манёвр - изменить орбитальный путь звездолёта с широтного на меридиональный, вдоль оси вращения Зирды. Как уйти от планеты, не выяснив, все ли погибли? Может быть, оставшиеся в живых не могут призвать на помощь звездолёт из за разрушения энергостанций и порчи приборов? Не впервые видела Низа Эрга Ноора за пультом управления в момент ответственного манёвра. С непроницаемо твёрдым лицом, с резкими, всегда точными движениями, он казался ей легендарным героем. И снова "Тантра" совершала безнадёжный путь вокруг Зирды, на этот раз от полюса к полюсу. Кое где, особенно в средних широтах, появились широкие зоны обнажённой почвы. Там в воздухе висел жёлтый туман, сквозь который просвечивали рябью гигантские гряды развеваемых ветром красных песков. А дальше опять простирались траурные бархатные покрывала чёрных маков - единственных растений, устоявших против радиоактивности или давших под её влиянием жизнеспособную мутацию. Всё стало ясно. Искать где то в мёртвых развалинах анамезонное горючее, запасённое для гостей из иных миров по рекомендации Великого Кольца (Зирда не имела ещё звездолётов, а только планетолёты), было не только безнадёжно, но и опасно. "Тантра" принялась медленно раскручивать спираль полёта в обратную сторону от планеты. Набрав скорость в семнадцать километров в секунду на ионно триггерных , или планетарных, моторах, употреблявшихся для полётов между планетами, взлётов и посадок, звездолёт ушёл от умершей планеты. "Тантра" взяла курс на необитаемую, известную только под условным шифром систему, где были сброшены бомбовые маяки и где должен был ожидать "Альграб". Включились анамезонные двигатели. Их сила за пятьдесят два часа разогнала звездолёт до его нормальной скорости в девятьсот миллионов километров в час. До места встречи оставалось пятнадцать месяцев пути, или одиннадцать по зависимому времени корабля. Весь экипаж, за исключением дежурных, мог погружаться в сон. Но ещё месяц шло общее обсуждение, расчёты и подготовка доклада Совету. Из данных справочников по Зирде извлекли упоминания о рискованных опытах с частично распадавшимися атомными горючими. Нашли выступления видных учёных погибшей планеты, предупреждавших о появлении признаков вредного влияния на жизнь и настаивавших на прекращении опытов. Сто восемнадцать лет назад по Великому Кольцу было послано краткое предупреждение, достаточное для людей высокого разума, но, видимо, не принятое всерьёз правительством Зирды. Не оставалось сомнения, что Зирда погибла от накопления вредной радиации после многочисленных неосторожных опытов и опрометчивого применения опасных видов ядерной энергии вместо мудрого изыскания других, менее вредных. Давно уже разрешилась загадка, дважды экипаж звездолёта сменял трёхмесячный сон на столь же длительную нормальную жизнь. А сейчас уже много суток "Тантра" описывает круги вокруг серой планеты, и с каждым часом уменьшается надежда на встречу с "Альграбом". Подходит что то грозное…

* * *

Эрг Hoop остановился на пороге, глядя на задумавшуюся Низу. Её склонённая голова с копной густых волос походила на пушистый золотой цветок. Задорный мальчишеский профиль, косовато посаженные глаза, часто щурившиеся от сдерживаемого смеха, а сейчас широко раскрытые, пытающие неизвестное с тревогой и мужеством! Девочка сама не отдаёт себе отчёта, какой большой внутренней поддержкой она со своей беззаветной любовью стала для него. Ему, который, несмотря на долгие годы испытаний, закаливших волю и чувства, всё же устаёт быть начальником, готовым в любую минуту принять на себя любую ответственность за людей, корабль, успех экспедиции. Там, на Земле, давно уже не осталось столь единоличной ответственности - всегда принимает решение та группа людей, которая и призвана выполнять работу. А если случается что либо особенное, мгновенно можно получить любой совет, самую сложную консультацию. Здесь советов получать негде и командиры звездолётов пользуются особыми правами. Было бы легче, если бы такая ответственность длилась два три года, а не десять - пятнадцать лет - средний срок звёздной экспедиции! Он шагнул в центральный пост. Низа вскочила навстречу Эргу Ноору. - Я подобрал все нужные материалы и карты, - сказал он, - зададим работу машине! Начальник экспедиции вытянулся в кресле и медленно переворачивал металлические листки, называя цифры координат, напряжение магнитных, электрических и гравитационных полей , мощность потоков космических частиц, скорость и плотность метеорных струй. Низа, побледнев от напряжения, нажимала кнопки и поворачивала выключатели расчётной машины. Эрг Hoop получил серию ответов, нахмурился и задумался. - На нашем пути есть сильное поле тяготения - область скопления тёмного вещества в Скорпионе, около звезды 6555 ЦР+11 ПКУ, - заговорил Hoop. - Чтобы избежать траты горючего, следует отклониться сюда, к Змее. В старину летали безмоторным полётом, используя гравитационные поля в качестве ускорителей, по их краям… - Можем ли мы применить этот способ? - спросила Низа. - Нет, для этого наши звездолёты слишком быстры. Скорость в пять шестых абсолютной единицы, или двести пятьдесят тысяч километров в секунду, увеличила бы в земном поле тяготения наш вес в двенадцать тысяч раз - следовательно, превратила бы всю экспедицию в пыль. Мы можем лететь так только в пространстве космоса вдали от больших скоплений материи. Как только звездолёт начинает входить в гравитационное поле, так приходится снижать скорость тем сильнее, чем сильнее поле. - Следовательно, тут противоречие. - Низа по детски подпёрла рукой голову, - чем сильнее поле тяготения, тем медленнее надо лететь! - Это верно лишь для громадных субсветовых скоростей, когда звездолёт сам становится подобным световому лучу и может двигаться только по прямой или по так называемой кривой равных напряжений. - Если я правильно поняла, вам надо нацелить наш "луч" - "Тантру" - прямо на солнечную систему. - В этом вся огромная трудность звездоплавания. Точный прицел на ту или другую звезду практически невозможен, хотя мы применяем все мыслимые исправления расчётов. Приходится всё время пути исчислять накапливающуюся ошибку, меняя курс корабля, почему и невозможно полностью автоматизированное управление. А теперь у нас опасное положение. Остановка или хотя бы сильное замедление полёта для нас после разгона будут равны смерти, так как снова набрать скорость будет уже нечем. Вот опасность, смотрите: область 344+2У совсем не исследована. Здесь нет звёзд, известно только гравитационное поле - вот его край. С окончательным решением подождём астрономов - после пятого круга мы разбудим всех, а пока… - Начальник экспедиции потёр виски и зевнул. - Действие спорамина кончается, - воскликнула Низа, - вы можете отдохнуть! - Хорошо, я устроюсь здесь, в этом кресле. Вдруг случится чудо - хоть бы один звук! В тоне Эрга Ноора мелькнуло что то заставившее сердце Низы забиться от нежности. Захотелось прижать к себе эту упрямую голову, гладить тёмные волосы с преждевременной проседью…

* * *

Низа встала, тщательно сложила справочные листы и потушила свет, оставив только слабое зелёное освещение вдоль панелей с приборами и часами. Звездолёт шёл совершенно спокойно в полнейшей пустоте пространства, огибая свой исполинский круг. Рыжеволосый астронавигатор неслышно заняла своё место у "мозга" громадного корабля. Привычно тихо пели приборы, настроенные на определённую мелодию, - малейший непорядок отозвался бы фальшивой нотой. Но тихая мелодия лилась в заданной тональности. Изредка повторялись негромкие удары, похожие на звуки гонга, - это включался вспомогательный планетарный мотор, направлявший курс "Тантры" по кривой. Грозные анамезонные двигатели молчали. Покой долгой ночи царил в сонном звездолёте, как будто не было серьёзной опасности, нависшей над кораблём и его обитателями. Вот вот в рупоре приёмника зазвучат долгожданные позывные и два корабля начнут тормозить свой неимоверно быстрый полёт, сблизятся на параллельных курсах и, наконец, точно уравняв свои скорости, как бы улягутся рядом. Широкая трубчатая галерея соединит оба корабельных мирка, и "Тантра" вновь обретёт свою исполинскую силу. В глубине души Низа была спокойна: она верила в своего начальника. Пять лет путешествия не были ни долги, ни утомительны. Особенно после того как пришла к Низе любовь… Но и ранее захватывающе интересные наблюдения, электронные записи книг, музыки и фильмов давали возможность непрерывно пополнять свои знания и не так чувствовать утрату своей прекрасной Земли, пропавшей как песчинка, в глубинах бесконечной тьмы. Спутники были людьми огромных познаний, а когда нервы утомлялись впечатлениями или долгой напряжённой работой… что ж, в продолжительном сне, поддерживаемом настройкой на гипнотические колебания, большие куски времени проваливались в небытие, пролетая мгновенно. И рядом с любимым Низа была счастлива. Её тревожило только сознание, что другим было труднее и особенно ему, Эргу Ноору. Если бы только она могла!.. Нет, что может молодой, совсем ещё невежественный астронавигатор рядом с такими людьми! Но, может быть, помогала её нежность, всегдашнее напряжение доброй воли, горячее желание отдать всё, чтобы облегчить этот тяжкий труд. Начальник экспедиции проснулся и поднял отяжелевшую голову. Ровная мелодия звучала по прежнему, всё так же прерываемая редкими ударами планетарного двигателя. Низа Крит находилась у приборов, слегка сгорбившись, с тенями усталости на юном лице. Эрг Hoop бросил взгляд на зависимые часы звездолетного времени и одним упругим рывком поднялся из глубокого кресла. - Я проспал четырнадцать часов! И вы, Низа, не разбудили меня! Это… - Он осёкся, встретившись с её радостной улыбкой. - Сейчас же на отдых! - Можно я посплю здесь, как и вы? - попросила девушка. Получив разрешение, она быстро сбегала за едой, умылась и устроилась в кресле. Эрг Hoop, освежённый волновым душем, занял её место у приборов. Проверив показания индикаторов ОЭС - охраны электронных связей, он начал расхаживать стремительными шагами. Блестящие, обведённые тёмными кругами карие глаза украдкой следили за ним. - Почему не спите? - повелительно спросил он астронавигатора. Та тряхнула коротко остриженными рыжими кудрями - женщины во внеземных экспедициях не носили длинных волос. - Я думаю… - нерешительно начала она, - и сейчас, на грани опасности, преклоняюсь перед могуществом и величием человека, проникнувшего далеко в глубины пространств. Вам здесь многое привычно, а я первый раз в космосе. Подумать только - я участник грандиозного пути через звёзды к новым мирам! Эрг Hoop слабо улыбнулся и потёр лоб. - Я должен вас разочаровать - вернее, показать истинный масштаб нашего могущества. Вот, - он остановился у проектора, и на задней стенке рубки появилась светящаяся спираль Галактики. Эрг Hoop показал на едва заметную среди окружавшего мрака разлохмаченную краевую ветвь спирали из редких звёзд, казавшихся тусклой пылью. - Вот пустынная область Галактики, бедная светом и жизнью окраина, где находится наша солнечная система и мы сейчас. Но и эта ветвь, видите, простирается от Лебедя до Киля Корабля и, вдобавок к общей удалённости от центральных зон, содержит затемняющее облако, здесь… Чтобы пройти вдоль этой ветви, нашей "Тантре" понадобится около сорока тысяч независимых лет. Чёрный прогал пустого пространства, отделяющий нашу ветвь от соседней, мы пересекли бы за четыре тысячи лет. Видите, наши полёты в безмерные глубины пространства - это пока ещё топтание на крохотном пятнышке диаметром в полсотни световых лет! Как мало знали бы мы о мире, если бы не могущество Кольца! Сообщения, мысли, образы, посланные из непобедимого для человеческой короткой жизни пространства, рано или поздно достигают нас, и мы познаём всё более отдалённые миры. Всё больше накапливается знаний, и эта работа идёт непрерывно! Низа притихла. - Первые межзвёздные полёты… - задумчиво продолжал Эрг Hoop. - Небольшие корабли, не обладавшие ни скоростью, ни мощными защитными устройствами. Да и жили наши предки вдвое меньше нас - вот когда было истинное величие человека! Низа упрямо вскинула голову, как обычно, когда высказывала своё несогласие. - Потом, когда найдут иные способы побеждать пространство, а не ломиться напрямик сквозь него, скажут про вас - вот герои, завоевавшие космос такими первобытными средствами! Начальник экспедиции весело улыбнулся и протянул руку к девушке. - И про вас, Низа! Та вспыхнула. - Я горжусь тем, что здесь, вместе с вами! И готова отдать всё, чтобы снова и снова побывать в космосе. - Да, я знаю, - задумчиво сказал Эрг Hoop. - Но не все так думают!.. Девушка женским чутьём поняла мысли начальника. В его каюте есть два стереопортрета в чудесном фиолетово золотистом цвете. На обоих - она, красавица Веда Конг, историк древнего мира, с прозрачным взглядом голубых, как земное небо, глаз под крылатым взмахом длинных бровей. Загорелая, ослепительно улыбающаяся, поднявшая руки к пепельным волосам. И хохочущая на медной корабельной пушке - памятнике незапамятной древности. Эрг Hoop, утратив стремительность, медленно сел напротив астронавигатора. - Если бы вы знали, Низа, как грубо судьба погубила мою мечту там, на Зирде! - вдруг глухо сказал он и осторожно положил пальцы на рукоятку пуска анамезонных двигателей, как будто собираясь предельно ускорить стремительный бег звездолёта. - Если бы Зирда не погибла и мы могли получить горючее, - продолжал он в ответ на немой вопрос собеседницы, - я повёл бы экспедицию дальше. Так было условлено с Советом. Зирда сообщила бы на Землю, что требовалось, а "Тантра" ушла бы с теми, кто захотел… Оставшихся взял бы "Альграб", который после дежурства здесь был бы вызван к Зирде. - Но кто бы остался на Зирде? - возмущённо воскликнула девушка. - Разве Пур Хисс? Но он большой учёный, неужели и его не повлекло бы знание? - А вы, Низа? - Я? Конечно! - Но… куда? - вдруг твёрдо спросил Эрг Hoop, пристально глядя на девушку. - Куда угодно, хоть… - Она показала на чёрную бездну между двумя рукавами звёздной спирали Галактики, возвратив Ноору такой же пристальный взгляд и слегка приоткрыв губы. - О, не так далеко! Вы знаете, Низа, милый астронавигатор, что около восьмидесяти пяти лет назад была тридцать четвёртая звёздная экспедиция, прозванная "Ступенчатой". Три звездолёта, снабжая друг друга горючим, отдалялись всё дальше от Земли в направлении созвездия Лиры. Те два, что не несли экипажа исследователей, отдали анамезон и возвратились обратно. Так восходили на высочайшие горы спортсмены альпинисты. Наконец третий, "Парус"… - Тот, не вернувшийся!.. - взволнованно шепнула Низа. - Да. "Парус" не вернулся. Но он дошёл до цели и погиб на обратном пути, успев послать сообщение. Целью была большая планетарная система голубой звезды Веги, или Альфы Лиры. Сколько человеческих глаз в бесчисленных поколениях любовались этой яркой синей звездой северного неба! Вега отстоит на восемь парсек, или на тридцать один год пути по независимому времени, и люди ещё не отдалялись от нашего Солнца на такие расстояния. Как бы то ни было, "Парус" достиг цели… Причина его гибели неизвестна - метеорит или крупная неисправность. Возможно, что он сейчас ещё несётся в пространстве и герои, которых мы считаем мёртвыми, ещё живут… - Как ужасно! - Такова судьба каждого звездолёта, который не может идти с субсветовой скоростью. Между ним и родной планетой сразу встают тысячелетия пути. - Что сообщил "Парус"? - быстро спросила девушка. - Очень немногое. Сообщение прерывалось и потом совсем замолкло. Я помню его дословно: "Я Парус, я Парус, иду от Веги двадцать шесть лет… достаточно… буду ждать… четыре планеты Веги… ничего нет прекраснее… какое счастье!.." - Но они звали на помощь, где то хотели ждать! - Конечно, на помощь, иначе звездолёт не стал бы расходовать чудовищную энергию на посылку сообщения. Что же было делать - больше ни слова от "Паруса" не поступило. - Двадцать шесть независимых лет обратного пути. До Солнца осталось около пяти лет… Корабль был где то в нашем районе или ещё ближе к Земле. - Вряд ли… Разве в том случае, если превысил нормальную скорость и шёл близко к квантовому пределу . Но это очень опасно! Эрг Hoop коротко пояснил расчётные основания разрушительного скачка в состоянии материи по приближении к скорости света, но заметил, что девушка слушает невнимательно. - Я поняла вас! - воскликнула она, едва начальник экспедиции закончил свои объяснения. - Я поняла бы сразу, но гибель звездолёта мне заслонила смысл… Это всегда так ужасно, и с этим невозможно примириться! - Теперь до вас дошло основное в сообщении, - хмуро сказал Эрг Hoop. - Они открыли какие то особенно прекрасные миры. И я давно уже мечтаю повторить путь "Паруса" - с новыми усовершенствованиями это теперь возможно и с одним кораблём. С юности я живу мечтой о Веге - синем солнце с прекрасными планетами! - Увидеть такие миры… - прерывающимся голосом произнесла Низа. - Но чтобы вернуться, надо шестьдесят земных, или сорок независимых, лет… Тогда это… полжизни. - Да, большие достижения требуют больших жертв. Но для меня это даже не жертва. Моя жизнь на Земле была лишь короткими перерывами звёздных путей. Ведь я родился на звездолёте! - Как это могло случиться? - поразилась девушка. - Тридцать пятая звёздная состояла из четырёх кораблей. На одном из них моя мать была астрономом. Я родился на полпути к двойной звезде МН19026+7АЛ и тем самым дважды нарушил законы. Дважды потому, что рос и воспитывался у родителей на звездолёте, а не в школе. Что было делать! Когда экспедиция вернулась на Землю, мне было уже восемнадцать лет. В подвиги Геркулеса - совершеннолетия - мне засчитали то, что я обучился искусству вести звездолёт и стал астронавигатором. - Но я всё таки не понимаю… - начала Низа. - Мою мать? Станете старше - поймёте! Тогда сыворотка AT - Анти Тья - ещё не могла долго сохраняться. Врачи не знали этого… Как бы то ни было, меня приносили сюда, в такой же пост управления, и я таращил свои полубессмысленные глазёнки на экраны, следя за качающимися в них звёздами. Мы летели в направлении Теты Волка, где оказалась близкая к Солнцу двойная звезда. Два карлика - синий и оранжевый, скрытые тёмным облаком. Первым сознательным впечатлением было небо безжизненной планеты, которое я наблюдал из под стеклянного купола временной станции. На планетах двойных звёзд обычно не бывает жизни из за неправильности их орбит. Экспедиция совершила высадку и в течение семи месяцев вела горные исследования. - Там, насколько помню, оказалось чудовищное богатство платины, осмия и иридия. Невероятно тяжёлые кубики иридия стали моими игрушками. И это небо, первое моё небо, чёрное, с чистыми огоньками немигающих звёзд и двумя солнцами невообразимой красоты - ярко оранжевым и густо синим. Помню, что иногда потоки их лучей перекрещивались, и тогда на нашу планету лился такой могучий и весёлый зелёный свет, что я кричал и пел от восторга!.. - Эрг Hoop закончил: - Довольно, я увлёкся воспоминаниями, а вам давно пора отдыхать. - Продолжайте, я никогда не слышала ничего интереснее, - взмолилась Низа, но начальник оказался непреклонен. Он принёс пульсирующий гипнотизатор, и от повелительных ли глаз или от снотворного прибора девушка уснула так крепко, что очнулась накануне поворота на шестой круг. Уже по холодному лицу начальника Низа поняла, что "Альграб" так и не появился. - Вы проснулись в нужное время! - объявил он, едва Низа вернулась, приведя себя в порядок после электрического и волнового купания. - Включайте музыку и свет пробуждения. Всем! Низа быстро нажала ряд кнопок, и во всех каютах звездолёта, где спали члены экспедиции, стали перемежаться вспышки света и раздалась особая, постепенно усиливающаяся музыка низких вибрирующих аккордов. Началось постепенное, осторожное пробуждение заторможенной нервной системы и возвращение её к нормальной деятельности. Спустя пять часов в центральном посту управления звездолёта собрались все окончательно пришедшие в себя участники экспедиции, подкреплённые едой и нервными стимуляторами.

* * *

Известие о гибели вспомогательного звездолёта каждый принял по разному. Как и ожидал Эрг Hoop, экспедиция оказалась на высоте положения. Ни слова отчаяния, ни взгляда испуга. Пур Хисс, проявивший себя не слишком храбрым на Зирде, не дрогнув встретил сообщение. Молодая Лума Ласви - врач экспедиции - только чуть побледнела и украдкой облизнула пересохшие губы. - Вспомним о погибших товарищах! - сказал начальник, включая экран проектора, на котором появился "Альграб", снятый перед отлётом "Тантры". Все встали. Медленно сменялись на экране фотографии то серьёзных, то улыбающихся людей - семи человек экипажа "Альграба". Эрг Hoop называл каждого по имени, и путешественники отдавали прощальное приветствие погибшему. Таков был обычай астролётчиков. Звездолёты, отправлявшиеся совместно, всегда имели комплекты фотографий всех людей экспедиции. Исчезнувшие корабли могли долго скитаться в космическом пространстве, и их экипажи ещё долго могли оставаться в живых. Это не имело значения - корабль никогда не возвращался. Разыскать его, подать помощь не было никакой реальной возможности. Конструкция машин кораблей достигла уже такого совершенства, что мелкие поломки почти никогда не случались или легко подвергались исправлению. Серьёзная авария машин ещё ни разу не была ликвидирована в космосе. Иногда корабли успевали, как "Парус", подать последнее сообщение. Но большая часть сообщений не достигала цели: точно ориентировать их было невероятно трудно. Передачи Великого Кольца за тысячелетия разведали точные направления и могли, кроме того, варьировать их, передавая с планеты на планету. Звездолёты обычно находились в неизученных областях, где направления передачи могли быть лишь случайно угаданы. Среди астролётчиков господствовало убеждение, что в космосе существуют, кроме всего, какие то нейтральные поля, или нуль области, в которых все излучения и сообщения тонут, как камни в воде. Но астрофизики до сих пор считали ноль поля досужей выдумкой склонных к чудовищным фантазиям путешественников космоса. После печального обряда и совещания, не занявшего много времени, Эрг Hoop включил анамезонные двигатели. Через двое суток они замолчали, и звездолёт стал приближаться к родной планете на двадцать один миллиард километров в сутки. До Солнца осталось приблизительно шесть земных (независимых) лет пути. В центральном посту и библиотеке лаборатории закипела работа: вычислялся и прокладывался новый курс. Надо было пролететь все шесть лет, расходуя анамезон только на исправление курса корабля. Иными словами, следовало вести звездолёт, тщательно сберегая ускорение. Всех тревожила неисследованная область 344+2У между Солнцем и "Тантрой", обойти которую никак не удавалось: по сторонам её до Солнца встречались зоны свободных метеоритов, кроме того, при повороте корабль лишался ускорения. Спустя два месяца вычисленная линия полёта была готова. "Тантра" стала описывать пологую кривую равного напряжения. Великолепный корабль был в полной исправности, скорость полёта держалась в вычисленных пределах. Теперь только время - около четырёх зависимых лет полёта - лежало между звездолётом и родиной. Эрг Hoop и Низа, отдежурившие свой срок и усталые, погрузились в долгий сон. Вместе с ними ушли во временное небытие два астронома, геолог, биолог, врач и четыре инженера. В дежурство вступила следующая очередь - опытный астронавигатор Пел Лин, проделывавший свою вторую экспедицию, астроном Ингрид Дитра и добровольно присоединившийся к ним электронный инженер Кэй Бэр. Ингрид, с разрешения Пела Лина, часто удалялась в библиотеку рядом с постом управления. Вместе с Кэй Бэром, своим давним другом, она писала монументальную симфонию "Гибель планеты", вдохновлённая трагической Зирдой. Пел Лин, устав от музыки приборов и созерцания чёрных провалов космоса, усаживал за пульт Ингрид, а сам с увлечением принимался за расшифровку таинственных надписей, доставленных с загадочно покинутой обитателями планеты в системе ближайших звёзд Центавра. Он верил в успех своего невозможного предприятия. Ещё два раза сменялись дежурные, звездолёт приблизился к Земле почти на десять тысяч миллиардов километров, а анамезонные моторы включались всего на несколько часов. Подходило к концу дежурство группы Пела Лина, четвёртого с тех пор, как "Тантра" ушла с места несостоявшейся встречи с "Альграбом". Астроном Ингрид Дитра, закончив вычисления, повернулась к Пелу Лину, меланхолически следившему за непрерывным трепетанием красных стрелок измерителей напряжения гравитации на голубых градуированных дужках. Обычное замедление психических реакций, которого не избегали самые крепкие люди, сказывалось во второй половине дежурства. Звездолёт месяцы и годы шёл под автоматическим управлением по заданному курсу. Если внезапно случалось какое нибудь из ряда вон выходящее происшествие, непосильное для суждения управляющего звездолётом автомата, то обычно оно вело к гибели корабля, ибо не спасало и вмешательство людей. Человеческий мозг, как бы хорошо тренирован он ни был, не мог реагировать с потребной скоростью. - По моему, мы давно углубились в неизученный район 344+2У. Начальник хотел дежурить здесь сам, - обратилась Ингрид к астронавигатору. Пел Лин взглянул на счётчик дней. - Два дня ещё, и нам всё равно сменяться. Пока не предвидится ничего, что стоило бы внимания. Доведём дежурство до конца? Ингрид согласно кивнула. Из кормовых помещений вышел Кэй Бэр и занял своё обычное кресло около стойки механизмов равновесия. Пел Лин зевнул и поднялся. - Я посплю несколько часов, - обратился он к Ингрид. Та послушно перешла от своего стола вперёд к пульту управления. "Тантра" шла, не раскачиваясь, в абсолютной пустоте. Ни одного, даже далёкого, метеорита не обнаруживалось сверхчувствительными приборами Волла Хода. Курс звездолёта лежал сейчас немного в сторону от Солнца - примерно на полтора года полёта. Экраны переднего обзора чернели поразительной пустотой - казалось, звездолёт направлялся в самое сердце тьмы. Только из боковых телескопов по прежнему вонзались в экраны иглы света бесчисленных звёзд. Странное тревожное ощущение пробежало по нервам астронома. Ингрид вернулась к своим машинам и телескопам, снова и снова проверяя их показания и картируя неизвестный район. Всё было спокойно, а между тем Ингрид не могла оторвать глаз от зловещей тьмы перед носом корабля. Кэй Бэр заметил её беспокойство и долго прислушивался и приглядывался к приборам. - Не нахожу ничего, - наконец заметил он. - Что тебе показалось? - Сама не знаю, тревожит эта необычная тьма впереди. Мне кажется, что наш корабль идёт прямиком в тёмную туманность. - Тёмное облако должно быть здесь, - подтвердил Кэй Бэр, - но мы только "чиркнем" по его краю. Так и вычислено! Напряжение поля тяготения возрастает равномерно и слабо. На пути через этот район мы обязательно должны приблизиться к какому то гравитационному центру. Не всё ли равно - тёмному или светящему? - Всё это так, - более спокойно сказала Ингрид. - Тогда о чём ты тревожишься? Мы идём по заданному курсу даже быстрее намеченного. Если ничего не изменится, то мы дойдём до Тритона даже с нашей нехваткой горючего. Ингрид почувствовала, как радость загорается в ней при одной мысли о Тритоне, спутнике Нептуна, и станции звездолётов, построенной на нём на внешней окраине солнечной системы. Попасть на Тритон значило вернуться домой… - Я думал, мы с тобой займёмся музыкой, но Лин ушёл отдыхать. Он будет спать часов шесть семь, а я пока подумаю один над оркестровкой финала второй части - знаешь, где у нас никак не удаётся интегральное вступление угрозы. Вот это… - Кэй пропел несколько нот. - Ди и, ди и, да ра ра, - внезапно откликнулись, казалось, сами стены поста управления. Ингрид вздрогнула и оглянулась, но через мгновение сообразила. Напряжение поля тяготения возросло, и приборы откликнулись изменением мелодии аппарата искусственной гравитации. - Забавное совпадение! - слегка виновато рассмеялась она. - Пришло усиление гравитации, как и нужно для тёмного облака. Теперь ты можешь быть совершенно спокойна, и пусть себе Лин спит. С этими словами Кэй Бэр вышел из поста управления. В ярко освещённой библиотеке он уселся за маленький электронный скрипко рояль и весь ушёл в работу. Вероятно, прошло несколько часов, когда герметическая дверь библиотеки распахнулась и появилась Ингрид. - Кэй, милый, разбуди Лина. - Что случилось? - Напряжение поля тяготения нарастает больше, чем должно быть по расчётам. - А впереди? - По прежнему тьма! - Ингрид скрылась. Кэй Бэр разбудил астронавигатора. Тот вскочил и ринулся в центральный пост к приборам. - Ничего угрожающего нет. Только откуда здесь такое поле тяготения? Для тёмного облака оно слишком мощно, а звезды здесь нет… - Лин подумал и нажал кнопку пробуждения каюты начальника экспедиции, ещё подумал и включил каюту Низы Крит. - Если ничего не произойдёт, тогда они попросту сменят нас, - пояснил он встревоженной Ингрид. - А если произойдёт? Эрг Hoop сможет прийти к нормали только через пять часов. Что делать? - Ждать, - спокойно ответил астронавигатор. - Что может случиться за пять часов здесь, так далеко от всех звёздных систем?.. Тональность звучания приборов непрерывно понижалась, без отсчётов говоря об изменении обстановки полёта. Напряжённое ожидание потянулось медленно. Два часа прошли, точно целая смена. Пел Лин внешне оставался спокоен, но волнение Ингрид уже захватило Кэй Бэра. Он часто оглядывался на дверь рубки управления, ожидая, как всегда, стремительного появления Эрга Ноора, хотя и знал, что пробуждение от долговременного сна идёт медленно. Продолжительный звонок заставил всех вздрогнуть. Ингрид уцепилась за Кэй Бэра. - "Тантра" в опасности! Напряжение поля стало в два раз выше расчётного! Астронавигатор побледнел. Подошло неожиданное - оно требовало немедленного решения. Судьба звездолёта находилась в его руках. Неуклонно увеличивавшееся тяготение требовало замедления хода корабля не только из за возрастания тяжести в корабле, но и потому, что, очевидно, прямо по курсу находилось большое скопление плотной материи. Но после замедления набирать новое ускорение было нечем! Пел Лин стиснул зубы и повернул рукоятку включения ионных планетарных двигателей тормозов. Звонкие удары вплелись в мелодию приборов, заглушая тревожный звон аппарата, вычислявшего соотношение силы тяготения и скорости. Звонок выключился, и стрелки подтвердили успех - скорость снова стала безопасной, придя к норме с возрастающей гравитацией. Но едва Пел Лин выключил торможение, как звон раздался снова - грозная сила тяготения требовала замедления хода. Стало очевидно, что звездолёт шёл прямо к могучему центру тяготения. Астронавигатор не решился изменить курс - произведение большого труда и величайшей точности. Пользуясь планетарными двигателями, он тормозил звездолёт, хотя уже становилась очевидной ошибка курса, проложенного через неведомую массу материи. - Поле тяготения велико, - вполголоса заметила Ингрид. - Может быть… - Надо ещё замедлить ход, чтобы повернуть! - воскликнул астронавигатор. - Но чем же потом ускорить полёт?.. - Губительная нерешительность прозвучала в его словах. - Мы уже пронизали внешнюю вихревую зону , - отозвалась Ингрид, - идёт непрерывное и быстрое нарастание гравитации. Посыпались частые звенящие удары - планетарные моторы заработали автоматически, когда управлявшая кораблём электронная машина почувствовала впереди огромное скопление материи. "Тантра" принялась раскачиваться. Как ни замедлял свой ход звездолёт, но люди в посту управления начали терять сознание. Ингрид упала на колени. Пел Лин в своём кресле старался поднять налившуюся свинцом голову, Кэй Бэр ощутил бессмысленный, животный страх и детскую беспомощность. Удары двигателей зачастили и перешли в непрерывный гром. Электронный "мозг" корабля вёл борьбу вместо своих полубесчувственных хозяев, по своему могучий, но недалёкий, так как не мог предвидеть сложных последствий и придумать выход из исключительных случаев. Раскачивание "Тантры" ослабело. Стерженьки, показывавшие запасы планетарных ионных зарядов, быстро поползли вниз. Очнувшийся Пел Лин сообразил, что тяготение возрастает слишком стремительно, - надо немедля принимать экстренные меры для остановки корабля, а затем резкого изменения курса. Пел Лин передвинул рукоятку анамезонных двигателей. Четыре высоких цилиндра из нитрида бора, видимые в специальную прорезь пульта, засветились изнутри. Яркое зелёное пламя забилось в них бешеной молнией, заструилось и закрутилось четырьмя плотными спиралями. Там, в носовой части корабля, сильное магнитное поле облекло стенки моторных сопел, спасая их от немедленного разрушения. Астронавигатор передвинул рукоять дальше. Сквозь зелёную вихревую стенку стал виден направляющий луч - сероватый поток К частиц . Ещё движение, и вдоль серого луча прорезалась ослепительная фиолетовая молния - сигнал, что анамезон начал своё стремительное истечение. Весь корпус звездолёта откликнулся почти неслышной, труднопереносимой высокочастотной вибрацией… Эрг Hoop, приняв необходимую дозу пищи, лежал в полусне под невыразимо приятным электромассажем нервной системы. Медленно отходила пелена забытья, ещё окутывавшая мозг и тело. Пробуждающая мелодия звучала мажорнее в нарастающей частоте ритма… Внезапно что то недоброе вторглось извне, прервало радость пробуждения от девяностодневного сна. Эрг Hoop осознал себя начальником экспедиции и принялся отчаянно бороться, пытаясь вернуть нормальное сознание. Наконец он сообразил, что звездолёт экстренно тормозится анамезонными двигателями, - следовательно что то случилось. Он попытался встать. Но тело ещё не слушалось, ноги подогнулись, и он мешком упал на пол своей каюты. Всё же ему удалось проползти до двери, открыть её. В коридоре Эрг Hoop поднялся на четвереньки и ввалился в центральный пост. Уставившиеся на экраны и циферблаты, люди испуганно оглянулись и подскочили к начальнику. Тот, не в силах встать, выговорил: - Экраны, передние… переключите на инфракрасную… остановите… моторы! Боразоновые цилиндры погасли одновременно с умолкшей вибрацией корпуса. На правом переднем экране появилась огромная звезда, светившая тусклым красно коричневым светом. На мгновение все оцепенели, не сводя глаз с громадного диска, возникшего из тьмы прямо перед носом корабля. - О глупец! - горестно воскликнул Пел Лин. - Я был убеждён, что мы около тёмного облака! А это… - Железная звезда! - с ужасом воскликнула Ингрид Дитра. Эрг Hoop, придерживаясь за спинку кресла, встал с пола. Его обычно бледное лицо приняло синеватый оттенок, но глаза загорелись всегдашним острым огнём. - Да, это железная звезда, - медленно сказал он, - ужас астролётчиков! Никто не подозревал её в этом районе, и взоры всех дежурных обратились к нему с надеждой. - Я думал только об облаке, - тихо и виновато сказал Пел Лин. - Тёмное облако с такой силой гравитации должно внутри состоять из твёрдых, сравнительно крупных частиц, и "Тантра" уже погибла бы. Избежать столкновения в таком рое невозможно, - твёрдо и тихо сказал начальник. - Но резкие изменения напряжения поля, какие то завихрения? Разве это не прямое указание на облако? - Или на то, что у звезды есть планета. Начальник ободряюще кивнул головой и сам нажал кнопки пробуждения. - Быстрее сводку наблюдений! Вычислим изогравы! Звездолёт опять покачнулся. В экране с колоссальной быстротой мелькнуло что то невероятно огромное, пронеслось назад и исчезло. - Вот и ответ… Обогнали планету. Скорее, скорее за работу! - Взгляд начальника упал на счётчики горючего. Он крепче впился в спинку кресла, хотел что то сказать и умолк.

1 Следующая страница


Туманность Андромеды 2

Глава вторая
ЭПСИЛОН ТУКАНА

Тихий стеклянный звон возник на столе в сопровождении оранжевых и голубых огоньков. По прозрачной перегородке заискрились разноцветные блики. Заведующий внешними станциями Великого Кольца Дар Ветер продолжал следить за светом Спиральной Дороги. Её гигантская дуга горбилась в высоте, прочерчивая по краю моря матово жёлтую полосу отражения. Не отрывая от неё взгляда, Дар Ветер вытянул руку и переставил рычажок на Р - размышление не окончилось. Сегодня в жизни этого человека происходила крупная перемена. Утром из жилого пояса южного полушария прибыл его преемник Мвен Мас, выбранный Советом Звездоплавания. Последнюю передачу по Кольцу они проведут вместе, потом… Вот это "потом" и осталось ещё не решённым. Шесть лет он выдерживал требовавшую неимоверного напряжения работу, для которой подбирались люди выдающихся способностей, отличавшиеся великолепной памятью и широтой, энциклопедичностью познаний. Когда со зловещим упорством стали повторяться приступы равнодушия к работе и жизни - одного из самых тяжёлых заболеваний человека, - Эвда Наль, знаменитый психиатр, исследовала его. Испытанный старый способ - музыка грустных аккордов в пронизанной успокоительными волнами комнате голубых снов - не помог. Осталось лишь переменить род деятельности и лечиться физическим трудом там, где нужна была ещё повседневная и ежечасная мускульная работа. Его милый друг - историк Веда Конг вчера предложила работать у неё раскопщиком. На археологических раскопках машины не могли проделывать все работы - конечный этап выполнялся человеческими руками. В добровольцах недостатка не было, но Веда обещала ему долгую поездку в область древних степей, в близости с природой. Если бы Веда Конг!.. Впрочем, она знает всё до конца. Веда любит Эрга Ноора, члена Совета Звездоплавания начальника тридцать седьмой звёздной экспедиции. Эрг Hoop должен был дать знать о себе с планеты Зирда. Но если нет никакого сообщения, а все расчёты межзвёздных полётов исключительно точны, не годится думать о завоевании любви Веды! Вектор дружбы - вот всё самое большое, что связывает её с ним. И всё же он поедет работать у неё! Дар Ветер передвинул рычаг, нажал кнопку, и комната залилась ярким светом. Хрустальное окно составляло стену развёрнутого на простор помещения, вознесённого над землёй и морем. Поворотом другого рычажка Дар Ветер наклонил эту стену на себя, и помещение открылось звёздному небу, отрезав металлической рамой огни дорог, строений и маяки морского побережья внизу. Циферблат галактических часов с тремя концентрическими кольцами делений приковал внимание Дар Ветра. Передача информации по Великому Кольцу шла по галактическому времени, каждую стотысячную галактической секунды, или раз в восемь дней, сорок пять раз в год по земному счёту времени. Один оборот Галактики вокруг оси составлял галактические сутки. Очередная и последняя для него передача наступила в девять часов утра по времени Тибетской обсерватории - следовательно, в два часа ночи здесь, на Средиземноморской обсерватории Совета. Осталось немногим больше двух часов. Прибор на столе зазвонил и замигал снова. За перегородкой показался человек в светлой, отливавшей шелковистым блеском одежде. - Мы приготовились к передаче и приёму, - коротко бросил он, не выказывая никаких внешних знаков почтительности, хотя во взгляде скрывалось восхищение начальником. Дар Ветер молчал, молчал и помощник, стоя в свободной позе, с гордой осанкой. - В кубическом зале? - наконец спросил Дар Ветер и, получив утвердительный ответ, осведомился, где Мвен Мас. - У аппарата утренней свежести. Принимает настройку после дороги. К тому же, мне кажется, он взволнован… - Я бы волновался на его месте тоже, - задумчиво произнёс Дар Ветер. - Так было шесть лет назад… Помощник порозовел от усилий оставаться бесстрастным. Он с юношеским пылом сочувствовал своему начальнику, быть может сознавая, что сам когда то пройдёт через радости и горе большой работы и великой ответственности. Заведующий внешними станциями ничем не выразил своих переживаний - считалось неприличным обнаруживать их в его годы. - Когда Мвен Мас появится, сразу ведите его ко мне. Помощник удалился. Дар Ветер подошёл к углу, где прозрачная перегородка была зачернена от потолка до пола, и широким жестом раскрыл две створки, заделанные в панели цветного дерева. Вспыхнул свет, исходивший откуда то из глубины похожего на зеркало экрана. Заведующий внешними станциями с помощью отдельной клеммы включил вектор дружбы - прямое соединение, проводившееся между связанными глубокой дружбой людьми, чтобы общаться между собою в любой момент. Вектор дружбы соединял несколько мест постоянного пребывания человека - жилище, место работы, излюбленный уголок отдыха. Экран засветился, в глубине его обозначились знакомые сочетания высоких панелей с бесчисленными столбцами закодированных обозначений электронных фильмов, заменивших архаические фотокопии книг. Когда человечество перешло на единый алфавит, названный линейным по отсутствию сложных знаков, фильмование даже старых книг стало ещё более простым и доступным автоматическим машинам. Синие, зелёные, красные полосы - знаки центральных фильмотек, где хранились научные исследования, давно уже издававшиеся всего в десятке экземпляров. Стоило набрать условный ряд знаков, и хранилище фильмотека автоматически передавало полный текст книги фильма. Эта машина и была личной библиотекой Веды. Лёгкий щелчок - изображение угасло и вновь засветилось, показав другую комнату, также пустую. Со вторым щелчком прибор перенёс изображение в зал со слабо освещёнными столиками пультами. Сидевшая у ближайшего стола женщина подняла голову, и Дар Ветер узнал милое узкое лицо с большими серыми глазами. Белозубая улыбка крупного, смело очерченного рта приподнимала щёки холмиками по сторонам чуть вздёрнутого носа с детски закруглённым кончиком, и от этого лицо становилось ещё мягче и приветливее. - Веда, осталось два часа. Надо переодеться, а мне хотелось, чтобы вы пришли в обсерваторию пораньше. Женщина на экране подняла руки к густым светло пепельным волосам. - Повинуюсь, мой Ветер, - тихо рассмеялась она, - иду домой. Ухо Дар Ветра не обманула весёлость тона. - Храбрая Веда, успокойтесь. Каждый, кто выступает по Великому Кольцу, когда нибудь выступал впервые… - Не тратьте слов, чтобы развлечь меня, - упрямо подняла голову Веда Конг, - я скоро буду. Экран погас. Дар Ветер прикрыл створки и повернулся, чтобы встретить своего заместителя. Мвен Мас вошёл широкими шагами. Черты лица и тёмно коричневый цвет гладкой блестящей кожи указывали на его происхождение от негритянских предков. Белый плащ спадал тяжёлыми складками с могучих плеч. Мвен Мас сжал обе ладони Дар Ветра в своих крепких худых руках. Оба начальника внешних станций - бывший и будущий - были очень высокими. Ветер, чья родословная шла от русского народа, казался шире и массивнее более стройного африканца. - Мне кажется, сегодня должно произойти нечто важное, - начал Мвен Мас с той доверчивой прямотой, которая отличала людей эры Великого Кольца. Дар Ветер пожал плечами. - Важное произойдёт для всех трёх. Я отдам мою работу, вы её возьмёте, а Веда Конг впервые будет говорить со Вселенной. - Она очень красива? - полувопросом полуутверждением откликнулся Мвен Мас. - Увидите. Впрочем, в сегодняшней передаче нет ничего особенного. Веда прочтёт лекцию по нашей истории для планеты КРЗ 664456+БШ 3252. Мвен Мас проделал в уме поразительно быстрое вычисление. - Созвездие Единорога, звезда Росс 614, планетная система известна с незапамятных времён, но они ничем себя не проявляли. Я люблю старинные названия и слова, - с чуть заметной ноткой извинения добавил он. Дар Ветер подумал, что Совет умеет выбирать людей. Вслух он сказал: - Тогда вам будет хорошо с Юнием Антом - заведующим электронными запоминающими машинами. Он величает себя заведующим лампами памяти. Не от лампы - убогого светильника древности, а от первых электронных приборов, неуклюжих, в стеклянных колпаках, с выкачанным воздухом, напоминавших тогдашние электрические светильники. Мвен Мас рассмеялся так задушевно и открыто, что Дар Ветер почувствовал, как растёт его симпатия к этому человеку. - Лампы памяти! Наши памятные сети - коридоры в километры длиной, составленные из миллиардов элементов клеточек! Но, - спохватился он, - я даю волю своим чувствам, а не уяснил необходимого. Когда заговорила Росс 614? - Пятьдесят два года назад. С тех пор они овладели языком Великого Кольца. До них всего четыре парсека. Лекцию Веды они получат через тринадцать лет. - А потом? - После лекции - приём. Через наших старых друзей мы получаем какие нибудь новости по Кольцу. - Через шестьдесят один Лебедя? - Ну конечно. Или иногда через сто семь Змееносца, пользуясь вашей старинной терминологией. Вошёл человек в той же серебристой одежде Совета Звездоплавания, как и помощник Дар Ветра. Невысокий, живой и горбоносый, он располагал к себе острым, внимательным взглядом тёмных, как вишни, глаз. Вошедший потёр свою круглую гладкую голову. - Я Юний Ант, - назвал он себя высоким резким голосом, очевидно адресуясь к Мвену Масу. Тот почтительно приветствовал его. Заведующие памятными машинами превосходят всех учёностью. Они решали, что из полученных сообщений следует увековечить в памятных машинах, что направить в линию общей информации или дворцы творчества. - Ещё один из бреваннов, - проворчал Юний Ант, пожимая руку новому знакомцу. - Что такое? - не понял Мвен Мас. - Моя выдумка. На латинском языке. Так я прозвал всех недолго живущих - работников внешних станций, лётчиков межзвёздного флота, техников заводов звездолетных двигателей. Ну, и нас с вами. Мы тоже не живём больше половины нормальной продолжительности жизни. Что делать, зато интересно! Где Веда? - Хотела быть пораньше… - начал Дар Ветер. Его слова были заглушены тревожными музыкальными аккордами, раздавшимися вслед за звонким щелчком на циферблате часов Галактики. - Предупредительный по всей Земле. Всем энергостанциям, всем заводам, сетевому транспорту и радиостанциям. Через полчаса прекратить отпуск энергии и накопить её в ёмкостных конденсаторах достаточно, чтобы пробить атмосферу каналом направленного излучения. Передача возьмёт сорок три процента земной энергии. Приём - лишь на поддержание канала восемь процентов, - пояснял Дар Ветер. - Именно так я себе и представлял это, - кивал головой Мвен Мас. Вдруг его сосредоточенный взгляд загорелся восхищением. Дар Ветер оглянулся. Не замеченная ими, у светящейся прозрачной колонны стояла Веда Конг. Для выступления она надела лучший из нарядов, наиболее красивший женщину и изобретённый тысячи лет назад, в эпоху критской культуры. Тяжёлый узел пепельных волос, высоко подобранных на затылке, не отягощал сильной стройной шеи. Гладкая кожа обнажённых плеч слегка поблёскивала под мягким светом ламп. Низко открытая грудь поддерживалась корсажем из голубой ткани. Широкая и короткая юбка, расшитая по серебряному полю голубыми цветами, открывала голые загорелые ноги в туфельках вишнёвого цвета. Крупные, нарочито грубо заделанные в золотую цепь вишнёвые камни - фаанты с Венеры - горели на нежной коже в тон пылавшим от волнения щекам и маленьким ушам. Мвен Мас, впервые видевший учёного историка, рассматривал её с нескрываемым восхищением. Веда подняла встревоженные глаза на Дар Ветра. - Хорошо, - ответил он на немой вопрос своего прекрасного друга. - Я много раз выступала, но не так, - заговорила Веда Конг. - Совет следует обычаю. Сообщения для разных планет всегда читали красивые женщины. Это даёт представление о чувстве прекрасного обитателей нашего мира, вообще говорит о многом, - продолжал Дар Ветер. - Совет не ошибся выбором! - воскликнул Мвен Мас. Веда проницательно посмотрела на африканца. - Вы одиноки? - тихо спросила она. Мвен Мас утвердительно кивнул головой. - Вот поэтому вы и восхищаетесь… Вы хотели поговорить со мной, - повернулась она к Дар Ветру. Друзья вышли на широкую кольцевую террасу, и Веда с наслаждением подставила лицо свежему морскому ветру. Заведующий внешними станциями рассказал о своих колебаниях в выборе новой работы; тридцать восьмая звёздная экспедиция, или антарктические подводные рудники, или археология. - О нет, только не звёздная! - воскликнула Веда, и Дар Ветер ощутил свою бестактность. Увлечённый переживаниями, он нечаянно задел больное место в душе Веды. Ему на помощь пришла мелодия тревожных аккордов, донёсшаяся на балкон. - Пора, полчаса до включения в Кольцо! - Дар Ветер осторожно взял Веду Конг за руку. В сопровождении остальных они спустились по движущейся лестнице в глубокое подземелье - высеченную в скале кубическую комнату. Здесь не было ничего, кроме приборов, матовые панели чёрных стен казались бархатными. Их прорезали чёткие линии хрустальных полос. Золотистые, зелёные, голубые и оранжевые огоньки слабо освещали шкалы, знаки, цифры. Изумрудные острия стрелок дрожали у чёрных полукружий, словно все эти широкие стены находились в напряжённом, трепетном ожидании. Несколько кресел, большой стол чёрного дерева, частично вдвинутый в огромный, мерцающий жемчужным отблеском полусферический экран, обведённый массивной золотой рамой. Дар Ветер знаком подозвал к себе Мвена Маса, указав другим на высокие чёрные кресла. Мвен Мас приблизился, ступая осторожно, на носках, как некогда ходили его предки в спалённых солнцем саваннах, подкрадываясь к огромным и свирепым зверям. Мвен Мас затаил дыхание. Отсюда, из неприступного каменного погреба, сейчас раскроется окно в бесконечные просторы космоса, и люди соединятся мыслями и знаниями со своими братьями на других мирах. Представители земного человечества перед Вселенной - сейчас они, пять человек. Но с завтрашнего дня ему, Мвену Масу, придётся руководить этой связью. Ему будут вверены все рычаги величайшей силы. Лёгкий озноб пробежал по спине африканца. Пожалуй, он только сейчас понял, какое бремя ответственности он взвалил на себя, дав согласие Совету. И когда он взглянул на Дар Ветра, неторопливо действовавшего рукоятками управления, то в его взоре мелькнуло выражение, похожее на восторг, светившийся в глазах молодого помощника Дар Ветра. Раздался тяжёлый, грозный звон, будто зазвучала массивная медь. Дар Ветер быстро повернулся и передвинул длинный рычаг. Звон умолк, и Веда Конг увидела, что узкая панель на правой стене осветилась на всю высоту комнаты. Стена как будто провалилась, исчезла в беспредельной дали. Открылся призрачный контур пирамидальной горной вершины, увенчанной исполинским каменным кругом. Ниже этой колоссальной шапки сплавленного камня кое где виднелись пятна чистейшего горного снега. Мвен Мас узнал вторую из высочайших гор Африки - Кению. Снова тяжкий медный удар потряс подземную комнату, заставляя находившихся там людей настораживаться и напрягать всё внимание. Дар Ветер взял руку Мвена Маса и положил её на горевшую гранатовым глазом круглую рукоятку. Мвен Мас послушно передвинул её до упора. Теперь вся сила Земли, вся энергия, получаемая с тысячи семисот шестидесяти могучих электростанций, перебросилась на экватор, к горе пятикилометровой высоты. Над её вершиной заклубилось разноцветное сияние, сгустилось в шар и вдруг устремилось вверх, точно копьё в вертикальном полёте, пронизывающее глубины неба. Над сиянием встала тонкая колонна, похожая на вихревой столб смерч. По столбу струилась вверх, спирально завиваясь по его поверхности, ослепительно светящаяся голубая дымка. Направленное излучение пронизывало земную атмосферу, образуя постоянный канал для приёма и передачи на внешние станции, служивший вместо провода. Там, на высоте тридцати шести тысяч километров над Землёй, висел суточный спутник - большая станция, обращавшаяся вокруг планеты за сутки в плоскости экватора и оттого как бы неподвижно стоявшая над горой Кения в Восточной Африке - точкой, выбранной для постоянного сообщения с внешними станциями. Другой большой спутник вращался на высоте пятидесяти семи тысяч километров через полюсы по меридиану и сообщался с Тибетской приёмо передающей обсерваторией. Там условия образования передаточного канала были лучшими, но зато отсутствовало постоянное сообщение. Эти два больших спутника соединялись ещё с несколькими автоматическими внешними станциями, располагавшимися вокруг всей Земли. Узкая панель справа погасла - канал включился в приёмную станцию спутника. Теперь засветился жемчужный, оправленный в золото экран. В центре его появилась причудливо увеличенная фигура, стала яснее, улыбнулась громадным ртом. Гур Ган, один из наблюдателей суточного спутника, вырос на экране сказочным исполином. Он весело кивнул и, вытянув трёхметровую руку, включил всё окружение внешних станций нашей планеты. Оно сомкнулось воедино посланной с Земли силой. Во все стороны Вселенной устремились чувствительные глаза приёмников. Тусклая красная звезда в созвездии Единорога, с планет которой недавно раздался призыв, лучше фиксировалась со спутника 57, и Гур Ган соединился с ним. Только три четверти часа мог продолжаться невидимый контакт Земли и другой звезды. Нельзя было терять ни минуты этого драгоценного времени. По знаку Дар Ветра Веда Конг встала на отливавший синим блеском круг металла перед экраном. Невидимые лучи падали мощным каскадом сверху и заметно углубили оттенок её загорелой кожи. Беззвучно заработали электронные машины, переводившие речь Веды на язык Великого Кольца. Через тринадцать лет приёмники планеты тёмно красной звезды запишут посылаемые колебания общеизвестными символами, и, если там говорят, электронные переводные машины обратят символы в звук живой чужой речи. "Жаль только, - думал Дар Ветер, - что те, далёкие, не услышат звучного, мягкого голоса женщины Земли, не поймут его выразительности. Кто знает, как устроены их уши? Могут быть разные типы слуха. Только зрение, повсюду использующее проницающую атмосферу часть электромагнитных колебаний, почти одинаково во всей Вселенной, и они увидят очаровательную, горящую волнением Веду". Дар Ветер, не сводя глаз с полуприкрытого прядью волос маленького уха Веды, стал прислушиваться к её лекции. Веда Конг сжато и ясно рассказывала про основные вехи истории человечества. О древних эпохах существования человечества, о разобщённости больших и малых народов, сталкивавшихся в экономической и идейной вражде, разделявшей их страны, она говорила очень коротко. Эти эпохи получили собирательное название ЭРМ - эры Разобщённого Мира. Но не перечисление истребительных войн, ужасных страданий или якобы великих правителей, наполнявшее древние исторические книги, оставшиеся от Античных веков, Тёмных веков, или веков Капитализма, интересовало людей эры Великого Кольца. Гораздо важнее была противоречивая история развития производительных сил вместе с формированием идей, искусства, знания, духовной борьбы за настоящего человека и человечество. Развитие потребности созидания новых представлений о мире и общественных отношениях, долге, правах и счастье человека, из которых выросло и расцвело на всей планете могучее дерево коммунистического общества. В последний век ЭРМ, так называемый век Расщепления, люди наконец поняли, что все их бедствия происходят от стихийно сложившегося ещё с диких времён устройства общества, поняли, что вся сила, всё будущее человечества - в труде, в соединённых усилиях миллионов свободных от угнетения людей, в науке и переустройстве жизни на научных основах. Были поняты основные законы общественного развития, диалектически противоречивый ход истории, необходимость воспитания строгой общественной дисциплины, тем более важной, чем больше увеличивалось население планеты. Борьба старых и новых идей обострилась в век Расщепления и привела к тому, что весь мир раскололся на два лагеря - старых - капиталистических и новых - социалистических - государств с различными экономическими устройствами. Открытие к тому времени первых видов атомной энергии и упорство защитников старого мира едва не привело к крупнейшей катастрофе всё человечество. Но новое общественное устройство не могло не победить, хотя эта победа задержалась из за отсталости воспитания общественного сознания. Переустройство мира немыслимо без коренного изменения экономики, без исчезновения нищеты, голода и тяжёлого, изнурительного труда. Но изменение экономики потребовало очень сложного управления производством и распределением и было невозможно без воспитания общественного сознания каждого человека. Коммунистическое общество не сразу охватило все народы и страны. Искоренение вражды и особенно лжи, накопившейся от враждебной пропаганды во время идейной борьбы века Расщепления, потребовало развития новых человеческих отношений. Кое где случались восстания, поднимавшиеся отсталыми приверженцами старого, которые по невежеству пытались найти в воскрешении прошлого лёгкие выходы из трудностей, стоявших перед человечеством. Но неизбежно и неуклонно новое устройство жизни распространилось на всю Землю, и самые различные народы и расы стали единой, дружной и мудрой семьёй. Так началась ЭМВ - эра Мирового Воссоединения, состоявшая из веков Союза Стран, Разных Языков, Борьбы за Энергию и Общего Языка. Общественное развитие всё ускорялось, и каждая новая эпоха проходила быстрее предыдущей. Власть человека над природой стала расти гигантскими шагами. В древних утопических фантазиях о прекрасном будущем люди мечтали о постепенном освобождении человека от труда. Писатели обещали, что за короткий труд - два три часа на общее благо - человечество сможет обеспечить себя всем необходимым, а в остальное время предаваться счастливому ничегонеделанию. Эти представления возникли из отвращения к тяжёлому и вынужденному труду древности. Скоро люди поняли, что труд - счастье, так же как и непрестанная борьба с природой, преодоление препятствий, решение новых и новых задач развития науки и экономики. Труд в полную меру сил, только творческий, соответствующий врождённым способностям и вкусам, многообразный и время от времени переменяющийся - вот что нужно человеку. Развитие кибернетики - техники автоматического управления, широкое образование и интеллигентность, отличное физическое воспитание каждого человека позволили менять профессии, быстро овладевать другими и без конца разнообразить трудовую деятельность, находя в ней всё большее удовлетворение. Всё шире развивавшаяся наука охватила всю человеческую жизнь, и творческие радости открывателя новых тайн природы стали доступны огромному числу людей. Искусство взяло на себя очень большую долю в деле общественного воспитания и устройства жизни. Пришла самая великолепная во всей истории человечества ЭОТ - эра Общего Труда с её веками Упрощения Вещей, Переустройства, Первого Изобилия и Космоса. Изобретение уплотнения электричества, приведшее к созданию аккумуляторов огромной ёмкости и компактных, но мощных электромоторов, было крупнейшей технической революцией нового времени. Ещё раньше научились с помощью полупроводников вязать сложнейшие сети слабых токов и создавать самоуправляющиеся кибернетические машины. Техника стала тончайшей, ювелирной, высоким искусством и вместе с тем подчинила себе мощности космического масштаба. Но требование дать каждому всё вызвало необходимость существенно упростить обиход человека. Человек перестал быть рабом вещей, а разработка детальных стандартов позволила создавать любые вещи и машины из сравнительно немногих основных конструктивных элементов подобно тому, как всё великое разнообразие живых организмов строится из небольшого разнообразия клеток, клетка - из белков, белки - из протеинов и т. д. Одно только прекращение невероятной расточительности питания прежних веков обеспечило пищей миллиарды людей. Все силы общества, расходовавшиеся в древности на создание военных машин, содержание не занятых полезным трудом огромных армий, политическую пропаганду и показную мишуру, были брошены на устройство жизни и развитие научных знаний. По знаку Веды Конг Дар Ветер нажал кнопку, и рядом с прекрасным историком вырос большой глобус. - Мы начали, - продолжала Веда, - с полного перераспределения жилых и промышленных зон планеты… Коричневые полосы на глобусе вдоль тридцатых градусов широты в северном и южном полушариях означали непрерывную цепь городских поселений, сосредоточенных у берегов тёплых морей, в зоне мягкого климата, без зимы. Человечество перестало расходовать колоссальную энергию на обогревание жилищ в зимние периоды, на изготовление громоздкой одежды. Наиболее плотное население сосредоточилось у колыбели человеческой культуры - Средиземного моря. Субтропический пояс расширился втрое после растопления полярных шапок. На севере от северного жилого пояса простирается гигантская зона лугов и степей, где пасутся бесчисленные стада домашних животных. К югу (в северном полушарии) и к северу (в южном) были пояса сухих и жарких пустынь, ныне превращённые в сады. Здесь прежде находились поля термоэлектрических станций, собиравших солнечную энергию. В зоне тропиков сосредоточено производство растительного питания и древесины, в тысячи раз более выгодное, чем в холодных климатических зонах. Давно уже, после открытия искусственного получения углеводов - сахаров - из солнечного света и углекислоты, мы перестали возделывать сахароносные растения. Дешёвое промышленное произведение полноценных питательных белков нам ещё не под силу, поэтому мы разводим богатые белком культурные растения и грибки на суше и колоссальные поля водорослей в океанах. Простой способ искусственного производства пищевых жиров получен нами через информацию Великого Кольца: любые витамины и гормоны мы делаем в любом количество из каменного угля. Сельское хозяйство нового мира освободилось от необходимости добывать все без исключения питательные продукты, как это было в старину. Пределов производства сахаров, жиров и витаминов для нас практически нет. Для производства одних лишь белков имеются гигантские площади суши и моря. Человечество давно освободилось от страха голода, десятки тысячелетий господствовавшего над людьми. Одна из главных радостей человека - стремление путешествовать, передвигаться с места на место - унаследована от наших предков - бродячих охотников, собирателей скудной пищи. Теперь всю планету обвивает Спиральная Дорога, исполинскими мостами соединяющая через проливы все материки. - Веда провела пальцем по серебристой нити и повернула глобус. - По Спиральной Дороге беспрерывно движутся электропоезда. Сотни тысяч людей могут очень быстро перенестись из жилой зоны в степную, полевую, горную, где нет постоянных городов, а лишь временные лагеря мастеров животноводства, посевов, лесной и горной промышленности. Полная автоматизация всех заводов и энергостанций сделала ненужным строительство при них городов или больших селений - там находятся лишь дома для немногих дежурных: наблюдателей, механиков и монтёров. Планомерная организация жизни наконец прекратила убийственную гонку скорости - строительство всё более и более быстрых транспортных машин. По Спиральной Дороге поезда проходят двести километров в час. Только в случае какого либо несчастья пользуются скоростными кораблями, мчащимися тысячи километров в час. Несколько сот лет назад мы сильно улучшили лик нашей планеты. Ещё в век Расщепления совершилось открытие внутриатомной энергии. Тогда же научились освобождать некую ничтожную долю её и превращать в тепловую вспышку, убийственные свойства которой были немедленно использованы в качестве военного оружия. Накопились большие запасы ужасных бомб, которые потом пытались использовать для производства энергии. Губительное влияние излучения на жизнь заставило отказаться от старой ядерной энергетики. Астрономы открыли путём изучения физики далёких звёзд два новых пути получения внутриатомной энергии - Ку и Ф, гораздо более действенные и не оставляющие опасных продуктов распада. Оба эти способа используются нами и теперь, хотя для звездолетных двигателей применяется ещё один вид ядерной энергии - анамезонный, ставший известным при наблюдении больших звёзд Галактики через Великое Кольцо. Все накопленные издавна запасы старых термоядерных материалов - радиоактивных изотопов урана, тория, водорода, кобальта, лития - было решено уничтожить, как только додумались до способа выбросить продукты их распада за пределы земной атмосферы. Тогда в век Переустройства были сделаны искусственные солнца, "подвешенные" над полярными областями. Мы сильно уменьшили ледяные шапки, образовавшиеся на полюсах Земли в четвертичную эпоху оледенения, и изменили климат всей планеты. Вода в океанах поднялась на семь метров, в атмосферной циркуляции резко сократились полярные фронты и ослабли кольца пассатных ветров, высушивавшие зоны пустынь на границе тропиков. Почти прекратились и ураганные ветры, вообще всякие бурные нарушения погоды. До шестидесятых параллелей дошли тёплые степи, а луга и леса умеренного пояса пересекли семидесятую широту. Антарктический материк, на три четверти освобождённый ото льда, оказался рудной сокровищницей человечества - там сохранились нетронутыми горные богатства на всех других материках, сильно выработанные после безрассудного распыления металлов в повсеместных и сокрушительных войнах прошлого. Через Антарктиду же удалось замкнуть Спиральную Дорогу. Ещё до этого капитального изменения климата были прорыты огромные каналы и прорезаны горные хребты для уравновешивания циркуляции водных и воздушных масс планеты. Вечные диэлектрические насосы помогли обводнить даже высокогорные пустыни Азии. Возможности производства продуктов питания выросли во много раз, новые земли стали удобными для жизни. Тёплые внутренние моря стали использоваться для выращивания богатых белком водорослей. Старые, опасные и хрупкие планетолёты всё же дали возможность достигнуть ближайших планет нашей системы. Землю охватил пояс искусственных спутников, с которых люди вплотную ознакомились с космосом. И тут четыреста восемь лет назад случилось событие настолько важное, что ознаменовало новую эру в существовании человечества - ЭВК, эру Великого Кольца. Давно мысль людей билась над передачей на дальнее расстояние изображений, звуков, энергии. Сотни тысяч талантливейших учёных работали в особой организации, называющейся и до сих пор Академией Направленных Излучений, пока не добились возможности дальних направленных передач энергии без каких либо проводников. Это стало возможным, когда нашли обходный путь закона - поток энергии пропорционален синусу угла расхождения лучей. Тогда параллельные пучки излучений обеспечили постоянное сообщение с искусственными спутниками, а следовательно, и со всем космосом. Защищающий жизнь экран ионизированной атмосферы служил вечным препятствием к передачам и приёмам из пространства. Давно давно, ещё в конце эры Разобщённого Мира, наши учёные установили, что потоки мощных радиоизлучений изливаются на Землю из космоса. Вместе с общим излучением созвездий и галактик до нас доходили призывы из космоса и передачи по Великому Кольцу, искажённые и полупогасшие в атмосфере. Мы тогда не понимали их, хотя уже научились улавливать эти таинственные сигналы, считая их за излучения мёртвой материи. Учёный Кам Амат, индиец по происхождению, догадался провести на искусственных спутниках опыты с приёмниками изображений, с бесконечным терпением десятки лет осваивая всё новые комбинации диапазонов. Кам Амат уловил передачу с планетной системы двойной звезды, называвшейся издавна 61 Лебедя. На экране появился не похожий на нас, но, несомненно, человек и указал на надпись, сделанную символами Великого Кольца. Надпись сумели прочесть только через девяносто лет, и она украшает на нашем земном языке памятник Каму Амату: "Привет вам, братья, вступившие в нашу семью! Разделённые пространством и временем, мы соединились разумом в кольце великой силы". Язык символов, чертежей и карт Великого Кольца оказался легко постигаемым на достигнутом человечеством уровне развития. Через двести лет мы могли уже переговариваться при помощи переводных машин с планетными системами ближайших звёзд, получать и передавать целые картины разнообразной жизни разных миров. Только недавно мы приняли весть с четырнадцати планет большого центра жизни Денеба в Лебеде - колоссальной звезды светимостью в четыре тысячи восемьсот солнц, находящейся от нас на расстоянии в сто двадцать два парсека. Развитие мысли там шло иным путём, но достигло нашего уровня. А с древних миров - шаровых скоплений нашей Галактики и колоссальной обитаемой области вокруг галактического центра - идут из безмерной дали странные картины и зрелища, ещё не понятые, не расшифрованные нами. Записанные памятными машинами, они передаются в Академию Пределов Знания - так называется научная организация, работающая над проблемами, едва едва намечающимися нашей наукой. Мы пытаемся понять далеко ушедшую от нас за миллионы лет мысль, немногим отличающуюся от нашей благодаря единству путей исторического развития жизни от низших органических форм к высшим, мыслящим существам. Веда Конг отвернулась от экрана, в который смотрела словно загипнотизированная, и бросила вопросительный взгляд на Дар Ветра. Тот улыбнулся и одобрительно кивнул головой. Веда гордо подняла лицо, протянула вперёд руки и обратилась к тем невидимым и неведомым, которые через тринадцать лет получат её слова и увидят её облик: - Такова наша история, трудная, сложная и долгая дорога восхождения к высотам знания. Мы зовём вас - сливайтесь с нами в Великом Кольце, чтобы нести во все концы необъятной Вселенной могучую силу разума, побеждая косную неживую материю! Голос Веды торжествующе зазвенел, обретя силу всех поколений земных людей, ныне поднявшихся так, что их помыслы обращались уже за пределы собственной Галактики к другим звёздным островам Вселенной. Протяжный медный звон - это Дар Ветер передвинул рукоятку и выключил передающий поток энергии. Экран погас. На прозрачной панели справа остался светящийся столб несущего канала. Веда, усталая и тихая, утонула в глубине большого кресла и не сводила своих внимательных глаз с Дар Ветра. Дар Ветер усадил за стол управления Мвена Маса, а сам склонился над его плечом. В полной тишине лишь иногда чуть слышно пощёлкивали стопоры рукояток. Внезапно экран в золотой оправе исчез, и невероятная глубина раскрылась на его месте. Веда Конг, впервые видевшая это чудо, громко вздохнула. Действительно, даже хорошо знавшему путь сложной интерференции световых волн, каким достигалась такая широта и глубина обзора, зрелище всегда казалось поразительным. Тёмная поверхность чужой планеты приближалась издалека, вырастая с каждой секундой. Это была чрезвычайно редкая система двойной звезды, где два солнца уравновешивали себя таким образом, что орбита их планеты оказалась правильной, и на ней могла возникнуть жизнь. Оба солнца - оранжевое и алое, меньшие, чем наше, освещали казавшиеся красными льды застывшего моря. На краю плоских чёрных гор в загадочных фиолетовых отблесках виднелось гигантское приземистое здание. Луч зрения упёрся в площадку на его крыше, как бы пронизал её, и все увидели серокожего человека с круглыми, как у совы, глазами, обведёнными кольцами серебристого пуха. Его рост был велик, но тело очень тонко, с длинными, словно шупальца, конечностями. Человек нелепо боднул головой, будто отдал поспешный поклон, и, устремив на экран свои бесстрастные, точно объективы, глаза, открыл безгубый рот, прикрытый похожим на нос клапаном мягкой кожи. Тотчас зазвучал мелодичный и нежный голос переводящей машины: - Заф Фтет, заведующий внешней информацией шестьдесят один Лебедя. Сегодня мы передаём для жёлтой звезды СТЛ 3388+04ЖФ… Передаём для… Дар Ветер и Юний Ант переглянулись, а Мвен Мас на секунду сжал запястье Дар Ветра. Это были галактические позывные Земли, вернее солнечной планетной системы. Когда то она считалась наблюдателями иных миров единым большим спутником, обращавшимся вокруг Солнца за пятьдесят девять земных лет. Один раз за этот период случается совместное противостояние Юпитера и Сатурна, сдвигающего Солнце заметно для астрономов ближних звёзд. В ту же ошибку впадали и наши астрономы в отношении многих планетных систем, присутствие которых у разных звёзд было открыто ещё в давние времена. Юний Ант более поспешно, чем в начале передачи, проверил настройку памятной машины и показания бдительных часовых исправности - приборов ОЭС. Бесстрастный голос электронного переводчика продолжал: - Мы приняли вполне хорошую передачу от звезды… - снова посыпался ряд цифр и отрывистых звуков, - случайно, не во время передач Великого Кольца. Они не расшифровали языка Кольца и тратят напрасно энергию, передавая в часы молчания. Мы отвечали им в периоды их собственно передач - результаты станут известны приблизительно через три десятых секунды… - Голос замолк. Сигнальные приборы продолжали гореть, за исключением угасшего зелёного глазка. - Это ещё не выясненные перерывы в передаче, может быть, прохождение легендарного нейтрального поля астролётчиков между нами, - пояснил Веде Юний Ант. - Три десятых галактической секунды - это ждать около шестисот лет, - хмуро буркнул Дар Ветер. - Интересно, зачем это нам? - Насколько я понял, звезда, с которой они связались, - Эпсилон Тукана созвездия южного неба, - откликнулся Мвен Мас, - отстоящая на девяносто парсек, что близко к пределу нашей постоянной связи. Дальше Денеба мы её ещё не установили. - Но мы принимаем и центр Галактики, и шаровые скопления? - спросила Веда Конг. - Нерегулярно, случайным приёмом или через памятные машины других членов Кольца, образующих протянутую в пространство Галактики цепь, - ответил Мвен Мас. - Сообщения, посланные тысячи и десятки тысяч лет назад, не теряются в пространстве и в конце концов достигают нас, - добавил Юний Ант. - Но это значит, что мы судим о жизни и познаниях людей иных, очень далёких миров с опозданием, например, для зоны центра Галактики на двадцать тысяч лет? - Да, безразлично, передаётся ли это памятными записями близких миров или улавливается нашими станциями, мы видим дальние миры такими, какими они были в очень древние времена. Видим давным давно умерших и забытых в своём мире людей. - Неужели мы, достигшие столь большой власти над природой, здесь бессильны? - ребячески возмутилась Веда. - Неужели нельзя достигнуть дальних миров другим путём, иным, чем волновой, или фотонный, луч , орудием? - Как я понимаю вас, Веда! - воскликнул Мвен Мас. - В Академии Пределов Знания занимаются проектами преодоления пространства, времени, тяготения - глубинами основ космоса, - вмешался Дар Ветер, - только они не дошли до стадии опытов и не смогли… Внезапно зелёный глаз вспыхнул, и Веда вновь ощутила головокружение от углубившегося в бездну пространства экрана. Резко ограниченные края изображения показывали, что это запись памятной машины, а не непосредственно уловленная передача. Сначала показалась поверхность планеты, видимая, конечно, с внешней станции спутника. Громадное бледно фиолетовое, призрачное от неимоверного накала солнце заливало пронизывающими лучами синий облачный покров её атмосферы. - Так и есть - Эпсилон Тукана, высокотемпературная звезда класса В9 - светимость семьдесят восемь наших солнц, - прошептал Мвен Мас. Дар Ветер и Юний Ант утвердительно кивнули. Зрелище изменилось, как бы сузившись и спустившись почти на самую почву неведомого мира. Высоко поднимались округлые купола гор, казавшихся отлитыми из меди. Неизвестная порода, или металл зернистого строения, рдела огнём под удивительно белым сверкающим светом голубого солнца. Даже в несовершенной передаче приборов неведомый мир блистал торжественно, с каким то победным великолепием. Отблески лучей окаймляли контуры медных гор серебристо розовой короной, отражавшейся широкой дорогой на медленных волнах фиолетового моря. Вода цвета густого аметиста казалась тяжёлой и вспыхивала изнутри красными огнями, как скоплениями живых маленьких глаз. Волны лизали массивное подножие исполинской статуи, стоявшей недалеко от берега в гордом одиночестве. Женщина, изваянная из тёмно красного камня, запрокинула голову и, словно в экстазе, тянулась простёртыми руками к пламенной глубине неба. Она вполне могла бы быть дочерью Земли - полное сходство с нашими людьми потрясало не меньше, чем поразительная красота изваяния. В её теле, точно исполнившаяся мечта скульпторов Земли, сочеталась могучая сила и одухотворённость каждой линии лица и тела. Полированный красный камень статуи источал из себя пламя неведомой и оттого таинственной и влекущей жизни. Пять людей Земли безмолвно смотрели на изумительный новый мир. Только из широкой груди Мвена Маса вырвался долгий вздох - при первом же взгляде на статую каждый нерв его напрягся в радостном ожидании. Против статуи, на берегу, резные серебряные башни отмечали начало широкой белой лестницы, взброшенной свободно над чащей стройных деревьев с бирюзовой листвой. - Они должны звенеть! - шепнул Дар Ветер в ухо Веды, указывая на башни, и та согласно наклонила голову. Передаточный аппарат новой планеты продолжал последовательно и беззвучно развёртывать новые картины. На секунду мелькнули белые стены с широкими выступами, прорезанные порталом из голубого камня, и экран раскрылся в высоком помещении, залитом сильным светом. Матово жемчужная окраска изборождённых желобками стен сообщала необыкновенную чёткость всему находившемуся в зале. Внимание приковывала группа людей, стоявших перед полированной изумрудной панелью. Пламенный красный цвет их кожи соответствовал оттенку статуи в море. В нём не было ничего необычайного для Земли - некоторые племена индейцев Центральной Америки, судя по сохранившимся от древности цветным снимкам, обладали почти такой же, менее глубокого тона, кожей. В зале находились две женщины и двое мужчин. Обе пары носили разные одежды. Стоявшие ближе к зелёной панели отличались золотистыми короткими одеяниями, похожими на изящные комбинезоны, снабжённые несколькими застёжками. У других двух были окутывавшие их с головы до пят одинаковые плащи такого же жемчужного оттенка, как и стены. Стоявшие у панели проделывали плавные движения, прикасаясь к косым струнам, натянутым у её левого края. Стена полированного изумруда или стекла становилась прозрачной. В такт их движениям в кристалле плыли, сменяя друг друга, чёткие изображения. Они исчезали и возникали быстро, так что даже тренированным наблюдателям - Юнию Анту и Дар Ветру - было трудно полностью понять их смысл. В чередовании медных гор, фиолетового океана и бирюзовых лесов улавливалась история планеты. Цепь животных и растительных форм, иногда чудовищно непонятных, иногда прекрасных, проходила призраками прошлого. Многие животные и растения казались похожими на тех, чьи остатки сохранила летопись пластов земной коры. Долго тянулась восходящая лестница форм жизни - совершенствующейся живой материи. Бесконечно долгий путь развития ощущался ещё более длинным, трудным и мучительным, чем известная каждому жителю Земли его собственная родословная. В призрачном сиянии прибора замелькали новые картины: огни больших костров, нагромождения каменных глыб на равнинах, битвы со свирепыми зверями, торжественные обряды похорон и религиозных служб. Во всю панель выросла фигура мужчины, прикрытого плащом из пёстрой шкуры. Опираясь одной рукой на копьё и подняв другую к звёздам широким обнимающим жестом, он наступил ногой на шею поверженного чудовища с жёсткой гривой вдоль спины и оскаленными длинными клыками. На заднем плане стояла цепь женщин и мужчин, попарно взявшихся за руки и, казалось, что то распевавших. Изображение исчезло, на месте живых видений возникла тёмная поверхность полированного камня. Тогда двое в золотистых одеждах отступили направо, а их место заняла вторая пара. Неуловимо быстрым движением плащи были отброшены, и на жемчужном фоне стен живым пламенем возникли тёмно красные тела. Мужчина протянул обе руки к женщине, она ответила ему улыбкой такой гордой и ослепительной радости, что жители Земли отозвались невольными улыбками. А там, в жемчужном зале неимоверно далёкого мира, двое начали медленный танец. Вероятно, это не был танец ради танца, а скорее ритмическое позирование. Танцующие, очевидно, ставили себе целью показать совершенство, красоту линий и пластическую гибкость своих тел. Но в ритмической смене движений угадывалась величавая и в то же время грустная музыка, как будто воспоминание о великой лестнице безымянных и неисчислимых жертв развития жизни, приведшего к столь прекрасному мыслящему существу - человеку. Мвену Масу показалось, что он слышит мелодию - веер высоких чистых нот, опирающийся на гулкий и мерный ритм низких звуков. Веда Конг стиснула руку Дар Ветру, и тот не обратил на это внимания. Юний Ант смотрел, не шевелясь и не дыша, а на его огромном лбу проступили капельки пота. Люди Тукана были так похожи на людей Земли, что постепенно утрачивалось впечатление иного мира. Но красные люди обладали такой отточенной красотой тела, какая не была ещё достигнута всеми на Земле, и жила в мечтах и творениях художников, воплощаясь в небольшом числе необычайно красивых людей. "Чем труднее и дольше был путь слепой животной эволюции до мыслящего существа, тем целесообразнее и разработанное высшие формы жизни и, следовательно, тем прекраснее, - думал Дар Ветер. - Давно уже люди Земли поняли, что красота - это инстинктивно воспринимаемая целесообразность строения, приспособления к определённому назначению. Чем разнообразнее назначение, тем красивее форма - эти красные люди, вероятно, более разносторонни и ловки, чем мы. Может быть, их цивилизация шла больше за счёт развития самого человека, его духовного и физического могущества и меньше за счёт техники? Наша культура долго оставалась насквозь технической и только с приходом коммунистического общества окончательно встала на путь совершенствования самого человека, а не только его машин, домов, еды и развлечений". Танец прекратился. Юная краснокожая женщина вышла на середину зала, и луч зрения прибора сосредоточился на ней одной. Её раскинутые руки и лицо поднялись к потолку зала. Невольно глаза людей Земли последовали за её взглядом. Потолка не было совсем, или по очень искусно созданной оптической иллюзии там находилось звёздное небо с настолько яркими и крупными звёздами, что, вероятно, это было лишь изображение. Сочетание чуждых созвездий не вызывало никаких знакомых ассоциаций. Девушка взмахнула рукой, и на указательном пальце её левой руки появился синий шарик. Из него ударил серебристый луч, ставший громадной указкой. Круглое светящееся пятнышко на конце луча останавливалось то на одной, то на другой звезде потолка. И тотчас изумрудная панель показывала неподвижное изображение, данное очень широким планом. Медленно перемещался указательный луч, и так же медленно возникали видения пустынных или населённых жизнью планет. С тягостной безотрадностью горели каменистые или песчаные пространства под красными, голубыми, фиолетовыми, жёлтыми солнцами. Иногда лучи странного свинцово серого светила вызывали к жизни на своих планетах плоские купола и спирали, насыщенные электричеством и плававшие, подобно медузам, в густой оранжевой атмосфере или океане. В мире красного солнца росли невообразимой высоты деревья со скользкой чёрной корой, тянувшие к небу, словно в отчаянии, миллиарды кривых ветвей. Другие планеты были сплошь залиты тёмной водой. Громадные живые острова, то ли животные, то ли растительные, плавали повсюду, колыхая в спокойной глади бесчисленные мохнатые щупальца. - У них нет поблизости планет с высшими формами жизни, - вдруг сказал Юний Ант, неотрывно следивший за картой незнакомого звёздного неба. - Нет, - возразил Дар Ветер, - с одной стороны у них лежит плоская звёздная система, одно из позднейших образований Галактики. Но мы знаем, что плоские и сферические системы, новые и древние, нередко чередуются. И действительно, со стороны Эридана у них есть система с мыслящей жизнью, входящая в Кольцо. - ВВР 4955+МО 3529… и так далее, - вставил Мвен Мас. - Но почему же они не знают о ней? - Система вошла в Великое Кольцо двести семьдесят пять лет назад, а это сообщение отправлено раньше, - ответил Дар Ветер. Краснокожая девушка далёкого мира стряхнула с пальца синий шарик и повернулась лицом к зрителям с раскрытыми руками, будто готовясь обнять кого то, незримо стоявшего перед ней. Она слегка откинула голову и плечи назад - так сделала бы и женщина Земли в страстном призыве. Губы полураскрытого рта шевелились, повторяя неслышные слова. Так она замерла, зовущая, бросая в ледяной мрак межзвёздных пространств свою горячую человеческую мольбу о товарищах - людях других миров. И снова её блистающая красота заставила оцепенеть наблюдателей Земли. В ней не было чеканной бронзовой суровости земных краснокожих людей. Круглое лицо с небольшим носом и огромными, широко расставленными синими глазами, с маленьким ртом скорее напоминало северные народности Земли. Густые волнистые чёрные волосы не были жёсткими. В каждой линии лица и тела сквозила весёлая и лёгкая уверенность, бессознательно воспринимавшаяся как ощущение большой силы. - Неужели они ничего не знают о Великом Кольце? - почти простонала Веда Конг, склоняясь перед прекрасной сестрой из космоса. - Теперь, наверное, знают, - отозвался Дар Ветер, - ведь то, что мы видим, произошло триста лет назад. - Восемьдесят восемь парсек, - пророкотал низкий голос Мвена Маса, - восемьдесят восемь. Все, кого мы видели, давно уже мертвы. И, словно подтверждая его слова, видение чудесного мира погасло, потух и зелёный указатель связи. Передача по Великому Кольцу окончилась. С минуту все находились в оцепенении. Первым опомнился Дар Ветер. Досадливо закусив губу, он поспешно передвинул гранатовую рукоятку. Выключение столба направленной энергии отозвалось густым медным гулом, предупреждающим инженеров энергостанций о том, что необходимо снова разлить могучий поток по его обычным каналам. Только проделав все операции с приборами, заведующий внешними станциями обернулся к своим товарищам. Юний Ант, высоко подняв брови, перебирал исчёрканные листочки. - Часть мемонограммы (памятной записи) со звёздной картой на потолке надо сейчас же отправить в Институт Южного Неба! - обратился он к молодому помощнику Дар Ветра. Тот посмотрел на Юния Анта удивлённо, как будто проснувшись от необычайного сна. Суровый учёный затаил усмешку - разве видение не было в самом деле грёзой о прекрасном мире, посланной в пространство три века назад? Грёзой, которую так осязаемо увидят сейчас миллиарды людей на Земле и на станциях Луны, Марса и Венеры. - Вы были правы, Мвен Мас, - улыбнулся Дар Ветер, - объявив ещё до передачи, что сегодня случится необыкновенное. Впервые за четыреста лет существования для нас Великого Кольца из глубин Вселенной явилась планета с братьями не только по разуму, но и по телу. Я весь наполнен радостью открытия! Хорошо началась ваша деятельность! Древние люди сочли бы это счастливым предзнаменованием, или, как скажут наши психологи, случилось совпадение обстоятельств, благоприятствующее уверенности и подъёму в дальнейшей работе. Дар Ветер спохватился, нервная реакция сделала его многословным. Излишества речи в эру Великого Кольца считались одним из самых позорных недостатков человека, и заведующий внешними станциями умолк, не закончив фразы. - Да, да! - рассеянно отозвался Мвен Мас. Юний Ант уловил нотку отрешённости в его голосе, замедленных движениях и насторожился. Веда Конг тихо провела пальцем по кисти Дар Ветра и кивнула на африканца. "Может быть, он чересчур впечатлителен?" - мелькнуло в уме Дар Ветра, и он пристально посмотрел на своего преемника. Но Мвен Мас, почувствовав скрытое недоумение собеседников, выпрямился и стал прежним внимательным знатоком своего дела. Движущаяся лестница перенесла их наверх, к широким окнам и звёздному небу, снова ставшему столь же далёким, как и во все тридцать тысячелетий существования человека, - вернее, его вида, называвшегося Гомо сапиенс - Человеком разумным. Мвен Мас и Дар Ветер должны были остаться. Веда Конг шепнула Дар Ветру, что никогда не забудет этой ночи. - Я сама показалась себе такой жалкой! - заключила она, улыбаясь наперекор своим грустным словам. Дар Ветер понял, что она имеет в виду, и отрицательно покачал головой. - А я уверен, что если бы красная женщина увидела вас, Веда, то она гордилась бы своей сестрой. Право, наша Земля не хуже их мира! - Лицо Дар Ветра засветилось любовью. - Ну, это вашими глазами, милый друг, - улыбнулась Веда. - Вы спросите Мвена Маса!.. - Она шутя прикрыла глаза ладонью и скрылась за выступом стены. Когда Мвен Мас наконец остался один, наступило утро. В прохладном неподвижном воздухе разлился сероватый свет, море и небо приняли одинаковую хрустальную прозрачность: серебристую у моря, с розовым оттенком у неба. Мвен Мас долго стоял на балконе обсерватории, вглядываясь в полузнакомые очертания зданий. На невысоком плато поодаль высилась гигантская алюминиевая арка, перечёркнутая девятью параллельными рядами алюминиевых полос, разделённых промежутками опалово кремовых и серебристо белых пластических стёкол - здание Совета Звездоплавания. Перед ним стоял памятник первым людям, вышедшим на просторы космоса. Склон крутейшей горы в облаках и вихрях заканчивался звездолётом старинного типа - рыбообразной ракетой, нацелившей заострённый нос в ещё недоступную высоту. Цепочка людей, поддерживая друг друга, с неимоверными усилиями карабкалась вверх, спирально обвивая подножие памятника, - лётчики ракетных кораблей, физики, астрономы, биологи, смелые писатели фантасты… Рассвет уже рдел на корпусе древнего звездолёта и на лёгких ажурных контурах зданий, а Мвен Мас всё ещё мерил балкон широкими шагами. Ещё ни разу он не испытывал такого потрясения. Воспитанный в общих правилах эры Великого Кольца, он прошёл суровую физическую закалку и с успехом выполнил свои подвиги Геркулеса. Так в память прекрасных мифов Древней Эллады назывались трудные дела, выполнявшиеся каждым молодым человеком в конце школьного периода. Если юноша справлялся с подвигами, то считался достойным приступить к высшей ступени образования. Мвен Мас устроил водоснабжение рудника в Западном Тибете, восстановил араукариевый лес на плоскогорье Нахэбта в Южной Америке и истреблял акул, вновь появившихся у берегов Австралии. Его жизненная закалка и выдающиеся способности позволили ему выдержать многие годы настойчивого учения и подготовить себя к тяжёлой и ответственной деятельности. Сегодня, в первый же час его новой работы, случилась встреча с родным Земле миром, и в его душе появилось что то новое. С тревогой Мвен Мас чувствовал, что в нём открылась какая то бездна, над которой он ходил все годы своей жизни, не подозревая о её существовании. Так непереносимо сильна жажда новой встречи с планетой звезды Эпсилон Тукана - этим миром, будто возникшим по образам лучших сказок земного человечества. Не забыть ему краснокожей девушки, её простёртых зовущих рук, нежных полураскрывшихся губ!.. И то, что чудовищное расстояние в двести девяносто световых лет, недоступное никаким возможностям земной техники, отделяло его от чудесного мира, не ослабляло, а только усиливало жгучую мечту. В душе Мвена Маса выросло нечто живущее теперь само по себе и непокорное контролю воли и спокойного разума. Африканец жил, почти отшельнически погрузившись в занятия, ещё никогда не любил и не испытывал ничего похожего на тревогу и небывалую радость, зароненную в его душу сегодняшней встречей через громадные поля пространства и времени.

Предыдущая страница 2 Следующая страница


3 Иван Ефремов

Глава третья
В ПЛЕНУ ТЬМЫ

На оранжевых столбиках указателей анамезонного горючего чёрные толстые стрелки стояли на нулях. Курс звездолёта пока не отклонялся от железной звезды, так как скорость была ещё велика и корабль неуклонно приближался к жуткому, невидимому для человеческих глаз, светилу. Эрг Hoop с помощью астронавигатора, дрожа от напряжения и слабости, уселся за счётную машину. Планетарные двигатели, отключённые от робота рулевого, утихли. - Ингрид, что такое железная звезда? - тихо спросил Кэй Бэр, всё это время недвижно простоявший за спиной астронома. - Невидимая звезда спектрального класса Т, погасшая, но ещё не остывшая окончательно или не разогревшаяся снова. Она светит длинноволновыми колебаниями тепловой части спектра - чёрным, для нас инфракрасным светом и становится видимой лишь через электронный инвертор . Сова, видящая тепловые инфракрасные лучи, могла бы её обнаружить. - Почему же она железная? - На всех, какие сейчас изучены, в спектре и составе много железа. Поэтому если звезда велика, то её масса и поле тяготения огромны. Боюсь, что мы встретились именно с такой… - Что же теперь? - Не знаю. Видишь сам - у нас нет горючего. Но мы продолжаем лететь прямо на звезду. Надо затормозить "Тантру" до скорости в одну тысячную абсолютной, при которой возможно достаточное угловое отклонение. Если не хватит и планетарного горючего, то звездолёт будет постепенно приближаться к звезде, пока не упадёт. Ингрид нервно дёрнула головой, и Бэр ласково погладил её по голой, покрывшейся гусиной кожей руке. Начальник экспедиции перешёл к пульту управления и сосредоточился на приборах. Молчали все, не смея дышать, молчала и только что проснувшаяся Низа Крит, инстинктивно поняв всю опасность положения. Горючего могло хватить лишь на замедление корабля, но с потерей скорости звездолёту становилось всё труднее вырваться без моторов из цепкого притяжения железной звезды. Если бы "Тантра" не подошла так близко и Лин сообразил бы вовремя… Впрочем, какое утешение в этих пустых "если"? Прошло около трёх часов, и Эрг Hoop наконец решился. "Тантра" содрогнулась от мощных толчков триггерных моторов. Ход корабля замедлялся час, другой, третий, четвёртый. Неуловимое движение начальника - ужасная дурнота у всех людей. Страшное коричневое светило исчезло из переднего экрана, переместилось на второй. Незримые цепи тяготения продолжали тянуться к кораблю, отражаясь в приборах. Он рванул рукоятки к себе - двигатели остановились. - Вырвались! - с облегчением шепнул Пел Лин. Начальник медленно перевёл взгляд на него: - Нет! Остался лишь запретный запас горючего для орбитального обращения и посадки. - Что же делать? - Ждать! Я отклонил немного звездолёт. Но мы проходим слишком близко. Идёт борьба между тяготением звезды и уменьшающейся скоростью "Тантры". Она летит сейчас как лунная ракета. Если мы сможем оторваться от звезды, тогда пойдём к Солнцу. Правда, время путешествия сильно возрастёт. Лет через тридцать мы пошлём сигнал вызова, а ещё через восемь лет придёт помощь… - Тридцать восемь лет! - едва слышно шепнул Бэр на ухо Ингрид. Та резко дёрнула его за рукав и отвернулась. Эрг Hoop откинулся в кресле и опустил руки на колени. Молчали люди, тихо пели приборы. Другая, нестройная и оттого казавшаяся угрожающей мелодия вплеталась в песнь настройки навигационных приборов. Почти физически ощутимый зов железной звезды, реальная сила её чёрной массы, гнавшейся за потерявшим свою мощь кораблём. Щёки Низы Крит горели, сердце учащённо колотилось. Девушке становилось невыносимо это бездейственное ожидание. …Медленно проходили часы. Один за другим в центральном посту появлялись проснувшиеся члены экспедиции. Число молчальников увеличивалось, пока все четырнадцать человек не оказались в сборе. Замедление корабля понизило его скорость, которая стала меньше скорости убегания . "Тантра" не могла уйти от железной звезды. Забывшие о сне и пище люди не покидали поста управления много тоскливых часов, в которые курс "Тантры" искривлялся всё более, пока корабль не понёсся по роковому орбитальному эллипсу. Судьба "Тантры" стала ясна каждому. Внезапный вопль заставил всех вздрогнуть. Астроном Пур Хисс вскочил и взмахнул руками. Его исказившееся лицо стало неузнаваемым, непохожим на человека эры Кольца. Страх, жалость к самому себе и жажда мести стёрли всякие следы мысли с лица учёного. - Он, это он, - завопил Пур Хисс, показывая на Пела Лина, - тупица, пень, безмозглый червяк!.. - Астроном захлебнулся, стараясь припомнить давно вышедшие из употребления бранные слова пращуров. Стоявшая рядом Низа брезгливо отодвинулась. Эрг Hoop поднялся. - Осуждение товарища ничему не поможет. Прошли времена, когда ошибки могли быть намеренными. А в этом случае, - Hoop небрежно повертел рукоятками счётной машины, - как видите, вероятность ошибки здесь тридцать процентов. Если добавить к этому неизбежную депрессию конца дежурства и ещё потрясение от раскачки звездолёта, я не сомневаюсь, что вы, Пур Хисс, сделали бы ту же ошибку. - А вы? - с меньшей яростью выкрикнул астроном. - Я - нет. Мне пришлось видеть такое же чудовище в тридцать шестой звёздной… Я виноват - надеясь сам вести звездолёт в неизученном районе, я не предусмотрел всего, ограничившись простой инструкцией. - Как вы могли знать, что они без вас заберутся в этот район?! - воскликнула Низа. - Я должен был это знать, - твёрдо ответил Эрг Hoop, отклоняя дружескую помощь Низы, - об этом есть смысл говорить лишь на Земле… - На Земле! - возопил Пур Хисс, и даже Пел Лин озадаченно нахмурился. - Говорить это, когда всё потеряно и впереди только гибель. - Впереди не гибель, а большая борьба, - твёрдо ответил Эрг Hoop, опускаясь в кресло перед столом. - Садитесь! Спешить некуда, пока "Тантра" не сделает полтора оборота… Присутствующие безмолвно повиновались, а Низа обменялась улыбкой с биологом - торжествующей, несмотря на всю безнадёжность момента. - У звезды, несомненно, есть планета, я предполагаю - даже две, судя по кривизне изограв . Планеты, как видите, - начальник экспедиции быстро набросал аккуратную схему, - должны быть большими и, следовательно, обладать атмосферой. Нам нет пока необходимости садиться - у нас ещё много атомарного твёрдого кислорода. Эрг Hoop умолк, собираясь с мыслями. - Мы станем спутником планеты, описывая вокруг неё орбиту. Если атмосфера планеты окажется годной и мы израсходуем свой воздух, планетарного горючего хватит, чтобы сесть и чтобы позвать, - продолжал он. - За полгода мы вычислим направление, передадим результаты Зирды, вызовем спасательный звездолёт и выручим наш корабль. - Если выручим… - покривился Пур Хисс, сдерживая загоревшуюся радость. - Да, если! - согласился Эрг Hoop. - Но это ясная цель. Надо собрать все силы на её достижение. Вы, Пур Хисс и Ингрид, ведите наблюдения и расчёты размеров планет, Бэр и Низа, по массе планет вычислите скорость убегания, а по ней - орбитальную скорость и оптимальный радиант обращения звездолёта. Исследователи стали готовиться на всякий случай и к посадке. Биолог, геолог и врач готовили к сбрасыванию разведочную станцию робот, механики настраивали посадочные локаторы и прожекторы, собирая ракету спутник для передачи сообщения на Землю. После испытанного ужаса и безнадёжности работа шла особенно споро и прерывалась лишь во время качания звездолёта в завихрениях гравитации. Но "Тантра" уже так сильно убавила скорость, что её колебания больше не были убийственны для людей. Пур Хисс и Ингрид определили наличие двух планет. От приближения к внешней пришлось отказаться - огромная, холодная, окутанная мощной, вероятно, ядовитой атмосферой, она грозила гибелью. Если выбирать род смерти, то, пожалуй, лучше было бы сгореть у поверхности железной звезды, чем утонуть во тьме аммиачной атмосферы, вонзив корабль в тысячекилометровую толщу льда. Такие же страшные исполинские планеты были и в солнечной системе: Юпитер, Сатурн, Уран, Нептун. "Тантра" неуклонно приближалась к звезде. Через девятнадцать суток выяснились размеры внутренней планеты - она была больше Земли. Находясь на близком расстоянии от своего железного солнца, планета с бешеной скоростью неслась по своей орбите - её год был вряд ли больше двух трёх земных месяцев. Невидимая звезда Т, вероятно, достаточно обогревала её своими чёрными лучами - при наличии атмосферы там могла быть жизнь. В этом случае посадка становилась особенно опасной… Чужая, развивавшаяся в условиях иных планет, другими путями эволюции, жизнь в общей для космоса форме белковых тел была чрезвычайно вредна для обитателей Земли. Защитные приспособления организмов от вредных отбросов, от болезнетворных бактерий, выработанные за миллионы веков на нашей планете, были беспомощны против чужих форм жизни. В равной степени жизнь с других планет подвергалась опасности на нашей Земле. Основная деятельность животной жизни: убивая - пожирать и пожирая - убивать, при соприкосновении животных разных миров, проявлялась с удручающе обнажённой жестокостью. Невероятные болезни, молниеносные эпидемии, чудовищно размножавшиеся вредители, ужасные повреждения сопутствовали первым исследованиям обитаемых, но безлюдных планет. Да и населённые мыслящими людьми миры предпринимали множество опытов и предварительной подготовки, прежде чем вступить в прямую звездолетную связь. На нашей Земле, удалённой от центральных, обильных жизнью, сгущённых зон Галактики, ещё не бывало гостей с планет других звёзд, представителей иных цивилизаций. Совет Звездоплавания только недавно закончил подготовку к приёму друзей с недалёких звёзд из Змееносца, Лебедя, Большой Медведицы и Райской Птицы. Эрг Hoop, озабоченный возможной встречей с неизвестной жизнью, распорядился извлечь из дальних кладовых средства биологической защиты. Наконец "Тантра" уравняла свою орбитальную скорость со скоростью внутренней планеты железной звезды и начала вращаться вокруг неё. Расплывчатая, бурая, с отсветом огромной кроваво коричневой звезды, поверхность планеты - вернее, её атмосфера - становилась видимой только в электронном инверторе. Все без исключения члены экспедиции были заняты у приборов. - Температура поверхности слоёв на освещённой стороне триста двадцать градусов Кельвина! - Вращение вокруг оси - приближённо двадцать суток! - Локаторы дают наличие воды и суши. - Толщина атмосферы - тысяча семьсот километров. - Уточнённая масса - сорок три целых две десятых земной. Сообщения поступали непрерывно, и характер планеты становился всё яснее. Эрг Hoop сводил получаемые цифры, собирая материал для вычисления орбитального режима. Сорок три и две десятых земной массы - планета была велика. Сила её тяготения придавит корабль к почве. В беспомощных насекомых на клею превратятся люди… Начальник экспедиции вспомнил страшные рассказы - полулегенды полубыли - о старых звездолётах, по разным причинам попадавших на громадные планеты. Тогда корабли с малыми скоростями, со слабым горючим часто гибли. Рёв моторов и судорожное содрогание корабля, который, будучи не в силах вырваться, как бы прилипал к поверхности планеты. Звездолёт оставался целым, но хрустели ломавшиеся кости людей - неописуемый ужас, переданный в отрывочных воплях последних прощальных сообщений… Экипажу "Тантры" не грозила такая участь, пока они будут вращаться вокруг планеты. Но если придётся сесть на её поверхность, то только очень сильные люди смогут таскать тяжесть своего живого веса в этом будущем их пристанище. Пристанище, назначенное им на десятки лет жизни… Смогут ли они выжить в таких условиях? Под гнётом давящей тяжести, в вечном мраке инфракрасного чёрного солнца, в плотной атмосфере? Но как бы то ни было - это не гибель, это надежда на спасение, и выбора нет! "Тантра" описывала свою орбиту близко к границе атмосферы. Сотрудники экспедиции не могли упустить случая исследовать доселе неведомую планету, находившуюся сравнительно недалеко от Земли. Освещённая - вернее, нагретая - сторона планеты отличалась от теневой не только гораздо более высокой температурой, но и громадными скоплениями электричества, мешавшими даже мощным локаторам, показания которых искажались до неузнаваемости. Эрг Hoop решил вести изучение планеты с помощью бомбовых станций. Сбросили физическую станцию , и автомат доложил о поразительном наличии свободного кислорода в неоново азотной атмосфере, присутствии водяных паров и температуре в двенадцать градусов тепла. Эти условия были, в общем, сходны с земными. Только давление толстой атмосферы превышало нормальное давление Земли в один и четыре десятых раза да сила тяжести больше чем в два с половиной раза превосходила земную. - Здесь можно жить! - слабо улыбнулся биолог, передавая начальнику сообщение станции. - Если мы можем жить на такой мрачной и тяжёлой планете, то, наверное, здесь уже кто нибудь живёт - мелкий и вредный! К пятнадцатому обороту звездолёта подготовили станцию бомбу с мощным телепередатчиком. Однако вторая физическая станция, сброшенная в тень, когда планета повернулась на сто двадцать градусов, исчезла, не подав сигналов. - Угодила в океан, - закусив губу от досады, констатировала геолог Бина Лёд. - Придётся прощупать главным локатором, прежде чем сбрасывать робот телевизор! У нас их только два! "Тантра", испуская пучок направленного радиоизлучения, вращалась над планетой, прощупывая смутные из за искажений контуры материков и морей. Обрисовались очертания огромной равнины, вдавшейся в океан или разделявшей два океана почти на экваторе планеты. Звездолёт описывал лучом зигзаги, захватывая полосу в двести километров шириной. Внезапно экран локатора вспыхнул яркой точкой. Свисток, хлестнувший по напряжённым нервам, подтвердил, что это не галлюцинация. - Металл! - воскликнул геолог. - Открытое месторождение. Эрг Hoop покачал головой. - Как ни мгновенна была вспышка, я успел заметить определённость её контуров. Это или большой кусок металла - метеорит, или… - Корабль! - одновременно вмешались Низа и биолог. - Фантастика! - отрезал Пур Хисс. - Может быть, действительность, - возразил Эрг Hoop. - Всё равно спор бесполезен, - не сдавался Пур Хисс. - Ничем нельзя проверить. Не будем же мы садиться. - Проверим через три часа, когда придём снова к этой равнине. Обратите внимание - металлическая вещь находится на равнине, которую выбрал бы и я для посадки… Мы сбросим телевизорную станцию именно туда. Поставьте луч локатора на шестисекундное упреждение! План, намеченный начальником экспедиции, удался, и "Тантра" вторично ушла в трёхчасовой облёт тёмной планеты. Теперь при подходе к материковой равнине корабль встретило донесение телеробота. Люди впились в загоревшийся экран. Щёлкнул, включившись, и незаметно заметался зрительный луч, подобно человеческому глазу очертивший контуры предметов там, далеко внизу, в тысячекилометровой тёмной бездне. Кэй Бэр отчётливо представил, как поворачивается похожая на маяк головка станции, высунувшаяся из твёрдого панциря. В зоне, освещённой лучом автомата, бежали по экрану, тут же фотографируемые, невысокие обрывы, холмы, чёрные извивы промоин. Внезапно через экран пронеслось видение сверкающего рыбообразного контура, и снова расстелилась отброшенная лучом тьма с вырванными из неё уступами плоскогорья. - Звездолёт! - выдохнули сразу несколько ртов. С нескрываемым торжеством Низа посмотрела на Пур Хисса. Экран погас, "Тантра" снова отдалилась от телепередатчика, но биолог Эон Тал уже фиксировал ленту электронного снимка. Дрожавшими от нетерпения пальцами он сунул ленту в проектор полусферического экрана . Внутренние стенки полого полушария отразили увеличенное изображение. Знакомые сигарообразные очертания носового отсека, вздутая кормовая часть, высокий гребень приёмника равновесия… Как ни невероятно было это зрелище, как ни немыслима, ни невозможна встреча на планете тьмы - это действительно был земной звездолёт! Он стоял горизонтально, в положении нормальной посадки, подпёртый мощными стойками, неповреждённый, как будто только что опустился на планету железной звезды. "Тантра", описывая свои очень быстрые из за близости к планете круги, посылала сигналы, остававшиеся безответными. Прошло несколько часов. В центральном посту снова собрались все четырнадцать человек экспедиции. Тогда Эрг Hoop, сидевший в глубоком раздумье, встал. - Я предполагаю посадить "Тантру". Может быть, наши братья нуждаются в помощи; может быть, их корабль повреждён и не может идти к Земле. Тогда мы возьмём их, погрузим анамезон и спасёмся сами. Сажать спасательную ракету нет смысла. Она ничего не сможет сделать для снабжения нас горючим, а энергии израсходует столько, что нечем будет послать сигнал на Землю. - А если они сами очутились здесь из за нехватки анамезона? - осторожно спросил Пел Лин. - Тогда у них должны остаться ионные планетарные заряды - они не могли израсходовать всё полностью. Видите, звездолёт сидит правильно - значит, они садились на планетарных моторах. Мы возьмём ионное горючее, взлетим снова и, перейдя на орбитальное положение, будем звать и ждать помощи с Земли. В случае удачи пройдёт всего восемь лет. А если удастся достать анамезон - тогда мы победили. - Может быть, планетарное горючее у них не ионные заряды, а фотонные? - усомнился один из инженеров. - Мы можем использовать его в главных двигателях, если переставить из вспомогательных чашечные отражатели. - Остаётся риск посадки на тяжёлую планету и риск пребывания на ней, - проворчал Пур Хисс. - Страшно подумать об этом мире мрака! - Риск, конечно, остаётся, но он существует в самой основе нашего положения, и мы его вряд ли увеличиваем. А планета, на которую сядет наш звездолёт, не так уж плоха. Только бы сохранить корабль! Эрг Hoop кинул взгляд на циферблат уравнителя скоростей и быстро подошёл к пульту. С минуту начальник экспедиции стоял перед рычагами и верньерами управления. Пальцы его больших рук шевелились, как бы беря аккорды на музыкальном инструменте, спина горбилась и лицо каменело. Низа Крит подошла к начальнику, смело взяла его правую руку и приложила ладонью к своей гладкой щеке, горячей от волнения. Эрг Hoop благодарно кивнул, погладил пышные волосы девушки и выпрямился. - Идём в нижние слои атмосферы и на посадку! - громко сказал он, включая сигнал. Вой пронёсся по кораблю, и люди поспешно разбежались по местам, замкнув себя в гидравлические плавающие сиденья. Эрг Hoop опустился в мягкие объятия посадочного кресла, поднявшегося из люка перед пультом. Загремели удары планетарных двигателей, и звездолёт с воем кинулся вниз, навстречу скалам и океанам неведомой планеты. Локаторы и инфракрасные отражатели прощупывали первозданный мрак внизу, красные огни горели на шкале высоты у заданной цифры - пятнадцати тысяч метров. Гор выше десяти километров не приходилось ожидать на планете, где вода и нагрев чёрного солнца работали над выравниванием поверхности, как и на Земле. Первый же облёт обнаружил на большей части планеты вместо гор лишь незначительные возвышенности, немного большие, чем на Марсе. Видимо, деятельность внутренних сил, созидающих горные поднятия, почти совсем прекратилась или приостановилась. Эрг Hoop передвинул ограничитель высоты полёта на две тысячи метров и включил мощные прожекторы. Под звездолётом простирался огромный океан - подлинное море ужаса. Беспросветно чёрные волны вздымались и опадали над неведомыми глубинами. Биолог, вытирая выступивший от усилий пот, старался поймать отражённый от волн световой зайчик в прибор, определяющий ничтожнейшее колебание отражательной способности - альбедо, чтобы определить солёность или минерализацию этого моря мрака. Блестящая чернота воды сменилась чернотой матовой - началась суша. Скрещённые лучи прожекторов распахивали узкую дорогу между стенами тьмы. На ней проступали неожиданные краски - то желтоватые пятна песка, то серовато зелёная поверхность скалистых пологих гряд. "Тантра", послушная искусной руке, понеслась над материком. Наконец Эрг Hoop обнаружил ту самую равнину. Из за незначительной высоты её нельзя было назвать плоскогорьем. Но было очевидно, что возможные приливы и бури тёмного моря не могут достичь этой равнины, поднимавшейся над низменными участками суши на высоту примерно ста метров. Передний локатор левого борта дал свисток. "Тантра" нацелилась прожекторами. Теперь совершенно отчётливо стал виден звездолёт первого класса. Покрытие его носовой части из кристаллически перестроенного анизотропного иридия сверкало в лучах прожектора как новое. Около корабля не было видно временных построек, не горело никаких огней - тёмный и безжизненный стоял звездолёт, никак не реагируя на приближение собрата. Лучи прожекторов пробежали дальше, сверкнули, отразившись, как от синего зеркала, от колоссального диска со спиральными выступами. Диск стоял наклонно, на ребре, частично погружённый в чёрную почву. На мгновение наблюдателям показалось, что за диском торчат какие то скалы, а дальше сгущается чёрная тьма. Там, вероятно, был обрыв или спуск куда то на низменность… Оглушительный вой "Тантры" сотряс её корпус. Эрг Hoop хотел сесть поближе к обнаруженному звездолёту и предупреждал людей, которые могли оказаться в смертоносной зоне, радиусом около тысячи метров от места посадки. Слышимый даже внутри корабля, прокатился чудовищный гром планетарных моторов, в экранах появилось облако раскалённых частиц почвы. Пол стал круто подниматься вверх и заваливаться назад. Бесшумно и плавно гидравлические шарниры повернули сиденья кресел перпендикулярно к ставшим отвесно стенам. Гигантские коленчатые упоры отскочили от корпуса и, растопырившись, приняли на себя первое прикосновение к почве чужого мира. Толчок, удар, толчок - "Тантра" раскачивалась носовой частью и замерла одновременно с полной остановкой двигателей. Эрг Hoop поднял руку к пульту, оказавшемуся над головой, повернул рычаг выключения упоров. Медленно, короткими толчками звездолёт стал оседать носом, пока не принял прежнего горизонтального положения. Посадка окончилась. Как всегда, она давала настолько сильную встряску человеческому организму, что астролётчики должны были некоторое время приходить в себя, полулёжа в своих креслах. Страшная тяжесть придавила каждого. Как после тяжёлой болезни, люди едва могли приподняться. Однако неугомонный биолог успел взять пробу воздуха. - Годен для дыхания, - сообщил он. - Сейчас произведу микроскопическое исследование! - Не нужно, - отозвался Эрг Hoop, расстёгивая упаковку посадочного кресла. - Без скафандров нельзя покидать корабль. Здесь могут быть очень опасные споры и вирусы. В шлюзовой каюте у выхода были заранее приготовлены биологические скафандры и "прыгающие скелеты" - стальные, обшитые кожей каркасы с электродвигателем, пружинами и амортизаторами для индивидуального передвижения при увеличенной силе тяжести, которые надевались поверх скафандров. Всем не терпелось почувствовать под ногами почву, пусть чужую, после шести лет скитания в межзвёздных безднах. Кэй Бэр, Пур Хисс, Ингрид, врач Лума и два механика инженера должны были оставаться в звездолёте, чтобы вести дежурство у радио, прожекторов и приборов. Низа стояла в стороне со шлемом в руках. - Откуда нерешительность, Низа? - окликнул девушку начальник, проверявший свою радиостанцию в верхушке шлема. - Идёмте к звездолёту! - Я… - Девушка замялась. - Мне кажется, он мёртвый, стоит здесь уже давно. Ещё одна катастрофа, ещё жертва беспощадного космоса - я понимаю, это неизбежно, но всегда тяжело… особенно после Зирды, после "Альграба"… - Может быть, смерть этого звездолёта даст нам жизнь, - откликнулся Пур Хисс, поворачивая обзорную короткофокусную трубу по направлению корабля, по прежнему остававшегося неосвещённым. Восемь путешественников выкарабкались в переходную камеру и остановились в ожидании. - Включите воздух! - скомандовал Эрг Hoop оставшимся в корабле, которых уже отделила непроницаемая стена. Только после того как давление в камере достигло пяти атмосфер, гидравлические домкраты выдавили плотно припаявшуюся дверь. Давление воздуха почти выбросило людей из камеры, не давая ничему вредному из чужого мира проникнуть внутрь кусочка Земли. Дверь стремительно захлопнулась. Луч прожектора проложил яркую дорогу, по которой исследователи заковыляли на своих пружинных ногах, едва волоча свои тяжёлые тела. В конце светового пути возвышался огромный корабль. Полтора километра показались необычайно длинными и от нетерпения и от жестокой тряски неуклюжих скачков по неровной, усеянной мелкими камнями почве, сильно нагретой чёрным солнцем. Сквозь толстую атмосферу, изобилующую влагой, звёзды просвечивали бледными, расплывчатыми пятнами. Вместо сияющего великолепием космоса небо планеты передавало лишь намёки на созвездия. Их красноватые тусклые фонарики не могли бороться с тьмой на почве планеты. В окружающем глубочайшем мраке корабль выделялся особенно рельефно. Толстый слой боразоно циркониевого лака местами истёрся на обшивке. Вероятно, звездолёт долго странствовал в космосе. Эон Тал издал восклицание, отдавшееся во всех телефонах. Он показал рукой на открытую дверь, зияющую чёрным пятном, и спущенный вниз малый подъёмник. На почве около подъёмника и под кораблём торчали, несомненно, растения. Толстые стебли поднимали на высоту почти метра чёрные, параболически углублённые чаши, зазубренные по краю, точно шестерни, - не то листья, не то цветы. Скопище чёрных неподвижных шестернёй выглядело зловеще. Ещё больше настораживало немое зияние двери. Нетронутые растения и открытая дверь - значит, давно уже люди не пользовались этим путём, не охраняют свой маленький земной мирок от чужого. Эрг Hoop, Эон и Низа вошли в подъёмник. Начальник повернул пусковой рычаг. С лёгким скрежетом механизм заработал и послушно вознёс троих исследователей в раскрытую настежь переходную камеру. Следом поднялись и остальные. Эрг Hoop передал на "Тантру" просьбу погасить прожектор. Мгновенно маленькая кучка людей затерялась в бездне тьмы. Мир железного солнца надвинулся вплотную, как будто желая растворить в себе слабый очаг земной жизни, приникший к почве громадной тёмной планеты. Зажгли вращающиеся наверху шлемов фонарики. Дверь из переходной камеры внутрь корабля оказалась закрытой, но незапертой и легко поддалась. Исследователи вошли в средний коридор, свободно ориентируясь во тьме проходов. Конструкция звездолёта отличалась от "Тантры" лишь в незначительных деталях. - Корабль построен несколько десятков лет назад, - сказал Эрг Hoop, приближаясь к Низе. Девушка оглянулась. Сквозь силиколл шлема полуосвещённое лицо начальника казалось загадочным. - Невозможная мысль, - продолжал Эрг Hoop, - вдруг это… - "Парус"! - воскликнула Низа, забыв о микрофоне, и увидела, что все обернулись к ней. Группа разведчиков проникла в главное помещение корабля - библиотеку лабораторию и затем ближе к носу, в центральный пост управления. Ковыляя в своём скелетообразном каркасе, шатаясь и ударяясь о стены, начальник экспедиции добрался до главного распределительного щита. Освещение звездолёта оказалось включённым, но тока не было. В темноте помещений продолжали светиться лишь фосфоресцирующие указатели и значки. Эрг Hoop нашёл аварийную клемму, и тут, на удивление всем, загорелся тусклый, показавшийся ослепительным свет. Должно быть, он вспыхнул и у подъёмника, потому что в телефонах шлемов зазвучал голос Пур Хисса, осведомившегося о ходе осмотра. Ему ответила Бина, геолог. Начальник застыл на пороге центрального поста. Проследив глазами за его взглядом, Низа увидела наверху, между передними экранами, двойную надпись - на земном языке и кодом Великого Кольца - "Парус". Ниже под чертой шли галактические позывные Земли и координаты солнечной системы. Исчезнувший восемьдесят лет назад звездолёт нашёлся в неведомой ранее системе чёрного солнца, так долго считавшейся лишь тёмным облаком. Осмотр помещений звездолёта не помог понять, куда делись люди. Кислородные резервуары не были исчерпаны, запасов воды и пищи могло хватить ещё на несколько лет, но нигде не было ни следов, ни останков экипажа "Паруса". Странные тёмные натёки виднелись кое где в коридорах, в центральном посту и библиотеке. На полу в библиотеке тоже было пятно - оно коробилось многослойной плёнкой, как если бы здесь высохло что то пролитое. В кормовом машинном посту перед распахнутой дверью задней переборки свисали оборванные провода, а массивные стойки охладителей из фосфористой бронзы сильно погнулись. Так как в остальном корабль был совершенно цел, то эти повреждения, требовавшие могучего удара, остались непонятными. Исследователи выбились из сил, но не нашли ничего, что могло бы объяснить исчезновение и несомненную гибель экипажа "Паруса". Попутно пришло другое, чрезвычайно важное открытие - запасы анамезона и планетарных ионных зарядов, сохранившиеся на корабле, обеспечивали взлёт "Тантры" с тяжёлой планеты и путь до Земли. Переданное немедленно на "Тантру" сообщение сняло сознание обречённости, овладевшее людьми после пленения их корабля железной звездой. Отпала необходимость длительной работы по передаче сообщения на Землю. Зато предстоял огромнейший труд по перегрузке контейнеров с анамезоном. Нелёгкая сама по себе задача здесь, на планете почти с тройной земной тяжестью, превращалась в дело, требовавшее высокой инженерной изобретательности. Но люди эпохи Кольца не боялись трудных умственных задач, а радовались им. Биолог вынул из магнитофона в центральном посту незаконченную катушку полётного дневника. Эрг Hoop с геологом открыли герметически запертый главный сейф, хранивший результаты экспедиции "Паруса". Люди поволокли на себе значительный груз - множество рулонов фотонно магнитных фильмов, дневники, астрономические наблюдения и вычисления. Сами будучи исследователями, члены экспедиции не могли даже на короткий срок оставить столь драгоценную находку. Едва живые от усталости разведчики встретились в библиотеке "Тантры" с горящими нетерпением товарищами. Здесь, в привычной обстановке, за удобным столом под ярким светом, могильная тьма окружавшего мрака и мёртвый, покинутый звездолёт стали видением ночного кошмара. Только каждого давило не снимаемое ни на секунду тяготение страшной планеты, да и при каждом движении то один, то другой из исследователей морщился от боли. Без большой практики было очень трудно координировать собственное тело с движением рычагов стального "скелета". От этого ходьба сопровождалась толчками и жестоким встряхиванием. Даже из короткого похода люди вернулись основательно избитыми. У геолога Бины Лёд, по видимому, получилось лёгкое сотрясение мозга, но и она, тяжело привалившись к столу и сдавливая виски, отказалась уйти, не прослушав последней катушки корабельного дневника. Низа ожидала от этой восемьдесят лет хранившейся в мёртвом корабле на жуткой планете записи чего то невероятного. Ей представлялись хриплые призывы о помощи, вопли страдания, трагические прощальные слова. Девушка вздрогнула, когда из аппарата раздался звучный и холодный голос. Даже Эрг Hoop, великий знаток всего, что касалось межзвёздных полётов, не знал никого из экипажа "Паруса". Укомплектованный исключительно молодёжью, этот звездолёт отправился в свой бесконечно отважный рейс на Вегу, не передав в Совет Звездоплавания обычного фильма о людях экипажа. Неизвестный голос излагал события, случившиеся семь месяцев спустя после передачи последнего сообщения на Землю. За четверть века до этого, при пересечении пояса космического льда на краю системы Вега, "Парус" был повреждён. Пробоину в кормовой части удалось заделать и продолжать путь, но она нарушила точнейшую регулировку защитного поля моторов. После длившейся двадцать лет борьбы двигатели пришлось остановить. Ещё пять лет "Парус" летел по инерции, пока не уклонился в сторону по естественной неточности курса. Тогда было послано первое сообщение. Звездолёт собирался послать второе сообщение, когда попал в систему железной звезды. Дальше получилось, как и с "Тантрой", с той лишь разницей, что корабль без ходовых моторов, раз затормозившись, улететь совсем не мог. Он не смог сделаться спутником планеты, так как ускорительные планетарные моторы, находившиеся в корме, пришли в такую же негодность, как и анамезонные. "Парус" благополучно сел на низкое плато вблизи моря. Экипаж принялся выполнять три стоявшие перед ним задачи: попытку отремонтировать двигатели, посылку призыва на Землю и изучение неведомой планеты. Не успели ещё собрать ракетную башенку, как люди начали непонятным образом исчезать. Посланные на розыски тоже не возвращались. Исследование планеты прекратили, покидать корабль для строительства башенки стали только все вместе и подолгу отсиживались в наглухо запертом корабле в перерывах между невероятно изнурительной от силы тяжести работой. Торопясь отправить ракету, они даже не предприняли изучение чужого звездолёта поблизости от "Паруса", по видимому находившегося здесь уже давно. "Тот диск!" - мелькнуло в уме у Низы. Она встретилась глазами с начальником, и тот, поняв её мысли, кивнул утвердительно головой. Из четырнадцати человек экипажа "Паруса" осталось в живых восемь. Дальше в дневнике следовал примерно трёхдневный перерыв, после которого сообщение передавал высокий молодой женский голос: "Сегодня, двенадцатого числа седьмого месяца триста двадцать третьего года Кольца, мы, все оставшиеся, закончили подготовку ракеты передатчика. Завтра в это время…" Кэй Бэр инстинктивно взглянул на часовую градуировку вдоль перематывавшейся ленты - пять часов утра по времени "Паруса" и кто знает сколько по этой планете… "Мы отправим надёжно рассчитанное… - Голос прервался, затем снова возник, более глухой и слабый, как если бы говорившая отвернулась от приёмника. - Включаю! Ещё!.." Прибор смолк, но лента продолжала перематываться. Слушавшие обменялись тревожными взглядами. - Что то случилось! - начала Ингрид Дитра. Из магнитофона полетели торопливые, сдавленные слова: "Спаслись двое… Лаик не допрыгнула… подъёмник… дверь не смогли закрыть, только вторую! Механик Сах Ктон пополз к двигателям… ударим планетарными… они, кроме ярости и ужаса, - ничто! Да, ничто…" Лента некоторое время вращалась беззвучно, затем тот же голос заговорил снова: "Кажется, Ктон не успел. Я одна, но я придумала. Прежде чем начну, - голос окреп и зазвучал с убедительной силой: - Братья, если вы найдёте "Парус", предупреждаю, не покидайте корабль никогда". Говорившая громко вздохнула и сказала негромко, как бы самой себе: "Надо узнать про Ктона. Вернусь, объясню подробнее…" Щелчок - и лента продолжала сматываться ещё около двадцати минут до конца катушки. Но напрасно ожидали внимательные уши - неизвестной не пришлось ничего объяснить, как, вероятно, не пришлось и вернуться. Эрг Hoop выключил аппарат и обратился к своим товарищам: - Наши погибшие сёстры и братья спасают нас! Разве не чувствуете вы рук сильного человека Земли! На корабле оказался анамезон. Теперь мы получили предупреждение о смертельной опасности, подстерегающей здесь нас! Я не знаю, что это такое, но, наверное, это чужая жизнь. Будь это космические, стихийные силы, они не только убили бы людей, но повредили и корабль. Получив такую помощь, нам было бы стыдно теперь не спастись и не донести до Земли открытия "Паруса" и свои. Пусть великие труды погибших, их полувековая борьба с космосом не пропадут даром. - Как же вы думаете запастись горючим, не выходя из корабля? - спросил Кэй Бэр. - Почему не выходя из корабля? Вы знаете, что это невозможно и нам придётся выходить и работать снаружи. Но мы предупреждены и примем меры… - Я догадываюсь, - сказал биолог Зон Тал, - барраж вокруг места работы. - Не только, но и всего пути между кораблями! - добавил Пур Хисс. - Конечно! Так как мы не знаем, что нас подстерегает, то барраж сделаем двойной - излучением и током. Протянем провода, по всему пути создадим световой коридор. За "Парусом" стоит неиспользованная ракета - в ней хватит энергии на всё время работы. Голова Бины Лёд со стуком ударилась о стол. Врач и второй астроном придвинулись, преодолевая тяжесть, к бесчувственному товарищу. - Ничего! - объявила Лума Ласви. - Сотрясение и перенапряжение. Помогите мне дотащить Бину до постели. И это простое дело могло бы отнять слишком много времени, если бы механик Тарон не догадался приспособить автоматическую тележку - робота. С помощью её всех восьмерых разведчиков развезли по постелям - пора было отдохнуть, иначе перенапряжение не приспособленного к новым условиям организма обернётся болезнью. В трудный момент экспедиции каждый человек стал незаменим. Вскоре две автоматические тележки для универсальных перевозок и дорожных работ, сцепленные вместе, принялись выравнивать дорогу между звездолётами. Мощные кабели протянулись по обеим сторонам намеченного пути. У обоих звездолётов установили наблюдательные башенки с толстыми колпаками из силикобора . В них сидели наблюдатели, посылавшие время от времени вдоль пути веера смертоносных жёстких излучений из пульсационных камер. Во всё время работы не угасал ни на секунду свет сильных прожекторов. В киле "Паруса" открыли главный люк, разобрали переборки и приготовили к спуску на тележки четыре контейнера с анамезоном и тридцать цилиндров с ионными зарядами. Погрузка их на "Тантру" являлась гораздо более сложной задачей. Звездолёт нельзя было открыть, как мёртвый "Парус", и тем самым впустить в него все наверняка убийственные порождения чужой жизни. Поэтому люк только подготовили и, раскрыв внутренние переборки, перевезли с "Паруса" запасные баллоны с жидким воздухом. По задуманному плану с момента открытия люка и до окончания погрузки контейнеров приёмную шахту следовало непрерывно продувать сильным напором сжатого воздуха. Кроме того, борт корабля прикрывался каскадным излучением. Люди постепенно осваивались с работой в стальных "скелетах", немного привыкли к почти тройной силе тяжести. Ослабели нестерпимые боли во всех костях, начавшиеся вскоре после посадки. Прошло несколько земных дней. Таинственное "ничто" не появлялось. Температура окружающего воздуха стала резко падать. Поднялся ураганный ветер, крепчавший с каждым часом. Это заходило чёрное солнце - планета поворачивалась, и материк, на котором стояли звездолёты, уходил на "ночную" сторону. Охлаждение благодаря конвекционным токам, теплоотдаче океана и толстой атмосферной шубе было нерезким, но всё же к середине планетной "ночи" наступил сильный мороз. Работы продолжались с включёнными обогревателями скафандров. Первый контейнер удалось спустить из "Паруса" и довезти до "Тантры", когда на "восходе" разбушевался новый ураган, гораздо сильнее закатного. Температура быстро поднялась выше нуля, струи плотного воздуха несли огромное количество влаги, молнии сотрясали небо. Ураган настолько усилился, что звездолёт стал вздрагивать от напора чудовищного ветра. Все усилия людей сосредоточились на укреплении контейнера под килем "Тантры". Устрашающий рёв урагана нарастал, на плоскогорье крутились опасные столбчатые вихри, очень похожие на земные торнадо. В полосе света вырос огромный смерч из снега и пыли, упиравшийся воронкой вершины в пятнистый и тёмный низкий небосвод. Под его напором провода высоковольтного тока оборвались, голубоватые вспышки замыканий засверкали среди сворачивавшихся кольцами проволок. Желтоватый огонь прожектора, поставленного около "Паруса", погас, как задутый ветром. Эрг Hoop отдал распоряжение укрыться в корабле, прекратив работу. - Но там остался наблюдатель! - воскликнула геолог Бина Лёд, указывая на едва заметный огонёк силикоборовой башенки. - Я знаю, там Низа, и сейчас отправлюсь туда, - ответил начальник экспедиции. - Ток выключился, и "ничто" вступило в свои права, - серьёзно возразила Бина. - Если ураган действует на нас, то, несомненно, он действует и на это "ничто". Я уверен, что, пока буря не ослабеет, опасности нет. А я здесь так тяжёл, что меня не сдует, если я, прижавшись к почве, проползу. Давно уже хотелось подстеречь "ничто" в башенке! - Разрешите мне с вами? - подпрыгнул в своём "скелете" к начальнику биолог. - Пойдёмте, но только вы - более никто. Два человека долго ползли, цепляясь за неровности и трещины камней, стараясь не попасться на дороге вихревых столбов. Ураган упорно силился оторвать их от почвы, перевернуть и покатить. Один раз это ему удалось, но Эрг Hoop ухватил катящегося Эона, навалился животом и уцепился руками в когтистых перчатках за край большого камня. Низа открыла люк своей башенки, и ползуны по очереди протиснулись в него. Здесь было тепло и тихо, башенка стояла прочно, надёжно укреплённая в мудром предвидении бурь. Рыжекудрая девушка астронавигатор и хмурилась и радовалась приходу товарищей. Низа честно призналась, что провести сутки наедине с бурей на чужой планете было бы неприятно. Эрг Hoop сообщил на "Тантру" о благополучном переходе, и прожектор корабля погас. Теперь в первобытном мраке светился только слабенький огонёк внутри башенки. Почва дрожала от порывов бури, ударов молний и шествия грозных смерчей. Низа сидела на вращающемся стуле, опершись спиной на реостат. Начальник и биолог уселись у её ног на кольцевидный выступ основания башенки. Толстые в своих скафандрах, они занимали почти всё место. - Предлагаю поспать, - негромко зазвучал в телефонах голос Эрга Ноора. - До чёрного рассвета ещё верных двенадцать часов, только тогда ураган стихнет и станет тепло. Его товарищи охотно согласились. Придавленные тройной тяжестью, скорчившиеся в скафандрах, стиснутых жёсткими каркасами, в тесной башенке, сотрясаемой бурей, люди спали - так велики приспособляемость человеческого организма и скрытые в нём силы сопротивления. Время от времени Низа просыпалась, передавала дежурному на "Тантре" успокоительные сведения и дремала снова. Ураган заметно ослабел, содрогания почвы прекратились. Теперь могло появиться "ничто", или, вернее, "нечто". Наблюдатели башенки приняли ПВ - пилюли внимания, чтобы взбодрить угнетённую нервную систему. - Мне не даёт покоя чужой звездолёт, - призналась Низа. - Мне так хочется узнать, кто "они", откуда, как попали сюда… - И мне тоже, - ответил Эрг Hoop. - Давно уже по Великому Кольцу передавались рассказы о железных звёздах и их планетах ловушках. Там, в более населённых частях Галактики, где корабли летали уже давно и часто, есть планеты погибших звездолётов. Много старинных кораблей прилипало к этим планетам, много потрясающих историй рассказывается о них - теперь почти преданий, легенд о тяжком завоевании космоса. Может быть, на этой планете есть звездолёты ещё более древних времён, хотя в нашей редко населённой области встреча трёх кораблей - явление совершенно исключительное. В окрестностях нашего Солнца до сих пор не было известно ни одной железной звезды - мы открыли первую. - Вы думаете предпринять исследование звездолёта диска? - спросил биолог. - Обязательно! Как может простить себе учёный упущение такой возможности! Дисковые звездолёты в смежных с нами населённых областях неизвестны. Это какой то дальний, может быть, странствовавший в Галактике несколько тысячелетий после гибели экипажа или непоправимой порчи. Может быть, многие передачи по Кольцу станут нам понятнее после получения тех материалов, которые мы доставим с этого корабля. Странная форма у него - дисковидная спираль, рёбра на его поверхности очень выпуклы. Как только кончим перегрузку "Паруса", займёмся чужаком - сейчас пока нельзя оторвать ни одного человека. - Но мы обследовали "Парус" за несколько часов… - Я рассматривал диск в стереотелескоп. Он заперт, нигде не видно никакого отверстия. Проникнуть внутрь любого космического корабля, надёжно защищённого от сил, много более могучих, чем все земные стихии, очень трудно. Попробуйте пробиться в запертую "Тантру", сквозь её броню из металла с перестроенной внутренней кристаллической структурой, сквозь верхнее боразонное покрытие - это задача похуже осады крепости. Ещё труднее, когда корабль совершенно чужой, с незнакомыми принципами устройства. Но мы попытаемся его разгадать. - А когда мы посмотрим найденное в "Парусе"? - спросила Низа. - Там должны быть потрясающе интересные наблюдения тех прекрасных миров, о которых шла речь в сообщении. Телефон донёс добродушный смешок начальника: - Я, мечтавший с детства о Веге, больше всего сгораю от нетерпения. Но для этого у нас будет много времени на пути домой. Прежде всего - вырваться из этого мрака, со дна преисподней, как говорили в старину. Исследователи "Паруса" не делали посадки, иначе мы нашли бы множество вещей с тех планет в коллекционных кладовых корабля. Вспомните, мы обнаружили, несмотря на тщательный осмотр, только фильмы, измерения и записи съёмок, пробы воздуха и баллоны с взрывной пылью… Эрг Hoop умолк и прислушался. Даже чуткие микрофоны не доносили ветрового шума - буря стихла. Снаружи сквозь почву слышался скрежещущий шорох, передававшийся стенкам башенки. Начальник двинул рукой, и понявшая его без слов Низа выключила освещение. Мрак в нагретой инфракрасным излучением башенке казался плотным, как чёрная жидкость, будто сооружение стояло на дне океана. Сквозь прозрачную твердь силикоборового колпака замелькали вспышки коричневых огоньков, отчётливо видимых людьми. Огоньки загорались, на секунду образуя маленькую звёздочку с тёмно красными или тёмно зелёными лучами, гасли и опять появлялись. Звёздочки вытягивались цепочками, которые изгибались, свивались в кольца и восьмёрки, беззвучно скользили по гладкой, твёрдой, как алмаз, поверхности колпака. Люди в башенке ощутили странную резь в глазах, острую мгновенную боль вдоль крупных нервов тела, точно короткие лучи коричневых звёздочек иглами втыкались в нервные стволы. - Низа, - прошептал Эрг Hoop, - передвиньте регулятор на полный накал и сразу включите свет. Башенка осветилась ярким голубым земным светом. Ослеплённые им люди не увидели ничего - вернее, почти ничего. Низа и Эон успели заметить, или это только показалось, что мрак с правой стороны башенки не сразу исчез, а на мгновение остался каким то растопыренным, усаженным щупальцами сгустком. Это "нечто" молниеносно вобрало в себя щупальца и отпрыгнуло назад вместе со стеной тьмы, отброшенной светом. Эрг Hoop ничего не увидел, но не имел оснований не доверять быстрой реакции своих молодых товарищей. - Может быть, это призраки? - предположила Низа. - Призрачные сгустки тьмы вокруг зарядов какой то энергии вроде, например, наших шаровых молний, а вовсе не формы жизни? Если здесь всё чёрное, то и здешние молнии тоже чёрные. - Ваша догадка поэтична, - возразил Эрг Hoop, - только она вряд ли верна. Прежде всего "нечто" явно нападало, домогаясь нашей живой плоти. Оно или его собратья уничтожили людей с "Паруса". Если оно организованно и устойчиво, если может двигаться в нужном направлении, накапливать и выделять какую то энергию, тогда, конечно, ни о каком воздушном призраке речи быть не может. Это создание живой материи, и оно пытается нас пожрать! Биолог присоединился к доводам начальника: - Мне кажется, что здесь, на планете мрака, мрака только для нас, чьи глаза не чувствительны к инфракрасным лучам тепловой части спектра, другие лучи - жёлтые и голубые - должны очень сильно действовать на это создание. Реакция его так мгновенна, что погибшие товарищи с "Паруса" не могли ничего заметить, освещая место нападения… А когда замечали, то было поздно и умиравшие уже не могли ничего рассказать… - Сейчас мы повторим опыт, как ни неприятно приближение "этого". Низа выключила свет, и снова трое наблюдателей сидели в непроглядной темноте, поджидая создания мира тьмы. - Чем вооружено оно? Почему его приближение чувствуется сквозь колпак и скафандр? - задавал вслух вопросы биолог. - Какой то особый вид энергии? - Видов энергии совсем мало, и эта, несомненно, электромагнитная. Но самых различных модификаций её, бесспорно, существует множество. У этого существа есть оружие, действующее на нашу нервную систему. Можно представить себе, каково прикосновение такого щупальца к незащищённому телу! Эрг Hoop поёжился, а Низа Крит внутренне содрогнулась, заметив цепочки коричневых огоньков, быстро приближавшиеся с трёх сторон. - Существо это не одно! - тихо воскликнул Зон. - Пожалуй, не следует допускать их прикасаться к колпаку. - Вы правы. Пусть каждый из нас повернётся затылком к свету и смотрит только в свою сторону. Низа, включайте! На этот раз каждый из исследователей успел заметить отдельную подробность, из которых составилось общее представление о существах, похожих на гигантских плоских медуз, плывших на небольшой высоте над почвой и колыхающих внизу густой бахромой. Несколько щупалец были короткими по сравнению с размерами существа и достигали в длину не более метра. В острых углах ромбического тела извивались по два щупальца значительно большей длины. У основания щупалец биолог заметил огромные пузыри, чуть светившиеся изнутри и как бы рассылавшие по толще щупальца звездчатые вспышки. - Наблюдатели, почему вы включаете и выключаете свет? - вдруг возник в шлемах чистый голос Ингрид. - Нужна помощь? Буря кончилась, и мы приступаем к работе. Сейчас придём к вам. - Ни в коем случае! - строго приказал начальник. - Налицо большая опасность. Вызовите всех! Эрг Hoop рассказал о страшных медузах. Посоветовавшись, путешественники решили выдвинуть на тележке часть планетарного двигателя. Огненные струи длиною в триста метров понеслись над каменистой равниной, сметая всё видимое и невидимое на своём пути. Не прошло и получаса, как люди тянули оборванные кабели. Защита была восстановлена. Стало очевидно, что анамезон должен быть погружён до наступления планетной ночи. Ценой неимоверных усилий это удалось сделать, и измождённые путешественники, плотно закрыв люки, укрылись за несокрушимой бронёй звездолёта, спокойно прислушиваясь к его содроганиям. Микрофоны доносили снаружи рёв и грохотание урагана, и от этого маленький ярко освещённый мирок, недоступный силам тьмы, делался ещё уютнее. Ингрид и Лума раздвинули стереоэкран. Фильм был выбран удачно. Голубая вода Индийского океана заплескалась у ног сидящих в библиотеке. Шли игры Посейдона - мировые соревнования по всем видам водного спорта. В эпоху Кольца все люди дружили с морем так близко, как это могли только народы приморских стран в прошлом. Прыжки, плавание, ныряние на моторных досках, на ветровых плотиках. Тысячи прекрасных юных тел, покрытых загаром. Звонкие песни, смех, торжественная музыка финалов… Низа склонилась к сидевшему рядом биологу, глубоко задумавшемуся и унёсшемуся душой в бесконечную даль, к ласковой родной планете с её покорённой природой. - Вы участвовали в таких соревнованиях. Эон? Биолог взглянул на неё непонимающими глазами. - А, в этих? Нет, ни разу. Я задумался и сразу не понял. - Разве вы думали не об этом? - Девушка показала на экран. - Правда, необыкновенно свежеет восприятие красоты нашего мира после мрака, бури, после электрических чёрных медуз? - Да, конечно. И от этого ещё больше хочется добыть такую медузу. Я как раз ломал голову над этой задачей. Низа Крит отвернулась от смеющегося биолога и встретилась с улыбкой Эрга Ноора. - Вы тоже размышляли, как изловить этот чёрный ужас? - насмешливо спросила она. - Нет, но думал об исследовании диска звездолёта. Лукавые огоньки в глазах начальника почти рассердили Низу. - Теперь мне понятно, почему в древности мужчины занимались войной. Я думала, что это только хвастовство вашего пола… считавшегося сильным в неустроенном обществе. - Вы не совсем правы, хотя отчасти поняли нашу древнюю психологию. Но у меня так - чем прекраснее и любимее моя планета, тем больше хочется послужить ей. Сажать сады, добывать металлы, энергию, пищу, создавать музыку - так, чтобы я прошёл и оставил после себя реальный кусочек сделанного моими руками, головой. Я знаю только космос, искусство звездоплавания и этим могу служить моему человечеству. Но ведь цель - не самый полёт, а добыча нового знания, открывание новых миров, из которых когда нибудь мы сделаем такие же прекрасные планеты, как наша Земля. А вы, Низа, чему вы служите? Почему и вас так влечёт тайна звездолёта диска? Только ли одно любопытство? Девушка порывистым усилием преодолела тяжесть усталых рук и протянула их начальнику. Тот взял их в свои большие ладони и нежно погладил. Щёки Низы заалели, усталое тело наполнилось новой силой. Как тогда, перед опаснейшей посадкой, она прижалась щекой к руке Эрга Ноора, простив заодно и биологу его кажущуюся измену Земле. Чтобы окончательно доказать своё согласие с обоими, Низа предложила только что пришедшую ей в голову идею. Снабдить один из водяных баков самозахлопывающейся крышкой. Положить туда в виде приманки сосуд со свежей кровью, а не консервированной из врачебного запаса. Кровь даст любой из астролётчиков. Если чёрное "нечто" проникнет туда и крышка захлопнется, то через заранее подготовленные краны надо продуть баллон инертным земным газом и заварить наглухо края крышки. Эон пришёл в восторг от изобретательности "рыжеволосой девчонки". Эрг Hoop возился с настройкой человекоподобного робота и подготовлял мощный электрогидравлический резак, с помощью которого он надеялся проникнуть внутрь спиралодиска с далёкой звезды. В уже знакомом мраке стихли бури, мороз сменился теплом - наступил девятисуточный "день". Работы оставалось на четыре земных дня - погрузка ионных зарядов, некоторых запасов и ценных инструментов. Кроме того, Эрг Hoop счёл необходимым взять некоторые личные вещи погибшего экипажа, чтобы после тщательной дезинфекции доставить их на Землю как память родственникам. В эпоху Кольца люди не обременяли себя вещами - переноска их на "Тантру" не составила затруднения. На пятый день выключили ток, и биолог вместе с двумя добровольцами - Кэй Бэром и Ингрид - заперся в наблюдательной башенке у "Паруса". Чёрные существа появились почти немедленно. Биолог приспособил инфракрасный экран и мог следить за убийственными медузами. Вот к баку ловушке подобралась одна из них; сложив щупальца и свернувшись в округлый ком, она стала пробираться внутрь. Внезапно ещё один чёрный ромб появился у раскрытого устья бака. Первое чудовище растопырило щупальца - вспышки звездчатых огоньков замелькали с неуловимой быстротой, превращаясь в полосы вибрирующего тёмно красного света, которые на экране невидимых лучей засверкали зелёными молниями. Первое отодвинулось, тогда второе мгновенно свернулось в ком и упало на дно бака. Биолог протянул руку к кнопке, но Кэй Бэр задержал её. Первое чудовище тоже свернулось и последовало за вторым. Теперь в баке находились две страшные медузы. Оставалось лишь удивляться, как они могли до такой степени уменьшить свой видимый объём. Нажим кнопки - крышка захлопнулась, и тотчас пять или шесть чёрных чудовищ облепили со всех сторон огромную, облицованную цирконием посуду. Биолог дал свет, сообщил на "Тантру" просьбу включить защиту. Чёрные призраки растаяли по своему обыкновению мгновенно, но двое остались в плену под герметической крышкой бака. Биолог подобрался к баку, притронулся к крышке - и получил такой пронзительный нервный укол, что не сдержался и закричал от неистовой боли. Левая рука его повисла парализованная. Механик Тарон надел защитный высокотемпературный скафандр. Лишь тогда удалось продуть бак чистым земным азотом и заварить крышку. Краны также запаяли, окружили бак куском запасной корабельной изоляции и водворили в коллекционную камеру. Победа была одержана дорогой ценой - паралич руки биолога не проходил, несмотря на усилия врача. Эон Тал сильно страдал, но и не подумал отказаться от похода к спиралодиску. Эрг Hoop, отдавая дань его ненасытному стремлению к исследованиям, не смог оставить его на "Тантре". Спиралодиск - гость из дальних миров - оказался дальше от "Паруса", чем это показалось путешественникам вначале. В расплывшемся вдали свете прожекторов они неверно оценили размеры корабля. Это было поистине колоссальное сооружение, не меньше четырёхсот метров в поперечнике. Пришлось снять кабели с "Паруса", чтобы дотянуть защитную систему до диска. Таинственный звездолёт навис над людьми отвесной стеной, уходившей далеко вверх и терявшейся в пятнистой тьме неба. Угольно чёрные тучи клубились, скрывая верхнюю треть исполинского диска. Малахитово зелёная масса покрывала корпус. Её сильно растрескавшийся слой был около метра толщины. В зиянии трещин из под него выглядывал ярко голубой металл, просвечивавший синим в местах, где стёрся малахитовый слой. Обращённая к "Парусу" сторона диска была снабжена спирально свёрнутым валообразным возвышением, двадцати метров в поперечнике и около десяти метров в вышину. Другая сторона звездолёта, тонувшая в кромешной тьме, казалась более выпуклой, представляя собой как бы срез шара, присоединённый к диску тридцатиметровой толщины. По этой стороне тоже изгибался спиралью высокий вал, словно на поверхность выступала наружная сторона погружённой в корпус корабля спиральной трубы. Колоссальный диск глубоко утонул своим краем в почве. У подошвы отвесной металлической стены люди увидели сплавленный камень, растёкшийся в стороны, как густая смола. Много часов затратили исследователи в поисках какого нибудь люка. Но он был либо скрыт под малахитовой окалиной, либо вообще запирался так искусно, что не оставлял следов на поверхности корабля. Не нашли они ни отверстий оптических приборов, ни кранов продувочной системы. Металлическая скала казалась сплошной. Предвидевший это Эрг Hoop решил вскрыть корпус корабля с помощью электрогидравлического резака, одолевавшего самые твёрдые и вязкие покрытия земных звездолётов. После короткого совещания все согласились взрезать верхушку спирального вала. Именно там должна была проходить какая то пустота, труба или кольцевой ход по кораблю, сквозь который можно было рассчитывать добраться до внутренних помещений звездолёта без риска упереться в ряд последовательных переборок. Серьёзное изучение спиралодиска могло быть выполнено только специальной экспедицией. Для посылки её на эту опасную планету следовало доказать, что внутри гостя далёких миров сохранились в неприкосновенности приборы и материалы, что уцелел весь обиход тех, кто вёл корабль через такие бездны пространства, перед которыми пути земных звездолётов были лишь первой робкой вылазкой в просторы космоса. Спиральный вал на другой стороне диска подходил вплотную к почве. Туда подтащили прожектор и высоковольтные провода. Синеватый свет, отражённый от диска, тусклым туманом рассеялся по равнине и достиг тёмных высоких предметов неопределённых очертаний, вероятно скал, прорезанных воротами бездонной темноты. Ни отсвет туманных звёздных пятнышек, ни лучи прожектора не давали ощущения почвы в этих воротах мрака. Вероятно, там и был спуск на низменную равнину, замеченную при посадке "Тантры". Низко и глухо урча, подползла автоматическая тележка, выгрузившая единственного на корабле универсального робота. Нечувствительный к тройной тяжести, он быстро передвинулся к диску и стал у металлической стены, похожий на толстого человека с короткими ногами, длинным туловищем и громадной, угрожающе наклонённой вперёд головой. Повинуясь управлению Эрга Ноора, робот поднял своими четырьмя верхними конечностями тяжёлый резак и стал, широко расставив ноги, готовый к исполнению опасного предприятия. - Управлять роботом будем только Кэй Бэр и я в скафандрах высшей защиты, - распорядился в телефон начальник экспедиции. - Остальные, в лёгких биологических скафандрах, отойдите подальше… Начальник запнулся. Что то прошло сквозь его сознание, вызвало сокрушающую тоску в сердце, заставило подогнуть колени. Гордая воля человека сникла, заменившись тупой покорностью. Весь в липком поту, Эрг Hoop безвольно шагнул к чёрным воротам. Крик Низы, отдавшийся в его телефоне, вернул сознание. Он остановился, но тёмная сила, возникшая в его психике, снова погнала его вперёд. Вместе с начальником так же медленно, останавливаясь и, видимо, борясь с собой, пошли Кэй Бэр и Эон Тал - те, что стояли у границы светового круга. Там, в воротах мрака, в клубах тумана возникло движение формы, неизъяснимой для человеческого представления и тем более устрашавшей. Это не была уже знакомая медузообразная тварь; в серой полутени двигался чёрный крест с широкими лопастями и выпуклым эллипсом посередине. На трёх концах креста виднелись линзы, отблескивавшие в свете прожектора, с трудом пробивавшего туман влажных испарений. Основание креста утопало во мраке неосвещённого углубления почвы. Эрг Hoop шёл быстрее других, приблизился к непонятному предмету на сотню шагов и упал. Прежде чем оцепеневшие люди смогли сообразить, что дело идёт о жизни и смерти начальника, чёрный крест стал выше круга протянутых проводов. Он склонился вперёд, словно стебель растения, явно намереваясь перегнуться через защитное поле и достичь Эрга Ноора. Низа с исступлением, придавшим ей силу атлета, подскочила к роботу и завертела рукоятками управления на его затылке. Медленно и как бы неуверенно робот стал поднимать резак. Тогда девушка, отчаявшись в своём умении управлять сложной машиной, прыгнула вперёд, прикрывая собой начальника. Из трёх оконечностей креста вылетели какие то змеящиеся светлые струи или молнии. Девушка упала на Эрга Ноора, широко раскинув руки. Но, на счастье, робот уже повернул раструб резака со скрытым внутри остриём к центру чёрного креста. Тот конвульсивно изогнулся, как бы падая навзничь, и скрылся в непроглядной темени у скал. Эрг Hoop и оба его товарища сразу пришли в себя, подняли девушку и отступили за край спиралодиска. Опомнившиеся спутники уже катили импровизированную пушку из планетарного двигателя. С неиспытанным ранее чувством жестокой ярости Эрг Hoop направил разрушительную струю излучения к скалам воротам, с особой тщательностью подметая равнину и стараясь не пропустить ни одного квадратного метра почвы. Эон Тал стал на колени перед неподвижной Низой, негромко спрашивая в телефон и стараясь разглядеть подробности её лица под силиколлом шлема. Девушка лежала неподвижно, с закрытыми глазами. Признаков дыхания ни услышать в телефон, ни уловить через скафандр биолог не смог. - Чудовище убило Низу! - горько вскричал Эон Тал, едва завидев подошедшего Эрга Ноора. Сквозь узкую смотровую полоску шлема нельзя было рассмотреть глаза начальника. - Немедленно доставьте её на "Тантру", к Луме! - В голосе Эрга Ноора более чем когда либо звучали металлические ноты. - Помогите и вы разобраться в характере поражения… Мы останемся вшестером и доведём до конца исследование. Пусть геолог отправится с вами и собирает всевозможные горные породы по пути от диска до "Тантры" - мы не можем задерживаться более на этой планете. Здесь надо вести исследование в танках высшей защиты, а мы только погубим экспедицию. Возьмите третью тележку и поспешите! Эрг Hoop повернулся и, не оглядываясь, направился к звездолёту диску. "Пушку" выставили вперёд. Ставший за неё инженер механик включал реку огня каждые десять минут, обводя весь полукруг вплоть до края диска. Робот поднёс резак к гребню второй внешней петли спирального вала, который здесь, у погружённого в почву края диска, приходился на уровне груди автомата. Громкое гудение проникло даже сквозь толщу скафандров высшей защиты. По выбранному участку малахитового слоя зазмеились мелкие трещины. Куски этой твёрдой массы отлетали, гулко ударяясь о металлическое тело робота. Боковые движения резака отделили целую плиту слоя, обнажив зернистую поверхность ярко голубого цвета, приятного даже в свете прожектора. Наметив квадрат, достаточный, чтобы пропустить человека в скафандре, Кэй Бэр заставил робота энергичным нажимом провести в голубом металле глубокий разрез, который не пробил всей его толщи. Робот прочертил вторую линию под углом к первой и стал двигать остриём резака взад и вперёд, увеличивая напряжение. Разрез в металле углубился более чем на метр. Когда механический помощник прочертил третью сторону квадрата, то разрезы стали расходиться, выворачиваясь наружу. - Осторожно! Все назад! Падайте! - завопил в микрофон Эрг Hoop, выключая робота и отшатнувшись. Толстенный кусок металла вдруг отвернулся, как крышка консервной банки. Струя невообразимо яркого радужного пламени ударила из отверстия по касательной вдоль спирального вздутия. Только это спасло незадачливых исследователей, да ещё то, что голубой металл моментально заплавился и вновь закрыл прорезанное отверстие. От могучего робота остался ком сплавленного металла, из которого жалобно торчали короткие металлические ноги. Эрг Hoop и Кэй Бэр уцелели лишь благодаря предусмотрительно надетым скафандрам. Взрыв отбросил их далеко от странного звездолёта, разбросал остальных, опрокинул "пушку" и оборвал высоковольтные кабели. Очнувшись от потрясения, люди поняли, что остались беззащитными. По счастью, они лежали в свете уцелевшего прожектора. Никто не пострадал, но Эрг Hoop решил, что с них довольно. Бросив ненужные инструменты, кабели и прожектор, исследователи погрузились на неповреждённую тележку и поспешно отступили к своему звездолёту. Удачное стечение обстоятельств при неосторожном вскрытии чужого звездолёта вовсе не зависело от предусмотрительности начальника. Вторая попытка сделать это должна была окончиться много плачевнее… А Низа, милый астронавигатор, что она?.. Эрг Hoop надеялся, что скафандр должен был ослабить смертоносную силу чёрного креста. Не убило же биолога прикосновение к чёрной медузе. Но здесь, вдали от могущественных земных врачебных институтов, смогут ли они справиться с воздействием неведомого оружия?.. В переходной камере Кэй Бэр приблизился к начальнику и показал на заднюю сторону левого наплечника. Эрг Hoop повернулся к зеркалам, которые всегда находились в переходных камерах для обязательного осмотра самих себя при возвращении с чужой планеты. Тонкий лист цирконо титанового наплечника распоролся. Из рваной борозды торчал кусок небесно голубого металла, вонзившийся в изоляционную прокладку, но не проткнувший внутреннего слоя скафандра. С трудом удалось вырвать осколок металла. Ценой большой опасности и в конце концов случайно образец загадочного металла спиралодискового звездолёта теперь будет доставлен на Землю. Наконец Эрг Hoop, освобождённый от скафандра, смог войти - вернее, проковылять под давящим тяготением страшной планеты - внутрь своего корабля. Вся экспедиция ожидала его с огромным нетерпением. Катастрофа у диска наблюдалась в стереовизофоны, и нечего было спрашивать о результатах попытки.

Предыдущая страница 3 Следующая страница


Туманность Андромеды 4

Глава четвёртая
РЕКА ВРЕМЕНИ

Веда Конг и Дар Ветер стояли на круглой маленькой площадке винтолета, медленно плывшего над бесконечными степями. Лёгкий ветерок разводил широкие волны по цветущим густым травам. Вдали налево виднелось стадо чёрно белого скота - потомков животных, выведенных путём скрещивания яков, коров и буйволов. Невысокие холмы, тихие реки с широкими долинами - простором и покоем веяло от этого устойчивого и плоского участка земной коры, некогда называвшегося Западно Сибирской низменностью. Дар Ветер задумчиво смотрел на землю, когда то покрытую бесконечными унылыми болотами и редкими чахлыми лесами сибирского севера. Он мысленно видел картину древнего мастера, ещё в детстве произведшую на него неизгладимое впечатление. Над излучиной огромной реки, образовавшей высокий мыс, стояла серая от старости деревянная церковь, сиротливо обращённая к простору заречных полей и лугов. Тонкий крест на куполе чернел под рядами низких тяжёлых туч. На маленьком кладбище позади церкви несколько ив и берёз склоняли под ветром свои растрёпанные вершины. Низко опущенные ветви почти касались полуистлевших крестов, поваленных временем и бурями, среди свежей мокрой травы. За рекой громоздились серо фиолетовыми глыбами ощутимо плотные облака. Широкая река отсвечивала безжалостным железным блеском. Тот же холодный блеск лежал повсюду. Дали и ближний план были мокры от назойливого осеннего дождя холодных и неуютных северных широт. И вся гамма синевато серо зелёных красок картины говорила о просторах неурожайной земли, где человеку жить трудно, холодно и голодно, где так чувствуется его одиночество, характерное в давние времена людского неразумия. Окном в очень далёкое прошлое казалось Дар Ветру эта картина в музее в глубине прозрачной защитной брони, обновлённая и подсвеченная невидимыми лучами. Дар Ветер безмолвно оглянулся на Веду. Молодая женщина положила руку на поручень борта платформы. Склонив голову, она сосредоточенно думала, следя за клонящимися по ветру стеблями высоких трав. Ковыль серебрился широкими медленными разливами, неторопливо плыла над степью круглая площадка винтолета. Маленькие знойные вихри внезапно налетали на путешественников, развевали волосы и платье Веды, с озорством дули жаром в глаза Дар Ветру. Но автоматический выравниватель работал быстрее мысли, и летящая площадка только вздрагивала или едва заметно покачивалась. Дар Ветер нагнулся над рамкой курсографа. Полоска карты двигалась быстро, отражая их собственное передвижение, - пожалуй, они забрались слишком далеко на север. Они давно пересекли шестидесятую параллель, прошли над слиянием Иртыша с Обью и приблизились к возвышенностям, называвшимся Сибирскими увалами. Степное пространство стало привычным обоим путешественникам, четыре месяца работавшим на раскопках древних курганов в знойных степях алтайских предгорий. Исследователи прошлого как будто погрузились в те времена, когда лишь редкие отряды вооружённых всадников пересекали южные степи. Веда повернулась и молча показала вперёд. Там, в струях нагретого воздуха, плавал тёмный островок, казалось, оторванный от почвы. Спустя несколько минут винтолет приблизился к небольшому холму - вероятно, отвалу когда то бывшего здесь рудника. Ничего не осталось от строений шахт - только бугор, густо поросший вишенником. Круглая летящая площадка вдруг резко накренилась. Дар Ветер, как автомат, перехватил Веду за талию и кинулся к поднявшемуся краю платформы. Винтолет выровнялся на долю секунды только для того, чтобы плашмя рухнуть к подножию холма. Сработали амортизаторы, и обратный толчок швырнул Веду и Дар Ветра на склон холма, прямо в чащу жёстких кустарников. После минутного молчания по степному безмолвию разнёсся низкий грудной смех Веды. Дар Ветер представил себе собственную изумлённую и поцарапанную физиономию и принялся вторить Веде в безотчётной радости, что она невредима и что авария обошлась благополучно. - Недаром винтолетам запрещается лететь выше восьми метров, - слегка задыхаясь, произнесла Веда Конг. - Теперь я понимаю… - При порче машина сразу валится, и одна надежда на амортизаторы. Ничего не поделать, закономерная расплата за лёгкость и малые размеры. Пожалуй, что нас ожидает ещё одна расплата за все благополучные полёты, - с чуть наигранным равнодушием сказал Дар Ветер. - А именно? - посерьёзнела Веда. - Безупречная работа приборов устойчивости подразумевает большую сложность механизмов. Боюсь, для того чтобы в них разобраться, мне потребуется много времени. Придётся выбираться по способу наибеднейших предков… Веда с лукавым огоньком в глазах протянула руку, и Дар Ветер легко поднял молодую женщину. Они спустились к упавшему винтолету, смазали царапины заживляющим раствором, заклеили разорванное платье. Дар Ветер уложил Веду в тень куста, а сам принялся изучать причины аварии. Как он и догадывался, что то произошло с автоматическим выравнивателем, блокирующее приспособление которого выключило двигатель. Едва Дар Ветер открыл коробку прибора, как ему стало ясно, что с ремонтом ничего не получится - слишком долго придётся вникать в суть сложнейшей электроники. С лёгким вздохом досады он выпрямил уставшую спину и покосился на куст, под которым доверчиво прикорнула Веда Конг. Жаркая степь, насколько хватает глаз, была совершенно безлюдна. Две большие хищные птицы медленно кружили над колеблющимся голубоватым маревом… Послушная машина стала мёртвым диском, беспомощно улёгшимся на сухой земле. Странное чувство одиночества и оторванности от всего мира подступило к Дар Ветру. И в то же время он ничего не боялся. Пусть наступит ночь, тогда видимость невооружённого глаза станет более дальней; они обязательно увидят какие нибудь огни и пойдут к ним. Они полетели налегке, не захватив ни радиотелефона, ни фонарей, ни еды. "Когда то в степи можно было погибнуть от голода, если не возить с собой большие запасы пищи… И воды!" - думал бывший заведующий внешними станциями, прикрывая глаза от яркого света. Он наметил кусочек тени от куста вишни рядом с Ведой и беспечно растянулся на земле, покалывавшей тело сквозь лёгкую одежду сухими стебельками трав. Тихий шелест ветра и зной погружали душу в забытьё: медленно текли мысли; неспешно сменяя одна другую, проходили в памяти картины давно прошедших времён - длинной чередой шли древние народы, племена, отдельные люди… Будто текла оттуда, из прошлого, огромная река меняющихся с каждой секундой событий, лиц и одежд. - Ветер! - услышал он сквозь дрёму зов любимого голоса, очнулся и сел. Солнце красным шаром уже касалось потемневшей линии горизонта, ни малейшего дуновения не чувствовалось в замершем воздухе. - Господин мой, Ветер, - шаловливо склонилась перед ним Веда, подражая древним женщинам Азии, - не угодно ли проснуться и вспомнить обо мне? Проделав несколько гимнастических упражнений, Дар Ветер окончательно стряхнул с себя сон. Веда согласилась с его планами дожидаться ночи. Темнота застала их в оживлённом обсуждении прошедшей работы. Внезапно Дар Ветер заметил, что Веда вздрагивает. Её руки стали холодными, и он сообразил, что лёгкое платье Веды вовсе не защищает её от ночной прохлады этих северных мест. Летняя ночь шестидесятой параллели была светлой - им удалось собрать большую кучу хвороста. Громко щёлкнул электрический разряд, извлечённый Дар Ветром из могучего аккумулятора винтолета, и скоро яркое пламя костра сгустило темноту вокруг, насыщая людей своим животворным теплом. Съёжившаяся Веда распустилась вновь, как цветок под солнцем, и оба поддались почти гипнотической задумчивости. Где то глубоко в душе человека за те сотни тысяч лет, в которые огонь был его главным прибежищем и спасением, осталось неистребимое чувство уюта и покоя, порождаемое огнём в часы, когда холод и темнота окружали человека… - Что гнетёт вас, Веда? - нарушил молчание Дар Ветер. - Я вспомнила ту, с платком… - тихо ответила Веда, не сводя глаз с рассыпающихся золотом углей. Дар Ветер сразу понял. Накануне своего полёта они закончили в приалтайских степях вскрытие большого кургана скифов. Внутри сохранившегося деревянного сруба находился скелет старика вождя, окружённый костяками лошадей и рабов, прикрытых краем курганной насыпи. Старый вождь лежал с мечом, щитом и панцирем, а в его ногах оказался скрюченный скелет совсем юной женщины. К костяным чертам её черепа прилегал шёлковый платок, когда то туго обмотанный вокруг лица. Сохранить платок не удалось, несмотря на все ухищрения, но за несколько минут, пока он не рассыпался в тонкую пыль, удалось точно воспроизвести очертания прекрасного лица, отпечатавшегося на ткани тысячи лет тому назад. Платок передавал ещё одну страшную подробность - отпечаток вылезших из орбит глаз женщины, несомненно задушенной этим платком и брошенной в могилу своего мужа, чтобы сопровождать его в неведомых путях загробного мира. Ей было не больше девятнадцати, ему - не меньше семидесяти лет, преклонный для тех времён возраст. Дар Ветер вспомнил дискуссию, разгоревшуюся по поводу находки среди молодых сотрудников экспедиции Веды. По доброй воле или насильно пошла женщина за своим мужем? Зачем? Во имя чего? Если из за большой, преданной любви, то как же можно было убивать её, а не сберечь как лучшую память о себе в покинутом мире живых? В спор вступила Веда Конг. Она долго вглядывалась в тёмный бугор кургана загоревшимися глазами, стараясь проникнуть умственным взором в толщу прошедших времён. - Старайтесь понять тех людей. Просторы древних степей были действительно беспредельными для единственных средств сообщения того времени - лошадей, верблюдов, быков. И на гигантском просторе обитали отдельные группы кочевников скотоводов, не только ничем не связанных между собой, но состоявших в неугасимой вражде. Множество обид и злобы копилось из поколения в поколение; каждый пришелец был врагом, каждое племя - добычей, обещавшей скот и рабов, то есть людей, работавших по принуждению, как скот, под кнутом. Такое устройство общества порождало, с одной стороны, большую, совсем неизвестную нам свободу отдельного человека в мелких его страстях и желаниях и, с другой стороны, невероятную замкнутость в общении людей между собой и узость помыслов. Если народность или племя состояло из небольшого числа людей, способных прокормиться охотой и сбором плодов, то эти свободные кочевники жили в постоянном страхе нападения и порабощения или истребления со стороны воинственных соседей. Но при изоляции страны и многочисленности населения, могущего создать большую военную силу, люди также платили за безопасность от военных набегов своей свободой, так как в таких сильных государствах всегда развивались деспотия и тирания. Так было в Древнем Египте, Ассирии и Вавилонии. Женщины, особенно красивые, в древности являлись добычей и игрушками сильного. Им нельзя было существовать без власти и защиты мужчины. Собственные стремления и воля женщины значили так мало, нестерпимо мало, что перед лицом той жизни… кто знает… Может быть, смерть казалась более лёгкой участью… Громко треснула горящая ветка, вернув Дар Ветра к действительности. Отзываясь на его думы, Веда придвинулась ближе, медленно ворошила костёр, следя за перебегавшими по углам язычками синеватого пламени. - Сколько терпеливого мужества надо было в те времена, чтобы остаться самой собой, не опускаться, а возвышаться в жизни!.. - тихо промолвила Веда Конг. - Мне кажется, - возразил Дар Ветер, - что мы преувеличиваем тяжесть древней жизни. Мало того что она была привычной, её неустроенность влекла за собой разнообразие случайностей. Воля и сила человека высекали и из этой жизни вспышки романтических радостей, как искры из серого камня. - Я тоже становлюсь в тупик, - сказала Веда, - как долга не могли наши предки понять простого закона, что судьба общества зависит только от них самих, что общество таково, каково морально идейное развитие его членов, зависящее от экономики. - Что совершенная форма научного построения общества - это не просто количественное накопление производительных сил, а качественная ступень - это ведь так просто, - ответил Дар Ветер. - И ещё понимание диалектической взаимозависимости, что новые общественные отношения без новых людей совершенно так же немыслимы, как новые люди без этой новой экономики. Тогда - понимание привело к тому, что главной задачей общества стало воспитание, физическое и духовное развитие человека. Когда это наконец пришло? - В ЭРМ, в конце века Расщепления, вскоре после ВВР - Второй Великой Революции. - Хорошо, что не позже! Истребительная техника войны… Дар Ветер умолк и повернулся к тёмной прогалине слева, между костром и склоном холма. Тяжёлый топот и мощное отрывистое дыхание послышались совсем близко и заставили вскочить обоих путешественников. Громадный чёрный бык вырос перед костром. Пламя мерцало кровавыми отблесками в его злобно выкаченных глазах. Сопя и разбрасывая копытами сухую землю, чудовище готовилось к нападению. В слабом свете бык казался невероятно огромным, опущенная голова походила на гранитный валун, горой громоздилась высокая холка, облепленная буграми мускулов. Никогда ещё ни Веде, ни Дар Ветру не приходилось стоять близко к смертоносной и злобной силе животного, чей нерассуждающий мозг был недоступен разумному убеждению. Веда крепко стиснула руки на груди и стояла, не шелохнувшись, будто загипнотизированная видением, внезапно выросшим из тьмы. Дар Ветер, повинуясь могучему инстинкту, стал перед быком, заслонив собой Веду, как тысячи тысяч раз делали его предки. Но руки человека новой эры были безоружны. - Веда, прыжок направо… - едва успел произнести он, как животное ринулось на них. Хорошо натренированные тела обоих путешественников могли поспорить в быстроте с первобытным проворством быка. Великан пронёсся мимо и с треском врезался в гущу кустарника, а Веда и Дар Ветер отступили в темноту в нескольких шагах от винтолета. В стороне от костра ночь была вовсе не такой тёмной, и платье Веды, несомненно, было видно издалека. Бык выбрался из кустарника. Дар Ветер ловко подбросил свою спутницу, и она, сделав сальто, оказалась на площадке винтолета. Пока животное поворачивалось, взрыв копытами землю, Дар Ветер очутился на машине рядом с Ведой. Они обменялись мимолётными взглядами, и в глазах своей спутницы он не прочитал ничего, кроме откровенного восторга. Крышка двигателя была снята ещё днём, когда Дар Ветер пытался проникнуть в премудрое устройство. Теперь, собрав всю свою огромную силу, он оторвал от бортового ограждения площадки кабель уравнительного поля, сунул его оголённый конец под пружину главной клеммы трансформатора и предостерегающе отодвинул Веду. В это время бык зацепил рогом за перила, и винтолет покачнулся от могучего рывка. Дар Ветер ткнул концом кабеля в нос животному. Жёлтая молния, глухой удар - и свирепый бык рухнул тяжёлой грудой. - Вы убили его! - с негодованием воскликнула Веда. - Не думаю, земля сухая! - довольно улыбнулся хитроумный герой. И в подтверждение его слов бык слабо замычал, поднялся и, не оглядываясь, побежал прочь неуверенной рысью, словно чувствуя свой позор. Путешественники вернулись к костру. Новая порция хвороста оживила потухшее пламя. - Мне больше не холодно, - сказала Веда. - Поднимемся на холм. Вершина бугра скрыла костёр, бледные звёзды северного лета расплывались у горизонта туманными шариками. С запада не было ничего видно, на севере, на склонах холмов, едва заметные, мерцали ряды каких то огней, с юга, тоже очень далеко, горела яркая звезда наблюдательной башни скотоводов. - Неудачно, придётся идти всю ночь… - пробормотал Дар Ветер. - Нет, нет, смотрите! - И Веда показала на восток, где внезапно вспыхнули четыре огня, расположенные квадратом. До них было не больше нескольких километров. Заметив направление по звёздам, они спустились к костру. Веда Конг задержалась перед тусклым пламенем углей, как будто стараясь вспомнить что то. - Прощай, наш дом… - задумчиво сказала она. - Наверное, у кочевников всегда были такие жилища - непрочные и недолгие. И я сегодня стала женщиной той эпохи. Она повернулась к Дар Ветру и доверчиво положила руку ему на шею. - Я так остро почувствовала необходимость защиты!.. Я не боялась, нет! Но какая то заманчивая покорность силе судьбы, так кажется… Веда заложила руки за голову и гибко потянулась перед огнем. Секунду спустя её затуманившиеся глаза вновь обрели свой задорный блеск. - Что ж, ведите… герой! - Тон низкого голоса стал неопределённо загадочен и нежен. Светлая ночь, напоённая запахами трав, жила шорохами зверьков, выкриками ночных птиц. Веда и Дар Ветер осторожно ступали, опасаясь провалиться в невидимую нору или трещину сухой земли. Метельчатые стебли ковыля скользили по щиколоткам. Дар Ветер сосредоточенно осматривался, едва только в степи показывались тёмные груды кустов. Веда тихонько рассмеялась. - Может быть, следовало взять аккумулятор и кабель? - Вы легкомысленны, Веда, - добродушно возражал Дар Ветер, - более, чем я ожидал! Молодая женщина вдруг стала серьёзной. - Я слишком сильно почувствовала вашу защиту… И Веда начала говорить - вернее, думать вслух - о дальнейшей деятельности своей экспедиции. Первый этап работ на степных курганах окончился, её сотрудники возвращались к прежним или устремлялись к новым занятиям. Но Дар Ветер не выбрал себе ещё другого дела. Он был свободен и мог следовать за любимой. Судя по доходившим до них сообщениям, работа Мвена Маса шла хорошо. Даже если бы она шла плохо, Совет не назначил бы Дар Ветра так скоро вновь на то же место. В эпоху Великого Кольца считалось неполезным держать людей подолгу на одной и той же работе. Притуплялось самое драгоценное - творческое вдохновение, и только после большого перерыва можно было вернуться к старому занятию. - После шести лет общения с космосом не показалась ли мелкой и монотонной наша работа? - Ясный и внимательный взгляд Веды искал его взгляда. - Работа вовсе не мелка и не однообразна, - возразил Дар Ветер, - но она не даёт мне того напряжения, к которому я привык. Я становлюсь благодушным и слишком спокойным, будто меня лечат голубыми снами! - Голубыми?.. - переспросила Веда, и заминка её дыхания сказала Дар Ветру больше, чем невидимая в темноте краска на щеках. - Я начну исследование с древней пещеры, - перебила она сама себя, - но не раньше, чем соберётся новая группа добровольцев раскопщиков. До того поеду на морские раскопки, товарищи звали помочь. Дар Ветер понял, и сердце радостно стукнуло. Но в следующую секунду он запрятал чувства в дальний уголок души и поспешил на помощь Веде, спокойно спросив: - Вы имеете в виду раскопки подводного города к югу от Сицилии? Я видел замечательные вещи оттуда во Дворце Атлантиды. - Нет, теперь мы ведём работы на побережьях восточного Средиземноморья, Красного моря и у берегов Индии. Поиски сохранившихся под водой сокровищ культуры, начиная с Крито Индии и кончая наступлением Тёмных веков. - То, что пряталось, а чаще и просто бросалось в море при крушении островков цивилизации, под напором новых сил, варварски свежих, невежественных и беспечных, - это я понимаю, - задумчиво говорил Дар Ветер, продолжая следить за белесоватой равниной. - Понимаю и великое разрушение древней культуры, когда античные государства, сильные своей связью с природой, не смогли ничего изменить в мире, справиться со всё более отвратительным рабством и паразитирующей верхушкой общества. - И люди сменили античное рабство на феодализм и религиозную ночь средневековья, - подхватила Веда. - Но что же осталось вам непонятным? - Просто я плохо представляю крито индийскую культуру. - Вы не знаете новых исследований. Её следы теперь находятся на огромном пространстве от Америки через Крит, юг Средней Азии и Северную Индию до Западного Китая. - Я не подозревал, что в столь древние времена уже могли быть тайники для сокровищ искусства, как у Карфагена, Греции или Рима. - Поедете со мной, увидите, - тихо сказала Веда. Дар Ветер молча шёл рядом. Начался пологий подъём. Они дошли до гребня увала, когда Дар Ветер внезапно остановился. - Благодарю за приглашение, я поеду… Веда чуть недоверчиво повернула голову, но в сумерках северной ночи глаза её спутника были темны и непроницаемы. За перевалом огни оказались совсем близкими. Светильники в поляризующих колпаках не рассеивали лучей и от этого казались дальше, чем на самом деле. Сосредоточенное освещение служило признаком ночной работы. Гул напряжённого тока становился сильнее. Контуры ажурных балок серебристо блестели под высокими голубыми лампами. Предостерегающий вой заставил их остановиться - сработал заградительный робот. - Опасно, идите налево, не приближаясь к линии столбов! - проревел невидимый усилитель. Они послушно повернули к группе передвижных белых домиков. - Не смотрите в сторону поля! - продолжал заботливый автомат. Двери в двух домиках открылись одновременно, два снопа света, скрестившись, легли на тёмную дорогу. Группа мужчин и женщин радушно приветствовала путников, удивляясь столь несовершенному способу передвижения, к тому же ночью. Тесная кабинка с перекрещивающимися струями насыщенной газом и электричеством ароматной воды с весёлой игрой точечных электроразрядов на коже была местом тихой радости. Освежённые путешественники встретились за столом. - Ветер, милый, мы попали к собратьям по работе! Веда налила золотистого питья в узкие бокалы, сразу запотевшие от холода. - "Десять тонусов" тут! - весело потянулся он к своему бокалу. - Победитель быка, вы дичаете в степи, - запротестовала Веда. - Я сообщаю интересные новости, а вы думаете только о пище! - Здесь раскопки? - усомнился Дар Ветер. - Только не археологические, а палеонтологические. Изучают ископаемых животных пермской эпохи - двести миллионов лет тому назад. Трепещу с нашими жалкими тысячами… - Сразу изучают, не выкопав? Как же так? - Да, сразу. Но как это делается, ещё не узнала. Один из сидевших за столом, тощий желтолицый человек, вмешался в разговор: - Сейчас наша группа сменяет другую. Только что закончили подготовку и приступаем к просвечиванию. - Жёсткими излучениями? - догадался Дар Ветер. - Если вы не очень устали, советую посмотреть. Завтра мы будем перемещать площадку дальше, а это не представляет интереса. Веда и Дар Ветер обрадовано согласились. Гостеприимные хозяева поднялись из за стола, повели их к соседнему дому. Там, в нишах с циферблатом индикатора над каждой, висели защитные костюмы. - Ионизация от наших мощных трубок очень велика, - с оттенком извинения сказала высокая, чуть сутулая женщина, помогая Веде облачиться в плотную ткань, прозрачный шлем и закрепляя на её спине сумки с батареями. В поляризованном свете каждый холмик на бугристой степной почве выделялся неестественно чётко. За контуром обнесённого тонкими рейками квадратного поля послышался глухой стон. Земля вспучилась, растрескалась и осыпалась воронкой, в центре которой возник остроносый сверкающий цилиндр. Спиральный гребень обвивал его полированные стенки, на переднем конце вращалась сложная электрофреза из синеватого металла. Цилиндр перевалился через край воронки, повернулся, показав быстро мелькавшие позади лопатки, и начал вновь зарываться в нескольких метрах в стороне от воронки, уткнув свой полированный нос почти отвесно в землю. Дар Ветер заметил, что за цилиндром тянется двойной кабель - один изолированный, другой блестевший голым металлом. Веда тронула его за рукав и показала вперёд, за ограду магниевых реек. Там выбрался из под земли второй такой же цилиндр, одинаковым движением перевалился налево и снова исчез, нырнув в землю, как в воду. Желтолицый человек сделал знак поторопиться. - Я узнала его, - прошептала Веда, догоняя ушедшую вперёд группу. - Это Ляо Лан, палеонтолог, раскрывший загадку заселения Азиатского материка в палеозойской эре. - Он китаец по происхождению? - спросил Дар Ветер, вспомнив тёмный взгляд слегка раскосых узких глаз учёного. - Стыдно сознаться, но я не знаю его работ. - Я вижу, вы мало знакомы с палеонтологией, - заметила Веда. - Пожалуй, палеонтология иных звёздных миров вам лучше известна. Перед мысленным взором Дар Ветра промелькнули бесчисленные формы жизни: миллионы странных скелетов в толщах горных пород на разных планетах - память прошедших времён, скрытая в наслоениях каждого обитаемого мира. Память, созданная самой природой и ею же записываемая до тех пор, пока не появится мыслящее существо, обладающее способностью не только запоминать, но и восстанавливать забытое. Они оказались на небольшой площадке, прикреплённой к концу крутой ажурной полуарки. В центре пола находился большой тусклый экран. Все восемь человек уселись на низкие скамьи вокруг экрана в молчаливом ожидании. - Сейчас "кроты" закончат, - заговорил Ляо Лан. - Как вы уже догадались, они прошивают слои горных пород голым кабелем и ткут металлическую сетку. Скелеты вымерших животных залегают в рыхлом песчанике на глубине четырнадцати метров от поверхности. Ниже, на семнадцатом метре, вся площадь подслоена металлической сеткой, подключённой к сильным индукторам. Создаётся отражающее поле, отбрасывающее рентгеновские лучи на экран, где получается изображение окаменелых костей. Два больших металлических шара повернулись на массивных цоколях. Загорелись прожекторы, вой сирены возвестил об опасности. Постоянный ток в миллион вольт повеял свежестью озона, заставил все клеммы, изоляторы и подвески источать голубое сияние. Ляо Лан, казалось, небрежно поворачивал и нажимал кнопки щита управления. Большой экран светился всё сильнее, а в его глубине медленно проплывали какие то нечёткие контуры, разбросанные там и сям в поле зрения. Движение остановилось, размытые очертания большого пятна заняли почти весь экран, сделались резче. Ещё несколько манипуляций на щите управления, и перед наблюдателями в туманном сиянии показался скелет неведомого существа. Широкие когтистые лапы скрючились под туловищем, длинный хвост изогнулся кольцом. Бросилась в глаза необычайная толщина и массивность костей с широкими перекрученными концами, с выростами для прикрепления могучих мускулов. Череп с замкнутой пастью оскаливал крупные передние зубы. Он был виден сверху и казался тяжёлой костяной глыбой с неровной, изрытой поверхностью. Ляо Лан изменил глубину фокуса и увеличение - весь экран заняла голова древнего пресмыкающегося, влачившего жизнь двести миллионов лет назад на берегах когда то бывшей здесь реки. Крыша черепа состояла из удивительно толстых, не менее двадцати сантиметров толщины, костей. Над глазницами торчали костяные выросты, такие же выступы прикрывали сверху височные впадины и выпуклости черепных дуг. На затылочном крае поднимался большой конус с отверстием огромного теменного глаза. Ляо Лан издал громкий вздох восхищения. Дар Ветер, не отрываясь, смотрел на неуклюжий, тяжёлый остов древней твари. Увеличение мускульной силы вызвало утолщение костей скелета, подвергавшихся большой нагрузке, а увеличивавшаяся тяжесть скелета требовала нового усиления мышц. Так прямая зависимость в архаических организмах заводила пути развития множества животных в безысходные тупики, пока какое нибудь важное усовершенствование физиологии не позволяло снять старые противоречия и подняться на новую ступень эволюции. Казалось невероятным, что такие существа могли находиться в ряду предков человека с его прекрасным, позволяющим изумительную подвижность и точность движений телом. Дар Ветер смотрел на толстые надбровные выступы, выражавшие тупую свирепость пермского гада, и видел рядом гибкую Веду с её ясными глазами на умном живом лице… Какая чудовищная разница в организации живой материи! Он невольно скосил глаза, стараясь разглядеть черты Веды под шлемом, и, когда снова вернулся к экрану, на нём было уже другое изображение. Широкий, параболический, плоский, как тарелки, череп земноводного - древней саламандры, обречённой лежать в тёплой и тёмной воде пермского болота в ожидании, пока что либо съедобное не приблизится на доступное расстояние. Тогда - быстрый рывок, широкая пасть захлопывалась, и… снова бесконечно терпеливое бессмысленное лежание. Что то раздражало Дар Ветра, угнетая его доказательствами бесконечно длительной и жестокой эволюции жизни. Он выпрямился, и Ляо Лан, угадав его состояние, предложил им вернуться для отдыха в дом. Неуёмно любопытная Веда с трудом оторвалась от наблюдения, увидев, что учёные поспешили включить машины для электронного фотографирования и одновременной звукозаписи, чтобы не расходовать напрасно мощный ток. Скоро Веда улеглась на широком диване в гостиной женского домика. Дар Ветер ещё побродил некоторое время по укатанной площадке перед домом, перебирая в памяти впечатления. Северное утро умыло росой запылившиеся за день травы. Невозмутимый Ляо Лан вернулся с ночной работы и предложил отправить своих гостей до ближайшей авиабазы на "эльфе" - маленьком аккумуляторном автомобиле. База прыгающих реактивных самолётов находилась всего в ста километрах на юго востоке, в низовье реки Тром Юган. Веда попросила связаться с её экспедицией, но на раскопках не оказалось радиопередатчика достаточной мощности. С тех пор как наши предки поняли вред радиоизлучений и ввели строгий режим, направленные лучевые передачи стали требовать значительно более сложных устройств, особенно для дальних переговоров. Кроме того, сильно сократилось число станций. Ляо Лан решил связаться с ближайшей наблюдательной башней скотоводов. Такие башни переговаривались между собою направленными передачами и могли сообщить всё что угодно на центральную станцию своего района. Юная практикантка, собиравшаяся вести "эльф", чтобы доставить его обратно, посоветовала заехать по дороге на башню: тогда гости смогут переговорить сами по ТВФ - телевизофону. Дар Ветер и Веда обрадовались. Сильный ветер завивал вбок редкую пыль, трепал густые, коротко остриженные волосы девушки водителя. Они едва уселись на узком трёхместном сиденье - громоздкое тело бывшего заведующего внешними станциями стеснило его спутниц. В чистом синем небе едва виднелся тонкий силуэт наблюдательной башни. Скоро "эльф" остановился у её подножия. Широко раскинутые металлические ноги поддерживали пластмассовый навес, под которым стоял такой же "эльф". В центре сквозь навес проходили направляющие штанги лифта. Крошечная кабинка втащила всех по очереди мимо жилого этажа на самый верх, где их приветствовал загорелый, почти обнажённый юноша. По внезапному смущению их независимого водителя Веда поняла, что догадливость, коротко стриженного палеонтолога имеет более глубокие корни… Круглая комнатка с хрустальными стенами заметно раскачивалась, и лёгкая башня однотонно гудела, как сильно натянутая струна. Потолок и пол комнаты были окрашены в тёмный цвет. Вдоль окон стояли узкие столы: с биноклями, счётными машинами, тетрадями записей. С высоты девяноста метров просматривался огромный участок степи, до границ видимости соседних башен. Велось постоянное наблюдение за стадами и производился учёт кормовых запасов. Зелёными концентрическими кольцами лежали в степи дойные лабиринты, через которые два раза в сутки прогоняли молочные стада. Молоко, не скисавшее, как у африканских антилоп, сливалось и замораживалось тут же, в подземных холодильниках, и могло храниться очень долго. Перегон стад осуществлялся с помощью "эльфов", имевшихся в каждой башне. Наблюдатели могли во время дежурств заниматься, поэтому большинство из них были ещё не закончившими образования учащимися. Юноша провёл Веду и Дар Ветра по винтовой лестнице в жилой этаж, висевший между скрещёнными балками на несколько метров ниже. Помещение здесь обладало глухими звукоизолирующими стенами, и путешественники очутились в полной тишине. Только непрекращающееся покачивание напоминало о том, что комната находится на гибельной, при малейшей неосторожности, высоте. Другой юноша как раз работал у радио. Сложная причёска и яркое платье его собеседницы на экране показывали, что связь установлена с центральной станцией, - работавшие в степи носили лёгкие и короткие комбинезоны. Девушка на экране соединилось с поясной станцией, и скоро в ТВФ башни появилось печальное лицо и маленькая фигурка Миико Эйгоро - главной помощницы Веды Конг. В её тёмных раскосых, как у Ляо Лана, глазах появилось радостное удивление, и маленький рот приоткрылся от неожиданности. Секунду спустя на Веду и Дар Ветра смотрело бесстрастное лицо, не выражавшее ничего, кроме делового внимания. Поднявшись наверх, Дар Ветер застал девушку палеонтолога в оживлённой беседе с загорелым юношей и вышел на кольцевую площадку, окаймлявшую стеклянную комнату. Влажная свежесть утра давно уступила место знойному полдню, стёршему яркость красок и мелкие неровности почвы. Степь расстилалась широко, свободно под жарким и чистым небом. Дар Ветер снова вспомнил свою неясную тоску по северной и сырой земле своих предков. Облокотясь на перила зыбкой площадки, бывший заведующий внешними станциями теперь, как никогда раньше, почувствовал сбывшиеся мечты древних людей. Суровая природа отодвинута рукой человека далеко на север, и живительное тепло юга пролилось на эти равнины, когда то стынувшие под холодными тучами. Веда Конг вошла в хрустальную комнату и объявила, что дальше их взялся везти радиооператор. Девушка палеонтолог поблагодарила историка долгим взглядом. Сквозь прозрачную стену была видна широкая спина застывшего в созерцании Дар Ветра. - Вы задумались, - услышал он позади, - может быть, обо мне? - Нет, Веда, я думал об одном положении древнеиндийской философии. Оно говорит, что мир не создан для человека, и сам человек только тогда становится велик, когда понимает всю ценность и красоту другой жизни - жизни природы… - Вы не договорили, и я не понимаю. - Пожалуй, не договорил. Я бы добавил к этому, что одному лишь человеку дано понимать не только красоту, но и трудные, тёмные стороны жизни. И одному лишь ему доступна мечта и сила сделать жизнь лучше! - Я поняла, - тихо сказала Веда и после долгого молчания добавила: - Вы изменились, Ветер. - Конечно, изменился. Четыре месяца рыть простой лопатой тяжёлые камни и полуистлевшие брёвна в ваших курганах. Поневоле станешь проще смотреть на жизнь, и её простые радости сделаются милее… - Не шутите, Ветер, - нахмурилась Веда, - я говорю серьёзно. Когда я узнала вас, командовавшего всей силой Земли, говорившего с дальними мирами… Там, на ваших обсерваториях, вы могли быть сверхъестественным существом древних, как это они называли, - богом! А здесь, на нашей простой работе, наравне со многими, вы… - Веда умолкла. - Что же я, - с любопытством допытывался её собеседник, - потерял величие? Но что же вы сказали бы, увидев меня тем, кем я был до перехода в Институт астрофизики, - машинистом Спиральной Дороги? В этом тоже меньше величия? Или механиком плодосборных машин в тропиках? Веда звонко засмеялась. - Открою вам тайну юной души. В школе третьего цикла я была влюблена в машиниста Спиральной Дороги - никого более могущественного я не могла себе представить… Впрочем, вот идёт радиооператор. Едемте, Ветер! Перед тем как впустить Веду и Дар Ветра в кабину, лётчик ещё раз осведомился, позволяет ли здоровье обоих вынести большое ускорение прыгающего самолёта. Он строго соблюдал правила. Получив вторичный утвердительный ответ, лётчик усадил обоих на глубокие сиденья в прозрачном носу аппарата, похожего на громадную дождевую каплю. Веда почувствовала себя очень неудобно: сиденья запрокинулись назад в задранном вверх корпусе. Зазвенел сигнальный гонг, могучая пружина швырнула самолёт почти отвесно вверх, тело Веды медленно погрузилось в глубь кресла, точно в упругую жидкость. Дар Ветер с усилием повернул голову, чтобы ободряюще улыбнуться Веде. Лётчик включил двигатель. Рёв, давящая тяжесть во всём теле, и каплеобразный самолёт понёсся, описывая дугу на высоте двадцати трёх тысяч метров. Казалось, прошло всего несколько минут, а путешественники с ослабевшими коленями уже выходили перед своими домиками в приалтайских степях, и лётчик махал им рукой, требуя отойти подальше. Дар Ветер сообразил, что двигатель придётся включить от самой земли. Здесь не было катапульты, как на базе. Он помчался, увлекая Веду, навстречу легко бежавшей Миико Эйгоро. Женщины обнялись, как после долгой разлуки.

Глава пятая
КОНЬ НА ДНЕ МОРСКОМ

Море, тёплое, прозрачное, едва колыхало свои поразительно яркие зелёно голубые волны. Дар Ветер медленно вошёл по самую шею и широко раскинул руки - старался утвердиться на покатом дне. Глядя поверх пологих волн на сверкающую даль, он снова чувствовал себя растворяющимся в море и сам становился частью необъятной стихии. Сюда, в море, он принёс давно сдерживаемую печаль. Печаль разлуки с захватывающим величием космоса, с безграничным океаном познания и мысли, с суровой сосредоточенностью каждого дня жизни. Теперь его существование было совсем другим. Возраставшая любовь к Веде скрашивала дни непривычной работы и грустную свободу размышлений отлично натренированного мозга. С энтузиазмом ученика он погрузился в исторические исследования. Река времени, отражённая в его мыслях, помогла совладать с переменой жизни. Он был благодарен Веде Конг за то, что та с достойной её чуткостью устроила путешествие на винтолете в страну, преображённую трудом человека. Как и в огромности моря, в величии земных работ собственные утраты мельчали. Дар Ветер примирялся с непоправимым, которое всегда наиболее трудно даётся смирению человека… Тихий полудетский голос окликнул его. Он узнал Миико и, взмахнув руками, лёг на спину, поджидая маленькую девушку. Она стремительно бросилась в море. С её жёстких смоляных волос скатывались крупные капли, а желтоватое смуглое тело под тонким слоем воды казалось зелёным. Они поплыли рядом навстречу солнцу, к одинокому пустынному островку, поднимавшемуся чёрным бугром в километре от берега. Все дети эры Кольца вырастали на море отличными пловцами, а Дар Ветер обладал ещё врождёнными способностями. Сначала он плыл не торопясь из опасения, что Миико устанет, но девушка скользила рядом легко и беспечно. Дар Ветер заспешил, несколько озадаченный искусством Миико. Но даже когда он понёсся изо всех сил, Миико не отставала, а её неподвижное милое личико оставалось по прежнему спокойным. Послышался глухой плеск волн с мористой стороны острова. Дар Ветер перевернулся на спину, а разогнавшаяся девушка описала круг и вернулась к нему. - Миико, вы плаваете чудесно! - с восхищением воскликнул Дар Ветер и, набрав полную грудь воздуха, задержал дыхание. - Я плаваю хуже, чем ныряю, - призналась девушка, и Дар Ветер снова удивился. - Мои предки были японцы, - продолжала Миико. - Когда то было целое племя, в котором все женщины были ныряльщицами - ловили жемчуг, собирали питательные водоросли. Это занятие переходило из рода в род, и за тысячу лет они достигли замечательного искусства. Случайно оно проявилось у меня теперь. - Никогда не подозревал… - Что отдалённый потомок женщин водолазок станет историком? У нас в роду существовала легенда. Был больше тысячи лет назад японский художник Янагихара Эйгоро. - Эйгоро? Так ваше имя?.. - Редкий случай в наше время, когда имена даются по любому понравившемуся созвучию. Впрочем, все стараются подобрать созвучия или слова из языков тех народов, от которых происходят. Ваше имя, если я не ошибаюсь, из корней русского языка? - Совершенно верно. Даже не корни, а целые слова. Одно - подарок, второе - ветер, вихрь… - Мне неизвестен смысл моего имени. Но художник действительно был. Мой прадед отыскал одну его картину в каком то хранилище. Большое полотно - вы можете увидеть его у меня, - историку оно интересно. Очень ярко изображена суровая и мужественная жизнь, бедность и неприхотливость народа… Поплывём дальше? - Минуту ещё, Миико! Как же женщины водолазки? - Художник полюбил водолазку и поселился навсегда среди племени. И его дочери тоже были водолазки, тоже промышляли всю жизнь в море. Смотрите, какой странный остров - круглый бак или низкая башня, как для производства сахара. - Сахара! - невольно фыркнул Дар Ветер. - Для меня в детстве такие пустые острова были приманкой. Одиноко стоят они, окружённые морем, неведомые тайны скрываются в тёмных скалах или рощах - всё что угодно можно встретить здесь, что хочется в мечте. Звонкий смех Миико был ему наградой. Девушка, молчаливая и всегда немного грустная, сейчас неузнаваемо изменилась. Весело и храбро устремляясь вперёд, к тяжело плещущим волнам, она по прежнему оставалась для Ветра закрытой дверью - совсем не так, как прозрачная Веда, чьё бесстрашие было скорее великолепной доверчивостью, чем действительным упорством. Между большими глыбами у самого берега пролегли глубокие, пронизанные солнцем подводные коридоры. Устланные тёмными холмиками губок, обрамлённые бахромой водорослей, эти подводные галереи вели к восточной стороне островка, куда подходила неведомая тёмная глубина. Дар Ветер пожалел, что не взял у Веды точной карты побережья. Плоты морской экспедиции блестели на солнце у западной косы в нескольких километрах. Ближе виднелся пологий песчаный берег, и там сейчас вся экспедиция на отдыхе. Сегодня в машинах смена аккумуляторов. А он поддался детской страсти исследования безлюдных островов. Грозный обрыв андезитовых скал навис над пловцами. Изломы каменных глыб были свежими - недавнее землетрясение обрушило обветшавшую часть берега. Со стороны открытого моря шёл сильный накат. Миико и Дар Ветер долго плыли по тёмной воде у восточного берега, пока не нашли плоский каменный выступ, куда Дар Ветер вытолкнул Миико. Потревоженные чайки носились взад и вперёд, удары волн передавались через скалы, сотрясая массу андезита. Ничего, кроме голого камня и жёстких кустов, ни малейших следов зверя или человека. Пловцы поднялись на верхушку островка, поглядели на мечущиеся внизу волны и вернулись. Терпкий запах шёл от кустов, торчавших вверху из расщелин. Дар Ветер вытянулся на тёплом камне, лениво заглядывая в воду на южную сторону выступа. Миико села на корточки у самого края скалы и пыталась разглядеть что то внизу. Здесь не было береговой отмели или наваленных грудами камней. Крутой обрыв нависал над тёмной маслянистой водой. Солнце вспыхивало ослепительной каймой вдоль его ребра. Там, где срезанный скалой свет отвесно входил в прозрачную воду, едва едва мерцало ровное дно из светлого песка. - Что вы видите там, Миико? Задумавшаяся девушка не сразу обернулась. - Ничего. Вас влекут к себе пустынные острова, а меня - дно моря. Мне тоже кажется, что там всегда можно найти интересное, сделать открытие. - Тогда зачем вы работаете в степи? - Это непросто. Для меня море такая большая радость, что я не могу быть всё время с ним. Нельзя слушать любимую музыку во всякое время - так и я с морем. Зато встречи с ним драгоценны… Дар Ветер утвердительно кивнул. - Так нырнём туда? - Он показал на белое мерцание в глубине. Миико подняла и без того приподнятые у висков брови. - Разве вы сумеете? Тут не меньше двадцати пяти метров - это только для опытного ныряльщика… - Попытаюсь… А вы? Вместо ответа Миико встала, оглядевшись, выбрала большой камень и подтащила его к краю скалы. - Сначала дайте мне попробовать. С камнем - это против моих правил. Но как бы там не оказалось течения - очень чисто дно… Девушка подняла руки, согнулась, выпрямилась, откинувшись назад. Дар Ветер следил за её дыхательными движениями, чтобы перенять их. Миико больше не произнесла ни слова. После нескольких упражнений она схватила камень и ринулась, как в пропасть, в тёмную пучину. Дар Ветер ощутил смутное беспокойство, когда прошло больше минуты, а храброй девушки не было и следа. Он стал, в свою очередь, искать камень для груза, соображая, что ему надо взять гораздо больший. Только что он поднял сорокакилограммовый кусок андезита, как появилась Миико. Девушка тяжело дышала и казалась сильно уставшей. - Там… Там… конь, - едва выговорила она. - Что такое? Какой конь? - Статуя огромного коня… там, в естественной нише. Сейчас я посмотрю как следует. - Миико, это трудно. Мы поплывём обратно, возьмём водолазные аппараты и лодку. - О нет! Я хочу сама, сейчас! Это будет моя победа, а не прибора. Потом позовём всех. - Только я с вами! - Дар Ветер ухватился за свой камень. Миико улыбнулась. - Возьмите меньший, вот. И как же с дыханием? Дар Ветер послушно проделал упражнения и кувырнулся в море с камнем в руках. Вода ударила его в лицо, повернула спиной к Миико, сдавила грудь, тупой болью отдалась в ушах. Он пересиливал её, напрягая мускулы тела, стискивая челюсти. Холодный серый полумрак сгущался внизу, весёлый свет дня быстро мерк. Холодная и враждебная сила глубины одолевала, в голове мутилось, резало глаза. Вдруг твёрдая рука Миико тронула его плечо, и он коснулся ногами плотного, тускло серебрящегося песка. С трудом повернув шею по направлению, указанному Миико, он откачнулся, от неожиданности выпустил из рук камень - и тотчас же его подбросило вверх. Он не помнил, как очутился на поверхности, ничего не видя в красном тумане, судорожно пытаясь отдышаться… Спустя немного времени последствия подводного давления отступили, и виденное воскресло в памяти. Всего лишь мгновение, а как много подробностей успели заметить глаза и запомнить мозг! Тёмные скалы сходились вверху гигантской стрельчатой аркой, под которой стояло изваяние исполинского коня. Ни одной водоросли или раковины не лепилось на отполированной поверхности статуи. Неведомый скульптор прежде всего хотел выразить силу. Он увеличил переднюю часть туловища, непомерно расширил чудовищную грудь, высоко поднял круто изогнутую шею. Левая передняя нога была поднята, прямо выдвигая на зрителя округлость коленного сустава, а громадное копыто почти прикасалось к груди. Три других ноги с усилием отталкивались от почвы, отчего колоссальный конь нависал над смотрящим, как бы давя его сказочной мощью. На крутой дуге шеи грива обозначалась зазубренным гребнем, голова почти упиралась в грудь, а глаза из под опущенного лба смотрели с грозною злобой, отражённой и в маленьких прижатых ушах каменного чудовища. Миико успокоилась за Дар Ветра и, оставив его простёртым на плоской скале, нырнула снова. Наконец девушка измучилась глубокими погружениями и насладилась зрелищем своей находки. Она уселась рядом и долго молчала, пока не восстановилось нормальное дыхание. - Интересно, каков может быть возраст статуи? - задумчиво спросила самоё себя Миико. Дар Ветер пожал плечами, вспомнив, что удивило его больше всего. - Почему статуя коня совершенно не обросла водорослями или раковинами? Миико стремительно повернулась к нему. - Да, да! Я знаю такие находки. Они оказывались покрытыми особым составом, не допускающим прирастания живых существ. Тогда эпоха статуи - конец последнего века ЭРМ. В море между берегом и островком показался пловец. Приблизившись, он приподнялся из воды, приветственно взмахнул руками. Дар Ветер узнал широкие плечи и блестящую тёмную кожу Мвена Маса. Скоро высокая чёрная фигура взобралась на камень, и полная добродушия улыбка засияла на мокром лице нового заведующего внешними станциями. Он быстро поклонился маленькой Миико, широким, свободным жестом приветствовал Дар Ветра. - Мы приехали на один день вместе с Рен Бозом просить вашего совета. - Рен Боз? - Физик из Академии Пределов Знания… - Знаю его немного. Он работает над вопросами взаимоотношения пространство - поле. Где же вы его оставили? - На берегу. Он не плавает, как вы, во всяком случае… Лёгкий всплеск прервал речь Мвена Маса. - Я поплыву на берег, к Веде! - крикнула из воды Миико. Дар Ветер ласково улыбнулся девушке. - Плывёт с открытием! - пояснил он Мвену Масу и рассказал о находке подводного коня. Африканец слушал его без интереса. Его длинные пальцы шевелились, ощупывая подбородок. В его взгляде Дар Ветер прочитал беспокойство и надежду. - Вас тревожит что то серьёзное? Тогда зачем же медлить? Мвен Мас воспользовался приглашением. Сидя на краю скалы над пучиной, скрывавшей таинственного коня, он рассказал о своих жестоких колебаниях. Его встреча с Рен Бозом не была случайной. Видение прекрасного мира звезды Эпсилон Тукана никогда не оставляло его. И с той ночи появилась мечта - приблизиться к этому миру, любым путём преодолев необъятную бездну пространства. Чтобы между отправлением и получением сообщения, сигнала или картины не было недоступного человеческой жизни срока в шестьсот лет. Ощутить биение той прекрасной и столь близкой нам жизни, протянуть руку братьям людям через бездны космоса. Мвен Мас сосредоточил усилия на ознакомлении с неразрешёнными вопросами и незаконченными опытами, какие уже тысячелетие велись в исследовании пространства как функции материи. Той проблемы, о которой мечтала Веда Конг в ночь её первого выступления по Великому Кольцу… В Академии Пределов Знания подобные исследования возглавлялись Рен Бозом - молодым математико физиком. Встреча его с Мвеном Масом и последующая дружба была предопределена общими стремлениями. Теперь Рен Боз считает, что проблема разработана до возможности постановки эксперимента. Опыт не может быть, как и всё, что связано с космическими масштабами, проведён лабораторным путём. Громадность вопроса требует и громадного эксперимента. Рен Боз пришёл к необходимости проделать опыт через внешние станции с силовой затратой всей земной энергии, включая и резервную станцию Ку энергии на Антарктиде. Ощущение опасности пришло к Дар Ветру, когда он пристально смотрел в горящие глаза и на вздрагивающие ноздри Мвена Маса. - Вам нужно узнать, как поступил бы я? - спокойно задал он решающий вопрос. Мвен Мас кивнул и провёл языком по пересохшим губам. - Я не ставил бы опыта, - отчеканил Дар Ветер, игнорируя гримасу горя на лице африканца, мгновенно промелькнувшую и исчезнувшую незаметно для менее внимательного собеседника. - Я так и думал, - вырвалось у Мвена Маса. - Тогда зачем вы придавали значение моему совету? - Мне казалось, что мы сумеем убедить вас. - Что же, попробуйте! Поплывём к товарищам. Они, наверное, готовят водолазные приборы - смотреть коня. Веда пела, и два незнакомых женских голоса вторили ей. Увидев плывущих, она сделала призывный знак, по детски сгибая пальцы раскрытых ладоней. Песня умолкла. Дар Ветер узнал в одной из женщин Эвду Наль. Впервые он видел её без белой врачебной одежды. Её высокая гибкая фигура выделялась среди остальных белизной кожи, ещё не загоревшей. Видимо, знаменитая женщина психиатр была очень занята последнее время. Иссиня чёрные волосы Эвды, разделённые прямым пробором, были высоко подняты у висков. Высокие скулы над чуть впалыми щеками подчёркивали длинный разрез её чёрных пристальных глаз. Лицо неуловимо напоминало древнего египетского сфинкса - того, который с очень древних времён стоял на краю пустыни у пирамидальных гробниц царей древнейшего на земле государства. Теперь, спустя десять веков после того, как исчезла пустыня, на песках шумят плодородные рощи, а сам сфинкс накрыт стеклянным колпаком, не скрывающим впадин его изъеденного временем лица. Дар Ветер помнил, что свою родословную Эвда Наль вела от перуанцев или чилийцев. Он приветствовал её по обычаю древних южноамериканских солнцепоклонников. - Работа с историками пошла вам на пользу, - сказала Эвда. - Благодарите Веду… Дар Ветер поспешил обернуться к милому другу, но Веда взяла его за руку и подвела к совсем незнакомой женщине. - Это Чара Нанди! Мы все здесь в гостях у неё и у художника Карта Сана, потому что они живут на этом берегу уже месяц. Их переносная студия в конце залива. Дар Ветер протянул руку молодой женщине, взглянувшей на него громадными синими глазами. На миг у него замерло дыхание - в этой женщине было что то отличавшее её от всех других. Она стояла между Ведой Конг и Эвдой Наль, красота которых, отточенная сильным интеллектом и дисциплиной долгой исследовательской работы, всё же тускнела перед необычной силой прекрасного, исходившей от незнакомки. - Ваше имя чем то похоже на моё, - проговорил Дар Ветер. Углы маленького рта незнакомки дрогнули в сдержанной усмешке. - Как и вы сами похожи на меня. Дар Ветер посмотрел поверх чёрной копны её густых e блестящих, слабо вьющихся волос и широко улыбнулся Веде. - Ветер, вы не умеете говорить женщинам любезности, - лукаво произнесла Веда, склонив набок голову. - Разве это нужно теперь, с той поры как исчезла надобность в обмане? - Нужно, - вмешалась Эвда Наль. - И надобность эта никогда не минёт! - Буду рад, если мне объяснят, - слегка нахмурился Дар Ветер. - Через месяц я читаю осеннюю речь в Академии Горя и Радости, в ней будет многое о значений непосредственных эмоций… - Эвда кивнула приближавшемуся Мвену Масу. Африканец по обыкновению шёл размеренно и бесшумно. Дар Ветер заметил, что смуглые щёки Чары загорелись жарким румянцем, как будто солнце, пропитавшее всё тело женщины, внезапно выступило сквозь загорелую кожу. Мвен Мас равнодушно поклонился. - Я приведу Рен Боза. Он сидит там, на камне. - Пойдёмте к нему, - предложила Веда, - и навстречу Миико. Она убежала за аппаратами. Чара Нанди, вы с нами? Девушка покачала головой: - Идёт мой повелитель. Солнце опустилось, и скоро начнётся работа… - Тяжело позировать, наверное? - спросила Веда. - Это настоящий подвиг! Я не могла бы. - И я думала, что не смогу. Но если идея художника захватит, тогда сама вступаешь в творчество. Ищешь воплощение образа в собственном теле… Тысячи оттенков есть в каждом движении, каждом изгибе! Ловить их, как улетающие звуки музыки… - Чара, вы находка для художника! - Находка! - прервал Веду громкий бас. - И как я нашёл её! Невероятно! - Художник Карт Сан потряс высоко поднятым могучим кулаком. Его светлые волосы разлохматились на ветру, обветренное лицо покраснело. - Проводите нас, если есть время, - попросила Веда, - и расскажите. - Плохой я рассказчик. Но это всё равно интересно. Я интересуюсь реконструкцией разных расовых типов, бывших в древности до самой ЭРМ. После успеха моей картины "Дочь Гондваны" я загорелся воссоздать другой расовый тип. Красота тела - лучшее выражение расы через поколения здоровой, чистой жизни. В каждой расе в древности была своя отточенность, своя мера прекрасного, выработавшаяся ещё в условиях дикого существования. Так понимаем мы, художники, которых считают отстающими от вершин культуры… Всегда считали, наверное, ещё с пещер древнекаменного века. Ну вот, я говорю не то… Придумал я картину "Дочь Тетиса", иначе - Средиземного моря. Меня поразило в мифах Древней Греции, Крита, Двуречья, Америки, Полинезии то, что боги выходили из моря. Что может быть чудесней эллинского мифа об Афродите - богине любви и красоты древних греков! Само имя: Афродита Анадиомена - рождённая пеной, восставшая из моря… Богиня, родившаяся из пены, оплодотворённой светом звёзд над ночным морем, - какой народ придумал что либо более поэтичное?.. - Из звёздного света и морской пены, - услышала Веда Конг шёпот Чары и украдкой взглянула на девушку. Твёрдый, будто вырезанный из дерева или из камня профиль Чары говорил о древних народах. Маленький, прямой, чуть закруглённый нос, чуть покатый широкий лоб, сильный подбородок, а главное - большое расстояние от носа до уха - все характерные черты народов античного Средиземноморья были отражены в лице Чары. Веда незаметно осмотрела её с головы до ног и подумала, что всё в ней немного "слишком". Слишком гладкая кожа, слишком тонкая талия, слишком широкие бёдра… И держится подчёркнуто прямо - от этого её крепкая грудь слишком выдаётся. Может быть, художнику нужно именно такое, сильно выраженное? Путь пересекла каменная гряда, и Веда изменила своё только что созданное представление. Чара Нанди необыкновенно легко перескакивала с камня на камень, будто танцуя. "В ней, безусловно, есть индийская кровь, - решила Веда. - Спрошу потом…" - Чтобы создать "Дочь Тетиса", - продолжал художник, - мне надо было сблизиться с морем, сродниться с ним - ведь моя критянка, как Афродита, должна выйти из моря, но так, чтобы всякий понял это. Когда я собирался писать "Дочь Гондваны", я три года работал на лесной станции в Экваториальной Африке. Создав картину, я поступил механиком на почтовый глиссер и два года развозил почту по Атлантическому океану - всем этим, знаете, рыболовным, белковым и солевым заводам, которые плавают там на гигантских металлических плотах. Однажды вечером я вёл свою машину в Центральной Атлантике, на запад от Азор, где противотечение смыкается с северным течением. Там всегда ходят большие волны - грядами, одна за другой. Мой глиссер то взмётывался под низкие тучи, то стремительно летел в провалы между волнами. Винт ревел, я стоял на высоком мостике рядом с рулевым. И вдруг - никогда не забуду! Представьте себе волну выше всех других, мчащуюся навстречу. На гребне этой колоссальной волны, прямо под низкими и плотными жемчужно розовыми тучами, стояла девушка, загорелая до цвета красной бронзы… Вал нёсся беззвучно, и она летела, невыразимо гордая в своём одиночестве посреди необъятного океана. Мой глиссер взметнулся вверх, и мы пронеслись мимо девушки, приветливо помахавшей нам рукой. Тут я разглядел, что она стояла на лате, - знаете, такая доска с аккумулятором и мотором, управляемая ногами. - Знаю, - отозвался Дар Ветер, - для катания на волнах. - Больше всего меня потрясло, что вокруг не было ничего - низкие облака, пустой на сотни миль океан, вечерний свет и девушка, несущаяся на громадной волне. Эта девушка… - Чара Нанди! - сказала Эвда Наль. - Это понятно. Но откуда она взялась? - Вовсе не из пены и света звёзд! - Чара рассмеялась неожиданно высоким звенящим смехом. - Всего лишь с плота белкового завода. Мы стояли тогда у края саргассов , где разводили хлореллу , а я работала там биологом. - Пусть так, - примирительно согласился Карт Сан. - Но с того момента вы стали для меня дочерью Средиземного моря, вышедшей из пены, неизбежной моделью моей будущей картины. Я ждал целый год. - Можно прийти к вам посмотреть? - попросила Веда Конг. - Пожалуйста, только не в часы работы - лучше вечером. Я работаю очень медленно и не выношу ничьею присутствия в это время. - Вы пишете красками? - Наша работа мало изменилась за тысячи лет существования живописи. Оптические законы и глаз человека - те же. Обострилось восприятие некоторых оттенков, придуманы новые хромкатоптрические краски с внутренними рефлексами в слое, некоторые приёмы гармонизации цветов. А в общем художник незапамятной древности работал как я. И кое в чём лучше… Вера, терпение - мы стали слишком стремительны и неуверенны в своей правоте. А для искусства подчас лучше строгая наивность… Опять я уклоняюсь в сторону! Мне… нам пора… Пойдёмте, Чара. Все остановились поглядеть вслед художнику и его модели. - Теперь я знаю, кто он такой, - молвила Веда. - Я видела "Дочь Гондваны". - И я тоже, - отозвались в одно слово Эвда Наль и Мвен Мас. - Гондвана - от страны гондов в Индии? - спросил Дар Ветер. - Нет. От собирательного названия южных материков. В общем, страна древней чёрной расы. - И какова "Дочь чёрных"? - Картина проста - перед степным плоскогорьем, в огне ослепительного солнца, на опушке грозного тропического леса идёт чернокожая девушка. Половина её лица и ощутимого, твёрдого, будто литого из металла тела в пылающем свете, половина в глубокой полутени. Белые звериные зубы нанизаны вокруг высокой шеи, короткие волосы связаны на темени и прикрыты венком огненно красных цветов. Правой, поднятой выше головы рукой она отстраняет с пути последнюю ветку дерева, левой - отталкивает от колена усаженный колючками стебель. В остановленном движении тела, свободном вздохе, сильном взмахе руки - беспечность юной жизни, сливающейся с природой в одно, вечно изменчивое, как поток. Это единение читается как знание - интуитивное ведовство мира… В тёмных глазах, устремлённых вдаль, поверх моря голубоватой травы, к едва заметным контурам гор, так ощутимо видится тревога, ожидание великих испытаний в новом, только что раскрывшемся мире! Эвда Наль умолкла. - Но как смог это передать Карт Сан? - спросила Веда Конг. - Может быть, через сдвинутые узкие брови, чуть наклонённую вперёд шею, открытый беззащитный затылок. Удивительные глаза, наполненные тёмной мудростью древней природы… И самое странное - это одновременное ощущение беспечной танцующей силы и тревожного знания. - Жаль, я не видел! - вздохнул Дар Ветер. - Придётся ехать во Дворец истории. Я вижу краски картины, но как то не могу представить позу девушки. - Позу? - остановилась Эвда Наль. - Вот вам "Дочь Гондваны"… - Она сбросила с плеч полотенце, высоко подняла согнутую правую руку, немного откинулась назад, встав вполоборота к Дар Ветру. Длинная нога слегка приподнялась, сделав маленький шаг, и, не закончив его, застыла, коснувшись пальцами земли. И тотчас её гибкое тело словно расцвело. Все остановились, не скрывая восхищения. - Эвда, я не представлял себе!.. - воскликнул Дар Ветер. - Вы опасны, точно полуобнажённый клинок кинжала. - Ветер, опять неудачные комплименты! - рассмеялась Веда. - Почему "полу", а не "совсем"? - Он совершенно прав, - улыбнулась Эвда Наль, снова становясь прежней. - Именно не совсем. Наша новая знакомая, очаровательная Чара Нанди, - вот совсем обнажённый и сверкающий клинок, говоря эпическим языком Дар Ветра. - Не могу поверить, чтобы кто то сравнялся с вами! - раздался за камнем хрипловатый голос. Эвда Наль первая увидела рыжие подстриженные волосы и бледные голубые глаза, смотревшие на неё с таким восторгом, какого ей ещё не удавалось видеть на чьём либо лице. - Я Рен Боз! - застенчиво сказал рыжий человек, когда его невысокая узкоплечая фигура появилась из за большого камня. - Мы искали вас. - Веда взяла физика за руку. - Вот это Дар Ветер. Рен Боз покраснел, отчего стали заметны веснушки, обильно покрывавшие лицо и даже шею. - Я задержался наверху. - Рен Боз показал на каменистый склон. - Там древняя могила. - В ней похоронен знаменитый поэт очень древних времён, - заметила Веда. - Там высечена надпись, вот она, - физик раскрыл листок металла, провёл по нему короткой линейкой, и на матовой поверхности выступили четыре ряда синих значков. - О, это европейские буквы - письменные знаки, употреблявшиеся до введения всемирного линейного алфавита! Они нелепой формы, унаследованной от пиктограмм ещё большей древности. Но этот язык мне знаком. - Так читайте, Веда! - Несколько минут тишины! - потребовала она, и все послушно уселись на камнях. Веда Конг стала читать: Гаснут во времени, тонут в пространстве Мысли, событья, мечты, корабли… Я ж уношу в своё странствие странствий Лучшее из наваждений Земли!.. - Это великолепно! - Эвда Наль поднялась на колени. - Современный поэт не сказал бы ярче про мощь времени. Хотелось бы знать, какое из наваждений Земли он считал лучшим и унёс с собой в предсмертных мыслях? Вдали показалась лодка из прозрачной пластмассы с двумя людьми. - Вот Миико с Шерлисом, одним из здешних механиков. О нет, - поправилась Веда, - это сам Фрит Дон, глава морской экспедиции! До вечера, Ветер, вам нужно остаться втроём, и я беру с собой Эвду. Обе женщины сбежали к лёгким волнам и дружно поплыли к острову. Лодка повернула к ним, но Веда замахала рукой, посылая её вперёд. Рен Боз, неподвижный, смотрел вслед плывущим. - Очнитесь, Рен, приступим к делу! - окликнул его Мвен Мас, и физик улыбнулся смущённо и кротко. Участок плотного песка между двумя грядами камней превратился в научную аудиторию. Рен Боз, вооружившись обломком раковины, чертил и писал, в возбуждении бросался ничком, стирая написанное собственным телом, и снова чертил. Мвен Мас подтверждал согласие или ободрял физика отрывистыми восклицаниями. Дар Ветер, уперев локти в колени, смахивал со лба пот, выступивший от усилий понять говорившего. Наконец рыжий физик умолк и, тяжело дыша, уселся на песке. - Да, Рен Боз, - проговорил Дар Ветер после продолжительного молчания, - вы совершили выдающееся открытие! - Разве я один?.. Уже очень давно древний физик Гейзенберг выдвинул принцип неопределённости - невозможности одновременного определения импульса и места для мелких частиц. На самом деле невозможность стала возможностью при понимании взаимопереходов, то есть репагулярном исчислении . Примерно в то же время открыли мезонное кольцевое облако атомного ядра и состояние перехода между нуклеоном и этим кольцом, то есть подошли вплотную к понятию антитяготения. - Пусть так. Я не знаток биполярной математики , тем более такого её раздела, как репагулярное исчисление, исследование преград перехода. Но то, что вы сделали в теневых функциях, - это принципиально ново, хотя ещё плохо понятно нам, обычным людям, без математического ясновидения. Но осмыслить величие открытия я могу. Одно только… - Дар Ветер запнулся. - Что, что именно? - встревожился Мвен Мас. - Как перевести это в опыт? Мне кажется, в нашем распоряжении нет возможности создать такое напряжение электромагнитного поля. - Чтобы уравновесить гравитационное поле и получить состояние перехода? - спросил Рен Боз. - Вот именно. А тогда пространство за пределами системы останется по прежнему вне нашего воздействия. - Это так. Но, как всегда в диалектике, выход надо искать в противоположном. Если получить антигравитационную тень не дискретно, а векториально… - Ого!.. Но как? Рен Боз быстро начертил три прямые линии, узкий сектор и пересёк всё это частью дуги большого радиуса. - Это известно ещё до биполярной математики. Несколько веков назад её называли задачей четырёх измерений. Тогда ещё были распространены представления о многомерности пространства - они не знали теневых свойств тяготения, пытались проводить аналогии с магнитоэлектрическими полями и думали, что сингулярные точки означают или исчезновение материи, или её превращение в нечто необъяснимое. Как можно было представить себе пространство с таким знанием природы явлений? Но ведь они, наши предки, догадывались - видите, они поняли, что если расстояние, скажем, от звезды А до центра Земли вот по этой линии ОА будет двадцать квинтильонов километров, то до той же звезды но вектору ОВ расстояние равно нулю… Практически не нулю, но стремящейся к нулю величине. И они говорили, что время обращается в нуль, если скорость движения равна скорости света. Но ведь кохлеарное исчисление тоже открыто совсем не так давно! - Спиральное движение знали тысячи лет назад, - осторожно вмешался Мвен Мас. Рен Боз пренебрежительно отмахнулся: - Движение, но не его законы! Так вот, если поле тяготения и электромагнитное поле - это две стороны одного и того же свойства материи, если пространство есть функция гравитации, то функция электромагнитного поля - антипространство. Переход между ними даёт векториальную теневую функцию нуль пространства, которое известно в просторечии как скорость света. И я считаю возможным получение нуль пространства в любом направлении. Мвен Мас хочет на Эпсилон Тукана, а мне всё равно, лишь бы поставить опыт. Лишь бы поставить опыт! - повторил физик и устало опустил короткие белёсые ресницы. - Для опыта вам нужны не только внешние станции и земная энергия, как говорил Мвен, но ведь и ещё какая то установка. Вряд ли она просто и быстро осуществима. - Тут нам повезло. Можно использовать установку Кора Юлла в непосредственной близости от Тибетской обсерватории. Сто семьдесят лет назад там производились опыты по исследованию пространства. Потребуется небольшое переоборудование, а добровольцев помощников в любое время у меня пять, десять, двадцать тысяч. Стоит лишь позвать, и они возьмут отпуска. - У вас действительно всё предусмотрено. Остаётся ещё одно, но самое серьёзное - опасность опыта. Могут быть самые неожиданные результаты - ведь по законам больших чисел мы не можем ставить опыт в малом масштабе. Сразу брать внеземной масштаб… - Какой же учёный испугается риска? - пожал плечами Рен Боз. - Я не о личном! Знаю, что тысячи явятся, едва потребуется неизведанное опасное предприятие. Но в опыт включаются внешние станции, обсерватории - весь круг аппаратов, стоивших человечеству гигантского труда. Аппаратов, открывших окно в космос, приобщивших человечество к жизни, творчеству, знаниям других населённых миров. Это окно - величайшее людское достижение, и рисковать его захлопнуть хотя бы на время вправе ли вы, я, любой отдельный человек, любая группа людей? Мне хотелось бы узнать, есть у вас чувство такого права и на чём оно основано? - У меня есть, - поднялся Мвен Мас, - а основано оно… Вы были на раскопках… Разве миллиарды безвестных костяков в безвестных могилах не взывали к нам, не требовали и не укоряли? Мне видятся миллиарды прошедших человеческих жизней, у которых как песок между пальцев мгновенно утекла молодость, красота и радости жизни, - они требуют раскрыть великую загадку времени, вступить в борьбу с ним! Победа над пространством и есть победа над временем - вот почему я уверен в своей правоте и в величии задуманного дела! - Моё чувство другое, - заговорил Рен Боз. - Но это другая сторона того же самого. Пространство по прежнему неодолимо в космосе, оно разделяет миры, не позволяет нам разыскать близкие нам по населению планеты, слиться с ними в одну бесконечно богатую радостью и силой семью. Это было бы самым великим преобразованием после эры Мирового Воссоединения с той поры, как человечество наконец превратило нелепое раздельное существование своих народов и слилось воедино, совершив гигантский подъём на новую ступень власти над природой. Каждый шаг на этом новом пути важнее всего остального, всех других исследований и познаний. Едва умолк Рен Боз, как опять заговорил Мвен Мас: - Есть и ещё одно, моё личное. В юности мне попался сборник старинных исторических романов. В нём была одна повесть - о ваших предках, Дар Ветер. На них совершилось нашествие какого то великого завоевателя - свирепого истребителя людей, какими была богата история человечества в эпохи низших обществ. Повесть рассказывала об одном сильном юноше, безмерно любившем. Его девушку взяли в плен и увезли - тогда это называлось "угнать". Представьте, связанных женщин и мужчин гнали, как скот, на родину завоевателей. География Земли была никому не известна, единственные средства передвижения - верховые и вьючные животные. Этот мир тогда был более загадочен и необъятен, опасен и более труднопроходим, чем для нас пространство космоса. Юный герой искал свою мечту, годами скитаясь по неимоверно опасным путям и горным тропам Азии. Трудно выразить юношеское впечатление, но мне и до сих пор кажется, что я тоже мог бы идти к любимой цели сквозь все преграды космоса! Дар Ветер слабо улыбнулся: - Понимаю ваши ощущения, но мне не ясна та логическая основа, которая связывает русскую повесть и ваши устремления в космос. Рен Боз мне понятнее. Впрочем, вы предупредили, что это личное… Дар Ветер умолк. Он молчал так долго, что Мвен Мас беспокойно зашевелился. - Теперь я понимаю, - снова заговорил Дар Ветер, - зачем раньше люди курили, пили, подбадривая себя наркотиками в часы неуверенности, тревог, одиночества. Сейчас я также одинок и неуверен - что мне сказать вам? Кто я такой, чтобы запретить вам великий опыт, но разве я могу разрешить его? Вы должны обратиться в Совет, тогда… - Нет, не так! - Мвен Мас встал и его огромное тело напряглось, как в смертельной опасности. - Ответьте нам: вы произвели бы эксперимент? Как заведующий внешними станциями. Не как Рен Боз… Его дело - другое! - Нет! - ответил твёрдо Дар Ветер. - Я подождал бы ещё. - Чего? - Постройки опытной установки на Луне! - А энергия? - Лунное поле тяготения меньше, и меньше масштаб опыта, можно обойтись несколькими Ку станциями. - Всё равно - ведь на это потребуется сотня лет, и я не увижу никогда! - Вам - да. Человечеству не так уж важно - теперь или поколение спустя. - Но для меня это конец, конец всей мечте! И для Рен Боза… - Для меня - невозможность проверить опытом, а следовательно, и невозможность исправить, продолжать дело. - Один ум - пустяки! Обратитесь к Совету. - Совет уже решил - вашими мыслями и словами. Нам нечего ждать от него, - тихо произнёс Мвен Мас. - Вы правы. Совет тоже откажет. - Больше ни о чём не спрашиваю вас. Я чувствую себя виноватым - мы с Реном взвалили на вас бремя решения. - Это мой долг, как старшего по опыту. Не ваша вина, если задача оказалась и величественной и крайне опасной. От этого мне грустно и тяжело… Рен Боз первый предложил вернуться во временный посёлок экспедиции. Трое унылых людей поплелись по песку, каждый по своему переживал горечь отказа от попытки небывалого опыта. Дар Ветер искоса поглядывал на спутников и думал, что ему труднее всех. В его натуре было что то бесшабашно отважное, с чем ему приходилось бороться всю жизнь. Чем то похож он был на древних разбойников - почему он чувствовал себя так полно и радостно в озорной борьбе с быком?.. И душа его возмущалась, протестуя против решения мудрого, но не отважного.

Предыдущая страница 4 Следующая страница


5 Иван Ефремов

Глава шестая
ЛЕГЕНДА СИНИХ СОЛНЦ

Из каюты госпиталя вышли врач Лума Ласви и биолог Эон Тал. Эрг Hoop рванулся вперёд. - Низа? - Жива, но… - Умирает? - Пока нет. Находится в жестоком параличе. Захвачены все стволы спинного мозга, парасимпатическая система , ассоциативные центры и центры чувств. Дыхание чрезвычайно замедленно, но равномерно. Сердце работает - один удар в сто секунд. Это не смерть, но полный коллапс , который может длиться неопределённое время. - Сознание и мучения исключены? - Исключены. - Абсолютно? - Взгляд начальника был требователен и остр, но врач не смутилась. - Абсолютно! Эрг Hoop вопросительно посмотрел на биолога. Тот утвердительно кивнул. - Что думаете делать? - Поддерживать в равномерной температуре, абсолютном покое, слабом свете. Если коллапс не будет прогрессировать, то… не всё ли равно - сон… пусть до Земли… Тогда - в Институт Нервных Токов. Поражение нанесено каким то видом тока. Скафандр оказался пробитым в трёх местах. Хорошо, что она почти не дышала! - Я заметил отверстия и залепил их своим пластырем, - сказал биолог. Эрг Hoop с безмолвной благодарностью пожал ему руку выше локтя. - Только… - начала Лума, - лучше поскорее уйти от повышенной тяжести… И в то же время опасно не столько ускорение отлёта, сколько возвращение к нормальной силе тяжести. - Понимаю: вы боитесь, что пульс ещё более замедлится. Но ведь это не маятник, ускоряющий свои качания в усиленном гравитационном поле? - Ритм импульсов организма подчиняется, в общем, тем же законам. Если удары сердца замедлятся хотя бы вдвое - двести секунд, тогда кровоснабжение мозга станет недостаточным, и… Эрг Hoop задумался так глубоко, что забыл об окружающих, очнулся и глубоко вздохнул. Его сотрудники терпеливо ждали. - Нет ли выхода в том, чтобы подвергнуть организм повышенному давлению в обогащённой кислородом атмосфере? - осторожно спросил начальник и уже по довольным улыбкам Лумы Ласви и Эона Тала понял, что мысль правильна. - Насытить кровь газом при большем парциальном давлении - замечательно… Конечно, мы примем меры против тромбоза , и тогда пусть один удар в двести секунд. Потом выровняется… Эон показал крупные белые зубы под чёрными усами, и сразу его суровое лицо стало молодым и бесшабашно весёлым. - Организм останется бессознательным, но живым, - облегчённо сказала Лума. - Мы пойдём готовить камеру. Я хочу использовать большую силиколловую витрину, взятую для Зирды. Туда поместится плавающее кресло, которое мы превратим в постель на время отлёта. После снятия ускорения устроим Низу окончательно. - Как только приготовитесь, сообщите в пост. Мы не станем задерживаться лишней минуты. Довольно тьмы и тяжести чёрного мира!.. Люди заспешили в разные отсеки корабля, как кто мог борясь с гнётом чёрной планеты. Победной мелодией загремели сигналы отлёта. С ещё никогда не испытанным чувством полного и отрешённого облегчения люди погружались в мягкие объятия посадочных кресел. Но взлёт с тяжёлой планеты - это трудное и опасное дело. Ускорение для отрыва корабля находилось на пределе человеческой выносливости, и ошибка пилота могла привести к общей гибели. С сокрушительным рёвом планетарных двигателей Эрг Hoop повёл звездолёт по касательной к горизонту. Рычаги гидравлических кресел вдавливались всё глубже под нарастающей тяжестью. Вот вот рычаги дойдут до упора, и тогда под прессом ускорения, как на наковальне, изломятся хрупкие человеческие кости. Руки начальника экспедиции, лежавшие на кнопках приборов, стали неподъемно тяжёлыми. Но сильные пальцы работали, и "Тантра", описывая гигантскую пологую дугу, поднималась всё выше из густой тьмы к прозрачной черноте бесконечности. Эрг Hoop не отрывал глаз от красной полосы горизонтального уравнителя - она качалась в неустойчивом равновесии, показывая, что корабль готов перейти из подъёма на спуск по дуге падения. Тяжкая планета ещё не выпустила "Тантру" из своего плена. Эрг Hoop решил включить анамезонные моторы, способные поднять звездолёт с любой планеты. Звенящая вибрация заставила содрогнуться корабль. Красная полоса поднялась на десяток миллиметров от линии нуля. Ещё немного… Сквозь перископ верхнего обзора корпуса начальник экспедиции увидел, как "Тантра" покрылась тонким слоем голубоватого пламени, медленно стекавшим к корме корабля. Атмосфера пробита! В пустоте пространства по закону сверхпроводимости остаточные электротоки струились прямо по корпусу корабля. Звёзды опять заострились иглами, и "Тантра", освободившись, улетала всё дальше от грозной планеты. С каждой секундой уменьшалось бремя тяготения. Легче и легче становилось тело. Запел аппарат искусственной гравитации, и его обычное земное напряжение после бесконечных дней жизни под прессом чёрной планеты показалось неописуемо малым. Люди вскочили с кресел. Ингрид, Лума и Эон выделывали труднейшие па фантастического танца. Но скоро пришла неизбежная реакция, и большая часть экипажа погрузилась в короткий сон временного отдыха. Бодрствовали только Эрг Hoop, Пел Лин, Пур Хисс и Лума Ласви. Следовало рассчитать временный куре звездолёта и, описав гигантскую дугу, перпендикулярную к плоскости обращения всей системы звезды Т, миновать её ледяной и метеоритный пояса. После этого можно было разогнать корабль до нормальной субсветовой скорости и приступить к длительной работе определения истинного курса. Врач наблюдала за состоянием Низы после взлёта и возвращения к нормальной для землянина силе тяжести. Вскоре ей удалось успокоить всех сообщением, что паузы между ударами пульса равны ста десяти секундам. При повышении кислородного режима это не было гибелью. Лума Ласви предполагала обратиться к тиратрону. - электронному возбудителю деятельности сердца и нейросекреторным стимуляторам Пятьдесят пять часов ныли стены корабля от вибрации анамезонных моторов, пока счётчики не показали скорости в девятьсот семьдесят миллионов километров в час - близко к пределу безопасности. Расстояние от железной звезды за земные сутки увеличивалось больше чем на двадцать миллиардов километров. Трудно передать облегчение, испытывавшееся всеми тринадцатью путешественниками после тяжёлых испытаний: убитой планеты, погибшего "Альграба" и, наконец, ужасного чёрного солнца. Радость освобождения оказалась неполной: четырнадцатый член экипажа - юная Низа Крит недвижно лежала в полусне полусмерти в отгороженном отделении госпитальной каюты… Пять женщин корабля - Ингрид, Лума, второй электронный инженер, геолог и учительница ритмической гимнастики Ионе Map, исполнявшая ещё обязанности распределителя питания, воздушного оператора и коллектора научных материалов, - собрались словно на древний похоронный обряд. Тело Низы, полностью освобождённое от одежды, промытое специальными растворами ТМ и АС, уложили на толстом ковре, сшитом вручную из мягчайших губок Средиземного моря. Ковёр поместили на воздушный матрац, заключили в круглый купол из розоватого силиколла. Точный прибор - термобарооксистат - мог годами поддерживать нужную температуру, давление и режим воздуха внутри толстого колпака. Мягкие резиновые выступы удерживали Низу в одном положении, изменять которое врач Лума Ласви собиралась один раз в месяц. Больше всего следовало опасаться омертвевших пролежней, возможных при абсолютной неподвижности. Поэтому Лума решила установить надзор за телом Низы и отказалась на первые год два предстоящего пути от продолжительного сна. Каталептическое состояние Низы не проходило. Единственно, чего удалось добиться Луме Ласви, - это учащения пульса до удара в минуту. Как ни мало было такое достижение, оно позволяло устранить вредное для лёгких насыщение кислородом. Прошло четыре месяца. Звездолёт шёл по истинному, точно вычисленному курсу, в обход района свободных метеоритов. Экипаж, измученный приключениями и непосильной работой, погрузился в семимесячный сон. На этот раз бодрствовало не три, а четыре человека - к дежурным Эргу Ноору с Пур Хиссом присоединились врач Лума Ласви и биолог Эон Тал. Начальник экспедиции, вышедший из труднейшего положения, в какое когда либо попадали звездолёты Земли, чувствовал себя одиноко. Впервые четыре года пути до Земли показались ему бесконечными. Он не собирался обманывать самого себя - потому что только на Земле он мог надеяться на спасение своей Низы. Он долго откладывал то, что сделал бы на следующий день отлёта, - просмотр электронных стереофильмов с "Паруса". Эргу Ноору хотелось вместе с Низой увидеть и услышать первые вести прекрасных миров, планет синей звезды, летних ночей Земли. Чтобы Низа вместе с ними пришла к осуществлению самых смелых романтических грёз прошлого и настоящего - открытию новых звёздных миров - будущих дальних островов человечества… Фильмы, снятые в восьми парсеках от Солнца восемьдесят лет тому назад, пролежавшие в открытом корабле на чёрной планете Т звезды, сохранились превосходно. Полушаровой стереоэкран унёс четырёх зрителей "Тантры" туда, где сияла высоко над ними голубая Вега. Быстро сменялись короткие сюжеты - вырастало ослепительное голубое светило, и шли небрежные минутные кадры из жизни корабля. Работал за вычислительной машиной неслыханно молодой двадцативосьмилетний начальник экспедиции, вели наблюдения ещё более молодые астрономы. Вот обязательные ежедневные спорт и танцы, доведённые членами экспедиции до акробатического совершенства. Насмешливый голос пояснил, что первенство на всём пути к Веге оставалось за биологом. Действительно, эта девушка с короткими льняными волосами показывала труднейшие упражнения и невероятные изгибы своего великолепно развитого тела. При взгляде на яркие, совсем реальные изображения гемисферного экрана, сохранившего нормальные световые оттенки, забывалось, что эти весёлые, энергичные молодые астролётчики давно пожраны гнусными чудовищами железной звезды. Скупая летопись жизни экспедиции быстро промелькнула. Усилители света в проекционном аппарате начали жужжать - так яростно горело фиолетовое светило, что даже здесь, в его бледном отражении, оно заставило людей надеть защитные очки. Звезда почти в три раза больше Солнца по диаметру и по массе колоссальная, сильно сплюснутая, бешено вращающаяся с экваториальной скоростью триста километров в секунду. Шар неописуемо яркого газа с поверхностной температурой в одиннадцать тысяч градусов, распростёрший на миллионы километров крылья жемчужно розового огня. Казалось, что лучи Веги ощутимо били и давили всё попадавшееся на их пути, летели в пространство могучими копьями в миллионы километров длиной. В глубине их сияния скрывалась ближайшая к синей звезде планета. Но туда, в этот океан огня, не мог окунуться никакой корабль Земли или её соседей по Кольцу. Зрительная проекция сменилась голосовым докладом о сделанных наблюдениях, и на экране возникли полупризрачные линии стереометрических чертежей, показывавших расположение первой и второй планет Веги. "Парус" не смог приблизиться даже ко второй планете, удалённой от звезды на сто миллионов километров. Чудовищные протуберанцы вылетали из глубин океана прозрачного фиолетового пламени - звёздной атмосферы, протягивались в пространство всесжигающими руками. Так велика была энергия Веги, что звезда излучала свет наиболее сильных квант - фиолетовой и невидимой части спектра. Даже в защищённых тройным фильтром человеческих глазах она вызывала страшное ощущение призрачности, почти невидимого, но смертельно опасного фантома… Пролетали световые бури, преодолевая тяготение звезды. Их дальние отголоски опасно толкали и раскачивали "Парус". Счётчики космических лучей и других видов жёстких излучений отказались работать. Внутри надёжно защищённого корабля стала нарастать опасная ионизация. Можно было только догадываться о неистовстве лучистой энергии, чудовищным потоком устремлявшейся в пустоту пространства, там, за стенами корабля, о квинтиллионах киловатт бесполезно расточаемой мощности. Начальник "Паруса" осторожно подвёл звездолёт к третьей планете - большой, но одетой лишь тонкой прозрачной атмосферой. Видимо, огненное дыхание синей звезды согнало прочь покров лёгких газов, длинным, слабо сиявшим хвостом тянувшийся за планетой по её теневой стороне. Разрушительные испарения фтора, яд окиси углерода, мёртвая плотность инертных газов - в этой атмосфере ничто земное не просуществовало бы и секунды. Из недр планеты выпирали острые пики, рёбра, отвесные иззубренные стены красных, как свежие раны, чёрных, как бездны, каменных масс. На обдутых бешеными вихрями плоскогорьях из вулканических лав виднелись трещины и провалы, источавшие раскалённую магму и казавшиеся жилами кровавого огня. Высоко взвивались густые облака пепла, ослепительно голубые на освещённой стороне, непроницаемо чёрные на теневой. Исполинские молнии в тысячи километров длиной били по всем направлениям, свидетельствуя об электрической насыщенности мёртвой атмосферы. Грозный фиолетовый призрак огромного солнца, чёрное небо, наполовину скрытое сверкающей короной жемчужного сияния, а внизу, на планете, - алые контрастные тени на диком хаосе скал, пламенные борозды, извилины и круги, непрерывное сверкание зелёных молний… Стереотелескопы передали, а электронные фильмы записали это с бесстрастной, нечеловеческой точностью. Но за приборами стояло живое чувство путешественников - протест разума против бессмысленных сил разрушения и нагромождения косной материи, сознание враждебности этого мира неистовствующего космического огня. И, загипнотизированные зрелищем, четверо людей обменялись одобрительными взглядами, когда голос сообщил, что "Парус" идёт на четвёртую планету. Через несколько секунд под килевыми телескопами корабля уже росла последняя, краевая планета Веги, размерами близкая к Земле. "Парус" круто снижался. Очевидно, путешественники решили во что бы то ни стало исследовать последнюю планету, последнюю надежду на открытие мира, пусть не прекрасного, но хотя бы годного для жизни. Эрг Hoop поймал себя на том, что он мысленно произнёс эти уступительные слова: "хотя бы". Вероятно, так же шли и мысли тех, кто управлял "Парусом" и осматривал поверхность планеты в мощные телескопы. "Хотя бы!.." В этих трёх слогах заключалось прощание с мечтой о прекрасных мирах Веги, о находке жемчугов планет на дне просторов Вселенной, во имя чего люди Земли пошли на добровольное сорокапятилетнее заключение в звездолёте и больше чем на шестьдесят лет покинули родную планету. Но, увлечённый зрелищем, Эрг Hoop не сразу подумал об этом. В глубине полусферического экрана он мчался над поверхностью безмерно далёкой планеты. К настоящему горю путешественников, тех - погибших - и этих - живых, планета оказалась похожей на знакомого с детства ближайшего соседа в солнечной системе - Марса. Та же тонкая прозрачная газовая оболочка с черновато зелёным, всегда безоблачным небом, та же ровная поверхность пустынных материков с грядами развалившихся гор. Только на Марсе царствовал обжигающий холод ночи и резкая смена дневных температур. Там были мелкие, похожие на гигантские лужи болота, испарявшиеся почти до полной сухости, был скудный, редкостный дождь или иней, ничтожная жизнь омертвелых растений и странных, вялых, зарывавшихся в землю животных. Здесь ликующий пламень голубого солнца нагревал планету так, что она вся дышала жаром самых знойных пустынь Земли. Водяные пары в ничтожном количестве поднимались в верхние слои воздушной оболочки, а огромные равнины затенялись лишь вихрями тепловых токов, непрерывно возмущавших атмосферу. Планета вращалась быстро, как и все остальные. Ночное охлаждение рассыпало горные породы в море песка. Песок, оранжевый, фиолетовый, зелёный, голубоватый или слепяще белый, затоплял планету огромными пятнами, издалека казавшимися морями или зарослями выдуманных растений. Цепи разрушенных гор, более высоких, чем на Марсе, но столь же мёртвых, были покрыты блестящей чёрной или коричневой корой. Синее солнце с его могучим ультрафиолетовым излучением разрушало минералы, испаряло лёгкие элементы. Светлые песчаные равнины, казалось, излучали само пламя. Эрг Hoop припомнил, что в старину, когда учёными было не большинство населения Земли, а лишь ничтожная по численности группа людей, среди писателей и художников распространились мечты о людях иных планет, приспособившихся к жизни в повышенной температуре. Это было поэтично и красиво, подымало веру в могущество человеческой природы. Люди в огненном дыхании планет голубых солнц, встречающие своих земных собратьев!.. Большое впечатление на многих, в том числе и на Эрга Ноора, произвела картина в музее восточного центра южного жилого пояса: туманящаяся на горизонте равнина пламенного алого песка, серое горящее небо, и под ним - безликие человеческие фигуры в тепловых скафандрах, отбрасывающие невероятно резкие чёрно синие тени. Они застыли в очень динамичных, полных изумления позах перед углом какого то металлического сооружения, раскалённого чуть не добела. Рядом - обнажённая женщина с распущенными красными волосами. Светлая кожа сияет в слепящем свете ещё сильнее песков, лиловые и малиновые тени подчёркивают каждую линию, высокой и стройной фигуры, стоящей как знамя победы жизни над силами космоса. Смелая, но совершенно нереальная мечта, противоречащая всем законам биологического развития, теперь, в эпоху Кольца, познанным гораздо глубже, чем во времена, когда была написана картина. Эрг Hoop вздрогнул, когда поверхность планеты на экране ринулась навстречу. Неведомый пилот повёл "Парус" на снижение. Совсем близко поплыли песчаные конусы, чёрные скалы, россыпи каких то сверкавших зелёных кристаллов. Звездолёт методически вил спираль облёта планеты от одного полюса к другому. Никакого признака воды и хотя бы самой примитивной растительной жизни. Опять "хотя бы"!.. Появилась тоска одиночества, затерянности корабля в мёртвых далях, во власти пламенной синей звезды… Эрг Hoop чувствовал, как свою, надежду тех, кто снимал фильм, наблюдая планету в поисках хотя бы прошлой жизни. Как знакомы каждому, кто летал на пустые, мёртвые планеты без воды и атмосферы, эти напряжённые поиски мнимых развалин, остатков городов и построек в случайных формах трещин и отдельностей безжизненных скал, в обрывах мёртвых, никогда не знавших жизни гор! Быстро бежала на экране сожжённая, развеиваемая буйными вихрями, лишённая всяких следов тени земля далёкого мира. Эрг Hoop, осознавший крушение давней мечты, силился сообразить, как могло родиться неверное представление о сожжённых мирах синей звезды. - Наши земные братья будут разочарованы, когда узнают, - тихо сказал биолог, близко придвинувшийся к начальнику. - Много тысячелетий миллионы людей Земли смотрели на Вегу. В летние ночи Севера все молодые, любившие и мечтавшие, обращали взоры на небо. Летом Вега, яркая и синяя, стоит почти в зените - разве можно было не любоваться ею? Уже тысячи лет назад люди знали довольно много о звёздах. По странному направлению мысли они не подозревали, что планеты образовывались почти у каждой медленно вращавшейся звезды с сильным магнитным полем, подобно спутникам, имеющимся почти у каждой планеты. Они не знали об этом законе, но мечтали о собратьях на других мирах и прежде всего на Веге - синем солнце. Я помню переводы красивых стихов о полубожественных людях с синей звезды с какого то из древних языков. - Я мечтал о Веге после сообщения "Паруса", - повернулся к Эону Талу начальник. - Теперь ясно, что тысячелетняя тяга к дальним и прекрасным мирам закрыла глаза и мне и множеству мудрых и серьёзных людей. - Как вы теперь расшифруете сообщение "Паруса"? - Просто. "Четыре планеты Веги совершенно безжизненны. Ничего нет прекраснее нашей Земли. Какое счастье будет вернуться!" - Вы правы! - воскликнул биолог. - Почему раньше это не пришло в голову? - Может быть, и приходило, но не нам, астролётчикам, да, пожалуй, и не Совету. Но это делает нам честь - смелая мечта, а не скептическое разочарование побеждает в жизни! На экране облёт планеты закончился. Последовали записи станции робота, сброшенного для анализа условий на поверхности планеты. Затем раздался сильнейший взрыв - это сбросили геологическую бомбу . До звездолёта достигло гигантское облако минеральных частиц. Завыли насосы, забирая пыль в фильтрах боковых всасывающих каналов. Несколько проб минерального порошка из песков и гор сожжённой планеты заполнили силиколловые пробирки, а воздух верхних слоёв атмосферы - кварцевые баллоны. "Парус" отправился назад в тридцатилетний путь, преодолеть который ему не было суждено. Теперь его земной товарищ несёт людям всё, что с таким трудом, терпением и отвагой удалось добыть погибшим путешественникам… Продолжение записей - шесть катушек наблюдений - подлежало специальному изучению астрономами Земли и передаче наиболее существенного по Великому Кольцу. Просматривать фильмы о дальнейшей судьбе "Паруса" - тяжёлой борьбе с аварией и звездой Т, а особенно трагическую последнюю звукокатушку, - никому не захотелось. Слишком ещё были сильны собственные переживания. Решили отложить просмотр до очередной побудки всего экипажа. Перегруженные впечатлениями, дежурные разошлись отдохнуть, оставив начальника в центральном посту. Эрг Hoop более не думал о сокрушённой мечте. Он пытался оценить те горькие крохи знания, которые удастся принести человечеству ценой таких усилий и жертв двум экспедициям - его и "Паруса". Или достижения горьки только от большого разочарования? Эрг Hoop впервые подумал о прекрасной родной планете как о неисчерпаемом богатстве человеческих душ, утончённых и любознательных, освобождённых от тяжких забот и опасностей природы или примитивного общества. Прежние страдания, поиски, неудачи, ошибки и разочарования остались и теперь, в эпоху Кольца, но они перенесены в высший план творчества в знании, искусстве, строительстве. Только благодаря знанию и творческому труду Земля избавлена от ужасов голода, перенаселения, заразных болезней, вредных животных. Спасена от истощения топлива, нехватки полезных химических элементов, преждевременной смерти и слабости людей. И те крохи знания, что принесёт с собой "Тантра", тоже вклад в могучую лавину мысли, с каждым десятилетием совершающую новый шаг вперёд в устройстве общества и познании природы! Эрг Hoop открыл сейф путевого журнала "Тантры" и вынул коробку с металлом от спирального звездолёта с чёрной планеты. Тяжёлый кусок яркой небесной голубизны плотно улёгся на ладони. Эрг Hoop знал, что на родной планете и её соседях в солнечной системе и ближайших звёздах такого металла нет. Это ещё одно, пожалуй, самое важное сообщение, помимо вести о гибели Зирды, которое они доставят Земле и Кольцу… Железная звезда очень близка к Земле, посещение чёрной планеты специально подготовленной экспедицией теперь, после опыта "Паруса" и "Тантры", будет не столь опасно, какой бы набор чёрных крестов и медуз ни существовал в этой вечной тьме. Спиральный звездолёт они вскрыли неудачно. Если бы они имели время хорошенько обдумать предприятие, то ещё тогда поняли бы, что гигантская спиральная труба является частью двигательной системы звездолёта. Снова в памяти начальника экспедиции возникли события последнего рокового дня. Низа, распростёршаяся щитом поперёк него, беспомощно упавшего вблизи чудовища. Недолго цвело её юное чувство, соединившее в себе героическую преданность древних женщин Земли с открытой и умной отвагой современной эпохи… Пур Хисс неслышно возник позади, чтобы заменить начальника на дежурстве. Эрг Hoop вышел в библиотеку лабораторию, но не направился в коридор центрального отсека к спальням, а открыл тяжёлую дверь госпитальной каюты. Рассеянный свет земного дня поблёскивал на силиколловых шкафах с лекарствами и инструментами, отражался от металла рентгеновской аппаратуры, приборов искусственного кровообращения и дыхания. Начальник экспедиции отстранил доходивший до потолка плотный занавес и вошёл в полумрак. Слабое освещение, похожее на лунное, становилось тёплым в розовом хрустале силиколла. Два тиратронных стимулятора, включённых на случай внезапного коллапса, едва слышно пощёлкивали, поддерживая биение сердца парализованной. Внутри колпака, в розовато серебряном свете, неподвижно вытянувшаяся Низа казалась погружённой в спокойный, счастливый сон. Много поколений здоровой, чистой и сытой жизни предков отточили до высокого художественного совершенства гибкие и сильные линии тела женщины - самого прекрасного создания могучей жизни Земли. Люди давно знали, что их уделом оказалась очень богатая водой планета. Вода стимулировала обилие растительной жизни, а та создала огромные запасы свободного кислорода. Тогда разлилась буйным потоком животная жизнь, многие сотни миллионов лет проходившая постепенное совершенствование, пока не появилось мыслящее существо - человек. Гигантский исторический опыт развития жизни на планетных системах бесчисленных миров показал, что чем труднее и дольше был слепой эволюционный путь отбора, тем прекраснее получались формы высших, мыслящих существ, тем тоньше была разработана целесообразность их приспособления к окружающим условиям и требованиям жизни, та целесообразность, которая и есть красота. Всё существующее движется и развивается по спиральному пути. Эрг Hoop зримо представил себе эту величайшую спираль всеобщего восхождения в применении к жизни и обществу людей. Впервые он понял с поражающей ясностью, что чем труднее условия жизни и работы организмов как биологических машин, чем тяжелее путь развития общества, тем туже скручена спираль восхождения и ближе друг к другу её "витки" - следовательно, тем медленнее проходит процесс и стандартнее, более похожи друг на друга возникающие формы. Он не прав в своей погоне за дивными планетами синих солнц и неверно учил Низу! Полёт к новым мирам не ради поисков и открытия каких то ненаселенных, случайно устроившихся само собою планет, а осмысленная шаг за шагом поступь человечества по всему рукаву Галактики, победным шествием знания и красоты жизни… такой, как Низа… С внезапной тяжёлой тоской Эрг Hoop опустился на колени перед силиколловым саркофагом Низы. Дыхание девушки не было заметно, ресницы бросали лиловые полоски теней под плотно закрытыми веками, сквозь чуть приоткрытые губы поблёскивала белизна зубов. На левом плече, на руке у локтя и у основания шеи виднелись бледные синеватые пятна - места ударов зловредного тока. - Видишь ли ты, помнишь ли ты что нибудь в своём сне? - мучительно спрашивал Эрг Hoop в порыве большого горя, чувствуя, как становится мягче воска его воля, как стесняется дыхание и сжимается горло. Начальник экспедиции стиснул переплетённые пальцы рук так, что они посинели, пытаясь передать Низе свои мысли, страстный призыв к жизни и счастью. Но рыжекудрая девушка оставалась неподвижной, точно статуя розового мрамора, с тончайшим совершенством воспроизведшая живую модель. Врач Лума Ласви тихо вошла в госпиталь и почувствовала чьё то присутствие. Осторожно откинув занавес, она увидела коленопреклонённого начальника, неподвижного, словно памятник тем миллионам мужчин, которым приходилось оплакивать своих возлюбленных. Не в первый раз заставала она Эрга Ноора здесь, и острая жалость шевельнулась в её душе. Эрг Hoop хмуро поднялся. Лума быстро подошла к нему и, волнуясь, прошептала: - Мне надо поговорить с вами. Эрг Hoop кивнул и, отстранив рукой занавеску, вошёл, прищуриваясь, в переднее отделение госпиталя. Он не сел на предложенный Лумой стул, а остался стоять, прислонившись к стойке грибовидного излучателя. Лума Ласви вытянулась перед ним во весь свой небольшой рост, стараясь казаться выше и значительнее для предстоящего разговора. Взгляд начальника дал ей подготовиться. - Вы знаете, - неуверенно начала она, - что современная неврология проникла в процесс возникновения эмоций в сознательной и подсознательной областях психики. Подсознание уступает воздействию тормозящих лекарств через древние области мозга, ведающие химической регуляцией организма, в том числе и нервной системы и отчасти высшей нервной деятельности. Эрг Hoop поднял брови. Лума Ласви почувствовала, что говорит слишком подробно и длинно. - Я хочу сказать, что медицина владеет возможностью воздействия на те мозговые центры, которые ведают сильными переживаниями. Я могла бы… Понимание вспыхнуло в глазах Эрга Ноора и отразилось в беглой улыбке. - Вы предлагаете воздействовать на мою любовь, - быстро спросил он, - и тем самым избавить меня от страдания? Врач наклонила голову. Эрг Hoop благодарно протянул руку и отрицательно покачал головой. - Я не отдам своего богатства чувств, как бы они ни заставляли меня страдать. Страдание, если оно не выше сил, ведёт к пониманию, понимание - к любви так замыкается круг. Вы добры, Лума, но не надо! И с обычной стремительностью начальник скрылся за дверью. Торопясь, как во время аварии, электронные инженеры и механики вновь, после тринадцати лет, устанавливали в центральном посту и в библиотеке экраны ТВФ земных передач. Звездолёт вошёл в зону, в которой становился возможен приём рассеянных атмосферой радиоволн мировой сети Земли. Голоса, звуки, формы и краски родной планеты ободряли путешественников и в то же время возбуждали их нетерпение - длительность космических путей становилась всё более невыносимой. Звездолёт звал искусственный спутник 57 на обычной волне дальних космических рейсов, каждый час ожидая отклика этой могучей передаточной станции связи Земли и космоса. Наконец зов звездолёта достиг Земли. Весь экипаж бодрствовал, не отходя от приёмников. Возвращение к жизни после тринадцати земных и девяти зависимых лет отсутствия связи с родиной! Люди с ненасытной жадностью встречали земные сообщения, обсуждали по мировой сети новые важные вопросы, ставившиеся, как обычно, любым желающим. Так, случайно уловленное предложение почвоведа Хеба Ура вызвало шестинедельную дискуссию и сложнейшие расчёты. "Предложение Хеба Ура - обсуждайте!" - гремел голос Земли. "Все, кто думал и работал в этом направлении, все, обладающие сходными мыслями или отрицательными заключениями, - высказывайтесь!" Радостно звучала для путешественников эта обычная формула широкого обсуждения. Хеб Ур внёс в Совет Звездоплавания предложение систематического изучения доступных планет синих и зелёных звёзд. По его мнению, это особые миры мощных силовых излучений, которые могут химически стимулировать инертные в земных условиях минеральные составы к борьбе с энтропией, которая и есть жизнь. Особые формы жизни минералов, более тяжёлых, чем газы, будут активны в высоких температурах и неистовой радиации звёзд высших спектральных классов. Хеб Ур считал неудачу экспедиции на Сириус, не обнаружившей там никаких следов жизни, закономерной, поскольку эта быстро вращающаяся звезда была двойной и не обладала мощным магнитным полем. Никто не спорил с Хебом Уром, что двойные звёзды не могли считаться образователями планетных систем космоса, но суть предложения вызвала активное противодействие со стороны экипажа "Тантры". Астрономы экспедиции во главе с Эргом Ноором составили сообщение, которое было послано как мнение первых людей, видевших Вегу в фильме, снятом "Парусом". И люди Земли с восхищением услышали голос, говоривший с приближавшегося звездолёта. "Тантра" высказывается против посылки экспедиции по положениям Хеба Ура. Голубые звёзды действительно излучают такую массу энергии на единицу поверхности своих планет, что она достаточна для жизни из тяжёлых соединений. Но любой живой организм - это фильтр и плотина энергии, противодействующая второму закону термодинамики или энтропии путём создания структуры, путём великого усложнения простых минеральных и газовых молекул. Такое усложнение может возникнуть только в процессе исторического развития огромной длительности - следовательно, при длительном постоянстве физических условий. Как раз постоянства условий нет на планетах высокотемпературных звёзд, быстро разрушающих сложные соединения в порывах и вихрях мощнейших излучений. Там нет ничего длительно существующего, да и не может быть, несмотря на то, что минералы приобретают наиболее стойкое кристаллическое строение с кубической атомной решёткой. По мнению "Тантры", Хеб Ур повторяет одностороннее суждение древних астрономов, не понявших динамики развития планет. Каждая планета теряет свои лёгкие вещества, уносящиеся в пространство и рассеивающиеся. Особенно сильная потеря лёгких элементов идёт при сильном нагреве и лучевом давлении синих солнц. "Тантра" приводила перечень примеров и кончала утверждением, что процесс "утяжеления" планет у голубых звёзд не допускает образования жизненных форм. Спутник 57 передал возражение учёных звездолёта прямо в обсерваторию Совета. В конце концов настала минута, которую с таким нетерпением ждали Ингрид Дитра и Кэй Бэр, как, впрочем, и все без исключения члены экспедиции. "Тантра" начала замедлять субсветовую скорость полёта и миновала ледяной пояс солнечной системы, приближаясь к станции звездолётов на Тритоне. Такая скорость больше не была нужна - отсюда, со спутника Нептуна, "Тантра", летящая со скоростью девятьсот миллионов километров в час, достигла бы Земли меньше чем за пять часов. Однако разгон звездолёта требовал столько времени, что корабль, начав полёт с Тритона, миновал бы Солнце и удалился бы от него на огромное расстояние. Чтобы не расходовать драгоценный анамезон и не обременять корабли громоздким оборудованием, внутри системы летали на ионных планетолётах. Скорость их не превышала восьмисот тысяч километров в час для внутренних планет и двух с половиной миллионов для самых удалённых внешних. Обычный путь от Нептуна до Земли занимал два с половиной - три месяца. Тритон - очень крупный спутник, лишь немного уступавший в размерах гигантским третьему и четвёртому спутникам Юпитера - Ганимеду и Каллисто и планете Меркурий. Поэтому он обладал тонкой атмосферой, главным образом из азота и углекислоты. Эрг Hoop посадил звездолёт на полюсе Тритона в указанном месте, поодаль от широких куполов здания станции. На уступе плоскогорья, около обрыва, пронизанного подземными помещениями, сверкало стёклами здание карантинного санатория. Здесь, в полной изоляции от всех других людей, путешественникам предстояло провести пятинедельный карантин. За этот срок искусные врачи тщательно проверяют их тела, в которых могла бы гнездиться какая нибудь новая инфекция. Опасность была слишком велика, чтобы пренебрегать ею. Поэтому все, кто садился на другие, хотя бы ненаселенные, планеты, неизбежно подвергались этой процедуре, как бы долго ни продолжалось их пребывание на звездолёте. Сам корабль внутри тоже исследовался учёными санатория, прежде чем станция давала разрешение на вылет к Земле. Для давно освоенных человечеством планет, как Венера, Марс и некоторые астероиды, карантин проводился на их станциях перед вылетом. Пребывание в санатории переносилось легче, чем в звездолёте. Лаборатории для занятий, концертные залы, комбинированные ванны из электричества, музыки, воды и волновых колебаний, ежедневные прогулки в лёгких скафандрах по горам и окрестностям санатория. И, наконец, связь с родной планетой, правда, не всегда регулярная, но как отрадно, что сообщение может достигнуть Земли всего за пять часов! Силиколловый саркофаг Низы со всеми предосторожностями перевезли в санаторий. Эрг Hoop и биолог Эон Тал покинули "Тантру" последними. Они ступали легко даже с утяжелителями, надетыми, чтобы не совершать внезапных скачков из за малой силы тяжести на этой планетке. Погасли осветители, горевшие вокруг посадочного поля. Тритон выходил на освещённую Солнцем сторону Нептуна. Как ни тускл был сероватый свет, отражённый Нептуном, исполинское зеркало громадной планеты, находившейся всего в трёхстах пятидесяти тысячах километров от Тритона, рассеивало тьму, создавая на спутнике светлые сумерки, похожие на весенние сумерки высоких широт Земли. Тритон облетал вокруг Нептуна навстречу вращению своей планеты с востока на запад почти за шесть земных суток, и его "дневные" периоды длились около семидесяти часов. За это время Нептун успевал четыре раза обернуться вокруг оси, и сейчас тень спутника заметно бежала по туманному диску. Почти одновременно начальник и биолог увидели небольшой корабль, стоявший далеко от края плато. Это не был звездолёт со вздутой задней половиной и высокими гребнями равновесия. Судя по очень острому носу и узкому корпусу, корабль должен был быть планетолётом, но отличался от знакомых контуров этих кораблей толстым кольцом на корме и длинной веретенообразной пристройкой наверху. - Здесь, на карантине, ещё корабль? - полувопросительно сказал Эон. - Разве Совет изменил своё обыкновение?.. - Не посылать новых звёздных экспедиций до возвращения прежних? - отозвался Эрг Hoop. - Действительно, мы выдержали свои сроки, но сообщение, которое мы должны были отправить с Зирды, запоздало на два года. - Может быть, это экспедиция на Нептун? - предположил биолог. Они прошли двухкилометровый путь до санатория и поднялись на широкую террасу, отделанную красным базальтом. В чёрном небе ярче всех звёзд сверкал крохотный диск Солнца, видимый отсюда, с полюса медленно вращающегося спутника. Жестокий стосемидесятиградусный мороз чувствовался сквозь обогревающий скафандр как обычный холод земной полярной зимы. Крупные хлопья снега из замёрзшего аммиака или углекислоты медленно падали сверху в неподвижной атмосфере, придавая всей окрестности тихий покой земного снегопада. Эрг Hoop и Эон Тал загипнотизированно смотрели на падение снежинок, подобно далёким, жившим в умеренных широтах предкам, для которых появление снега означало конец трудов земледельца. И этот необычный снег тоже предвещал окончание их труда и путешествия. Биолог, отвечая своим подсознательным чувствам, протянул руку начальнику. - Кончились наши приключения, и мы целы благодаря вам! Эрг Hoop сделал резкий отстраняющий жест. - Разве все целы? А я цел благодаря кому? Эон Тал не смутился. - Я уверен - Низа будет спасена! Здешние врачи хотят начать лечение безотлагательно. Получена инструкция от самого Грим Шара - руководителя лаборатории общих параличей. - Известно, что это? - Пока нет. Но ясно, что Низа поражена родом тока, который изменяет химизм нервных узлов автономных систем. Понять, как уничтожить его необычно длительное действие, - значит вылечить девушку. Раскрыли же мы механизм стойких психических параличей, столько столетий считавшихся неизлечимыми. Тут что то похожее, но вызванное внешним возбудителем. Когда произведут опыты над моими пленниками - всё равно, живы они или нет, - тогда и моя рука станет служить мне снова! Чувство стыда заставило нахмуриться начальника экспедиции. В своём горе он забыл, как много сделал для него биолог. Неприлично для взрослого человека! Он принял руку биолога, и оба учёных выразили обоюдную симпатию в старинном мужском жесте. - Вы думаете, что убийственные органы у чёрных медуз и у этой крестообразной мерзости одного рода? - спросил Эрг Hoop. - Не сомневаюсь. Тому порукой моя рука… - Биолог не заметил случайного каламбура. - В накоплении и видоизменении электрической энергии выразилось общее жизненное приспособление чёрных существ - обитателей богатой электричеством планеты. Они - явные хищники, а тех, кто служит их жертвами, мы пока не знаем. - Но помните, что случилось с нами всеми, когда Низа… - Это другое. Я долго думал об этом. С появлением страшного креста раздался сломивший наше сознание инфразвук огромной силы. В этом чёрном мире и звуки тоже чёрные, неслышимые. Угнетая сознание инфразвуком, это существо потом действует родом гипноза, более сильным, чем у наших, ныне вымерших, гигантских змей: например, анаконды. Вот что едва не погубило нас, если бы не Низа… Начальник экспедиции посмотрел на далёкое Солнце, светящее сейчас и на Земле. Солнце - вечную надежду человека ещё с доисторического его прозябания среди беспощадной природы. Солнце - олицетворение светлой силы разума, разгоняющего мрак и чудовищ ночи. И радостная искра надежды стала его спутником на остаток странствования… Заведующий станцией Тритон явился в санаторий за Эргом Ноором. Земля вызывала начальника экспедиции, а появление заведующего в запретных помещениях карантина означало конец изоляции, возможность окончить тринадцатилетнее путешествие "Тантры". Начальник экспедиции скоро вернулся, ещё более сосредоточенный, чем обычно. - Вылетаем сегодня же. Меня попросили взять шесть человек с планетолёта "Амат", который оставляют здесь для освоения новых рудных месторождений на Плутоне. Мы возьмём экспедицию и собранные ею на Плутоне материалы. Эта шестёрка переоборудовала обычный планетолёт и совершила безмерно отважный подвиг. Они нырнули на дно преисподней, под густую неоново метановую атмосферу Плутона. Летели в бурях аммиачного снега, ежесекундно опасаясь разбиться во тьме о колоссальные иглы прочного, как сталь, водяного льда. Они сумели найти область, где выступали обнажённые горы. Загадка Плутона наконец решена - эта планета не принадлежит к нашей солнечной системе. Она захвачена ею во время пути Солнца через Галактику. Вот почему плотность Плутона гораздо больше всех других далёких планет. Странные минералы из совсем чужого мира открыты исследователями. Но ещё важнее, что на одном хребте обнаружены следы почти нацело разрушенных построек, свидетельствующих о какой то невообразимо древней цивилизации. Добытые исследователями данные, конечно, должны быть проверены. Разумная обработка строительных материалов ещё требует доказательств… Но налицо изумительный подвиг. Я горжусь тем, что наш звездолёт доставит героев на Землю, и горю нетерпением услышать их рассказы. Карантин у них кончился три дня тому назад… - Эрг Hoop смолк, утомившись длинной речью. - Но ведь тут есть серьёзное противоречие! - вскричал Пур Хисс. - Противоречие - мать истины! - спокойно ответил астроному Эрг Hoop старой пословицей. - Пора готовить "Тантру"! Испытанный звездолёт легко оторвался от Тритона и понёсся по гигантской дуге, перпендикулярной к плоскости эклиптики. Прямой путь к Земле был невозможен: любой корабль погиб бы в широком поясе метеоритов и астероидов - осколков разбитой планеты Фаэтона, когда то существовавшей между Марсом и Юпитером и разорванной тяготением гиганта солнечной системы. Эрг Hoop набирал ускорение. Он не собирался везти героев на Землю положенные семьдесят два дня, а решил, пользуясь колоссальной силой звездолёта, при минимальном расходе анамезона, дойти за пятьдесят часов. Передача с Земли прорывалась в пространство к звездолёту - планета приветствовала победу над мраком железной звезды и мраком ледяного Плутона. Композиторы исполняли сочинённые в честь "Тантры" и "Амата" романсы и симфонии. Космос гремел торжествующими мелодиями. Станции на Марсе, Венере и астероидах вызывали корабль, вливая свои аккорды в общий хор уважения к героям. - "Тантра", "Тантра", - наконец зазвучал голос с поста Совета, - даётся посадка на Эль Хомру! Центральный космопорт находился на месте бывшей пустыни в Северной Африке, и звездолёт ринулся туда сквозь насыщенную солнечным светом атмосферу Земли.

Глава седьмая
СИМФОНИЯ ФА МИНОР ЦВЕТОВОЙ ТОНАЛЬНОСТИ 4,750 МЮ

Пластины прозрачной пластмассы служили стенами широкой веранды, обращённой на юг, к морю. Бледный матовый свет с потолка не спорил с яркой луной, а дополнял её, смягчая грубую черноту теней. На веранде собрался почти весь состав морской экспедиции. Только самые юные её работники затеяли игру в залитом луной море. Пришёл со своей прекрасной моделью художник Карт Сан. Начальник экспедиции Фрит Дон, встряхивая длинными золотистыми волосами, рассказал об исследовании найденного Миико коня. Определение материала статуи для выяснения подъёмного веса привело к неожиданным результатам. Под поверхностным слоем какого то сплава оказалось чистое золото. Если конь был литым, то вес изваяния, даже с вычетом вытесненной им воды, достигал четырёхсот тонн. Для подъёма такого чудовища вызывались большие суда с особыми приспособлениями. На вопросы, как объяснить нелепейшее употребление ценного металла, один из старших сотрудников экспедиции вспомнил встреченную в исторических архивах легенду об исчезновении золотого запаса целой страны: тогда золото служило эквивалентом стоимости труда. Преступные правители, виновные в тирании и разорении народа, перед тем как исчезнуть, убежав в другую страну тогда были препятствия к сообщению разных народов между собою, называвшиеся границами, - собрали весь запас золота и отлили из него статую, которую поставили на самой людной площади главного города государства. Никто не смог найти золото. Историк высказал догадку, что никто тогда не догадался, какой металл скрывается под слоем недорогого сплава. Рассказ вызвал оживление. Находка колоссального количества золота была великолепным подарком человечеству. Хотя тяжёлый жёлтый металл давно уже не служил символом ценностей, он оставался очень нужным для электрических приборов, медицинских препаратов и особенно для изготовления анамезона. В углу с наружной стороны веранды собрались в тесный кружок Веда Конг, Дар Ветер, художник, Чара Нанди и Эвда Наль. Рядом застенчиво уселся Рен Боз. Не было только Мвена Маса. - Вы были правы, утверждая, что художник - вернее, искусство вообще - всегда и неизбежно отстаёт от стремительного роста знаний и техники, - говорил Дар Ветер. - Вы меня не поняли, - возражал Карт Сан. - Искусство уже исправило свои ошибки и поняло свой долг перед человечеством. Оно перестало создавать угнетающие монументальные формы, изображать блеск и величие, реально не существующие, ибо это внешнее. Развивать эмоциональную сторону человека стало важнейшим долгом искусства. Только оно владеет силой настройки человеческой психики, её подготовки к восприятию самых сложных впечатлений. Кто не знает волшебной лёгкости понимания, дающейся предварительной настройкой - музыкой, красками, формой?.. И как замыкается человеческая душа, если ломиться в неё грубо и принудительно. Вам, историкам, лучше, чем кому другому, известно, сколько бед вытерпело человечество в борьбе за развитие и воспитание эмоциональной стороны психики. - В далёком прошлом было время, когда искусство стремилось к отвлечённым формам, - заметила Веда Конг. - Искусство стремилось к абстракции в подражание разуму, получившему явный примат над всем остальным. Но быть выраженным отвлечённо искусство не может, кроме музыки, занимающей особое место и также по своему вполне конкретной. Это был ложный путь. - Какой же путь вы считаете настоящим? - Искусство, по моему, - отражение борьбы и тревог мира в чувствах людей, иногда иллюстрация жизни, но под контролем общей целесообразности. Эта целесообразность и есть красота, без которой я не вижу счастья и смысла жизни. Иначе искусство легко вырождается в прихотливые выдумки, особенно при недостаточном знании жизни и истории… - Мне всегда хотелось, чтобы путь искусства был в преодолении и изменении мира, а не только его ощущением, - вставил Дар Ветер. - Согласен! - воскликнул Карт Сан. - Но с той оговоркой, что не только внешнего мира, но и, главное, внутреннего мира эмоций человека. Его воспитания… с пониманием всех противоречий. Эвда Наль положила на руку Дар Ветра свою, крепкую и тёплую. - От какой мечты вы отказались сегодня? - От очень большой… - Каждый из нас, кто смотрел, - продолжал свою речь художник, - произведения массового искусства древности - кинофильмы, записи театральных постановок, выставок живописи, - тот знает, какими чудесно отточенными, изящными, очищенными от всего лишнего кажутся наши современные зрелища, танцы, картины… Я уже не говорю об эпохах упадка. - Он умён, но многословен, - шепнула Веда Конг. - Художнику трудно выражать словами или формулами те сложнейшие явления, которые он видит и отбирает из окружающего, - вступилась Чара Нанди, и Эвда Наль одобрительно кивнула. - А мне хочется, - продолжал Карт Сан, - идти так: собрать и соединить чистые зёрна прекрасной подлинности чувств, форм, красок, разбросанных в отдельных людях, в одном образе. Восстановить древние образы в высшем выражении красоты каждой из рас давнего прошлого, смешение которых образовало современное человечество. Так, "Дочь Гондваны" - единение с природой, подсознательное знание связи вещей и явлений, насквозь ещё пронизанный инстинктами комплекс чувств, ощущений. "Дочь Тетиса" - Средиземного моря - сильно развитые чувства, бесстрашно широкие и бесконечно разнообразные, - тут уже другая ступень слияния с природой - через эмоции, а не через инстинкты. Сила Эроса, открыто и чисто подчинённая возвышению человека. Древние культуры Средиземноморья - критяне, этруски, эллины, протоиндийцы, в их среде возник образ человека, который мог создать эту эмоциональную культуру. Как повезло мне найти Чару: случайно в ней соединились черты античных греко критян и более поздних народов Центральной Индии. Веда улыбнулась правоте своей догадки, а Дар Ветер прошептал ей, что трудно было бы найти лучшую модель. - Если мне удастся "Дочь Средиземного моря", то неизбежно выполнение третьей части замысла - золото волосая или светло русая северная женщина со спокойными и прозрачными глазами, высокая, чуть медлительная, пристально вглядывающаяся в мир, похожая на древних женщин русского, скандинавского или английского народов. Только после этого я смогу приступить к синтезу - созданию образа современной женщины, в котором соединю лучшее от всех трёх этих пращуров. - Почему только "дочери", а не "сыновья"? - улыбнулась Веда. - Надо ли пояснять, что прекрасное всегда более законченно в женщине и отточено сильнее по законам физиологии… - нахмурился художник. - Когда будете писать свою третью картину, приглядитесь к Веде Конг, - начала Эвда Наль. - Вряд ли… Художник быстро встал. - Вы думаете, я не вижу! Но борюсь с собой, чтобы в меня не вошёл этот образ сейчас, когда я полон другим. Но Веда… - Мечтает о музыке, - слегка покраснела та. - Жаль, что здесь солнечный рояль, немой ночью! - Системы, работающей на полупроводниках от солнечного света? - спросил Рен Боз, перегибаясь через ручку кресла. - Тогда я мог бы переключить его на токи от приёмника. - Долго это? - обрадовалась Веда. - Час придётся поработать. - Не надо. Через час начнётся передача новостей по мировой сети. Мы увлеклись работой, и два вечера никто не включал приёмника. - Тогда спойте, Веда, - попросил Дар Ветер. - У Карта Сана есть вечный инструмент со струнами времён Тёмных веков феодального общества. - Гитара, - подсказала Чара Нанди. - Кто будет играть?.. Попробую - может быть, справлюсь сама. - Я играю! - Чара вызвалась сбегать за гитарой в студию. - Побежим вместе, - предложил Фрит Дон. Чара задорно взметнула чёрную массу своих волос. Шерлис повернул рычаг и сдвинул боковую стену веранды, открыв вид вдоль берега на восточный угол залива. Фрит Дон понёсся огромными прыжками. Чара бежала, откинув назад голову. Девушка сперва отстала, но к студии оба подбежали одновременно, нырнули в чёрный, неосвещённый вход и через секунду снова неслись вдоль моря под луной, упрямые и быстроногие. Фрит Дон первым достиг веранды, но Чара прыгнула через открытую боковую створку и оказалась внутри комнаты. Веда восхищённо всплеснула руками. - Ведь Фрит Дон - победитель весенних десятиборий! - А Чара Нанди окончила высшую школу танцев: обе ступени - древних и современных, - в тон Веде отозвался Карт Сан. - Мы с Ведой учились тоже, но только в низшей, - вздохнула Эвда Наль. - Низшую теперь проходят все, - поддразнил художник. Чара медленно перебирала струны гитары, подняв свой маленький твёрдый подбородок. Высокий голос молодой женщины зазвенел тоской и призывом. Она пела новую, только что пришедшую из южной зоны песню о несбывшейся мечте. В мелодию вступил низкий голос Веды и стал тем лучом стремления, вокруг которого вилось и замирало пение Чары. Дуэт получился великолепным - так противоположны были обе певицы и так они дополняли друг друга. Дар Ветер переводил взгляд с одной на другую и не мог решить, кому больше идёт пение - Веде, стоявшей, облокотясь на пульт приёмника, опустив голову под тяжестью светлых кос, серебрившихся в свете луны, или Чаре, склонившейся вперёд, с гитарой на круглых голых коленях, с лицом, таким тёмным от загара, что на нём резко белели зубы и чистые синеватые белки глаз. Песня умолкла. Чара нерешительно перебирала струны. И Дар Ветер стиснул зубы. Это была та самая песня, когда то отдалившая его от Веды, - теперь мучительная и для неё. Раскаты струн следовали порывами, аккорд догонял другой и бессильно замирал, не достигнув слияния. Мелодия шла отрывисто, точно всплески волн падали на берег, разливались на миг по отмелям и скатывались один за другим в чёрное бездонное море. Чара ничего не знала - её звонкий голос оживил слова о любви, летящей в ледяных безднах пространства, от звезды к звезде, пытаясь найти, понять, ощутить, где он… Тот, ушедший в космос на подвиг искания, он уже не вернётся - пусть! Но хоть на единственный миг узнать, что с ним, помочь мольбой, ласковой мыслью, приветом! Веда молчала. Чара, почувствовав неладное, оборвала песнь, вскочила, бросила гитару художнику и подошла к неподвижно стоявшей светловолосой женщине, виновато склонив голову. Веда улыбнулась. - Станцуйте мне, Чара! Та покорно кивнула, соглашаясь, но тут вмешался Фрит Дон: - С танцами подождём - сейчас передача! На крыше дома выдвинулась телескопическая труба, высоко поднявшая две перекрещенные металлические плоскости с восемью полушариями на венчавшем сооружение металлическом круге. Комнату наполнили могучие звуки. Передача началась с показа одного из новых спиральных городов северного жилого пояса. Среди градостроителей господствовали два направления архитектуры: город пирамидальный и спирально винтовой. Они строились в особо удобных для жизни местах, где сосредоточивалось обслуживание автоматических заводов, пояса которых, чередуясь с кольцами рощ и лугов, окружали город, обязательно выходивший на море или большое озеро. Города строились на возвышенностях, потому что здания шли уступами, так, что не было ни одного, фасад которого не был бы открыт полностью солнцу, ветрам, небу и звёздам. С внутренней стороны зданий находились помещения машин, складов, распределителей, мастерских и кухонь, иногда уходившие глубоко в землю. Сторонники пирамидальных городов считали преимуществом их сравнительно небольшую высоту при значительной вместимости, в то время как строители спиральных поднимали свои творения на высоту более километра. Перед участниками морской экспедиции предстала крутая спираль, светившаяся на солнце миллионами опалесцировавших стен из пластмассы, фарфоровыми рёбрами каркасов из плавленого камня, креплениями из полированного металла. Каждый её виток постепенно поднимался от периферии к центру. Массивы зданий разделялись глубокими вертикальными нишами. На головокружительной высоте висели лёгкие мосты, балконы и выступы садов. Искрящиеся вертикальные полосы контрфорсами уширялись к основанию, обнимая между тысячами аркад громадные лестницы. Они вели к ступенчатым паркам, лучами расходящимися к первому поясу густых рощ. Улицы тоже изгибались по спирали - висячие по периметру города или внутренние, под хрустальными перекрытиями. На них не было никаких экипажей - непрерывные цепи транспортёров скрывались в продольных нишах. Люди, оживлённые, смеющиеся, серьёзные, быстро шли по улицам или прогуливались под аркадами, уединялись в тысячах укромных мест: среди колоннад, на переходах лестниц, в висячих садах на крышах уступов… Зрелище могучего города продолжалось недолго: началась речевая передача. - Продолжается обсуждение проекта, внесённого Академией Направленных Излучений, - заговорил появившийся на экране человек, - о замене линейного алфавита электронной записью. Проект не встречает всеобщей поддержки. Главное противоречие - сложность аппаратов чтения. Книга перестанет быть другом, повсюду сопутствующим человеку. Несмотря на всю внешнюю выгодность, проект будет отклонён. - Долго обсуждали! - заметил Рен Боз. - Крупное противоречие, - откликнулся Дар Ветер. - С одной стороны - заманчивая простота записи, с другой - трудность чтения. Человек на экране продолжал: - Подтверждается вчерашнее сообщение - тридцать седьмая звёздная заговорила. Они возвращаются… Дар Ветер замер, ошеломлённый силой противоречивых чувств. Боковым зрением он увидел медленно встававшую Веду Конг со всё шире раскрывающимися глазами. Обострившийся слух Дар Ветра уловил её прерывистое дыхание. - …со стороны квадрата четыреста один, и корабль только что вышел из минус поля в одной сотой парсека от орбиты Нептуна. Задержка экспедиции произошла вследствие встречи с чёрным солнцем. Потерь людей нет! Скорость корабля, - закончил диктор, - около пяти шестых абсолютной единицы. Экспедиция ожидается на станции Тритон через одиннадцать дней. Ждите сообщения о замечательных открытиях! Передача продолжалась. Следовали другие новости, но их уже никто не слушал. Все окружили Веду, поздравляли. Она улыбалась с горящими щеками и тревогой, спрятанной в глубине глаз. Приблизился и Дар Ветер. Веда почувствовала твёрдое пожатие его руки, ставшей нужной и близкой, встретила прямой взгляд. Давно он не смотрел так. Она знала грустную удаль, сквозившую в его прежнем отношении к ней. И знала, что сейчас он читает в её лице не только радость… Дар Ветер тихо опустил её руку, улыбнулся по своему, неповторимо ясно, - и отошёл. Товарищи из экспедиции оживлённо обсуждали сообщение, Веда осталась в кольце людей, искоса наблюдая за Дар Ветром. Она видела, как к нему подошла Эвда Наль, спустя минуту присоединился Рен Боз. - Надо найти Мвена Маса, он ещё ничего не знает! - как бы спохватившись, воскликнул Дар Ветер. - Пойдём со мной, Эвда. И вы, Рен? - И я, - подошла Чара Нанди. - Можно? Они вышли к тихому плеску волн. Дар Ветер остановился, подставляя лицо прохладному дуновению, и глубоко вздохнул. Повернувшись, он встретил взгляд Эвды Наль. - Я уеду, не возвращаясь в дом, - ответил он на безмолвный вопрос. Эвда взяла его под руку. Некоторое время все шли в молчании. - Я думала, надо ли так? - прошептала Эвда. - Наверное, надо, и вы правы. Если бы Веда… Эвда умолкла, но Дар Ветер понимающе сжал её ладонь и приложил к своей щеке. Рен Боз шёл за ними по пятам, осторожно отодвигаясь от Чары, а та, скрывая насмешку, искоса поглядывая огромными глазами, широко шагала рядом. Эвда едва слышно рассмеялась и вдруг подала физику свободную руку. Рен Боз схватил её хищным движением, показавшимся комичным у этого застенчивого человека. - Где же искать вашего друга? - Чара остановилась у самой воды. Дар Ветер всмотрелся и в ярком свете луны увидел отчётливые отпечатки ног на полосе мокрого песка. Следы шли через совершенно одинаковые промежутки, с симметрично развёрнутыми носками с такой геометрической правильностью, что казались отпечатанными машиной. - Он шёл туда. - Дар Ветер показал в сторону больших камней. - Да, это его следы, - подтвердила Эвда. - Почему вы так уверены? - усомнилась Чара. - Посмотрите на правильность шагов - так ходили первобытные охотники или те, кто унаследовал их черты. А мне кажется, что Мвен, несмотря на свою учёность, ближе любого из нас к природе… Не знаю, как вы, Чара? - Эвда обернулась к задумавшейся девушке. - Я? О нет! - И, показывая вперёд, она воскликнула: - Вот он! На ближайшем камне появилась громадная фигура африканца, блестевшая под луной, как полированный чёрный мрамор. Мвен Мас энергично потрясал руками, точно угрожая кому то. Грозные мышцы могучего тела вздувались и перекатывались буграми под блестящей кожей. - Он как дух ночи из детских сказок! - взволнованно шепнула Чара. Мвен Мас заметил приближающихся, спрыгнул со скалы и появился одетый. В немногих словах Дар Ветер рассказал о случившемся, и Мвен Мас выразил желание немедленно повидать Веду Конг. - Идите туда с Чарой, - сказала Эвда, - а мы тут побудем немного… Дар Ветер сделал прощальный жест, и на лице африканца отразилось понимание. Какой то полудетский порыв заставил его прошептать давно забытые слова прощания. Дар Ветер был тронут и в задумчивости пошёл прочь, сопровождаемый молчаливой Эвдой. Рен Боз в замешательстве потоптался на месте и повернул следом за Мвеном Масом и Чарой Нанди. Дар Ветер и Эвда дошли до мыса, отгораживающего залив от открытого моря. Огоньки, окаймлявшие огромные диски плотов морской экспедиции, стали отчётливо видны. Дар Ветер столкнул прозрачную лодку с песка и стал у воды перед Эвдой, ещё более массивный и могучий, чем Мвен Мас. Эвда поднялась на носки и поцеловала уходящего друга. - Ветер, я буду с Ведой, - ответила она на его мысли. - Мы вернёмся вместе в нашу зону и там дождёмся прибытия. Дайте знать, когда устроитесь, - я всегда буду счастлива помочь вам… Эвда долго провожала глазами лодку на серебряной воде… Дар Ветер подплыл ко второму плоту, где ещё работали механики, спеша закончить установку аккумуляторов. По просьбе Дар Ветра они зажгли три зелёных огня треугольником. Через полтора часа первый же пролетавший спиролет повис над плотом. Дар Ветер сел в опущенный подъёмник, на секунду показался под освещённым днищем корабля и скрылся в люке. К утру он входил в своё постоянное жилище, неподалёку от обсерватории Совета, которое не успел ещё переменить. Дар Ветер открыл продувочные краны в обеих своих комнатах. Спустя несколько минут вся накопившаяся пыль исчезла. Дар Ветер выдвинул из стены постель и, настроив комнату на запах и плеск моря, к которому он привык за последнее время, крепко заснул. Он проснулся с ощущением утраченной прелести мира. Веда далеко и будет далеко теперь, пока… Но ведь он должен ей помочь, а не запутывать положение! Крутящийся столб наэлектризованной прохладной воды обрушился на него в ванной. Дар Ветер стоял под ним так долго, что озяб. Освежённый, он подошёл к аппарату ТВФ, раскрыл его зеркальные дверцы и вызвал ближайшую станцию распределения работ. На экране возникло молодое лицо. Юноша узнал Дар Ветра и приветствовал его с едва уловимым оттенком почтения, что считалось признаком тонкой вежливости. - Мне хотелось бы получить трудную и продолжительную работу, - начал Дар Ветер, - связанную с физическим трудом: например, антарктические рудники. - Там всё занято, - в тоне говорившего сквозило огорчение, - занято и на месторождениях Венеры, Марса, даже Меркурия. Вы знаете, что туда, где труднее, охотнее стремится молодёжь. - Да, но я уже не могу себя причислить к этой хорошей категории… Но что есть сейчас? Мне нужно немедленно. - Есть на разработку алмазов в Средней Сибири, - медленно начал тот, глядя на невидимую Дар Ветру таблицу, - если вы стремитесь на горные работы. Кроме этого, есть места на океанских плотах - заводах пищи, на солнечную насосную станцию в Тибет, - но это уже лёгкое. Другие места - тоже ничего особенно трудного. Дар Ветер поблагодарил информатора и попросил дать время додумать, а пока не отдавать алмазных разработок. Он выключил станцию распределения и соединился с Домом Сибири - обширным центром географической информации по этой стране. Его ТВФ включили в памятную машину новейших записей, и перед Дар Ветром медленно поплыли обширные леса. Заболоченная и разреженная лиственничная тайга на вечномёрзлой почве, когда то распространённая здесь, исчезла, уступив место величественным лесным великанам - сибирским кедрам и американским секвойям, некогда почти вымершим. Исполинские красные стволы поднимались великолепной оградой вокруг холмов, накрытых бетонными шапками. Стальные трубы десятиметрового диаметра выползали из под них и перегибались через водоразделы ближайшим рекам, вбирая их целиком в разверстые пасти воронок. Глухо гудели чудовищные насосы. Сотни тысяч кубометров воды устремлялись в ими же промытые глубины алмазоносных вулканических труб, с рёвом крутились, размывая породу, и вновь изливались наружу, оставляя в решётках промывочных камер десятки тонн алмазов. В длинных, залитых светом помещениях люди сидели за движущимися циферблатами разборочных машин. Блестящие камни потоком мелких зёрен сыпались в калиброванные отверстия приёмных ящиков. Операторы насосных станций беспрерывно следили за указателями расчётных машин, вычислявших непрерывно меняющееся сопротивление породы, давление и расход воды, углубление забоя и выброс твёрдых частиц. Дар Ветер подумал, что радостная картина залитых Солнцем лесов сейчас не для его настроения, и выключил Дом Сибири. Мгновенно раздался вызывной сигнал, и на экране возник информатор станции распределения. - Я хотел уточнить ваши размышления. Только что получено требование - освободилось место в подводных титановых рудниках на западном побережье Южной Америки. Это самое трудное из имеющегося сегодня… Но туда надо прибыть срочно! Дар Ветер встревожился: - Я не успею пройти психофизического испытания на ближайшей станции АПТ - Академии Психофизиологии Труда. - По сумме ежегодных испытаний, обязательных в вашей прежней работе, вам эта проба не требуется. - Пошлите сообщение и дайте координаты! - немедля отозвался Дар Ветер. - Западная ветвь Спиральной Дороги, семнадцатое южное ответвление, станция 6Л, точка КМ 40. Посылаю предупреждение. Серьёзное лицо на экране исчезло. Дар Ветер собрал все мелкие вещи, принадлежавшие ему лично, уложил в шкатулку плёнки с изображениями и голосами близких и важнейшими записями собственных мыслей. Со стены он снял хроморефлексную репродукцию древней русской картины, со стола - бронзовую статуэтку артистки Белло Галь, похожей на Веду Конг. Всё это, с небольшим количеством одежды, поместилось в алюминиевый ящик с кругами выпуклых цифр и линейных знаков на крышке. Дар Ветер набрал сообщённые ему координаты, открыл люк в стене и толкнул туда ящик. Он исчез, подхваченный бесконечной лентой. Потом Дар Ветер проверил свои комнаты. Уже много веков на планете отсутствовали какие либо специальные уборщики помещений. Их функции выполнялись каждым обитателем, что было возможно только при абсолютной аккуратности и дисциплинированности каждого человека, а также при тщательно продуманной системе устройства жилья и общественных зданий с их автоматами очистки и продува. Окончив осмотр, он повернул рычаг перед дверью вниз, давая сигнал на станцию распределения помещений, что занимавшиеся им комнаты освободились, и вышел. Наружная галерея, застеклённая пластинами молочного цвета, нагрелась от Солнца, но на плоской крыше морской ветерок, как всегда, был прохладен. Лёгкие пешеходные мостики, переброшенные на высоте между решётчатыми зданиями, казалось, парили в воздухе и манили к неторопливой прогулке, но Дар Ветер снова не принадлежал себе. По трубе автоматического спуска он попал в подземную магнитоэлектрическую почту, и маленький вагончик понёс его к станции Спиральной Дороги. Дар Ветер не поехал на Север, к Берингову проливу, где пролегала соединительная дуга Западной ветви. Этот путь до Южной Америки, особенно так далеко на юг, как до семнадцатого ответвления, занимал около четырёх суток. По широтам жилых зон Севера и Юга шли линии тяжёлых грузовых спиролетов, опоясывавшие планету поперёк океанов и соединявшие кратчайшим путём ветви Спиральной Дороги. Дар Ветер поехал по Центральной ветви до южной жилой зоны и рассчитывал убедить заведующего авиаперевозками счесть его срочным грузом. Помимо того что путь сокращался до тридцати часов, Дар Ветер мог повидаться с сыном Грома Орма - председателя Совета Звездоплавания; Гром Орм избрал его наставником ментором своего сына. Мальчик вырос и с будущего года приступал к свершению двенадцати подвигов Геркулеса, а пока работал в Дозорной службе в болотах Западной Африки. Кто из юношей не рвётся в Дозорную службу - следить за появлением акул в океане, вредоносных насекомых, вампиров и гадов в тропических болотах, болезнетворных микробов в жилых зонах, эпизоотий или лесных пожаров в степной и лесной зонах, выявляя и уничтожая вредную нечисть прошлого Земли, таинственным образом вновь и вновь появлявшуюся из глухих уголков планеты? Борьба с вредоносными формами жизни никогда не прекращалась. На новые средства истребления микроорганизмы, насекомые и грибки отвечали появлением новых, стойких к самым сильным химикалиям форм и штаммов. Только в ЭВМ - эру Мирового Воссоединения - обучались правильно пользоваться сильными антибиотиками, не порождая опасных последствий. "Если Дис Кен назначен в болотные дозоры, - думал Дар Ветер, - он уже в юные годы становится серьёзным работником". Сын Грома Орма, как и все дети эры Кольца, был воспитан в школе на берегу моря в северной зоне. Там же он прошёл первые испытания на психологической станции АПТ. Молодёжи всегда поручалась работа с учётом психологических особенностей юности с её порывами вдаль, повышенным чувством ответственности и эгоцентризмом. Громадный вагон нёсся бесшумно и плавно. Дар Ветер поднялся в верхний этаж с прозрачной крышей. Далеко внизу и по сторонам Дороги проносились строения, каналы, леса и горные вершины. Узкий пояс автоматических заводов на границе между земледельческой и лесной зонами ослепительно засверкал на солнце куполами из "лунного" стекла. Суровые формы колоссальных машин смутно виднелись сквозь стены хрустальных зданий. Мелькнул памятник Жинну Каду, разработавшему способ дешёвого изготовления искусственного сахара, и аркада Дороги начала рассекать леса тропической земледельческой зоны. В необозримую даль тянулись полосы и чащи с разными оттенками листвы, коры, разной формой и высотой деревьев. По узким гладким дорогам, разделявшим отдельные массивы, медленно ползли уборочные, опылительные и учётные машины, паутиной блестели бесчисленные провода. Когда то символом изобилия было золотящееся от спелости хлебное поле. Но уже в ЭМВ - эру Мирового Воссоединения - поняли экономическую невыгодность однолетних культур, а с перенесением земледелия исключительно в тропическую зону отпало трудоёмкое ежегодное выращивание травянистых и кустарниковых растений. Деревья, долголетние, слабее истощающие почву, устойчивые к климатическим невзгодам, стали основными сельскохозяйственными растениями ещё за сотни лет до эры Кольца. Деревья хлебные, ягодные, ореховые, с тысячами сортов богатых белками плодов, дающие по центнеру питательной массы на корень. Колоссальные массивы плодоносных рощ двумя поясами в сотни миллионов гектаров охватывали планету, настоящий пояс Цереры - мифической богини плодородия. Между ними находилась лесная экваториальная зона - океан тропических влажных лесов, снабжавший планету древесиной - белой, чёрной, фиолетовой, розовой, золотистой, серой с шёлковыми переливами, твёрдой, как кость, и мягкой, как яблоко, тонущей в воде камнем и лёгкой, будто пробка. Десятки сортов смол, более дешёвых, чем синтетические, и в то же время с драгоценными техническими или лечебными свойствами, добывались здесь. Вершины лесных гигантов поднимались на уровень полотна Дороги, - теперь по обе стороны шелестело зелёное море. В его тёмных глубинах, посреди уютных полян, скрывались дома на высоких металлических сваях и чудовищные паукообразные машины, которым под силу было превращать эти заросли из восьмидесятиметровых стволов в покорные штабеля брёвен и досок. Слева показались купола знаменитых гор экватора. На одной из них. - Кении - находилась установка связи Великого Кольца. Море лесов отошло влево, уступая место каменистому плоскогорью. По сторонам поднялись кубические голубые постройки. Поезд остановился, и Дар Ветер вышел на широкую площадь, вымощенную зелёным стеклом, - станцию Экватор. Около пешеходного моста, перекинутого над сизыми плоскими кронами атласских кедров, возвышалась пирамида из белого фарфоровидного аплита с реки Луалабы. На её усечённой верхушке стояло изваяние человека в рабочем комбинезоне эры Разобщённого Мира. В правой руке он держал молоток, левой высоко поднимал вверх, в бледное экваториальное небо, сверкающий шар с четырьмя отростками передающих антенн. Это был памятник создателям первых искусственных спутников Земли, совершившим этот подвиг труда, изобретательности, отваги. Всё тело человека, откинувшегося назад и как бы выталкивающего шар в небо, выражало вдохновенное усилие. Это усилие передавалось ему от фигур людей в странных костюмах, окружавших пьедестал у ног изваяния. Дар Ветер всегда с волнением всматривался в лица скульптур этого памятника. Он знал, что люди, построившие самые первые искусственные спутники и вышедшие на порог космоса, были русскими, то есть тем самым удивительным народом, от которого вёл свою родословную Дар Ветер. Народом, сделавшим первые шаги и в строительстве нового общества, и в завоевании космоса… И сейчас, как всегда, Дар Ветер направился к памятнику, чтобы ещё раз, глядя на образы древних героев, искать в них сходство с современными людьми и отличие от них. Из под серебряных пушистых ветвей южноафриканских лейкодендронов , окаймлявших слепящую отражённым солнцем пирамиду памятника, показались две стройные фигуры, остановились. Один из юношей стремительно бросился к Дар Ветру. Обхватив рукой массивное плечо, он украдкой осмотрел знакомые ему черты твёрдого лица: крупный нос, широкий подбородок, неожиданно весёлый изгиб губ, не вяжущийся с хмуроватым выражением стальных глаз под сросшимися бровями. Дар Ветер с одобрением взглянул на сына знаменитого человека, строителя базы на планетной системе Центавра и главы Совета Звездоплавания пятое трёхлетие подряд. Грому Орму не могло быть меньше ста тридцати лет, он был втрое старше Дар Ветра. Дис Кен подозвал товарища - темноволосого юношу. - Мой лучший друг Тор Ан, сын Зига Зора, композитора. Мы вместе работаем в болотах, - продолжал Дис, - вместе хотим совершить наши подвиги и дальше тоже работать вместе. - Ты по прежнему увлекаешься кибернетикой наследственности? - спросил Дар Ветер. - О, да! Тор меня увлёк ещё больше - он музыкант, как его отец. Он и его подруга… они мечтают работать в области, где музыка облегчает понимание развития живого организма, то есть над изучением симфонии его построения. - Ты говоришь как то неопределённо, - нахмурился Дар Ветер. - Я ещё не могу, - смутился Дис. - Может быть, Тор скажет лучше. Другой юноша покраснел, но выдержал испытующий взгляд. - Дис хотел сказать о ритмах механизма наследственности, живой организм при развитии из материнской клетки надстраивается аккордами из молекул. Первичная парная спираль развёртывается в плане, аналогичном развитию музыкальной симфонии. Иными словами, программа, по которой идёт постройка организма из живых клеток, - музыкальна! - Так?.. - преувеличенно удивился Дар Ветер. - Но тогда и всю эволюцию живой и неживой материи вы сведёте к какой то гигантской симфонии? - План и ритмика этой симфонии определены основными физическими законами. Надо лишь понять, как построена программа и откуда берётся информация этого музыкально кибернетического механизма, - с непобедимой уверенностью юности подтвердил Тор Ан. - Это чьё же? - Моего отца, Зига Зора. Он недавно обнародовал космическую тринадцатую симфонию фа минор в цветовой тональности 4,750 мю. - Обязательно послушаю её! Я люблю синий цвет… Но ближайшие ваши планы - подвиги Геркулеса. Вы знаете, что вам назначено? - Только первые шесть. - Ну конечно, другие шесть назначаются после выполнения первой половины, - вспомнил Дар Ветер. - Расчистить и сделать удобным для посещения нижний ярус пещеры Кон и Гут в Средней Азии, - начал Тор Ан. - Провести дорогу к озеру Ментал сквозь острый гребень хребта, - подхватил Дис Кен, - возобновить рощу старых хлебных деревьев в Аргентине, выяснить причины появления больших осьминогов в области недавнего поднятия у Тринидада… - И истребить их! - Это пять, что же шестое? Оба юноши слегка замялись. - У нас обоих определены способности к музыке, - краснея, сказал Дис Кен. - И нам поручено собрать материалы по древним танцам острова Бали, восстановить их - музыкально и хореографически. - То есть подобрать исполнительниц и создать ансамбль? - рассмеялся Дар Ветер. - Да, - потупился Тор Ан. - Интересное поручение! Но это групповое дело, так же как и озёрная дорога. - О, у нас хорошая группа! Только они тоже хотят просить вас быть ментором. Это было бы так хорошо! Дар Ветер выразил сомнение в своих возможностях относительно шестого дела. Но мальчики, просиявшие и подпрыгивающие от радости, заверили, что "сам" Зиг Зор обещал руководить шестым. - Через год и четыре месяца я найду себе дело в Средней Азии, - проговорил Дар Ветер, с удовольствием вглядываясь в радостные юные лица. - Как хорошо, что вы перестали заведовать станциями! - воскликнул Дис Кен. - Я и не думал, что буду работать с таким ментором! - Внезапно юноша покраснел так, что лоб его покрылся мелкими бисеринками пота, а Тор даже отодвинулся от него, преисполнившись укоризны. Дар Ветер поспешил прийти на помощь сыну Грома Орма в его промахе. - Много ли у вас времени? - О нет! Нас отпустили на три часа - мы привезли сюда больного лихорадкой с нашей болотной станции. - Вот как, лихорадка ещё появляется! Я думал… - Очень редко и только в болотах, - торопливо вставил Дис. - Для того и мы! - Ещё два часа в нашем распоряжении. Пойдёмте в город, вам, наверное, хочется посмотреть Дом нового? - О нет! Мы хотели бы… чтобы вы ответили на наши вопросы - мы подготовились, и это так важно для выбора пути… Дар Ветер согласился, и все трое направились в одну из прохладных комнат Зала Гостей, овеваемых искусственным морским ветром. Два часа спустя другой вагон уносил Дар Ветра, утомлённо дремавшего на диване. Он проснулся на остановке в городке химиков. Гигантская постройка в виде звезды с десятью стеклянными лучами возвышалась над большим угольным месторождением. Добывавшийся здесь уголь перерабатывался в лекарства, витамины, гормоны, искусственные шелка и меха. Отходы шли на изготовление сахара. В одном из лучей здания из угля добывались редкие металлы - германий и ванадий. Чего только не было в драгоценном чёрном минерале! Старый товарищ Дар Ветра, работавший здесь химиком, пришёл на станцию. Когда то были три весёлых молодых механика на индонезийской станции плодоуборочных машин в тропическом поясе… Теперь один из них химик, ведающий большой лабораторией крупного завода, второй так и остался садоводом, создавшим новый способ опыления, а третий - третий он, Дар Ветер, теперь снова возвращающийся к лону Земли, даже ещё глубже - в её недра. Друзья успели повидаться не больше десяти минут, но и такое свидание было гораздо приятнее встреч на экранах ТВФ. Дальнейший путь оказался недолгим. Заведующий широтной воздушной линией внял убеждениям, проявив общую благожелательность людей эпохи Кольца. Дар Ветер перелетел океан и оказался на Западной ветви Дороги, южнее семнадцатого ответвления, в тупике которого на берегу океана он пересел на глиссер. Высокие горы подходили к берегу вплотную. На отлогой подошве склонов шли террасы белого камня, задерживавшие насыпанную почву с рядами южных сосен и виддрингтоний , чередовавшие в параллельных аллеях свою бронзовую и голубовато зелёную хвою. Выше голые скалы зияли тёмными ущельями, в глубине которых дробились в водяную пыль водопады. На террасах редкой цепью протянулись домики с синевато серыми крышами, выкрашенные в оранжевый и ослепительно жёлтый цвет. Далеко в море выдавалась искусственная мель, заканчивавшаяся обмытой ударами волн башней. Она стояла у кромки материкового склона, круто спадавшего в океан на глубину километра. Под башней вниз шла отвесно огромная шахта в виде толстейшей цементной трубы, противостоявшей давлению глубоководья. На дне труба погружалась в вершину подводной горы, состоявшей из почти чистого рутила - окиси титана. Все процессы переработки руды производились внизу, под водой и горами. На поверхность поднимались лишь крупные слитки чистого титана и муть минеральных отходов, расходившаяся далеко вокруг. Эти жёлтые мутные волны закачали глиссер перед пристанью с южной стороны башни. Дар Ветер улучил момент и выскочил на мокрую от брызг площадку. Он поднялся на огороженную галерею, где собрались, чтобы встретить нового товарища, несколько человек, свободных от дежурства. Работники этого представлявшегося Дар Ветру таким уединённым рудника не казались хмурыми анахоретами, каких он под влиянием собственного настроения чаял здесь встретить. Его приветствовали весёлые лица, немного усталые от суровой работы. Пять мужчин, три женщины - здесь работали и женщины…

Предыдущая страница 5 Следующая страница


Туманность Андромеды 6

* * *

Прошло десять дней, и Дар Ветер освоился с новой деятельностью. Здесь было собственное силовое хозяйство - в глубине старых выработок на материке запрятались установки ядерной энергии типа Э, или, как он назывался в старину, второго типа, не дававшего жёстких остаточных излучений, а потому удобного для местных установок. Сложнейший комплекс машин перемещался в каменном чреве подводной горы, погружаясь в хрупкий красно бурый минерал. Самой трудной была работа в нижнем этаже агрегата, где происходила автоматизированная выемка и дробление породы. В машину поступали сигналы из находившегося наверху центрального поста, где обобщались наблюдения за ходом режущих и дробящих устройств, меняющейся твёрдостью и вязкостью ископаемого и сведения стволов мокрого обогащения. В зависимости от меняющегося содержания металла увеличивалась или уменьшалась скорость выемочно дробильного агрегата. Всю проверочно наблюдательную деятельность механиков нельзя было передать кибернетическим машинам роботам из за ограниченности защищённого от моря места. Дар Ветер стал механиком по проверке и настройке нижнего агрегата. Потянулись ежедневные дежурства в полутёмных, набитых циферблатами камерах, где насос кондиционера едва справлялся с удручающей жарой, усугублённой повышенным давлением из за неизбежного просачивания сжатого воздуха. Дар Ветер и его молодой помощник выбирались наверх, долго стояли на балюстраде, вдыхая свежий воздух, потом шли купаться, ели и расходились по своим комнатам в одном из верхних домиков. Дар Ветер пытался возобновить свои занятия новым, кохлеарным разделом математики. Ему казалось, что он забыл своё прежнее общение с космосом. Как все работники титанового рудника, он с удовлетворением провожал очередной плот с аккуратно выложенными брусками титана. После сокращения полярных фронтов бури на планете сильно ослабели, и многие морские грузоперевозки производились на буксируемых или самоходных плотах. Когда людской состав рудника менялся, Дар Ветер продлил своё пребывание вместе с двумя другими энтузиастами горных работ. Ничто не продолжается вечно в этом изменчивом мире, и рудник остановился для очередного ремонта выемочно дробильного агрегата. Впервые Дар Ветер проник в забой перед щитом, где только специальный скафандр спасал от жары и повышенного давления, а также от внезапных струй ядовитого газа, вырывавшихся из трещин. Под ослепительным освещением бурые рутиловые стены сверкали своим собственным алмазным блеском и отливали красными огнями, будто взглядами яростных глаз, спрятавшихся в минерале. В забое стояла необыкновенная тишина. Искровое электрогидравлическое долото и огромные диски - излучатели ультракоротких волн - впервые за многие месяцы неподвижно застыли. Под ними копошились только что прибывшие геофизики, расставляя приборы, чтобы, воспользовавшись случаем, проверить контуры залежи. Наверху стояли тихие и жаркие дни южной осени. Дар Ветер ушёл в горы и необыкновенно остро почувствовал величие каменных масс, тысячелетиями недвижно вздымавшихся здесь перед морем и небом. Шелестели сухие травы, снизу едва доносился плеск прибоя. Усталое тело просило покоя, но мозг жадно схватывал впечатления мира, обновлённые после долгой и трудной работы в подземелье. И бывший заведующий внешними станциями, вдыхая запах нагретых скал и пустынных трав, поверил, что впереди предстоит ещё много хорошего - тем больше, чем лучше и сильнее он будет сам. "Посеешь поступок - пожнёшь привычку. Посеешь привычку - пожнёшь характер. Посеешь характер - пожнёшь судьбу" - пришло на ум древнее изречение. Да, самая великая борьба человека - это борьба с эгоизмом! Не сентиментальными правилами и красивой, но беспомощной моралью, а диалектическим пониманием, что эгоизм - это не порождение каких то сил зла, а естественный инстинкт первобытного человека, игравший очень большую роль в дикой жизни и направленный к самосохранению. Вот почему у ярких, сильных индивидуальностей нередко силён и эгоизм и его труднее победить. Но такая победа - необходимость, пожалуй, важнейшая в современном обществе. Поэтому так много сил и времени уделяется воспитанию, так тщательно изучается структура наследственности каждого. В великом смешении рас и народов, создавшем единую семью планеты, внезапно откуда то из глубин наследственности проявляются самые неожиданные черты характера далёких предков. Случаются поразительные уклонения психики, полученные ещё во времена великих бедствий эры Разобщённого Мира, когда люди не соблюдали осторожности в опытах и использовании ядерной энергии и нанесли повреждения наследственности множества людей… У Дар Ветра тоже прежде была длинная родословная, теперь уже ненужная. Изучение предков заменено прямым анализом строения наследственного механизма, анализом, ещё более важным теперь, при долгой жизни. С эры Общего Труда мы стали жить до ста семидесяти лет, а теперь выясняется, что и триста не предел… Шорох камней заставил Дар Ветра очнуться от сложных и неясных размышлений. Сверху по долине спускались двое: оператор секции электроплавки - застенчивая и молчаливая женщина и маленький, живой инженер наружной службы. Оба, раскрасневшиеся от быстрой ходьбы, приветствовали Дар Ветра и хотели пройти мимо, но тот остановил их. - Я давно собираюсь просить вас, - обратился он к оператору, - исполнить для меня тринадцатую космическую фа минор синий. Вы много играли нам, но её ни разу. - Вы подразумеваете космическую Зига Зора? - переспросила женщина и на утвердительный жест Дар Ветра рассмеялась. - Мало людей на планете, которые могли бы исполнить эту вещь… Солнечный рояль с тройной клавиатурой беден, а переложения пока нет… и вряд ли будет. Но почему бы вам не вызвать её из Дома Высшей Музыки - проиграть запись? Наш приёмник универсален и достаточно мощён. - Я не знаю, как это делается, - пробормотал Дар Ветер. - Я раньше не… - Я вызову её вечером! - обещала музыкантша Дар Ветру и, протянув руку спутнику, продолжила спуск. Остаток дня Дар Ветер не мог отделаться от чувства, что произойдёт нечто важное. Со странным нетерпением он ждал одиннадцати часов - времени, назначенного Домом Высшей Музыки для передачи симфонии. Оператор электроплавки взяла на себя роль распорядителя, усадив Дар Ветра и других любителей в фокусе полусферического экрана музыкального зала, напротив серебряной решётки звучателя. Она погасила свет, объяснив, что иначе будет трудно следить за цветовой частью симфонии, могущей исполняться лишь в специально оборудованном зале и здесь поневоле ограниченной внутренним пространством экрана. Во мраке лишь слабо мерцал экран и чуть слышался снаружи постоянный шум моря. Где то в невероятной дали возник низкий, такой густой, что казался ощутимой силой, звук. Он усиливался, сотрясая комнату и сердца слушателей, и вдруг упал, повышаясь в тоне, раздробился и рассыпался на миллионы хрустальных осколков. В тёмном воздухе замелькали крохотные оранжевые искорки. Это было как удар той первобытной молнии, разряд которой миллионы веков назад на Земле впервые связал простые углеродные соединения в более сложные молекулы, ставшие основой органической материи и жизни. Нахлынул вал тревожных и нестройных звуков, тысячеголосый хор боли, тоски и отчаяния, дополняя которые метались и гасли вспышки мутных оттенков пурпура и багрянца. В движениях коротких и резких вибрирующих нот наметился круговой порядок, и в высоте завертелась расплывчатая спираль серого огня. Внезапно крутящийся хор прорезали длинные ноты - гордые и звонкие. Они были полны стремительной силы. Нерезкие огненные контуры пространства пронизали чёткие линии синих огненных стрел, летевших в бездонный мрак за краем спирали и тонувших во тьме ужаса и безмолвия. Темнота и молчание - так закончилась первая часть симфонии. Слушатели, слегка ошеломлённые, не успели произнести ни слова, как музыка возобновилась. Широкие каскады могучих звуков в сопровождении разноцветных ослепительных переливов света падали вниз, понижаясь и ослабевая, и меркли в меланхолическом ритме сияющие огни. Вновь что то узкое и порывистое забилось в падающих каскадах, и опять синие огни начали ритмическое танцующее восхождение. Потрясённый Дар Ветер уловил в синих звуках стремление к усложняющимся ритмам и формам и подумал, что нельзя лучше было отразить первобытную борьбу жизни с энтропией… Ступени, плотики, фильтры, задерживающие каскады спадающей на низкие уровни энергии. "Так, так, так! Вот они, эти первые всплески сложнейшей организации материи!" Синие стрелы сомкнулись хороводом геометрических фигур, кристаллических форм и решёток, усложнявшихся соответственно сочетаниям минорных созвучий, рассыпавшихся и вновь соединявшихся, и внезапно растворились в сером сумраке. Третья часть симфонии началась мерной поступью басовых нот, в такт которым загорались и гасли уходившие в бездну бесконечности и времени синие фонари. Прилив грозно ступающих басов усиливался, и ритм их учащался, переходя в отрывистую и зловещую мелодию. Синие огни казались цветами, гнувшимися на тонких огненных стебельках. Печально никли они под наплывом низких, гремящих и трубящих нот, угасая вдали. Но ряды огоньков или фонарей становились всё чаще, их стебельки - толще. Вот две огненные полосы очертили идущую в безмерную черноту дорогу, и поплыли в необъятность Вселенной золотистые звонкие голоса жизни, согревая прекрасным теплом угрюмое равнодушие двигавшейся материи. Тёмная дорога становилась рекой, гигантским потоком синего пламени, в котором всё усложнявшимся узором мелькали просверки разноцветных огней. Высшие сочетания округлых плавных линий, сферических поверхностей отзывались такой же красотой, как и напряжённые многоступенчатые аккорды, в смене которых стремительно нарастала сложность звонкой мелодии, разворачивавшейся всё сильнее и сильнее… У Дар Ветра закружилась голова, и он уже не смог следить за всеми оттенками музыки и света, улавливая лишь общие контуры исполинского замысла. Океан высоких кристально чистых нот плескался сияющим, необычайно могучим, радостным синим цветом. Тон звуков всё повышался, и сама мелодия стала неистово крутящейся, восходящей спиралью, пока не оборвалась на взлёте, в ослепительной вспышке огня. Симфония кончилась, и Дар Ветер понял, чего недоставало ему все эти долгие месяцы. Необходима работа, более близкая к космосу, к неутомимо разворачивающейся спирали человеческого устремления в будущее. Прямо из музыкального зала он направился в переговорную комнату и вызвал центральную станцию распределения работы северной жилой зоны. Молодой информатор, направлявший Дар Ветра сюда, на рудник, узнал его и обрадовался. - Сегодня утром вас вызывали из Совета Звездоплавания, но я не мог связаться. Сейчас соединю вас. Экран померк и снова вспыхнул, на нём возник Мир Ом - старший из четырёх секретарей Совета. Он выглядел очень серьёзным и, как показалось Дар Ветру, грустным. - Большое несчастье! Погиб спутник пятьдесят семь. Совет зовёт вас для выполнения труднейшей работы. Я посылаю за вами ионный планетолёт. Будьте готовы! Дар Ветер застыл в изумлении перед погасшим экраном.

Глава восьмая
КРАСНЫЕ ВОЛНЫ

На широком балконе обсерватории свободно гулял ветер. Он переносил через море из Африки запахи цветущих растений жаркой страны, будившие в душе тревожные стремления. Мвен Мас никак не мог привести себя в то ясное, твёрдое, лишённое сомнений состояние, какое требовалось накануне ответственного опыта. Рен Боз сообщил из Тибета, что перестройка установки Кора Юлла закончена. Четыре наблюдателя спутника 57 охотно согласились рискнуть жизнью, лишь бы помочь в опыте, подобного которому на планете давно уже не производилось. Но эксперимент ставился без разрешения Совета, без широкого предварительного обсуждения всех возможностей, и это придавало всему делу привкус трусливой скрытности, столь несвойственной современным людям. Великая цель, поставленная ими, как будто оправдывает все эти меры, но… надо бы, чтобы душа была совершенно чиста! Возникал древний человеческий конфликт - цели и средства к её достижению. Опыт тысячи поколений учит, что надо уметь точно определить переходную грань, как делает это в абстрактных вопросах математики репагулярное исчисление. Как бы добиться такого исчисления в интуиции и морали?.. Африканцу не давала покоя история Бета Лона. Тридцать два года тому назад один из знаменитых математиков Земли - Бет Лон нашёл, что некоторые признаки смещения во взаимодействии мощных силовых полей могут быть объяснены существованием параллельных измерений. Он поставил серию интересных опытов с исчезновением предметов. Академия Пределов Знания нашла ошибку в его построениях и дала принципиально иное объяснение наблюдавшимся явлениям. Бет Лон был могучим умом, гипертрофированным за счёт слабого развития моральных устоев и торможения желаний. Сильный и эгоистичный человек, он решил продолжать опыты в том же направлении. Чтобы получить решающие доказательства, он привлёк мужественных молодых добровольцев, готовых на любой подвиг, лишь бы послужить знанию. Люди в опытах Бета Лона исчезали бесследно, как и предметы, и ни один не подал вести о себе "с той стороны" другого измерения, как на то рассчитывал жестокий математик. Когда Бет Лон отправил в "небытие" - вернее, попросту уничтожил - группу в двенадцать человек, он был предан суду. Сумев доказать, что он был убеждён в том, что люди странствуют живыми в другом измерении и что он действовал только с согласия своих жертв, Бет Лон был приговорён к изгнанию, провёл десять лет на Меркурии и затем уединился на острове Забвения. История Бета Лона, по мнению Мвена Маса, походила на его собственную. Там тоже был запрещён тайный опыт, поставленный по отвергнутым наукой мотивам, и это сходство очень не нравилось Мвену Масу. Послезавтра очередная передача по Кольцу, и тогда он свободен на восемь дней - для опыта. Мвен Мас запрокинул голову. Звёзды показались ему особенно яркими и близкими. Многих он знал по их древним именам как старых друзей. Да разве они и не были исконными друзьями человека, заправлявшими его пути, возвышавшими его мысли, ободрявшими мечтания! Неяркая звёздочка, склонившаяся к северному горизонту, - это Полярная, или Гамма Цефея. В эру Разобщённого Мира Полярная была в Малой Медведице, но поворот краевой части Галактики вместе с солнечной системой идёт по направлению к Цефею. Распростёртый вверху, в Млечном Пути, Лебедь, одно из интереснейших созвездий северного неба, уже потянулся к югу своей длинной шеей. В ней горит красавица двойная звезда, названная древними рабами Альбирео. На самом деле там три звезды: Альбирео I, двойная и Альбирео II - огромная голубая далёкая звезда с большой планетной системой. Она почти на таком же расстоянии от нас, как и гигантское светило в хвосте Лебедя, Денеб, - белая звезда светимостью в четыре тысячи восемьсот наших солнц. В прошлой передаче наш верный друг 61 Лебедя уловил сообщение Альбирео II - предупреждение, полученное на четыреста лет позднее времени посылки, но чрезвычайно интересное. Знаменитый космический исследователь Альбирео II, чьё имя передавалось земными звуками, как Влихх оз Ддиз, погиб в районе созвездия Лиры, встретившись с самой грозной опасностью космоса - звездой Оокр. Земные учёные относили эти звёзды к классу Э, названному так в честь величайшего физика древности Эйнштейна, предугадавшего существование таких звёзд, хотя впоследствии это долго оспаривалось и был даже установлен предел массы звезды, известный под названием предела Чандрасекара. Но этот древний астрофизик исходил в своих расчётах лишь из элементарной механики тяготения и общей термодинамики, совершенно не приняв во внимание сложной электромагнитной структуры гигантских и сверхгигантских звёзд. Но именно электромагнитные силы и обусловливали существование звёзд Э, которые соперничали размерами с красными гигантами класса М - такими, как Антарес или Бетельгейзе, но отличались большей плотностью, примерно равной плотности Солнца. Исполинская сила тяготения такой звезды останавливала лучеиспускание, не позволяя свету покидать звезду и уноситься в пространство. Бесконечно долго существовали в пространстве эти невообразимо громадные тайные массы, скрыто поглощая в своём инертном океане их тяготения. В древнеиндийской религиозной мифологии "ночами Брамы" назывались периоды бездеятельного покоя верховного божества, по верованиям древних, сменявшиеся "днями", или периодами, созидания. Это в самом деле походило на длительное накопление материи, позднее заканчивавшееся разогревом поверхности звезды до класса О нулевое - до ста тысяч градусов, хотя процесс и не имел никакого отношения к божеству. В конце концов получалась колоссальная вспышка, разбрасывавшая в пространстве новые звёзды с новыми планетами. Так некогда взорвалась Крабовидная туманность, достигшая теперь диаметра в пятьдесят биллионов километров. Этот взрыв был равен силе одновременного взрыва квадрильона убийственных водородных бомб ЭРМ. Совершенно тёмные звёзды Э угадывались в пространстве лишь по своему тяготению, и гибель звездолёта, проложившего курс поблизости чудовища, была неизбежна. - Невидимые инфракрасные звёзды спектрального класса Т тоже являлись опасностью на пути кораблей, как и тёмные облака крупных частиц или совсем остывшие тела класса ТТ. Мвен Мас подумал, что создание Великого Кольца, связавшего населённые разумными существами миры, было крупнейшей революцией для Земли и соответственно для каждой обитаемой планеты. Прежде всего - это победа над временем, над краткостью срока жизни, не позволяющей ни нам, ни другим братьям по мысли проникать в отдалённые глубины пространства. Посылка сообщения по Кольцу - это посылка в любое грядущее, потому что мысль человека, оправленная в такую форму, будет продолжать пронизывать пространство, пока не достигнет самых отдалённых его областей. Возможность исследовать очень далёкие звёзды стала реальной, это только вопрос времени. Недавно нас достигло сообщение от громадной, но очень далёкой звезды, называвшейся Гаммой Лебедя. До неё две тысячи восемьсот парсек, и сообщение идёт больше девяти тысяч лет, но оно понятно нам и могло быть расшифровано близкими по характеру мышления членами Кольца. Совсем другое, если сообщение идёт с шаровых звёздных систем и скоплений, которые древнее наших плоских систем. То же самое с центром Галактики - в её осевом звёздном облаке есть колоссальная зона жизни на миллионах планетных систем, не знающих ночной тьмы, освещаемых излучением центра Галактики. Оттуда получены непонятные сообщения - картины сложных, невыразимых нашими понятиями структур. Академия Пределов Знания уже четыреста лет ничего не может расшифровать. А может быть… У африканца захватило дух от внезапной мысли. С близких планетных систем - членов Кольца приходят сообщения внутренней жизни каждой из населённых планет - её науки, техники, её произведений искусства, в то время как дальние древние миры Галактики показывают внешнее, космическое движение своей науки и жизни? Как переустраивают планетные системы по своему усмотрению? "Подметают" пространство от мешающих звездолётам метеоритов, сваливают их, а заодно и неудобные для жизни холодные внешние планеты в центральное светило, продлевая его излучение или намеренно повышая температуру обогрева своих солнц. Может быть, и этого мало - переустраиваются соседние планетные системы, где создаются наилучшие условия для жизни гигантских цивилизаций. Мвен Мас соединился с хранилищем памятных записей Великого Кольца и набрал шифр одного из дальних сообщений. На экране медленно поплыли странные картины, пришедшие на Землю с шарового звёздного скопления Омега Центавра. Оно было вторым из самых близких к солнечной системе и отстояло всего на шесть тысяч восемьсот парсек. Двадцать две тысячи лет пронизывал мировое пространство свет его ярких звёзд, чтобы достичь глаз земного человека. Плотный синий туман стелился ровными слоями, которые были проткнуты вертикальными чёрными цилиндрами, довольно быстро вращающимися. Едва уловимо контуры цилиндров время от времени сжимались, становились похожими на низкие конусы, соединённые основаниями. Тогда слои синего тумана разрывались на резкие огненные серпы, бешено вращающиеся вокруг оси конусов, чернота исчезала куда то ввысь, вырастали колоссальные ослепительно белее колонны, из за которых косыми кулисами высовывались гранёные острия зелёного цвета. Мвен Мас тёр лоб в усилиях уловить хоть что то, поддающееся осмыслению. На экране гранёные острия обвились спиралями вокруг белых колонн и вдруг осыпались потоком металлически сверкавших шаров, сложившихся в широкий кольцевой пояс. Пояс начал расти в ширину и в высоту. Мвен Mac усмехнулся и выключил запись, вернувшись к прежним размышлениям. "Из за отсутствия населённых миров или, вернее, связи с ними в высоких широтах Галактики мы, люди Земли, ещё не можем выбиться из нашей затемнённой экваториальной полосы Галактики. Не можем подняться над космической пылью, в которую погружена наша звезда - Солнце и его соседи. Поэтому узнавать Вселенную нам труднее, чем другим…" Мвен Мас перевёл взгляд к горизонту, туда, где ниже Большой Медведицы, под Гончими Псами, лежало созвездие Волосы Вероники. Это был "северный" полюс Галактики. Именно в этом направлении открывалась вся широта внегалактического пространства, так же как и на противоположной точке неба - в созвездии Скульптора, недалеко от известной звезды Фомальгаут, у "южного" полюса галактической системы. В краевой области, где находится Солнце, толщина ветвей спирального диска Галактики всего около шестисот парсек. Перпендикулярно к плоскости экватора Галактики можно было бы пройти триста - четыреста парсек, чтобы подняться над уровнем её гигантского звёздного колеса. Этот путь, неодолимый для звездолёта, не представлял невозможного для передач Кольца. Но пока ни одна планета звёзд, расположенных в этих областях, ещё не включилась в Кольцо… Вечные загадки и безответные вопросы превратились бы в ничто, если бы ему удалось совершить ещё одну величайшую из научных революций - победить время, научиться преодолевать любое пространство в любой промежуток времени, наступить ногой властелина на бесконечные просторы космоса. Тогда не только наша Галактика, но и другие звёздные острова станут от нас не дальше мелких островков Средиземного моря, что плещется сейчас внизу в ночном мраке. В этом оправдание отчаянной попытки задуманной Рен Бозом и осуществляемой им, Мвеном Масом, заведующим внешними станциями Земли. Если бы они могли лучше обосновать постановку опыта, чтобы получить разрешение Совета… Огни Спиральной Дороги изменили цвет с оранжевого на белый: два часа ночи - время усиления перевозок. Мвен Мас вспомнил, что завтра праздник Пламенных Чаш, на который его звала Чара Нанди. Заведующий внешними станциями не мог забыть знакомства на морском берегу и эту красно бронзовую девушку с отточенной гибкостью движений. Она была как цветок искренности и сильных порывов, редкий в эпоху хорошо дисциплинированных чувств. Мвен Мас вернулся в рабочую комнату, вызвал Институт Метагалактики, работавший ночью, и попросил прислать ему на завтрашнюю ночь стереотелефильмы нескольких галактик. Получив согласие, он поднялся на крышу внутреннего фасада. Здесь находился его аппарат для дальних прыжков. Мвен Мас любил этот непопулярный спорт и достиг немалого мастерства. Закрепив лямки от баллона с гелием вокруг себя, африканец упругим скачком взвился в воздух, на секунду включив тяговый пропеллер, работавший от лёгкого аккумулятора. Мвен Мас описал в воздухе дугу около шестисот метров длиной, приземлился на выступе Дома Пищи и повторил прыжок. Пятью скачками он добрался до небольшого сада под обрывом известняковой горы, снял аппарат на алюминиевой вышке и соскользнул по шесту на землю, к своей жёсткой постели, стоявшей под огромным платаном. Под шелест листьев могучего дерева он уснул. Праздник Пламенных Чаш получил своё название от известного стихотворения поэта историка Зан Сена, описавшего древнеиндийский обычай выбирать красивейших женщин, которые подносили отправлявшимся на подвиг героям боевые мечи и чаши с пылавшей в них ароматной смолой. Мечи и чаши давно исчезли из употребления, но остались символом подвига. Подвиги же безмерно умножились в отважном, полном энергии населении планеты. Огромная работоспособность, в прошлом известная лишь у особо выносливых людей, называвшихся гениями, полностью зависела от физической крепости тела и обилия гормонов стимуляторов. Забота о физической мощи за тысячелетия сделала то, что рядовой человек планеты стал подобен древним героям, ненасытным в подвиге, любви и познании. Праздник Пламенных Чаш стал весенним праздником женщин. Каждый год, в четвёртом месяце от зимнего солнцеворота, или, по старинному, в апреле, самые прелестные женщины Земли показывались в танцах, песнях, гимнастических упражнениях. Тонкие оттенки красоты различных рас, проявлявшиеся в смешанном населении планеты, блистали здесь в неисчерпаемом разнообразии, точно грани драгоценных камней, доставляя бесконечную радость зрителям - от утомлённых терпеливым трудом учёных и инженеров до вдохновенных художников или совсем ещё юных школьников третьего цикла. Не менее красив был осенний мужской праздник Геркулеса, совершавшийся в девятом месяце. Вступившие в зрелость юноши отчитывались в совершённых ими подвигах Геркулеса. Впоследствии вошло в обычай в эти дни проводить всенародные смотры совершённых за год замечательных поступков и достижений. Праздник стал общим - мужским и женским - и разделился на дни Прекрасной Полезности, Высшего Искусства, Научной Смелости и Фантазии. Когда то и Мвен Мас был признан героем первого и третьего дней… Мвен Мас появился в гигантском Солнечном зале Тирренского стадиона как раз во время выступления Веды. Он нашёл девятый сектор четвёртого радиуса, где сидели Эвда Наль и Чара Нанди, и стал под тенью аркады, вслушиваясь в низкий голос Веды. В белом платье, высоко подняв светловолосую голову и обратив лицо к верхним галереям зала, она пела что то радостное и показалась африканцу воплощением весны. Каждый из зрителей нажимал одну из четырёх располагавшихся перед ним кнопок. Загоравшиеся в потолке зала золотые, синие, изумрудные или красные огни показывали оценку артисту и заменяли шумные аплодисменты прежних времён. Веда кончила петь, была награждена пёстрым сиянием золотых и синих огней, среди которых затерялись немногочисленные зелёные, и алая, как обычно, от волнения, присоединилась к подругам. Тогда подошёл и Мвен Мас, встреченный приветливо. Африканец оглядывался, ища взглядом своего учителя и предшественника, но Дар Ветра нигде не было видно. - Где вы спрятали Дар Ветра? - шутливо обратился Мвен Мас ко всем трём женщинам. - А куда вы девали Рен Боза? - ответила Эвда Наль, и африканец поспешил уклониться от её проницательных глаз. - Ветер роется под Южной Америкой, добывая титан, - сказала более милосердная Веда Конг, и что то дрогнуло в её лице. Чара Нанди жестом защиты притянула к себе прекрасного историка и прижалась щекой к её щеке. Лица обеих женщин, таких разных, были сходны объединявшей их кроткой нежностью. Брови Чары, прямые и низкие под широким лбом, казались контуром парящей птицы и гармонировали с длинным разрезом глаз. У Веды брови поднимались вверх. "Птица взмахнула крыльями…" - подумал африканец. Густые и блестящие чёрные волосы Чары падали на затылок и плечи, оттеняя строгий цвет приглаженных и высоко зачёсанных волос Веды. Чара взглянула на часы в куполе зала и поднялась. Одеяние Чары поразило африканца. На смуглых плечах девушки лежала платиновая цепочка, оставлявшая открытой шею. Ниже ключиц цепочка застёгивалась светящимся красным турмалином. Крепкие груди, похожие на широкие опрокинутые чаши, выточенные изумительно точным резцом, были почти открыты. Между ними от застёжки к поясу проходила полоска тёмно фиолетовой ткани. Такие же полоски шли через середину каждой груди, оттягиваясь назад цепочкой, сомкнутой на обнажённой спине. Очень тонкую талию девушки обхватывал белый, усеянный чёрными звёздами пояс с платиновой пряжкой в виде лунного серпа. Сзади к поясу прикреплялась как бы половина длинной юбки из тяжёлого белого шёлка, тоже украшенного чёрными звёздами. Никаких драгоценностей на танцовщице не было, кроме сверкающих пряжек на маленьких чёрных туфлях. - Скоро мой черёд, - безмятежно сказала Чара, направляясь к аркаде прохода, оглянулась на Мвена Маса и исчезла, провожаемая шёпотом вопросов и тысячами взглядов. На сцене появилась гимнастка - великолепно сложённая девушка не старше восемнадцати лет. Под речитатив музыки, озарённая золотистым светом, гимнастка проделала стремительный каскад взлётов, прыжков и поворотов, застывая в немыслимом равновесии в моменты напевных и протяжных переходов мелодии. Зрители одобрили выступление множеством золотых огней, и Мвен Мас подумал, что Чаре Нанди будет нелегко выступать после такого успеха. В лёгкой тревоге он осмотрел безликое множество людей напротив и вдруг заметил в третьем секторе художника Карта Сана. Тот приветствовал его с весёлостью, показавшейся африканцу неуместной, - кто, как не художник, написавший с Чары картину "Дочь Средиземного моря", должен был обеспокоиться судьбой её выступления. Только африканец успел подумать, что после опыта он поедет смотреть картину, как огни вверху погасли. Прозрачный пол из органического стекла загорелся малиновым светом раскалённого чугуна. Из под нижних козырьков сцены заструились потоки красных огней. Они метались и набегали, сочетаясь с ритмом мелодии в пронизывающем пении скрипок и низком звоне медных струн. Несколько ошеломлённый стремительностью и силой музыки, Мвен Мас не сразу заметил, что в центре пламеневшего пола появилась Чара, начавшая танец в таком темпе, что зрители затаили дыхание. Мвен Мас ужаснулся, что же будет, если музыка потребует ещё большего убыстрения. Танцевали не только ноги, не только руки - всё тело девушки отвечало на пламенную музыку не менее жарким дыханием жизни. Африканец подумал, что если древние женщины Индии были такие, как Чара, то прав поэт, сравнивший их с пламенными чашами и давший наименование женскому празднику. Красноватый загар Чары в отсветах сцены и пола принял яркий медный оттенок. Сердце Мвена Маса неистово забилось. Этот цвет кожи он видел у людей сказочной планеты Эпсилон Тукана. Тогда же он узнал, что может существовать такая одухотворённость тела, способного своими движениями, тончайшим изменением прекрасных форм выразить самые глубокие оттенки чувств, фантазии, страсти, мольбы о радости. Прежде весь устремлённый в недоступную даль девяноста парсек, Мвен Мас понял, что в необъятном богатстве красоты земного человечества могут оказаться цветы, столь же прекрасные, как и бережно лелеемое им видение далёкой планеты. Но длительное стремление к невозможной мечте не могло исчезнуть так быстро. Чара, приняв облик краснокожей дочери Эпсилон Тукана, укрепила упрямое решение заведующего внешними станциями. Эвда Наль и Веда Конг - сами отличные танцовщицы, впервые видевшие танцы Чары, были потрясены. Веда, в которой говорил учёный антрополог и историк древних рас, решила, что в далёком прошлом женщин Гондваны, южных стран, всегда было больше, чем мужчин, которые гибли в боях со множеством опасных зверей. Позднее, когда в многолюдных странах юга образовались деспотические государства древнего Востока, мужчины гибли в постоянных войнах, зачастую вызванных религиозным фанатизмом или случайными прихотями деспотов. Дочери Юга вели трудную жизнь, в которой оттачивалось их совершенство. На Севере, при редком населении и небогатой природе, не было государственного деспотизма Тёмных веков. Там мужчин сохранялось больше, женщины ценились выше и жили с большим достоинством. Веда следила за каждым жестом Чары и думала, что в её движениях есть удивительная двойственность: они одновременно нежные и хищные. Нежность - от плавности движений и невероятной гибкости тела, а хищное впечатление исходит от резких переходов, поворотов и остановок, происходящих с почти неуловимой быстротой хищного зверя. Эта вкрадчивая гибкость получена темнокожими дочерьми Гондваны в тысячелетия тяжёлой борьбы за существование. Но как гармонично она сочеталась в Чаре с твёрдыми и мелкими критско эллинскими чертами лица! В короткое замедление адажио вплелись учащавшиеся диссонансные звучания каких то ударных инструментов. Стремительный ритм взлётов и падений человеческих чувств в танце выражался чередованием насыщенных движений и почти полной остановкой их, когда танцовщица застывала недвижным изваянием. Пробуждение дремлющих чувств, бурная вспышка их, изнеможённое сникание, гибель и новое возрождение, опять бурное и неизведанное, жизнь скованная и борющаяся с неотвратимой поступью времени, с чёткой и неумолимой определённостью долга и судьбы. Эвда Наль почувствовала, как близка ей психологическая основа танца, как щёки её покрываются краской и учащается дыхание… Мвен Мас не знал, что балетная сюита написана композитором специально для Чары Нанди, но перестал страшиться ураганного темпа, видя, как легко справляется с ним девушка. Красные волны света обнимали её медное тело, обдавали алыми всплесками сильные ноги, тонули в тёмных извивах ткани, зарёй розовели на белом шёлке. Её закинутые назад руки медленно замирали над головой. И вдруг, без всякого финала, оборвалось буйное звучание повышавшихся нот, остановились и погасли красные огни. Высокий купол зала вспыхнул обычным светом. Усталая девушка склонила голову, и её густые волосы скрыли лицо. Вслед за тысячами золотых вспышек послышался глухой шум. Зрители оказывали Чаре высшую почесть артиста - благодарили её, встав и поднимая над головами сложенные руки. И Чара, бестрепетная перед выступлением, смутилась, откинула с лица волосы и убежала, обратив взгляд к верхним галереям. Распорядители праздника объявили перерыв. Мвен Мас устремился на поиски Чары, а Веда Конг и Эвда Наль вышли на гигантскую, в километр шириной, лестницу из голубого непрозрачного стекла - смальты, спускавшуюся от стадиона прямо в море. Вечерние сумерки, прозрачные и прохладные, потянули обеих женщин искупаться по примеру тысяч зрителей праздника. - Не напрасно я сразу заметила Чару Нанди, - заговорила Эвда Наль. - Она замечательная артистка. Сегодня мы видели танец силы жизни! Это, вероятно, и есть Эрос древних… - Я теперь поняла Карта Сана, что красота в самом деле важнее, чем нам кажется. Она - счастье и смысл жизни, он хорошо сказал тогда! И ваше определение верное, - согласилась Веда, сбрасывая туфли и погружая ноги в тёплую воду, плескавшуюся на ступенях. - Верное, если психическая сила порождена здоровым, полным энергии телом, - поправила Эвда Наль, снимая платье и бросаясь в прозрачные волны. Веда догнала её, и обе поплыли к огромному резиновому острову, серебрившемуся в полутора километрах от набережной стадиона. Плоская, вровень с уровнем воды, поверхность острова окаймлялась рядами навесов в форме раковин из перламутровой пластмассы достаточного размера, чтобы укрыть от солнца и ветра трёх четырёх людей и полностью изолировать их от соседей. Обе женщины улеглись на мягком, колышущемся полу "раковины", вдыхая вечно свежий запах моря. - С тех пор как мы виделись на берегу, вы сильно загорели! - сказала Веда, оглядывая подругу. - Были у моря, или это пилюли загарного пигмента? - Пилюли ЗП, - призналась Эвда. - Я была на солнце только вчера и сегодня. - Вы в самом деле не знаете, где Рен Боз? - продолжала Веда. - Приблизительно знаю, и этого мне достаточно, чтобы беспокоиться! - тихо ответила Эвда Наль. - Разве вы хотите?.. - Веда умолкла, не закончив мысли, и Эвда подняла лениво приспущенные веки и прямо посмотрела ей в глаза. - Мне Рен Боз кажется каким то беспомощным, ещё незрелым мальчишкой, - нерешительно возразила Веда, - а вы такая цельная, с могучим разумом, не уступающая никакому мужчине. У вас внутри всегда чувствуется стальной стержень воли. - Это мне говорил и Рен Боз. Но вы не правы в его оценке, такой же односторонней, как и сам Рен. Это человек смелого и могучего ума, громадной работоспособности. Даже в наше время немного найдётся равных ему людей на планете. В сочетании с его способностями остальные его качества кажутся недоразвитыми, потому что они как у средних людей или даже более инфантильны. Вы правильно назвали Рена - он мальчишка, но в то же время он - герой в точном смысле этого понятия. Вот Дар Ветер - в нём тоже есть мальчишество, но оно просто от избытка физической силы, а не от недостатка её, как у Рена. - А как вы расцениваете Мвена? - заинтересовалась Веда. - Теперь вы лучше познакомились с ним? - Мвен Мас - красивая комбинация холодного ума и архаического неистовства желаний. Веда Конг расхохоталась: - Как бы мне научиться такой точности характеристик! - Психология - моя специальность, - пожала плечами Эвда. - Но позвольте мне теперь задать вам вопрос. Вы знаете, что Дар Ветер очень привлекает меня?.. - Вы опасаетесь половинчатых решений? - зарделась Веда. - Нет, здесь не будет гибельных половинок и неискренности. Всё до звонкости ясно… - И под испытующим взглядом учёного психиатра Веда спокойно продолжала: - Эрг Hoop… наши пути разошлись давно. Только я не могла подчиниться новому чувству, пока он в космосе, не могла отдалиться и тем ослабить силу надежды, веры в его возвращение. Теперь это снова точный расчёт и уверенность. Эрг Hoop всё знает, но идёт своим путём. Эвда Наль обняла тонкой рукой прямые плечи Веды. - Это значит - Дар Ветер? - Да! - твёрдо ответила Веда. - А он знает? - Нет. Потом, когда "Тантра" будет здесь… Не пора ли вернуться? - воскликнула Веда. - Мне пора покинуть праздник, - сказала Эвда Наль, - отпуск кончается. Предстоит большая новая работа в Академии Горя и Радости, а мне надо ещё повидать дочь. - У вас большая дочь? - Семнадцать. Сын много старше. Я выполнила долг каждой женщины с нормальным развитием и наследственностью - два ребёнка, не меньше. А теперь хочу третьего - только взрослого! Эвда Наль улыбнулась, и её сосредоточенное лицо засветилось лаской любви, изогнутая крутым луком верхняя губа приоткрылась. - А я представила себе славного большеглазого мальчишку… с таким же ласковым и удивлённым ртом… но с веснушками и курносого, - лукаво сказала Веда, глядя прямо перед собой. Её подруга, помолчав, спросила: - У вас ещё нет новой работы? - Нет, я жду "Тантру". Потом будет долгая экспедиция. - Поедем со мной к дочери, - предложила Эвда, и Веда охотно согласилась. Во всю стену обсерватории высился семиметровый гемисферный экран для просмотра снимков и фильмов, снятых мощными телескопами. Мвен Мас включил обзорный снимок участка неба близ северного полюса Галактики - меридиональную полосу созвездий от Большой Медведицы до Ворона и Центавра. Здесь, в Гончих Псах, Волосах Вероники и Деве, находилось множество галактик - звёздных островов Вселенной в форме плоских колёс или дисков. Особенно много их было открыто в Волосах Вероники - отдельные, правильные и неправильные, в различных поворотах и проекциях, подчас невообразимо далёкие, отстающие на миллиарды парсек, подчас образующие целые "облака" из десятков тысяч галактик. Самые крупные галактики достигают от двадцати до пятидесяти тысяч парсек в диаметре, как наш звёздный остров или галактика НН 89105+СБ23, в старину называвшаяся М 31, или туманность Андромеды. Маленькое, слабо светящееся туманное облачко было видно с Земли простым глазом. Уже давно люди раскрыли тайны этого облачка. Туманность оказалась исполинской колесообразной звёздной системой, в полтора раза большей, чем даже наша гигантская Галактика. Изучение туманности Андромеды, несмотря на расстояние в четыреста пятьдесят тысяч парсек, отделявшее её от земных наблюдателей, очень помогло познанию нашей собственной Галактики. С детства Мвен Мас помнил великолепные фотографии различных галактик, полученные с помощью электронного инверстирования оптических изображений или радиотелескопами, проникающими ещё дальше в глубины космоса, как, например, два исполинских телескопа - Памирский и Патагонский, каждый в четыреста километров диаметром. Галактики - чудовищные скопления сотен миллиардов звёзд, разделённые миллионами парсек расстояния, - всегда будили в нём неистовое желание узнать законы их устройства, историю их возникновения и дальнейшую судьбу. И главное, что теперь тревожило каждого обитателя Земли, - вопрос о жизни на бесчисленных планетных системах этих островов Вселенной, о горящих там огнях мысли и знания, о человеческих цивилизациях в столь безмерно удалённых пространствах космоса. На экране появились три звезды, называвшиеся у древних арабов Сиррах, Мирах и Альмах - альфа, бета и гамма Андромеды, расположенные по восходящей прямой. По обе стороны от этой линии располагались две близкие галактики - гигантская туманность Андромеды и красивая спираль М 33 в созвездии Треугольника. Мвен Мас не захотел ещё раз увидеть их знакомые светящиеся очертания и переменил металлическую плёнку. Вот галактика, известная с древности, названная тогда НГК 5194, или М 51 в созвездии Гончих Псов, отстоящая на миллионы парсек. Это одна из немногих галактик, видимых от нас плашмя, перпендикулярно плоскости "колеса". Ярко светящееся плотное ядро из миллионов звёзд, с двумя спиральными рукавами. Их длинные концы кажутся всё слабее и туманнее, пока не исчезают в темноте пространства, протягиваясь в противоположные друг другу стороны на десятки тысяч парсек. Между рукавами, или главными ветвями, чередуясь с чёрными провалами - сгустками тёмной материи, протягиваются короткие струи звёздных сгущений и облаков светящегося газа, изогнутые в точности как лопатки турбины. Очень красива колоссальная галактика НГК 4565 в созвездии Волосы Вероники. С расстояния в семь миллионов парсек она видна ребром. Наклонённая на одну сторону, как парящая птица, галактика широко простирает в стороны свой, очевидно состоящий из спиральных ветвей, тонкий диск, а в центре сильно сплющенным шаром горит ядро, кажущееся плотной светящейся массой. Отчётливо видно, насколько плоски звёздные острова - галактику можно сравнить с тонким колесом часового механизма. Края колеса нечётки, как бы растворяются в бездонной тьме пространства. На таком же краю нашей Галактики находятся Солнце и крошечная пылинка - Земля, сцепленная силой знания со множеством обитаемых миров и распростёршая крылья человеческой мысли над вечностью космоса! Мвен Мас переключил датчик на наиболее интересовавшую его всегда галактику НГК 4594 из созвездия Девы, также видимую в плоскости её экватора. Эта галактика, удалённая на расстояние в десять миллионов парсек, походила на толстую линзу горящей звёздной массы, окутанную слоем светящегося газа. По экватору чечевицу пересекала толстая чёрная полоса - сгущение тёмной материи. Галактика казалась таинственным фонарём, светящим из бездны. Какие миры скрывались там, в её суммарном излучении, более ярком, чем у других галактик, в среднем достигавшем спектрального класса Ф? Есть ли там обитатели могучих планет, бьётся ли так же, как у нас, мысль над тайнами природы? Полная безответность громадных звёздных островов заставляла Мвена Маса стискивать кулаки. Он понимал всю чудовищность расстояния - до этой галактики свет идёт тридцать два миллиона лет! На обмен сообщениями понадобится шестьдесят четыре миллиона лет! Мвен Мас порылся в катушках, и на экране загорелось большое, яркое и округлое пятно света среди редких и тусклых звёзд. Неправильная чёрная полоса рассекала пятно пополам, оттеняя сильно светящиеся огненные массы по обеим сторонам черноты, которая расширялась на концах и затемняла обширное поле горящего газа, кольцом охватывавшего яркое пятно. Так выглядел полученный невероятными ухищрениями техники снимок сталкивающихся галактик в созвездии Лебедя. Это столкновение гигантских галактик, равных по размерам нашей или туманности Андромеды, было давно известно как источник радиоизлучения, пожалуй, самый мощный в доступной нам части Вселенной. Быстро двигавшиеся колоссальные газовые струи порождали электромагнитные поля такой невообразимой мощности, что они посылали во все концы Вселенной весть о титанической катастрофе. Сама материя отправляла этот сигнал бедствия радиостанцией мощностью в квинтиллиард, или тысячу квинтиллионов киловатт. Но расстояние до галактик было так велико, что сиявший на экране снимок показывал их состояние сотни миллионов лет назад. Как выглядят сейчас проходящие одна сквозь другую галактики, мы увидим так много времени спустя, что неизвестно, просуществует ли человечество так невообразимо долго. Мвен Мас вскочил и упёрся руками в массивный стол так, что захрустели суставы. Сроки пересылки в миллионы лет, недоступные для десятков тысяч поколений, означающих убийственное для сознания "никогда" даже для отдалённейших потомков, могли бы исчезнуть от взмаха волшебной палочки. Эта палочка - открытие Рен Боза и их совместный опыт. Невообразимо далёкие точки Вселенной окажутся на расстоянии протянутой руки! Древние астрономы считали галактики разбегающимися в разные стороны. Свет, проходивший в земные телескопы от далёких звёздных островов, был изменён - световые колебания удлинялись, преобразуясь в красные волны. Это покраснение света свидетельствовало об удалении галактик от наблюдателя. Люди прошлого привыкли воспринимать явления односторонне и прямолинейно - они создали теорию разбегающейся или взрывающейся Вселенной, ещё не понимая, что видят одну сторону великого процесса разрушения и созидания. Именно одна лишь сторона - рассеяния и разрушения, то есть переход энергии на низшие уровни по второму закону термодинамики, воспринималась нашими чувствами и построенными для усиления этих чувств приборами. Другая же сторона - накопления, собирания и созидания - не ощущалась людьми, так как сама жизнь черпала свою силу из энергии, рассеиваемой звёздами солнцами, и соответственно этому образовалось наше восприятие окружающего мира. Однако могучий мозг человека проник и в эти скрытые от нас процессы созидания миров в нашей Вселенной. Но в те давние времена казалось, что чем дальше от Земли находилась какая нибудь галактика, тем большую скорость удаления она показывала. С углублением в пространство дело дошло до близких к свету скоростей галактик. Пределом видимой Вселенной стало то расстояние, с которого галактики казались бы достигшими скорости света - действительно никакого света мы бы от них не получили и никогда не смогли бы их увидеть. Теперь мы знаем причины покраснения света далёких галактик. Их не одна. От далёких звёздных островов до нас доходит только свет, испускаемый их яркими центрами. Эти колоссальные массы материи окружены кольцевыми электромагнитными полями, очень сильно воздействующими на лучи света не только своей мощностью, но и протяжённостью, накапливающей замедление световых колебаний, которые становятся более длинными красными волнами. Астрономы давно знали, что свет от очень плотных звёзд краснеет, линии спектра смещаются к красному концу и звезда кажется удаляющейся, как, например, вторая составляющая Сириуса - белый карлик Сириус Б. Чем дальше галактика, тем больше централизуется достигающее до нас излучение и тем сильнее смещение к красному концу спектра. С другой стороны, световые волны в очень далёком пути по пространству "раскачиваются", и кванты света теряют часть энергии. Теперь это явление изучено - красные волны могут быть и усталыми, "старыми" волнами обычного света. Даже всепроникающие световые волны "стареют", пробегая немыслимые расстояния. Какая же надежда преодолеть его человеку, если не наступить на само тяготение его противоположностью, как то следует из математики Рен Боза? Нет, уменьшилась тревога. Он прав, производя небывалый опыт! Мвен Мас, как всегда, вышел на балкон обсерватории и принялся быстро расхаживать. В утомлённых глазах ещё светились далёкие галактики, славшие к Земле волны красного света как сигналы о помощи, призывы к всепобеждающей мысли человека. Мвен Мас засмеялся тихо и уверенно. Эти красные лучи станут так же близки человеку, как те, что обдавали красным светом жизни тело Чары Нанди на празднике Пламенных Чаш, Чары, неожиданно явившейся к нему медной дочерью звезды Эпсилон Тукана, девушкой его грёз. И он ориентирует вектор Рен Боза именно на Эпсилон Тукана уже не только в надежде увидеть прекрасный мир, но и в честь её - его земной представительницы!

Глава девятая
ШКОЛА ТРЕТЬЕГО ЦИКЛА

Четыреста десятая школа третьего цикла находилась на юге Ирландии. Широкие поля, виноградники и купы дубов спускались от зелёных холмов к морю. Веда Конг и Эвда Наль приехали в час занятий и медленно шли по кольцевому коридору, обегавшему учебные комнаты, развёрнутые по периметру круглого здания. Был пасмурный день с мелким дождём, и занятия шли в помещениях, а не на лужайках под деревьями, как обычно. Веда Конг, почувствовавшая себя девчонкой школьницей, кралась и подслушивала у входов, устроенных, как в большинстве школ, без дверей, с выступами стен, кулисообразно заходившими друг за друга. Эвда Наль вошла в игру. Женщины осторожно заглядывали в классы, стараясь найти дочь Эвды и остаться незамеченными. В первой комнате они обнаружили начерченный во всю стену синим мелом вектор, окружённый спиралью, разворачивавшейся вдоль него. Два участка спирали были окружены поперечными эллипсами с вписанной в них системой прямоугольных координат. - Биполярная математика! - с шутливым ужасом воскликнула Веда. - Здесь что то большее! Подождём минуту, - возразила Эвда. - Теперь, когда мы познакомились с теневыми функциями кохлеарного, то есть спирального поступательного движения, возникающими по вектору, - объяснял пожилой преподаватель с глубоко посаженными горящими глазами, - мы подходим к понятию "репагулярное исчисление". Название исчисления - от древнего латинского слова, означавшего "преграда, запор", точнее, переход одного качества в другое, взятый в двустороннем аспекте. - Преподаватель показал на широкий эллипс поперёк спирали. - Иными словами, математическое исследование взаимопереходящих явлений. Веда Конг скрылась за выступом, утащив подругу за руку. - Это новое! Из той области, о которой толковал ваш Рен Боз на морском берегу. - Школа всегда даёт ученикам самое новое, постоянно отбрасывая старое. Если новое поколение будет повторять устарелые понятия, то как мы обеспечим быстрое движение вперёд? И без того на передачу эстафеты знания детям уходит так бесконечно много времени. Десятки лет пройдут, пока ребёнок станет полноценно образованным, годным к исполнению гигантских дел. Эта пульсация поколений, где шаг вперёд и девять десятых назад - назад, пока растёт и обучается смена, - самый тяжёлый для человека биологический закон смерти и возрождения. Многое из того, что мы учили в области математики, физики и биологии, устарело. Другое дело - ваша история: эта стареет медленнее, так как сама очень стара. Они заглянули в другую комнату. Стоявшая спиной преподавательница и увлечённые лекцией школьники ничего не заметили. Здесь были рослые юноши и девушки по семнадцати лет. Их порозовевшие щёки говорили, насколько захвачены они уроком. - Мы, человечество, прошли через величайшие испытания. - Голос учительницы звенел волнением. - И до сих пор главное в школьной истории - изучение исторических ошибок человечества и их последствий. Мы прошли через непосильное усложнение жизни и предметов быта, чтобы прийти к наибольшей упрощённости. Усложнение быта приводило к упрощению духовной культуры. Не должно быть никаких лишних вещей, связывающих человека, переживания и восприятия которого гораздо тоньше и сложнее в простой жизни. Всё, что относится к обслуживанию повседневной жизни, так же обдумывается лучшими умами, как и важнейшие проблемы науки. Мы последовали общему пути эволюции животного мира, которое было направлено на освобождение внимания путём автоматизации движений, развития рефлексов в работе нервной системы организма. Автоматизация производительных сил общества создала аналогичную рефлекторную систему управления в экономическом производстве и позволила множеству людей заниматься тем, что является основным делом человека, - научными исследованиями. Мы получили от природы большой исследовательский мозг, хотя вначале он был предназначен только для поисков пищи и исследования её съедобности. - Хорошо! - шепнула Эвда Наль и тут увидела дочь. Девушка, ничего не подозревая, задумчиво смотрела на волнистую поверхность оконного стекла, не дававшую возможности видеть что либо вне класса. Веда Конг с любопытством сравнивала её с матерью. Те же прямые длинные чёрные волосы, переплетённые у дочери голубой нитью и подвязанные двумя большими петлями. Тот же сужавшийся книзу овал лица, в котором было что то детское от слишком широкого лба и выступавших под висками скул. Снежно белая кофточка из искусственной шерсти подчёркивала темноватую бледность её кожи и резкую черноту глаз, бровей и ресниц. Ожерелье красного коралла гармонировало с безусловно оригинальной внешностью этой девушки. Дочь Эвды была одета в такие же широкие и короткие, выше колен, штаны, как и все в классе, только отличавшиеся красной бахромой, вшитой в боковые швы. - Индейское украшение, - шепнула Эвда Наль на вопросительную улыбку подруги. Эвда и Веда поспешили отступить в коридор: из класса, закончив лекцию, выходила учительница. Следом устремились несколько учеников, среди них и дочь Эвды. Внезапно девушка замерла, увидев мать - свою гордость и всегдашний пример для подражания. Эвда не знала, что в школе существовал кружок её почитателей, решивших идти в жизни той же дорогой, что и знаменитая Эвда Наль. - Мама! - прошептала девушка и, бросив застенчивый взгляд на спутницу матери, прильнула к Эвде. Учительница остановилась и подошла ближе. - Я должна уведомить школьный совет, - сказала она, не подчиняясь протестующему жесту Эвды Наль. - Мы извлечём некую пользу из вашего приезда. - Лучше извлекайте пользу вот из кого. - Эвда представила Веду Конг. Учительница истории залилась румянцем и стала совсем юной. - Очень хорошо! - Она пыталась сохранить деловой тон. - Школа накануне выпуска старших групп. Жизненное напутствие Эвды Наль в сочетании с обзором древних культур и рас, данным Ведой Конг, - удача для нашей молодёжи! Правда, Pea? Дочь Эвды захлопала в ладоши. Учительница устремилась лёгкой побежкой гимнастки в служебные помещения, находившиеся в длинной прямой пристройке. - Pea, ты пропустишь труд, и мы погуляем в саду? - предложила Эвда дочери. - Я не успею навестить тебя ещё раз до выбора тобой подвигов. В прошлый раз мы окончательно не решили… Pea безмолвно взяла мать за руку. Занятия в каждом цикле школы чередовались с уроками труда. Сейчас был один из любимых уроков Реи - шлифовка оптических стёкол, но что могло быть интереснее и важнее приезда матери? Веда пошла к видневшейся вдали маленькой астрономической обсерватории, оставив мать и дочь наедине. Pea, по детски прильнув к сильной руке матери, шла рядом, сосредоточенно думая. - Где твой маленький Кай? - спросила Эвда, и девушка заметно опечалилась. Кай был её учеником. Старшие школьники навещали расположенные поблизости школы первого или второго циклов и наблюдали за учением и воспитанием выбранных подопечных. При тщательности воспитания интегральная помощь учителям была необходима. - Кай перешёл во второй цикл и уехал далеко отсюда. Мне так жалко… Зачем нас переводят с одного места в другое каждые четыре года, от цикла к циклу? - Ты же знаешь, что психика утомляется и тупеет в однообразии впечатлений. - Я только не понимаю, почему первый из четырёх трёхлетних циклов носит название нулевого - ведь в нём происходит тоже очень важный процесс воспитания и обучения малышей от года до четырёх. - Старое и неудачное название. Но мы избегаем менять установившиеся термины без крайней нужды. Это всегда влечёт за собою ненужную трату человеческой энергии. Оберегать человечество от этого призван каждый без исключения. - Но ведь разделение циклов - они учатся и живут отдельно, их постоянные переезды с места на место - тоже большая трата сил? - С лихвой окупающаяся обстановка восприятия, полезного эффекта обучения, которые иначе с каждым годом неизбежно падают. Вы, маленькие люди, по мере роста и воспитания превращаетесь в качественно различные существа. Совместная жизнь разных возрастных групп мешает воспитанию и раздражает самих учащихся. Мы свели разницу к минимуму, разделив детей на четыре возрастных цикла, и всё же это несовершенно. Но посоветуемся сначала о твоих мечтах и делах. Мне придётся прочитать всем вам лекцию, и, может быть, твои вопросы разъяснятся сами собой. Pea стала поверять матери свои сокровенные думы с открытой доверчивостью ребёнка эры Кольца, никогда не испытавшего обидной насмешки или непонимания. Девушка была воплощением юности, ничего ещё не знающей о жизни, но уже полной задумчивого ожидания. С исполнением семнадцатилетия девушка кончала школу и вступала в трёхлетний период подвигов Геркулеса, выполняя работу уже среди взрослых. После подвигов окончательно определялись влечения и способности. Тогда следовало двухлетнее высшее образование, дававшее право на самостоятельную работу в избранной специальности. За долголетнюю жизнь человек успевал пройти высшее образование по пяти шести специальностям, меняя род работы, но от выбора первой и трудной деятельности - Геркулесовых подвигов - зависело многое. Поэтому они выбирались после тщательного обдумывания и обязательно со старшим советчиком. - Вы уже прошли выпускные психологические испытания? - сдвигая брови, спросила Эвда. - Прошли. У меня от двадцати до двадцати четырёх в первых восьми группах, восемнадцать и девятнадцать в десятой группе и тринадцатой и даже семнадцать в семнадцатой группе! - гордо воскликнула Pea. - Это превосходно! - обрадовалась Эвда. - Тебе открыто всё. Ты не переменила выбора первого подвига? - Нет. Буду медсестрой на острове Забвения, а потом весь наш кружок, кружок твоих последователей, будет работать в Ютландском психологическом госпитале. Эвда не поскупилась на добродушные шутки в адрес ретивых психологов, но Pea упросила мать стать ментором для членов кружка, тоже стоявших перед выбором подвигов. - Мне придётся прожить здесь до конца отпуска, - засмеялась Эвда. - Что будет делать Веда Конг? Pea вспомнила про спутницу матери. - Она хорошая, - серьёзно сказала Pea, - и почти так же красива, как ты! - Гораздо, красивее! - Нет, я знаю… Вовсе не потому, что ты - моя мама, - настаивала Pea. - Может быть, с первого взгляда она лучше. Но ты несёшь в себе внутренние силы, каких у Веды Конг ещё нет. Я не говорю, что не будет. Когда будет - тогда… - Затмит твою маму, как луна звезду? Pea затрясла головой. - А разве ты останешься на месте? Ты пройдёшь ещё дальше её! Эвда провела по гладким волосам, заглянув в поднятое к ней лицо дочери. - Не достаточно ли восхвалений, дочь? Мы упустим время!.. Веда Конг тихо шла по аллее, углубляясь в рощу широколиственных клёнов, шелестевших влажной тяжёлой листвой. Первые призраки вечернего тумана пытались подняться с близкого луга, но мгновенно развеивались ветром. Веда Конг думала о подвижном покое природы и о том, как удачно выбираются всегда места для постройки школ. Важнейшая сторона воспитания - это развитие острого восприятия природы и тонкого с ней общения. Притупление внимания к природе - это, собственно, остановка развития человека, так как, разучаясь наблюдать, человек теряет способность обобщать. Веда думала об умении учить - драгоценнейшей способности в эпоху, когда наконец поняли, что образование, собственно, и есть воспитание и что только так можно подготовить ребёнка к трудному пути человека. Конечно, основа даётся врождёнными свойствами, но ведь они могут остаться втуне, без тонкой отделки человеческой души, создаваемой учителем. Учёный историк вернулась к тем уже отдалённым дням, когда она сама была слепленным из противоречий юным существом третьего цикла, трепещущим от желания пожертвовать собой и в то же время судящим о всём мире только от себя, с эгоцентризмом здоровой молодости, "Как много сделали тогда учителя - поистине нет более высокого дела в нашем мире!" Учитель - в его руках будущее ученика, ибо только его усилиями человек поднимается всё выше и делается всё могущественнее, выполняя самую трудную задачу преодоление самого себя, самолюбивой жадности и необузданных желаний. Веда Конг повернула к окаймлённому соснами маленькому заливу, оттуда доносились юношеские голоса, и скоро наткнулась на десяток мальчишек в пластмассовых передниках, усердно обрабатывавших длинный дубовый брус топорами - инструментами, изобретёнными ещё в пещерах каменного века. Юные строители почтительно приветствовали историка и объяснили, что они, в подражание историческим героям, хотят построить судно без помощи автоматических пил и сборочных станков. Корабль предназначается для плавания к развалинам Карфагена, которое они хотят совершить во время вакаций вместе с учителями истории, географии и труда. Веда пожелала успеха корабельщикам и собралась идти дальше. Вперёд выступил высокий и тонкий юноша с совершенно жёлтыми волосами. - Вы приехали вместе с Эвдой Наль? Тогда можно мне задать несколько вопросов? Веда согласилась. - Эвда Наль работает в Академии Горя и Радости. Мы проходили общественную организацию нашей планеты и некоторых других миров, но нам ещё не говорили о значении этой Академии. Веда рассказала о великом учёте, проводимом Академией в жизни общества, - подсчёте горя и счастья в жизни отдельных людей, исследования горя по возрастным группам. Затем следовал анализ изменений горя и радости по этапам исторического развития человечества. Какова бы ни была разнокачественность переживаний, в массовых итогах, обработанных методами больших чисел - стохастики, получались важные закономерности. Советы, направлявшие дальнейшее развитие общества, обязательно старались добиваться лучших показателей. Только при возрастании радости или её равновесии с горем считалось, что развитие общества идёт успешно. - Значит, Академия Горя и Радости самая главная? - спросил другой мальчик со смелыми и задорными глазами. Другие засмеялись, и первый собеседник Веды Конг пояснил: - Оль везде ищет главенство. И сам мечтает о великих начальниках прошлого. - Опасный путь, - улыбнулась Веда. - Как историк могу вам сказать, что эти великие начальники были самыми связанными и зависимыми людьми. - Связанными обусловленностью своих действий? - спросил желтоволосый юноша. - Именно. Но то было в неравномерно и стихийно развивавшихся древних обществах ЭРМ и более ранних. Теперь главенства нет потому, что действия каждого Совета немыслимы без всех остальных Советов. - А Совет Экономики? Без него никто не может предпринимать ничего большого, - осторожно возразил смутившийся, но нерастерявшийся Оль. - Верно, потому что экономика - единственная реальная основа нашего существования. Но мне кажется, что у вас не совсем правильное представление о главенстве. Вы уже проходили цитоархитектонику человеческого мозга? Юноши ответили утвердительно. Веда попросила дать ей палку и нарисовала на песке круги основных управляющих учреждений. - Вот в центре Совет Экономики. От него проведём прямые связи к его консультативным органам: АГР - Академия Горя и Радости, АПС - Академия Производительных Сил, АСПБ - Академия Стохастики и Предсказания Будущего, АПТ - Академия Психофизиологии Труда. Боковая связь - с самостоятельно действующим органом - Советом Звездоплавания. От него прямые связи к Академии Направленных Излучений и внешним станциям Великого Кольца. Дальше… Веда расчертила песок сложной схемой и продолжала: - Разве это не напоминает вам человеческий мозг? Исследовательские и учётные центры - это центры чувств. Советы - ассоциативные центры. Вы знаете, что вся жизнь состоит из притяжения и отталкивания, ритма взрывов и накоплений, возбуждения и торможения. Главный центр торможения - Совет Экономики, переводящий всё на почву реальных возможностей общественного организма и его объективных законов. Это взаимодействие противоположных сил, сведённое в гармоническую работу, и есть наш мозг и наше общество - то и другое неуклонно движется вперёд. Когда то давно кибернетика, или наука об управлении, смогла свести сложнейшие взаимодействия и превращения к сравнительно простым действиям машин. Но чем больше развивалось наше знание, тем сложнее оказывались явления и законы термодинамики, биологии, экономики и навсегда исчезали упрощённые представления о природе или процессах общественного развития. Юноши слушали Веду не шелохнувшись. - Что же главное в таком устройстве общества? - обратилась она к любителю начальников, Тот смущённо молчал, но первый юноша поспешил на выручку. - Движение вперёд! - храбро объявил он, и Веда восхитилась. - Приз за превосходный ответ! - воскликнула она и, оглядев себя, сняла с левого плеча застёжку из эмали, изображавшую белого альбатроса над голубым морем. Молодая женщина протянула вещицу юноше на раскрытой ладони. Тот замялся в нерешительности. - На память о сегодняшнем разговоре и о движении вперёд! - настаивала Веда, и юноша взял альбатроса. Придерживая отпадающий наплечник блузки, Веда направилась обратно в парк. Застёжка была подарком Эрга Ноора, и внезапное стремление отдать её означало многое, в том числе и странное желание скорее сбросить с себя прежнее, ушедшее или уходящее, которое знала за собой Веда. Круглый зал в центре здания собрал всё население школьного городка. Эвда Наль в чёрном платье встала на центральное возвышение, освещённое сверху, и спокойно обвела взглядом ряды амфитеатра. Аудитория замерла, слушая её негромкий, ясный голос. Орущие усилители употреблялись лишь в технике безопасности. Необходимость больших аудиторий отпала с развитием телевизионных стереотелефонов ТВФ. - Семнадцать лет - перелом жизни. Скоро вы произнесёте традиционные слова в собрании Ирландского округа: "Вы, старшие, позвавшие меня на путь труда, примите моё умение и желание, примите мой труд и учите меня среди дня и среди ночи. Дайте мне руку помощи, ибо труден путь, и я пойду за вами". В этой древней формуле между строк заключено очень многое, и сегодня мне следует сказать вам об этом. Вас с детства учат диалектической философии, когда то в секретных книгах античной древности называвшейся "Тайной Двойного". Считалось, что её могуществом могут владеть лишь "посвящённые" - сильные, умственно и морально высокие люди. Теперь вы с юности понимаете мир через законы диалектики, и её могучая сила служит каждому. Вы пришли в жизнь в хорошо устроенном обществе, созданном поколениями миллиардов известных тружеников и борцов за лучшую жизнь. Пятьсот поколений прошло со времени образования первых обществ с разделением труда. За это время смешались различные расы и народности. Капля крови, как говорили в старину, - наследственные механизмы, скажем мы теперь, - есть в каждом из вас от каждого народа. Была проделана гигантская работа по очищению наследственности от последствий неосторожного пользования излучениями и от распространённых прежде болезней, проникавших в её механизмы. Воспитание нового человека - это тонкая работа с индивидуальным анализом и очень осторожным подходом. Безвозвратно прошло время, когда общество удовлетворялось кое как, случайно воспитанными людьми, недостатки которых оправдывались наследственностью, врождённой природой человека. Теперь каждый дурно воспитанный человек - укор для всего общества, тягостная ошибка большого коллектива людей. Но вам, ещё не освободившимся от возрастного эгоцентризма и переоценки своего "я", следует ясно представить, как много зависит от вас самих, насколько вы сами - творцы своей свободы и интереса своей жизни. Выбор путей у вас очень широк, но эта свобода выбора вместе с тем и полная ответственность за выбор. Давно исчезли мечты некультурного человека о возвращении к дикой природе, о свободе первобытных обществ и отношений. Перед человечеством, объединившим колоссальные массы людей, стоял реальный выбор: или подчинить себя общественной дисциплине, долгому воспитанию и обучению, или погибнуть - других путей для того, чтобы прожить на нашей планете, хотя её природа довольно щедра, нет! Горе философы, мечтавшие о возвращении назад, к первобытной природе, не понимали и не любили природу по настоящему, иначе они знали бы её беспощадную жестокость и неизбежное уничтожение всего, не подчинившегося её законам. Перед человеком нового общества встала неизбежная необходимость дисциплины желаний, воли и мысли. Этот путь воспитания ума и воли теперь так же обязателен для каждого из нас, как и воспитание тела. Изучение законов природы и общества, его экономики заменило личное желание на осмысленное знание. Когда мы говорим: "Хочу", - мы подразумеваем: "Знаю, что так можно". Ещё тысячелетия тому назад древние эллины говорили: метрон - аристон, то есть самое высшее - это мера. И мы продолжаем говорить, что основа культуры - это понимание меры во всём. С возрастанием уровня культуры ослабевало стремление к грубому счастью собственности, жадному количественному увеличению обладания, быстро притупляющемуся и оставляющему тёмную неудовлетворённость. Мы учим вас гораздо большему счастью отказа, счастью помощи другому, истинной радости работы, зажигающей душу. Мы помогали вам освободиться от власти мелких стремлений и мелких вещей и перенести свои радости и огорчения в высшую область - творчество. Забота о физическом воспитании, чистая, правильная жизнь десятков поколений избавили вас от третьего страшного врага человеческой психики - равнодушия пустой и ленивой души. Заряженные энергией, с уравновешенной, здоровой психикой, в которой в силу естественного соотношения эмоций больше доброты, чем зла, вы вступаете в мир на работу. Чем лучше будете вы, тем лучше и выше будет всё общество, ибо тут взаимная зависимость. Вы создадите высокую духовную среду как составляющие частицы общества, и оно возвысит вас самих. Общественная среда - самый важный фактор для воспитания и учения человека. Ныне человек воспитывается и учится всю жизнь, и восхождение общества идёт быстро. Эвда Наль приостановилась, пригладила волосы тем же жестом, что и сидевшая, не сводя с неё глаз, Pea, затем снова заговорила: - Когда то люди называли мечтами стремление к познанию действительности мира. Вы будете так мечтать всю жизнь и будете радостны в познании, движении, в борьбе и труде. Не обращайте внимания на спады после взлётов души, потому что это такие же закономерные повороты спирали движения, как и во всей остальной материи. Действительность свободы сурова, но вы подготовлены к ней дисциплиной вашего воспитания и учения. Поэтому вам, сознающим ответственность, дозволены все те перемены деятельности, которые и составляют личное счастье. Мечты о тихой бездеятельности рая не оправдались историей, ибо они противны природе человека борца. Были и остались свои трудности для каждой эпохи, но счастьем для всего человечества стало неуклонное и быстрое восхождение к всё большей высоте знания и чувств, науки и искусства. Эвда Наль кончила лекцию и сошла вниз, к передним сиденьям, где её приветствовала Веда Конг, как Чару на празднике. И все присутствовавшие встали, повторяя этот жест, словно высказывая восхищение невиданным искусством.

Предыдущая страница 6 Следующая страница


7 Иван Ефремов

Глава десятая
ТИБЕТСКИЙ ОПЫТ

Установка Кора Юлла находилась на вершине плоской горы, всего в километре от Тибетской обсерватории Совета Звездоплавания. Высота в четыре тысячи метров не позволяла существовать здесь никакой древесной растительности, кроме привезённых с Марса черновато зелёных безлистных деревьев с загнутыми внутрь, к верхушке, ветвями. Светло жёлтая трава клонилась под ветром к долине, а эти обладающие железной упругостью пришельцы чужого мира стояли совершенно неподвижно. По откосам горных склонов текли каменные реки из кусков рассыпавшихся скал. Поля, пятна и полосы снега сияли особенной белизной, которую приобретает чистый горный снег под сверкающим небом. За остатками стен из трещинноватого диорита - развалинами монастыря, с изумительной дерзостью построенного на этой высоте, возвышалась стальная трубчатая башня, поддерживавшая две ажурные дуги. На них, открытая в небо наклонной параболой, сверкала огромная спираль бериллиевой бронзы, усеянная блестящими белыми точками рениевых контактов. Вплотную к первой спирали прилегла вторая, обращённая открытой стороной к почве и прикрывавшая восемь больших конусов из зеленоватого боразонового сплава. Сюда шли ответвления подводящих энергию труб шестиметрового сечения. Долину пересекали столбы с направляющими кольцами - временный отвод от магистрали обсерватории, принимавшей во время передачи энергию всех станций планеты. Рен Боз, скребя пальцами в лохматой голове, с удовлетворением разглядывал изменения в прежней установке. Сооружение было собрано силами добровольцев в невероятно короткий срок. Самым трудным оказалось строительство глубоких открытых траншей, вырезанных в неуступчивом камне горы без доставки сюда больших горных машин, но теперь и это миновало. Добровольцы, естественно ожидавшие в награду зрелища великого опыта, отправились подальше от установки и облюбовали для своих палаток пологий склон горы к северу от здания обсерватории. Мвен Мас, в чьих руках находились все связи космоса, сидел на холодном камне напротив физика и, слегка поёживаясь, рассказывал новости Кольца. Спутник 57 последнее время использовался для поддержания связи со звездолётами и планетолётами и не работал для Кольца. Мвен Мас сообщил о гибели Влихх оз Ддиза у звезды Э, и усталый физик оживился. - Высшее напряжение тяготения в звезде Э при дальнейшей эволюции светила ведёт к сильнейшему разогреву. Получается фиолетовый сверхгигант чудовищной силы, преодолевающий колоссальное тяготение. У него уже нет красной части спектра - несмотря на мощность гравитационного поля, волны лучей света не удлиняются, а укорачиваются. - Становятся крайними фиолетовыми, - согласился Мвен Мас, - и ультрафиолетовыми. - Не только. Процесс идёт дальше. Всё более мощными становятся кванты, наконец преодолевается переход нуль поле и получается зона антипространства - вторая сторона движения материи, неизвестная у нас на Земле из за ничтожности наших масштабов. Мы не смогли бы достичь ничего подобного, если бы сожгли весь водород океана Земли. Мвен Mac молниеносно проделал в уме сложнейший подсчёт. - Пятнадцать тысяч триллионов тонн воды перечислим на энергию водородного цикла по принципу относительности - масса/энергия, грубо - триллион тонн энергии. Солнце в минуту даёт двести сорок миллионов тонн - всего десятилетнее излучение Солнца! Рен Боз довольно усмехнулся. - А сколько же даст голубой сверхгигант? - Затрудняюсь подсчитать. Но судите сами. В Большом Магеллановом Облаке есть скопление НГК 1910 около туманности Тарантул… Простите меня, я привык сам с собой оперировать древними названиями и обозначениями звёзд. - Совершенно неважно. - Вообще туманность Тарантул настолько ярка, что если бы она находилась на месте известной каждому туманности Ориона, то она светила бы так же, как полная луна. В звёздном скоплении 1910 диаметром всего в семьдесят парсек не менее сотни сверхгигантских звёзд. Там находится двойной голубой сверхгигант ЭС Золотой Рыбы с яркими линиями водорода в спектре и тёмными у фиолетового края. Он больше орбиты Земли, со светимостью полмиллиона наших солнц! Вы имели в виду именно такую звезду? В этом же скоплении есть ещё большие по размеру звёзды, с орбиту Юпитера диаметром, но они только ещё разогреваются после Э состояния. - Оставим в покое сверхгиганты. Люди тысячелетия смотрели на кольцевые туманности в Водолее, Большой Медведице и Лире и не понимали, что перед ними нейтральные поля нуль гравитации по закону репагулюма - перехода между тяготением и антитяготением. Там именно и скрывалась загадка нуль пространства. Рен Боз вскочил с порога блиндажа управления, сложенного из больших, залитых силикатом глыб. - Я отдохнул. Можно начинать! Сердце Мвена Маса забилось, волнение сдавило горло. Африканец глубоко и прерывисто вздохнул. Рен Боз остался спокойным, только лихорадочный блеск его глаз выдавал концентрацию мысли и воли, которую собирал в себе физик, приступая к опасному делу. Мвен Мас сжал большой рукой маленькую крепкую кисть Рен Боза. Кивок головы, и силуэт заведующего внешними станциями показался уже на спуске горы, по дороге к обсерватории. Холодный ветер зловеще завыл, скатываясь с обледенелых горных гигантов, стороживших долину. Дрожь пронизала Мвена Маса. Он невольно ускорил свои и без того быстрые шаги, хотя торопиться было некуда: опыт начинался после захода солнца. Мвен Мас удачно связался со спутником 57 по радио лунного диапазона. Установленные на станции отражатели и направляющие фиксировали Эпсилон Тукана за те несколько минут движения спутника от тридцать третьего градуса северной широты до Южного полюса, в которые звезда была видна с его орбиты. Мвен Мас занял место за пультом в подземной комнате, очень похожей на такую же в Средиземноморской обсерватории. Пересматривая в тысячный раз листы с данными о планете звезды Эпсилон Тукана, Мвен Мас методически проверил вычисленную орбиту планеты и снова связался со спутником, условившись, что в момент включения поля наблюдатели спутника 57 будут очень медленно изменять направление по дуге, в четыре раза большей параллакса звезды. Медленно тянулось время. Мвен Мас никак не мог отделаться от дум о Бете Лоне - преступном математике. Но вот на экране ТВФ появился Рен Боз у пульта опытной установки. Его жёсткие волосы торчали более обычного. Предупреждённые диспетчеры энергостанций сообщили готовность. Мвен Мас взялся за рукоятки пульта, но движение Рен Боза на экране остановило его. - Надо предупредить резервную Ку станцию на Антарктиде. Наличной энергии не хватит. - Я сделал это, она готова. Физик размышлял ещё несколько секунд: - На Чукотском полуострове и на Лабрадоре построены станции Ф энергии. Если бы договориться с ними, чтобы включить в момент инверсии поля, - я боюсь за несовершенство аппарата… - Я сделал это. Рен Боз просиял и махнул рукой. Исполинский столб энергии достиг спутника 57. В гемисферном экране обсерватории появились возбуждённые молодые лица наблюдателей. Мвен Мас приветствовал отважных людей, проверил совпадение и следование столба энергии за спутником. Тогда он переключил мощность на установку Рен Боза. Голова физика исчезла с экрана. Индикаторы забора мощности склоняли свои стрелки направо, указывая на непрерывное возрастание конденсации энергии. Сигналы горели всё ярче и белее. Как только Рен Боз подключил один за другим излучатели поля, указатели наполнения скачками падали к нулевой черте. Захлёбывающийся звон с опытной установки заставил вздрогнуть Мвена Маса. Африканец знал, что делать. Движение рукоятки, и вихревая мощность Ку станции влилась в угасающие глаза приборов, оживила их падающие стрелки. Но едва Рен Боз включил общий инвентор, как стрелки прыгнули к нулю. Почти инстинктивно Мвен Мас подключил сразу обе Ф станции. Ему показалось, что приборы погасли, странный бледный свет наполнил помещение. Звуки прекратились. Ещё секунда, и тень смерти прошла по сознанию заведующего станциями, притупив ощущения. Мвен Мас боролся с тошнотворным головокружением, стиснув руками край пульта, всхлипывая от усилий и ужасающей боли в позвоночнике. Бледный свет стал разгораться ярче с одной стороны подземной комнаты, с какой - этого Мвен Мас не смог определить или забыл. Может быть, от экрана или со стороны установки Рен Боза… Вдруг точно разодралась колеблющаяся завеса - и Мвен Мас отчётливо услышал плеск волн. Невыразимый, незапоминаемый запах проник в его широко раздувшиеся ноздри. Завеса сдвинулась налево, а в углу колыхалась прежняя серая пелена. Необычайно реальные встали высокие медные горы, окаймлённые рощей бирюзовых деревьев, а волны фиолетового моря плескались у самых ног Мвена Маса. Ещё левее сдвинулась завеса, и он увидел свою мечту. Краснокожая женщина сидела на верхней площадке лестницы за столом из белого камня и, облокотясь на его полированную поверхность, смотрела на океан. Внезапно она увидела - её широко расставленные глаза наполнились удивлением и восторгом. Женщина встала, с великолепным изяществом выпрямив свой стан, и протянула к африканцу раскрытую ладонь. Грудь её дышала глубоко и часто, и в этот бредовый миг Мвен Мас вспомнил Чару Нанди. - Оффа алли кор! Мелодичный, нежный и сильный голос проник в сердце Мвена Маса. Он открыл рот, чтобы ответить, но на месте видения вздулось зелёное пламя, сотрясающий свист пронёсся по комнате. Африканец, теряя сознание, почувствовал, как мягкая, неодолимая сила складывает его втрое, вертит, как ротор турбины, и, наконец, сплющивает о нечто твёрдое… Последней мыслью Мвена Маса была участь станции и Рен Боза… Находившиеся поодаль на склоне сотрудники обсерватории и строители видели очень мало. В глубоком тибетском небе промелькнуло нечто затемнившее свечение звёзд. Какая то невидимая сила обрушилась сверху на гору с опытной установкой. Там она приняла очертания вихря, который захватил массу камней. Чёрная воронка с километр в поперечнике, точно выброшенная из гигантской гидравлической пушки, пронеслась к зданию обсерватории, взмыла вверх, завернулась назад и снова ударила по горе с установкой, вдребезги разбив всё сооружение и разметав обломки. Мгновение спустя всё стихло. В наполненном пылью воздухе остался запах горячего камня и гари, смешавшийся со странным ароматом, напоминавшим запах цветущих берегов тропических морей. На месте катастрофы люди увидели, что по долине между горой и обсерваторией идёт широкая борозда с оплавленными краями, а обращённый к долине склон горы начисто оторван. Здание обсерватории осталось целым. Борозда достигла юго восточной стены, разрушила распределительную галерею памятных машин и упёрлась в купол подземной камеры, залитой четырёхметровым слоем плавленого базальта. Базальт был сточен, будто на исполинском шлифовальном станке. Но часть слоя уцелела, спасши Мвена Маса и подземную комнату от полного уничтожения. Ручей серебра застыл в углублении почвы - это расплавились предохранители приёмной энергостанции. Скоро удалось восстановить кабели аварийного освещения. При свете прожектора на маяке подъездной дороги люди увидели поразительное зрелище - металл конструкций опытной установки был размазан по борозде тонким слоем, отчего она сверкала, будто хромированная. В отвесный обрыв отрезанного, точно ножом, склона горы вдавился кусок бронзовой спирали. Камень расплылся стекловатым слоем, как сургуч под горячей печатью. Погружённые в него витки красноватого металла с белыми зубцами рениевых контактов сверкали в электрическом свете вделанным в эмаль цветком. От взгляда на это ювелирное изделие двухсот метров в диаметре ощущался страх перед неведомой, действовавшей здесь силой. Когда расчистили заваленный обломками спуск в подземную камеру, то нашли Мвена Маса на коленях, уткнувшим голову в камень нижней ступеньки. Видимо, заведующий внешними станциями в момент прояснения сознания делал попытки выбраться. Среди добровольцев отыскались врачи. Могучий организм африканца с помощью не менее могучих лекарств справился с контузией. Мвен Мас встал, дрожа и шатаясь, поддерживаемый с обеих сторон. - Рен Боз?.. Обступившие учёного люди помрачнели. Заведующий обсерваторией хрипло ответил: - Рен Боз жестоко изуродован. Вряд ли долго проживёт… - Где он? - Нашли за горой, на её восточном склоне. Должно быть, его выбросило из помещения. На вершине горы более ничего нет… даже развалины стёрты начисто. - И Рен Боз лежит там же? - Его нельзя трогать. Раздроблены кости, сломаны рёбра… - Что такое? - Живот распорот, и вывалились внутренности… Ноги Мвена Маса подкосились, и он судорожно ухватился за шеи державших его людей. Но воля и разум действовали. - Рен Боза надо спасать во что бы то ни стало! Это величайший учёный!.. - Мы знаем. Там пятеро врачей. Над ним поставили стерильную операционную палатку. Рядом лежат двое пожелавших дать кровь. Тиратрон, искусственное сердце и печень уже работают. - Тогда ведите меня в переговорную. Соединитесь с мировой сетью и вызовите центр информации северного пояса. Как спутник пятьдесят семь? - Вызывали. Он молчит. - Разыщите спутник в телескопе и рассмотрите при большом увеличении в электронном инверторе… - Машины серьёзно повреждены, и новых записей на индикаторе нет. - Всё погибло, - прошептал Мвен Мас, опуская голову. Ночной дежурный северного центра информации увидел на экране измазанное кровью лицо с лихорадочно блестевшими глазами. Он тщательно всмотрелся, прежде чем смог узнать заведующего внешними станциями широко известную на планете личность. - Мне нужно председателя Совета Звездоплавания Грома Орма и Эвду Наль, психиатра. Дежурный кивнул и принялся оперировать с кнопками и варньерами памятной машины. Ответ пришёл через минуту. - Гром Орм готовит материалы и ночует в жилом Доме Совета. Вызвать Совет? - Вызывайте. А Эвда Наль? - Она находится в четыреста десятой школе, в Ирландии. Если нужно, я попробую вызвать её, - дежурный посмотрел на схему, - к переговорному пункту 5654СП. - Очень нужно! Дело жизни и смерти! Дежурный оторвался от своих схем. - Случилось несчастье? - Большое несчастье! - Я передаю дежурство своему помощнику, а сам займусь исключительно вашим делом. Ждите! Мвен Мас опустился на придвинутое кресло, собирая мысли и силы. В комнату вбежал заведующий обсерваторией. - Только что фиксировали положение спутника пятьдесят семь. Его нет! Мвен Мас встал, как будто не получил никаких повреждений. - Остался кусок передней части - порт для приёма кораблей, - продолжался убийственный доклад. - Он летит по той же орбите. Вероятно, есть ещё мелкие куски, но они пока не обнаружены. - Значит, наблюдатели?.. - Несомненно, погибли! Мвен Мас сжал кулаками нестерпимо болевшие виски. Прошло несколько томительных минут молчания. Экран вспыхнул снова. - Гром Орм у аппарата Дома Советов, - сказал дежурный и повернул рукоятку. На экране, отразившем большой, тускло освещённый зал, возникла характерная, всем знакомая голова председателя Совета Звездоплавания. Узкое, будто разрезающее пространство лицо с крупным горбатым носом, глубокие глаза под скептическими угловатыми бровями, волевой изгиб твёрдо сжатых губ. Мвен Мас под взглядом Грома Орма опустил голову, как набедокуривший мальчишка. - Только что погиб спутник пятьдесят семь! - Африканец бросился в признание, как в тёмную воду. Гром Орм вздрогнул, и его лицо стало ещё острее. - Как это могло случиться? Мвен Мас сжато и точно рассказал всё, не утаив запретности опыта и не щадя себя. Брови председателя Совета сошлись вместе, вокруг рта обозначились длинные морщины, но взгляд оставался спокойным. - Подождите, я поговорю о помощи Рен Бозу. Вы думаете, что Аф Нут… - О если бы Аф Нут! Экран потускнел. Потянулось ожидание. Мвен Мас заставлял себя держаться из последних сил. Ничего, скоро… Вот и Гром Орм! - Я нашёл Аф Нута и дал ему планетолёт. Не меньше часа ему надо на подготовку аппаратуры и ассистентов. Через два часа Аф Нут будет в обсерватории. Теперь о вас - опыт удался? Вопрос застал африканца врасплох. Он, несомненно, видел Эпсилон Тукана. Но было ли это реальным соприкосновением с недостижимо далёким миром? Или же убийственное воздействие опыта на организм и горячее желание увидеть сочетались вместе в яркой галлюцинации? Может ли он заявить всему миру, что опыт удался, что нужны новые усилия, жертвы, расходы на его повторение, что путь, выбранный Рен Бозом, удачнее, чем у его предшественников? Надеясь на памятные машины, они проводили опыт только вдвоём, безумцы! А что видел Рен, что может он рассказать?.. Если сможет… если видел! Мвен Мас стал ещё прямее. - Доказательств, что опыт удался, у меня нет. Что наблюдал Рен Боз, не знаю… Откровенная печаль отразилась на лице Грома Орма. За минуту до того только внимательное, оно стало суровым. - Что предполагаете делать? - Прошу разрешить мне немедленно сдать станции Юнию Анту. Я более недостоин заведовать. Потом - я буду с Рен Бозом до конца… - Африканец запнулся и поправился: - До конца операции. Затем… затем я удалюсь на остров Забвения до суда… Я сам уже осудил себя! - Возможно, вы правы. Но мне неясны многие обстоятельства, и я воздерживаюсь от суждения. Ваш поступок будет разобран на ближайшем заседании Совета. Кого вы считаете наиболее способным заменить вас - прежде всего в восстановлении спутника? - Лучшей кандидатуры, чем Дар Ветер, не знаю! Председатель Совета согласно кивнул. Он некоторое время всматривался в африканца, собираясь ещё что то сказать, но сделал молчаливый прощальный жест. Экран погас, и вовремя, потому что всё помутилось в голове Мвена Маса. - Эвде Наль сообщите сами, - прошептал он в сторону стоявшего рядом заведующего обсерваторией, упал и после тщетных попыток приподняться замер. Центром внимания на обсерватории в Тибете сделался небольшой желтолицый человек с весёлой улыбкой и необыкновенной повелительностью жестов и слов. Прибывшие с ним ассистенты повиновались ему с той радостью послушания, с какой, вероятно, шли за великими полководцами древности их верные солдаты. Но авторитет учителя не подавлял их собственных мыслей и начинаний. Это была необыкновенно слаженная группа сильных людей, достойных вести борьбу с самым страшным и неодолимым врагом человека - смертью. Узнав, что наследственная карта Рен Боза ещё не получена, Аф Нут разразился негодующими восклицаниями, но так же быстро успокоился, когда ему сообщили, что её составляет и привезёт сама Эвда Наль. Заведующий обсерваторией осторожно спросил, для чего нужна карта и чем могут помочь Рен Бозу его далёкие предки. Аф Нут хитро прищурился, изображая интимную откровенность. - Точное знание наследственной структуры каждого человека нужно для понимания его психического сложения и прогнозов в этой области. Не менее важны данные по неврофизиологическим особенностям, сопротивляемости организма, иммунологии, избирательной чувствительности к травмам и аллергии к лекарствам. Выбор лечения не может быть точным без понимания наследственной структуры и условий, в которых жили предки. Заведующий что то хотел ещё спросить, но Аф Нут остановил его: - Я дал ответ для самостоятельного раздумья. На большее нет времени! Астроном пробормотал оправдания, которые хирург не стал слушать. На приготовленной у подошвы горы площадке воздвигалось переносное здание операционной, подводились вода, ток и сжатый воздух. Огромное количество рабочих наперебой предлагали свои услуги, и здание собрали за три часа. Из врачей, бывших строителей установки, помощники Аф Нута отобрали пятнадцать человек для обслуживания столь быстро воздвигнутой хирургической клиники. Рен Боза перенесли под прозрачный пластмассовый купол, полностью стерилизованный и продутый стерильным воздухом, подававшимся через специальные фильтры. Аф Нут и четыре его ассистента вошли в первое отделение операционной и оставались там несколько часов, обрабатываемые бактерицидными волнами и насыщенным обезвреживающей эманацией воздухом, пока само их дыхание не стало стерильным. За это время тело Рен Боза было сильно охлаждено. Тогда началась быстрая и уверенная работа. Разбитые кости и разорванные сосуды физика соединялись танталовыми, не раздражающими живую ткань скобками и накладками. Аф Нут разобрался в повреждениях внутренностей. Лопнувшие кишки и желудок были освобождены от омертвевших участков, сшиты и помещены в сосуд с быстро заживляющей жидкостью БЗ14, соответствовавшей соматическим особенностям организма. После этого Аф Нут приступил к самому трудному. Он извлёк из подреберья почерневшую, проткнутую осколками рёбер печень и, пока её держали на весу ассистенты, с поразительной уверенностью отпрепарировал и вытянул тонкие ниточки автономных нервов симпатической и парасимпатической систем. Малейшее повреждение самой тонкой веточки могло повести к необратимым и тяжёлым разрушениям. Молниеносным движением хирург перерезал воротную вену, подключив к обоим её концам трубки искусственных сосудов. Сделав то же самое с артериями, Аф Нут поместил печень, соединённую с телом лишь нервами, в отдельный сосуд с жидкостью БЗ. После пятичасовой операции искусственная кровь текла в сосудах тела Рен Боза, подгоняемая собственным сердцем раненого и вспомогательным дубльсердцем - автоматическим насосом. Теперь стало возможным выжидать заживления извлечённых органов. Аф Нут не мог просто заменить повреждённую печень на другую из хранившихся в хирургическом фонде планеты, так как для приживления нервов нужны были дополнительные исследования, а состояние больного не позволяло терять лишней минуты. У неподвижного, распластанного, как препарированный труп, тела остался дежурить один из хирургов в ожидании, пока закончит стерилизацию сменная группа. Двери защитной ограды, построенной вокруг операционной, с шумом раздвинулись, и Аф Нут, щурясь и потягиваясь, как только что проснувшийся хищный зверь, появился в окружении своих измазанных кровью помощников. Эвда Наль, утомлённая и бледная, встретила его и протянула наследственную карту. Аф Нут жадно схватил её, проглядел и вздохнул. - Кажется, всё будет благополучно. Идёмте отдыхать! - Но… если он очнётся? - Идёмте! Очнуться он не может. Разве мы столь тупы, чтобы не предусмотреть этого? - Сколько надо ждать? - Четыре пять дней. Если биологические определения точны и расчёты правильны, тогда можно будет оперировать снова, поместив органы обратно. Потом - сознание… - Сколько вы сможете здесь пробыть? - Дней десять. Катастрофа удачно пришлась в момент перерыва занятий. Воспользуюсь случаем осмотреть Тибет - здесь я ещё не бывал. Моя судьба - жить там, где больше всего людей, то есть в жилом поясе! Эвда Наль с восторгом взглянула на хирурга. Аф Нут хмуро улыбнулся. - Вы смотрите на меня, как, наверное, раньше смотрели на изображение бога. Не к лицу самой мудрой из моих учениц! - Я в самом деле по новому вижу вас. В первый раз, жизнь дорогого мне человека в руках хирурга, и я хорошо понимаю переживания тех людей, которые в жизни сталкивались с вашим искусством… Знание сливается с неповторимым мастерством! - Хорошо! Восхищайтесь, если вам это нужно. А я успею сделать вашему физику не только вторую операцию, но и третью… - Какую третью? - насторожилась Эвда Наль, но Аф Нут, хитро прищурившись, показал на тропинку, поднимавшуюся от обсерватории. По ней, опустив голову, ковылял Мвен Мас. - Вот ещё поклонник моего искусства… поневоле. Поговорите с ним, если не можете отдыхать, а мне необходимо… Хирург скрылся за выступом холма, где расположился временный дом прилетевших медиков. Эвда Наль заметила издалека, как осунулся и постарел заведующий внешними станциями… Нет, Мвен Мас уже больше ничем не заведует. Она рассказала африканцу всё, что сообщил ей Аф Нут, и тот облегчённо вздохнул. - Тогда и я уеду через десять дней! - Правильно ли вы поступаете, Мвен? Я ещё ошеломлена, чтобы продумать случившееся, но мне кажется, что ваша вина не требует столь решительного осуждения. Мвен Мас болезненно сморщился. - Я увлёкся блестящей теорией Рен Боза. Я не имел права вкладывать всю силу Земли в первую же пробу. - Рен Боз доказывал, что с меньшей силой бесполезно было бы пробовать, - возразила Эвда. - Это верно, но следовало бы проделать косвенные эксперименты. А я оказался неразумно нетерпелив и не хотел ждать годы. Не тратьте слов. - Совет подтвердит моё решение, и Контроль Чести и Права не отменит его. - Я сама член Контроля Чести и Права! - Кроме вас, там ещё десять человек. А так как моё дело всепланетное, то вам придётся решать соединёнными Контролями Юга и Севера - итого двадцать один человек, помимо вас… Эвда Наль положила руку на плечо африканца. - Сядем, Мвен, вы слабы на ногах. Знаете, что когда первые врачи осмотрели Рена, то они решили собрать консилиум смерти? - Знаю. Не хватило двух человек. Врачи - консервативный народ, а по старым положениям, которые ещё не додумались отменить, решить лёгкую смерть больного могут только двадцать два человека. - Ещё недавно консилиум смерти состоял из шестидесяти врачей! - Это был пережиток того же страха злоупотреблений, из за которого в древности врачи обрекали больных на долгие и напрасные мучения, а их близких - на тяжелейшие моральные страдания, когда выхода уже не было и смерть могла бы быть лёгкой и скорой. Но видите, как полезна оказалась традиция - двух врачей не хватило, а мне удалось вызвать Аф Нута… благодаря Грому Орму. - Именно об этом я и хочу вам напомнить. Ваш консилиум общественной смерти пока состоит из одного человека! Мвен Мас взял руку Эвды и поднёс к своим губам. Та позволила ему этот жест большой и интимной дружбы. Сейчас она была одна у него, сильного, но угнетённого моральной ответственностью. Одна. Если бы на её месте оказалась Чара? Нет, чтобы принять Чару сейчас, африканцу потребовался бы душевный подъём, на который ещё не было сил. Пусть всё идёт как идёт до выздоровления Рен Боза и до Совета Звездоплавания! - Вам не известно, какая третья операция предстоит Рену? - переменила Эвда разговор. Мвен Мас соображал некоторое время, вспоминая беседу с Аф Нутом. - Он хочет воспользоваться вскрытым состоянием Рен Боза и очистить организм от накопившейся энтропии. То, что делается медленно и трудно с помощью физиохемотерапии, в соединении с такой капитальной хирургией получится несравненно быстрее и основательнее. Эвда Наль вызвала в памяти всё, что знала об основах долголетия - очистке организма от энтропии. Рыбьи, ящеричные предки человека оставили в его организме наслоения противоречивых физиологических устройств, и каждое из них обладало своими особенностями образования энтропических остатков жизнедеятельности. Изученные за тысячелетия, эти древние структуры - когда то очаги старения и болезней - стали поддаваться энергетической очистке - химическому и лучевому промыванию и волновой встряске стареющего организма. В природе освобождение живых существ от увеличивающейся энтропии и есть необходимость рождения от разных особей, происходящих из различных мест, то есть из разных наследственных линий. Эта перетасовка наследственности в борьбе с энтропией и черпание новых сил из окружающего мира - самая сложная загадка науки, над пониманием которой уже тысячи лет бились биологи, физики, палеонтологи и математики. Но биться стоило - возможная продолжительность жизни уже достигла почти двухсот лет, а самое главное - исчезла изнурительная, тлеющая старость. Мвен Мас угадал мысли психиатра. - Я подумал о новом великом противоречии нашей жизни, - медленно сказал африканец. - Могущественная биологическая медицина, наполняющая организм новыми силами, и всё усиливающаяся творческая работа мозга, быстро сжигающая человека. Как всё сложно в законах нашего мира! - Это верно, и поэтому мы задерживаем пока развитие третьей сигнальной системы человека, - согласилась Эвда Наль. - Чтение мыслей очень облегчает общение индивидуумов между собой, но требует большой затраты сил и ослабляет центры торможения. Последнее - самое опасное… - И всё равно большинство людей - настоящих работников - живут только половину возможных лет из за сильнейших нервных напряжений. Насколько я понимаю, с этим медицина бороться не может - только запрещать работу. Но кто же оставит работу ради лишних лет жизни? - Никто, потому что смерть страшна и заставляет цепляться за жизнь лишь тогда, когда жизнь прошла в бесплодном и тоскливом ожидании непрожитых радостей, - задумчиво произнесла Эвда Наль, невольно подумав, что на острове Забвения люди живут, пожалуй, дольше. Мвен Мас снова понял её невысказанные мысли и сурово предложил вернуться на обсерваторию для отдыха. Эвда повиновалась. …Два месяца спустя Эвда Наль разыскала Чару Нанди в верхнем зале Дворца информации, похожем на готический храм своими высокими колоннами. Косые лучи солнца, падавшие сверху, перекрещивались на половине высоты зала, создавая сияние вверху и мягкий сумрак внизу. Девушка стояла, опираясь на колонну, сцепив за спиной опущенные руки и скрестив ноги. Эвда Наль, как всегда, не смогла не оценить её простого наряда - короткого, серого с голубым, сильно открытого платья. Чара взглянула через плечо на приближавшуюся Эвду, и её грустные глаза оживились. - Зачем вы здесь, Чара? Я думала, вы готовитесь поразить нас новым танцем, а вас потянуло к географии. - Время танцев прошло, - серьёзно сказала Чара. - Я выбираю работу в знакомом мне кругу деятельности. Есть место на заводе искусственного выращивания кожи во внутренних морях Целебеса и на станции выведения долгоцветных растений в бывшей пустыне Атакама. Мне было хорошо на работе в Атлантическом океане. Так светло и ясно, так радостно от силы моря, от бездумного слияния с ним, от ловкой игры и соревнования с могучими волнами, которые всегда тут, рядом, и стоит лишь кончить работу… - Мне тоже стоит поддаться меланхолии, и вспоминается работа в психологическом санатории в Новой Зеландии, где я начинала совсем юной медицинской сестрой. И Рен Боз сейчас, после своего ужасного ранения, говорит, что всего счастливее он был, когда работал регулировщиком винтолетов. Но ведь вы понимаете, Чара, что это слабость! Усталость от огромного напряжения, требующегося, чтобы удержаться на той творческой высоте, которую удалось достичь вам, истинной артистке. Ещё сильнее она будет потом, когда ваше тело перестанет быть таким великолепным зарядом жизненной энергии. Но пока не перестало, доставляйте всем нам радость вашего искусства и красоты. - Вы не знаете, Эвда, каково мне. Каждая подготовка танца - радостное искание. Я сознаю, что людям ещё раз будет отдано нечто хорошее, которое принесёт радость, затронет глубину чувств… Живу этим. Приходит момент осуществления замысла, и я отдаю всю себя взлёту страсти, горячему и безрассудному… Наверное, это передаётся зрителям, и оттого столь сильно воспринимается танец. Всю себя - всем вам… - И что же? Потом резкий спад? - Да! Я точно улетевшая и растворившаяся в воздухе песня. Я не создаю ничего запечатлённого мыслью. - Есть гораздо большее - ваш вклад в души людей! - Это очень невещественно и недолговечно - я имею в виду самоё себя! - Вы ещё не любили, Чара? Девушка опустила ресницы. - Это похоже? - ответила она вопросом. Эвда Наль покачала головой. - Я про очень большое чувство, на какое способны вы, но далеко не все… - Я понимаю - при большей бедности интеллектуальной жизни мне остаётся богатство эмоциональной. - Существо мысли правильно, но я бы пояснила, что вы так одарены эмоционально, что другая сторона не будет бедной, хотя, конечно, более слабой, по естественному закону противоречий. Но мы говорим отвлечённо, а мне нужно вас по спешному делу, непосредственно относящемуся к разговору. Мвен Мас… Девушка вздрогнула. Эвда Наль взяла Чару под руку и повела в одну из боковых абсид зала, где отделка тёмного дерева сурово гармонировала с пестротой сине золотых цветных стёкол в широких, аркадами, окнах. - Чара, милая, вы - светолюбивый земной цветок, пересаженный на планету двойной звезды. По небу ходят два солнца - голубое и красное, и цветок не знает, к какому же повернуться. Но вы - дочь красного солнца, и зачем же вам тянуться к голубому? Эвда Наль сильно и нежно привлекла девушку к своему плечу, и та вдруг вся прижалась к ней. Знаменитый психиатр с материнской лаской гладила густые, чуть жестковатые волосы, думая о том, что тысячелетиям воспитания удалось заменить мелкие личные радости человека на большие и общие. Но как ещё далеко до победы над одиночеством души, особенно такой вот сложной, насыщенной чувствами и впечатлениями, взращённой богатым жизнью телом!.. Вслух она сказала: - Мвен Мас… Вы знаете, что случилось с ним? - Конечно, вся планета обсуждает его неудачный опыт! - А вы что думаете? - Что он прав! - Я тоже. Поэтому надо его вытащить с острова Забвения. Через месяц - годовое собрание Совета Звездоплавания. Его вину обсудят и передадут решение на утверждение Контроля и Права, наблюдающего за судьбой каждого человека Земли. У меня есть основательная надежда на мягкое суждение, но надо, чтобы Мвен Мас был здесь. Не годится человеку со столь же сильными, как у вас, чувствами долго находиться на острове, тем более в одиночестве! - Разве я настолько древняя женщина, чтобы строить планы жизни в зависимости от дел мужчины, пусть избранного мной? - Чара, дитя моё, не нужно. Я видела вас вместе и знаю, что вы для него… как и он для вас. Не судите его за то, что он не повидался с вами, что скрылся от вас. Поймите: каково человеку, такому же, как вы, прийти к вам, любимой, - это так, Чара! - жалким, побеждённым, подлежащим суду и изгнанию? К вам - одному из украшений Большого Мира! - Я не о том, Эвда. Нужна ли я ему сейчас - усталому, надломленному?.. Я боюсь, у него может не хватить сил для большого душевного подъёма, на этот раз не разума, а чувств… для такого творчества любви, на какое, мне кажется, способны мы оба… Тогда к нему придёт вторая утрата веры в себя, а разлада с жизнью он не вынесет. И я думала, что мне сейчас лучше быть в пустыне Атакама. - Чара, вы правы, но лишь с одной стороны. Есть ещё одиночество и излишнее самоосуждение большого и страстного человека, у которого нет никакой опоры, раз он ушёл из нашего мира. Я сама поехала бы туда… Но у меня - едва живой Рен Боз, и он, как тяжело раненный, имеет преимущество. Дар Ветер - он назначен строить новый спутник, и в этом его помощь Мвену Масу. Я не ошибусь, если скажу вам твёрдо: поезжайте к нему, не требуя от него ничего, даже ласкового взгляда, никаких планов на будущее, никакой любви. Только поддержите его, посейте в нём сомнение в собственной правоте и тогда верните в наш мир. В вас есть сила сделать это, Чара! Поедете? Девушка, учащённо дыша, подняла к Эвде Наль детски доверчивые глаза, в которых стояли слёзы. - Сегодня же! Эвда Наль крепко поцеловала Чару. - Вы правы, надо спешить. По Спиральной Дороге мы доедем вместе до Малой Азии. Рен Боз лежит в хирургическом санатории на острове Родосе, а вас я направлю в Дейр эз Зор, на базу спиролетов технико медицинской помощи, совершающих рейсы в Австралию и Новую Зеландию. Предвкушаю удовольствие лётчика доставить танцовщицу Чару - увы, не биолога Чару - в любой желаемый пункт… Начальник поезда пригласил Эвду Наль и её спутницу в главный пост управления. По крышам огромных вагонов проходил закрытый силиколловым колпаком коридор. По нему от одного конца поезда до другого ходили дежурные, наблюдая за приборами ОЭС. Обе женщины поднялись по винтовой лестнице, прошли через верхний коридор и попали в большую кабину, выдававшуюся над обтекателем первого вагона. В хрустальном эллипсоиде на высоте семи метров над полотном дороги сидели в креслах два машиниста, разделённые высоким пирамидальным колпаком электронного водителя робота. Параболоидные экраны телевизоров позволяли видеть всё, что делается по сторонам и позади поезда. Дрожавшие в крыше усики антенны предупреждающего устройства должны были донести о появлении постороннего предмета на дороге за пятьдесят километров, хотя такой случай мог произойти только при совершенно исключительном стечении обстоятельств. Эвда и Чара уселись на диване у задней стенки кабины на полметра выше сидений машинистов. Обе поддались гипнозу летящей навстречу широкой Дороги. Гигантский путь рассекал хребты, нёсся над низменностями по колоссальным насыпям, пересекал проливы и морские бухты по низким, глубоко сидевшим в воде эстакадам. На скорости в двести километров в час лес, посаженный по откосам исполинских выемок и насыпей, стелился сплошным ковром, красноватым, малахитовым или тёмно зелёным в зависимости от рода деревьев - сосен, эвкалиптов или олив. Спокойное море Архипелага по обеим сторонам эстакады приходило в движение от дуновения воздуха, рассечённого вагонами поезда десятиметровой ширины. Полосы крупной ряби разбегались веерами, затемняя прозрачную голубую воду. Обе женщины сидели молча, следя за дорогой, погружённые в свои думы, полные забот. Так прошло четыре часа. Ещё четыре часа они провели в мягких креслах салона второго этажа, среди других пассажиров, и расстались на станции недалеко от западного побережья Малой Азии. Эвда пересела в электробус, доставивший её в ближайший порт, а Чара продолжала путь до станции Восточный Тавр - первой меридиональной ветви. Ещё два часа пути, и Чара очутилась на знойной равнине, в дымке горячего сухого воздуха. Здесь, на окраине бывшей Сирийской пустыни, находился Дейр эз Зор - аэропорт опасных для населённых мест спиролетов. Навсегда запомнила Чара Нанди томительные часы, проведённые в Дейр эз Зоре в ожидании очередного спиролета. Девушка без конца обдумывала свои слова и поступки, стараясь представить себе встречу с Мвеном Масом, строила планы розысков на острове Забвения, где всё исчезло в смене ничем не отмеченных дней. Наконец внизу разостлались бесконечные поля термоэлементов в пустынях Нефуд и Руб эль Хали - гигантских силовых станций, превращавших солнечное тепло в электроэнергию. Задёрнутые ночными и пылевыми шторками, они выстроились правильными рядами на закреплённых и выровненных барханных песках, на срезанных с наклоном к югу плоскогорьях, на лабиринтах засыпных оврагов - памятники гигантской борьбы человечества за энергию. С освоением новых видов ядерной энергии П, Ку и Ф время суровой экономии давно миновало. Недвижно стояли леса ветродвигателей вдоль южного берега Аравийского полуострова, также составляющие резервную мощность северного жилого пояса. Спиролет почти мгновенно пересёк едва маячившую внизу границу берега и понёсся над Индийским океаном. Пять тысяч километров были незначительным расстоянием для такой быстроходной машины. Скоро Чара Нанди, напутствуемая призывами быстрейшего возвращения, выходила из спиролета, неуверенно переступая ослабевшими ногами. Заведующий посадочной станцией послал свою дочь вести маленький лат - так назывались плоские глиссеры - на остров Забвения. Обе девушки откровенно наслаждались стремительным бегом судёнышка по крупным волнам открытого моря. Лат шёл прямо на восточный берег острова Забвения, к большой бухте, где находилась одна из медицинских станций Большого Мира. Кокосовые пальмы, склоняя перистые листья к мерно шелестевшим на отмелях волнам, приветствовали прибытие Чары. Станция оказалась безлюдной - все работники уехали в глубь острова на уничтожение клещей, обнаруженных на лесных грызунах. При станции находились конюшни. Лошадей разводили для работы в местах, подобных острову Забвения, или в санаториях, где нельзя было пользоваться винтолетами из за шума или наземными электрокарами из за отсутствия дорог. Чара отдохнула, переоделась и пошла посмотреть красивых и редких животных. Там она встретила женщину, ловко управлявшуюся с машинами - раздатчиком корма и уборщиком. Чара помогла ей, и женщины разговорились. Девушка расспрашивала о том, как легче и быстрее разыскать на острове человека, и получила совет: присоединиться к какому либо из истребительных отрядов. Они путешествуют по всему острову и знают его даже лучше местных жителей. Совет понравился Чаре.

Глава одиннадцатая
ОСТРОВ ЗАБВЕНИЯ

Глиссер пересекал Палкский пролив при сильном встречном ветре, прыжками преодолевая гряды плоских волн. Ещё тысячу лет назад здесь проходила гряда отмелей и коралловых рифов, называвшаяся Адамовым Мостом. Новейшие геологические процессы создали на месте гряды глубокую впадину, и тёмные воды плескались над пучиной, отделявшей устремлённое вперёд человечество от любителей покоя. Мвен Мас стоял у перил, широко расставив ноги, и разглядывал постепенно выраставший на горизонте остров Забвения. Этот громадный остров, окружённый тёплым океаном, был природным раем. Рай в примитивных, религиозных представлениях человека - счастливое посмертное убежище, без забот и труда. И остров Забвения тоже был убежищем для тех, кого не увлекала уже напряжённая деятельность Большого Мира, кому не хотелось работать наравне со всеми. Припадая к лону Матери Земли в простой, монотонной деятельности древнего земледельца, рыболова или скотовода, они проводили здесь тихие годы. Хотя человечество отдало своим слабым собратьям большой кусок плодородной, чудесной земли, примитивное хозяйство острова не могло обеспечить своему населению полностью застрахованную от голода жизнь, особенно в периоды неурожаев или иных неурядиц, столь обычных для слабых производительных сил. Поэтому Большой Мир постоянно отдавал часть своих запасов острову Забвения. В три порта - на северо западе острова, на юге и восточном побережье - доставлялись продовольствие, законсервированное на долгие годы, медикаменты, средства биологической защиты и другие предметы первой необходимости. Три главных управляющих островом тоже жили на севере, востоке и юге и назывались начальниками скотоводов, земледельцев и рыболовов. Глядя на поднимавшиеся вдали синие горы, Мвен Мас вдруг с горечью подумал, не принадлежит ли он к категории "быков" - людей, всегда причинявших затруднения человечеству. "Бык" - это сильный и энергичный, но совершенно безжалостный к чужим страданиям и переживаниям человек, думающий только об удовлетворении своих потребностей. Страдания, раздоры и несчастья в далёком прошлом человечества всегда усугублялись именно такими людьми, провозглашавшими себя в разных обличьях единственно знающими истину, считавшими себя вправе подавлять все несогласные с ними мнения, искоренять иные образы мышления и жизни. С тех пор человечество избегало малейшего признака абсолютности во мнениях, желаниях и вкусах и стало более всего опасаться "быков". Это они, "быки", не думая о нерушимых законах экономики, о будущем, жили только настоящим моментом. Войны и неорганизованное хозяйство эры Разобщённого Мира привели к разграблению планеты. Тогда вырубили леса, сожгли накапливавшиеся сотнями миллионов лет запасы угля и нефти, загрязнили воздух углекислотой и смрадной гарью заводов, перебили красивых и безвредных зверей - жирафов, зебр, слонов, пока мир успел дойти до коммунистического устройства общества. Земля была засорена, реки и берега морей загрязнены стоками нефти и химических отбросов. Только после серьёзной очистки воды, воздуха и земли человечество пришло к современному виду своей планеты, по которой можно всюду пройти босым, нигде не повредив ног. Но ведь и он, Мвен Мас, не пробыв двух лет на ответственейшем посту, сокрушил искусственный спутник, созданный усилиями тысяч людей и необычайными ухищрениями инженерного искусства. Погубил четырёх способных учёных, из которых каждый мог бы стать Рен Бозом… Да и самого Рен Боза едва удалось спасти. И снова образ Бета Лона, скрывавшегося где то там, в горах и долинах острова Забвения, возник перед ним, живой, вызывающий острое сочувствие. Мвен Мас перед отъездом познакомился с портретами математика и навсегда запомнил его энергичное лицо с массивной челюстью, с глубоко и близко посаженными острыми глазами, всю его могучую, атлетическую фигуру. Моторист глиссера подошёл к африканцу. - Сильный прибой. Нам не удастся пристать к берегу - волна бьёт через мол. Придётся идти в южный порт. - Не нужно. У вас есть спасательные плотики? Я спрячу туда одежду и доплыву сам. Моторист и рулевой с уважением посмотрели на Мвена Маса. Мутные, белёсые волны громоздились на отмели, переливаясь тяжёлыми грохочущими каскадами. Ближе к побережью беспорядочная толчея волн крутила песок и пену, набегая далеко на отлогий пляж. Низкие тучи сеяли мелкий тёплый дождь, косо летевший по ветру и смешивавшийся с всплесками пены. Сквозь его туманную сетку на берегу маячили какие то серые фигуры. Моторист и рулевой переглянулись, пока Мвен Мас снимал и упаковывал одежду. Отправлявшиеся на остров Забвения уходили из под опеки общества, в котором каждый охранял другого и помогал ему. Личность Мвена Маса внушала невольное уважение, и рулевой решился предупредить его о большой опасности. Африканец беспечно махнул рукой. Моторист принёс ему маленький герметически закупоренный пакет. - Здесь запас концентрированной пищи на месяц - возьмите. Мвен Мас подумал и сунул пакет вместе с одеждой в непроницаемую камеру, тщательно застегнул клапан и с плотиком под мышкой перешагнул перила. - Поворот! - скомандовал он. Глиссер накренился в крутом вираже. Отброшенный от судёнышка, Мвен Мас вступил в яростную борьбу с волнами. С глиссера видели, как он взлетал на гребни свирепых валов, затем проваливался в их спады и возникал снова. - Он справится, - сказал облегчённо моторист. - Нас сносит, надо уходить. Винт взревел, и судёнышко прыгнуло вперёд, поднятое набегающим валом. Тёмная фигура Мвена Маса появилась во весь рост на берегу и растворилась в дождевом тумане. По уплотнённому волнами песку двигалась группа людей в одних набедренных повязках. Они с торжеством волокли большую, бешено извивавшуюся рыбу. Увидев Мвена Маса, люди остановились, дружелюбно приветствуя его. - Новый из того мира, - с улыбкой сказал один из рыбаков, - и как хорошо плавает! Иди к нам жить! Мвен Мас открыто и приветливо рассматривал рыбаков, потом покачал головой. - Мне будет трудно жить здесь, на берегу моря, смотреть в его просторную даль и думать о моём потерянном и прекрасном мире. Один из рыбаков, с сильной проседью в густой бороде, видимо здесь считавшейся украшением мужчины, положил руку на мокрое плечо пришельца. - Разве вас могли прислать сюда насильно? Мвен Мас горестно усмехнулся и попытался объяснить, что привело его сюда. Рыбак поглядел на пришельца печально и сочувственно. - Мы не поймём друг друга. Иди туда. - Рыбак показал на юго восток, где в прорыве туч возникали голубые ступени отдалённых гор. - Путь далёк, а здесь нет других средств передвижения, кроме… - Обитатель острова хлопнул себя по сильным мышцам ноги. Мвен Мас был рад поскорее удалиться и пошёл своим широким свободным шагом по извилистой тропе, поднимавшейся к пологим холмам. Путь к центральной зоне острова составлял немногим больше двухсот километров, но Мвен Мас не спешил. Зачем? Медленно сменялись тягучие, не заполненные полезной деятельностью дни. Вначале, пока он ещё не вполне оправился после катастрофы, его усталое тело просило покоя ласковой природы. Если бы не сознание чудовищной утраты, то он попросту наслаждался бы тишиной пустынных, овеянных ветрами плоскогорий, мраком и первобытным молчанием жарких тропических ночей. Но дни шли за днями, и африканец, скитавшийся по острову в поисках дела по сердцу, стал остро тосковать по Большому Миру. Его не радовали более мирные долины с возделанными вручную рощами фруктовых деревьев, не баюкало почти гипнотическое журчание чистых горных рек, на берегах которых он мог теперь просиживать несчётные часы в знойный полдень или в лунную ночь. Несчётные… В самом деле, зачем считать то, что здесь ему совсем не нужно, - время? Сколько угодно - океана времени, и вместе с тем так ничтожно мало это его отдельное, индивидуальное время!.. Один короткий и сразу же забытый миг! Только теперь Мвен Мас почувствовал всю точность названия острова! Остров Забвения - глухая безымённость древней жизни, эгоистических дел и чувств человека! Дел, забытых потомками, потому что они творились только для личных надобностей, не делали жизнь общества легче и лучше, не украшали её взлётами творческого искусства. Изумительные подвиги канули в безымянное ничто. …Африканец был принят в общину скотоводов в центре острова и уже два месяца пас стадо огромных гауробуйволов у подножия громадной горы с нелепо длинным названием на языке народа, в древности населявшего остров. Он подолгу варил теперь чёрную кашу на угольях в закопчённом горшке, а месяц назад ему пришлось добывать в лесу съедобные плоды и орехи, соревнуясь с жадными обезьянами, швырявшими в него объедками. Это случилось, когда он отдал свой пищевой рацион старику, прихворнувшему в глухой долине, поступив по правилу и высшему счастью мира Кольца - прежде всего доставлять радость другим людям. Тогда он понял, что означают поиски пропитания в пустынных, ненаселенных местах. Какая немыслимая затрата времени!.. Мвен Мас встал с камня и огляделся. Солнце садилось слева за край плоскогорья, позади громоздилась лесистая вершина куполовидной горы. Внизу поблёскивала в сумерках быстрая речка, окаймлённая зарослями огромных перистых бамбуков. Там, в полудне пешего пути, находятся густо заросшие развалины тысячелетней давности - древняя столица острова. Есть и другие, большие и лучше сохранившиеся, тоже заброшенные города. До них Мвену Масу пока не было дела. Стадо разлеглось чёрными глыбами в потемневшей траве. Ночь наступила быстро. Звёзды загорались тысячами в меркнувшем небе. Привычная астроному тьма, знакомые линии созвездий, яркие светочи крупных звёзд. Отсюда виден и роковой Тукан… Но как слабы простые человеческие глаза! Он никогда более не увидит величественных зрелищ космоса, спиралей гигантских галактик, загадочных планет и синих солнц. Всё это для него лишь огоньки, безмерно далёкие. Не всё ли равно - звёзды это или светильники, прибитые к хрустальной сфере, как считали древние! Для его зрения - всё равно! Африканец вскочил и принялся сгребать заготовленный хворост. Вот ещё предмет, ставший необходимым, - маленькая зажигалка. Может быть, по примеру некоторых здешних жителей он начнёт скоро вдыхать наркотический дым, чтобы сократить тягучее липкое время. Язычки пламени заплясали, разгоняя тьму и гася звёзды. Поблизости мирно сопели буйволы. Мвен Мас задумчиво смотрел на огонь. Не тёмным ли домом стала для него светлая планета? Нет, его гордое самоотречение - это просто самоуверенность незнания. Незнания самого себя, недооценка высоты насыщенной творчеством жизни, которой он жил, непонимание силы любви к Чаре. Лучше отдать свою жизнь за час великого дела Большого Мира, чем жить здесь ещё целый век! На острове Забвения находилось около двухсот врачебных станций, где врачи добровольцы из Большого Мира предоставляли жителям всю мощь современной медицинской науки. Молодёжь Большого Мира работала также в истребительных отрядах, чтобы остров не стал рассадником древних болезней или вредных животных. Мвен Мас намеренно избегал встречи с этими людьми, чтобы не чувствовать себя отверженцем мира красоты и знания. На рассвете Мвена Маса сменил другой пастух. Африканец освободился на два дня и решил пойти в небольшой городок, чтобы получить плащ - ночи в горах стали прохладнее. День был зноен и тих, когда Мвен Мас спустился с плоскогорья и вышел на широкую равнину - сплошное море бледно лиловых и золотисто жёлтых цветов, над которым летали пёстрые насекомые. Порывы лёгкого ветра колыхали верхушки растений, и цветы нежно касались венчиками обнажённых колен. Дойдя до середины громадного поля, Мвен Мас остановился, поддаваясь лёгкой, радостной красоте и насыщенному аромату этого дикого сада. Задумчиво склонившись, он проводил ладонями по колышущимся на ветру лепесткам, ощущая себя в детском сне. Донёсся едва слышный ритмический звон. Мвен Мас поднял голову и увидел быстро шедшую по пояс в цветах девушку. Она повернула в сторону, а Мвен Мас с удовольствием посмотрел на стройную фигурку посреди моря цветов. Острое сожаление резануло Мвена Маса - это могла быть Чара, если… если бы всё сложилось иначе!.. Наблюдательность учёного подсказала ему, что девушка неспокойна. Она часто оглядывалась и без нужды ускоряла шаг, словно опасаясь чего то позади себя. Мвен Мас изменил направление и быстро подошёл к девушке, выпрямляясь во весь свой громадный рост. Неизвестная остановилась. Пёстрый платок накрест туго обтягивал её стан, подол красной юбки потемнел от росы. Тонкие браслеты на голых руках зазвенели громче, когда она откинула с лица спутанные ветром тёмные волосы. Печальные глаза сосредоточенно смотрели из под коротких завитков волос, небрежно рассыпавшихся по лбу и щекам. Девушка тяжело дышала, вероятно, от длительной ходьбы. Редкие росинки пота проступили на её смуглом красивом лице. Девушка сделала к нему несколько неуверенных шагов. - Кто вы и куда так спешите? - спросил Мвен Мас. - Может быть, вы нуждаетесь в помощи? Девушка пристально осмотрела его и заговорила прерывисто и торопливо: - Я Онар из пятого посёлка. Помощи мне не нужно. - Я вижу другое. Вы устали, и что то мучит вас. Что может грозить вам? Почему вы отказываетесь от моей помощи? Неведомая девушка подняла глаза, засиявшие глубоко и чисто, как у женщины Большого Мира. - Я знаю, кто вы. Большой человек, оттуда. - Она показала в сторону Африки. - Вы добрый и доверчивый. - Будьте и вы такой же. Вас преследует кто нибудь? - Да! - с отчаянием вырвалось у девушки. - Он гонится за мной… - Кто он, почему смеет вызывать страх, гнаться за вами? Девушка вспыхнула и потупилась. - Один человек. Он хочет, чтобы я стала его… - Но ведь выбираете вы, отвечая или не отвечая ему? Как можно принудить к любви? Он придёт сюда, и я скажу… - Не надо! Он тоже явился из Большого Мира, только давно, и он тоже могучий… Только не такой, как вы… Он страшный! Мвен Мас беззаботно рассмеялся. - Куда вы идёте? - В пятый посёлок. Я ходила в городок и встретила… Мвен Мас кивнул и взял руку девушки. Та послушно оставила свои пальцы в его руке, и оба направились по боковой тропинке, ведшей в посёлок. По дороге девушка, временами тревожно оглядываясь, рассказала, что этот человек преследует её повсюду. Опасение открыто говорить безмерно возмущало Мвена Маса. Он не мог примириться с мыслью об угнетении, как бы случайно оно ни было теперь, на устроенной Земле! - Почему ничего не предпринимают ваши люди, - сказал Мвен Мас, - и не знает об этом Контроль Чести и Права? Разве в ваших школах не учат истории, и вам не известно, к чему ведут даже малые очаги насилия? - Учат… известно… - ответила Онар, глядя перед собой. Цветущая равнина кончилась, и тропинка, описывая крутой поворот, скрывалась за кустарником. Из за поворота появился высокой мрачный человек, загородивший дорогу. Он был обнажён до пояса, а атлетические мускулы играли под седыми волосами, покрывавшими его торс. Девушка судорожно вырвала свою руку, шепча: - Я боюсь за вас. Уходите, человек Большого Мира!.. - Стойте! - прогремел повелительный голос. Так грубо никто не разговаривал в эпоху Кольца. Мвен Мас инстинктивно заслонил собой девушку. Высокий человек подошёл и попытался оттолкнуть его, но Мвен Мас стоял как скала. Тогда с быстротой молнии незнакомец нанёс ему удар кулаком в лицо. Мвен Мас пошатнулся. Ни разу в жизни он не встречался с рассчитано безжалостными ударами, наносимыми с целью причинить жестокую боль, оглушить, оскорбить человека. Оглушённый, Мвен Мас смутно услышал горестный вскрик Онар. Он бросился на противника, но полетел наземь от двух оглушительных ударов. Онар бросилась на колени, прикрывая его своим телом, но враг с торжествующим воплем схватил её. Он заломил девушке локти назад, и она страдальчески выгнулась и зарыдала, вся пунцовая от гнева. Но Мвен Мас уже овладел собой. В юности в его подвигах Геркулеса были более серьёзные схватки с не связанными человеческим законом врагами. Он припомнил всё, чему его учили для битвы врукопашную с опасными животными. Мвен Мас неторопливо поднялся, бросил взгляд в искажённое яростью лицо врага, намечая точку сокрушительного удара, и вдруг выпрямился, отшатнувшись. Он узнал это характерное лицо, так долго преследовавшее его в мучительных думах о праве на опыт в Тибете. - Бет Лон! Тот выпустил девушку и замер, пристально вглядываясь в незнакомого ему темнокожего человека, сейчас утратившего всё свойственное ему добродушие. - Бет Лон, я много думал о встрече с вами, считая вас собратом по несчастью, - вскричал Мвен Мас, - но никогда не представлял, что это будет так! - Как так? - нагло спросил Бет Лон, пряча горевшую в его глазах злобу. Африканец сделал отстраняющий жест. - Зачем пустые слова? В том мире вы не произносили их и действовали пусть преступно, но во имя большой идеи. А здесь во имя чего? - Самого себя, и только самого себя! - презрительно бросил сквозь сжатые зубы Бет Лон. - Довольно я считался с другими, с общим благом! Всё это не нужно человеку, как я понял. Это знали и некоторые мудрецы древности. - Вы никогда не думали о других, Бет Лон, - прервал его африканец. - Уступая себе во всём, кем вы стали теперь - насильник, почти животное! Математик сделал движение, собираясь броситься на Мвена Маса, но сдержал себя. - Довольно, вы говорите слишком много! - Я вижу, что вы утратили слишком много, и хочу… - А я не хочу! Прочь с дороги!.. Мвен Мас не шелохнулся. Наклонив голову, он уверенно и грозно стоял перед Бетом Лоном, чувствуя прикосновение вздрагивающего плеча девушки. И эта дрожь наполняла его ожесточением гораздо сильнее, чем полученные удары. Математик, не шевелясь, смотрел в источавшие гневное пламя глаза африканца. - Идите, - шумно выдохнул он, отступая с тропинки. Мвен Мас снова взял за руку Онар и повёл её между кустов, чувствуя ненавидящий взгляд Бета Лона. У поворота тропинки Мвен Мас остановился так внезапно, что Онар уткнулась в его спину. - Бет Лон, вернёмся вместе в Большой Мир! Математик рассмеялся с прежней беспечностью, но чуткое ухо Мвена Маса уловило нотку горечи в наглой браваде. - Кто вы такой, чтобы предлагать мне это? Знаете ли вы?.. - Знаю. Я тот, кто также сделал запрещённый опыт, погубил доверившихся мне людей. Я шёл близко от вашего пути в исследовании, и мы… Вы, и я, и другие уже накануне победы! Вы нужны людям, но не такой… Математик шагнул к Мвену Масу и опустил глаза, но вдруг повернулся и презрительно бросил через плечо грубые слова отрицания. Мвен Мас безмолвно пошёл по тропе. До пятого посёлка оставалось около десяти километров. Узнав, что девушка одинока, африканец посоветовал ей уйти на восточное побережье, в приморские посёлки, чтобы не встречаться более с жестоким и грубым человеком. Бывший знаменитый учёный становился тираном в тихой и разобщённой жизни маленьких посёлков горной области. Чтобы предупредить последствия, Мвен Мас решил сразу же идти в посёлок и просить о наблюдении за этим человеком. Мвен Мас попрощался с Онар у входа в посёлок. Девушка рассказала ему, что недавно в лесах куполовидной горы будто бы появились тигры, убежавшие из заповедника или до сих пор ещё сохранившиеся в непроницаемых дебрях, окружавших высочайшую гору острова. Крепко схватив его за руку, она просила быть осторожнее и ни за что не идти через горы ночью. Мвен Мас быстро зашагал назад. Раздумывая над случившимся, он видел перед собой последний взгляд девушки, полный тревоги и преданности. Впервые Мвен Мас подумал об истинных героях древнего прошлого - людях, которые среди унижения, злобы и физических страданий, в могучем царстве звериного себялюбия, совершили свой самый трудный подвиг - остались настоящими, хорошими людьми. Двойственность жизни всегда ставила перед людьми свои противоречия. В древнем мире, среди опасностей и унижения, сила любви, преданности и нежности необычайно возрастала именно на краю гибели, во враждебном и грубом окружении. Подчинение прихоти грубой силы делало всё мимолётным и неустойчивым. Судьба отдельного человека могла в любой момент измениться самым резким образом, обрекая на крушение его планы, надежды и помыслы, потому что в плохо устроенном обществе древности слишком многое зависело от случайных людей. Но эта древняя мимолётность надежд, любви и счастья, вместо того чтобы ослаблять, усиливала чувство. Вот почему лучшее в человеке не могло погибнуть, несмотря на тяжкие испытания рабства Тёмных веков или эры Разобщённого Мира. Впервые африканец подумал, что в древней жизни, представлявшейся всем современным людям такой трудной, были и счастье, и надежды, и творчество, подчас, может быть, более сильные, чем теперь, в гордую эру Кольца. Мвен Мас почти со злобой вспомнил теоретиков науки тех времён, опиравшихся на ложно понятую медленность изменения видов в природе и предвещавших, что человечество не станет лучше в течение миллиона лет. Если бы они больше любили людей и знали диалектику развития, подобная нелепость никогда не могла бы прийти им в голову! За круглым плечом гигантской горы закат окрасил её облачное покрывало. Мвен Мас бросился в речку. Освежившись и окончательно успокоившись, он уселся на плоском камне, чтобы обсохнуть и отдохнуть. До наступления ночи ему не удалось дойти до городка, и он рассчитывал перевалить через гору при восходе луны. В задумчивости созерцая бурлящую по камням воду, африканец внезапно почувствовал на себе чей то взгляд, но никого не увидел. Это ощущение следящих за ним невидимых глаз тяготило Мвена Маса и тогда, когда он перешёл речку и начал подъём. Мвен Мас быстро шёл по укатанной повозками дороге на плато в тысячу восемьсот метров высоты, поднимаясь с уступа на уступ, чтобы перевалить лесистый отрог горы и кратчайшим путём попасть к городку. Узкий серп молодой луны мог освещать путь не более полутора часов. Одолеть крутую горную тропу в безлунной ночи было бы очень трудно. Мвен Мас торопился. Редкие и невысокие деревья отбрасывали длинные тени, ложившиеся чередой чёрных полос на высветленную луной сухую землю. Мвен Мас шагал, внимательно глядя под ноги, чтобы не запнуться за бесчисленные мелкие корни, и думал. Грозное ворчание, стелившееся по земле, сотрясая почву, раздалось в отдалении справа, где склон отрога полого поднимался и тонул в глубокой тени. Ему откликнулся низкий рёв в лесу среди пятен и полос лунного света. В этих звуках чувствовалась сила, проникавшая в глубину души, будившая в ней давно забытые чувства страха и обречённости жертвы, выбранной непобедимым хищником. Как противодействие древнему ужасу, загорелась не менее древняя ярость борьбы - наследие бесчисленных поколений безымянных героев, отстаивавших право человеческого рода на жизнь среди мамонтов, львов, исполинских медведей, бешеных быков и безжалостных волчьих стай, в изнуряющие дни охот и в ночи упорной обороны. Мвен Мас постоял, озираясь и сдерживая дыхание. Ничто не шелохнулось в ночной тиши, но едва Мвен Мас сделал несколько шагов по тропе, как понял, что его преследуют по пятам. Тигры? Неужели сведения Онар оказались верными? Мвен Мас пустился бежать, стараясь сообразить, что ему делать, когда хищники - их, несомненно, было два - набросятся на него. Спасаться на невысоких деревьях, на которые тигр лазает лучше человека, бессмысленно. Сражаться? Вокруг были только камни, даже порядочной дубины не отломать от этих крепких, как железо, ветвей. И когда рычание раздалось сзади совсем близко, Мвен Мас понял, что погиб. Простёртые над пыльной тропой ветви деревьев душили африканца. Ему хотелось почерпнуть мужество последних минут из вечных глубин звёздного неба, изучению которых была отдана вся его прошлая жизнь. Мвен Мас понёсся громадными прыжками. Судьба благоволила ему - он выскочил на опушку большой поляны. В центре её он заметил груду рассыпанных каменных обломков, бросился туда, схватил тридцатикилограммовую остроугольную глыбу и повернулся к лесу. Теперь он увидел движущиеся неясные призраки. Полосатые, они терялись среди перекрещивавшихся теней редколесья. Луна уже коснулась своим краем верхушек деревьев. Удлинившиеся тени легли поперёк поляны, и по ним, как по чёрным дорогам, две огромные кошки стали подползать к Мвену Масу. Как тогда, в подземной комнате Тибетской обсерватории, Мвен Мас почувствовал надвигающуюся смерть. Теперь она возникла не изнутри его, а извне, горела зелёным пламенем в фосфорических глазах хищников. Мвен Мас вдохнул налетевший в знойной духоте порыв ветра, посмотрел вверх, на сияющую славу космоса, и выпрямился, подняв над головой камень. - Я с тобой, товарищ! Высокая тень метнулась на поляну из тьмы склона, угрожающе поднимая корявый сук. Изумлённый Мвен Мас на секунду забыл о тиграх, узнав математика. Бет Лон, почти бездыханный от бешеной гонки, встал рядом с Мвеном Масом, ловя воздух раскрытым ртом. Громадные кошки, отпрянувшие сначала назад, опять начали неумолимо придвигаться. Тигр слева был уже в тридцати шагах. Вот он подтянул под себя задние лапы, готовясь прыгнуть. - Скорей! - разнёсся на всю поляну звучный крик. Бледные вспышки гранатомётов замелькали с трёх сторон за спиной Мвена Маса, выронившего от неожиданности своё оружие. Ближайший тигр вздыбился во весь рост, парализующие гранаты лопнули барабанными ударами, и хищник опрокинулся на спину. Второй сделал скачок в сторону леса. Оттуда появились ещё три силуэта верховых людей. Стеклянная граната с мощным электрическим зарядом разбилась о лоб тигра, и он вытянулся, уткнув тяжёлую голову в сухую траву. Один из всадников вырвался вперёд. Никогда ещё Мвену Масу не казалась такой красивой рабочая одежда Большого Мира - широкие, короткие, выше колен, штаны, свободная рубашка синего искусственного льна с раскрытым воротом и двумя карманами на груди. - Мвен Мас, я чувствовала, что вы в опасности! Разве он мог не узнать этот высокий голос, сейчас звучавший такой тревогой! Чара Нанди! Он забыл ответить и стоял неподвижно, пока девушка не спрыгнула и не подбежала к нему. Следом подъехали пятеро её спутников. Мвен Мас не успел их рассмотреть, так как серпик луны скрылся за лесом и душная темнота ночи скрыла лес и поляну. Рука Чары нашла локоть Мвена Маса. Он взял тонкое запястье девушки и приложил её ладонь к своей груди, где взволнованно колотилось сердце. Едва ощутимо кончики пальцев Чары погладили выпуклую пластину мускула, и эта лёгкая ласка доставила Мвену Масу неиспытанный покой. - Чара, это Бет Лон, новый друг… Мвен Мас повернулся и обнаружил, что математик исчез. Тогда он крикнул в темноту изо всех сил: - Бет Лон, не уходите! - Я приду! - раздался издалека мощный голос, и в нём не было уже горькой наглости. Один из спутников Чары - видимо, руководитель группы - снял притороченный позади седла сигнальный фонарь. Слабый свет вместе с невидимым радиолучом устремился в небо. Мвен Мас сообразил, что прибывшие ждут летательный аппарат. Все пятеро оказались мальчиками - работниками истребительного отряда, выбравшими одним из своих подвигов Геркулеса дозорную службу борьбы с вредными животными на острове Забвения. Чара Нанди присоединилась к отряду в поисках Мвена Маса. - Вы ошибаетесь, считая нас столь проницательными, - сказал руководитель, когда все уселись вокруг фонаря и Мвен Мас приступил к неизбежным расспросам. - Нам помогла девушка с древнегреческим именем. - Онар! - воскликнул Мвен Мас. - Да, Онар. Наш отряд подходил к пятому посёлку с юга, когда примчалась едва живая от усталости девушка. Она подтвердила слухи о тиграх, которые привели нас сюда, и убедила ехать за вами немедленно, боясь, что на вас могут напасть тигры, когда вы будете возвращаться в городок через горы. И видите, мы едва успели. Сейчас придёт грузовой винтолет, и мы отправим ваших временно парализованных врагов в заповедник. Если они окажутся на самом деле людоедами, их истребят. Но нельзя погубить такую большую редкость без испытания. - Какого испытания? Мальчик поднял брови. - Это вне нашей компетенции. Вероятно, прежде всего их успокоят - сделают вливание понизителя жизненной активности. Став на время слабым, тигр многому научится… Громкий дрожащий звук прервал юношу. Сверху медленно опускалась тёмная масса. Ослепительный свет залил поляну. Полосатые кошки были заключены в мягкие контейнеры для хрупких грузов. Плохо видимая в темноте громада корабля исчезла, открыв поляну спокойному свету звёзд. С тиграми отправился один из пятерых мальчиков, а его лошадь отдали Мвену Масу. Кони африканца и Чары шли рядом. Дорога спускалась в долину речки Галле, в устье которой, на побережье, находились медицинская станция и база истребительного отряда. - В первый раз на острове я еду к морю, - нарушил молчание Мвен Мас. - До сих пор мне казалось, что море - запретная стена, навсегда заградившая мой мир. - Остров был для вас новой школой? - полувопросительно и радостно сказала Чара. - Да. В короткий срок я пережил и передумал очень много. Все эти мысли давно бродили во мне… Мвен Мас поведал о своих давних опасениях, что человечество развивается слишком рационально, слишком технично, повторяя, конечно, в несравненно менее уродливой форме ошибки древности. Ему показалось, что на планете Эпсилон Тукана очень похожее и столь же прекрасное человечество больше позаботилось о совершенстве эмоциональной стороны психики. - Я много страдала от ощущения неполной гармонии с жизнью, - помолчав, ответила девушка. - Мне надо было больше от чего то древнего и гораздо меньше от окружающего. Я мечтала об эпохе нерастраченных сил и чувств, накопленных ещё первобытным отбором в век Эроса, когда то бывшим в античном Средиземноморье. И всегда стремилась пробудить настоящую силу чувств в своих зрителях. Но, пожалуй, только Эвда Наль до конца поняла меня. - И Мвен Мас, - серьёзно добавил африканец. И, глядя в широко открытые глаза Чары, он рассказал ей, как однажды она явилась ему меднокожей дочерью Тукана. Девушка подняла лицо, и при робком свете начинавшейся зари Мвен Мас увидел глаза, такие огромные и глубокие, что ощутил лёгкое головокружение, отодвинулся и рассмеялся. - Когда то наши предки в своих романах о будущем представляли нас полуживыми рахитиками с переразвитым черепом. Несмотря на миллионы зарезанных и замученных животных, они долго не понимали мозговой машины человека, потому что лезли с ножом туда, где нужны были тончайшие измерители молекулярных и атомных масштабов. Теперь мы знаем, что сильная деятельность разума требует могучего тела, полного жизненной энергии, но это же тело порождает сильные эмоции. - И мы по прежнему живём на цепи разума, - согласилась Чара Нанди. - Многое уже сделано, но всё же интеллектуальная сторона у нас ушла вперёд, а эмоциональная отстала… О ней надо позаботиться, чтобы не ей требовалась цепь разума, а подчас разуму - её цепь. Мне это стало представляться таким важным, что я намерен написать книгу. - О, конечно! - пылко воскликнула Чара, смутилась и продолжала: - Мало больших учёных отдавало себя исследованию законов прекрасного и полноты чувств… Я говорю не о психологии. - Я понимаю вас! - отвечал африканец, любуясь девушкой, от смущения выше поднявшей гордую голову навстречу лучам восхода, опять придавшим её коже цвет красной меди. Чара легко и свободно сидела на высоком вороном коне, ступавшем в такт с рыжей лошадью Мвена Маса. - Мы отстали! - воскликнула девушка, давая повод, и тотчас её лошадь ринулась вперёд. Африканец догнал её, и оба понеслись рядом по старой дороге. Поравнявшись со своими юными товарищами, они придержали коней, и Чара повернулась к Мвену Масу: - А эта девушка, Онар?.. - Ей надо побывать в Большом Мире. Вы сами сказали, что на острове она осталась случайно из за привязанности к приехавшей сюда и недавно умершей матери. Онар было бы хорошо работать у Веды - на раскопках нужны чуткие и нежные женские руки. Да есть ещё тысячи дел, где они нужны. И Бет Лон, новый, который вернётся к нам, найдёт её по новому!.. Чара сдвинула брови, пристально взглянула на Мвена Маса. - А вы не уйдёте от своих звёзд? - Каково бы ни было решение Совета, я буду продолжать дело космоса. Но сначала мне надо написать о… - Звёздах человеческих душ? - Верно, Чара! Дух захватывает от их величайшего многообразия… - Мвен Мас умолк, заметив, что девушка смотрит на него с нежной улыбкой. - Вы не согласны с этим? - Конечно, согласна! Я думала о вашем опыте. Вы проделали его из страстного нетерпения дать полноту мира людям. В этом вы тоже художник, не учёный. - А Рен Боз? - У него опыт - лишь очередной шаг по его дороге исследования. - Вы оправдываете меня, Чара? - Полностью! И я уверена, что ещё много людей, большинство! Мвен Мас перехватил поводья в левую руку, а правую протянут Чаре. Они въехали в маленький посёлок станции. Волны Индийского океана мерно грохотали над обрывом. В их шуме Масу слышалась ритмичная поступь басов в симфонии Зига Зора об устремляющейся в космос жизни. И мощная нота, основная нота земной природы - синее фа, - пела над морем, заставляя человека откликаться всей душой, сливаясь с породившей его природой. Океан - прозрачный, сияющий, не загрязняемый более отбросами, очищенный от хищных акул, ядовитых рыб, моллюсков и опасных медуз, как очищена жизнь современного человека от злобы и страха прежних веков. Но где то в необъятных просторах океана есть тайные уголки, в которых прорастают уцелевшие семена вредной жизни, и только бдительности истребительных отрядов мы обязаны безопасностью и чистотой океанских вод. Разве не так же в прозрачной юной душе вдруг вырастают злобное упорство, самоуверенность кретина, эгоизм животного? Тогда, если человек не подчиняется авторитету общества, направленного к мудрости и добру, а руководится своим случайным честолюбием и личными страстями, мужество обращается в зверство, творчество - в жестокую хитрость, а преданность и самопожертвование становятся оплотом тирании, жестокой эксплуатации и надругательства… Легко срывается покров дисциплины и общественной культуры - всего одно два поколения плохой жизни. Мвен Мас заглянул в этот лик зверя здесь, на острове Забвения. Если не сдержать его, а дать волю - расцветёт чудовищный деспотизм, всё топчущий под собой и столько веков навязывавший человечеству бессовестный произвол. Самое поразительное в истории Земли - это возникновение неугасимой ненависти к знанию и красоте, обязательное в злобных невеждах. Эти недоверие, страх и ненависть проходят через все человеческие общества, начиная от страха перед первобытными колдунами и ведьмами и кончая избиениями опережавших своё время мыслителей в эру Разобщённого Мира. Это было и на других планетах с высокоразвитыми цивилизациями, но ещё не сумевших уберечь свой общественный строй от произвола маленьких групп людей - олигархии, возникавшей внезапно и коварно в самых различных видах… Мвен Мас вспомнил сообщения по Кольцу о населённых мирах, где высшие достижения науки применялись для запугивания, пыток и наказаний, чтения мыслей, превращения масс в покорных полуидиотов, готовых исполнять любые чудовищные приказы. Вопль о помощи с такой планеты прорвался в Кольцо и летел в пространстве уже многие сотни лет после того, как погибли и пославшие его люди, и жестокие их правители. Наша планета находится уже на такой стадии развития, что подобные ужасы навсегда стали немыслимыми. Но всё ещё недостаточно духовное развитие человека, о котором неусыпно пекутся люди, подобные Эвде Наль… - Художник Карт Сан говорил, что мудрость - это сочетание знания и чувств. Будем мудрыми! - раздался позади голос Чары. И, промчавшись мимо африканца, Чара бросилась с высоты в шумящую пучину. Мвен Мас видел, как она плавно перевернулась в воздухе, крылато раскинула руки и исчезла в волнах. Купавшиеся внизу мальчики истребительного отряда замерли. По спине Мвена Маса пробежал холодок восхищения, граничащего с испугом. Никогда африканец не прыгал с такой безумной высоты, но сейчас он бесстрашно встал на краю обрыва, снимая одежду. После он вспоминал, что в смутных мгновенных мыслях Чара показалась ему богиней древних людей, которая всё может. Если может она, то и он! Слабый предостерегающий крик девушки возник в шуме волн, но Мвен Мас, ринувшись вниз, его не услышал. Полёт был блаженно долог. Хороший мастер прыжков, Мвен Мас точно вошёл в воду и погрузился очень глубоко. Море было так удивительно прозрачно, что дно показалось ему опасно близким. Африканец изогнул тело и получил такой оглушающий удар непогашенной инерции, что на мгновение всё перестало существовать для него. Стремительной ракетой Мвен Мас вылетел на поверхность, опрокинулся на спину и закачался на волнах. Очнувшись, он увидел подплывавшую Чару Нанди. Впервые бледность испуга заставила потускнеть яркую бронзу загара девушки. Укор и восхищение светились в её взгляде. - Зачем вы сделали это? - едва дыша, прошептала она. - Потому, что это сделали вы. Я пойду за вами везде… строить наш Эпсилон Тукана на нашей Земле! - И вернётесь со мной в Большой Мир? - Да! Мвен Мас перевернулся, чтобы плыть дальше, и вскрикнул от неожиданности. Поразительная прозрачность моря, сыгравшая с ним плохую шутку, здесь, в отдалении от берега, стала ещё большей. Они с Чарой словно парили на головокружительной высоте над дном, видимым в мельчайших деталях через неимоверно чистую воду, как сквозь воздух. Мвена Маса обуяла отвага и торжество, которое испытывали люди, попавшие за пределы земного тяготения. Полёты в бурю по океану, прыжки в чёрную бездну космоса с искусственных спутников вызывали такие же ощущения безграничной удали и удачи. Мвен Мас рывком подплыл к Чаре, шепча её имя и читая горячий ответ в её ясных и отважных глазах. Их руки и губы соединились над хрустальной бездной.

Предыдущая страница 7 Следующая страница


Туманность Андромеды 8

Глава двенадцатая
СОВЕТ ЗВЕЗДОПЛАВАНИЯ

Совет Звездоплавания издавна обладал собственным зданием для научных сессий, как и главный мозг планеты - Совет Экономики. Считалось, что специально приспособленное и украшенное помещение должно настраивать собравшихся на проблемы космоса и тем способствовать быстрейшему переключению с земных на звёздные дела. Чара Нанди ещё никогда не бывала в главном зале Совета. С волнением она вошла в сопровождении Эвды Наль в этот странный яйцевидный зал с выгнутым параболически потолком и поверхностью эллиптических рядов сидений. По залу разливался розовато фиолетовый свет, точно в самом деле собранный с другой звезды. Все линии стен, потолка, сидений сходились в конце огромного зала, казавшемся их естественным средоточием. Там на возвышении находились демонстрационные экраны, трибуна и сиденья для руководителей заседания - членов Совета. Золотисто матовые панели стен пересекал ряд рельефных карт. По правой стороне шли карты планет солнечной системы, по левой - планет ближайших звёзд, изученных экспедициями Совета. Второй ряд под голубым обрезом потолка занимали начерченные лучащимися красками схемы населённых звёздных систем, полученные от соседей по Великому Кольцу. Внимание Чары привлекла старинная, потемневшая и, видимо, уже не раз реставрировавшаяся картина над трибуной. Чёрно фиолетовое небо занимало всю верхнюю часть громадного полотна. Маленький серп чужой луны бросал белесый, мертвенный свет на беспомощно поднятую вверх корму старинного звездолёта, грубо обрисовавшуюся на багровом закате. Ряды уродливых синих растений, сухих и твёрдых, казались металлическими. В глубоком песке едва брёл человек в лёгком защитном скафандре. Он оглядывался на разбитый корабль и вынесенные из него тела погибших товарищей. Стёкла его маски отражали только багровые блики заката, но неведомым ухищрением художник сумел выразить в них беспредельное отчаяние одиночества в чужом мире. На невысоком бугре справа по песку ползло нечто живое, бесформенное и отвратительное. Крупная надпись под картиной: "Остался один" - была столь же коротка, сколь выразительна. Захваченная картиной, девушка сразу не заметила искусную архитектурную выдумку - расположение сидений веерообразными уступами, так что из галерей, скрытых в основаниях рядов, к каждому месту был отдельный проход. Каждый ряд оказывался изолированным от соседнего - верхнего или нижнего. Только усевшись с Эвдой, Чара обратила внимание на старинную отделку кресел, пюпитров и барьеров, сделанных из натурального жемчужно серого африканского дерева. Теперь никто не стал бы затрачивать так много работы на то, что могло бы быть отлито и отполировано за несколько минут. Может быть, из свойственного людям уважения к старине дерево показалось Чаре теплее и живее пластмассы. Она с нежностью погладила изогнутый подлокотник, не переставая разглядывать зал. Народу, как всегда, собралось много, хотя мощные телепередатчики должны были разнести по всей планете отображение всего происходившего. Секретарь Совета Мир Ом по обыкновению оглашал короткие сообщения, накопившиеся со времени прошлого заседания. Из нескольких сот человек, находившихся в зале, нельзя было найти ни одного невнимательного, занятого собою лица. Чуткая внимательность ко всему была характернейшей чертой людей эпохи Кольца. Но Чара пропустила первое сообщение, продолжая рассматривать зал и читая изречения знаменитых учёных, начертанные под картами планет. Особенно понравился ей написанный под Юпитером призыв быть чутким к явлениям природы: "Смотрите, как повсюду окружают нас непонятные факты, как лезут в глаза, кричат в уши, но мы не видим и не слышим, какие большие открытия таятся в их смутных очертаниях". В другом месте была ещё одна надпись: "Нельзя просто поднять завесу неизвестного - только после упорного труда, отходов, боковых уклонений мы начинаем ловить истинный смысл, и новые необъятные перспективы раскрываются перед нами. Не избегайте никогда того, что кажется сначала бесполезным и необъяснимым". Движение на трибуне - и в зале померк свет. Спокойный сильный голос секретаря Совета дрогнул от волнения. - Вы увидите то, что ещё недавно казалось абсолютно невозможным - снимок нашей Галактики со стороны. Более ста пятидесяти тысячелетий - полторы галактические минуты тому назад - жители планетной системы… - Чара пропустила ряд ничего не говоривших ей цифр - … в созвездии Центавра обратились к обитателям Большого Магелланова Облака - единственно близкой к нам внегалактической системы звёзд, о которой известно, что там есть мыслящие миры, способные сноситься по Кольцу с нашей Галактикой. Мы ещё не можем определить точное местонахождение этой магелланийской планетной системы, но тоже приняли их передачу - снимок нашей Галактики. Вот он! На громадном экране засияло далёким серебряным светом широкое, сужавшееся к концам скопление звёзд. Глубочайший мрак пространства затоплял края экрана. Такой же чернотой зияли прогалины между спиральными, разлохмаченными на концах ветвями. Бледное сияние одевало кольцо шаровых скоплений этих самых древних звёздных систем нашей Вселенной. Плоские звёздные поля перемежались с облаками и полосами чёрной остывшей материи. Снимок был сделан из неудобного поворота - Галактика пришлась сильно вкось и сверху, так что центральное ядро едва выступало горящей выпуклой массой в середине узкой чечевицы. Очевидно, для полного представления о нашей звёздной системе нужно было запрашивать более отдалённые галактики, расположенные выше по галактической широте. Но ещё ни одна галактика не подала признаков разумной жизни за время существования Великого Кольца. Люди Земли, не отрываясь, смотрели на экран. Впервые человек смог взглянуть на свою звёздную Вселенную со стороны, из чудовищной дали пространства. Чаре показалось, что вся планета затаила дыхание, рассматривая свою Галактику в миллионах экранов на всех шести материках и на океанах, где только были разбросаны островки человеческой жизни и труда. - С новостями, принятыми нашей обсерваторией по Кольцу и ещё не поступавшими в мировую информацию, покончено, - снова заговорил секретарь. - Перейдём теперь к проектам, которые должны подвергнуться широкому обсуждению. Предложение Юты Гай о создании искусственной, годной для дыхания атмосферы Марса путём выделения лёгких газов из глубинных горных пород автоматическими установками признано заслуживающим внимания, так как подкреплено серьёзными расчётами. Будет получен воздух, достаточный для дыхания и теплоизоляции наших посёлков, которые выйдут из тепличных сооружений. Много лет назад, после открытия нефтяных океанов и гор из твёрдых углеводородов на Венере, были запущены автоматические установки для создания искусственной атмосферы под гигантскими колпаками из прозрачных пластмасс. Они дали возможность насадить растения и устроить заводы, снабжающие человечество любыми продуктами органической химии в колоссальных количествах. Секретарь отложил в сторону металлическую пластинку и приветливо улыбнулся. В ближнем к трибуне конце рядов сидений появился Мвен Мас в тёмно красной одежде, угрюмый, торжественный и спокойный. В знак уважения к собранию он поднял над головой сложенные руки и сел. Секретарь сошёл с трибуны, уступив место молодой женщине с короткими золотыми волосами и удивлённым взглядом зелёных глаз. Председатель Совета Гром Орм встал рядом. - Обычно мы сами оповещаем о новых предложениях. Но вы услышите почти законченное исследование. Сам автор Ива Джан сообщит вам материал для ответственного раздумья. Зеленоглазая женщина стала говорить сдавленным от застенчивости голосом. Ива начала с того общеизвестного факта, что растительность южных материков отличается голубоватым цветом листвы, характерным для древних форм земных растений. Как показало исследование растительности других планет, голубая листва свойственна более прозрачным, чем земная, атмосферам или же возникает при более жёсткой, чем у Солнца, ультрафиолетовой радиации светила. - Наше Солнце, устойчивое в своей красной радиации, не стабильно в голубой и ультрафиолетовой и около двух миллионов лет назад испытало резкое изменение фиолетовой радиации, продолжавшееся долго. Тогда появились голубоватые растения, чёрная окраска у птиц и зверей, живших на открытых пространствах, чёрные яйца у птиц, гнездившихся в не защищённых тенью местах. В это время наша планета стала неустойчивой относительно оси своего вращения из за изменения электромагнитного режима солнечной системы. Давно уже появились проекты перекачки морей в материковые впадины, чтобы нарушить установившееся равновесие и изменить положение земного шара относительно своей оси. Это было во времена, когда астрономы основывались лишь на элементарной механике тяготения, совершенно не принимая во внимание электромагнитного равновесия системы, гораздо более изменчивого, чем гравитация. Нам следует подойти к решению вопроса именно с этой стороны, что окажется значительно проще, дешевле и скорее. Вспомним, как в начале звездоплавания создание искусственного тяготения требовало такого расхода энергии, что было практически невозможным. Теперь, после открытия разложения мезонных сил, наши корабли снабжены простыми и надёжными аппаратами искусственной гравитации. Так и опыт Рен Боза намечает обходной путь для действенного и быстрого изменения режима вращения Земли… Ива Джан умолкла. Группа из шести человек - герои экспедиции на Плутон, сидевшие все вместе в центре зала, - стала приветствовать её, протягивая сложенные ладони. Щёки молодой женщины вспыхнули. На экране появились призрачные контуры стереометрических чертежей. - Я знаю, что вопрос может быть расширен. Теперь можно думать об изменении даже орбит планет и, в частности, о приближении Плутона к Солнцу, чтобы воскресить эту некогда обитаемую планету чужой звезды. Но сейчас я имею в виду лишь сдвиг нашей Земли относительно оси для улучшения климатических условий материкового полушария. Опыт Рен Боза показал, что возможна инверсия гравитационного поля в его второй аспект - электромагнитное поле, с последующей векториальной поляризацией вот в этих направлениях… Фигуры на экране вытягивались и поворачивались. Ива Джан продолжала: - Тогда вращение планеты лишится устойчивости и Земля может быть повёрнута в желаемое положение для наиболее выгодного и длительного освещения солнечными лучами. На длинном стекле под экраном потянулись ряды заранее вычисленных машинами параметров, и каждый, кто мог понять эти символы, убеждался, что проект Ивы Джан, во всяком случае, не беспочвен. Ива Джан остановила движение чертежей и символов и, склонив голову, сошла с трибуны. Слушатели оживлённо переглядывались и перешёптывались. Обменявшись незаметными жестами с Громом Ормом, на трибуне появился молодой начальник экспедиции на Плутон. - Несомненно, что опыт Рен Боза поведёт к триггерной реакции - вспышке важнейших открытий. Мне он представляется ведущим к прежде недоступным далям науки. Так было с квантовой теорией - первому приближению к пониманию репагулюма, или взаимоперехода, с последовавшим затем открытием античастиц и антиполей. Потом последовало репагулярное исчисление, ставшее победой над принципом неопределённости древнего физика Гейзенберга. И, наконец, Рен Боз сделал следующий шаг к анализу системы пространство - поле, придя к пониманию антигравитации и антипространства, или, по закону репагулюма, к нуль пространству. Все непризнанные теории в конце концов стали фундаментом науки! От группы исследователей Плутона я предлагаю передать вопрос в мировую информацию для обсуждения. Поворот планеты относительно оси уменьшит расход энергии на подогревание полярных областей, ещё больше сгладит полярные фронты, повысит водный баланс материков. - Ясен ли вопрос для постановки на голосование? - спросил Гром Орм. В ответ вспыхнуло множество зелёных огоньков. - Тогда начнём! - сказал председатель и сунул руку под пюпитр своего кресла. Там находились три кнопки сигналов счётной машины: правая означала "да", средняя - "нет", левая - "не считаю возможным высказаться". Каждый член Совета тоже послал незаметный для других сигнал. Нажали кнопки и Эвда Наль с Чарой. Отдельная машина считала мнения слушателей для контроля правильности решения Совета. Через несколько секунд загорелись большие знаки на демонстрационных экранах - вопрос был принят для обсуждения всей планетой. На трибуну взошёл сам Гром Орм. - По причине, которую я прошу разрешения скрыть до окончания дела, следует рассмотреть сейчас поступок бывшего заведующего внешними станциями Совета Мвена Маса, а затем решать вопрос о тридцать восьмой звёздной экспедиции. Доверяет ли Совет основательности моих мотивов? Зелёные огни были единодушным ответом. - Всем ли известно случившееся в подробностях? Снова каскад зелёных вспышек. - Это ускорит дело. Я попрошу бывшего заведующего внешними станциями Совета Мвена Маса изложить мотивы своего поступка, приведшего к столь роковым последствиям. Физик Рен Боз ещё не оправился от полученных ранений и не вызван нами как свидетель. Ответственности он не подлежит. Гром Орм заметил красный огонь у сиденья Эвды Наль. - Вниманию Совета! Эвда Наль хочет добавить к сообщению о Рен Бозе. - Я прошу выступить вместо него. - По каким мотивам? - Я люблю его! - Вы выскажетесь после Мвена Маса. Эвда Наль погасила красный сигнал и села. На трибуне появился Мвен Мас. Спокойно, не щадя себя, африканец рассказывал об ожидавшихся результатах опыта. О своём поразительном видении, реальность которого, к сожалению, не может быть доказана. Поспешность в производстве опыта, вызванная секретностью и незаконностью поступка, привела к тому, что они не продумали особых приборов для записи, рассчитывая на обычные памятные машины, приёмники которых оказались разрушенными в первое же мгновение. Ошибкой было и проведение опыта на спутнике. Следовало прицепить к спутнику 57 старый планетолёт и попытаться установить на нём приборы для ориентировки вектора. Во всём этом виноват он, Мвен Мас. Рен Боз занимался установкой, а вынесение опыта в космос находилось в компетенции заведующего внешними станциями. Чара стиснула руки - обвинительные аргументы Мвена Маса показались ей вескими. - Наблюдатели погибшего спутника знали о возможной катастрофе? - спросил Гром Орм. - Да, были предупреждены и с радостью согласились. - Меня не удивляет то, что они согласились, - тысячи молодых людей принимают участие в опасных опытах, ежегодно происходящих на нашей планете. Случается, и гибнут… И новые идут с не меньшим мужеством, - хмуро возразил Гром Орм, - на войну с неизвестным. Но вы, предупреждая молодых людей, тем самым подозревали возможность такого исхода. И всё же произвели рискованный опыт… Мвен Мас молча опустил голову. Чара, не отводившая глаз от него, подавила тяжёлый вздох, почувствовав на плече руку Эвды Наль. - Изложите причины, побудившие вас пойти на это, - после паузы сказал председатель Совета. Африканец снова заговорил, на этот раз со страстным волнением. Он рассказал, как с юности взывали к нему укором миллионы безымянных могил людей, побеждённых неумолимым временем, как нестерпимо было не попытаться сделать, впервые за всю историю человечества и многих соседних миров, шаг к победе над пространством и временем, поставить первую веху на этом великом пути, на который устремились бы немедленно сотни тысяч могучих умов. Он счёл себя не вправе отложить - может быть, на столетие - опыт только из за того, чтобы не подвергать немногих людей опасности, а себя - ответственности. Мвен Мас говорил, и сердце Чары билось сильнее от гордости за своего избранника. Вина африканца стала казаться не столь уж тяжкой. Мвен Мас вернулся на место и стал ожидать решения на виду у всех. Эвда Наль передала магнитофонную запись речи Рен Боза. Его слабый, задыхающийся голос загремел на весь зал через усилители. Физик оправдывал Мвена Маса. Не зная всей сложности вопроса, заведующему внешними станциями оставалось только довериться ему, Рен Бозу, а тот убедил его в обязательном успехе. Но физик не считал и себя виноватым. "Ежегодно, - говорил он, - ставятся менее важные опыты, иногда кончающиеся трагически. Наука - борьба за счастье человечества - так же требует жертв, как и всякая другая борьба. Трусам, очень берегущим себя, не даются полнота и радость жизни, а учёным - крупные шаги вперёд…" Рен Боз закончил кратким разбором опыта и своих ошибок с уверенностью в будущем успехе. Запись речи окончилась. - Рен Боз ничего не сказал о своих наблюдениях во время опыта, - поднял голову Гром Орм, обращаясь к Эвде Наль. - Вы хотели говорить за него. - Я предвидела вопрос и попросила слова, - ответила Эвда. - Рен Боз потерял сознание через несколько секунд после включения Ф станций и более ничего не видел. Находясь на грани обморока, он заметил и запомнил лишь показания приборов, свидетельствующие о появлении нуль пространства. Вот его запись по памяти. На экране появилось несколько цифр, немедленно переписанных множеством людей. - Позвольте мне добавить ещё от Академии Горя и Радости, - вновь заговорила Эвда. - Подсчёт народных высказываний после катастрофы даёт следующее… Ряды восьмизначных цифр потянулись на экране, распадаясь по графам осуждения, оправдания, сомнения в научном подходе, обвинений в поспешности. Но общий итог, несомненно, был в пользу Мвена Маса и Рен Боза, и лица присутствующих прояснились. Загорелся красный сигнал на противоположной стороне зала, и Гром Орм дал слово астроному тридцать седьмой звёздной - Пур Хиссу. Тот заговорил громко и темпераментно, делая длинными руками неуклюжие жесты и выпячивая кадык. - Мы с группой товарищей астрономов осуждаем Мвена Маса. Его поступок - проведение опыта без Совета - внушает подозрение, что Мвен Мас действовал не так бескорыстно, как это старались представить здесь высказывавшиеся! Чара запылала от негодования и осталась на месте, только подчиняясь холодному взгляду Эвды Наль. Пур Хисс умолк. - Ваши обвинения тяжелы, но не обоснованы, - возразил по разрешению председателя Мвен Мас, - уточните, что вы подразумеваете под корыстью. - Бессмертная слава при полном успехе опыта - вот корыстная подоплёка вашего поступка. А трусость - вы боялись, что вам откажут в разрешении на опыт, потому и действовали поспешно и тайно. Мвен Мас широко улыбнулся, по детски развёл руками и молча сел. Во всём облике Пур Хисса появилось злобное торжество. Эвда Наль повторно попросила слова. - Высказывание Пур Хисса поспешно и слишком злобно для решения серьёзного вопроса. Его взгляды на тайные мотивы поступков относят нас ко времени Тёмных веков. Так говорить о какой то бессмертной славе могли только люди далёкого прошлого. Не находя радости и полноты в своей настоящей жизни, не чувствуя себя частицей всего творящего человечества, они страшились неизбежной смерти и цеплялись за малейшую надежду увековечения. Учёный астроном Пур Хисс не понимает, что в памяти человечества живут лишь те, чьи мысли, воля и достижения продолжают действовать и по прекращении действия забываются и исчезают. Часто они воскресают вновь из небытия, как многие древние учёные или художники, если их творения вновь становятся необходимыми и возобновляют действие в обществе… особенно в многомиллиардном современном обществе! Я давно уже не сталкивалась со столь примитивным пониманием бессмертия и славы и удивлена, встретив его у космического путешественника. Эвда Наль, выпрямившись во весь рост, обернулась к Пур Хиссу, который сжался в своём кресле, освещённый множеством красных огней. - Отбросим нелепости, - продолжала Эвда, - и посмотрим на поступок Мвена Маса и Рен Боза, взяв главным критерием счастье человечества. Прежде люди часто не умели взвесить реальную ценность своих дел и сопоставить её с вредной оборотной стороной, которой неизбежно обладает каждое действие, каждое мероприятие. Мы давно избавились от этого и можем говорить лишь о действительном значении поступков. И теперь, как раньше, новые пути нащупываются отдельными людьми, потому что только особая настроенность мозга, после очень длительной подготовки, может распознать новое направление, скрытое в противоречивых фактах. Но теперь, едва только определится новый путь, десятки тысяч людей принимаются за его разработку и лавина новых открытий катится в бесконечность, увеличиваясь, как снежный ком. Рен Боз и Мвен Мас пошли самым непроторённым путём. Я не обладаю достаточными познаниями, но и для меня преждевременность их опыта очевидна. В этом вина обоих и ответственность за огромный материальный ущерб и четыре человеческие жизни. По законам Земли налицо преступление, но оно совершено не из личных целей и, следовательно, не подлежит самой тяжкой ответственности. Эвда Наль медленно вернулась на своё место, Гром Орм не нашёл более желающих высказаться. Члены Совета потребовали от председателя заключительного предложения. Тонкая жилистая фигура Грома Орма наклонилась вперёд на трибуне, и острый взгляд вонзился в глубину зала. - Обстоятельства для окончательного суждения несложны. Для Рен Боза я вообще исключаю ответственность. Какой учёный не воспользуется предоставляемыми ему возможностями, особенно если он уверен в успехе? Сокрушительная неудача опыта послужит уроком. Однако несомненна и польза опыта. Она отчасти возмещает материальный ущерб, так как теперь эксперимент поможет разрешению множества вопросов, о которых в Академии Пределов Знания только ещё начинали думать. Мы решаем проблемы использования производительных сил в крупном масштабе, отбросив мелкоутилитарные приспособленческие тенденции старой экономики. Однако и до сих пор иногда люди не понимают момента удачи, потому что забывают о непреложности законов развития. Им кажется, что строение должно подыматься без конца. Мудрость руководителя заключается в том, чтобы своевременно осознать высшую для настоящего момента ступень, остановиться и подождать или изменить путь. Таким руководителем на своём очень ответственном посту не смог быть Мвен Мас. Выбор Совета оказался ошибочным. Совет подлежит в этом ответственности наравне со своим избранником. Прежде всего виноват я сам, так как инициатива приглашения Мвена Маса, принадлежащая двум членам Совета, была поддержана мною. Я предлагаю Совету оправдать Мвена Маса в личных мотивах поступка, но запретить ему занимать должности в ответственных организациях планеты. Я тоже должен быть устранён с поста председателя Совета и направлен на ликвидацию последствий своего неосторожного выбора - строительства спутника. Гром Орм обвёл взглядом зал, читая искреннее огорчение, отразившееся на многих лицах. Но люди эпохи Кольца избегали уговаривать, уважая решения друг друга и доверяя их правильности. Мир Ом посовещался с членами Совета, и счётная машина сообщила результат голосования. Заключение Грома Орма принималось без возражений, но с условием, чтобы работу собрания довести до конца и оставить свой пост после её завершения. Он поклонился, но ничего не изменилось в его наглухо скованном волей лице. - Я должен теперь объяснить свою просьбу о переносе обсуждения звёздной экспедиции, - спокойно продолжал председатель. - Благоприятный исход дела был очевиден, и я думаю, что Контроль Чести и Права согласится с нами. Но теперь я могу просить Мвена Маса занять своё место в Совете. Познания Мвена Маса необходимы для правильного решения важнейшего вопроса, тем более что член Совета Эрг Hoop не сможет принять участия в сегодняшнем обсуждении. Мвен Мас пошёл к креслам Совета. Зелёные огни доброжелательства переливались по залу, отмечая его путь. Беззвучно сдвинулись карты планет, уступая место угрюмым чёрным таблицам, на которых разноцветные огоньки звёзд были соединены синей нитью предполагавшихся на столетие маршрутов. Председатель Совета преобразился. Исчезла холодная бесстрастность, на сероватых щеках затеплился румянец, стальные глаза потемнели. Гром Орм оказался на трибуне. - Каждая звёздная экспедиция - подолгу лелеемая мечта, новая надежда, бережно вынашиваемая много лет, новая ступень в лестнице великого восхождения. С другой стороны, это труд миллионов, который не может пройти без отдачи, без крупного научного или экономического эффекта, иначе остановится наше движение вперёд и дальнейшее завоевание природы. Потому мы так тщательно обсуждаем, обдумываем, вычисляем, прежде чем в межзвёздные дали взовьётся новый корабль. Наш долг заставил отдать тридцать седьмую экспедицию для Великого Кольца. Тем тщательнее мы обсуждали план тридцать восьмой экспедиции. Но за последний год произошло несколько событий, изменивших положение и обязывающих нас пересмотреть утверждённые предыдущими Советами и планетным обсуждением путь и задачу экспедиции. Открытие способов обработки сплавов под высоким давлением при температуре абсолютного нуля улучшило прочность корпуса звездолётов. Усовершенствование анамезонных двигателей, ставших экономичнее, позволяет большую дальность полёта одиночного корабля. Предполагавшиеся в тридцать восьмую экспедицию звездолёты "Аэлла" и "Тинтажель" устарели по сравнению с только что законченным "Лебедем" - круглокорпусным кораблём вертикального типа с четырьмя килями устойчивости. Мы становимся способны на более дальние полёты. Эрг Hoop, вернувшийся на "Тантре" из тридцать седьмой экспедиции, сообщил об открытии чёрной звезды класса Т, на планете которой обнаружен звездолёт неизвестной конструкции. Попытка проникнуть внутрь корабля едва не привела всех к гибели, но всё же удалось добыть кусок металла от корпуса. Это неизвестное у нас вещество, хотя и близкое к четырнадцатому изотопу серебра, обнаруженному на планетах чрезвычайно горячей звезды класса 08, известной уже очень давно под именем Дзеты Кормы Корабля. Форма звездолёта - двояковыпуклого диска с грубоспиральной поверхностью - обсуждена в Академии Пределов Знания. Юний Ант пересмотрел памятные записи информации Кольца за все четыреста лет с момента нашего включения в Кольцо. Этот тип конструкции звездолётов неосуществим при нашем направлении науки и уровне знаний. Он неизвестен на тех мирах Галактики, с которыми мы обменивались сведениями. Дисковый звездолёт таких колоссальных размеров, без сомнения, гость с невообразимо далёких планет, может быть, даже с внегалактических миров. Он мог странствовать миллионы лет и опуститься на планету железной звезды в нашей пустынной области на краю Галактики. Не требует пояснений важность изучения этого корабля путём специальной экспедиции на звезду Т. Гром Орм включил гемисферный экран, и зал исчез. Перед зрителями медленно плыли записи памятных машин. - Это недавно принятое сообщение с планеты ЦР519, - я опускаю для краткости детальные координаты, - их экспедиция в систему звезды Ахернар… Странным казалось расположение звёзд, и самый опытный взгляд не мог бы узнать в них давно изученные светила. Пятна тускло светящегося газа, тёмные облака и, наконец, большие остывшие планеты, отражавшие свет чудовищно яркой звезды. Диаметром всего в три с половиной раза больше Солнца, Ахернар светился как двести восемьдесят солнц, будучи неописуемо яркой голубой звездой спектрального класса В5. Космический корабль, сделавший запись, удалился в сторону. Вероятно, прошли десятки лет пути. На экране возникло другое светило - яркая зелёная звезда класса S. Она вырастала, светя всё ярче, пока звездолёт чужого мира приближался к ней. Мвен Мас подумал, что зелёный оттенок её света был бы гораздо красивее сквозь атмосферу. Словно в ответ на его мысль, на экране появилась поверхность новой планеты. Снимки делались с перерывами - экран не показал приближения к планете. Перед зрителями внезапно выросла страна высоких гор, окутанных во все мыслимые оттенки зелёного света. Чёрно зелёные тени глубоких ущелий и крутых склонов, голубовато зелёные и лиловато зелёные освещённые скалы и долины, аквамариновые снега на вершинах и плоскогорьях, жёлто зелёные, выжженные горячим светилом участки. Малахитовые речки бежали вниз, к невидимым озёрам и морям, скрывавшимся за хребтами. Дальше покрытая круглыми холмами равнина расстилалась до края моря, казавшегося издалека блестящим листом зелёного железа. Синие деревья клубились густой листвой, поляны расцветали пурпурными полосами и пятнами неведомых кустов и трав. А из глубины аметистового неба могучим потоком струились золотисто зелёные лучи. Люди Земли замерли. Мвен Мас рылся в своей необъятной памяти, чтобы точно определить расположение зелёного светила. "Ахернар - Альфа Эридана, высоко в южном небе, рядом с Туканом. Расстояние - двадцать один парсек… Возвращение звездолёта с тем же экипажем невозможно", - быстро проносились острые мысли. Экран погас, и странен показался вид замкнутого зала, приспособленного для размышлений и совещаний жителей Земли. - Эта зелёная звезда, - снова зазвучала речь председателя, - с обилием циркония в спектральных линиях, размером немного более нашего Солнца. - Гром Орм быстро перечислил координаты циркониевого светила. - В её системе, - продолжал он, - есть две планеты близнецы, вращающиеся друг против друга на таком расстоянии от звезды, которое соответствует энергии, получаемой Землёй от Солнца. Толщина атмосферы, её состав, количество воды совпадают с условиями Земли. Таковы предварительные данные экспедиции планеты ЦР519. Эти же сообщения говорят об отсутствии высшей жизни на планетах близнецах. Высшая мыслящая жизнь так преобразует природу, что заметна даже для поверхностного наблюдения с летящего в высоте звездолёта. Надо считать, что она или не смогла там развиться, или ещё не развилась. Это необычайно редкая удача. Если бы там оказалась высшая жизнь, мир зелёной звезды был бы закрыт для нас. Ещё в семьдесят втором году эпохи Кольца, более трёх веков назад, наша планета предприняла обсуждение вопроса о заселении планет с высшей мыслящей жизнью, хотя бы и не достигшей уровня нашей цивилизации. Тогда же было решено, что всякое вторжение на подобные планеты ведёт к неизбежным насилиям вследствие глубокого непонимания. Мы знаем теперь, как велико разнообразие миров в нашей Галактике. Звёзды голубые, зелёные, жёлтые, белые, красные, оранжевые, все водородно гелиевые, но по различному составу своих оболочек и ядер называемые углеродными, циановыми, титановыми, циркониевыми, с различным характером излучения, высокими и низкими температурами, разным составом своих атмосфер и ядер. Планеты самого различного объёма, плотности, состава и толщины атмосферы, гидросферы, расстояния до светила, условий вращения. Но мы знаем и другое: наша планета с её семьюдесятью процентами покрытой водой поверхности, в совпадении с близостью к Солнцу, изливающему на неё могучий поток энергии, представляет собой не часто встречающуюся основу мощной жизни, богатой биомассой и разнообразием беспрерывных превращений. Поэтому жизнь у нас развилась скорее, чем на других мирах, где она была угнетена недостатком воды, солнечной энергии или малыми площадями суши. И скорее, чем на планетах, слишком богатых водой. Мы видели в передачах по Кольцу эволюцию жизни на сильно затопленных планетах, жизни, отчаянно лезущей вверх по стеблям торчащих из вечной воды растений. На нашей богатой водой планете тоже сравнительно мала площадь материков для сбора солнечной энергии путём ли пищевых растений, древесины или просто термоэлектрических установок. В древнейшие периоды истории Земли жизнь развивалась медленнее в болотах низких материков палеозойской эры, чем на высоких материках кайнозойской эры, где шла борьба не только за пищу, но и за воду. Мы знаем, что необходим определённый, наиболее выгодный для обилия и мощности жизни процент соотношения воды и суши, и наша планета близка к этому наиболее благоприятному коэффициенту. Таких планет не столь много в космосе, и каждая представляет неоценимый вклад для нашего человечества как новая почва для его расселения и дальнейшего совершенствования. Давно уже человечество перестало бояться стихийного перенаселения, когда то пугавшего отдалённых предков. Но мы неуклонно стремимся в космос, расширяя всё больше область расселения людей, ибо в этом тоже движение вперёд, неизбежный закон развития. Трудность освоения планет, сильно отличающихся по физическим условиям от Земли, была так велика, что уже давно породила проекты о поселении человечества в космосе на специально построенных гигантских сооружениях, подобных увеличенным во много раз искусственным спутникам. Вы знаете, что один такой остров был построен накануне эпохи Кольца, - я говорю про "Надир", расположенный в восемнадцати миллионах километров от Земли. Там живёт ещё небольшая колония людей… Но неуспех этих тесных, сильно ограниченных вместилищ для человеческой жизни был настолько очевиден, что приходится лишь удивляться нашим предкам, несмотря на всю смелость их строительного замысла. Планеты близнецы зелёной циркониевой звезды очень похожи на нашу. Они непригодны или трудно освояемы для хрупких обитателей открывшей их планеты ЦР519, отчего они поспешили передать нам эти сведения, как мы передадим им свои открытия. Зелёная звезда находится от нас на таком расстоянии, которого не пролетел ни один наш звездолёт. Достигнув её планет, мы выдвинемся далеко в космос. И мы выдвинемся не на маленьком мирке искусственного сооружения, а на крепкой базе больших планет, просторных для организации удобной жизни, могучей техники. Вот почему я подробно занял ваше внимание планетами зелёной звезды - мне они представляются необычайно важными для исследования. Расстояние в семьдесят световых лет теперь достижимо для звездолёта типа "Лебедь", и, может быть, следует тридцать восьмую звёздную экспедицию направить к Ахернару! Гром Орм замолчал и перешёл к своему месту, повернув небольшой рычажок на пульте трибуны. Вместо председателя Совета перед зрителями поднялся небольшой экран, на котором до уровня груди появилась знакомая многим массивная фигура Дар Ветра. Бывший заведующий внешними станциями улыбнулся, встреченный неслышными приветствиями зелёных огоньков. - Дар Ветер находится сейчас в Аризонской радиоактивной пустыне, откуда отправляются партии ракет на высоту пятидесяти семи тысяч километров для строительства спутника, - пояснил Гром Орм. - Он хотел выступить перед вами со своим мнением члена Совета. - Я предлагаю осуществить самое простое решение, - раздался весёлый, звучащий металлом переносного передатчика голос. - Отправить не одну, а три экспедиции! Члены Совета и зрители замерли от неожиданности. Дар Ветер не был оратором и не воспользовался эффектной паузой. - Первоначальный план посылки обоих звездолётов тридцать восьмой экспедиции на тройную звезду ЕЭ7723… В то же мгновение Мвен Мас представил себе эту тройную звезду, по старинному обозначавшуюся как Омикрон 2 Эридана. Расположенная менее чем в пяти парсеках от Солнца, эта система из жёлтой, голубой и красной звёзд обладала двумя безжизненными планетами, но интерес исследования заключался не в них. Голубая звезда в этой системе была белым карликом. Размерами с крупную планету, по массе она равнялась половине Солнца. Средний удельный вес вещества этой звезды в две тысячи пятьсот раз превосходил плотность самого тяжёлого земного металла - иридия. Тяготение, электромагнитные поля, процессы создания тяжёлых химических элементов на этой звезде представляли колоссальный интерес и важность для непосредственного изучения их с возможно более близкого расстояния. Тем более что посылавшаяся в старину на Сириус десятая звёздная экспедиция погибла, успев предупредить об опасности. Близкий сосед Солнца - двойная голубая звезда Сириус также обладала белым карликом более низкой температуры и больших размеров, чем Омикрон 2 Эридана В с плотностью, в двадцать пять тысяч раз большей плотности воды. Достижение этой близкой звезды оказалось невозможным из за громадных перекрещивающихся метеорных потоков, опоясывавших звезду и столь сильно рассеянных, что не было возможности точно определить распространение губительных обломков. Тогда и была задумана экспедиция на Омикрон 2 Эридана триста пятнадцать лет тому назад. - …представляет теперь, после опыта Мвена Маса и Рен Боза, - говорил в это время Дар Ветер, - столь важное значение, что отказаться от него нельзя. Но изучение чужого, далёкого звездолёта, найденного тридцать седьмой экспедицией, может дать нам такие познания, которые далеко превзойдут открытия первого исследования. Можно пренебречь прежними правилами безопасности и рискнуть разделить звездолёты. "Аэллу" послать на Омикрон Эридана, а "Тинтажель" - на звезду Т. Оба звездолёта первого класса, как "Тантра", которая справилась одна с чудовищными затруднениями. - Романтика! - громко и презрительно сказал Пур Хисс и тут же съёжился, заметив неодобрение зрителей. - Да, настоящая романтика! - радостно воскликнул Дар Ветер. - Романтика - роскошь природы, но необходимая в хорошо устроенном обществе! От избытка телесных и душевных сил в каждом человеке быстрее возрождается жажда нового, частых перемен. Появляется особое отношение к жизненным явлениям - попытка увидеть больше, чем ровную поступь повседневности, ждать от жизни высшую норму испытаний и впечатлений. - Я вижу в зале Эвду Наль, - продолжал Дар Ветер. - Она подтвердит вам, что романтика - это не только психология, но и физиология! Продолжаю - новый звездолёт "Лебедь" послать на Ахернар, к зелёной звезде, потому что только через сто семьдесят лет наша планета узнает результат. Гром Орм совершенно прав, что исследование сходных планет и создание базы для движения в космос - наш долг по отношению к потомкам. - Запас анамезона готов только для двух кораблей, - возразил секретарь Мир Ом. - Понадобится десять лет, чтобы, не нарушая экономики, приготовить корабль ещё для одного полёта. Напомню, что сейчас много производительных сил отнимет восстановление спутника. - Я предвидел это, - ответил Дар Ветер, - и предлагаю, если Совет Экономики найдёт возможным обратиться к населению планеты. Пусть каждый на год отложит увеселительные поездки и путешествия, пусть выключат телевизоры наших аквариумов в глубинах океана, перестанут доставлять драгоценные камни и редкие растения с Венеры и Марса, остановят заводы одежды и украшений. Совет Экономики определит лучше меня, что следует приостановить, чтобы бросить сэкономленную энергию на производство анамезона. Кто из нас откажется сократить потребности только на один год, чтобы принести нашим детям великий дар - две новые планеты в живительных лучах зелёного, приятного для наших земных глаз солнца! Дар Ветер простёр руки перед собой, обращаясь ко всей Земле, так как знал, что миллиарды глаз следят за ним в экранах телевизоров, кивнул головой и исчез, оставив пустое синеватое мерцание. Там, в Аризонской пустыне, гулкий грохот периодически сотрясал почву, говоря о том, что очередная ракета взвилась с грузом за пределы голубого небосвода. Здесь все присутствующие в зале Совета встали, поднимая левые руки, что означало открытое и полной согласие с выступавшим. Председатель Совета обратился к Эвде Наль: - Наш гость из Академии Горя и Радости, не выскажете ли вы своё мнение в аспекте человеческого счастья? Эвда ещё раз взошла на трибуну. - Человеческая психика устроена так, что не приспособлена к длительному возбуждению и многократному повторению возбуждения, - это защита от быстрого износа нервной системы. Наши далёкие предки едва не погубили человечество, не считаясь с тем, что человек в своей физиологической основе требует частого отдыха. Но мы, напуганные этим, прежде слишком берегли психику, не понимая, что основным средством расключения и отдыха от впечатлений является труд. Необходима не только перемена рода занятий, но и регулярное чередование труда и отдыха. Чем тяжелее труд, тем длительнее отдых, и тогда чем труднее, тем радостнее, тем больше захвачен человек весь, полностью. Можно говорить о счастье, как о постоянной перемене труда и отдыха, трудностей и удовольствий. Долголетие человека расширило пределы его мира, и он устремился в космос. Борьба за новое - вот настоящее счастье! Отсюда - отправление звездолёта на Ахернар даст человечеству больше непосредственной радости, чем две другие экспедиции, так как планеты зелёного солнца подарят новый мир нашим чувствам, а исследования физических явлений космоса, несмотря на всё их значение, воспринимаются пока только в области разума. Борясь за возрастание суммы человеческого счастья, Академия Горя и Радости, вероятно, считала бы наиболее выгодной экспедицию на Ахернар, но если возможно осуществление всех трёх, то что же может быть лучше! Эвда Наль получила в награду от взволнованного зала целую лавину зелёных огней. Поднялся Гром Орм. - Вопрос и решение Совета уже выяснились, и моё выступление, очевидно, последнее. Будем просить человечество сократить свои потребности на четыреста девятый год эры Кольца. Дар Ветер не сказал о находке историками золотого коня эры Разобщённого Мира. Эти сотни тонн чистого золота можно обратить на производство анамезона и добиться скорого изготовления полётного запаса. Отправим впервые за всю историю Земли экспедиции одновременно на три звёздные системы и впервые попытаемся достигнуть миров, находящихся на расстоянии семидесяти световых лет! Председатель закрыл заседание, попросив остаться лишь членов Совета. Надо было срочно составить запросы в Совет Экономики, а также в Академию Стохастики и Предсказания Будущего для выяснения возможных случайностей в далёком пути на Ахернар. Усталая Чара поплелась вслед за Эвдой, удивляясь, что бледные щёки знаменитого психиатра оставались свежими, как всегда. Девушке хотелось скорее остаться одной, чтобы потихоньку прочувствовать оправдание Мвена Маса. Сегодня замечательный день! Правда, Мвена Маса не увенчали как героя, на что в самых сокровенных мечтах надеялась Чара. Его надолго, если не навсегда, отстранили от большой и важной работы… Но разве его не оставили в обществе! Разве не открыта им вместе широкая и нелёгкая дорога исследования, труда, любви! Эвда Наль заставила девушку пойти в ближайший Дом питания. Чара так долго смотрела на таблицу выбора, что Эвда решила действовать сама, назвав в приёмный рупор автомата цифры выбранных блюд и индекс стола. Только что они уселись за овальный двухместный стол, как в центре его открылся люк и оттуда появился маленький контейнер с заказом. Эвда Наль протянула Чаре бокал с опалесцировавшим в нём подбодряющим напитком "Лио", а сама с удовольствием выпила стакан прохладной воды и ограничилась запеканкой из каштанов, орехов и бананов со сбитыми сливками. Чара съела какое то блюдо из тёртого мяса раптов - птиц, заменивших домашних кур и дичь в современном обиходе, и была отпущена. Эвда Наль смотрела вслед Чаре, когда девушка со своим удивительным, даже для эпохи Кольца, изяществом сбегала по лестнице между статуями из чёрного металла и причудливо изогнутыми подставками фонарей.

Глава тринадцатая
АНГЕЛЫ НЕБА

Затаив дыхание следил Эрг Hoop за манипуляциями искусных лаборантов. Обилие приборов напоминало пост управления звездолёта, но простор большого зала с широкими голубоватыми окнами сразу же отводил всякие мысли о космическом корабле. В центре комнаты на металлическом столе стояла камера из толстых плит руфолюцита - материала, прозрачного и для инфракрасных и видимых лучей. Паутина трубок и проводов оплетала коричневую эмаль звездолетного водяного бака, заключавшего двух чёрных медуз с планеты железной звезды. Эон Тал, выпрямившись, как на гимнастике, с беспомощно висевшей по прежнему на перевязи рукой, издалека заглядывал на медленно поворачивавшийся барабан самописца. На лбу биолога выше широких чёрных бровей выступили капельки пота. Эрг Hoop облизнул пересохшие губы. - Ничего. За пять лет пути там остался один прах, - хрипло заметил астролётчик. - Если так, то большая беда… для Низы и для меня, - отозвался биолог. - Понадобятся искания ощупью, возможно многолетние, чтобы определить характер поражения. - Вы продолжаете думать, что органы, убивающие добычу, одинаковы у медуз и у креста? - Не только я. Грим Шар и все другие пришли к той же уверенности. Но сначала были самые неожиданные мысли. Я вообразил, что чёрный крест вообще не имеет отношения к планете. - Я тоже, помните, говорил вам об этом. Мне почудилось, что это существо с дискового звездолёта и стерегло его. Но если подумать серьёзно, то какой смысл стеречь несокрушимую крепость снаружи её? Попытка вскрыть спиралодиск показала нелепость таких мыслей. - Я представлял себе, что крест вообще не живой! - Робот автомат, поставленный на охрану звездолёта? - Да. Но теперь, конечно, я отказался от этой мысли. Чёрный крест - это живое существо, порождение мира мрака. Вероятно, эти твари обитают внизу, на равнине. Он появился со стороны "ворот" - прохода в утёсах. Медузы, более лёгкие и подвижные, - это обитатели плоскогорья, на которое мы сели. Связь чёрного креста и спиралодиска случайна, просто наши защитные устройства не коснулись этого отдалённого уголка равнины, всегда остававшегося во мраке за гигантским диском. - И вы считаете убийственные органы креста и медуз сходными? - Да! У этих животных, обитающих в одних и тех же условиях, должны были возникнуть и схожие органы. Железная звезда - тепловое электрическое светило. Вся толстая атмосфера планеты сильно насыщена электричеством. Грим Шар считает, что животные собирали энергию из атмосферы, создавая сгущения наподобие наших шаровых молний. Вспомните движение коричневых звёздочек по щупальцам медуз. - И у креста были щупальца, но не было… - Просто никто не успел заметить. Но характер поражения по нервным стволам с параличом соответствующего высшего центра - в этом все мы единодушны - одинаков у меня и у Низы! Это главное доказательство и главная надежда! - Надежда? - встрепенулся Эрг Hoop. - Разумеется. Смотрите, - биолог показал на ровную линию записи прибора, - чувствительные электроды, погружённые в ловушку с медузами, ничего не показывают. Чудовище забралось туда с полным зарядом своей энергии, которая никуда не могла деваться из бака после его заделки. Изоляционная защита космических пищевых сосудов вряд ли может быть проницаема - это не наши лёгкие биологические скафандры. Вспомните, что крест, погубивший Низу, не причинил вам вреда. Его ультразвук проник в скафандр высшей защиты, сломив волю, но поражающие разряды оказались бессильны. Они пробили только скафандр Низы так же, как медузы пробили мой. - Следовательно, заряд шаровых молний или чего то похожего, который вошёл в бак, должен там остаться. Но приборы ничего не показывают… - В этом и есть надежда. Значит, медузы не рассыпались в прах. Они… - Понимаю. Закапсулировались, заключили себя в нечто вроде кокона. - Да. Подобное приспособление распространено среди живых организмов, вынужденных переживать неблагоприятные для существования периоды. Долгие ледяные ночи чёрной планеты, её страшные ураганы на "восходах" и "закатах" - вот такие периоды. Но так как они сравнительно быстро чередуются, то я уверен, что медузы могут быстро инцистироваться и так же быстро выходить из этого состояния. Если рассуждение верно, то мы сможем довольно просто вернуть чёрных медуз к их убийственной жизнедеятельности. - Восстановлением температуры, атмосферы, освещения и прочих условий чёрной планеты? - Да. Всё рассчитано и подготовлено. Скоро появится Грим Шар. Мы начнём продувать бак неоново кислородно азотной смесью при давлении в три атмосферы. Но сначала убедимся… Эон Тал посовещался с двумя ассистентами. Какая то установка стала медленно подползать к коричневому баку. Передняя руфолюцитовая плита отодвинулась, открывая доступ к опасной ловушке. Электроды внутри бака заменились микрозеркалами с цилиндрическими осветителями. Один из ассистентов встал за пульт телеуправления. На экране возникла вогнутая поверхность, покрытая зернистым налётом и тускло отражавшая лучи осветителя, - стенка бака. Плавно поворачивалось зеркало. Эон Тал заговорил: - Рентгеном просветить трудно, слишком сильна изоляция. Приходится применять более сложный способ. Вращение зеркала отразило дно сосуда и на нём два белых комка в форме неправильных шаров с ноздреватой, волокнистой поверхностью. Комки походили на плоды недавно выведенной породы хлебных деревьев, достигавшие семидесяти сантиметров в поперечнике. - Присоедините ТВФ к вектору Грим Шара, - обратился биолог к помощнику. Учёный, едва убедившись в правоте общих предположений, прибежал в лабораторию. Близоруко щурясь вовсе не от слабости зрения, а по привычке, он оглядывал приготовленные аппараты. Грим Шар не походил на знаменитых учёных, которые, как правило, отличались внушительным видом и властностью характера. Эрг Hoop вспомнил Рен Боза с его застенчивой мальчишеской внешностью, так не соответствовавшей величию его ума. - Вскройте заделанный шов! - скомандовал Грим Шар. Механическая рука взрезала слой твёрдой эмалевой массы, не сдвинув с места тяжёлую крышку. Шланги с газовой смесью подключились к вентилям. Сильный прожектор инфракрасных лучей заменил железную звезду. - Температура… сила тяжести… давление… электрическая насыщенность… - повторял показания приборов находящийся у них ассистент. Спустя полчаса Грим Шар обернулся к астролётчикам. - Пойдёмте в зал отдыха. Нет возможности предугадать время оживления этих капсул. Если Эон прав, то это произойдёт скоро. Дежурные предупредят нас. Институт Нервных Токов был построен далеко от жилой зоны, на окраине заповедной степи. Земля на исходе лета стала сухой, и ветер уносился вдаль с особенным шелестом, проникавшим в настежь открытые окна вместе с лёгким запахом подсушенных солнцем трав. Трое исследователей в удобных креслах погрузились в молчание, поглядывая в окна поверх раскидистых деревьев на марево далёкого горизонта. Время от времени кто нибудь закрывал усталые глаза, но ожидание было слишком напряжённым, чтобы задремать. На этот раз судьба не испытывала терпения учёных. Не прошло и трёх часов, как вспыхнул экран прямого соединения. Дежурный ассистент едва сдерживал себя. - Крышка шевелится! В одно мгновение все трое оказались в лаборатории. - Закройте наглухо руфолюцитовую камеру, проверьте герметичность! - распорядился Грим Шар. - Перенесите условия планеты в камеру. Лёгкое шипение мощных насосов, посвистывание уравнителей давления - и внутри прозрачной клетки оказалась атмосфера мрака. - Увеличьте влажность и насыщение электричеством, - продолжал Грим Шар. Резкий запах озона поплыл по лаборатории. Ничего не произошло. Учёный нахмурился, окидывая взглядом приборы и силясь сообразить, что упущено. - Нужна тьма! - вдруг раздался чёткий голос Эрга Ноора. Эон Тал даже подпрыгнул. - Как я смог забыть! Грим Шар, вы не были на железной звезде, но я!.. - Поляризующие ставни! - вместо ответа сказал учёный. Свет померк. Лаборатория осталась освещённой лишь огнями приборов. Ассистенты задёрнули пульт шторами, и всё погрузилось во мрак. Кое где едва мерцали точки самосветящихся индикаторов. Дыхание чёрной планеты пахнуло в лица астролётчиков, воскресив в памяти страшные и увлекательные дни тяжёлой борьбы. Прошло несколько минут молчания, в котором слышались лишь осторожные движения Эона Тала, настраивавшего экран для инфракрасных лучей с поляризующей ширмой, предупреждавшей отбрасывание света. Слабый звук и тяжёлый удар - это упала крышка водяного бака внутри руфолюцитовой камеры. Знакомое мерцание коричневых вспышек - это щупальца чёрного чудовища появились над краем бака. Внезапным прыжком оно взлетело вверх, простираясь покрывалом тьмы на всю площадь руфолюцитовой камеры, и ударилось о прозрачный потолок. Тысячи коричневых звёздочек заструились по телу медузы, покрывало выпучилось куполом, как от дуновения снизу, и медуза упёрлась в дно камеры собранными пучком щупальцами. Таким же чёрным призраком поднялось из бака второе чудовище, невольно внушая страх своими быстрыми и беззвучными движениями. Но здесь, за прочными стенами опытной камеры, окружённые управляемыми на расстоянии приборами, порождения планеты мрака были бессильны. Приборы измеряли, фотографировали, определяли, вычерчивали сложные кривые, раскладывая устройство чудовищ на разнообразные физические, химические и биологические показатели. Ум человека вновь собирал эти разнокачественные данные, овладевая устройством неведомых порождений ужаса и подчиняя себе их. С каждым пролетавшим незаметно часом Эрг Hoop убеждался в победе. Всё радостнее становился Эон Тал, всё оживлённее Грим Шар и его молодые ассистенты. Наконец учёный подошёл к Эргу Ноору. - Вы можете идти со спокойным сердцем. Мы останемся до конца исследования. Я боюсь включить видимый свет - здесь чёрным медузам нет от него убежища, как на их планете. А они должны ответить на всё, что мы хотим знать. - И вы будете знать? - Через три четыре дня наше исследование станет исчерпывающим для нашего уровня знаний. Но уже сейчас можно представить, каково действие парализующего устройства. - И лечить Низу? - Да! Только теперь Эрг Hoop почувствовал, какую большую тяжесть носил он в себе с того чёрного дня, дня или ночи!.. Да не всё ли равно! Дикая радость наполнила этого всегда сдержанного человека. Он с трудом преодолел нелепое желание подбросить Грим Шара в воздух, трясти и обнять маленького учёного. Эрг Hoop поразился самому себе, успокоился и минуту спустя обрёл свою всегдашнюю сосредоточенность. - Как поможет ваше изучение борьбе с медузами и крестами в будущей экспедиции! - Конечно! Теперь мы будем знать врага. Но разве состоится экспедиция в этот мир тяжести и мрака? - Я не сомневаюсь в этом! Тёплый день северной осени едва начался. Эрг Hoop шёл без обычной стремительности, переступая босыми ногами по мягкой траве. Впереди, на опушке, зелёная стена кедров переплеталась с облетевшими клёнами, похожими на столбы редкого серого дыма. Здесь, в заповеднике, человек не вмешивался в природу. Своя прелесть была в беспорядочных зарослях высоких трав, в их смешанном и противоречивом, приятном и резком запахе. Холодная речка преградила путь. Эрг Hoop спустился по тропинке. Ветровая рябь на пронизанной солнцем прозрачной воде казалась зыблющейся сеткой волнистых золотых линий, наброшенной на пестрящуюся гальку дна. Незаметные кусочки мха и водорослей проплывали в воде, и под ними бежали по дну пятнышки синих теней. За речкой клонились по ветру лиловые крупные колокольчики. Запах влажного луга и багряных осенних листьев обещал радость труда человеку, потому что у каждого в уголке души ещё гнездился опыт первобытного пахаря. Яркая жёлтая иволга уселась на ветку, издавая насмешливый и самоуверенный свист. Чистое небо над кедрами посеребрилось взмахом широкого крыла пенистых облаков. Эрг Hoop углубился в припахивающий горьковатой кедровой хвоей и смолой сумрак леса, пересёк его и поднялся на холм, вытирая намокшую непокрытую голову. Заповедная роща вокруг нервной клиники не была широкой, и Эрг Hoop скоро вышел на дорогу. Речка наполняла каскад бассейнов из молочного стекла. Несколько мужчин и женщин в купальных костюмах выбежали из за поворота и понеслись по дороге между рядами пёстрых цветов. Вряд ли осенняя вода была тёплой, но бегуны, подбодряя друг друга смехом и шутками, ринулись в бассейн, весёлой кучей сплывая вниз по каскаду. Эрг Hoop невольно улыбнулся. Где то на местном заводе или ферме настало время отдыха… Никогда ещё родная планета не казалась такой прекрасной ему, проведшему большую часть своей жизни в тесном звездолёте. Великая благодарность переполняла Эрга Ноора ко всем людям, к земной природе, принимавшим участие в спасении его рыжекудрого астронавигатора - Низы. Сегодня она сама пришла ему навстречу в сад клиники! После совещания с врачами они решили поехать вместе в полярный невросанаторий. Как только удалось разомкнуть паралитическую цепь, устранив устойчивое торможение в коре мозга от разряда щупалец чёрного креста, Низа оказалась совершенно здоровой. Требовалось только вернуть былую энергию после столь долгого каталептического сна. Низа, живая, здоровая Низа! Какое счастье! Как ново и неожиданно ярко это чувство, переполнившее его душу. Он увидел одинокую женскую фигуру, быстро шедшую ему навстречу от разветвления дороги. Он узнал бы её из тысячи - Веду Конг. Веду, прежде так много занимавшую его мысли, пока не выяснилась разность их путей. Привыкшее к диаграммам вычислительных машин мышление Эрга Ноора представило себе крутую, взмывающую в небо дугу - его стремление - и парящий над планетой, погружающийся в глубину её прошлых веков путь жизни и творчества Веды. Обе линии широко расходились, отдаляясь друг от друга. Знакомое до мельчайших подробностей лицо Веды Конг вдруг поразило Эрга Ноора своим сходством с Низой. Такое же узкое, с широко расставленными глазами и высоким лбом, с длинными бровями вразлёт, с тем же выражением нежной насмешки у крупного рта. Даже носы у обеих, чуть вздёрнутые, мягко закруглённые и удлинённые, были похожи, точно у сестёр. Только Веда смотрела всегда прямо и вдумчиво, а упрямая головка Низы Крит часто вздёргивалась вверх в юном порыве. - Вы рассматриваете меня? - удивилась Веда. Она протянула Эргу Ноору обе руки, и тот прижал их к своим щекам. Веда, вздрогнув, высвободилась. Астролётчик слабо усмехнулся. - Я хотел поблагодарить их, эти руки, выходившие Низу… Она… Я всё знаю! Требовалось постоянное дежурство, и вы отказались от интересной экспедиции. Два месяца!.. - Не отказалась, а опоздала, поджидая "Тантру". Всё равно было поздно, а потом - она прелесть, ваша Низа! Мы внешне похожи, но она - настоящая подруга победителя космоса и железных звёзд, со своей устремлённостью в небо и преданностью… - Веда!.. - Я не шучу, Эрг! Вы чувствуете, что сейчас ещё не время для шуток! Надо, чтобы всё стало ясно. - Мне и так всё ясно! Но я благодарю вас не за себя - за Низу… - Не благодарите! Мне стало бы трудно, если бы вы потеряли Низу… - Понимаю, но не верю, потому что знаю Веду Конг - совершенно чуждую такого расчёта. И моя благодарность не ушла. Эрг Hoop погладил молодую женщину по плечу и положил пальцы на сгиб руки Веды. Они шли рядом по пустынной дороге и молчали, пока Эрг Hoop не заговорил снова: - Кто же он, настоящий? - Дар Ветер. - Прежний заведующий внешними станциями? Вот как!.. - Эрг, вы произносите какие то незначащие слова. Я вас не узнаю… - Я изменился, должно быть. Но я представляю себе Дар Ветра лишь по работе и думал, что он тоже мечтатель космоса. - Это верно. Мечтатель звёздного мира, но сумевший сочетать звёзды с любовью к Земле древнего земледельца. Человек знания, с большими руками простого мастера. Эрг Hoop невольно взглянул на свою узкую ладонь с длинными твёрдыми пальцами математика и музыканта. - Если бы вы знали, Веда, мою любовь к Земле сейчас!.. - После мира тьмы и долгого пути с парализованной Низой! Конечно! Но… - Она, эта любовь, не создаёт основу моей жизни? - Не может. Вы настоящий герой и потому ненасытны в подвиге. Вы и эту любовь понесёте полной чашей, боясь пролить из неё каплю на Землю, чтобы отдать для космоса. Но для той же Земли! - Веда, вас сожгли бы на костре в Тёмные века! - Мне уже говорили об этом… Вот и развилка. Где ваша обувь, Эрг? - Я оставил её в саду, когда вышел вам навстречу. Мне придётся вернуться. - До свидания, Эрг. Моё дело здесь кончено, наступает ваше. Где мы увидимся? Или только перед отлётом нового корабля? - Нет, нет, Веда! Мы с Низой уедем в полярный санаторий на три месяца. Приезжайте к нам и привезите его, Дар Ветра. - Какой санаторий? "Сердце Камень" на северном побережье Сибири? Или в Исландию - "Осенние Листья"? - Для Северного полярного круга уже поздно. Нас пошлют в южное полушарие, где скоро начнётся лето, "Белая Заря" на Земле Грахама. - Хорошо, Эрг. Если Дар Ветер сразу не отправится восстанавливать спутник пятьдесят семь. Вероятно, сначала должна быть подготовка материалов… - Хорош ваш земной человек - почти год в небе! - Не лукавьте. Это - ближнее небо в сравнении с невообразимыми пространствами, которые разлучили нас. - Вы жалеете об этом, Веда? - Зачем вы спрашиваете, Эрг? В каждом из нас две половинки: одна рвётся к новому, другая бережёт прежнее и рада вернуться к нему. Вы знаете это и знаете, что никогда возвращение не достигает цели. - Но сожаление остаётся… как венок на дорогой могиле. Поцелуйте меня, Веда, дорогая!.. Молодая женщина послушно выполнила просьбу, слегка оттолкнула астролётчика и быстро пошла к главной дороге - линии электробусов. Робот рулевой подошедшей машины остановился. Эрг Hoop долго видел красное платье Веды за прозрачной стенкой. Смотрела и Веда через стекло на неподвижно стоящего Эрга Ноора. В мыслях настойчиво звучал рефрен стихотворения поэта эры Разобщённого Мира, переведённого и недавно положенного на музыку Арком Гиром. Дар Ветер сказал ей однажды в ответ на нежный укор: И ни ангелы неба, ни духи пучин Разлучить никогда б не могли, Не могли разлучить мою душу с душой Обольстительной Аннабель Ли! Это был вызов древнего мужчины силам природы, взявшим его возлюбленную. Мужчины, не смирившегося с утратой и ничего не захотевшего отдать судьбе! Электробус приближался к ветви Спиральной Дороги, а Веда Конг всё ещё стояла у окна. Крепко взявшись за полированные поручни, она, наполненная светлой грустью, напевала чудесный романс. "Ангелы - так в старину у религиозных европейцев назывались мнимые духи неба, вестники воли богов. Слово "ангел" и означает "вестник" на древнегреческом языке. Забытое много веков назад слово…" Веда очнулась от мыслей на станции, но снова вернулась к ним в вагоне Дороги. - Вестники неба, космоса, - так можно назвать и Эрга Ноора, и Мвена Маса, и Дар Ветра. Особенно Дар Ветра, когда он будет в ближнем, земном небе, на стройке спутника… - Веда улыбнулась шаловливо. - Но тогда духи пучин - это мы, историки, - громко сказала она, вслушиваясь в звук своего голоса, и весело рассмеялась. - Да, так, ангелы неба и духи пучин! Только вряд ли это понравится Дар Ветру… Низкие кедры с чёрной хвоей - холодоустойчивая форма, выведенная для Субантарктики, - шумели торжественно и равномерно под неослабевающим ветром. Холодный и плотный воздух тёк быстрой рекой, неся с собой необычайную чистоту и свежесть, свойственную лишь воздуху открытого океана или высоких гор. Но в горах соприкоснувшийся с вечными снегами ветер сухой, слегка обжигающий, подобно игристому вину. Здесь дыхание океана было ощутимо весомым прикосновением, влажно обтекавшим тело. Здание санатория "Белая Заря" спускалось к морю уступами стеклянных стен, напоминавших своими закруглёнными формами гигантские морские корабли прошлого. Бледно малиновая раскраска простенков, лестниц и вертикальных колонн днём резко контрастировала с куполовидными массами тёмных, шоколадио лиловых андезитовых скал, прорезанных голубовато серыми фарфоровыми дорожками из сплавленного сиенита. Но сейчас поздневесенняя полярная ночь высветила и равняла все краски в своём особенном белесоватом свете, как будто исходившем из глубин неба и моря. Солнце скрылось на час за плоскогорьем на юге. Оттуда широкой аркой всплывало величественное сияние, раскинувшееся по южной части неба. Это был отблеск могучих льдов антарктического материка, сохранившихся на высоком горбе его восточной половины. Их отодвинула воля человека, оставившего лишь четверть прежнего колоссального щита ледников. Белая ледяная заря, по имени которой и назывался санаторий, превратила всё окружающее в спокойный мир лёгкого света без теней и рефлексов. Четыре человека медленно шли к океану по серебряным отблескам фарфоровой дорожки. Лица шагавших позади мужчин казались вырубленными из серого гранита, большие глаза обеих женщин стали бездонно глубоки и загадочны. Низа Крит, прижимаясь лицом к воротнику меховой накидки Веды Конг, взволнованно возражала учёному историку. Веда, не скрывая лёгкого удивления, вглядывалась в эту внешне похожую на неё девушку. - Мне кажется, лучший подарок, какой женщина может сделать любимому, - это создать его заново и тем продлить существование своего героя. Ведь это почти бессмертие! - Мужчины судят по другому в отношении нас, - ответила Веда. - Дар Ветер мне говорил, что он не хотел бы дочери, слишком похожей на любимую, - ему трудна мысль уйти из мира и оставить её без себя, без одеяния своей любви и нежности для неведомой ему судьбы… Это пережитки древней ревности и защиты. - Но мне невыносима мысль о разлуке с маленьким, моим родным существом, - продолжала поглощённая своими мыслями Низа. - Отдать его на воспитание, едва выкормив! - Понимаю, но не согласна. - Веда нахмурилась, как будто девушка задела болезненную струнку в её душе. - Одна из величайших задач человечества - это победа над слепым материнским инстинктом. Понимание, что только коллективное воспитание детей специально отобранными и обученными людьми может создать человека нашего общества. Теперь нет почти безумной, как в древности, материнской любви. Каждая мать знает, что весь мир ласков к её ребёнку. Вот и исчезла инстинктивная любовь волчицы, возникшая из животного страха за своё детище. - Я это понимаю, - сказала Низа, - но как то умом. - А я вся, до конца, чувствую, что величайшее счастье - доставлять радость другому существу - теперь доступно любому человеку любого возраста. То, что в прежних обществах было возможно лишь для родителей, бабушек и дедушек, а более всего для матерей… Зачем обязательно всё время быть с маленьким - ведь это тоже пережиток тех времён, когда женщины вынужденно вели узкую жизнь и не могли быть вместе со своими возлюбленными. А вы будете всегда вместе, пока любите… - Не знаю, но подчас такое неистовое желание, чтобы рядом шло крохотное, похожее на него существо, что стискиваешь руки… И… нет, я ничего не знаю!.. - Есть остров Матерей - Ява. Там живут все, кто хочет сам воспитывать своего ребёнка. - О нет! Но я не могла бы и стать воспитательницей, как это делают особенно любящие детей. Я чувствую в себе так много силы, и я уже раз была в космосе… Веда смягчилась. - Вы - олицетворение юности, Низа, и не только физически. Как все очень молодые, вы не понимаете, сталкиваясь с противоречиями жизни, что они - сама жизнь, что радость любви обязательно приносит тревоги, заботы и горе, тем более сильные, чем сильнее любовь. А вам кажется, что всё утратится при первом ударе жизни… При последних своих словах Веду вдруг осенило. Нет, не в одной лишь юности была причина тревог и жадных стремлений Низы! Веда впала в свойственную многим ошибку - считать, что раны души заживают одновременно с телесными повреждениями. Совсем не так! Долго долго остаётся ещё рана психики, глубоко скрытая под здоровым физически телом, и может открыться неожиданно, иногда от совсем незначительной причины. Так и у Низы - пять лет паралича, пусть совершенно бессознательного, но оставившего память о себе во всех клеточках тела, ужас встречи со страшным крестом, чуть было не погубившим Эрга Ноора. Угадав направление мыслей Веды, Низа глухо сказала: - После железной звезды меня не покидает странное ощущение. Где то в душе есть тревожная пустота. Она существует вместе с уверенной радостью и силой, не исключая их, но и не угасая сама. Но бороться с ней я могу лишь тем, что должно захватить меня всю, не оставляя меня наедине с этим… Теперь я знаю, что такое космос для одинокого человека, и ещё больше склоняюсь перед памятью первых героев звездоплавания! - Я, кажется, понимаю, - ответила Веда. - Я была на затерянных среди океана маленьких островках Полинезии. Там в часы одиночества перед морем тебя всю охватывает бесконечная печаль, как растворяющаяся в однотонной дали тоскливая песня. Должно быть, древняя память о первобытном одиночестве сознания говорит человеку, как слаб и обречён он был прежде в своей клеточке душе. Только общий труд и общие мысли могут спасти от этого - приходит корабль, казалось бы, ещё меньший, чем остров, но необъятный океан уже не тот. Горсточка товарищей и корабль - это уже особый мир, стремящийся в доступные и покорные ему дали. Так и корабль космоса - звездолёт. В нём вы с отважными и сильными товарищами! Но одиночество перед космосом… - Веда вздрогнула. - Вряд ли человек способен вынести его. Низа прижалась к Веде ещё крепче. - Как правильно вы сказали, Веда! Оттого я и хочу всего сразу… - Низа, я полюбила вас. Теперь я больше согласна с вашим решением… Оно мне казалось безумным. Низа молча сжала руку Веды и ткнулась носом в её холодную от ветра щёку. - Но выдержите ли вы, Низа? Это так невероятно трудно! - О какой трудности вы говорите, Веда? - обернулся услышавший её последнее восклицание Эрг Hoop. - Вы сговорились с Дар Ветром? Он уже полчаса убеждает меня отдать молодёжи мой опыт астролётчика, а не уходить в полёт, из которого не возвращаются. - И что же, удалось убеждение? - Нет. Мой опыт звездоплавания ещё более нужен, чтобы довести "Лебедя" до цели, туда, - Эрг Hoop указал на светлое беззвёздное небо, где ниже Малого Магелланова Облака, под Туканом и Водяной Змеёй, должен был гореть яркий Ахернар, - довести по пути, не пройденному ещё ни одним кораблём Земли или Кольца! С последним словом Эрга Ноора за его спиной вспыхнул край выдвинувшегося солнца, лучи которого смели всю таинственность белой зари. Четверо друзей подошли к морю. Океан дышал холодом, накатывая на отлогий берег ряды беспенных волн тяжёлую зыбь бурной Антарктики. Веда Конг с любопытством смотрела на стальную воду, быстро темневшую с глубиной и под лучами низкого солнца принявшую лиловатый оттенок льда. Низа Крит стояла рядом в шубке из голубого меха и такой же круглой шапочке, из под которой выбивалась масса тёмно рыжих волос. По обыкновению, девушка слегка вскинула голову. Дар Ветер, любуясь ею, нахмурился. - Ветер, вам не нравится Низа? - с утрированным негодованием воскликнула Веда Конг. - Вы знаете, что я восхищаюсь ею, - угрюмо ответил Дар Ветер. - Но сейчас она показалась мне такой маленькой и хрупкой по сравнению с… - С тем, что меня ожидает? - с вызовом спросила Низа. - Теперь вы перебросили атаку с Эрга на меня?.. - Я вовсе не думаю так поступать, - серьёзно и печально ответил Дар Ветер, - но моё огорчение естественно. Прекрасное создание моей милой Земли должно исчезнуть в безднах космоса с его мраком и чудовищным холодом. Это не жалость, Низа, а печаль утраты. - Вы почувствовали, как и я, - согласилась Веда, - яркий огонёк жизни - Низа и ледяное мёртвое пространство! - Я кажусь хрупким цветком? - спросила Низа. Странная интонация её голоса насторожила Веду. - Кто больше меня любит радость борьбы с холодом? - И девушка сорвала шапочку, встряхнув рыжими кудрями, сбросила шубку. - Что вы делаете, Низа? - первой догадалась Веда Конг, бросаясь к астронавигатору. Но Низа взлетела на скалу, нависшую над волнами, быстро разделась и передала Веде свою одежду. Холодные волны приняли Низу, и Веда вся содрогнулась, представив себе ощущение от такого купанья. Низа спокойно отплывала дальше, сильными толчками пронизывая волны. Поднявшись на гребень, она стала махать оставшимся на берегу, вызывающе приглашая последовать за собой. Веда Конг следила за ней с восторгом. - Ветер, Низа - подруга не Эргу, а полярному медведю. Неужели вы, северный человек, отступите? - По происхождению северный, а сам предпочитаю тёплые моря, - жалобно сказал Дар Ветер, нехотя приближаясь к заплёскам морского наката. Раздевшись, он потрогал ногой воду и с воплем "ух!" кинулся навстречу стальному валу. Тремя широкими взмахами он взлетел на вершину волны и скользнул в тёмную впадину второй. Только многолетняя тренировка и круглогодовое купанье спасли престиж Дар Ветра. Дыхание его прервалось, и красные круги завертелись в глазах. Несколькими резкими нырками и прыжками он вернул возможность дышать. Дар Ветер приплыл посиневший, в ознобе и понёсся в гору вместе с Низой. Спустя несколько минут они наслаждались теплом мехового одеяния. Даже знобящий ветер, казалось, нёс дыхание коралловых морей. - Чем больше узнаю вас, - шепнула Веда, - тем больше убеждаюсь, что Эрг Hoop не ошибся в выборе. Вы, как никто другой, подбодрите его в трудный час, обрадуете, сбережёте… Лишённые загара щёки Низы густо порозовели. За завтраком на высокой, вибрирующей от ветра хрустальной террасе Веда часто встречала задумчивый и нежный взгляд девушки. Все четверо были молчаливы, как обычно люди перед долгой разлукой. - Горько узнать таких людей и тут же расстаться с ними! - вдруг вскричал Дар Ветер. - Может быть, вы?.. - начал Эрг Hoop. - Моё свободное время кончилось. Пора забираться на высоту! Гром Орм ждёт меня. - Пора и мне, - добавила Веда. - Я погружусь в свою пучину, в недавно открытую пещеру - хранилище эры Разобщённого Мира. - "Лебедь" будет готов к середине будущего года, а мы приступим к сборам через шесть недель, - тихо сказал Эрг Hoop. - Кто сейчас заведует внешними станциями? - Пока Юний Ант, но он не хочет расставаться с памятными машинами, и Совет ещё не утвердил кандидатуры Эмба Онга - инженера физика лабрадорской Ф установки. - Не знаю его. - Его мало знают, так как он занимается в Академии Пределов Знаний вопросами мегаволновой механики. - Что это такое? - Крупные ритмы космоса - гигантские волны, медленно распространяющиеся в пространстве. В них, например, выражаются противоречия встречных световых скоростей, дающих относительные значения больше абсолютной единицы. Но это ещё совсем не разработано… - А Мвен Мас? - Пишет книгу об эмоциях. У него тоже немного времени в личном распоряжении - Академия Стохастики и Предсказания Будущего назначила его консультантом по полёту вашего "Лебедя". Как только подберут материалы, ему придётся проститься с книгой. - Жаль! Тема важна. Пора понять правильно реальность и силу мира эмоций, - отозвался Эрг Hoop. - Боюсь, что Мвен Мас вряд ли способен на холодный анализ, - сказала Веда. - Так и должно быть, иначе он ничего выдающегося не напишет, - возразил Дар Ветер и поднялся, чтобы распрощаться. - До встречи! Кончайте скорее ваши дела, а то не увидимся, - протянули руки Низа и Эрг. - Увидимся, - уверенно обещал Дар Ветер. - В крайнем случае сделаем это в пустыне Эль Хомра, перед отлётом. - Перед отлётом, - согласились астролётчики. - Пойдёмте, ангел неба. - Веда Конг продела свою руку под локоть Дар Ветра, притворно не обращая внимания на складку между его бровей. - Вам, наверное, надоела Земля? Дар Ветер стоял, широко расставив ноги, на зыбкой основе едва скреплённого каркаса и смотрел вниз, в страшную бездну между разошедшимися слоями облаков. Там виднелась поверхность планеты. Её громада, с извилистыми серыми контурами материков и тёмно лиловыми - морей, остро чувствовалась даже с расстояния в пять её диаметров. Дар Ветер узнавал знакомые с детства по снимкам со спутников очертания. Вот вогнутая линия с направленными поперёк неё темнеющими полосками гор. Направо блестит море, а прямо под ногами - узкая предгорная долина. Ему сегодня повезло: облака разошлись над тем участком планеты, где сейчас живёт и работает Веда. Там, у подножия прямых уступов чугунно серых гор, находится где то древняя пещера, просторными этажами уходящая в глубь Земли. Там Веда выбирает из немых и пыльных обломков прошлой жизни человечества те крупицы исторической правды, без которой нельзя ни понять настоящего, ни предвидеть будущего. Дар Ветер, склонившись с платформы из рифлёных листов циркониевой бронзы, послал мысленный привет сомнительно угаданной точке, скрывшейся под наползавшим с запада крылом перистых, нестерпимо сверкавших облаков. Ночная тьма стояла там усеянной сверканием звёзд стеной. Слои облаков выдвигались исполинскими плотами, повисшими один над другим. Под ними в темнеющей пропасти поверхность Земли катилась под стену мрака, словно навсегда уходя в небытие. Покров нежного зодиакального сияния одевал планету с затенённой стороны, светясь в черноте космического пространства. Над освещённой стороной планеты стлался голубой облачный покров, отражавший могучий свет стально серого Солнца. Всякий взглянувший на облака без затемняющих фильтров лишился бы зрения, как и тот, кому пришлось бы обернуться в сторону грозного светила, находясь вне защиты тысячи километров земной атмосферы. Коротковолновые жёсткие лучи Солнца - ультрафиолетовые и рентгеновские - изливались мощным, убийственным для всего живого потоком. К ним прибавлялись частые ливни космических частиц и постоянная радиация зоны ван Аллена. Вновь вспыхнувшие звёзды посылали в пространство смертоносные излучения. Только надёжная защита скафандра спасала работавших от гибели. Дар Ветер перебросил предохранительный трос на другую сторону и двинулся по опорной балке навстречу сверкавшему ковшу Большой Медведицы. Гигантская труба была свинчена во всю длину будущего спутника. По обоим её концам возвышались острые треугольники, поддерживавшие громадные диски излучателей магнитного поля. Когда установят батареи, превращающие голубую радиацию Солнца в электрический ток, можно будет избавиться от привязи и передвигаться вдоль магнитных силовых линий с направляющими пластинами на груди и спине. - Мы хотим работать ночью, - внезапно зазвучал в его шлеме голос молодого инженера Кад Лайта. - Свет обещал дать командир "Алтая"! Дар Ветер взглянул налево и вниз, где, как уснувшие рыбы, висели несколько сцепленных вместе грузовых ракет. Выше, под плоским зонтом - защитой от метеоритов и Солнца, - парила собранная из листов внутренней обшивки временная платформа, где раскладывались и собирались прибывшие в ракетах части. Там, как тёмные пчёлы, скопились работники, вспыхивавшие светлячками, когда отражающая поверхность скафандра выглядывала из тени защитного зонтика. Паутина тросов расходилась от зиявших чернотой отверстий в боках ракет, откуда сквозь снятую обшивку выгружались большие детали. Ещё выше, прямо над собранным каркасом, группа людей в странных, подчас забавных позах хлопотала над громоздкой машиной. Одно кольцо бериллиевой бронзы с боразонным покрытием весило бы на Земле добрую сотню тонн. Здесь эта громада покорно висела около металлического скелета спутника на тонком тросе, назначением которого было уравнять интегральные скорости вращения вокруг Земли всех этих ещё не собранных частей. Работавшие стали ловки и уверенны, когда привыкли к отсутствию - точнее, к ничтожности - силы тяжести. Но этих умелых работников скоро придётся заменить новыми. Длительная физическая работа без тяжести приводила к нарушению кровообращения, которое могло стать устойчивым и при возвращении на Землю превратить человека в инвалида. Поэтому каждый работал на спутнике не более ста пятидесяти рабочих часов и возвращался на Землю, отдохнув на станции "Промежуточная", вращающейся на высоте девятисот километров над планетой, и пройдя врачебную регравитацию во Дворце Внешней Атмосферы в Каракоруме. Дар Ветер, руководивший сборкой, старался не подвергать себя физической нагрузке, как бы ни хотелось ему подчас ускорить то или другое дело. Ему надо было продержаться здесь, на высоте пятидесяти семи тысяч километров, несколько месяцев. Дать согласие на ночную работу означало ещё более ускорить срок отправления своих молодых друзей вниз на планету и раньше времени вызвать смену. Второй планетолёт, переданный стройке, - "Барион", находился в Аризонской равнине, где у экранов телевизоров и пультов регистрирующих машин сидел Гром Орм. Решение работать без перерывов на часы ледяной космической ночи сильно ускоряло сборку. Дар Ветер не мог отказаться от этой возможности. Получив согласие, люди со сборочной платформы рассыпались во все стороны и принялись протягивать ещё более сложную паутину тросов. Планетолёт "Алтай", служивший общежитием работникам стройки и неподвижно висевший у конца опорной балки, вдруг отцепил канаты с роликами, связывавшие его входной люк и каркас спутника. Длинные струи слепящего пламени ударили из его двигателей. Огромный корпус корабля повернулся беззвучно и быстро. Ни малейшего шума не донеслось сквозь пустоту межпланетного пространства. Искусному командиру "Алтая" понадобилось лишь несколько ударов двигателей, чтобы всплыть на высоту сорока метров над местом постройки и повернуться своими посадочными прожекторами в сторону разборочной платформы. Между кораблём и каркасом снова провели путеводные тросы, и вся масса разнородных предметов, повисших в пространстве, обрела относительную неподвижность, продолжая в то же время своё вращение вокруг Земли со скоростью около десяти тысяч километров в час. Распределение облачных масс показало Дар Ветру, что стройка проходит над антарктической областью планеты и, следовательно, скоро войдёт в тень Земли. Усовершенствованные обогреватели скафандров не могут полностью сдержать леденящего дыхания космического пространства, и горе тому путешественнику, который необдуманно израсходует энергию своих батарей! Так погиб месяц назад архитектор сборщик, укрывшийся от внезапного метеоритного дождя в холодном корпусе раскрытой ракеты и не дождавшийся прихода на солнечную сторону… Ещё один инженер был убит метеоритом - этих случаев нельзя ни предвидеть полностью, ни предотвратить. Постройка спутников всегда берёт свои жертвы - и кто будет следующим?.. Законы стохастики, хотя и малоприложимые к единичным песчинкам, вроде отдельных людей, говорят, что наибольшая возможность быть следующим у него, Дар Ветра… Ведь он дольше всех находится здесь, на этой высоте, открытой всем случайностям космоса… Но озорной внутренний голос подсказывал Дар Ветру, что с его великолепной персоной ничего случиться не может. Как ни нелепа была эта уверенность для математически мыслящего человека, она не оставляла Дар Ветра и помогала его спокойному балансированию на балках и решётках незащищённого каркаса в бездне чёрного неба. Сборка конструкций на Земле велась особыми машинами, названными эмбриотектами потому, что они работали по принципу роста живого организма. Конечно, молекулярная постройка живого, осуществлявшаяся наследственным кибернетическим механизмом, была невообразимо более сложной, подчинённой не только физикохимической избирательности, но и ещё не разгаданной волновой ритмике. Однако живые организмы росли лишь в условиях тёплых растворов ионизированных молекул, а эмбриотекты работали обычно в поляризованных токах, свете или в магнитном поле. Метки и ключи, нанесённые на подлежавшие сборке части радиоактивным таллием, правильно ориентировали соединяемые машинами детали, и сборка шла с поразительной для непосвящённого точностью и быстротой. Здесь, на высоте, этих машин не было, да и не могло быть. Сборка спутника представляла собою старомодную постройку с помощью рук живых людей. Несмотря на все опасности, работа казалась настолько интересной, что привлекала тысячи добровольцев. Испытательные психологические станции едва успевали просматривать всех желавших заявить Совету свою готовность отправиться в межпланетное пространство. Дар Ветер добрался до фундаментов солнечных машин, которые раскинулись веером вокруг громадной втулки с аппаратом искусственного тяготения, и подключил свою спинную батарею к входной клемме проверочной цепи. В телефоне его шлема зазвучала несложная мелодия. Тогда он параллельно присоединил стеклянную пластинку с нанесённой на ней тонкими золотыми линиями схемой. Раздалась та же мелодия. Вращая два верньера, Дар Ветер привёл в совпадение временные точки и убедился в отсутствии расхождений не только в мелодии, но и в тональности настройки. Важную часть будущей машины собрали безупречно. Можно было начать установку радиационных электродвигателей. Дар Ветер выпрямил уставшие от длительного ношения скафандра плечи и повертел головой. Движение отзывалось хрустом в шейных позвонках, закостеневших от продолжительной неподвижности в шлеме. Хорошо ещё, что Дар Ветер оказался устойчивым к психозам, распространённым среди работавших вне земной атмосферы, - ультрафиолетовой сонной болезни и инфракрасного бешенства, иначе ему не удалось бы довести до конца почётную миссию. Скоро первая обшивка защитит работающих от удручающей одинокости в открытом космосе, над бездной без неба и почвы! От "Алтая" отделился небольшой спасательный снаряд, стрелой мелькнувший мимо стройки. Это выслали буксир за автоматическими ракетами, которые несли только груз и останавливались на заданной высоте. Вовремя! Куча паривших в пространстве ракет, людей, машин и материалов уходила на ночную сторону Земли. Буксир вернулся, таща за собой три длинных, отблескивавших синевой рыбообразных снаряда, весивших на Земле по сто пятьдесят тонн, не считая горючего. Ракеты присоединялись к себе подобным вокруг разборочной платформы. Дар Ветер толчком перенёсся на другую сторону каркаса и очутился среди собравшихся в кружок техников, ведавших разгрузкой. Люди обсуждали план ночной работы. Дар Ветер согласился с ними, но потребовал замены всех индивидуальных батарей на свежие, обеспечивающие тридцать часов непрерывного обогревания скафандров, помимо снабжения током фонарей, воздушных фильтров и радиотелефонов. Вся стройка нырнула в ночной мрак, как в пучину, но долго ещё мягкий пепельный зодиакальный свет от рассеянных газами верхних зон атмосферы солнечных лучей освещал застывший при ста восьмидесяти градусах мороза скелет будущего спутника. Ещё сильнее, чем днём, стала мешать сверхпроводимость. Малейший износ изоляции в инструментах, батареях или аккумуляторах окутывал близлежащие предметы голубым сиянием растекавшегося прямо на поверхности тока, который невозможно было передать в нужном направлении. Глубочайшая тьма космоса наступила вместе с усилившимся холодом. Звёзды светили неистово яркими голубыми иглами. Незримый и неслышный полёт метеоритов ночью казался особенно пугающим. На поверхности тёмного шара, внизу в течениях атмосферы вспыхивали разноцветные облака электрического сияния, искровые разряды гигантской протяжённости или полосы рассеянного свечения длиной в тысячи километров. Ураганные ветры сильнее любой земной бури проносились там, внизу, в верхних слоях воздушной оболочки. Насыщенная излучением Солнца и космоса, атмосфера продолжала оживлённое перемешивание энергии, чрезвычайно затрудняя связь стройки с родной планетой. Внезапно что то изменилось в мирке, затерянном во мраке и чудовищном холоде. Дар Ветер не сразу сообразил, что зажглись осветители планетолёта. Ещё чернее стала темнота, потускнели свирепые звёзды, но платформа и каркас ощутимо выделялись в белом ярком свете. Через несколько минут "Алтай" уменьшил напряжение. Свет стал жёлтым и менее интенсивным. Планетолёт экономил энергию своих аккумуляторов. Снова, как днём, задвигались квадраты и эллипсы листов обшивки, решётки ферм крепления, цилиндры и трубы резервуаров, постепенно находя своё место на скелете спутника. Дар Ветер нащупал поперечную балку, взялся за роликовые ручки на тросовых поручнях и, оттолкнувшись ногой, взвился вверх. У самого люка планетолёта он сжал находившиеся в ручках тормоза и остановился как раз вовремя, чтобы не удариться о запертую дверь. В переходной камере не поддерживали нормального земного давления, чтобы уменьшить потерю воздуха при входах и выходах большого числа работавших. Поэтому Дар Ветер, не снимая скафандра, шагнул во вторую, временно сооружённую вспомогательную камеру и тут отключил шлем и батареи. Разминая уставшее от скафандра тело, Дар Ветер твёрдо ступал по внутренней палубе, наслаждаясь возвращением к половине нормальной тяжести. Искусственная гравитация планетолёта работала непрерывно. Невыразимо приятно чувствовать себя прочно стоящим на почве человеком, а не лёгкой мошкой, вьющейся в зыбкой и неверной пустоте! Мягкий свет и тёплый воздух, удобное кресло манили растянуться и отдаться бездумному отдыху. Дар Ветер переживал наслаждение своих предков, когда то удивлявшее его в старинных романах. После долгой дороги в холодной пустыне, мокром лесу или обледенелых горах люди входили в тёплое жильё - дом, землянку, войлочную юрту. И тогда, как здесь, тонкие стены отделяли от огромного и опасного мира, враждебного человеку, сохраняя ему тепло и свет, позволяя отдыхать, набираться сил, обдумывать дальнейшие дела. Дар Ветер отказался от соблазна кресла и книги. Пришлось связаться с Землёю - зажжённое в высоте на всю ночь освещение могло создать переполох у наблюдателей обсерваторий, следивших за стройкой. Кроме того, следовало предупредить, что пополнение понадобится раньше срока. Сегодня связь оказалась удачной - Дар Ветер говорил с Громом Ормом не кодированными сигналами, а по ТВФ, очень мощному, как у всякого межпланетного корабля. Старый председатель остался доволен и немедленно позаботился о подборе нового экипажа и усиленной доставке деталей. Выйдя из поста управления "Алтая", Дар Ветер прошёл через библиотеку, переоборудованную в спальню установленными по стенам двумя ярусами коек. Каюты, столовые, кухню, боковые коридоры и передний зал двигателей тоже снабдили добавочными койками. Планетолёт, превращённый в стационарную базу, был переполнен. Дар Ветер шёл, едва волоча ноги, по коридору, облицованному коричневыми плитами тёплой на ощупь пластмассы, и лениво открывал и захлопывал тугие герметические двери. Он думал об астролётчиках, проводивших десятки лет внутри подобного корабля без всякой надежды покинуть его и выйти наружу раньше убийственно долгого срока. Он живёт здесь шестой месяц, каждый день покидая тесные помещения и трудясь в угнетающем просторе межпланетной пустоты. И уже тоскливо без милой Земли - её степей, моря, кипящих жизнью центров жилых поясов. А Эрг Hoop, Низа и ещё двадцать человек экипажа "Лебедя" должны будут провести в звездолёте девяносто два зависимых года, или сто сорок земных лет, считая с возвращением корабля к родной планете. Никто из них не сможет прожить столько! Их тела будут сожжены и похоронены там, в безмерной дали, на планетах зелёной циркониевой звезды… Или их жизнь прекратится во время полёта, и тогда, заключённые в погребальную ракету, они улетят в космос… Так уплывали в море погребальные ладьи его далёких предков, унося на себе мёртвых бойцов. Но таких героев, которые шли бы на пожизненное заключение в корабле и улетали бы без надежды на личное возвращение, ещё не было в истории человечества. Нет, он не прав, Веда укорила бы его! Разве он забыл про безымянных борцов за справедливость и свободу человека в древние времена, шедших на гораздо более страшное - пожизненное заключение в сырых подвалах, на ужасающие пытки. Да, те герои были сильнее и достойнее, чем даже его современники, готовящиеся совершить величайший полёт в космос, на исследование далёких миров! И он, Дар Ветер, который ещё ни разу не покидал надолго родную планету, маленький человек по сравнению с ними и вовсе не ангел неба, как его насмешливо зовёт бесконечно милая Веда Конг!

Предыдущая страница 8 Следующая страница


9 Иван Ефремов

Глава четырнадцатая
СТАЛЬНАЯ ДВЕРЬ

Двадцать дней ворочался во влажном мраке автоматический горный проходчик робот, пока ему удалось разобрать завал в десятки тысяч тонн и закрепить обрушенные своды. Дорога в глубину пещеры стала доступной. Оставалось лишь проверить её безопасность. Тележки роботы, движимые гусеницами и архимедовым винтом, бесшумно скользнули вниз. Приборы оповещали через каждые сто метров продвижения о составе воздуха, температуре и влажности. Ловко обходя препятствия, тележки опустились до глубины в четыреста метров. Тогда Веда Конг с группой сотрудников проникла в заповедную пещеру. Девяносто лет назад, во время разведки подземных вод, среди известняков и песчаников отнюдь не рудоносного характера индикаторы вдруг отметили большое количество металла. Скоро выяснилось, что местность совпадает с описанием расположения легендарной многовековой давности пещеры Ден Оф Куль, что на исчезнувшем языке означало "Убежище культуры". При угрозе страшной войны народы, считавшие себя наиболее передовыми в науке и культуре, укрыли в пещере сокровища своей цивилизации. В те далёкие века секретность и таинственность были очень распространены… Веда волновалась не меньше самой юной своей сотрудницы, когда скользнула вниз по мокрой красной глине, устилавшей пол наклонного хода. Воображение рисовало величественные залы с герметическими сейфами фильмотек, чертежей, карт, шкафы с катушками магнитофонных записей или лентами памятных машин, полки с образцами химических соединений, сплавов и лекарств. Чучела исчезнувших ныне животных в непроницаемых для влаги и воздуха прозрачных витринах, препараты растений, скелеты, собранные из окаменелых костей вымершего населения планеты. Дальше мерещились пластины из силиколла с залитыми в них картинами самых прославленных художников, целые галереи скульптур прекрасных представителей человечества, его выдающихся деятелей, мастерски изображённых животных… Модели знаменитых зданий, надписи о замечательных событиях, увековеченные в камне и металле… Продолжая мечтать, Веда Конг проникла в гигантскую пещеру площадью около трёх четырёх тысяч квадратных метров. Уходивший в тьму потолок выгибался круглым сводом, с которого свисали длинные сталактиты , блестевшие в электрическом свете. Зал наяву оказался величественным. Воплощая в реальность мысли Веды, в нишах стен, изобиловавших рёбрами и выступами известковых натёков, виднелись машины и шкафы. Археологи с радостными восклицаниями рассыпались по периметру подземного зала. Многие из стоявших в нишах машин, местами ещё сохранивших блеск стекла и лаковой полировки, оказались экипажами, которые так нравились людям далёкого прошлого и в эру Разобщённого Мира считались вершиной технического гения человечества. Тогда почему то строили очень много машин, способных перевозить на своих мягких сиденьях лишь нескольких людей. Конструкция машин достигла изящества, механизм управления и движения были остроумными, но в остальном такие машины являлись вопиющей бессмыслицей. Сотнями тысяч они крутились по улицам городов и дорогам, перевозя взад и вперёд людей, почему то работавших вдали от своего жилья и каждый день торопившихся попасть на работу и вернуться обратно. Эти машины были опасны в управлении, убили огромное количество людей, сожгли миллиарды тонн драгоценных запасов органических веществ, накопленных в геологическом прошлом планеты, отравив атмосферу углекислотой. Археологи эпохи Кольца испытали разочарование, увидев, что этим странным экипажам отведено так много места в пещере. Но на низких платформах высились более мощные поршневые двигатели, электрические моторы, реактивные, турбинные, ядерные. В стеклянных витринах, под толстым слоем известковых натёков располагались вертикальными рядами приборы - может быть, телеприёмники, фотокамеры, счётные машины или другие аппараты сходного назначения. Этот музей машин, частично рассыпавшихся ржавым прахом, но частью хорошо сохранившихся, был большой ценностью, так как проливал свет на уровень техники отдалённого времени, большая часть исторических документов которого исчезла в военных и политических пертурбациях. Верная помощница Миико Эйгоро, снова променявшая любимое море на сырость и темноту подземелий, заметила в конце зала, за толстым известковым столбом, чёрное отверстие прохода. Столб оказался остовом машины, а у его подножия лежала куча пластмассового праха - остатки щита, некогда запиравшего проход. Продвигаясь шаг за шагом вдоль красных кабелей разведочных ползунов тележек, археологи проникли во вторую пещеру, находившуюся почти на одном уровне и наполненную рядами герметических шкафов из стекла и металла. Длинная надпись крупными буквами на английском языке опоясывала отвесные, кое где осыпавшиеся стены. Веда не смогла удержаться, чтобы наскоро не расшифровать её. С типичной для древнего индивидуализма похвальбой строители убежища заявляли потомкам, что они достигли высот знания и сохраняют здесь для будущего свои гигантские достижения. Миико презрительно пожала плечами. - По одной надписи можно определить, что пещера "Убежище культуры" относится к концу ЭРМ, в последние годы существования старой формы общества. Так характерна для них неразумная уверенность в вечном и неизменном существовании своей западной цивилизации, своего языка, обычаев, морали и величия так называемого белого человека. Я ненавижу эту цивилизацию! - Вы представляете прошлое ярко, но односторонне, Миико. Мне видятся сквозь мрачные черты омертвлелого прошлого те, кто вёл борьбу за будущее. Их будущее - наше настоящее. Я вижу множество женщин и мужчин, искавших света в узкой, небогатой жизни, добрых настолько, чтобы помогать другим, и сильных настолько, чтобы не ожесточиться в моральной духоте окружающего мира. И храбрых, безумно храбрых! - Те, кто укрывал здесь свою культуру, не были такими, - возразила Миико. - Смотрите, здесь собраны одни лишь предметы техники. Они кичились техникой, не обращая внимания на растущее моральное и эмоциональное одичание. Они с презрением относились к прошлому и не видели будущего! Веда подумала, что Миико права. Жизнь создателей убежища была бы легче, если бы они умели соразмерять достигнутое с тем, что ещё оставалось сделать для подлинного переустройства мира и общества. Тогда их замусоренная, закопчённая планета с вырубленными лесами, закиданная бумагой и битым стеклом, кирпичом и ржавым железом, предстала бы перед ними как на ладони. Они, предки, лучше поняли бы, что ещё делать, и перестали бы ослеплять себя самовосхвалением. В третий зал вёл узкий колодец, опускавшийся отвесно на тридцать два метра. Отправив Миико с двумя помощниками за гамма аппаратом для просвечивания шкафов, Веда принялась осматривать третью пещеру, свободную от натёков известняка и намывов глины. Низкие прямоугольные витрины из литого стекла лишь запотели от проникшей внутрь сырости. Прильнув к стёклам, археологи рассмотрели замысловатые изделия из золота и платины, украшенные драгоценными камнями. Судя по изделиям, эти старинные реликвии собирались в эпоху, когда люди ещё не отрешились от возникшей в поклонении предкам первобытной привычки считать старое более ценным, чем новое. Веда, как и при чтении надписи, ощутила досаду от нелепой самоуверенности людей, считавших, что их понятия о ценности и их вкусы пройдут неизменными через десятки веков и будут приняты отдалёнными потомками в качестве канона. Дальний конец пещеры переходил в высокий и прямой коридор, наклонно опускавшийся на неведомую глубину. Счётчики разведочных ползунов роботов показывали в начале коридора триста четыре метра от поверхности. Широкие трещины рассекали нависшие своды на отдельные гигантские плиты известняка, вероятно, в тысячи тонн весом. Веда почувствовала тревогу. Опыт изучения многих подземелий подсказывал молодой женщине, что масса пород у подошвы горного хребта находится в неустойчивом равновесии. Возможно, она подверглась сдвигам от землетрясения или общего поднятия хребтов, выросших за протёкшие со времени создания хранилища века на полсотни метров. Закрепить эту чудовищную массу было невозможно для обыкновенной археологической экспедиции. Только важные для экономики планеты цели оправдали бы столь крупные усилия. Вместе с тем исторические тайны, скрытые в такой глубокой пещере, могли обладать и технической ценностью, вроде забытых, но полезных для современности изобретений. Отказ от дальнейшего исследования был бы мудрой осторожностью. Но почему учёный должен столь бережно относиться к собственной особе? Когда миллионы людей производят рискованные работы и опыты, когда Дар Ветер с товарищами работает на высоте пятидесяти семи тысяч километров над Землёй, а Эрг Hoop готовится к пути без возврата! Оба эти человека, так уважаемые Ведой, не отступили бы… Что ж, не отступит и она… Запасные батареи, электронный съёмочный аппарат, два кислородных прибора… Они пойдут вдвоём с не знающей страха Миико, оставив товарищей для изучения третьего зала. Веда Конг посоветовала своим сотрудникам подкрепиться едой. Извлекши плитки пищи путешественников, прессованные из быстро усваиваемых белков, сахаров и уничтожающих токсины усталости препаратов в смеси с витаминами, гормонами и нервными стимуляторами. Веда, находясь в тревожном нетерпении, не хотела есть. Миико появилась лишь через сорок минут. Оказывается, она не смогла удержаться, чтобы не просветить несколько шкафов и наскоро выяснить их содержимое. Наследница японских женщин водолазок поблагодарила свою руководительницу взглядом и собралась в мгновение ока. Тонкие красные кабели вытянулись по центру прохода. Бледно лиловый свет самосветящихся газовых корон на головах женщин не мог пробить тысячелетний мрак впереди, где спуск становился всё более крутым. Глухо и размеренно падали с кровли крупные холодные капли. По сторонам и снизу доносилось журчанье сбегавшей по трещинам воды. Пронизывающе сырой воздух оставался мертвенно недвижным в замкнутом тёмном подземелье. Только в пещерах бывает такая тишина - на страже её стоит сама не имеющая никаких чувств мёртвая и косная материя земной коры. Наверху, как глубоко бы ни было молчание, в природе всегда угадывается скрытая, притаившаяся жизнь, движение воды, воздуха или света. Миико и Веда невольно поддались гипнозу глубокой пещеры, сокрывшей обеих в чёрных недрах, точно в глубинах умершего прошлого, стёртого временем и оживающего лишь в призраках воображения. Спуск проходил быстро, хотя толстый слой липкой глины лежал на полу прохода. Глыбы, вывалившиеся из стен, местами заставляли карабкаться на них, проползая в щели между потолком и обвалом. За полчаса Миико и Веда спустились на сто девяносто метров и добрались до гладкой стены, упёршись в которую мирно лежали оба разведочных робота ползуна. Достаточно было одного блика света, чтобы узнать в стене массивную и герметически запертую дверь из нержавеющей стали. Два выпуклых круга с какими то значками, вделанные в центр двери, позолочённые стрелки и рукоятки. Запор открывался путём подбора условного сигнала. Оба археолога знали типы подобных устройств, но относившиеся к несколько более ранней эпохе. Посовещавшись, Веда и Миико исследовали запор. Он был очень похож на те настроенные с хитрой злобой сооружения, которыми люди прошлого думали защитить свои сокровища от "чужих" - в эру Разобщённого Мира существовало такое разделение людей на "своих" и "чужих". Не раз подобные двери при попытках открыть их извергали взрывчатые снаряды, ядовитые газы, ослепляющие излучения, и ничего не подозревавшие исследователи гибли. Механизмы из стойких металлов или особых пластмасс не разрушались тысячелетиями и унесли много жизней, пока археологи научились обезвреживать эти стальные двери. Стало очевидным, что дверь придётся вскрывать особыми приборами. Приходилось возвращаться от самого порога главной тайны пещеры. Кто мог сомневаться, что за наглухо запертой дверью должно скрываться самое важное и ценное для людей отдалённого времени? Погасив фонари и довольствуясь светом корон, Веда и Миико уселись отдохнуть и поесть. - Что там может быть? - вздохнула Миико, не сводя глаз с двери, надменно поблёскивавшей золотом значков. - Она будто смеётся над нами: не пущу, не скажу!.. - А что вам удалось просветить в шкафах второго зала? - спросила Веда, отгоняя примитивную и напрасную досаду на неожиданное препятствие. - Чертежи машин, книги, отпечатанные не на древней бумаге из дерева, а на металлических листах. Ещё, по видимому, рулоны кинофильмов, какие то списки, звёздные и земные карты. - В первом зале - образцы машин, во втором - техническая документация к ним, в третьем - как бы это сказать… ценности эпохи, когда ещё существовали деньги. Что ж, соответствует схемам. - Где же ценности в нашем смысле? Высшие достижения духовного развития человечества: науки, искусства, литературы? - воскликнула Миико. - Надеюсь, что они за дверью, - спокойно ответила Веда, - но не буду удивлена, если там окажется оружие. - Что, что такое? - Вооружение, средства массового и быстрого истребления. Маленькая Миико задумалась, опечалилась и тихо сказала: - Да, это закономерно, если подумать над целью этого тайника. Здесь укрыты от возможного уничтожения основные технические и материальные ценности тогдашней западной цивилизации. Но что считалось основным, если ещё не существовало общественного мнения всей планеты или даже народов тех стран? Нужность и важность чего либо на данный момент устанавливалась правящей группой зачастую вовсе некомпетентных людей. Поэтому здесь отнюдь не то, что действительно было наибольшей ценностью для человечества, а то, что та или другая группа людей сочла таким. Они намеревались сберечь прежде всего машины и, возможно, оружие, не понимая того, что цивилизация надстраивается исторически, подобно живому организму. - Да, путём нарастания и освоения рабочего опыта, знаний, техники, запасов материалов, чистейших химических веществ и построек. Восстановить разрушенную высокую цивилизацию немыслимо из за отсутствия высокопрочных сплавов, редких металлов, машин, способных работать с высокой производительностью и точнейшими допусками. Если всё это было бы уничтожено, то откуда взять материалы и опыт, умение создавать всё усложняющиеся кибернетические машины, способные удовлетворить потребности миллиардов людей? - Также немыслимо было тогда возвращение к немашинной цивилизации, вроде античной, о которой они иногда мечтали. - Конечно. Вместо античной культуры возник бы чудовищный голод. Индивидуалисты мечтатели не хотели усвоить, что история не возвращается! - Я не утверждаю категорически, что за дверью оружие, - вернулась к главному Веда, - но многое говорит за это. Если создавшие тайник ошибались, как свойственно тому времени, путая культуру с цивилизацией, не понимая непреложной обязанности воспитания и развития эмоций человека, тогда им не были жизненно необходимы произведения искусства и литературы или далёкая от требований текущего момента наука. В те времена даже науку разделяли на полезную и бесполезную, не думая об её единстве. Такая наука и искусство считались лишь приятным, но даже не всегда полезным и нужным сопровождением жизни человека. Здесь же спрятано самое важное. И я думаю об оружии, как ни наивно и нелепо кажется это для нас, современных людей. Веда умолкла, уставившись на дверь. - Может быть, это просто наборный механизм, и мы откроем его, прослушивая микрофоном, - вдруг сказала она, подходя к двери. - Рискнём? Миико метнулась между дверью и подругой. - Нет, Веда! Зачем этот нелепый риск? - Мне кажется, что пещера едва держится. Мы уйдём, а вернуться уже не удастся… Слышите? Неясный далёкий шум иногда проникал в камеру перед дверью. Он шёл то снизу, то сверху. Но Миико осталась непреклонной. Она стояла спиной к двери, широко раскинув руки. - Если там оружие, Веда! Как же может оно быть незащищённым… Через два дня в пещеру были доставлены портативные аппараты. Отражательный рентгеновский экран для просмотра механизма, фокусированный ультрачастотной излучатель для разрушения внутренней связи деталей. Но пустить приборы в дело не пришлось. Внезапно из чрева пещеры послышался прерывистый гул. Сильное сотрясение почвы под ногами заставило людей инстинктивно метнуться к выходу - исследователи находились в третьей, нижней пещере. Гул усиливался, переходя в глухое скрежетание. Видимо, вся масса трещинноватых пород оседала по сбросовой линии вдоль подошвы хребта. - Всё погибло! Мы не успели. Спасайтесь, наверх! - горестно закричала Веда, и люди кинулись к тележкам роботам. Уцепившись за кабели роботов, они вскарабкались по колодцу. Гул и содрогание каменных стен преследовали их по пятам и наконец настигли. Страшный грохот… Внутренняя стена второй пещеры рухнула в провал, образовавшийся на месте колодца - хода в третий зал. Воздушная волна буквально выдула людей вместе с пылью и мелким щебнем под высокие своды первого зала. Археологи распростёрлись на полу в ожидании гибели. Клубы пыли, ворвавшейся в пещеру, медленно оседали. Сквозь её туман столбы сталагмитов и выступы не изменяли своих очертаний. Прежнее мёртвое молчание воцарилось в подземелье… Очнувшаяся Веда поднялась. Двое сотрудников подхватили её, но она нетерпеливо освободилась. - Где Миико? Её помощница, прислонясь к низкому сталагмиту, старательно обтирала каменную пыль с шеи, ушей и волос. - Почти всё погибло, - ответила она на немой вопрос. - Неприступная дверь останется запертой под толщей в четыреста метров камня. Третья пещера разрушена полностью, а вторая… вторая ещё может быть раскопана. В ней для нас самое ценное, как и здесь. - Это так… - Веда облизнула пересохшие губы. - Но мы виноваты в медлительности и осторожности. Мы должны были предвидеть обвал. - Бездоказательное предчувствие. Но горевать незачем. Разве мы стали бы укреплять горные массы ради сомнительных ценностей за дверью? Особенно если там никчёмное оружие. - А если произведения искусства, бесценного человеческого творчества? Нет, мы могли бы действовать быстрей! Миико пожала плечами и повела удручённую Веду вслед за товарищами к великолепию солнечного дня, радости чистой воды и успокаивающего боль электрического душа. Мвен Мас, по обыкновению, расхаживал взад и вперёд по комнате, отведённой ему в верхнем этаже Дома Истории в индийском секторе северного жилого пояса. Он перебрался сюда всего два дня назад после работы в Доме Истории Американского сектора. Комната - вернее, веранда с наружной стеной из цельного поляризующего стекла - была обращена к синим далям холмистого плоскогорья. Мвен Мас время от времени включал ставни перекрёстной поляризации. В комнате воцарялся серый полумрак, и на гемисферном экране шли медленной чередой электронные изображения отобранных предварительно Мвеном Масом картин, отрывков старых кинофильмов, скульптур и зданий. Африканец просматривал их, диктуя роботу секретарю записи для будущей книги. Машина печатала, нумеровала листки и бережно складывала, разбирая их по темам или обобщениям. Утомляясь, Мвен Мас выключал ставни и подходил к окну, устремляя вдаль взгляд и подолгу обдумывая виденное. Он не мог не удивляться тому, как многое из ещё недавней культуры человечества уже отошло в небытие. Исчезли совсем столь характерные для эры Мирового Воссоединения словесные тонкости - речевые и письменные ухищрения, считавшиеся некогда признаком большой образованности. Прекратилось совсем писание как музыка слов, столь развитое ещё в ЭОТ - эру Общего Труда, исчезло искусное жонглирование словами, так называемое остроумие. Ещё раньше отпала надобность в маскировке своих мыслей, столь важная для ЭРМ. Все разговоры стали гораздо проще и короче. По видимому, эра Великого Кольца будет эрой развития третьей сигнальной системы человека, или понимания без слов. Время от времени Мвен Мас обращался к непрерывно бодрствовавшему механическому секретарю с новыми формулировками своих мыслей: - С первого века эры Кольца ведёт начало флюктуативная психология искусства, основанная Людой Фир. Именно ей удалось научно доказать разницу эмоционального восприятия у женщин и у мужчин, раскрыв ту область, которая много веков существовала как полумистическое подсознание. Но доказать в понятии современности - меньшая часть дела. Люде Фир удалось большее - наметить главные цепи чувственных восприятий, благодаря чему стало возможным добиваться соответствия их у разных полов. Звенящий сигнал и зелёная вспышка вдруг позвали африканца к ТВФ. Вызов, переданный в часы занятий, означал нечто серьёзное. Автоматический секретарь выключился, и Мвен Мас сбежал вниз, в камеру дальних переговоров. Веда Конг с западинками на исцарапанных щеках и глубокими тенями под глазами приветствовала его с экрана. Обрадованный Мвен Мас протянул к ней свои большие руки, вызвав слабую улыбку на озабоченном лице Веды. - Помогите мне, Мвен. Я знаю, что вы работаете, но Дар Ветра нет на Земле, Эрг Hoop далеко, а, кроме них, у меня только вы, к кому мне просто прийти с любой просьбой. У меня несчастье… - Что? Дар Ветер?.. - О нет! Завал на месте раскопок пещеры. - И Веда коротко рассказала о случившемся в пещере Ден Оф Куль. - Вы сейчас единственный из моих друзей, кто обладает правом свободного доступа к Вещему Мозгу. - К которому из четырёх? - Низшей Определённости. - Я понял. Надо рассчитать возможности добраться до стальной двери с наименьшей затратой труда и материалов? Данные собраны? - Они передо мной. Мвен Мас записал несколько рядов цифр. - Теперь дело за тем, когда машина примет мои данные. Подождите, сейчас я свяжусь с дежурным инженером ВМ. Мозг Низшей Определённости находится в Австралийском секторе южной зоны. - А где Мозг Высшей Определённости? - В Индийском секторе северной жилой зоны, там, где я… Переключаюсь, ждите. Перед потухшим экраном Веда пыталась представить себе Вещий Мозг. В воображении возникал гигантский человеческий мозг с его бороздами и извилинами, пульсирующий и живой, хотя молодая женщина знала, что так назывались гигантские электронные исследовательские машины самого высшего класса, способные разрешить почти любую задачу, посильную для разработанных областей математики. На планете были всего четыре такие машины, специализированные по разному. Веда ждала недолго. Экран засветился, и Мвен Мас попросил вызвать его снова через шесть дней. - Мвен, ваша помощь неоценима! - Только потому, что я владею некоторыми знаниями в математике? А ваша работа неоценима потому, что вы знаете древние языки и культуры. Веда, вы слишком углубились в ЭРМ! Африканец расхохотался так добродушно и заразительно, что Веда засмеялась тоже и, попрощавшись жестом, исчезла. В назначенный срок Мвен Мас снова увидел молодую женщину в телевизиофоне. - Можете не говорить - вижу, что ответ неблагоприятный. - Да. Устойчивость ниже предела безопасности… - В пределах наших возможностей остаётся лишь тоннельная выемка сейфов второй пещеры, - печально сказала Веда. - Стоит ли дело такого сильного огорчения? - Простите меня, Мвен, но вы тоже стояли у двери, за которой скрывалась тайна. У вас она великая и всеобщая, а у меня маленькая. Но эмоционально моя неудача равна вашей. - Мы оба - товарищи по несчастью. Могу вас уверить, что ещё не раз будем ударяться о стальные двери. - Какая нибудь откроется! - Да! - Но вы ведь не отступили совсем? - Конечно. Соберём новые факты, указатели более правильных поворотов. Сила космоса так невероятно огромна, что с нашей стороны было наивно бросаться на неё с простой кочергой… Точно так же, как и вам открывать руками эту опасную дверь. - А если придётся ждать всю жизнь? - Что такое моя индивидуальная жизнь для таких шагов знания! - Мвен, где ваша страстная нетерпеливость? - Она не исчезла, но обуздана. Страданьем… - А Рен Боз? - Ему легче. Он продолжает путь в поисках уточнения своей абстракции. - Понимаю. Минуту, Мвен, что то важное. Экран с Ведой погас, и, когда зажёгся снова, перед Мвеном Масом как будто была другая, юная и беззаботная, женщина. - Дар Ветер спускается на Землю. Спутник пятьдесят семь завершён раньше срока. - Так быстро? Всё сделано? - Нет, только наружная сборка и установка силовых машин. Внутренние работы проще. Его отзывают для отдыха и анализа доклада Юния Анта о новом виде сообщений по Кольцу. - Радостно будет увидеть Дар Ветра. - Обязательно увидите… Я не договорила. Усилиями всей планеты приготовлены запасы анамезона для нового звездолёта "Лебедь". Вы будете? - Буду. Планета покажет на прощание экипажу "Лебедя" всё самое прекрасное и любимое. Они хотели также посмотреть танец Чары на празднике Пламенных Чаш. Она сама едет в центральный космопорт Эль Хомра. Встретимся там! - Хорошо, Мвен Мас, милый!

Глава пятнадцатая
ТУМАННОСТЬ АНДРОМЕДЫ

В Северной Африке, к югу от залива Большой Сирт, раскинулась огромная равнина Эль Хомра. До ослабления пассатных колец и изменения климата здесь находилась хаммада - пустыня без травинки, сплошь закованная в броню полированного щебня и треугольных камней с красноватым оттенком, от которых хаммада и получила своё название "красная". Море слепящего жаркого пламени в солнечный день, море холодного ветра в осенние и зимние ночи. Теперь от хаммады остался только ветер; он гнал по твёрдой равнине волны высокой голубовато серебристой травы, переселённой сюда из степей Южной Африки. Свист ветра и склоняющаяся трава будили в памяти неопределённое чувство печали и близости степной природы к душе, будто это уже встречалось в жизни. Не один раз и при различных обстоятельствах - в горе и в радости, в утрате и находке. Каждый отлёт или приземление звездолёта оставляли выгоревший, отравленный круг поперечником около километра. Эти круги огораживались красной металлической сеткой и стояли неприкосновенные в течение десяти лет, что больше чем в два раза превышало длительность разложения выхлопов двигателя. После посадки или отправки корабля космопорт перекочёвывал на другое место. Это накладывало отпечаток временности, недолговечности на оборудование и помещение порта, родня обслуживавших его работников с древними номадами Сахары, несколько тысяч лет кочевавшими здесь на горбатых животных с изогнутыми шеями и мозолистыми ногами, называвшихся верблюдами. Планетолёт "Барион" в свой тринадцатый рейс между строящимся спутником и Землёй доставил Дар Ветра в Аризонскую степь, оставшуюся пустыней и после изменения климата из за накопившейся в почве радиоактивности. На заре открытия ядерной энергии в ЭРМ здесь производилось множество опытов и проб нового вида техники. До сих пор осталась заражённость продуктами радиоактивного распада - слишком слабая для того, чтобы вредить человеку, но достаточная, чтобы задержать рост деревьев и кустарников. Дар Ветер наслаждался не только прекрасным очарованием Земли - голубым небом в невестином платье из лёгких белых облаков, но и пыльной почвой, редкой и жёсткой травой. Шагать твёрдой поступью по Земле под золотым солнцем, подставляя лицо сухому и свежему ветру! Только побывав на грани космических бездн, можно понять всю красоту нашей планеты, когда то названной неразумными предками "юдолью горя и слёз"! Гром Орм и Дар Ветер прибыли в Эль Хомру в день отправления экспедиции. С воздуха Дар Ветер заметил на матовой серо стальной равнине два гигантских зеркала. Правое - почти круг, левое - длинный, заостряющийся назад эллипс. Зеркала были следами недавних взлётов кораблей тридцать восьмой звёздной экспедиции. Круг - взлёт "Тинтажеля", направившегося на страшную звезду Т и нагруженного громоздкими аппаратами для правильной осады спиралодиска из глубин космоса. Эллипс - след поднимавшейся более полого "Аэллы", понёсшей большую группу учёных для разгадки изменений материи на белом карлике тройной звезды Омикрон 2 Эридана. Пепел, оставшийся от каменистой почвы в месте удара энергии двигателей, проникший на полтора метра вглубь, был залит связующим составом для предупреждения ветрового разноса. Осталось лишь перенести ограды с мест старых взлётов. Это сделают после отбытия "Лебедя". Вот и сам "Лебедь", чугунно серый в тепловой броне, которая выгорит во время пробивания атмосферы. Дальше корабль пойдёт, сверкая своей, отражающей все виды радиации, обшивкой. Но никто не увидит его в этом великолепии, кроме роботов астрономов, следящих за полётом. Эти автоматы дадут людям лишь фотографию светящейся точки. Обратно на Землю придёт корабль, покрытый окалиной, с бороздами и воронками от взрывов мелких метеоритных частиц. Но "Лебедя" не увидит никто из окружающих его сейчас людей: всем им не прожить сто семьдесят два года ожидания возврата экспедиции. Сто шестьдесят восемь независимых лет пути и четыре года исследования на планетах, а для путешественников всего около восьмидесяти лет. Дар Ветру, с его родом занятий, не дождаться даже прибытия "Лебедя" на планеты зелёной звезды. Как и в прошлые дни сомнений, Дар Ветер восхитился смелой мыслью Рен Боза и Мвена Маса. Пусть опыт их не удался, пусть этот вопрос, затрагивающий фундамент космоса, ещё далёк от разрешения, пусть он окажется ошибочной фантазией. Эти безумцы - гиганты творческой мысли человечества, ибо даже в опровержение их теории и опыта люди придут к огромному взлёту знания. Дар Ветер, задумавшись, чуть не споткнулся о сигнал зоны безопасности, повернул и заметил у подножия самодвижущейся башни телепередачи знакомую фигуру подвижного человека. Ероша непокорные волосы и прищуривая острые глаза, к нему устремился Рен Боз. Сеть тонких, едва заметных шрамов изменила лицо физика, собрав его морщинами страдальческого напряжения. - Радостно видеть вас здоровым, Рен! - Мне очень нужны вы! - Рен Боз протянул Дар Ветру маленькие ручки, по прежнему усыпанные веснушками. - Что делаете вы здесь, задолго до отлёта? - Я провожал "Аэллу" - для меня очень важны данные по гравитации столь тяжёлой звезды. Узнал, что явитесь вы, и остался… Дар Ветер молчал, выжидая пояснений. - Вы возвращаетесь на обсерваторию внешних станций по просьбе Юния Анта? Дар Ветер кивнул. - Ант в последнее время записал несколько нерасшифрованных приёмов по Кольцу… - Каждый месяц производится приём сообщений вне обычного времени информации. И момент включения станций сдвигается на два земных часа. За год проверка проходит земные сутки, за восемь лет - всю стотысячную галактической секунды. Так заполняются пропуски в приёме космоса. В последнее полугодие восьмилетнего цикла стали поступать, несомненно, очень дальние, непонятные нам сообщения. - Я крайне интересуюсь ими. - Всё, что узнаю, сообщу немедленно. Или ещё лучше - примите сами участие в работе! Рен Боз обрадованно вздохнул и спросил: - Веда Конг тоже прибудет сюда? - Да, я жду её. Вы знаете, что она чуть не погибла, исследуя пещеру - склад древней техники, где оказалась запертая стальная дверь? - Ничего не слыхал. - А, я забыл, что у вас нет глубокого интереса к истории, как у Мвена Маса. По всей планете идёт обсуждение, что может находиться за дверью. Миллионы добровольцев предлагают себя для раскопок. Веда решила передать вопрос в Академию Стохастики и Предсказания Будущего. - Эвда Наль не приедет сюда? - Нет, не сможет. - Многие будут огорчены. Веда очень любит Эвду, а Чара просто предана ей. Вы помните Чару? - Это такая… пантерообразная?.. Дар Ветер воздел руки в шутливом ужасе. - Ценитель женской красоты! Впрочем, я постоянно повторяю ошибку, какой страдали люди прошлого, не смыслившие ничего в законах психофизиологии и наследственности, Всегда хочу видеть в других своё понимание и свои чувства. - Эвда, как и все на планете, - не поддержал самопокаяния Рен Боз, - будет следить за отлётом. Физик показал на ряды высоких, полукольцом расположившихся вокруг звездолёта треножников с камерами для белого, инфракрасного и ультрафиолетового приёмов. Разные группы лучей спектра в цветном изображении заставляли экран дышать подлинным теплом и жизнью так же, как обертонные диафрагмы уничтожали металлический отзвук в передаче голоса. Дар Ветер посмотрел на север, откуда, тяжело переваливаясь, ползли перегруженные людьми автоматические электробусы. Из первой подошедшей машины выскочила и бежала, путаясь в траве, Веда Конг. Она с разбегу бросилась на широкую грудь Дар Ветра так, что её длинные, заплетённые по бокам головы и спущенные косы взлетели ему на спину. Дар Ветер слегка отстранил Веду, вглядываясь в бесконечно дорогое лицо с оттенком новизны, сообщённым необычайной причёской. - Я играла для детского фильма северную королеву Тёмных веков и едва успела переодеться, - пояснила, чуть запыхавшись, молодая женщина. - Причесаться не осталось времени. Дар Ветер представил её в длинном облегающем парчовом платье, в золотой короне с синими камнями, с пепельными косами ниже колен, с отважным взглядом серых глаз - и радостно улыбнулся. - Корона была? - О да, такая. - Веда очертила пальцем в воздухе контур широкого кольца с крупными зубцами в виде трилистника. - Я увижу? - Сегодня же. Я попрошу их показать тебе фильм. Дар Ветер собрался спросить про таинственных "их", но Веда приветствовала серьёзного физика. Тот улыбнулся наивно и сердечно. - Где же герои Ахернара? - Рен Боз оглядел по прежнему пустое вокруг звездолёта поле. - Там! - Веда указала на здание в виде шатра из пластин фисташково молочного стекла с серебристыми ажурными рёбрами наружных балок - главный зал космопорта. - Так пойдёмте. - Мы лишние, - твёрдо сказала Веда. - Они смотрят прощальный привет Земли. Пойдёмте к "Лебедю". Мужчины повиновались. Идя рядом с Дар Ветром, Веда тихонько спросила: - У меня не очень нелепый вид с этой старинной причёской? Я могла бы… - Не нужно. Очаровательный контраст с современной одеждой - косы длиннее юбки. Пусть будет так! - Повинуюсь, мой Ветер! - шепнула Веда магические слова, заставившие забиться его сердце. Сотни людей не спеша направлялись к кораблю. Очень многие улыбались Веде или приветствовали её поднятием руки гораздо более часто, чем Дар Ветра или Рен Боза. - Вы популярны, Веда, - заметил Рен Боз. - Что это - работа историка или ваша пресловутая красота? - Ни то и ни другое. Постоянное и широкое общение с людьми по роду работы и общественных занятий. Вы с Ветром то замкнётесь в недрах лабораторий, то уединяетесь для напряжённой ночной работы. Вы делаете для человечества гораздо больше и более значительное, чем я, но только для одной, не самой близкой сердцу, стороны. Чара Нанди и Эвда Наль гораздо более известны, чем я… - Опять укор нашей технической цивилизации? - весело упрекнул Дар Ветер. - Не нашей, а пережиткам прежних роковых ошибок. Ещё тысячелетия тому назад наши предки знали, что искусство и с ним развитие чувств человека не менее важны для общества, чем наука. - В смысле отношений людей между собой? - спросил заинтересованный физик. - Вот именно! - Какой то древний мудрец сказал, что самое трудное на Земле - это сохранять радость, - вставил Дар Ветер. - Смотрите, вот ещё верный союзник Веды! Прямо к ним шёл лёгким и широким шагом Мвен Мас, привлекая общее внимание своей огромной фигурой. - Кончился танец Чары, - догадалась Веда. - Скоро появится и экипаж "Лебедя". - Я бы на их месте шёл сюда пешком и как можно медленнее, - вдруг сказал Дар Ветер. - Ты начал волноваться? - Веда взяла его под руку. - Конечно. Для меня мучительно подумать, что они уходят навсегда и этот корабль я больше не увижу. Что то внутри меня протестует против этой обязательной обречённости. Может быть, потому, что там будут близкие мне люди. - Вероятно, не потому, - вмешался подошедший Мвен Мас, чуткое ухо которого издалека уловило речь Дар Ветра. - Это неизбывный протест человека против неумолимого времени. - Осенняя печаль? - с оттенком насмешки спросил Рен Боз, улыбаясь глазами товарищу. - Вы замечали, что осень умеренных широт с её грустью любят именно люди наиболее энергичные, жизнерадостные и глубоко чувствующие? - возразил Мвен Мас, дружески погладив плечо физика. - Верное наблюдение! - восхитилась Веда. - Очень древнее… - Дар Ветер, вы на поле? Дар Ветер, вы на поле? - загремело откуда то слева и сверху. - Вас зовёт в ТВФ центрального здания Юний Ант. Юний Ант зовёт. В ТВФ центрального здания… Рен Боз вздрогнул и выпрямился. - Можно с вами, Дар Ветер? - Идите вместо меня. Вам можно пропустить отлёт. Юний Ант любит показать по старинному прямое наблюдение, а не запись - в этом они сошлись с Мвеном Масом. Космопорт обладал мощным ТВФ и гемисферным экраном. Рен Боз вошёл в тихую круглую комнату. Дежурный оператор щёлкнул включателем и указал на правый боковой экран, где появился взволнованный Юний Ант. Он внимательно оглядел физика и, поняв причину отсутствия Дар Ветра, кивнул Рен Бозу. - Ведётся внепрограммный приём поиск в прежнем направлении и диапазоне 62/77. Поднимите воронку для направленного излучения, ориентируйте на обсерваторию. Я переброшу луч вектор через Средиземное море прямо на Эль Хомру. - Юний Ант посмотрел в сторону и добавил: - Скорее! Опытный в приёмах учёный выполнил требование за две минуты. В глубине гемисферного экрана появилось изображение гигантской Галактики, в которой оба учёных безошибочно узнали знакомую издавна человеку туманность Андромеды, или М 31. В ближайшем к зрителю наружном обороте её спирали, почти в середине линзовидного в ракурсе диска огромной Галактики, зажёгся огонёк. Там ответвилась казавшаяся крохотной шерстинкой система звёзд - несомненно, исполинский рукав в сотню парсек длины. Огонёк стал расти, и одновременно увеличивалась "шерстинка", в то время как сама Галактика исчезла, расплылась за пределы поля зрения. Поток красных и жёлтых звёзд протянулся поперёк экрана. Огонёк стал маленьким кружком и светился на самом конце звёздного потока. С края потока выделилась оранжевая звезда спектрального класса К. Вокруг неё закружились едва видные точки планет. На одной из них, закрыв её целиком, расположился кружок света. И вдруг всё завертелось в красных извивах и мелькании летящих искр. Рен Боз закрыл глаза… - Это разрыв, - сказал с бокового экрана Юний Ант. - Я показал вам наблюдение прошлого месяца из записи памятных машин. Переключаю на отражение прямого приёма. На экране по прежнему вертелись искры и линии тёмно красного цвета. - Странное явление! - воскликнул физик. - Как вы объясняете этот разрыв? - Потом. Сейчас возобновляется передача. Но что вы считаете странным? - Красный спектр разрыва. В спектре туманности Андромеды - фиолетовое смещение, то есть она приближается к нам. - Разрыв никакого отношения к Андромеде не имеет. Это местное явление. - Вы думаете, что случайно их отправляющая станция вынесена на самый край Галактики, в зону, ещё более отдалённую от её центра, чем зона Солнца в нашей Галактике? Юний Ант окинул Рен Боза скептическим взглядом. - Вы готовы к дискуссии в любой момент, забывая, что с нами говорит туманность Андромеды с расстояния четыреста пятьдесят тысяч парсек. - О да! - смутился Рен Боз. - Ещё лучше сказать с расстояния в полтора миллиона световых лет. Сообщение отправлено пятнадцать тысяч веков тому назад. - И мы видим сейчас то, что было послано задолго до наступления ледниковой эпохи и возникновения человека на Земле! - Юний Ант заметно смягчился. Красные линии замедлили своё верчение, экран потемнел и вдруг снова засветился. Сумеречная плоская равнина едва угадывалась в скудном свете. На ней были разбросаны странные грибовидные сооружения. Ближе к переднему краю видимого участка холодно поблёскивал гигантский, по масштабу равнины, голубой круг с явно металлической поверхностью. Точно по центру круга висели один над другим большие двояковыпуклые диски. Нет, не висели, а медленно поднимались всё выше. Равнина исчезла, и на экране остался лишь один из дисков, более выпуклый снизу, чем сверху, с грубыми спиральными рёбрами на обеих сторонах. - Это они… они!.. - наперебой воскликнули учёные, думая о полном сходстве изображения с фотографиями и чертежами спиралодиска, найденного тридцать седьмой экспедицией на планете железной звезды. Новый вихрь красных линий - и экран погас. Рен Боз ждал, боясь отвести свой взгляд хоть на секунду. Первый человеческий взгляд, прикоснувшийся к жизни и мысли другой галактики! Но экран так и не загорелся. На боковой доске телевизиофона заговорил Юний Ант: - Сообщение оборвалось. Ждать дольше, отнимая земную энергию, нельзя. Вся планета будет потрясена. Следует просить Совет Экономики производить внепрограммные приёмы вдвое чаще, но это станет возможным не раньше года после затрат на посылку "Лебедя". Теперь мы знаем, что звездолёт на железной звезде оттуда. Если бы не находка Эрга Ноора, то мы вообще не поняли бы виденного. - И он, тот диск, пришёл оттуда? Сколько же он летел? - как бы про себя спросил Рен Боз. - Он шёл мёртвым около двух миллионов лет через разделяющее обе галактики пространство, - сурово ответил Юний Ант, - пока не нашёл убежища на планете звезды Т. Очевидно, эти звездолёты устроены так, что садятся автоматически, несмотря на то, что тысячи тысяч лет никто живой не прикасался к рычагам управления. - Может быть, они живут долго? - Но не миллионы лет, это противоречит законам термодинамики, - холодно ответил Юний Ант. - И несмотря на колоссальные размеры, спиралодиск не мог нести в себе целую планету людей… мыслящих существ. Нет, пока наши галактики не могут ещё ни достигнуть друг друга, ни обменяться сообщениями. - Смогут, - уверенно сказал Рен Боз, распрощался с Юнием Антом и пошёл обратно на поле космопорта. Дар Ветер с Ведой и Чара с Мвеном Масом стояли немного в стороне от двух длинных рядов провожавших. Все головы повернулись к центральному зданию. Мимо бесшумно пронеслась широкая платформа, сопровождаемая взмахами рук и - что люди позволяли себе в обществе лишь в самых исключительных случаях - приветственными возгласами. Все двадцать два человека экипажа "Лебедя" находились на ней. Платформа подъехала к звездолёту. У высокого передвижного подъёмника ожидали люди в белых комбинезонах, с серыми от усталости лицами - двадцать членов отлётной комиссии, составленной в основном из инженеров - рабочих космопорта. В течение последних суток они проверили с помощью машин для учёта предметов всё снаряжение экспедиции и ещё раз опробовали исправность корабля тензорными аппаратами. По заведённому на заре звездоплавания порядку председатель комиссии докладывал Эргу Ноору, вновь избранному начальником звездолёта в экспедиции на Ахернар. Другие члены комиссии поставили свои шифры на бронзовой дощечке с их портретами и именами, которую вручили Эргу Ноору, и, распрощавшись, отошли в сторону. Тогда к кораблю хлынули провожающие. Люди выстроились перед путешественниками, пропустив их близких на маленькую, оставшуюся свободной площадку подъёмника. Киносъёмщики фиксировали каждый жест улетавших - последняя память, остающаяся родной планете. Эрг Hoop увидел Веду и, сунув бронзовый сертификат за широкий пояс астролётчика, стремительно подошёл к молодой женщине. - Как хорошо, что вы пришли, Веда!.. - Разве я могла поступить иначе? - Вы для меня - символ Земли и моей прошедшей юности. - Юность Низы с вами навсегда. - Я не скажу, что ни о чём не жалею, - это будет неправдой. И прежде всего жаль Низу, своих товарищей, да и самого себя… Слишком велика утрата. В это возвращение я по новому полюбил Землю - крепче, проще, безусловнее… - И всё таки вы идёте, Эрг? - Не могу иначе. Отказавшись, я утратил бы не только космос, но и Землю. - Подвиг тем труднее, чем больше любовь? - Вы всегда хорошо понимали меня, Веда. Вот и Низа. Подошла похудевшая, похожая на мальчика рыжекудрая девушка и остановилась, опустив ресницы. - Это оказалось так тяжело. Вы все… хорошие, ясные… красивые… Расстаться, оторвать своё живое тело от матери Земли… - Голос астронавигатора дрогнул. Веда инстинктивно привлекла её к себе, шепча таинственные женские утешения. - Девять минут до закрытия люков, - беззвучно сказал Эрг, не сводя глаз с Веды. - Как долго ещё!.. - простодушно воскликнула со слезами в голосе Низа. Веда, Эрг, Дар Ветер, Мвен Мас и другие провожавшие с тоской и удивлением почувствовали, что нет слов. Нечем выразить чувства перед подвигом, совершавшимся для тех, кого ещё нет, кто придёт много лет спустя. Улетавшие и провожавшие знали обо всём… Что могли дать лишние слова? Вторая сигнальная система человека оказалась несовершенной и уступала место третьей. Глубокие взгляды, отражавшие страстные, не передаваемые словами порывы, встречались безмолвно и напряжённо или жадно впитывали в себя небогатую природу Эль Хомры. - Пора! - обретший металл голос Эрга Ноора хлестнул по напряжённым нервам. Веда, откровенно всхлипнув, прижалась к Низе. Обе женщины несколько секунд стояли щека к щеке, крепко зажмурившись, пока мужчины обменивались прощальными взглядами и пожатиями рук. Подъёмник упрятал в овальный чернеющий люк звездолёта уже восьмерых астролётчиков. Эрг Hoop взял Низу за руку и что то шепнул ей. Девушка вспыхнула, вырвалась и бросилась к звездолёту. Эрг Hoop и Низа поднялись одновременно. Люди замерли, когда перед чёрным люком на выступе ярко освещённого борта "Лебедя" задержались на секунду две фигуры - высокого мужчины и стройной девушки, принимая последние приветы Земли. Веда Конг стиснула руки, и Дар Ветер услышал, как хрустнули суставы пальцев. Эрг Hoop и Низа исчезли. Из чёрного зияния выдвинулась овальная плита такого же серого цвета, как и весь корпус. Секунда, и даже зоркий глаз не смог бы различить следов отверстия на крутых обводах колоссального корпуса. Вертикально стоявший на растопыренных упорах звездолёт имел в себе что то человекообразное. Может быть, это впечатление создавал круглый шар носовой части, увенчанный острым колпаком и светящий сигнальными огнями, как глазами. Или ребристые рассекатели центральной контейнерной части корабля, похожие на наплечники рыцарских лат? Звездолёт высился на своих упорах, словно растопыривший ноги исполин, презрительно и самоуверенно взиравший поверх толпы людей. Грозно заревели сигналы первой готовности. Как по волшебству, у корабля появились широкие самоходные платформы, забравшие множество провожавших. Поползли, разъезжаясь в стороны, но не сводя своих жерл и лучей с корабля, треножники ТВФ и прожекторов. Серый корпус "Лебедя" померк и как то утратил свои размеры. На "голове" корабля загорелись зловещие красные огни - сигнал подготовки старта. Вибрация сильных моторов передалось по твёрдой почве - звездолёт стал поворачиваться на своих подставках, принимая ориентировку взлёта. Дальше и дальше отъезжали провожавшие, пока не пересекли с наветренной стороны засветившуюся в темноте линию безопасности. Здесь люди поспешно соскочили, а платформы унеслись за оставшимися. - Они больше не увидят нас или хоть нашего неба? - спросила Чара низко склонившегося к ней Мвена Маса. - Нет. Разве в стереотелескопы… Под килем звездолёта загорелись зелёные огни. На вышке центрального здания неистово завертелся радиомаяк, рассылая во все стороны предупреждение о взлёте громадного корабля. - Звездолёт получает сигнал отправления! - вдруг заревел металлический голос такой силы, что Чара, вздрогнув, прижалась к Мвену Масу. - Оставшиеся внутри круга, поднимите вверх руки! Поднимите вверх руки, иначе смерть! Поднимите вверх руки, иначе!.. - кричал автомат, пока его прожекторы обшаривали поле в поисках случайно оставшихся внутри круга безопасности. Не найдя никого, они погасли. Робот закричал снова, как показалось Чаре, ещё более яростно: - После сигнала колокола повернитесь спиной к кораблю и закройте глаза. Не открывайте до второго колокола. Повернитесь спиной и закройте глаза! - с тревогой и угрозой вопил робот. - Это страшно! - шепнула Веда. Дар Ветер спокойно снял с пояса свёрнутые в трубку полумаски с чёрными очками, одну надел на Веду, а другую натянул сам. Едва успел он закрепить пряжку, как дико зазвонил большой, высокого тона, колокол. Звон оборвался, и в тишине стали слышны ко всему равнодушные цикады. Внезапно звездолёт издал яростный вой и погасил огни. Один, два, три, четыре раза тёмную равнину пронизывал этот душераздирающий вой, и более впечатлительным людям казалось, что это сам корабль кричит в тоске прощания. Вой оборвался так же неожиданно. Стена невообразимо яркого пламени встала вокруг корабля. Мгновенно в мире перестало существовать что бы то ни было, кроме этого космического огня. Башня огня превратилась в колонну, вытянулась длинным столбом, затем сделалась ослепительно яркой линией. Колокол забил во второй раз, и обернувшиеся люди увидели пустую равнину, на которой рдело гигантское пятно раскалённой почвы. Большая звезда стояла в высоте - это удалялся "Лебедь". Люди медленно побрели к электробусам, оглядываясь то на небо, то на место отлёта, сделавшееся вдруг поразительно безжизненным, точно здесь возродилась хаммада Эль Хомра - ужас и бедствие путников прошлых времён. В южной стороне горизонта загорелись знакомые звёзды. Все взгляды обратились туда, где поднялся голубой и яркий Ахернар. Там, у этой звезды, окажется "Лебедь" после восьмидесяти четырёх лет пути со скоростью девятьсот миллионов километров в час. Для нас восемьдесят четыре, для "Лебедя" - сорок семь лет. Может быть, там они создадут новый мир, тоже красивый и радостный, под зелёными лучами циркониевой звезды. Дар Ветер и Веда Конг догнали Чару и Мвена Маса. Африканец отвечал девушке: - Нет, не тоска, а великая и печальная гордость - вот мои ощущения сегодня. Гордость за нас, поднимающихся всё выше со своей планеты и сливающихся с космосом. Печаль - потому что маленькой становится милая Земля… Бесконечно давно майя - краснокожие индейцы Центральной Америки - оставили гордую и печальную надпись. Я передал её Эргу Ноору, и тот украсит ею библиотеку лабораторию "Лебедя". Африканец оглянулся, заметил, что его слушают подошедшие друзья, и продолжал громче: - "Ты, который позднее явишь здесь своё лицо! Если твой ум разумеет, ты спросишь, кто мы? Кто мы? Спроси зарю, спроси лес, спроси волну, спроси бурю, спроси любовь. Спроси землю, землю страдания и землю любимую. Кто мы? Мы - земля!" И я тоже - насквозь земля! - добавил Мвен Мас. Навстречу бежал Рен Боз, прерывисто дыша. Друзья обступили физика и узнали небывалое - первое соприкосновение мысли двух исполинских звёздных островов. - Мне так хотелось успеть до отлёта, - огорчённо сказал Рен Боз, - чтобы сообщить об этом Эргу Ноору. Он ещё на чёрной планете понял, что спиралодиск - звездолёт чрезвычайно далёкого, совсем чужого мира и что этот странный корабль летел очень долго в космосе. - Неужели Эрг Hoop никогда не узнает, что его спиралодиск из таких чудовищных глубин Вселенной - с другой галактики, с туманности Андромеды? - сказала Веда. - Как горько! - Он узнает! - твёрдо сказал Дар Ветер. - Мы попросим у Совета энергию на особую передачу, через спутник тридцать шесть. "Лебедь" будет доступен нашему зову ещё девятнадцать часов!

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора (Страница 1)
  • Глава первая
    ЖЕЛЕЗНАЯ ЗВЕЗДА     (Страница 1)
  • Глава вторая
    ЭПСИЛОН ТУКАНА     (Страница 2)
  • Глава третья
    В ПЛЕНУ ТЬМЫ     (Страница 3)
  • Глава четвёртая
    РЕКА ВРЕМЕНИ     (Страница 4)
  • Глава пятая
    КОНЬ НА ДНЕ МОРСКОМ     (Страница 4)
  • Глава шестая
    ЛЕГЕНДА СИНИХ СОЛНЦ     (Страница 5)
  • Глава седьмая
    СИМФОНИЯ ФА МИНОР ЦВЕТОВОЙ ТОНАЛЬНОСТИ 4,750 МЮ     (Страница 5)
  • Глава восьмая
    КРАСНЫЕ ВОЛНЫ     (Страница 6)
  • Глава девятая
    ШКОЛА ТРЕТЬЕГО ЦИКЛА     (Страница 6)
  • Глава десятая
    ТИБЕТСКИЙ ОПЫТ     (Страница 7)
  • Глава одиннадцатая
    ОСТРОВ ЗАБВЕНИЯ     (Страница 7)
  • Глава двенадцатая
    СОВЕТ ЗВЕЗДОПЛАВАНИЯ     (Страница 8)
  • Глава тринадцатая
    АНГЕЛЫ НЕБА     (Страница 8)
  • Глава четырнадцатая
    СТАЛЬНАЯ ДВЕРЬ     (Страница 9)
  • Глава пятнадцатая
    ТУМАННОСТЬ АНДРОМЕДЫ     (Страница 9)


Иван Ефремов

Туманность Андромеды

 Читать книгу

Аннотация

Впечатляющая панорама будущего на объединённой Земле, общество, населённое принципиально новыми людьми. Они решили большинство социальных и технических проблем, перестроили планету, превратив её в цветущий сад, вышли к звёздам, влились в «Великое Кольцо» коммуникаций с иными цивилизациями, готовясь преодолеть последние ограничения, накладываемые законами природы на скорость «межзвёздной связи». Квинтэссенцией социальных и философских размышлений Ефремова о далёком будущем, стал масштабный и беспрецедентный в советской литературе роман «Туманность Андромеды».

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Иван Ефремов - Биография

Иван Ефремов

На основную страницу

Биография

Иван Антонович Ефремов - псевдоним; настоящее имя - Иван Антипович Ефремов 1906-1972, Россия Будущий писатель-фантаст родился в деревне Вырица Царскосельского уезда Петербургской губернии. Поступил в Ленинградский государственный университет, но не окончил его. В 1935 окончил геологоразведочный факультет Ленинградского горного института. С 1929 научный сотрудник Геологического музея, в 1937-59 заведующий лабораторией низших позвоночных Палеонтологического института АН СССР и руководитель ряда экспедиций (в т.ч. в пустыню Гоби). Труд Ефремова «Тафономия» лег в основу нового направления в палеонтологии, которое позволило на основании палеогеологических данных предсказывать места обнаружения ископаемых остатков; за этот труд удостоен Государственной премии СССР 1959 года. Первый рассказ «Встреча над Тускаророй» опубликовал в 1944 году. Первым крупным произведением Ефремова стал исторический роман «На краю Ойкумены» (1949), вскоре дополненный вторым томом - «Путешествие Баурджеда» (1953). Однако наибольшую известность и признание принесла ему «Туманность Андромеды» (1957) - философско-утопический роман о коммунистическом будущем цивилизации Земли. Роман этот оказал огромное влияние на развитие отечественной фантастики и, по сути, обеспечил её первый расцвет в 1960-х годах. Ефремову принадлежат также художественно-документальная книга «Дорога ветров» (1956) и роман приключений «Лезвие бритвы» (1963). В 1969 г. опубликован его роман «Лезвие бритвы», а в 1968 году выходит «Час Быка», в котором коммунистический мир «Туманности Андромеды» сталкивается с антагонистичным ему антиутопическим миром планеты Торманс. Роман оказался совершенно не ко двору для тогдашнего руководства страны, однако запретить его при жизни Ефремова не решились, и только после смерти Ивана Антоновича в 1972 году он был запрещен к выдаче в библиотеках. По времени эта акция совпала с планомерным оттеснением из издательских планов практически всей социально направленной фантастики, выросшей на книгах Ефремова. Произведения Ивана Ефремова переведены на многие иностранные языки.