Иван Ефремов - Час быка

1 Иван Ефремов

ГЛАВНЫЕ ДЕЙСТВУЮЩИЕ ЛИЦА

Экипаж звездолета «Темное пламя»
Начальник экспедиции, историк Фай Родис
Командир звездолета, инженер аннигиляционных установок Гриф Рифт
Астронавигатор-I Вир Норин
Астронавигатор-II Мента Кор
Инженер-пилот Див Симбел
Инженер броневой защиты Гэн Атал
Инженер биологической защиты Нея Холли
Инженер вычислительных установок Соль Саин
Инженер связи и съемки Олла Дез
Врач Звездного Флота Эвиза Танет
Биолог Тивиса Хенако
Социолог-лингвист Чеди Даан
Астрофизик и планетолог Тор Лик
Персонажи планеты Торманс
Председатель Совета Четырех, Владыка планеты Чойо Чагас
Его заместители: Ген Ши Зет Уг
Ка Луф Жена Чойо Чагаса Янтре Яхах
Любовница Чагаса Эр Во-Биа
Инженер информации Хонтээло Толло Фраэль (Таэль)
Начальник «лиловых» Ян Гао-Юар (Янгар)
Девушка Торманса Сю Ан-Те (Сю-Те)
Предводитель «кжи» Гзер Бу-Ям

ПРОЛОГ

В школе третьего цикла начался последний год обучения. В конце его ученики под руководством уже избранных менторов должны были приступить к исполнению подвигов Геркулеса. Готовя себя к самостоятельным действиям, девушки и юноши с особым - интересом проходили обзор истории человечества Земли. Самым важным считалось изучение идейных ошибок и неверного направления социальной организации на тех ступенях развития общества, когда наука дала возможность управлять судьбой народов и стран сперва лишь в малой степени, а затем полностью. История людей Земли сравнивалась со множеством других цивилизаций на далеких мирах Великого Кольца.
Голубые рамы с опалесцирующими стеклами вверху были открыты. За ними чуть слышался плеск волн и шелест ветра в листве - вечная музыка природы, настраивающая на спокойное размышление. Тишина в классе, задумчивые ясные глаза… Учитель только что закончил свою лекцию.
Бесшумно опустив шторы над большими экранами и нажатием кнопки заставив убраться под кафедру стереопроектор ТВФ, он уселся, любуясь сосредоточенными лицами. По-видимому, лекция удалась, как ни было трудно совместить малое и великое, могучий взлет человечества и бездну горя прошедших времен, трогательные недолгие радости отдельных людей и грозные крушения государств.
Учитель знал - после молчания последуют вопросы, тем более пытливые, чем сильнее задела молодых людей обрисованная им историческая картина. И, ожидая их, он старался угадать, что больше всего заинтересовало учеников сегодня, что могло остаться непонятным… Пожалуй, психология людей в трудные эпохи перехода от низших общественных форм к высшим, когда вера в благородство и честность человека, в его светлое будущее разъедалась нагромождением лжи, бессмысленной жестокости и страха. Сомнения обезоруживали борцов за преобразование мира или делали людей равнодушными ко всему, ленивыми циниками. Как понять чудовищные массовые психозы в конце ЭРМ - Эры Разобщенного Мира, приводившие к уничтожению культуры и избиению лучших? Молодые люди ЭВР - Эры Встретившихся Рук - безмерно далеки от всего, что связано с истерически напряженной нервозностью и страхами прошлых времен…
Мысли учителя прервались, когда из-за столиков в разных рядах одновременно поднялись девушка и юноша, похожие друг на друга манерой широко открывать глаза, что придавало обоим удивленный вид. Они переглянулись, и юноша поднял руку, обращенную ладонью вверх, - жест вопроса.
- Правильно ли сказать, что весь исторический опыт утверждает неизбежную победу высших форм над низшими как в развитии природы, так и в смене? - начал юноша.
- Правильно, Ларк, если исключить особенные стечения обстоятельств, которые очень редки, как все то, что выходит из границ великого диалектического процесса усреднения, - ответил учитель.
- Например, случай с Зирдой, чьи мертвые развалины поросли черными маками? - спросила Пуна, вытягиваясь во весь невысокий рост.
- Или другие, открытые позже планеты, - добавил учитель, - где есть все для жизни: голубой свод могучей атмосферы, прозрачное море и чистые реки, теплое светило. Но ветры перевевают мертвые пески, и их шум вместе с шумом моря или грозы - единственные звуки, нарушающие безмолвие громадных пустынь. Мыслящая жизнь в диком заблуждении убила себя и все живое, едва прикоснувшись к мощи атома и космоса.
- Но мы уже заселили их?
- О да! Но какое значение это имеет для тех, чьи следы развеялись пылью миллионы лет назад, не сохранив ничего, чтоб мы смогли понять, как и зачем они уничтожили себя и всю жизнь своей планеты!
В проход между столиками скользнула Айода - молчаливая и пламенная, по общему мнению класса похожая на древних девушек Южной Азии, носивших в прическах или за поясами острейшие кинжалы и смело пользовавшихся ими для защиты своей чести.
- Я только что читала о мертвых цивилизациях нашей Галактики, - сказала она низким голосом, - не убитых, не самоуничтожившихся, а именно мертвых. Если сохранилось наследие их мыслей и дел, то иногда это опасный яд, могущий отравить еще незрелое общество, слепо воспринявшее мнимую мудрость. Иногда же - драгоценный опыт миллионов лет борьбы за освобождение из пут природы. Исследование погибших цивилизаций столь же опасно, как разборка древних складов оружия, временами попадающихся на нашей планете. Мне хотелось бы посвятить свою жизнь таким исследованиям, - тихо добавила девушка.
- Кажется, мы отклоняемся в сторону от того с чего начал Ларк, - сказал учитель.
- Пуна спросила неточно, - поднялся плотный черноволосый юноша. Он оглянулся на товарищей, большинство которых подняли руки, едва не подскакивая от нетерпения.
- Следует ли понимать так, что начавшееся развитие общества обязательно или переход в высшую, коммунистическую форму, или всеобщая гибель? И ничего другого? - продолжал он.
- Формулировка неверна, Кими, - возразил учитель. - Нельзя приравнивать процесс общественного развития к двум чашам весов. Среди знакомых нам по Кольцу цивилизаций известны случаи быстрого и легкого перехода к высшему, коммунистическому обществу. Мы только что говорили о самоуничтожении разобщенного мира, достигшего больших научных и технических познаний. Бывали периоды долгого смятения, убийственных войн, отбрасывавших человечество некоторых планет назад, в нищету и одичание. Начиналось новое восхождение, новая война - и так несколько раз, пока производительные силы планеты не истощались и технически не деградировали. Эту деградацию потомкам приходилось исправлять веками, несмотря на беспредельное могущество высшей общественной формы и помощь разума Великого Кольца.
- Но и тут приход этой формы коммунистического общества был неизбежен?
- Разумеется!
- Тогда я неправильно поставил вопрос, - после некоторого раздумья сказал Кими. - Известны ли случаи, когда человечество на какой-нибудь другой планете достигало высокого уровня науки, техники, производительных сил, но не становилось коммунистическим и не погибало от страшных сил преждевременного познания? Много ли таких исключений из общего закона развития, который, если он общий, должен их иметь?
Учитель с минуту думал, опустив глаза на полупрозрачный зеленый пульт кафедры, под которым во время лекции загорались нужные справки и цифровые данные.
Удивительная история планеты Торманс была сенсацией в памяти старшего поколения. Конечно, о ней знали и его юные ученики. Немало книг, фильмов, песен и поэм вызвала к жизни эпопея звездолета «Темное Пламя». Тринадцать ее героев увековечены группой из сияющего красноватого камня на маленьком плоскогорье Реват, на том самом месте, откуда начал свой путь звездолет.
Аудитория молчаливо ждала. Ученики старших классов были достаточно тренированы в выдержке и самообладании. Без воспитания этих необходимых свойств человек не мог ни выполнить подвигов Геркулеса, ни даже приступить к ним.
- Вы имели в виду планету Торманс? - наконец заговорил учитель.
- Мы знаем только ее! - хором ответили ученики. - А сколько было других, ей подобных?
- Не могу сказать без детальных справок, - учитель улыбнулся чуть беспомощно, - я историк Земли и знаю о цивилизациях других планет лишь в общих чертах. Надо ли напоминать вам, что для раскрытия сложнейшего процесса истории иных миров нужно очень глубокое проникновение в суть чуждых нам экономики и социальной психологии.
- Даже для того, чтобы понять, хороша или плоха цивилизация, несет она радость или горе, расцвет или гибель! - откликнулся сидевший у окна мальчик, выделявшийся среди других серьезностью.
- Даже для того, Миран, - подтвердил учитель. - Иначе мы не будем отличаться от наших предков, скорых в действии и незрелых в суждениях. Я сказал вам о погибших от неразумия планетах, но ведь были и другие миры, где никто никого не убивал, и тем не менее разумная жизнь на них кончилась, как говорили в старину, «естественным» путем. Мыслящий вид жизни на этих планетах вымер, как вымирают неизбежно все сменяющие друг друга виды животных и человек тоже, если он пренебрежет познанием биологических явлений в их историческом развитии. Эти планеты, устроенные и прекрасные, были переданы вымиравшими их обитателями другим, для которых наиболее подходила совокупность их естественных условий. Все данные передавались по Великому Кольцу, а заселение происходило после того, как уходили последние представители погибающей цивилизации и по Кольцу проносился сигнал смерти.
- Вроде Рыцарей Счастья, - сказала застенчивая Кунти, - но ведь мы плохо знаем даже о Тормансе. Конечно, каждый читал, но сейчас, когда мы изучили нашу историю, мы правильней поймем Торманс.
- Тем более что планета населена нашими же людьми, потомками землян, и все процессы ее развития аналогичны нашим, - согласился учитель. - Это хорошая идея. Я попрошу из Дома Истории «звездочку» памятной машины с полным рассказом об экспедиции на Торманс. Для ее просмотра нам надо подготовиться. Договоритесь с распределительным бюро об освобождении от других лекций. Пусть кто-нибудь из вас, увлекшийся космофизикой, хотя бы Кими, приготовит на завтра реферат о первых звездолетах, прямого луча, чтобы вы поняли обстановку и труды экипажа «Темного Пламени». Затем мы поедем на плоскогорье Реват, к памятнику, воздвигнутому экспедиции. Тогда «звездочка» даст вам полное понимание всего происшедшего…
Спустя два дня последний класс школы СП ШЦ - 401 весело рассаживался под прозрачным куполом гигантского вагона Спиральной Дороги. Едва поезд набрал скорость, в центральном проходе появился Кими и объявил, что он готов читать реферат. Послышались энергичные протесты. Ученики доказывали, что не хватит внимания - слишком интересно смотреть по сторонам. Учитель примирил всех советом прослушать реферат в середине пути, когда поезд будет пересекать фруктовый пояс шириной около четырехсот километров, - это два часа хода.
Когда потянулись бесконечные, геометрически правильные ряды деревьев на месте бывшей пустынной степи Декана, Кими установил в проходе маленький проектор и направил на стенку салона цветные лучи иллюстраций.
Юноша говорил об открытии спирального устройства вселенной, после которого смогли разрешить задачу сверхдальних межзвездных перелетов. О биполярном строении мира математики знали еще в ЭРМ, но физики того времени запутали вопрос наивным представлением об антивеществе.
- Подумайте только! - воскликнул Кими. - Они считали, что перемена поверхностного заряда частицы изменяет все свойства материи и превращает «нормальное» вещество нашего мира в антивещество, столкновение с которым якобы должно вызвать полную аннигиляцию материи! Они вглядывались в черноту ночного неба, не умея ни объяснить ее, ни понять того, что подлинный антимир тут же, рядом, черный, беспросветный, неощутимый для приборов, настроенных на проявление нашего, светлого мира…
- Не горячись, Кими, - остановил юнца учитель, - ты совершаешь ошибку, судя плохо о предках. Как раз в конце ЭРМ, в эпоху отмирания старых принципов социальной жизни, наука становилась ведущей силой общества. Тогда были распространены подобные узкие и, я бы сказал, несправедливые суждения о предшественниках. Разве трудно понять, что неверный или неточный аспект явления будет ошибкой лишь в результате недобросовестного или глупо ориентированного исследования? Все же остальные «ошибки» предшественников зависят от общего уровня, на котором находилась в их время наука. Попробуйте на миг представить, что, открывая сотни элементарных частиц в микромире, они не знали еще, что все это лишь разные аспекты движения на разных уровнях анизотропной структуры пространства и времени.
- Неужели? - Кими покраснел до ушей. Учитель кивнул, и смущенный юноша продолжал, но уже с меньшим азартом:
- Антимир, черный мир, был назван учеными Тамасом, по имени океана бездеятельной энергии в древнеиндийской философии. Он во всех отношениях полярен нашему миру и поэтому абсолютно невоспринимаем нашими чувствами. Только недавно специальными приборами, как бы «вывернутыми» по отношению к приборам нашего мира, условно названного миром Шакти, начали нащупывать внешние контуры Тамаса. Мы не знаем, есть ли в Тамасе аналогичные нам формации звезд и планет, хотя, по законам диалектической философии, движение материи должно быть и там.
- Трудно представить, но как интересно звучит - «невидимое солнце Тамаса»! - воскликнул Рэр.
- И планета-невидимка, населенная такими же пытающимися проникнуть в бездну нашего мира существами, как мы! - прозвенел из заднего ряда голос Иветты.
- И целые звездные системы, галактики с минус-гравитацией, отрицательными свойствами полей там, где они у нас положительные, мертвой недвижностью, где у нас движение. И все вообще наоборот! - подхватила Айода, облокотившаяся на мягкий выступ бортового окна.
- Кстати, о галактиках. Их классические спиральные формы были известны уже первым изобретателям телескопов, - продолжал Кими, - но потребовалось несколько столетий, чтобы понять в них реальное отражение структуры вселенной - волокон, или, вернее, пластов, нашего мира, переслоенного с Тамасом и вместе с ним закрученного в бесконечную спираль. И отдельные элементы, от галактик до атомов, в каждой ступени со своими особыми качествами всеобщих законов. Оказалось, что свет и другие излучения никогда не распространяются во вселенной прямолинейно, а навиваются на спираль, одновременно скользя по геликоиде и все более разворачиваясь по мере удаления от наблюдателя. Получили объяснение сжатие и растягивание световых волн с укорочением их по мере вхождения в глубь спирали и кажущееся разбегание звезд и галактик в дальних витках. Разгадали Лоренцево уравнение с его кажущимся исчезновением времени и возрастанием массы при скорости света. Еще шаг - и было понято нуль-пространство, как граница между миром и антимиром, между миром Шакти и Тамасом, где взаимно уравновешены и нейтрализованы полярные точки пространства, времени и энергии. Нуль-пространство тоже скручено в спираль соответственно обоим мирам, но… - Юноша запнулся. - Я еще не смог сообразить, как возникает возможность передвигаться в нем, почти мгновенно достигая любой точки нашей вселенной. Мне объяснили это приближенно, что звездолет прямого луча идет не по спиральному ходу света, а как бы поперек него, по продольной оси улитки, используя анизотропию пространства. Кроме того, звездолет в отношении времени как бы стоит на месте, а вся спираль мира вращается вокруг него… - Кими, краснея, беспомощно помотал головой под смех своих товарищей.
- Напрасно вы так отблагодарили Кими, - недовольно поднял руку учитель, - в новой картине вселенной еще многое доступно лишь математическому «ощупыванию» отдельных явлений. Вы забыли, что наука движется во тьме незнаемых глубин мира подобно слепцу с протянутыми руками, осязая неясные контуры. И лишь после громадного труда создаются аппараты исследования, могущие осветить неизвестное и приобщить его к познанному. - Учитель оглядел притихших учеников и закончил: - Кими не сказал еще об одном, важном. Давно были угаданы области отрицательной гравитации в космосе, но лишь три века назад они получили свое объяснение, как провалы из нашего мира в Тамас или в нуль-пространство. Иногда в них бесследно исчезали звездолеты иных цивилизаций, не приспособленные для движения в нулевом пространстве. Еще большей опасности подвергается звездолет прямого луча. При малейшей ошибке в уравновешивании полей он рискует соскользнуть или в наше пространство Шакти, или в пространство Тамаса. Из Тамаса вернуться невозможно. Мы просто не знаем, что делается там с нашими предметами. Происходит ли мгновенная аннигиляция, или же все активные процессы так же мгновенно замирают, превращая, например, звездолет в глыбу абсолютно мертвого вещества (это новое понятие вещества тоже явилось следствием открытия Тамаса). Теперь вы можете представить себе опасность, какой подвергались первые ЗПЛ - Звездолеты Прямого Луча, - и среди них «Темное Пламя». Но люди шли на этот чудовищный риск. Возможность мгновенно проникнуть в нужную точку пространства стоила любого риска. А ведь совсем недавно овладение бесконечностью космоса казалось абсолютно невозможным, не было видно никаких путей к разрешению этого проклятия всех времен и всех цивилизаций космоса, соединенных в Великом Кольце, но видевших друг друга только на Экранах Внешних Станций. Триста лет прошло, как человечество вступило в ЭВР - новую Эру. Осуществилась смелая мечта людей, и дальние миры находятся от нас на расстоянии протянутой руки - по времени. Конечно, практически передвижение ЗПЛ не мгновенно. Необходимо время на удаление в нуль-пространство, время на очень сложный расчет точки выхода и дотягивание звездолета из приближенной точки до цели на обычных анамезонных моторах и субсветовой скорости. Но что такое два-три месяца этой работы по сравнению с миллионами световых лет расстояний обычного спирально-светового пути в нашем пространстве! Даже прирост скорости от черепахи до обычного звездолета ничто по сравнению с ЗПЛ.
Как будто иллюстрируя слова учителя, поезд нырнул в длинный туннель. Опаловый свет зажегся в вагоне, оттеняя непроглядную тьму за окнами. Внезапно вспыхнула и раскрылась необъятная равнина, поросшая серебристой травой. Широко закрутились, разбегаясь в стороны, вихри, поднятые стремительным бегом вагонов. Ярко-синяя полоса вдали обозначила ступенчатые древние горы, среди которых в направлении Индийского океана находилось плоскогорье Реват. Оно было близко от станции, и, чтобы достичь его, юным путешественникам не требовалось ничего, кроме собственных, достаточно тренированных в ходьбе и беге ног.
Далекий берег угадывался лишь по оттенкам неба и опускавшегося к закату солнца. Трава хлестала по голым ногам путников, вызывая обжигающий зуд, ветер обвевал их спины сухим жаром. Восходящие токи воздуха мерцающей стеной окружили кольцевую гряду плоских холмов. Взобравшись на перевальную точку, молодые люди замерли. Неожиданная роща громадных секвой скрывала центр плоскогорья. Тридцать четыре широкие дорожки - по числу главных векторов Великого Кольца - разбегались из рощи к склонам окружающих холмов из коричневого базальта, отвесно срезанных и покрытых какими-то барельефами. Ученики не стали рассматривать их, устремляясь по белому камню главной дороги к роще. Только две круглые колонны черного гранита отмечали вход. Под протянутыми в огромной высоте ветвями секвой ослабло слепящее солнце и утих шелест ветра. Суровая мощь высоченных стволов заставила умерить шаги и понизить голоса, как будто ученики проникли в отдаленное от всего мира убежище тайны. Они переглядывались с волнением и любопытством, ожидая чего-то необыкновенного. Но когда они вышли на центральную поляну, под прежнюю неумолимую яркость неба, памятник звездолету «Темное Пламя» показался им слишком простым.
Модель корабля - полусферический купол из темно-зеленого металла - рассекалась грубой прямой расщелиной, точно разрубленная колоссальным мечом. Вокруг основания под кольцевым выступом располагались изваяния людей. Площадка - подножие памятника - состояла из туго скрученной спирали светлого, зеркально полированного металла, врезанного в черный матовый камень.
Число скульптур на каждом полукружии разруба оказалось неодинаковым: пять - с западной, восемь - с восточной. Ученики быстро разгадали несложную символику.
- Это смерть, разделившая погибших на планете Торманс и тех, кто вернулся на Землю, - тихо сказала Айода, слегка побледнев от охватившего ее чувства.
Учитель молча наклонил голову.
- А те, кто вернулись?
- Вернувшиеся жили недолго от сверхнапряжения пути и страшных испытаний.
В этот момент Ларк, приблизившийся к западному полукружию скульптур, поднял перед собой скрещенные ладони - жест призыва к молчанию. Остальные медленно подошли. Учитель остался позади, глядя на купол звездолета, вздымавшийся из длинной тени рощи и похожий на сверкающее темное зеркало. Рядом с разрубом, несколько отдаленная от других, стояла в спокойной подтянутой позе женщина с книгой в руках. Легкие складки ее костюма с короткой юбкой облегали ее тело. Только толстый сигнальный браслет астронавта выше локтя левой руки выдавал ее отношение к сверхдальней космической экспедиции. Она смотрела поверх книги, крупные пряди густых волос спадали на нахмуренный в усилии мысли лоб. Та же напряженная дума отражалась в скорбном изгибе полных губ и черточках вокруг глаз…
- Сама Фай Родис, командир экспедиции, - шепнула Пуна, первой подошедшая к статуям. В молчании памятника шаги по гладкому металлу казались вызывающе громкими, и ребята сбросили обувь.
Еще одна женщина стояла боком, выставив вперед левое плечо и погрузив руку в пышную гриву волос жестом не то отвращения, не то тревоги. Ее лицо, правильно-овальное, с явно монгольскими чертами, было обращено на зрителей. В раскосых глазах таилось сильнейшее нервное напряжение. Казалось, что Тивиса Хенако, биолог экспедиции, вот-вот крикнет: «Смотрите, как это плохо!»
И в противоположность тревоге биолога, рядом с ней, астрофизик звездолета Тор Лик свободно и спокойно облокотился на раму люка, а правую руку жестом успокоения и защиты положил на плечо Тивисы. Он стоял, беспечно скрестив ноги, и от всей его фигуры исходила не физическая, для этого он был слишком молод и тонок, а нервная сила. Отвернувшись от астрофизика и склонив крупную голову, первый астронавигатор Вир Норин простер правую руку перед грудью последнего из пятерки - инженера броневой защиты Гэн Атала.
Инженер высоко занес обе руки, держащие рукоять какого-то примитивного оружия. Его длинное лицо с узкими, близко посаженными глазами было грозно. Гэн Атал предстал перед памятью Земли как воин в усилии битвы с злобным врагом.
Статуи навсегда оставшихся на безмерно далекой планете и отдавших свои жизни неведомым людям Торманса резко освещались лучами заходящего солнца, пробивавшимися через вершины секвой. Скульптуры восьми вернувшихся оказались в сумеречной тени, точно подернутые покровом печали.
Почти на линии разруба, совсем близко от пяти погибших и несколько отступая от всех остальных, стояли, крепко обнявшись, две женщины. Одна, в полном расцвете сил, одетая в обтягивающую тонкую блузку с открытыми плечами и обычные брюки астронавта. Она смотрела искоса из-под опущенных ресниц, горькая улыбка трогала короткую верхнюю губу. К ней прижалась невысокая девушка в полном костюме звездолетчицы, то есть легкой куртке со стоячим воротником и свободных брюках. Она вся напряглась в полуобороте, как бы сдерживая прорывающиеся чувства, и, упираясь бедром в часть какого-то прибора, смотрела на зрителей с гневом, горем и редкой на Земле жалостью, в упрямом волевом усилии сжав твердо очерченный крупноватый рот. «Врач Звездного Флота Эвиза Танет и антрополог-лингвист Чеди Даан»- прочитали ученики на постаменте, медленно передвигаясь к следующей скульптуре. Командир и самый ответственный специалист корабля - инженер аннигиляционных установок Гриф Рифт был изображен в кресле пилота, с руками, лежащими на условно намеченном пульте. Он повернул высоколобое, полное суровой решимости лицо, исчерченное морщинами раздумья и воли, от приборов к другим статуям, как если бы он внезапно собрался сказать своим товарищам нечто очень важное. И не только важное - недобрая весть была ясно выражена художником в лице инженера.
Рядом, тоже сидящий в кресле, выставив вперед руку с браслетом астронавта, инженер пилотных устройств Див Симбел нагнулся, не сводя глаз с Гриф Рифта. Он был изваян в профиль, боком к зрителю. Массивная голова с крепко сжатыми челюстями в противоположность остальным, очень живым скульптурам, казалась каменно неподвижной на склоненной могучей шее. Правая рука сжимала рукоять прибора - Див Симбел ждал сигнала.
Три женские статуи на конце полукружия передавали совершенно иное настроение.
Второй астронавигатор Мента Кор сидела, уютно свернувшись, поджав под себя ноги, в углу чего-то вроде глубокого дивана. Ее широко открытые глаза под низкими бровями были устремлены вдаль над лентой вычислительной машины. Она держала ленту обеими руками почти вплотную к губам полуоткрытого в задумчивости рта. Тонкое мастерство сумело выразить торжествующую уверенность. Очевидно, астронавигатору удалось разрешить что-то очень трудное.
Нея Холли - инженер биозащиты, такая же юная, как Чеди Даан, присела на краешек выступа, нагнувшись вперед и опираясь заложенными назад руками на короткие рычаги. Резко повернув голову влево, она смотрела как бы на внезапно появившегося врага. Суровая смелость выражалась во всей ее гибкой фигуре, одетой в блузу с засученными рукавами, расстегнутую на груди. Ноги, обнаженные по всей длине, были перекрещены в явном усилии, и левая, закинутая выше правой, упиралась в педаль. Небрежные пряди волос спадали на правое плечо, щеку и частично прикрывали лоб.
- Она мне нравится больше всех, - шепнул Ларк стоявшей рядом подруге. Та промолчала, отрицательно качнув головой, и показала на третью звездолетчицу. Почти обнаженная, с вызывающим сознанием особенной силы своего тела, она выпрямилась с высоко поднятой грудью, обхватив ладонями немыслимо тонкую талию и опустив глаза. Старинная короткая прическа обрамляла ее суживавшееся к заостренному подбородку лицо. Всезнающая, неласковая усмешка играла на ее губах с ямочками в углах рта. Одно плечо прикрывали тонкие складки высеченного из черного камня шарфа, перекинутого из-под руки за спину. Может быть, скульптор был влюблен в этот образ, во всяком случае, Олла Дез, инженер связи и съемки, воплотилась в поразительно живую статую, полную чувства и женственности.
Но помещенный за Оллой на конце полукружия последний член экипажа звездолета Соль Саин не смотрел на нее. Высунувшись из-за пульта машины, инженер-вычислитель сощурился в нежной усмешке, избороздившей лукавыми морщинками его худое лицо. Казалось, он старался заглянуть на ту сторону памятника, где стояла самая близкая и любимая, теперь навсегда скрытая от него.
Солнце окончательно село, купол погас, и тропическая ночь подкралась внезапно. Но тотчас же, подчиняясь присутствию посетителей, автоматически вспыхнули лампы оранжевого света, скрытые в кольцевом козырьке над статуями. В искусно перекрещенных лучах изваяния сделались еще живее, в то время как все кругом исчезло в непроглядном мраке. Ученики затаили дыхание - они словно остались наедине с героями «Темного Пламени». Несколько минут ожидания, и звездолетчики вздохнут, улыбнутся и протянут руки своим потомкам. Но время шло, и застылая неподвижность фигур тяготила все больше. Может быть, впервые чувство неизбежности смерти, невозвратной утраты проникло глубоко в сознание молодых людей.
Кто-то шумно вздохнул. Кими потер виски, решительно шагнул к статуе Фай Родис и склонился перед ней жестом прощания, едва не наткнувшись на угол каменной книги, которую она держала перед собой. Его товарищи разбрелись, останавливаясь в задумчивости перед наиболее понравившимися изваяниями. Другие, отойдя подальше, рассматривали скульптурную группу целиком. Большинство учеников задержалось перед западной группой. Эти люди так и не вернулись на милую Землю, не прикоснулись снова к ее целительной природе, не увидели в предсмертные часы ни единого человека родной планеты. Мир Торманса, находившийся на не доступном ничему, кроме ЗПЛ, расстоянии, казался еще безнадежнее, опаснее и тоскливее, чем мертвые планеты, обнаруженные у близких солнц, или миры непонятной жизни на экранах Великого Кольца.
Молодые люди прониклись настроением тех времен, когда отправление первого ЗПЛ было подобно нырку в неведомую бездну. Они забыли про то, что жертва Земли на Тормансе не была напрасной, и стояли перед памятником, как провожавшие «Темное Пламя» более века назад в его никем еще не пройденный путь, полные смутной тревоги и вполне реального сознания великой опасности экспедиции.
Учитель добился своего - ученики подготовились к просмотру «звездочки» Дома Истории, стереофильма с описанием экспедиции, большей частью снятого на натуре. Другие события были восстановлены по записи памятных приборов и рассказам вернувшихся членов экспедиции. Молодым людям пришлось напомнить о необходимости возвращения. Несколько человек предложили переночевать на месте, но большинство приняли совет учителя - возвратиться ночным поездом, чтобы завтра же просмотреть «звездочку», которая потребует дня с перерывом на отдых.
Неохотно, часто оглядываясь, ученики собрались и пошли по дороге сквозь рощу. Едва последний человек сошел с площадки подножия, как освещение памятника погасло. Модель звездолета и статуи его команды исчезли во мраке, будто провалились в черную бездну антимира Тамаса. Слабым фосфорическим сиянием засветились края дороги. Путники могли уверенно идти и в непроглядной тьме рощи, и под звездным небом через перевал круга холмов.
В сосредоточенном молчании они пришли к станции. Привычная обстановка Спиральной Дороги, свет и множество людей ослабили впечатление, и молодежь принялась возбужденно обсуждать увиденное. Вопрос: кто кому больше понравился - горячо дебатировался, пока не пришел поезд и усталые путешественники не прилегли на мягких сиденьях.
- А все-таки те пять, что погибли, лучше вернувшихся, и это не случайно! - твердил Кими, устраиваясь поудобнее.
- Вовсе нет! - возразила свернувшаяся калачиком Пуна. - Мне Гриф Рифт показался самым глубоким, твердым и умным!
- Зачем тогда он остался в корабле?
- Кто же, кроме него, мог справиться с аннигиляцией? Неужели ты не понял, что «Темное Пламя» погиб бы на Тормансе или в пути и мы никогда ничего не узнали бы!
- Это так! И все же…
- И все же я хочу спать и не спорить с тобой. Тем более что все по-разному отнеслись к людям экспедиции. Дальве в восторге от боевого Гэн Атала и Неи Холли, а ты не сводил глаз с Фай Родис и Див Симбела.
- Увидим, кто лучше! - возразили с другого ряда кресел. - Завтра, после «звездочки».
- Увидим! - сонно пробормотала Пуна, но неугомонный Кими подошел к учителю, устроившемуся в заднем конце салона. Юноша жестом спросил разрешения и получил утвердительный наклон головы.
- Вы, с опытом жизни и углубленным пониманием, - сказал Кими, - кого из них вы избрали бы своим другом?
- Ты думаешь о товарищах в подвигах или же менторе?
Кими покраснел и опустил глаза.
- Понимаю. Но в выборе подруги не может быть подражания, и я тебе не пример.
- Нет, конечно. Но я хотел узнать… думая о верности суждения и вкуса. Мы все так разошлись…
- И хорошо. Независимость суждения мы, учителя, стараемся воспитать в вас с первых шагов в жизни. Потом, после определенной суммы знаний, возникает общность понимания.
- И вы?..
- Я, если бы мог выбирать, выбрал бы Фай Родис.
- О, да! И я…
- Или Оллу Дез!
- Почему же? - недоуменно воскликнул юноша. - Они такие разные, совсем непохожие.
- В этом и дело. Видишь, я предупредил тебя. Пора спать, и мы не будем начинать сложного разговора. Но скоро тебе придется узнать уже не разумом, а чувством всю неизбежную полярность ощущений, диалектику жизни, гораздо более сложную и трудную, чем все головоломные задачи творцов теорий в науке и новых путей искусства. Помни всегда, что самое трудное в жизни - это сам человек, потому что он вышел из дикой природы не предназначенным к той жизни, какую он должен вести по силе своей мысли и благородству чувств.
Учитель умолк и ласково подтолкнул Кими к его месту. Эти заключительные слова много раз возникали в памяти юноши в те часы, когда «звездочка» памятной машины стала развертывать повесть о планете Торманс в почти подлинной жизни экранов ТВФ.

ГЛАВА I. МИФ О ПЛАНЕТЕ ТОРМАНС

- В заключение позвольте рассказать о происхождении названия. В пятом периоде ЭРМ в западной сфере мировой культуры нарастало недовольство цивилизацией, выросшей из капиталистической формы общества. Многие писатели и ученые пытались заглянуть в будущее. Предчувствие художников внедрялось тревогой в думы передовых людей перед близящимся кризисом в те годы, когда назревавшие противоречия заканчивались военными конфликтами. Но с изобретением дальних ракет и ядерного оружия опасение за грядущую судьбу человечества стало всеобщим и, разумеется, отразилось в искусстве. В Доме Искусств хранится картина тех времен. Короткая подпись под ней совершенно понятна нам: «Последняя минута». На обширном поле рядами стоят гигантские ракеты, подобные высоким крестам на старинном кладбище. Низко нависло мутное, бессолнечное небо, угрожающе прочерченное острыми пиками боевых головок - ужасных носителей термоядерной смерти. Люди, трусливо оглядываясь, как бы сами в страхе от содеянного, бегут гуськом к черной пещере глубокого блиндажа. Художник сумел передать чувство страшной беды, уже неотвратимой, потому что в ответ на гибель миллионов невинных людей оттуда, куда нацелены крестообразные чудовища, прилетят такие же ракеты. Погибнут не те, которые бегут в блиндаж, а изображенные на другой стороне диптиха мужчина и женщина, юные и симпатичные, преклонившие колени на берегу большой реки. Женщина прижимает к себе маленького ребенка, а мальчик постарше крепко уцепился ручонками за отца. Мужчина обнимает женщину и ребят, повернув голову назад, туда, где из накатывающегося облака атомного взрыва высунулся гигантский меч, занесенный над жалкими фигурками людей. Женщина не оглядывается - она смотрит на зрителя, и бесконечная тоска обреченности на ее лице гнетет каждого, кто видит эту картину. Не менее сильно выражена беспомощность мужчины - он знает, что все кончено, и только хочет, чтобы - скорее.
Настроения, аналогичные отраженным в картине, среди людей, исповедовавших христианскую религию и безоговорочно веровавших в особенные, мистические, как называли тогда, силы, стоявшие над природой, появились еще раньше, после первой мировой войны ЭРМ. Моралисты давно увидели неизбежность распада прежней морали, исходившей из религиозных догм, вместе с упадком религии, но в отличие от философов-диалектиков не видели выхода в переустройстве общества. Примером такой реакции на действительность для нас стала сохранившаяся от этого периода небольшая книга Артура Линдсея о фантастическом путешествии на некую планету в системе звезды Арктур. Конечно, путешествие мыслилось духовно-мистическим. Ни о каких звездолетах техника того времени еще не могла и думать. На воображаемой планете происходило искупление грехов человечества. Мрачная, полная тоски жизнь, обрисованная автором, удивляет богатством фантазии. Планета называлась Торманс, что на забытом языке означало «мучение». Так родился миф о планете мучения, который затем был использован, насколько можно судить, и художниками, и писателями многих поколений. К мифу о Тормансе возвращались не раз, и это происходило всегда в периоды кризисов, тяжелой войны, голода и смутного будущего. Для нас планета Торманс была лишь одной из многих тысяч сказок, канувших в небытие. Но всем известно, что семьдесят два года назад мы получили по Великому Кольцу первое известие о странной планете красного солнца в созвездии Рыси. Историк Кин Рух, извлекший из-под спуда времен первоисточник мифа, назвал новую планету Тормансом - символом тяжкой жизни людей в неустроенном обществе.
Глубокий голос Фай Родис умолк, и в зале Совета Звездоплавания на минуту наступила тишина. Затем на трибуне появился худой человек с непокорно торчащими рыжими волосами. Его хорошо знала вся планета - и как прямого потомка знаменитого Рен Боза, первым осуществившего опыт прямого луча и едва не погибшего при этом, и как теоретика навигации ЗПЛ. Люди, видевшие памятник Рен Бозу, считали, что Вел Хэг очень похож на прадеда.
- Вычисления закончены и не противоречат гипотезе Фай. Несмотря на колоссальную удаленность Торманса, вполне возможно, что те самые три звездолета, которые ушли с Земли в начале ЭМВ, достигли этой планеты. Представим, что корабли попали в область отрицательной гравитации, провалились в нуль-пространство и оттуда, естественно, соскользнули назад, в один миг пролетев сотни парсеков. При полном невежестве в астронавигации гибель звездолетов была неизбежной, но их спасло чисто случайное совпадение точки выхода с планетой, очень близкой по свойствам нашей Земле. Теперь известно, что планеты нашего типа вовсе не редкое явление и, как правило, имеются почти в каждой звездной системе с несколькими спутниками. Поэтому находка такой планеты сама по себе не удивительна, но выход на нее в бедных звездами широтах Галактики - это исключительное событие. В древности говорили, подметив закон предварительного преодоления обстоятельств, что безумцам сопутствует удача. Так и здесь - безумное предприятие беглецов с Земли, фанатиков, не захотевших покориться неизбежному ходу истории, увенчалось успехом. Они шли наугад на только что открытое тогда скопление темных звезд поблизости от Солнца, не подозревая, что это пятно, окруженное поясом темного вещества, вовсе не сложная система звезды-невидимки, а провал, место расползания продольной структуры пространств, обтекающей ундуляцию Тамаса. Я еще раз просмотрел записи памятных машин сообщения 886449, сто пятого ключа, двадцать первой группы информационного центра 26 Великого Кольца. Описания обитателей Торманса скудны.
Экспедиция с планеты в созвездии Цефея, чье название еще не переведено на язык Кольца, смогла получить лишь несколько снимков, и по ним можно судить, что тормансиане весьма похожи на тех людей, которые предприняли отчаянную попытку много веков назад.
Уже произведен подсчет биполярной вероятности - он равен ноль четырем. Машина Общего Раздумья по всем округам суммировала «да»с высоким индексом, и Академия Горя и Радости высказалась тоже за посылку экспедиции.
Вел Хэг покинул трибуну, и его место занял председатель Совета.
- После такой аргументации решать Совету нечего - мы подчиняемся мнению планеты!

1 Следующая страница


Час быка 2

Сплошное сияние зеленых огней в зале было ответом на слова председателя. Тот продолжал:
- Совет немедленно приступает к работе по формированию экспедиции. Самое главное, важнейшее - подбор астронавтов. «Темное Пламя»- второй наш ЗПЛ - невелик, и мы не сможем послать столько людей, сколько требуется. Управление звездолетом ведут восемь человек, все бессменные, кроме навигаторов. Пять человек сверх этого, считая начальника, - максимум того, что может взять «Темное Пламя» без невыносимого стеснения людей. Мы с горечью сознаем, что наши ЗПЛ еще не более чем опытные машины и те, кто их водит, по существу, испытатели опаснейшего вида передвижения в космосе. Каждый полет, особенно в неведомую область мира, по-прежнему таит в себе гибельный риск…
В одном из верхних рядов зала трижды мелькнул красный огонек. Поднялся молодой человек в широком белом плаще.
- Надо ли подчеркивать опасность? - заявил он. - Вам известно, насколько это увеличивает приток желающих даже в техническом опыте. Но речь идет о Тормансе, о возможности соединиться с нашими людьми, частицей человечества, случайно заброшенной в безмерную даль пространства!
Председатель покачал головой.
- Вы прибыли недавно с Юпитера и пропустили подробности обсуждения. Ни капли сомнения нет - мы должны это сделать. Если жители Торманса - люди с Земли, то наши и их прадеды дышали тем же воздухом, молекулы которого наполняют наши легкие. У них и у нас общий фонд генов, общая кровь, как сказали бы в ту эпоху, когда они улетали с Земли. И если жизнь у них так трудна, как это считают Кин Рух и его сотрудники, тем более мы обязаны поспешить. Мы в Совете говорили об опасности как специальном мотиве подбора людей. Напоминаю еще и еще раз: мы не можем применять силу, не можем прийти к ним ни карающими, ни всепрощающими вестниками высшего мира. Заставить их изменить свою жизнь было бы безумием, и потому нужен совсем особый такт и подход в этой небывалой экспедиции.
- На что же вы надеетесь? - озабоченно спросил человек с Юпитера.
- Если их беда - как огромное большинство всех бед - от невежества, то есть слепоты познания, тогда пусть они прозреют. И мы будем врачами их глаз. Если болезнь от трудных общих условий планеты, мы предложим им исцелить их экономику и технику - во всех случаях наш долг прийти как врачам, - ответил председатель, и все члены Совета поднялись, как один человек, чтобы выразить полное согласие.
- А если они не захотят? - возразил юпитерианец.
Председатель нехотя ответил:
- Обратитесь в Академию Предсказания Будущего. Она уже обсуждает разные варианты. Нам же, до того как члены Совета разойдутся по рабочим группам, надо всем вместе решить вопрос о начальнике экспедиции!
Имя Фай Родис, ученицы Кин Руха, знатока истории ЭРМ, вызвало сверкание поясов зеленых огней.
- Мне кажется, - добавил председатель, готовясь покинуть трибуну, - что надо подбирать людей как можно моложе, в том числе и специалистов корабля. Молодежь по психике ближе к ЭРМ и ЭМВ, чем зрелые люди, далеко ушедшие по пути самосовершенствования и иногда плохо понимающие внезапность и силу эмоций молодости.
Председатель улыбнулся бегло и лукаво, представив себе негодующие заявления, какие будут получены от молодежных групп информационным центром Совета Звездоплавания.
Место отправления ЗПЛ «Темное Пламя» выбрали так, чтобы его могло проводить наибольшее количество людей. Степная равнина в кольце низких холмов на плоскогорье Реват в Индии оказалась в этом смысле идеальной. Как все первые звездолеты прямого луча, «Темное Пламя» уходил за пределы солнечной системы на обычных анамезонных моторах и там, в рассчитанной заранее точке, экранировал свое состояние в нашей системе пространства-времени. Это давало возможность стать на границу Тамаса в нуль-пространстве.
Неуклюжая форма звездолета затрудняла его отрыв от Земли. Приходилось подниматься не на планетарных, а сразу на анамезонных двигателях. Поэтому первые ЗПЛ не могли взлетать на обычных космодромах, а лишь в удаленных и пустынных местах.
Двурогие активаторы магнитного поля выдвинулись на защиту. Собравшиеся на холмах укрылись за металлической сеткой, надев специальные полумаски, надежно прикрывавшие уши, нос и рот слоем мягкого пластика. На «рогах» активаторов загорелись сигналы, едва заметные в свете тропического утра. Зеленый купол огромного корабля дрогнул, подскочил на десяток метров и замер на те несколько секунд, в которые магнитные амортизационные шахты внутри корабля набрали полную мощность. «Темное Пламя» повис, медленно вращаясь вокруг вертикальной оси. Бледно мерцавший столб анамезона растекался под ним до границ защитной стены. Внезапно звездолет сделал второй вертикальный прыжок в небо и сразу исчез. Неожиданность, простота, а также мерзкий режущий визг совсем не походили на гремящее и торжественное отправление обычных звездолетов. Гигантские и грозные корабли уходили с Земли величественно, как бы гордясь своей силой, а этот исчез, словно убегая.
Провожавшие разошлись несколько разочарованные. Далеко не все представляли себе опасность ЗПЛ и трудность экспедиции. Лишь пылкое воображение, или глубокое знание, или и то и другое вместе заставили часть людей остаться в задумчивости перед опустевшей котловиной, покрывшейся белым порошком пережженного грунта.
Человеческий разум, как ни обогатился и ни развился за последние три тысячи лет, все еще воспринимал некоторые явления лишь с одной внешней их стороны и отказывался верить, что это неуклюжее сооружение способно почти мгновенно проткнуть пространство, вместо того чтобы покорно крутиться в нем, как и лучи света, в продолжение тысяч лет по разрешенным каналам его сложной структуры.
Пользуясь своими магнитными гасителями инерции, «Темное Пламя» продолжал набирать скорость такими же убийственными для прежних звездолетов прыжками, и связь с кораблем оборвалась.
Внутри «Темного Пламени», как только приборы СПШ (скорости пространства Шакти) установились на индексе 0,10129, все члены экипажа покинули инерционную камеру, разойдясь по своим постам.
В сплющенном сфероиде кабины управления, подвешенном в центре купола, были только командир корабля Гриф Рифт, Фай Родис и Див Симбел. Отсчет за отсчетом браковались варианты Шакти - ориентации звездолета, мгновенно перебираемые электронным мозгом курсового пульта. Ловкими, молниеносными поворотами рычажков Див Симбел нарочно вводил помехи на дисторсию кривых тяготения и перебивки, имитируя случайности Финнегана. Наконец слабое свечение озарило четыре желтые звездочки в итоговом окошке, и вибрация звездолета успокоилась. «Темное Пламя» лег на курс. Инженер включил пилотную установку и замер над циферблатом устойчивости.
Фай Родис и Гриф Рифт молча встали на диск в полу кабины, спустивший их на вторую перегородку корабля. Здесь оба астронавигатора вместе с Соль Саином трудились над расчетами точки входа и точки выхода - обе должны были быть готовы одновременно, ибо звездолет скользил на границе Тамаса в нуль-пространстве лишь короткое время, затраченное на повороты после входа и на выходе. Для продвижения в нуль-пространстве времени Шакти не существовало. Точность расчета для навигации этого рода превосходила всякое воображение и не так давно еще считалась недоступной. Первый ЗПЛ «Нооген» мог выходить лишь в приблизительно намеченные области пространства. Вероятность ошибок была велика, что и привело в конце концов к гибели «Ноогена».
После изобретения каскадного метода корреляций стало возможным определение места выхода с точностью до полумиллиарда километров. Созданные почти одновременно приборы для «ощупывания» полей тяготения из нуль-пространства исключили катастрофы от выхода на звезду или иное опасное скопление материи. На эти приборы возлагали надежды безумно смелые исследователи Тамаса.
А сейчас Вир Норин и Мента Кор закладывали в машины все предварительные расчеты, сделанные гигантскими институтами Земли, чтобы перевести их на конкретные условия в месте аннигиляции звездолета. Работали не спеша, но и не отвлекаясь. В их распоряжении было сорок три дня.
Фай Родис жестом простилась с Рифтом и медленно пошла по мягкой дорожке к своей каюте, расположенной в ряду других по периферии второй палубы. Присутствие ее не требовалось нигде. Месяцами подготовлявшийся экипаж корабля и специалисты экспедиции не нуждались ни в каких указаниях для повседневной работы - условия, уже тысячелетия существующие для людей Земли. Пока ничего не случится, время Фай Родис принадлежало ей самой, тем более что множество дел было неизмеримо выше ее компетенции. Толстая дверь из волокнистого силиколла автоматически открылась и закрылась, пропустив Фай Родис. Она усилила приток воздуха в каюту и придала ему свой излюбленный аромат - свежий, теплый запах нагретых солнцем африканских степей. Слабо гудели стены каюты, будто и в самом деле вокруг простиралась обдуваемая ветром саванна.
Фай Родис села на низкий диван, подумала и соскользнула на белый жесткий ковер перед магнитным столиком. Среди прилепившихся к его поверхности вещей стояла оправленная в золотистый овал небольшая диорама. Родис подвинула незаметный рычажок, и маленькая вещица превратилась в просвет необъятной дали живых и сильных красок природы. Над спускавшейся в неизвестность синеватой равниной летел хрупкий парящий аппарат в виде неуклюжей платформы, с грубо торчащими углами, кривыми стойками и запыленным верхом. Уцепившись за какой-то рычаг, на нем стояли двое молодых людей. Юноша с резкими чертами лица крепко держал за талию девушку монгольского типа. Ее черные косы взвивались на ветру, а одна рука была поднята вверх - не то сигнал, не то жест прощания. Угрюмая пыльная равнина с чахлой растительностью сбегала в таившуюся впереди пропасть, прикрытую валом густых желтых облаков. Эта странная вещь досталась Родис от учителя Кин Руха, который видел в ней соответствующую его мечтам символику. Для Кин Руха, окончательно раскрывшего инфернальность прошедших времен, эта диорама стала связующей с теми давно исчезнувшими людьми, наследником мыслей и чувств которых он явился, чтобы оценить и понять неизмеримую силу их подвигов. Тех, кто не примирился с безвыходным кругом страданий, страха, болезней и тоски, оцепившими Землю с древних геологических эпох и до той поры, когда в ЭМВ удалось наконец построить подлинно высшее общество - коммунистическое.
Очень трудна работа историка, особенно когда ученые стали заниматься главным - историей духовных ценностей, процессом перестройки сознания и структурой ноосферы - суммы созданных человеком знаний, искусства и мечты.
Подлинные носители культуры раньше составляли ничтожное меньшинство. Исчезновение духовных ценностей, кроме дворцовых предметов искусства, из археологической документации совершенно естественно. Нередко исчезали в руинах и под пылью тысячелетий целые островки высоких культур, обрывая цепочку исторического развития. С увеличением земного населения и развитием монокультуры европейского типа историкам удалось перейти от субъективных догадок к подлинному анализу исторических процессов. С другой стороны, стало трудно выяснять истинное значение документации. Дезинформация и чудовищная ложь стали орудиями политической борьбы за власть. Весь пятый период ЭРМ, изучению которого Фай Родис посвятила себя, характерен колоссальными нагромождениями псевдоисторических произведений именно этого рода. В их массе тонут отдельные документы и книги, отражающие истинное сочетание причин и следствий.
Фай Родис вспоминала странное чувство ужаса и отвращения, приходившее к ней, по мере того как она углублялась в избранную эпоху. В сосредоточенных размышлениях она как бы перевоплощалась в некоего среднего человека тех времен, односторонне образованного, убого информированного, отягощенного предрассудками и наивной, происходившей от незнания верой в чудо.
Ученый тех времен казался глухим эмоционально; обогащенный эмоциями художник - невежественным до слепоты. И между этими крайностями обыкновенный человек ЭРМ, предоставленный самому себе, не дисциплинированный воспитанием, болезненный, теряющий веру в себя и людей и находящийся на грани нервного надлома, метался от одной нелепости к другой в своей короткой жизни, зависевшей от множества случайностей.
Самым ужасным казалось отсутствие ясной цели и жажды познания мира у очень многих людей, без интереса глядевших в темное, не обещавшее никаких существенных изменений будущее с его неизбежным концом - смертью.
Начинающая двадцатипятилетняя исследовательница явилась к учителю с поникшей головой. Фай Родис всегда считала себя способной к трудному поприщу древней моноистории, но теперь она почувствовала свою эмоциональную слабость. Фай Родис захотелось спуститься в еще большую древность, где отдельные очаги цивилизаций не давали возможности для моноисторического синтеза и казались гораздо прекраснее. Недостаток фактов давал простор домыслам, осветленным представлениями Эры Встретившихся Рук. Сохранившиеся произведения искусств одевали то немногое, что было известно, ореолом большого духовного взлета.
Кин Рух, не скрывая улыбки, предложил Фай продолжать изучение ЭРМ еще год. Когда Родис стала видеть, как в неустроенной жизни ЭРМ выковывались духовные, морально-этические основы будущего мира, она была поражена и полностью захвачена картиной великой борьбы за знание, правду, справедливость, за сознательное завоевание здоровья и красоты. Впервые она поняла казавшуюся загадочной внезапность перелома хода истории на рубеже ЭМВ, когда человечество, измученное существованием на грани всеистребительной войны, раздробленное классовой, национальной и языковой рознью, истощившее естественные ресурсы планеты, совершило мировое социалистическое объединение. Сейчас, из дали веков, этот гигантский шаг вперед производил впечатление неожиданного прыжка. Прослеживание корней будущего, поразительной уверенности в светлом и прекрасном существе человека стало для Фай Родис главным делом жизни. И теперь, через пятнадцать лет, по достижении ею сорокалетней зрелости, оно привело ее к руководству небывалой экспедицией в чудовищно отдаленный мир, похожий на земной период конца ЭРМ, - олигархический государственный капитализм, каким-то способом остановленный в считавшемся неотвратимым историческом общественном развитии. Если это так, то там встретится опасное, отравленное лживыми идеями общество, где ценность отдельного человека ничтожна и его жизнь без колебания приносится в жертву чему угодно - государственному устройству, деньгам, производственному процессу, наконец, любой войне по любому поводу.
Ей придется стать лицом к лицу с этим миром, и не только как бесстрастному исследователю, чья роль - смотреть, изучать и доставить на родную планету собранные материалы. Ее выбрали, конечно, не за ее ничтожные научные достижения, а как посланницу Земли, женщину ЭВР, которая со всей глубиной чувств, тактом и нежностью сможет передать потомкам родной планеты радость светлой жизни коммунистического мира.
Фай Родис отстраняющим жестом выключила диораму. Взять с собой частицу мечты учителя - что это, как не отголосок ее прежнего смятения от познания ЭРМ! Сейчас, в тот момент, когда звездолет мчится навстречу неизвестной судьбе, она смотрела на летящую девушку, как на подругу. Та стояла в полной готовности, подняв для сигнала тонкую руку, перед спуском в пропасть. И Родис тоже скоро станет перед смертельно опасным для всего чужого миром Торманса. Ее спутники будут ждать от нее решающего сигнала.
Фай Родис передвинула рычажок под подушкой дивана, и часть стенки каюты превратилась в зеркало. С минуту она изучала в нем свое лицо, ища сходства с трагически напряженным лицом девушки. Однако твердое, правильное лицо зрелой женщины ЭВР с идеально вылепленной структурой сильного костяка, проступающей под выразительными мышцами и безупречной кожей, сильно отличалось от полудетского выражения девушки ЭРМ даже в очень похожих переживаниях.
Предчувствие испытаний и тревога за успех экспедиции углубили серьезность зеленых глаз Фай Родис, резче очертили упрямый и твердый вырез губ.
Фай Родис шире раскрыла глаза и подняла руку - жестом летящей на платформе, но зеркало отразило его патетическим и забавным. Коротко рассмеявшись, Родис убрала зеркало, сбросила платье и легла на диван, расслабив тело и уставив взгляд на синеватый, чуть светящийся шар над головой. Она оставалась в неподвижности около трех часов, пока в системе концентрических кругов на потолке не загорелась желтая точка и не раздался слабый звон. Фай Родис сделала несколько гимнастических упражнений. Еще несколько минут - и перед зеркалом стояла другая женщина, казавшаяся строже и суровее в мягкой облегающей одежде астронавта и с короткой, плотно уложенной прической. Она надела тяжелый сигнальный браслет на левую руку и вышла из каюты.
В круглом помещении, тоже на центральной оси корабля, под пилотским сфероидом и вычислительными машинами, уже собрались участники экспедиции. Ожили циферблаты дублерных приборов, и в тот же миг через люк в потолке в зал скользнули Мента Кор и Див Симбел. Тихо запела настроенная на си бемоль струна ОЭС, показывая, что все нормально в работе охранителей электронных связей. Звездолет более не требовал внимания и шел по заданному курсу в направлении галактического полюса.
Выжидательная тишина заставила Фай Родис сразу приступить к самому трудному - разделить людей на высаживающихся и остающихся в неприкосновенной команде корабля. Она начала с показа снимков, переданных чужой экспедицией из Цефея по Кольцу. Они достигли бы Земли обычным путем еще через два с половиной тысячелетия, если бы ЗПЛ с планет в области созвездия Дракона не шел в нашу часть Галактики и не доставил бы сообщения в 26 - й сегмент Великого Кольца.
Экспедиция цефеян только два раза облетела планету Торманс и, не получив разрешения на посадку, удалилась, сделав общую съемку планеты и ее обитателей по перехваченным телепередачам.
Красное солнце Торманса - обычная звезда для земного наблюдателя - находилось в созвездии Рыси - темной, бедной звездами области высоких широт Галактики.
Никому бы не пришло в голову, что в этой глубине пространства смогли обосноваться жители Земли. Но переданные по Кольцу снимки не оставляли сомнения - это совершенно похожие на землян люди.
Трудно было судить о цвете их кожи - пожалуй, она не отличалась от более смуглых землян. Узкие и длинные глаза казались непроницаемо темными, косые, поднятые к переносице брови придавали лицам слегка трагическое выражение. Антропологи находили в профилях жителей Торманса черты монголоидной уплощенности, а небольшой рост и слабое, большей частью неправильное телосложение тоже напоминало людей конца ЭРМ и начала ЭМВ.
Поверхность планеты, снятая в разрывах облачного покрова, не походила на Землю. Скорее ее можно было сравнить с планетой Зеленого Солнца. Показатель лучевого зондирования говорил наметанному взгляду планетографов о небольшой, в сравнении с океанами Земли, глубине морей Торманса.
По-видимому, толщина атмосферы Торманса равнялась земной. Алое солнце освещало вращавшуюся «лежа» планету, ось которой совпадала с линией орбиты, и ее бег вокруг светила был стремительнее, чем у Земли.
- Если растительность и, следовательно, состав атмосферы здесь похожи на наши, если здесь нет каких-либо особо болезнетворных организмов, то на этой планете жить легко, - нарушил молчание Тор Лик. - Здесь должны отсутствовать резкие перемены климата, избыток радиации, землетрясения, ураганы и другие катастрофические явления, которые нам пришлось так долго смягчать.
- По-видимому, вы правы, - подтвердил Гриф Рифт. - Но зачем же тогда Торманс? Может быть, состояние планеты не так уж плохо и учитель Фай Родис только воскресил миф прошлого? Говорили, что он чересчур смело наименовал планету, основываясь лишь на предварительных данных. Орбитальные демографические профили экспедиции цефеян показали численность населения порядка пятнадцати миллиардов человек. Оборот водной массы и характер рельефа свидетельствует о невозможности биологического процветания столь большого числа людей. Избежать голода можно, если на планете сделаны или приняты по Кольцу научные открытия в производстве синтетической пищи, минуя посредство организмов высшего порядка. С Великим Кольцом они не сообщаются, а отказ в приеме чужого звездолета целой планетой говорит о существовании замкнутой централизованной власти, для которой невыгодно появление гостей из космоса. Следовательно, эта власть опасается высоких познаний пришельцев, что показывает низкий ее уровень, не обеспечивающий должной социально-научной организации общества. Никто другой не ответил на зов звездолета цефеян. Это значит, что олигархический строй не позволяет пользоваться мощными передатчиками никому, даже в чрезвычайных случаях.
- В таком случае на планете имеет место подавление индивидуальных интересов, ведь звездолет - такое событие, на которое должны были откликнуться миллионы людей, - сказала Фай Родис, - а из истории планет известно, что такая система всегда совпадает с научной отсталостью и техническим регрессом.
- Кин Рух прав! - воскликнула Чеди Даан. - Огромное население без ускоренного прогресса быстро истощит ресурсы планеты, ухудшит условия жизни, еще ослабит прогресс - словом, кольцо замкнулось.
- Подобными словами мой учитель обосновывал свое наименование планеты, ибо мучение людей по формуле инфернальности в таких условиях неизбежно, - подтвердила Фай Родис.
- Вы подразумеваете старую формулу или ее новую разработку, данную Кин Рухом?
- И то, и другое. Теория выдвинута и названа одним философом и ученым ЭРМ.
- Я знаю, - ответила Чеди Даан, - это был Эрф Ром, живший в пятом периоде.
- Мы обсудим теорию позднее. Став спутником Торманса, мы сможем наблюдать его жизнь, - сказала Фай Родис. - А сейчас разделимся на две группы. Каждый будет готовиться к многогранной просветительской деятельности, которая ждет как остающихся охранять «Темное Пламя», так и тех, кто ступит на запретную почву планеты.
- Но если они снова не захотят? - спросил Див Симбел.
- Я придумала прием, который откроет нам доступ на планету, - ответила Фай Родис.
- Кого вы возьмете из команды корабля? - спросил Соль Саин.
- Кроме меня и трех специалистов экспедиции, то есть Чеди, Тивисы и Тора, необходимы врач, технолог и вычислитель высшего класса, владеющий методами стохастики. В качестве технолога высадится Гэн Атал, обязанность которого по броневой защите корабля возьмет Нея Холли, вычислителем будет первый астронавигатор Вир Норин, а врач - она у нас одна.
- Благодарю, Фай, - Эвиза послала воздушный поцелуй, а Вир Норин обрадованно кивнул, не сводя с Фай Родис глаз, и легкий румянец окрасил его щеки, бледные от напряженной работы последних месяцев в тесных помещениях корабля.
Гэн Атал плотно сжал тонкие губы, и глубокая вертикальная морщина легла между его бровей.
- А как же я? - недовольно воскликнула Олла Дез. - Я подготовилась к высадке и нахожусь в самой лучшей форме. Я думала, что тоже смогу выполнять двоякую роль исследователя и демонстратора! Показать Тормансу пластические танцы…
- И вы покажете, Олла, несомненно, - возразила Фай Родис, - через экран нашего корабля. Вы нужны здесь - для связи с личными роботами и отдаленной съемки. Впрочем, если все будет благополучно, то каждый из нас будет гостем Торманса.
- А пока расчет на самое худшее, - поморщилась Олла Дез.
- На худшее, но не самое, - сказала Фай Родис.

ГЛАВА II. ПО КРАЮ БЕЗДНЫ

Двадцать дней, как плыли каравеллы,
Встречных волн проламывая грудь.
Двадцать дней, как компасные стрелы
Вместо карт указывали путь.
Напевая эти древние слова на мелодию «Вспаханного Рая», Чеди Даан ворвалась в круглый зал, увидела Фай Родис, склонившуюся над машиной для чтения, и смутилась.
- Вхожу в мышление ЭРМ, - пояснила Чеди, - сегодня ровно двадцать дней, как мы затормозились и неподвижно висим в пространстве!
- А вам не кажется, - слова Фай Родис сопровождались ее обычной скользящей улыбкой, - что «Вспаханный Рай» не подходит для стихов ЭРМ? Дейра Мир, недавно создавшая кантату, сторонница сумрачного красно-оранжевого спектра мелодий. А мне представляется, что поэты ЭРМ - хорошие люди, потому что создавали в тех условиях добрые, хорошие вещи голубого спектра. Вы знаете, что из тех времен я больше всего ценю русскую поэзию! Она мне кажется наиболее глубокой, мужественной и человечной среди поэтического наследия всего тогдашнего мира. Хорошие люди всегда носили в себе печаль неустроенной, инфернальной жизни, и мелодии их песен не должны были быть мажорнее зеленого спектра.
- Но уцелевшие записи музыки, - возразила Чеди, - изобилуют даже желтыми мелодическими линиями.
- Это так, но не забывайте, Чеди, перевоплощаясь в девушку ЭРМ, что в творчестве того времени всегда разделялись две стороны - внешняя и внутренняя. Внутреннюю умели выражать лишь косвенно, а внешняя была маской в желтом, оранжевом и даже инфракрасном спектре мелодий, ее называли еще абстрактной, как бы надэмоциональной музыкой.
- А маска служила требованиям общества или власти?
- Часто, но не обязательно. Как всякая маска, она для художника прежде всего прикрывала разрыв между стремлениями и жизнью, какую ему приходилось вести.
- Но тогда все носили маски! - удивилась Чеди Даан.
- Так и было. Тех, кто изредка пытался жить без маски, считали безумцами, святыми или так называемыми дураками - тогдашний термин для неагрессивных людей с дефектным мышлением.
- И это доказано?
- Нет, конечно. О внутренней жизни людей той эпохи известно мало, и всегда возможна дисторсия представлений, но, простите, я прервала вас.
- У вас гораздо больше знаний по ЭРМ и выбора, спойте мне. Такое, что вам особенно нравится.
Фай Родис, обхватив пальцами твердый подбородок, поставила локти на стол. Несколько минут она оставалась в этой позе, потом запела сильным высоким голосом:
Нет, не укор, не предвестье
Эти святые часы!
Тихо пришли в равновесье
Зыбкого сердца весы.
Чеди подавила вздох восхищения.
Миг между светом и тенью,
День меж зимой и весной,
Вся подчиняюсь движенью
Песни, плывущей со мной!
- В синем спектре? - спросила Чеди.
- Зеленом. Я взяла мелодию из «Равнодушной Богини».
- «Миг между светом и тенью…»- задумчиво повторила строку Чеди. - Прекрасная вещь! Запомнилась навсегда. И как подходит она к нашему будущему пути по грани между звездными просторами Шакти и бездной Тамаса!
- Миг между светом и тенью - это ведь наше «Темное Пламя». Я не подумала об этом, - сказала Родис, - для меня звучал лишь внутренний смысл песни, а он привел к настоящему. Нередкое совпадение при глубоком чувстве! - И Фай Родис задумалась снова, а Чеди Даан выскользнула в круговой коридор, где чуть не столкнулась с астронавигаторами.
- Идемте снами, Чеди, - пригласила Мента Кор, - мы бежим потанцевать. Сегодня работа шла хорошо! Мы заложили последнюю кохлеарную программу, но внутри все кипит от напряжения.
- Хорошо, только я позову себе партнера, - ответила Чеди, - Гриф Рифта. - И она подняла перед собой циферблат сигнального браслета.
Мента Кор покрыла его рукой.
- Не надо. Он поднялся на веранду. - Мента замялась, опустив взгляд. - Зачем тревожить Рифта? Мне кажется, он размышляет над величайшими проблемами.
- Как раз и нужно его отвлечь. Видимо, вы не знаете, что он пережил. Гриф Рифт потерял любимую женщину. Она погибла при вскрытии древнего склада биологических ядов. Наши предки запасли их в количестве достаточном, чтобы отравить всю планету. Мудрость людей ЭВР спасла всех от ужасной катастрофы ценой всего одной жизни. Но эта жизнь была самой драгоценной для Рифта.
Чеди Даан подошла к услужливо открывшейся перед ней дверце лифта. «Верандой» называлось пространство под куполом вокруг сфероида пилотской кабины, - оно использовалось как прогулочная площадка и гимнастический зал. Там уже носились неистово и порывисто Тивиса Хенако и Тор Лик.
Чеди Даан увидела Рифта, склонившегося на перила галереи и уставившегося на серебристое зеркало бассейна для гимнастики. Заполненный преобразованным изотопом таллия, неядовитым и нелетучим, он служил для сложных упражнений в условиях нормального и повышенного тяготения.
Чеди увела инженера вниз. И хмурый повелитель звездолета невольно улыбнулся, глядя сверху вниз в разрумянившееся лицо Чеди. Они танцевали медленно и молча. Чеди почувствовала, как напряженные движения Гриф Рифта стали свободней.
- Еще несколько дней, и они, - Чеди кивнула на астронавигаторов, - получат все данные. Тогда приметесь за дело вы. - Чеди вздохнула. - Говорят, что нет ничего страшнее, чем входить в нуль-пространство. Может быть…
- Я найду для вас место в пилотской кабине. Там есть маленькое кресло за охладителем индикатора скоростей. Надо же социологу взглянуть на корни вселенной, беспощадной и убийственной для жизни, пролетающей в ее черных глубинах, как чайка в ночном урагане.
- И все же летящей!
- Да, в этом и заключается величайшая загадка жизни и ее бессмысленность. Материя, порождающая в себе самой силы для разгадки себя, копящая информацию о самой себе. Змея, вцепившаяся в свой хвост!
- Вы говорите как древний человек, живший узко, мало и без радости познания.
- Все мы, как и тридцать тысяч лет назад, оказываемся узкими и малыми, едва встретимся лицом к лицу с беспощадностью мира.
- Не верю. Теперь мы гораздо больше растворены в тысячах близких духовно людей. Кажется, что ничто не страшно, даже гибель, бесследное исчезновение такой маленькой капли, как я. Хотя… простите, я говорю только о себе.
- Я и не ощутил вас учительницей второго цикла. Но знаете ли вы, какое страшное слово «никогда»и как трудно с ним примириться? Оно непереносимо, и я убежден, что всегда было так! С тех пор как человек стал памятью воскрешать прошлое и воображением заглядывать в будущее.
- А мир построен так, что «никогда» повторяется в каждый миг жизни, пожалуй, это единственное неотвратимо повторяющееся. Может быть, по-настоящему человек только тот, кто нашел в себе силу совместить глубокое чувство и это беспощадное «никогда». Прежде, да и теперь, многие старались разрешить это противоречие борьбой с чувством. Если впереди «никогда», если любовь, дружба - это всего лишь процесс, имеющий неизбежный конец, то клятвы в любви «навеки», дружбе «навсегда», за которые так цеплялись наши предки, наивны и нереальны. Следовательно, чем больше холодности в отношениях, тем лучше - это отвечает истинной структуре мира.
- Неужели вы не видите, насколько это не соответствует человеку? Ведь в самой своей основе он устроен как протест против «никогда», - ответил Гриф Рифт.
- Я не думала об этом, - призналась Чеди.
- Тогда примите же борьбу эмоций против мгновенности жизни, беспощадной бесконечности вселенной как естественное, как одну из координат человека. Но если человек совместил в себе глубину чувств и «никогда», не удивляйтесь его печали!
Чеди Даан взволнованно посмотрела в склоненное к ней лицо инженера и нежно погладила его большую руку.
- Пойдемте! - коротко сказал Гриф Рифт и повел ее на вторую палубу, в свою просторную каюту.
Инженер включил серый свет, употреблявшийся для рассмотрения цветовых соотношений, и отодвинул легкую панель в стене. Пластическая голограмма воскресила облик той, которая осталась прежней лишь в памяти Гриф Рифта.
Молодая женщина в широком белом платье сидела, сложив обнаженные руки на коленях и чуть подняв лицо, обрамленное серповидной рамкой тщательно причесанных светлых волос. Выпуклый гладкий лоб, тонкие косые брови и веселые, лукавые глаза гармонировали со смешливым очерком полного крупного рта. Высокая шея охватывалась несколькими рядами розовых жемчужин, спускавшихся на низко открытую по моде недавних лет грудь. Легкая юная радость исходила от всей ее фигуры. Будто в каюте звездолета очутилась фея Весны неумирающих сказок человечества, чтобы передать астронавтам то особое предчувствие сбывающегося счастья, которое свойственно только очень молодым в разгаре весны, пронизанной всеми ароматами, солнечными бликами и свежим ветром Земли.
С этим ощущением Чеди тихо вышла из каюты, когда Гриф Рифт погасил стереопластический портрет и стоял в сером свете молчаливый и неподвижный. А Чеди боролась с навертывающимися слезами и нервным комком в горле, удивляясь, как сильно подействовало на нее свидание с погибшей возлюбленной знаменитого инженера. «Социолог Эры Встретившихся Рук, - говорила она себе, - что же случилось с тобою? Или на самом деле ты становишься женщиной ЭРМ - несдержанно жалостливой, чувствительной к любому страданию. Надо подумать, будет ли это полезно в трудные дни, когда придется окунуться в жизнь Торманса?» Она давно уже решила побыть на планете в роли обыкновенной тормансианки, не гостьи, не учительницы, а скорее ученицы. Суметь стать похожей, не отличаться, затеряться в толпах народа, виденных на снимках цефеян. Судить не извне, а изнутри - основная заповедь социолога высших форм общественного устройства. Фай Родис одобряет ее проект, только ставит условие, что окончательное решение будет принято на Тормансе…
Гриф Рифт сдержал свое обещание. Чеди забилась в глубину кресла. Все места в пилотской кабине были заняты. В центре полукружия пультов сидел Гриф Рифт, немного позади и справа Див Симбел, похожий на каменную статую борца. Слева Соль Саин устремил сощуренные глаза на верхний ряд экранов. Скулы его сухого лица резко выступили, а глубокая морщина обежала подбородок от одной щеки до другой. Оба астронавигатора, с безразличным видом стараясь показать, что они сделали все, поместились за левым концом пульта. Со своей позиции Чеди Даан могла видеть в профиль Фай Родис, сидевшую в «гостевом» кресле в двух метрах позади инженера аннигилятора. Внешне глава экспедиции казалась совершенно спокойной, но не могла обмануть чуткую Чеди, заметившую, что Фай волнуется.
«Тоже в первый раз», - подумала Чеди, оглядываясь на плотно запертую дверь. Весь остальной экипаж, кроме Гэн Атала, находился в камере биозащиты в ведении Неи Холли и Эвизы Танет. Гэн Атал уединился в тесной каюте под самым куполом, выше пилотской кабины, куда, как к полюсу, сходились линии силовых напряжений, температурной деформации и отражателей шаровых сгущений минус-поля. Пылкое воображение Чеди Даан представило инженера броневой защиты древним воином, укрывшимся за щитом, готовым парировать все неожиданные удары врага. По существу, так оно и было, только вместо рукояток меча и кинжала пальцы инженера держали рычаги куда более мощных орудий.
Тишина нарушалась тремя нотами аккорда ОЭС. Гриф Рифт повернулся к Соль Саину и сделал ему какой-то знак. Пение ОЭС умолкло, тишина стала такой глубокой, что вспыхнувшие экраны кругового обзора, казалось, зашелестели и зазвенели горстями ярких звезд слева, в направлении галактического центра. Спутанные нити иглистых светил тянулись справа, вдоль наружного рукава нашей вселенной.
По второму знаку Гриф Рифта Див Симбел повернул звездолет. Медленно ушли из передних экранов дико взлохмаченная туманность светящегося газа, край облака темной материй, подсвеченного плотным огнем шарового скопления, и длинные нити рассеянного света в Лебеде. Чернота космической ночи надвинулась вплотную, отбрасывая в неизмеримую даль тусклые огоньки далеких звезд и галактик. Это означало, что «нос» корабля повернулся в сторону созвездия Рыси и подходил к репагулюму - как бы перегородке, разделяющей часть оборота мира и антимира, Шакти и Тамаса, вложенных один в другой.
Див Симбел раскрутил небольшое красное колесо, насаженное на торчавший из пульта конус. Звездолет дрогнул, легкое ускорение вдавило Чеди в глубину кресла. Нижние края экранов замерцали, гася резкие звездные огни отблесками работы нейтринной воронки. Гриф Рифт щелкнул чем-то, пронзительный сигнал пронесся по всем помещениям корабля, и вспыхнувшее на экранах голубое пламя заставило вздрогнуть Чеди и Фай Родис. Обе женщины инстинктивно прикрыли глаза руками, пока не привыкли к перемене цветов - голубого и синего, вихрившихся и стремительно обтекавших купол звездолета. В пилотской кабине стало темно, будто бы она погрузилась в озеро мрака, накрытое сверху чашей стремительных струй света.
Четыре гигантские круглые шкалы загорелись одна над другой на вертикальной перегородке, разделявшей два экрана, в вершине дуги пультов. Гриф Рифт кивнул в сторону Див Симбела, и инженер-пилот поспешно повернул красное колесо назад.

Предыдущая страница 2 Следующая страница


3 Иван Ефремов

Чеди Даан скорее угадала, чем почувствовала вращение сфероида кабины, циферблаты замерцали перебежкой оранжевых огней, и огромные стрелки их двинулись налево, вздрагивая и качаясь вразнобой. Гриф Рифт склонился над пультом, и его руки, освещенные лишь отблеском циферблатов, замелькали на клавишах приборов с быстротой первоклассного музыканта. Стрелки медленно выравнивались, одна за другой прекращая свое неровное трепетание, и справа на экраны начала наползать тьма. Это не был ночной мрак Земли, наполненный воздухом, запахами и звуками жизни. И не мрак космического пространства, чернота которого всегда подразумевает, необъятный простор. На звездолет ползло нечто не поддающееся чувствам и разуму, не наделенное ни одним из привычных человеку свойств, не поддающееся даже абстрактному определению. Это было не вещество и не пространство, не пустота и не облако. Нечто такое, в чем все ощущения человека одновременно тонули и упирались, вызывая глубочайший ужас. Чеди Даан вцепилась в кресло и стиснула зубы, охваченная первобытным страхом. Вся дрожа, Чеди задержала взгляд на длинном суровом лице Гриф Рифта, замершего над своими приборами. Четыре циферблата над его головой теперь горели тусклым желтым пламенем. Резко выделялись острия стрелок - две вверх, две вниз, - подползавших к вертикальной черте. Едва стрелки коснулись этой черты, звездолет сотрясся. На секунду перед глазами Чеди встало незабываемое грандиозное зрелище - горящие кинжальными лучами звездные облака, полосы и шары вплоть до вертикального столба с циферблатами, а слева - заполнившая все стена тьмы.
И вдруг все погасло. Чувство провала, падения в бездну без опоры и спасения придавило гаснувшее сознание Чеди. Несказанно мучительное ощущение внутреннего нервного взрыва заставило ее кричать надрывно и бессмысленно. На самом деле Чеди лишь беззвучно шевелила губами. Ей казалось, что все ее существо испаряется, точно капля воды. Потом ледяной холод сковал ее в глубине той бездны, куда она падала без конца…
С чувством целости тела к Чеди вернулось сознание. Струйки тонизирующей газовой смеси тихо обвевали ее покрытое потом лицо. Медленно, боясь не пережить вторичного распада сознания, Чеди скосила глаза на правые экраны. На них не виделось ничего, кроме мутной и серой пустоты. Налево, где раньше сияла светоносная мощь миллионов солнц центра Галактики, тоже было серое ничто. Чеди встретилась глазами с Фай Родис, которая слабо улыбнулась и, видя, что Чеди собирается что-то сказать, приложила пальцы к губам.
Гриф Рифт, Див Симбел и Соль Саин сдвинули свои кресла. В треугольнике их плеч и голов светилась теперь невысокая, прозрачная, как хрусталь, колонна. Внутри ее по едва различимой спирали текла похожая на ртуть жидкость. Малейшее замедление или ускорение ее потока вызывало скачок одной из стрелок больших циферблатов и короткий требовательный гудок откуда-то из подножия пульта. С гудком все три головы вздрагивали, напрягаясь, и снова впадали в оцепенение, едва стрелка возвращалась на черту.
Прозвучал особенно настойчивый гудок, две стрелки сдвинулись одновременно. На правом экране из серой мглы проступило пятно тьмы.
Чеди достаточно знала новые представления об устройстве вселенной, чтобы понять это пятно тьмы как выступ Тамаса. Она знала, что гравитационные поля в нашей вселенной имеют очень разнообразную форму, чаще всего волчков, воронок, сильно сплющенных конусов, протянувшихся цепями в направлениях анизотропии пространства-времени. Нет ничего удивительного, если антигравитационные для нас поля антимира, то есть гравитация Тамаса, построены аналогично и за этим волнообразным выступом скрыты сгущения антиматерии - черные галактики и солнца-невидимки Тамаса.
Когда-то людям казалось невероятным, что в соседних галактиках, вроде Туманности Андромеды, могут оказаться обитаемые миры. А еще раньше кружилась голова от представления о жителях планет Арктура или Альтаира. Теперь человеку уже мало своей вселенной с ее миллиардами галактик, и он подбирается к ужасающему мраку антимира, который, оказывается, совсем близко. Но какую же отвагу и жажду познания надо накопить людям, чтобы не только бесстрашно встать перед стеной ужаса, но и стремиться проникнуть сквозь нее в то, чему у обыкновенного человека, вроде самой Чеди, даже нет мысленного определения! И она еще чуть не набралась смелости учить жизни самого Гриф Рифта! Нет, она говорила с ним хорошо, с дружеским пониманием и единством чувств…
«Миг между светом и тенью…»- зазвучала в памяти песня Родис… Действительно, миг. Вертикальная планка с циферблатами олицетворяет собою грань. Соскользнуть с нее, и… она знает теперь, что будет в Тамасе! Можно очутиться и в нашем мире, светлом Шакти, но он также убийствен, если выйти слишком близко к звезде или в шаровое скопление. Так носятся по гребню волны, с той разницей, что слишком большая судьба стоит за полетом «Темного Пламени»и тринадцатью жизнями его экипажа. Гриф Рифт сказал ей о чайке, летящей в ночном урагане, - ему ли не знать! Для него это не поэтическое сравнение, а точный образ ЗПЛ. Нет, достаточно! Корни вселенной слишком страшны для нее, взращенной в заботливом обществе Земли. Интересно, что почувствовала Фай Родис, - вот она, такая же неподвижная, как трое вокруг хрустальной колонны, подняла взгляд на экраны, за которыми серая пустота, и, наверное, тоже старается представить Тамас?
Чеди не угадала мыслей Фай Родис. Ощущения, пережитые ею, были мучительнее, чем у Чеди, потому что Родис не теряла сознания. Ее сильное, великолепно тренированное тело сопротивлялось переходу в нуль-пространство почти так же, как у водителей ЗПЛ. Быстро вернувшись к норме, она думала о комнате в институте Кин Руха, на востоке Канады, где она готовилась к экспедиции.
Просторная, со стеной, застекленной огромными листами силиколла, комната выходила на долину большой реки, среди сосновых лесов заповедника. Фай Родис вспомнились самые незначительные детали - от палевого оттенка сплошного ковра до больших столов и диванов из искусственного серо-шелковистого дерева. Теплый уют способствовал работе. Особенно когда за обращенной к речным далям прозрачной стеной ползли низкие тучи и холодный дождь несся по ветру. Тогда Фай Родис забиралась на диван в противоположной стороне комнаты, возле читального аппарата и стопок восстановленных древних фильмов, читала, думала и смотрела. Счастливое время «впитывания» информации, чтобы сделать себя способной к пониманию древних исторических процессов и путей восхождения человечества.
Однажды ей попался обрывок фильма о войне. Гриб воды и пара от ядерного взрыва стоял над океаном на заоблачной высоте, над холмами и пальмовыми рощами крутого берега. Несколько кораблей были опрокинуты и разметаны. Из берегового укрепления двое людей наблюдали за происходящим. Пожилые и грузноватые, они были в одинаковых фуражках с золотыми символами - очевидно, командиры.
Их лица, освещенные заревом морского пожара, изборожденные морщинами, с припухшими веками усталых глаз, не выражали испуга, а лишь сосредоточенное внимание. У обоих были крупные черты, массивные челюсти и одинаковая уверенность в благополучном исходе титанической битвы…
Родис вспомнила, как тогда, глядя в черную ночь за прозрачной стеной, думала об океане мужества, понадобившегося людям Земли, чтобы вывести себя из дикого состояния, а свою планету превратить в светлый, цветущий сад.
Девяносто миллиардов людей прошли под косой времени, начав с шатких шалашей на ветвях деревьев или узких щелей в обрывах скал, пока с победой разума и знания, с наступлением всепланетного коммунистического общества не кончилась ночь несчастий, издавна сопутствовавшая человечеству. Чудовищная цена!
Но сейчас гордая женщина была потрясена и, если честно признаться, испугана столкновением с реальностью вселенной, испугана не меньше, чем когда-то поддавались страху ее давно прошедшие по лику планеты сестры. Страх перед реальностью, ведущий к разрыву с ней, к созданию иллюзий и искажению действительности, всегда владел человеком, не закаленным с детства для борьбы с силами природы. Даже теперь она, полная здоровья, специально тренированная психически, дрожит перед фундаментальными структурами подлинного мира… Но тверды и непреклонны лица ее соратников в борьбе с силами антимира, перед которыми не только человек, но даже целая галактика - пылинка, без следа исчезающая во враждебной тьме Тамаса - антивремени и антипространства…
Фай Родис разглядывала троих сидевших перед ней бесстрашных пилотов корабля и спрашивала себя: где предел и есть ли он? С изобретением ЗПЛ наступила Эра Встретившихся Рук, а что придет ей на смену в грядущем? Эра соединения Шакти и Тамаса? Уравновешивание корней двухполюсной вселенной? Но как избежать замыкания, бесструктурности, аннигиляции? Даже смутные догадки об этом ей не по силам.
И вдруг хрустальная колонна погасла, новый звук, вроде аккорда басовой струны, отдался в полу кабины. Фай Родис инстинктивно поняла, что «Темное Пламя» достиг цели, вернее - точки выхода. Что-то опять случилось с ее телом. Падение или взлет? Растягивание или сжатие? Фай Родис не могла сообразить. Исчезли все обычные чувства. Она будто бы плавала в невесомости, не ощущая ни холода, ни тепла, ни низа, ни верха, ни света, ни мрака. Потеряв все ориентиры, мозг отказался воспринимать что-либо. Однотонные мысли завертелись по кругу, догоняя одна другую в бесконечной череде повторений. Она не испытывала ни страха, ни радости, не понимала своего состояния, похожего на жизнь, уже родившуюся и еще бессмысленную, как миллиарды лет назад. Но неведомое вторглось в несущиеся по кругу мысли, разорвало их замкнутую цепь. Сознание опять раскрыло свои объятия внешнему миру. Вернувшись из небытия… Нет, это состояние нельзя было так называть. Родис была, но не существовала, или, вернее, существовала, а не была.
Она увидела роскошную россыпь звездных огней. Только пояса и шары горящей материи теперь ушли в низ экранов левой стороны. Впереди, справа, в черноте космоса, зловеще светило созвездие Пяти Красных Солнц, а в стороне - еще две близкие бледные звезды.
Гриф Рифт поднялся, провел ладонями по лицу, будто смывая с себя усталость. Див Симбел манипулировал цифровыми дисками на пульте. Звездолет дрогнул несколько раз, точно успокаивающийся зверь, и замер. Радость, неопределенная и глубокая, согрела Фай Родис. Так человек, бродивший в гибельном подземелье, выходит к голубому небу, теплому солнцу, живому запаху трав и леса. Она улыбнулась всем: Гриф Рифту, Чеди, обоим астронавигаторам, пробиравшимся вдоль пультов к лифту в помещение вычислительных машин. Перед овальной дверью откуда-то возник Гэн Атал. Он передвинул зеленый рычаг, и массивная дверь отползла направо. Инженер броневой защиты подошел к Чеди одновременно с Гриф Рифтом.
- Все! - сказал Рифт. - Теперь дело за астронавигаторами. Скоро они скажут нам, как далеко мы вышли от цели. Что вы думаете. Див?
Инженер-пилот показал на тусклое светило диаметром в четыре-пять сантиметров, наполовину скрытое рамкой экрана и ранее не замеченное Фай Родис.
- Если это солнце Торманса и оно размером с наше, то до него может быть всего триста - четыреста миллионов километров. Это пустяки.
- А если не оно? Какое-нибудь из той пятерки? - спросил Соль Саин.
- Тогда придется странствовать долго… или снова входить в нуль-пространство, но уже без заранее подготовленной на Земле сетки. Будет беда, но я верю и расчетам Земли, и нашим астронавигаторам. Не в первый раз они ведут ЗПЛ, - спокойно сказал Див Симбел.
Чеди Даан осторожно спустила ноги на упругий пол.
- Как чувствуете себя, Чеди? - заботливо спросил Гриф Рифт. - Может быть, вызвать Эвизу? Все-таки мы рисковали, подвергая вас такому испытанию. Я понадеялся на тщательную тренировку всего нашего экипажа.
- И не ошиблись, - выпрямилась Чеди, изо всех сил стараясь преодолеть слабость в ногах и мерцание перед глазами.
Трое водителей звездолета одобрительно переглянулись. Она отвечает так, как будто терять сознание дважды за короткий промежуток времени для нее было обычным делом. Чеди уловила смешливую искорку в темных глазах Соль Саина.
- Почему вы не заботитесь о Фай Родис? Она тоже впервые попала в нуль-пространство.
- О Фай Родис никто не тревожился, - Гриф Рифт понизил голос, - она не только вела раскопки на дальних планетах, но и прошла все десять ступеней инфернальности.
- Зачем? - изумилась Чеди Даан.
- Историки делают это, чтобы глубже понять ощущения людей давнего прошлого.
Чеди порозовела от наплыва смешанных чувств. Второй раз в тесном мирке из тринадцати людей она недооценила человека. Положительно, нельзя считать себя социологом раньше пятидесяти лет. Хорошо, что машинная лингвистика - область, в которой она может верить в себя. Сколько еще сюрпризов принесет ей дальнейшая работа с товарищами по экспедиции? Она пошла в свою каюту, бросив искоса взгляд на Фай Родис. Опершись на спинку кресла, та смотрела на недоброе мерцание созвездия Красных Солнц. Чеди вдруг вспомнилась картина одной из художественных выставок. Безотрадный ландшафт: гряды бурого камня, ослизлые и покрытые извилистыми полосами грязно-коричневой растительности - длинных, стелющихся, похожих на водоросли косм. Низкое облачное небо подпиралось, точно колоннами, рядами красно-ржавых ажурных башен. На балках ближайших загадочных построек висели те же коричневые клоки, отклоненные в сторону упорным и равномерным ветром. Спереди крупным планом была изображена женщина в сложном скафандре. Верхняя часть шлема, приподнятая на манер забрала древних рыцарей, открывала часть лица. По характерным очертаниям лба, переносицы, бровей и глаз Чеди теперь безошибочно узнала Фай Родис, хотя нос, рот и подбородок скрывались в сложном респираторном устройстве. Да, несомненно, она была там, на мокрых планетах инфракрасных солнц! А следовательно, короткий, предпоследний прыжок «Ноогена» произошел с участием Фай Родис. И она молчала, чтобы Чеди и ее товарищи, не бывавшие в нуль-пространстве, не ощущали себя зелеными новичками перед ней.
Чеди не знала еще многого. Впрочем, и сама Фай Родис не подозревала, что в этот самый момент среди гор Предкавказья сидел у исполинского телескопа автор картины, известный астроном. Подбадривая себя пилюлями, снимающими сон, он дежурил третью ночь. Перед ним, усиленные в миллион раз, мерцали на экране красные точки пятизвездного скопления в созвездии Рыси. Где-то там, может быть у этого ничтожного красного огонька выше скопления, в тысячах лет пути светового луча, должен вынырнуть «Темное Пламя». На нем незабываемая Фай Родис, чьи многоликие образы теперь сможет истребить в его памяти только смерть…
Именно в этот момент в сфероиде пилотской кабины Фай Родис и Гриф Рифт тоже смотрели на алую звезду. Инженер-пилот догадался правильно - тусклое светило, казавшееся на экране маленьким диском, было солнцем Торманса.
Вир Норин и Мента Кор уже определили расстояние - триста восемьдесят миллионов километров предстояло пройти звездолету на анамезонных моторах - обычных космических двигателях. Если бы звездолет не был полностью заторможен, а шел хотя бы с так называемой «скоростью подхода»в 0,1Л, то он мог достичь Торманса ровно через три с половиной часа. Но разгон и затем торможение «Темного Пламени» требовали еще около тридцати часов.
Победно зазвучали сигналы, загнавшие людей в амортизационные кабины магнитных шахт.
«Темное Пламя» скачками понесся по новому курсу. Еще до появления ЗПЛ обычные звездолеты, оборудованные магнитными гасителями инерции, получили прозвище «звездных кенгуру» именно за эту способность невероятно быстрого набора скорости.
Див Симбел и Соль Саин настроили автоматы управления корабля, чтобы пройти набор скорости, полет и торможение в едином цикле. Весь экипаж, погруженный в смягчавший неудобства гипнотический сон, не покинул амортизационных кабин. Никто на корабле, кроме ведущих путевую съемку и журнал роботов, не мог наблюдать, как вырастало алое солнце, меняя окраску на все более красный цвет. Сначала оно росло медленно, затем стало приближаться с угрожающей быстротой, изливая на звездолет свою огненную силу. Достигнув в поперечнике почти двух метров, оно выглядело не плоским диском, а шаром в широко раскинувшейся светящейся мантии. Оно отдалилось столь же быстро, как только корабль прошел анастерий, и сравнялось в размерах с Солнцем, видимым с Земли.
Звездолет закончил описывать точную кривую. Его скорость упала до назначенного минимума. В отдельной маленькой кабине, где дремали Див Симбел и Вир Норин, заработали аппараты пробуждения, которые разбудили бы дежурных в случае любой неполадки в ОЭС. Вскоре все тринадцать человек собрались в пилотском сфероиде, глядя на приближавшуюся планету. Вторая от своего светила и много ближе к нему, чем Земля к Солнцу, она тоже имела лишь один удаленный спутник экваториального обращения. Астронавты хорошо знали чистую голубизну родной планеты, становившуюся все ярче и радостнее по мере приближения к ней. Торманс же оказался густо-синим, а там, где сгущения облачного покрова отражали и слабее рассеивали лучи красного солнца, - фиолетовым. В густоте окраски планеты был оттенок неприветливости. Более нервные, чем звездолетчики, люди, может быть, увидели бы во внешнем облике Торманса нечто зловещее.
Темно-синий шар висел в черном небе, а под ним, едва заметный, плыл пепельный диск спутника.
- Все же Торманс, наверное, был третьей планетой, - громко сказал Тор Лик. - Первая давно упала на свое светило, как то будет с нашим Меркурием. Звезда эта старше… - Астрофизик умолк, глядя на приемный экран передних локаторов, прочерченный дугой пунктира.
Гриф Рифт бросился к пульту, но Олла Дез опередила его и включила связь. В длинном окошке под локатором побежали короткие вертикальные столбики, а переводная машина стала выпевать две ноты - ре и соль, повторяя их без перерыва.
- Язык Кольца! - воскликнул Гриф Рифт.
Олла Дез передвинула индекс переводной машины. Тотчас в окошке проема побежали цифры: 02, 02, 02, 02… - галактические позывные станций Великого Кольца. Звездолет вызывали!
Какие-то неслыханно чувствительные локаторы обнаружили приближение «Темного Пламени»и теперь обращались к нему на языке, общем для миллионов планет галактики и внегалактических звездных скоплений, объединенных в могучий союз Великого Кольца. Даже галактика М - 31, или Туманность Андромеды, теперь с помощью звездолетов прямого луча присоединяет колоссальную мощь своего коллективного разума, своего Кольца, к нашему, и это только самое начало новой эры ЭВР. Этот условный язык, расшифрованный сыном Земли, незабвенным Кам Аматом, готовился зазвучать в обычных символах с планеты Торманс!
Но тогда как неверны были земные представления о ней! Если тормансиане входят в Кольцо, знают его язык и общаются с братьями по разуму, то никакой планеты мучений не существует. Это миф, ошибка, вызванная случайным непониманием. Вероятно, мышление цефеян слишком отличалось от обитателей созвездия Дракона, пославших ЗПЛ в двадцать шестую область восьмого оборота, и это не могла проверить станция Великого Кольца, передавшая сообщение Земле!
Чеди Даан показалось, что в звездолете повеял ободряющий ветер далекой Земли. Вместо того чтобы стучаться в двери негостеприимной, возможно враждебной, планеты, они приходят зваными гостями, равные к равным. Все будет понятно тормансианам, и напрасны опасения обидеть или быть обиженными недоверием и боязнью.
Товарищи Чеди разделяли ее радость. Только в остром лице Оллы Дез промелькнуло на миг разочарование. Из неосознанного желания подражать Фай Родис Чеди Даан прежде всего посмотрела на нее, уловив брошенный Гриф Рифту взгляд веселого облегчения, почти торжества. Фай Родис слегка откинулась назад, чтобы не отворачиваться от экранов, и подала Гриф Рифту руку таким жестом, что Чеди пришла в восторг… Она еще никогда не смотрела на главу экспедиции как на женщину, особенно рядом с такими блестящими представительницами своего пола, как Олла Дез и Эвиза Танет. А сейчас в Родис будто соединились нежность матери, доброта врача и радость сознавать себя прекрасной.
Бег цифровых сигналов за стеклом приемника продолжался установленное число минут. Затем последовала вереница других знаков. Жесткий, слабо модулированный голос, каким говорили малогабаритные переводные машины на кораблях, медленно произнес: «Всем, всем, всем. Передается путевое сообщение…»
Чеди похолодела и беспомощно оглянулась. Фай Родис молниеносно нагнулась к приемнику, а Гриф Рифт сжал в кулак руку, только что державшую пальцы торжествующей Родис. «Передается путевое сообщение экспедиции с планеты, - машина будто подавилась, издав несколько невнятных звуков, и продолжала по-прежнему бодро и бесстрастно: - Мы установили ориентир галактических координат и предупреждение на необитаемом спутнике населенной планеты. Слушайте сначала предупреждение: 02, 02, 02, 02, - слушайте предупреждение».
- O-ox! - вздохнул кто-то со всей горечью разочарования, едва машина на секунду умолкла.
«Предупреждение кислородной жизни. Не делайте посадки. Планету заселяет гуманоидная цивилизация большой плотности, ИТВ (индекс технической высоты) около 36, не входящая в ВК. На просьбу принять звездолет, посланную на их языке, ответили немедленным отказом. Они не хотят посетителей. Не делайте посадки на планету».
Машина сделала вторую паузу, а в окошке поползли значки и цифры, ненужные для заранее знавших координаты землян. Люди стояли в молчании, пока опять не повторились ноты и цифры галактических позывных.
- Все ясно! - Олла Дез выключила приемник.
- Да, - невесело сказал астронавигатор, - бомбовая станция на спутнике. Исправно работает третье столетие. Молодцы цефеяне!
- Вообще, если бы не они… - начала Олла Дез.
- Нас бы тут не было, - отозвался Соль Саин, сухо засмеявшись от пережитого напряжения.
Люди задвигались и заговорили, стараясь скрыть друг от друга свое разочарование.
- Прошу внимания, - прекратил разговоры Гриф Рифт и обратился к Фай Родис: - Каков план?
- Как прежде, без изменений, - ответила она, снова превратившись в прежнюю, спокойную и твердую Родис.
- Надо ли сначала приближаться к спутнику, - спросил Гриф Рифт, - теперь, когда сообщение цефеян подтверждает его необитаемость?
- И все же надо. Мы с нашим опытом можем увидеть то, что могли не понять и, следовательно, не заметить цефеяне. Может быть, на спутнике остались сооружения прежней цивилизации Торманса, лишь впоследствии пришедшей в упадок. На планете могла существовать еще более древняя цивилизация, вымершая или истребленная современными обитателями Торманса, если они пришельцы…
Гриф Рифт кивнул, безмолвно соглашаясь.
«Темное Пламя» медленно приближался к спутнику и, уравняв с ним свою орбитальную скорость, начал облет безжизненного шара диаметром около шестисот километров, как Мимас Сатурна. Мощные стереотелескопы ощупывали серую поверхность, местами пересеченную прямыми трещинами провалов и низких гор. Ленты отснятых фильмов прямо из аппаратов тянулись в увеличение, достаточное, чтобы разглядеть отдельные камни. Перекрестный облет не дал ни малейшего доказательства, что на спутнике когда-либо обосновывались разумные существа. Отыскали даже бомбовую станцию цефеян, уютно устроившуюся в полуцирке, врезанном в крутой обрыв пузырчатой светлой лавы. В это удобное, защищенное от метеоритов место на втором круге облета грохнулась бомбовая станция «Темного Пламени», возвестившая на языке Кольца, что ЗПЛ Земли прибыл сюда со специальной миссией и будет садиться на планету. Продолжение работы станции более пяти лет с момента сброса означает гибель звездолета, о чем планета СТ 3388 + 04ЖФ (Земля) просила сообщить по Кольцу при первой возможности.
- Не забыть бы выключить на обратном пути, - озабоченно сказал Див Симбел, - такие случаи были на радостях, когда спасались с опасных планет.
- У нашей есть предохранительное устройство, - заверил Соль Саин, - здесь дополнительный контур. Будем удаляться от Торманса и его спутника, станция будет издавать вой, пока не выключим.
- Тогда все готово! Пора идти на Торманс, - сказал, зевнув, инженер-пилот.
- Успеем отдохнуть. Фай Родис предупредила, чтобы мы подходили к планете как можно медленнее, с дневной стороны, не пользуясь локаторами и не сигналя.
- Подкрадываемся, как древние охотники к зверю, - недовольно усмехнулся Соль Саин.
- Вам не нравится? - удивился Див Симбел.
- Тут есть что-то нехорошее - скрываться, приближаться тайком!
- Фай Родис говорила о необходимости не тревожить обитателей Торманса. Если они враждебно настроены к гостям из космоса, то приход «Темного Пламени» вызовет возмущение, а нам придется один-два месяца крутиться на орбите вокруг планеты, пока мы изучим язык и ознакомимся с обычаями. Если они узнают о звездолете, летающем над их планетой, то сейчас мы даже не сможем объяснить, зачем мы здесь!
- Цефеяне же объясняли!
- Вероятно, заучив одну-две фразы. И получили отказ. А мы не должны его получить - слишком далек был путь, и Торманс - наша цель, а не мимоходом замеченная планета, - сказал Див Симбел.
- А не похоже это на нескромное подглядывание из-за угла? - не сдавался Соль Саин. - Методы, годящиеся для древних людей, а не для высшей формы общества… А вот и наш социолог! Вы какого мнения, Чеди? - Инженер-кибернетик пересказал разговор.
Та задумалась, потом решительно объявила:
- Было бы недостойно людей Земли и нашей эры, если бы явились, подсмотрели и тихо вернулись назад. Никакого вреда мы бы не причинили, но это… заглядывать в комнату человека, когда он ничего не подозревает… Мы объясним, - когда спустимся на планету, и они поймут.
- А если не поймут и не примут? - упорствовал Соль Саин, насмешливо щурясь.
- Не знаю, как бы я решила. Я согласна с Родис.
- И я думаю так же, - сказал инженер-пилот. - Тем более, что вы оба упускаете из виду существенную деталь. С громадной высоты, на какой мы можем вести устойчивый орбитальный полет, мы увидим лишь самые общие детали жизни планеты. И сможем ловить только те передачи, какие предназначены для всей планеты. Иначе говоря, мы увидим и услышим только открытую общественную жизнь. Нам больше ничего и не нужно для понимания их языка и норм поведения.
- Правильно, Див! Я не сообразила этой простой вещи сразу. Что вы скажете. Соль?
Инженер-кибернетик развел руками, соглашаясь.
- И еще одно, - продолжал Див Симбел. - У них нет высоких искусственных спутников, и мы ничего не нарушим в системе их связи.
- А может быть, вообще нет спутников, ни высоких, ни низких? - спросил Соль Саин.
- Скоро увидим, - сказал Див Симбел.

ГЛАВА III. НАД ТОРМАНСОМ

«Экваториальная скорость планеты гамма 1 дробь 16, период обращения 22 земных часа…»- докладывал сумматор, не по-человечески четко произнося слова. Широкая лента записей ползла в приемник путевого журнала. Автоматы «Темного Пламени» тщательно исследовали Торманс, не упуская ни одной детали.
- Удивляет количество углекислоты в нижних слоях атмосферы, - сказал Тор Лик. - А сколько еще растворено в океанах! Похоже на палеозойскую геологическую эру Земли, когда углекислота еще не была частично связана процессами углеобразования.
- Оранжерейный эффект? - осведомился Соль Саин.
- Климат здесь вообще мягок и равномерен. Экватор Торманса стоит «вертикально» по сравнению с Земным, то есть перпендикулярно к плоскости орбиты, а ось вращения однозначна с линией орбиты. Это могло бы дать резкую зональность, но Торманс бежит по орбите раза в четыре быстрее Земли…
- Нехватка воды может свести на нет эти преимущества, - вмешался Гриф Рифт, читавший кривые зондажа поверхности, - площадь океанов пятьдесят пять сотых, а медианный перепад колебаний по глубине - один-два километра.
- Само по себе это еще не говорит о недостатке влаги, - сказал Тор Лик, - будем исследовать баланс испарения, насыщенности водяными парами, распределение ветровыми потоками. Больших запасов льда на полюсах при таком климате ожидать нечего - мы их и не видим. Нет и полярных фронтов и вообще сильных перемещений воздушных масс.
Люди продолжали работу у приборов, время от времени бросая взгляд в шахту визуального обзора, которую открыл для них Гэн Атал. Пронизывая толщу стен корабля и заканчиваясь широким окном из прозрачной иттриевой керамики, шахта через систему зеркал позволяла обозревать планету невооруженным глазом.
В прозрачном окне под звездолетом едва заметно двигалась планета. «Темное Пламя» вращался на высоте двадцати двух тысяч километров чуть медленнее планеты: так было удобно просматривать поверхность Торманса. Облачный покров, сначала показавшийся землянам загадочно плотным, на экваторе изобиловал большими разрывами. В них проплывали свинцовые моря, коричневые равнины вроде степей или лесов, желтые хребты и массивы разрушенных невысоких гор. Наблюдатели постепенно привыкали к виду планеты, и все больше подробностей становилось понятным на снимках.
Торманс, почти одинаковый по размерам с Землей и похожий на нее во многих общих чертах планетарного порядка, резко разнился с ней в деталях своей планетографии. Моря занимали широкую область на экваторе, а материки были сдвинуты к полюсам. Разделенные меридиональными проливами, вернее, морями, материки составляли как бы два венца, каждый из четырех сегментов, расширявшихся к экватору и сужавшихся к полюсам, похожих на Южную Америку Земли. Издалека и сверху поверхность планеты производила впечатление симметричности, резко отличной от сложных очертаний морей и суши Земли. Большие реки текли главным образом от полюсов к экватору, впадая в экваториальный океан или его заливы. Между ними виднелись обширные клинья неорошенной суши, по-видимому, пустынь.
- Что скажет планетолог, - по обыкновению сощурился Соль Саин, - диковинная планета?
- Ничего диковинного! - важно ответил Тор Лик. - Более древняя, чем наша Земля, но быстрее вращающаяся. Следовательно, полярный сдвиг материков проходил быстрее и зашел дальше, чем у нас. Симметрия, вернее, похожесть одного полушария на другое - дело случайное. Вероятно, глубины Торманса спокойнее, чем земные, - не так резки поднятия и опускания, нет или мало действующих вулканов, слабее землетрясения. Все это закономерно, удивительнее другое…
- Обогащение углекислотой при высоком содержании кислорода? - воскликнул Гриф Рифт.
- Слишком много тормансиане сожгли естественного топлива. Здесь будет нам трудно дышать и придется избегать глубоких впадин рельефа. Зато море, насыщенное углекислотой, будет прозрачным, как в древнейшие геологические эпохи Земли… наверное, с массой известкового осадка на дне. Все это не вяжется с численностью поселения, отмеченного цефеянами двести пятьдесят лет назад.
- Тут немало противоречий между планетографией и демографией, - согласился Гриф. - Может быть, не стоит стараться их разгадать, пока не спустимся на низкую орбиту. Раз нет искусственных спутников, то, кроме риска обнаружения, ничто не мешает нам облететь планету на любой высоте.
- Тем более что мы взяли уже все с первой орбиты, - горячо подхватил Тор Лик.
- Еще заняты Чеди и Фай. Нашей лингвистке удалось получить тексты достаточной длины, чтобы выяснить структуру языка методом Кам Амата. Фай Родис хочет, чтобы мы, приблизившись к планете и следя за телепередачами, уже понимали речь тормансиан.
- Разумно! Избежать неверных ассоциаций, из которых образуются стойкие клише, мешающие пониманию.
- О, вас, планетологов, неплохо подготавливают! Даже по психологии.
- Давно заметили несовершенство физикокосмологов, сосредоточившихся только на своей области. Без представления о человеке как факторе планетного масштаба случались опасные ошибки. Теперь за этим следят, - сказал Тор Лик, вставая и останавливая ленивый ход желтой ленты.
- И вместе с тем вы отлично преуспели в специальности. Едва окончив подвиги Геркулеса, вы изобрели гипсоболометр и со спутника открыли тот гигантский медно-ртутный пояс, о котором до сих пор спорят геологи, как о редчайшем исключении, - добавил Гриф Рифт.
Молодой планетолог порозовел от удовольствия и, чтобы скрыть смущение, добавил:
- А исключение это залегает на глубине двадцати километров чуть ли не подо всем Синийским щитом!..
Планетолог ждал недолго. Еще несколько дней (ночи были очень короткими на такой высоте облета), и «Темное Пламя» незаметно соскользнул на орбиту высотой менее половины диаметра Торманса и, чтобы не расходовать много энергии, увеличил относительную скорость.
Чеди и Фай Родис завесили круглый зал гипнотаблицами языка Торманса. Каждый член экипажа, закончивший непосредственную работу, приходил сюда и погружался в созерцание схем, одновременно прослушивая и подсознательно запоминая звучание и смысл слов чужого языка. Не совсем чужого - семантика и альдеология его очень походили на древние языки Земли с удивительной смесью слов Восточной Азии и распространенного в конце ЭРМ английского языка. Подобно земному, язык Торманса был всепланетным, но с какими-то остаточными диалектами в разных полушариях планеты, для которых пришлось придумывать условные названия, аналогичные земным. Полушарие, обращенное вперед по бегу Торманса на орбите, назвали Северным, а заднее - Южным. Как выяснилось позднее, астрономы Торманса называли их соответственно полушариями головным и хвостовым - Жизни и Смерти.
Всеобщность языка облегчала задачу исследователей, но изменение высоты звука и носовое, то растянутое, то убыстряющееся произношение оказались много труднее земного, с его четким и чистым выговором.
- Зачем это? - негодовал Гриф Рифт, самый отстающий из всех учеников Чеди. - Разве нельзя выразить оттенок мысли лишним словом вместо завывания, вопля или мяуканья? Не возвращение ли это к предкам из числа скакавших по ветвям?
- Для иных проще одно и то же слово произнести по-разному, меняя смысл, - возразила Тивиса, виртуозно «мяукавшая», по выражению командира.
- А для меня проще запомнить десять слов, чем взвыть в середине или в конце уже известного, - недовольно хмурился Гриф. - Не все ли равно, сто или сто пятьдесят тысяч слов?
- Не все равно, если орфография так сильно не совпадает с произношением, как у тормансиан, - авторитетно заявила Чеди.
- Как могло получиться столь нелепое расхождение?
- Из-за недальновидного консерватизма. Оно наблюдалось и у нас во времена до мирового языка и до рационализации разноречья, которую заставило произвести появление переводных машин. С ускорением развития общества язык стал меняться и обогащаться, а правописание оставалось на прежнем уровне. Даже хуже: упорно упрощали орфографию, облегчая язык для ленивых или тупых людей, в то время как общественное развитие требовало все большего усложнения.
- И в результате язык утрачивал свое фонетическое богатство?
- Неизбежно. По существу, процесс был сложнее. Например, у каждого народа Земли с подъемом культуры шло обогащение бытового языка, выражавшего чувства, описывающего видимый мир и внутренние переживания. Затем, по мере разделения труда, появился технический, профессиональный язык. С развитием техники он становился все богаче, пока число слов в нем не превысило общеэмоциональный язык, а тот, наоборот, беднел. И я подозреваю, что общеэмоциональный язык Торманса так же беден, как наш в конце ЭРМ, и даже еще беднее.
- Означает ли это перевес профессиональной жизни над досугом?
- Вне всякого сомнения. У каждого человека времени на занятия самообразованием, искусством, спортом, даже просто для общения друг с другом было мало. Много меньше, чем на его обязанности перед обществом и необходимые для жизни дела. Может быть и другое - неумение использовать свой досуг для самообразования и совершенствования. То и другое - признаки плохой организации и низкого уровня общественного сознания. Фай Родис говорит, что в прочитанных нами текстах радиопередач Торманса так же мало смысла, как бывало у нас в древние исторические периоды ЭРМ, когда отпечатанные на листках плохой бумаги ежедневные бюллетени новостей, теле - и радиопередач несли не больше трех - пяти процентов полезной информации. Кроме того, Родис подозревает по наличию большого количества семантических стереотипов, что письменность планеты почему-то на низком уровне развития. Но мы еще не видели ее, расшифровав язык по записям памятных машин.
- Еще учить и письменность? - шутливо вздохнул Вир Норин. - Сколько же нам придется крутиться над Тормансом?
- Не так уж много, - утешила его Чеди, - теперь дело пойдет интереснее. Сегодня Олла Дез начала перехват телепередач, и, наверное, не позднее чем завтра мы увидим жизнь Торманса.
Они увидели. Телевидение Торманса не достигло тончайшей эйдопластической техники Земли, но передачи оказались четкими, с хорошей цветовой гаммой.
Экипаж «Темного Пламени», за исключением дежурных, рассаживался перед громадным стереоэкраном, часами наблюдая чужую жизнь. Люди Торманса были так похожи на землян, что более ни у кого не оставалось сомнения в правоте догадки историков о судьбе трех звездолетов ЭМВ. Странное ощущение овладевало землянами. Будто бы они смотрели на свои же массовые представления, разыгрываемые на исторические темы. Они видели гигантские города, редко разбросанные по планете, точно воронки, всосавшие в себя основную массу населения. Внутри них люди Торманса жили в тесноте многоэтажных зданий, под которыми в лабиринтах подземелий происходила повседневная техническая работа. Каждый город, окаймленный поясом чахлых рощ, рассекал их широкими дорогами, точно щупальцами, протянувшимися в обширные поля, засаженные какими-то растениями, похожими на соевые бобы и картофель Земли, культивировавшиеся в огромном количестве. Самые крупные города находились вблизи берегов экваториального океана, на тех участках дельт рек, где каменистая почва давала опору большим зданиям. Вдали от рек и возделанных полей колоссальные площади суши были заняты сухими степями с редкой травянистой растительностью и бесконечно однообразными зарослями кустарников.
В поясах возделанной земли поражало отсутствие постоянных поселков. Какие-то унылые постройки, длинные и низкие, утомляли глаз повторением однообразия повсюду и в головном и в хвостовом полушариях, около больших городов и меньших концентраций населения. Тяжелые машины двигались в пыли, обрабатывая почву или собирая урожай, не менее тяжелые повозки с грохотом неслись по гладким и широким дорогам.
Земные наблюдатели не могли понять, почему так шумят эти огромные машины, пока не сообразили, что чудовищный грохот происходит просто из-за плохой конструкции двигателей, небрежной пригонки частей.

Предыдущая страница 3 Следующая страница


Час быка 4

Час за часом, не смея нарушить молчание, чтобы не помешать товарищам, обитатели Земли смотрели на жизнь далекой планеты, оглушенные массой первых впечатлений. Время от времени те или иные члены экипажа «Темного Пламени» вставали и удалялись в ту часть круглого зала, за легкой перегородкой, куда на длинный стол подвели подачу пищи. Там, обмениваясь впечатлениями, люди ели и снова возвращались к экранам, боясь упустить хотя бы час из времени телепередач Торманса. Собственно, не Торманса, а планеты Ян-Ях, как она называлась на тормансианском языке. Однако название Торманс так прочно вошло в сознание членов экспедиции за все те месяцы, когда оно было главным ориентиром их раздумий, что земляне продолжали пользоваться им.
Узнали и главный город планеты, чье название в переводе на язык Земли означало Средоточие Мудрости.
И прежде всего подтвердилась догадка Фай Родис, что письменность Торманса представляла собою систему сложных знаков - идеограмм, на овладение которыми даже острым умам землян понадобилось бы много времени. К счастью, существовал упрощенный набор письменных знаков, каким обходились в повседневной жизни и в облегченном языке печатных новостей. Новые таблицы украсили стены зала на «Темном Пламени». Украсили, потому что начертание знаков соответствовало эстетическому чувству экипажа звездолета. Их сложные переплетения казались изящными абстрактными рисунками. Тексты писались или черным на ярко-желтой бумаге, или же интенсивной темно-зеленой краской на бледно-голубом фоне.
- Как красиво в сравнении с убогой простотой нашего линейного алфавита! - восхищалась Олла Дез. - Может быть, по возвращении следует представить алфавит Торманса в СВУ - Совет Всеобщих Усовершенствований?
- Не думаю, - возразила Фай Родис, - алфавитами этого вида уже пользовались на Земле, и по многу веков. Консерваторы всех времен и народов отстаивали их преимущество перед чисто фонетическими, подобными тем, какие дали начало нашему линейному письму. Они доказывали, что, будучи идеограммами, эти знаки читаются в едином смысле народами, говорящими на разных языках…
- И буквы становятся не только абстрактными знаками, но и символами конкретного смысла, - подхватила Олла Дез. - Вот почему их такое огромное количество!
- И слишком мало для всего объема расширяющейся экспоненциально человеческой мысли, - добавила Чеди Даан.
- Вы верно подметили главное противоречие, - подтвердила Фай Родис, - ничто не дается даром, и преимущества идеографического письма становятся ничтожными с развитием культуры и науки. Зато стократно усиливается его недостаток - смысловая окаменелость, способствующая отставанию мышления, замедлению его развития. Сложное красивое письмо, выражающее тысячи оттенков мысли там, где их нужны миллионы, становится архаизмом, подобием пиктограмм людей каменного века, откуда оно, несомненно, и произошло.
- Я давно сдалась, Фай! - рассмеялась Олла Дез. - В СВУ меня бы объявили сторонницей пещерного мышления. Благодарю за спасение от позора.
- Вряд ли СВУ расправился бы так беспощадно с вами, - в тон ей ответила Фай Родис. - В этом Совете большинство мужчины, и притом скептики. Сочетание нестойкое перед персонами нашего пола, особенно с вашими данными.
- Вы шутите, - серьезно сказала Чеди, - а мне кажется трагичным столь долгое существование идеограмм на Тормансе. Это неизбежная отсталость мышления…
- Вернее, замедленность прогресса и архаика форм, - поправила ее Родис, - отсталость подразумевает сравнение. С кем? Если с нами, то на каком историческом уровне? Наш современный гораздо выше. Сколько позади осталось веков хорошей, разумной и дружной жизни, жадного познавания мира, счастья обогащения красотой и радостью. Кто из нас отказался бы жить в те времена?
- Я, - откликнулся Вир Норин. - Они, наши предки, знали так мало. Я не мог бы…
- И я тоже, - согласилась Фай Родис, - но безграничный океан познания так же простирается перед нами, как и перед ними. Эмоциональной разницы нет. А личное достоинство, мечты и любовь, дружба и понимание - все, что выращивает и воспитывает нас? В этом мы одинаковы. Почему же отказывать Тормансу в похожей ступени? Только из-за отсталой письменности? Тем более главное доказательство тормансианства, очевидно, отпадает. Наши демограммы не подтверждают колоссальной численности населения, подсчитанного цефеянами. Расходимся на целый порядок.
- Невероятно! - покачал головой Гриф Рифт. - В остальном цефеяне показали себя хорошими планетографами. Ошибка это или…
- Резкое падение численности, - докончила Фай Родис. - Может быть. Но тогда это катастрофа, а мы не заметили ничего особенного.
- Не обязательно катастрофа, - возразила Тивиса Хенако.
- Со времени посещения цефеян прошло более двухсот пятидесяти лет. Возьмем среднюю продолжительность жизни, характерную для начала ЭМВ, - семьдесят лет. За период, равный четверной продолжительности жизни, население Торманса могло уменьшиться еще значительнее или, наоборот, возрасти по причинам чисто внутренним.
- Внутренние причины, мне думается, самый худший вид катастрофы, - сказала Чеди. - Не нравится мне пока планета Ян-Ях в своих телепередачах!
Как бы оправдывая слова Чеди, из глубины стереоэкрана послышалась мелодичная музыка, лишь изредка прерываемая диссонансными ударами и воплями. Перед землянами появилась площадь на холме, покрытая чем-то вроде бурого стекла. Стеклянная дорожка направлялась через площадь к лестнице из того же материала. Уступ, украшенный высокими вазами и массивными столбами из серого камня, всего через несколько ступеней достигал стеклянного здания, сверкавшего в красном солнце. Легкий фронтон поддерживался низкими колоннами с причудливой вязью пилястров из ярко-желтого металла. Легкий дымок курился из двух черных чаш перед входом.
По стеклянной дороге двигалось сборище молодых людей, размахивая короткими палочками и ударяя ими в звенящие и гудящие диски. Некоторые несли на перекинутых через плечо ремнях маленькие красные с золотом коробочки, настроенные на одну и ту же музыку, которую земляне причислили бы к зелено-голубому спектру. До сих пор вся слышанная ими музыка Торманса принадлежала лишь к красному или желтому вееру тональностей и мелодий.
Камера телеприемника приблизилась к идущим, выделив среди толпы две четы, оглядывавшиеся на спутников и дальше на город со странным смешением тревоги и удальства. Все четверо были одеты в одинаковые ярко-желтые накидки, расцвеченные извивами черных змей с зияющими пастями.
Каждый из мужчин подал руку своей спутнице. Продолжая двигаться боком к лестнице, они вдруг запели, вернее - пронзительно заголосили. Вызывающий напев подхватили все сопровождавшие.
Чеди Даан, Фай Родис и Тивиса Хенако, лучше всех овладевшие языком Торманса, стали напряженно вслушиваться. Щелкнул специальный фильтр звукозаписи, модулирующий учащенную неразборчивую речь.
- Они воспевают раннюю смерть, считая ее главной обязанностью человека по отношению к обществу! - воскликнула Тивиса Хенако.
Фай Родис молчала, наклонившись к экрану, как делала всегда, пораженная чем-либо виденным. Чеди Даан закрыла ладонями лицо, повторяя наспех переведенный напев, мелодия которого сперва понравилась землянам.
«Высшая мудрость - уйти в смерть полным здоровья и сил, избегнув печалей старости и неизбежных страданий опыта жизни…
Так уходят в теплую ночь после вечернего собрания друзей…
Так уходят в свежее утро после ночи с любимыми, тихо закрыв дверь цветущего сада жизни.
А могучие мужчины - опора и охрана - идут, захлопывая ворота. Последний удар разносится во мраке подземелий времен, равно скрывающих грядущее и ушедшее…»
Чеди оборвала перевод и, удивленно взглянув на Фай Родис,
- Они поют, что долг смерти приходит на сто первом году их жизни. Или по их второму календарю Белых Звезд, который не отличается от нашего, после двадцати пяти лет. Этих четырех провожают в Храм Нежной Смерти!
- Как может существовать такое общество? - забыв приличия, негодующе вскричала Олла Дез. - Чем выше социальная структура и наука, тем позднее созревает человек.
- Потому-то мы, биологи, прежде всего еще с древности ЭРМ поставили целью продление жизни, вернее, молодости, - сказала Нея Холли, не отрывая взгляда от поднимавшейся по ступеням процессии тормансиан.
- У нас человек из-за сложности жизни и огромного объема информации считается ребенком до подвигов Геркулеса. Еще двадцать лет продолжается юность, зрелость наступает лишь к сорока годам. Затем перед нами семьдесят лет, а то и целый век зрелости, полной энергии, могучего труда и познавания жизни. Вместо десяти - двадцати лет, как в древности. Раньше человек считался старым к сорока годам. Я была бы старухой, - сказала Фай Родис.
- И человек умирал, так и не узнав ничего о многообразии и красоте мира! - возмущенно отозвался Вир Норин. - Но в такой древности, когда девяносто процентов людей не умели даже читать, это не удивительно. Долгая жизнь была обременительна, просто не нужна. Умиравших в молодости называли любимцами богов. Но на Тормансе довольно высокая техническая цивилизация. Как же могут они срубать деревья, еще не давшие плодов? Это безумие и гибель!
- Вир, вы забыли, что перед нами не коммунистическое и даже не социалистическое общество, а классовая социальная структура. По-моему, чудовищный обычай ранней смерти имеет прямое отношение к перенаселенности и истощению ресурсов планеты, - возразила Родис.
- Понимаю, - сказала Чеди, - ранняя смерть не для всех!
- Да. Те, кто ведет технический прогресс, должен жить дольше, не говоря уже о правящей верхушке. Умирают не могущие дать обществу ничего, кроме своей жизни и несложного физического труда, то есть не способные к высокому уровню образования. Во всяком случае, на Тормансе два класса: образованные и необразованные, над которыми стоят правители, а где-то между ними люди искусства - развлекающие, украшающие и оправдывающие.
- Они тоже не умирают в двадцать пять лет! - воскликнула Олла Дез.
- Естественно. Но, пожалуй, для артистов, там, где требуется молодость и красота, предел жизни немногим больше, - ответила Фай Родис.
А в ТВФ звездолета загремела резкая, дико ритмическая музыка, сменявшаяся напевами марша, то есть согласованного ритмического хода множества людей. Взвизгивающие звуки неведомых инструментов перебивали едва уловимую нить скачущей и суетливой мелодии. Начинался фильм.
По просторам высокотравных степей тянулись неуклюжие повозки, запряженные рогатыми четвероногими, похожими на земных жвачных, не то антилоп, не то быков. Верхом на более длинноногих, напоминавших оленей животных скакали дочерна загорелые тормансиане, размахивая топорами или механизмами, аналогичными огнестрельному оружию древности Земли. Всадники неустрашимо отбивались от стай ползучих коротколапых хищников, скопищ ужасных змей с высокими, сдавленными с боков головами. Иногда на повозки нападали такие же всадники, стрелявшие на полном скаку. В перестрелке погибал или ехавший по степи караван, или нападавшие, или те и другие вместе.
Земляне быстро поняли, что смотрят фильм о расселении тормансиан по планете. Неясным осталось, кто такие нападавшие разбойники. Их нельзя было считать аборигенами планеты, так как они ничем не отличались от переселенцев.
Фильмов, постановок и картин на тему о геройском прошлом, о покорении новой планеты экипажу «Темного Пламени» пришлось увидеть множество. Яростные драки, скачки, убийства чередовались с удивительно плоским и убогим показом духовной жизни. Повсюду и всегда торжествовали молодые мужчины, наделенные качествами, особенно ценными в этом воображаемом мире развлекательных иллюзий. Драчливость, сила, быстрая реакция, умение стрелять из примитивного оружия в виде трубки, из которой силой расширения газов выталкивался увесистый кусочек металла.
Подобные темы повторялись в разных вариациях и очень быстро надоели землянам. Все же они продолжали смотреть их из-за кусочков подлинной хроники древних времен, нередко вкрапленных в глупейший сюжет. В старых обрывках проглядывало лицо девственной и богатой жизнью планеты, еще не тронутой вмешательством человека. Такой же, только с еще более могучей животной и растительной жизнью, была доисторическая Земля. Повторялась картина, некогда известная в земной истории во время заселения Америки белой расой. Пионеры по периферии, вольные, необузданные, плохо соблюдающие законы, и хранители веры и общественного порядка в обжитых центрах. Затем обуздание пионеров до полного подавления вольного общества. И неспроста столица планеты называется городом Средоточия Мудрости. Это имя возникло в пионерские времена освоения планеты Торманс.
На Тормансе изначально степи преобладали над лесами. Природа планеты не породила животных-гигантов, вроде слонов, носорогов или жираф Земли. Самыми крупными из наземных четвероногих считались рогатые твари размером со среднего земного быка, ныне уже исчезнувшие. Колоссальные стада быкоподобных и антилопообразных существ некогда наводняли огромные степи. В мелких, прогретых лучами красного солнца морях кишели в сплошных чащах водорослей рыбы, поразительно схожие с земными.
Отсутствие сильных ветров на планете подтверждалось тем, что на возвышенных участках экваториального побережья раньше росли деревья немыслимых на Земле размеров. В более близких к полюсам зонах прежде существовали обширные болота, покрытые зарослями однообразных деревьев, похожих на земные таксодии, только с коричневатым оттенком мелких и узких, подобных расплюснутым хвоинкам, листочков.
Все это было на Тормансе, как неоспоримо свидетельствовали заснятые в отдаленные времена фильмы. Но теперь земляне повсюду видели или возделанные поля, или бесконечные площади низкого кустарника, нагретые солнцем и лишенные всякой другой растительности. Даже слабые ветры Торманса вздымали и кружили над кустами густую пыль. Отраднее выглядели сухие степи, но и там трава казалась низкой и редкой, скорее напоминая полупустыни, когда-то распространенные в области пассатных колец Земли.
Может быть, фильмы о прошлом планеты утоляли естественную тоску тормансиан по былому разнообразию родной природы? Подавляющее большинство населения обитало в огромных городах, где, конечно, лихие скачки и стрельба на степных просторах или охотничьи экспедиции в дремучие леса под яркими и чистыми звездами навсегда отошли в невозвратимое прошлое.
Труднее поддавались объяснению зрелища иного характера, в которых красивые женщины частично обнажались, совершая эротические движения и замирая в объятиях мужчин в откровенных до отвращения позах. В то же время земляне ни разу не видели полной наготы или чистой открытости Эроса, столь обычных на родной планете. Здесь обязательно что-то оставалось скрытым, искажалось, пряталось, намекая на некие запретные или тайные качества, вероятно, с целью возбудить слабое воображение или придать особый вкус надоевшим и утратившим интерес отношениям полов.
Этот специфический эротизм сочетался с неизвестной на Земле обязательностью одежды. Никто не смел появиться в общественных местах или находиться дома в присутствии других людей иначе, как полностью прикрыв свое тело.
Женщины чаще всего носили просторные короткие рубашки с широкими и длинными рукавами и низким стоячим воротником, перехваченные мягким, обычно черным, поясом, и широкие брюки, иногда длинные, до щиколоток, юбки. Почти таков же был мужской костюм, но с более короткими полами рубашек. Только молодежь появлялась в коротких, выше колен, штанах, очень похожих на земные. В общественных собраниях или на празднествах надевали одежду из ярких и узорчатых материй и набрасывали короткие плащи или накидки с великолепной вышивкой.
Одежда показалась землянам удобной и простой в изготовлении, соответствовала теплому климату планеты и самым разнообразным условиям труда. Красивые сочетания оттенков красного и желтого, по-видимому, нравились большинству женщин и очень шли к смуглому тону их кожи и черным волосам. Мужчины предпочитали серо-фиолетовые и пурпурные цвета с контрастной отделкой на воротниках и рукавах. Часть тормансиан носила на левой стороне груди, над сердцем, нашивки в форме удлиненного горизонтального ромба с какими-то знаками. Как подметила Чеди, тем, у которых в ромбе блестело нечто похожее на глаз, оказывалось особенное уважение. А вообще-то уважение друг к другу как будто отсутствовало. Бесцеремонная толкотня на улице, неумение уступать дорогу или помочь споткнувшемуся путнику изумляли звездолетчиков. Более того, мелкие несчастья вроде падения на улице вызывали смех у случайных свидетелей. Стоило человеку разбить хрупкий предмет, рассыпать какую-нибудь ношу, как люди улыбались, будто радуясь маленькой беде.
Если же случалась большая беда - телепередачи показывали иногда катастрофы с повозками или летательными аппаратами, - то немедленно собиралась толпа.
Люди окружали пострадавших и молча стояли, наблюдая с жадным любопытством, как одетые в желтое мужчины, очевидно врачи и спасатели, помогали раненым. Толпа увеличивалась, со всех сторон сбегались новые зрители с одинаково жадным, звериным любопытством на лицах. То, что люди бежали не для помощи, а только посмотреть, больше всего удивляло землян.
Когда передача шла непосредственно со стадиона, завода, станций сообщений, улиц города и даже из жилищ, то речи диктора или музыке неизменно сопутствовал однообразный глухой рев, вначале принятый звездолетчиками за несовершенство передачи. Оказалось, что на Тормансе совершенно не заботятся о ликвидации шума. Повозки ревели и трещали своими двигателями, небо дрожало от шума летательных аппаратов. Тормансиане разговаривали, свистели и громко кричали, совершенно не стесняясь окружающих. Тысячи маленьких радиоаппаратов вливались в общий рев нестройной смесью музыки, пения или просто громкой и неприятно модулированной речи. Как могли выдерживать жители планеты не прекращающийся ни на минуту, ослабевавший только глубокой ночью отвратительный шум, оставалось загадкой для врача и биолога «Темного Пламени».
Постепенно вникая в чужую жизнь, земляне обнаружили странную особенность в передачах всепланетных новостей. Их программа настолько отличалась от содержания общей программы передач Земли, что заслуживала особого изучения.
Ничтожное внимание уделялось достижениям науки, показу искусства, исторических находок и открытий, занимавших основное место в земных передачах, не говоря уже о полностью отсутствовавших на Тормансе новостях Великого Кольца. Не было всепланетных обсуждений каких-либо перемен в общественном устройстве, усовершенствований или проектов больших построек, организаций крупных исследований. Никто не выдвигал никаких вопросов, ставя их, как на Земле, перед Советами или персонально перед кем-либо из лучших умов человечества.
Очень мало места отводилось показу и обсуждению новых проблемных постановок театра, пытавшихся уловить возникающие повороты и перемены в общественном сознании и личных достоинствах. Множество кинофильмов о кровавом прошлом, покорении (а вернее, истреблении) природы и массовых спортивных играх занимали больше всего времени. Людям Земли казалось странным, как могли спортивные состязания собирать такое огромное количество не участвующих в соревнованиях зрителей, почему-то приходивших в невероятное возбуждение от созерцания борьбы спортсменов. Только впоследствии земляне поняли существо дела. В спортивных соревнованиях выступали тщательно отобранные люди, посвятившие все свое время упорной и тупой тренировке в своей спортивной специальности. Всем другим не было места на состязаниях. Слабые физически и духовно тормансиане, как маленькие дети, обожали своих выдающихся спортсменов. Это выглядело смешно и даже противно. Похожее положение занимали артисты. Из миллионов людей отбирались единицы. Им предоставлялись лучшие условия жизни, право участия в любых постановках, фильмах и концертах. Их имена служили приманкой для множества зрителей, соревновавшихся за места в театрах, а сами эти артисты, называвшиеся «звездами», подвергались столь же наивному обожествлению, как и спортсмены. Положение, достигнутое «звездой», лишало ее или его всякой другой деятельности. Выступать в качестве артиста любому другому человеку, сумевшему самостоятельно достичь высот искусства, как на Земле, здесь, по-видимому, не удавалось. Вообще отпечаток узкого профессионализма лежал на всей жизни Торманса, обедняя чувства людей и сужая их кругозор. Возможно, это только казалось звездолетчикам в результате отбора событий и материалов информации. Только прямое соприкосновение с народом планеты могло решить этот вопрос.
В телепередачах и радиоинформации очень много внимания уделялось небольшой группе людей, их высказываниям и поездкам, совещаниям и решениям. Чаще всего упоминалось имя Чойо Чагаса, соображения которого на разные темы общественной жизни, прежде всего экономики, вызывали неумеренные восторги и восхвалялись как высшая государственная мудрость. Может быть, далекие от подлинной прозорливости гения, охватывающего всю глубину и широту проблемы, высказывания Чойо Чагаса в чем-то были очень важными для обитателей Торманса? Как могли судить об этом пришельцы, парившие на высоте шести тысяч километров?..
Фай Родис и Гриф Рифт напоминали об этом горячим и резким в суждениях молодым товарищам.
Странным образом, несмотря на постоянные сообщения о выступлениях и поездках Чойо Чагаса и еще трех человек, его ближайших помощников, составлявших Совет Четырех - верховный орган планеты Ян-Ях, никому из звездолетчиков еще не удалось их увидеть. Чаще всего поминаемые, эти люди как бы присутствовали везде и нигде.
Лишь один раз в передаче из города Средоточия Мудрости толпа, запрудившая улицы и площади, приветствовала восторженным ревом пятерку машин, тяжело, как броневики древних времен Земли, проползавших в скопище людей. В темных стеклах ничего не проглядывалось, но тормансиане, объятые массовым психозом, кричали и жестикулировали, как на своих спортивных состязаниях.
Земляне поняли, что эти четверо во главе с Чойо Чагасом и есть истинные владыки всех и всего. Как обычно у древних народов, у жителей Торманса преобладали однообразные имена, и поэтому им приходилось носить по три имени. Иногда встречались люди с двумя именами. Видимо, двуименные составляли высшие классы общества планеты. Тормансианские имена звучали отчасти похоже на земные, но в трудном для землян диссонансе слогов. Чойо Чагас, Гентло Ши, Кандо Лелуф и Зетрино Умрог - так звали четверку верховных правителей. Имена разрешалось сокращать всем, кроме Чойо Чагаса; Ген Ши, Ка Луф, Зет Уг повторялись с назойливым однообразием в неизменном порядке после имени Чойо Чагаса, звучавшего магическим заклятием диких предков.
Олла Дез шутя объявила, что все земляне с их системой двойных, бесконечно разнообразных имен должны принадлежать на Тормансе к верховному классу.
- И ты хотела бы, не постыдилась бы? - спросила Чеди Даан.
- Мне представилась бы возможность увидеть настоящих хозяев жизни и смерти любого человека. Еще в школе второго цикла я увлекалась историческими фантазиями. Больше всего меня захватывали книги о могучих королях, завоевателях, о пиратах и тиранах. Ими полны все сказки Земли, какой бы из древних стран они ни принадлежали.
- Это несерьезно, Олла, - сказала Чеди, - величайшие страдания человечеству доставили именно эти люди, почти всегда невежественные и жестокие. Одно тесно связано с другим. В плохо устроенном обществе человек или должен развивать в себе крепкую, бесстрашную психику, служащую самозащитой, или, что бывает гораздо чаще, надеяться только на внешнюю опору - бога. Если нет бога, то возникала вера в сверхлюдей, с той же потребностью преклонения перед солнцеподобными вождями, всемогущими государями. Те, кто играл эту роль, обычно темные политиканы, могли дать человечеству только фашизм и ничего более.
- Среди них были и мудрецы, и герои, - не смутилась Олла Дез. - Мне хотелось бы повстречаться с подобными людьми. - Она закинула руки за голову и оперлась спиной о выступ дивана, мечтательно сощурив глаза.
Фай Родис пристально посмотрела на инженера связи.
- Чеди права в одном аспекте, - сказала она, - в действиях всех этих владык, помимо обусловленности, было еще отсутствие понимания далеких последствий. Это порождало безответственность, приводившую к трагическому результату. И я понимаю Оллу Дез.
- Как? - воскликнули разом Чеди, Вир и Тивиса.
- Любой человек Земли так осторожен в своих поступках, что проигрывает в сравнении с властителями нашей древности. У него нет внешних признаков могущества, хотя на самом деле он как осторожно ступающий исполинский слон перед несущимся напролом перепуганным оленем.
- Владыка - и перепуганный? - рассмеялась Олла. - Одно противоречит другому.
- А следовательно, и составляет диалектическое единство, - заключила Фай Родис.
Дискуссии подобного рода повторялись много раз, но внезапно пришел конец спокойному изучению планеты.
Ночной дежурный по радиопередачам - им был на этот раз Гэн Атал - поднял по тревоге Родис, Грифа и Чеди. Все четверо собрались у темного экрана, прорезанного лишь светящейся индикаторной линией с ее всплесками осцилляции. Переводная машина была выключена, так как звучавшие в обертонной воронке слова были теперь понятны звездолетчикам:
«Сообщение главной обсерватории Хвоста подтверждено следящими станциями. Вокруг нашей планеты обращается неизвестное небесное тело - вероятно, космический корабль. Орбита круговая, угол к экваториальной плоскости - 45, высота - 200, скорость…»
- Они умеют рассчитывать и орбиты, - буркнул Гриф Рифт.
«Размеры космического тела по предварительным данным значительно меньше звездолета, посетившего нас в Век Мудрого Отказа. Второй доклад следящих станций в восемь часов утра».
- Вот мы и обнаружены, - с оттенком грусти сказал Гриф Рифт, обращаясь к Фай Родис. - Что будем предпринимать?
Родис не успела ответить, как вспыхнул большой экран и на нем появился знакомый диктор.
- Срочное сообщение! Всем слушать! Слушать город Средоточия Мудрости! - Тормансианин говорил отрывисто, резко, будто взлаивая в середине фраз. Он передал сообщение о звездолете и закончил: - В десятый час утра выступит друг Великого Чойо Чагаса, сам Зет Уг. Всем слушать город Средоточия Мудрости!
- Что будем делать? - повторил Гриф Рифт, приглушив повторное сообщение.
- Говорить с Тормансом! После выступления Зет Уга перебьем передачу, и на всех экранах появлюсь я с просьбой о посадке. Олла Дез приготовилась к такому случаю. - На щеках Фай Родис проступил румянец легкого волнения.
К назначенному времени весь экипаж звездолета собрался у экранов связи. Наступил важнейший момент. Ради него они посланы Землей и проделали весь невероятный полет прямого луча. Все зависит от того, как сложатся отношения гостей, к сожалению незваных, с тормансианами - вернее, с их владыками. Ибо решение этой небольшой кучки людей, даже, возможно, одного лишь Чойо Чагаса, определит «волю» Торманса и успех экспедиции землян.
Сигнальные часы над крылом отражателя стереоэкрана шли по времени главного города Торманса. Фай Родис, удалившаяся на время в свою каюту, появилась примерно за четверть часа до выступления Зет Уга. Вероятно, она заранее приготовила платье любимого тормансианского цвета - красного с золотисто-оранжевой подцветкой из пушистой, дававшей глубокий тон материи. Оттененные этим платьем знакомые черты Фай Родис стали непреклоннее и тверже, почти грозными, а плавные ее движения казались бликами красного солнца Торманса. Она еще короче срезала волосы, полностью открыв гордую шею. Тщательно причесанная, с завитками черных волос на щеках, без единого украшения, Фай Родис села в кресло перед экраном, не обменявшись ни словом со спутниками. Приглушенное привычное пение приборов ОЭС не нарушало настороженной тишины корабля.
Гулкие, гудящие металлом удары, как в огромный боевой щит, возвестили начало выступления одного из правителей планеты. Некоторое время экран оставался пустым, затем на нем появился небольшого роста человек в красной накидке, вышитой причудливо извивающимися золотыми змеями. Его кожа казалась более светлой, чем у большинства людей Торманса. Нездоровая одутловатость смягчала резкие складки вокруг широкого тонкогубого рта, маленькие умные глаза сверкали решимостью и в то же время бегали беспокойно, будто тормансианин опасался что-то упустить из виду.
Олла Дез подавила вздох недоумения и разочарования и покосилась на Фай Родис. Та оставалась бесстрастной, будто облик этого человека не был для нее неожиданностью.
Зетрино Умрог провел маленькой рукой по высокому, с залысинами лбу, изборожденному поперечными морщинами.
- Народ Ян-Ях! Великий Чойо Чагас поручил мне предупредить тебя об опасности. В нашем небе появился пришелец из тьмы и холода вселенной. Управляемый корабль враждебных сил. Мы объявляем по всей планете чрезвычайное положение, чтобы отразить врага. Последуем примеру наших предков, их мудрости во время правления Ино Кау и мужеству народа, прогнавшего непрошенных пришельцев в Век Мудрого Отказа. Да здравствует Чойо Чагас!
- Может быть, довольно? Владыка высказался ясно? - шепнула Олла Дез из-за пульта.
Фай Родис кивнула головой, и Олла повернула голубой шарик до отказа, включив на полную мощность заранее настроенную установку ТВФ. Изображение Зет Уга задрожало, разбилось на цветные зигзаги и исчезло. На долю секунды Фай Родис успела заметить выражение испуга на лице владыки, поднялась и встала на круг главного фокуса. Она не отрываясь смотрела в ромбик центрального луча, а боковым зрением могла видеть себя на экранах, как в зеркале.
Перед изумленными тормансианами вместо искривленного и разбившегося изображения Зет Уга появилась удивительно похожая на них прекрасная улыбающаяся женщина, с голосом нежным и сильным.
- Люди и правители Ян-Ях! Мы пришли с Земли, планеты, породившей и вскормившей ваших предков. Случай отдалил вас в недоступную нам прежде глубину пространства. Теперь мы в силах преодолеть его и пришли к вам, как кровные прямые родичи, чтобы соединить усилия в достижении лучшей жизни. Мы никогда не были ничьими врагами и полны добрых чувств к вам, с которыми нас ничто не разделяет и возможно абсолютное понимание. Мы просим разрешения опуститься на вашу планету, познакомиться с вами, рассказать о жизни Земли и передать вам все, что мы знаем полезного и хорошего. В экипаже нашего корабля всего тринадцать таких же, как и вы, людей, это горсточка в сравнении со множеством жителей Ян-Ях. Мы не представляем для вас никакой опасности, если вы примете нас гостями своей планеты. Мы изучили ваш язык, чтобы избежать ошибок и непонимания.
Экран подернулся серой рябью, сделавшись плоским и пустым. Из глубины его возник, прерываясь, воющий звук, сквозь который надрывно кричал знакомый уже землянам голос диктора города Средоточия Мудрости:
- Передачу… прекращаем передачу…
Фай Родис переглянулась с Гриф Рифтом и, отступив назад, села на прежнее место. Олла Дез протянула руку к шарику выключателя, но Родис жестом остановила ее. Нагнувшись к приемнику, она заговорила громко и звонко, не обращая внимания на вой и свист помех:
- Звездолет «Томное Пламя» вызывает Совет Четырех! Вызывает Совет Четырех! Повторяем просьбу - разрешить посадку! Просим довести до сведения Чойо Чагаса, председателя Совета Четырех. Ждем ответа на косвенной частоте ваших навигационных передач. Ждем ответа!
Олла Дез выключила ТВФ. Загорелся синий огонек эллипсоидной антенны. После воя и взлаивающих криков в круглом зале наступило мертвое молчание. Его нарушила сама Родис.
- Не могу считать начало успешным, - озабоченно сказала она.
- Я бы сказал, что попытка познакомить Торманс с нами провалилась, - скупо улыбнулся Гриф Рифт.
- Хороши же эти правители! - возмущенно воскликнула Чеди. - Они боятся!
- Того же, чего боялись все воспитанные капитализмом, проникнутые завистью принужденного неравенства. Боятся конкуренции, - печально ответила Фай Родис.
- То есть того, что мы отнимем власть? - спросила Чеди.
- Конечно!
- Но ведь это дико и нелепо. Зачем нам власть в чужом мире?
- Это ясно для нас, для всей Земли, для Великого Кольца, но вряд ли много людей на Тормансе понимают это.
- Тогда зачем нам вообще просить посадки? Очевидно, мы не поймем друг друга, - пожала плечами Чеди.
- Для тех, кто сможет понять. Да и нам тоже следует понять их, даже этих странных правителей, - твердо сказала Родис.
- И вы будете настаивать?
- Попытаюсь!
Синий глазок горел час за часом, но планета молчала. Звездолет ушел на ночную сторону, когда Фай Родис поднялась и пригласила свободных от вахт спутников в столовую.
Все энергично принялись за темно-коричневые кирпичики пищевой смеси, достаточно вкусной, чтобы поддержать аппетит, и достаточно упругой, чтобы дать работу крепким зубам и челюстям, наследию предков, евших всевозможные твердые и неудобоваримые яства. Фай Родис ограничилась бокалом густого КМТ - оливково-зеленого напитка. Гриф Рифт сделал лишь несколько глотков чистой воды.
Чеди Даан, оставшаяся дежурить на перехвате телепередач, наблюдала за возобновлением всепланетных новостей. Перед глазами телекамер возникали улицы и площади разных городов Торманса, залы собраний и аудитории школ. Везде возбужденные тормансиане жестикулировали, кричали издалека или разражались потоками слов в непосредственной близости от приемных аппаратов. Задавался вопрос: «Что делать со звездолетом?», и чаще всего повторялись слова: «Долой, вон, не допустим, уничтожим!..» На широком уступе перед зданием, похожим на астрономическую обсерваторию, появился молодой человек в голубой одежде. Диктор объявил, что выступит один из Стражей Неба, организации, призванной охранять неприкосновенность планеты Ян-Ях. Человек в голубой одежде завопил: «Вы слышали гнусную ложь дрянной женщины, предводительницы шайки межзвездного ворья, с беспримерной наглостью посмевшей назвать себя кровной сестрой нашего великого народа. За одно это кощунство опасные пришельцы подлежат наказанию. Наши ученые давно установили и доказали, что предки народа Ян-Ях явились с Белых Звезд, чтобы покорить природу забытой планеты и устроить здесь жизнь, полную счастья и покоя…»
Чеди Даан, увлекшаяся нелепой речью оратора, произносимой с непривычным для землян пафосом, голосом то дрожащим, то срывающимся на крик, не заметила, как за ее спиной появилась Фай Родис и включила переводную машину. Но даже та не смогла найти эквивалента слов «гнусный», «шайка», «воры», «дрянной», «кощунство». Родис удалилась за справками, а Чеди, иногда прибегая к дифференциальному увеличению, продолжала всматриваться в толпу - молодые лица, только молодые, с тем непроницаемым и отгороженным от мира выражением, какое бывает у фанатиков или у тупых, равнодушных людей.
Внезапная догадка заставила Чеди включить на сигнальном браслете вызов Оллы Дез. Та прибежала, раскрасневшаяся, после отражения атаки, произведенной на нее сразу Вир Норином, Тивисой и Неей Холли за ее романтическую приверженность к «владыкам». Вслед за ней вошла Фай Родис, неся листок только что выкопированного из «звездочки» словаря древних понятий.
- Нашли загадочные слова? - не утерпела Чеди, как ни хотелось ей высказать собственную догадку.
- Ругань, то есть слова на низком уровне развития психики, считающиеся оскорбительными для тех, кому адресованы.
- Зачем? Ведь они ничего не знают о нас!
- Они применяют методы проникновения в психику человека через подсознание, в свое время запрещенные у нас законом, но широко использовавшиеся в демагогии фашистских и лжесоциалистических государств ЭРМ. Страшный преступник Гитлер, расценивавший свой народ как стадное сборище обезьян, действовал в точности как эти тормансианские ораторы. Он вопил, орал, багровел в яростных припадках, извергая ругань и слова ненависти, заражая толпу ядом своих несдержанных эмоций. «В толпе инстинкт выше всего, а из него выходит вера»- вот его слова, использованные позже в олигархическом лжесоциализме Китая. С противниками не спорят. На них кричат, плюют, бьют, а при надобности уничтожают физически. Вы сами видите, что для ораторов Торманса нет ничего, кроме вбитых в голову понятий. Они обращаются не к здравому смыслу, а к животному безмыслию, так пусть вас не смущает эта ругань - она всего лишь прием в разработанной системе обмана народа.
Чеди встала и прошлась перед стеной экранов и пультов, сжав кулачки от нетерпения.
- А я, кажется, поняла, - медленно заговорила она, - даже позвала Оллу, прежде чем вы пришли, - для эксперимента…
Родис и Олла выжидательно смотрели на Чеди.
- У них существует вторая сеть всепланетных новостей. Та, которую мы ежедневно принимали, контролируется и фильтруется, так же как и наша Мировая Сеть. Но если мы делаем это для отбора наиболее интересного и важного, подлежащего первоочередному оповещению, то здесь это делается с совершенно другими целями.
- Понимаю, - кивнула Фай Родис, - показать только то, что хотят правители Торманса. Подбором новостей создается «определенное впечатление». А может быть, создаются и сами «новости».
- Без сомнения, так. Я догадалась, когда смотрела на «негодование» народа. Группы людей, которые высказываются абсолютно одинаково, с наигранным рвением. Они подобраны в разных городах. А подлинного обзора людей и мнений мы не видим, как не видит его и население планеты.
- Если так… - начала Фай Родис.
- Должна существовать другая сеть, - продолжала Чеди. - По ней идет подлинная информация. Правители не смотрят на фальшивку. Это не только бесполезно, но и опасно для управления.

Предыдущая страница 4 Следующая страница


5 Иван Ефремов

- И вы хотите настроиться на вторую сеть? - спросила Олла Дез. - Есть соображения о ее параметрах?
- Помните, мы поймали ночные рапорты обсерваторий?
Олла Дез склонилась над аппаратом волнового разреза, и стрелки его индикаторов ожили, прощупывая каналы передач.
Фай Родис обняла Чеди за плечи и слегка прижала к себе. Обе не отрываясь смотрели на слепой экран. Проплывали и стремительно проносились размытые контуры или просверки четких линий. Через несколько минут громкая речь зазвучала одновременно с появлением на экране обширного помещения, заставленного рядами столов с развернутыми на них таблицами и чертежами. Совсем непохожие на буйствующих на улицах люди в коричневых и темно-серых одеждах собрались в кружок на заднем плане. Они были намного старше экзальтированной молодежи.
«Не понимаю этой паники, - говорил один в центре собравшихся. - Надо бы принять звездолет. Подумать только, как много мы можем узнать от них, очевидно, людей более высокой культуры и столь похожих на нас…»
«В этом-то и дело, - перебил другой, - но как же быть с мифом Белых Звезд?»
«Кому он нужен сейчас?»- сердито нахмурился первый.
«Тем, кто твердил о непреложности истины в книгах величайшего гения Цоама, доставленных с Белых Звезд. А если мы с планеты этих пришельцев и там все так изменилось, тогда…»
«Довольно! У Четырех везде глаза и уши, - прервал первый говоривший, - молчим».
Будто по сигналу, люди разошлись по своим местам за столами. Глаз телекамеры переключился на лабораторию с аппаратурой и стеной сетчатых клеток, в которых копошилось нечто живое. Здесь стояли пожилые люди в желтых халатах и разговор тоже велся о звездолете землян.
«Необычайное наконец случилось, - сказала женщина с забавными косичками, на Земле годившимися для девочки. - Тысячелетия мы отрицали разумную жизнь с высокой культурой вокруг нас или считали ее величайшей редкостью. В Век Мудрого Отказа прилетал один звездолет, а теперь появился второй, да еще с нашими прямыми родственниками. Как же можно его не принять!»
«Шш! - совершенно по-земному дал знак молчания старый, согнутый возрастом тормансианин. - Там, - он поднял палец вверх, - еще ничего не сказали».
И опять по безмолвной команде люди разошлись. Камера переключилась на высокий зал с огромными столбообразнымй машинами, трубами и котлами. И вдруг все погасло. Синий глазок приемника потух, зеленоватое свечение озарило окно фильтратора, и послышалась взвизгивающая тормансианская речь. Земляне, задержавшиеся в столовой, поспешили присоединиться к наблюдателям.
«Пришельцам чужой планеты. Пришельцам чужой планеты. Совет Четырех вызывает вас для переговоров. Вступайте в двустороннюю видеосвязь по особому каналу. Техник пояснит способ включения!»
Темный стереоэкран загорелся вновь. В тесной камере, похожей на обычную автоматическую установку ТВФ, сидел пожилой тормансианин в голубом. Он начал говорить в маленький рупор перед собой, пытаясь объяснить землянам параметры особой линии. Олла Дез мгновенно подключила уже настроенный ТВФ «Темного Пламени». Тормансианин откинулся назад и замер от удивления, увидев на своем экране людей звездолета.
- Звездолет «Темное Пламя»к переговорам готов, - с чуть заметной ноткой торжества сказала Олла Дез, немного спотыкаясь на тормансианском произношении.
Техник в голубом наконец оправился от неожиданности и проговорил что-то приглушенное и неразборчивое в кубик на гибкой ножке, выслушал ответ и поднял побледневшее лицо.
- Приготовьтесь. Выберите среди вас умеющего хорошо говорить на языке Ян-Ях и знающего слова почтения. Переключаю вас на Обитель Совета Четырех!
На экране появилась огромная комната, вся задрапированная вертикальными складками тяжелой ткани густого малахитово-зеленого цвета. На переднем плане стоял круглый стол с массивными, украшенными резьбой ножками в форме когтистых лап. На столе одиноко лежал бледно-голубой опалесцирующий шар. Четыре кресла из той же зеленой ткани стояли на ярком солнечно-желтом ковре. На задней стене виднелась астрономическая карта, слабо светившаяся над черным шкафом с дверцами, украшенными пестрыми и тонкими рисунками. На шкафу горела высокая лампа с бледно-голубым абажуром, окаймленным зеленой полосой, бросавшая свет на четырех людей, с неприличной важностью развалившихся в креслах. Трое скрывались в тени, впереди сидел худощавый и высокий человек в белой накидке, с обнаженной головой и торчавшими ежиком серо-черными волосами. Жесткий рот не гармонировал с притупленным коротким носом, а проницательные узкие глаза - с высоко поднятыми, как бы в усилии сообразить, бровями. Но Олла Дез могла быть довольна. Чойо Чагас производил впечатление властелина и, несомненно, был им.
Фай Родис, по-прежнему в своем красно-оранжевом платье, ступила на круг главного фокуса. Чойо Чагас выпрямился и долго рассматривал женщину Земли.
- Я приветствую вас, хотя вы явились без спроса! - наконец сказал он.
«Для того чтобы запросить» приглашение»и получить ответ, потребовалось бы несколько тысяч лет!«- подумала Родис, и губы ее дрогнули в еле заметной усмешке, вызвавшей столь же быструю реакцию - брови владыки немного сдвинулись.
- Пусть тот, кто у вас владычествует и кому поручено представлять правителей вашей планеты, объяснит цель прибытия, - продолжал он.
Фай Родис кратко и точно рассказала об экспедиции, об источниках сведений о планете Ян-Ях и истории исчезновения трех звездолетов Земли в самом начале ЭМВ. Чойо Чагас бесстрастно слушал, отвалившись назад и положив на мягкую подставку ноги, обтянутые белыми гетрами. И чем надменнее становилась его поза, тем яснее читали земляне смятение, происходившее в душе председателя Совета Четырех.
- Я не уяснил себе, от чьего имени вы говорите, пришельцы. Все вы чересчур молоды! - сказал Чойо Чагас, едва Родис окончила свое сообщение с просьбой принять» Темное Пламя «.
- Мы люди Земли и говорим от имени нашей планеты, - ответила Фай Родис.
- Я вижу, что вы люди Земли, но кто велел вам говорить так, a не иначе?
- Мы не можем говорить иначе, - возразила Родис, - мы здесь частица человечества. Каждый из людей Земли говорил бы то же самое, только, может быть, в других выражениях или яснее.
- Человечество? Это что такое?
- Население нашей планеты.
- То есть народ?
- Понятие народа у нас было в древности, пока все народы планеты не слились в одну семью. Но если пользоваться этим понятием, то мы говорим от имени единого народа Земли.
- Как может народ говорить помимо законных правителей? Как может неорганизованная толпа, тем более простонародье, выразить единое и полезное мнение?
- А что вы подразумеваете под термином» простонародье «? - осторожно спросила Фай Родис.
- Неспособную к высшей науке часть населения, используемую для воспроизводства и самых простых работ.
- У нас нет простонародья, нет толпы и правителей. Законно же у нас лишь желание человечества, выраженное через суммирование мнений. Для этого есть точные машины.
- Я не уяснил себе, какую ценность имеет суждение отдельных личностей, темных и некомпетентных.
- У нас нет некомпетентных личностей. Каждый большой вопрос открыто изучается миллионами ученых в тысячах научных институтов. Результаты доводятся до всеобщего сведения. Мелкие вопросы и решения по ним принимаются соответствующими институтами, даже отдельными людьми, а координируются Советами по главным направлениям экономики.
- Но есть же верховный правящий орган?
- Его нет. По надобности, в чрезвычайных обстоятельствах, власть берет по своей компетенции один из Советов. Например, Экономики, Здоровья, Чести и Права, Звездоплаванья. Распоряжения проверяются Академиями.
- Я вижу у вас опасную анархию и сомневаюсь, что общение народа Ян-Ях с вами принесет пользу. Наша счастливая и спокойная жизнь может быть нарушена… Я отказываюсь принять звездолет. Возвращайтесь на свою планету анархии или продолжайте бродяжничать в безднах вселенной!
Чойо Чагас встал, выпрямился во весь рост и направил указательный палец прямо в Фай Родис. Три других члена Совета Четырех вскочили и дружно вскинули руки с ладонями, направленными ребром вперед, - жест высшего одобрения и восторга на Тормансе.
Побледнев, Фай Родис тоже простерла вперед руку успокаивающим жестом Земли.
- Прошу вас еще несколько минут подумать, - звонко сказала она Чойо Чагасу. - Я вынуждена связаться с нашей планетой, прежде чем начать решительные действия…
- Вот и обнаружилось истинное лицо пришельцев! - Чойо Чагас картинно повернулся к своим соратникам. - Какие решительные действия? - Он грозно сощурил свои узкие глаза.
- Смотря по тому, какие мне разрешит Земля! Если…
- Но как вы сможете связаться? - нетерпеливо прервал Чойо Чагас. - Вы только что говорили о недоступности расстояния. Или все это обман?
- Мы никогда никого еще не обманывали. В крайних случаях, израсходовав огромную энергию, можно пронзить пространство прямым лучом.
Спутники Фай Родис переглянулись с изумлением. Чеди Даан открыла было рот, Гриф Рифт сдавил ее плечо, глазами приказывая молчать.
Олла Дез невозмутимо подошла к Родис, и взгляды четырех правителей сосредоточились на новой представительнице Земли. Олла подала Родис обыкновенный микрофон для переговоров внутри корабля и перевела раму ТВФ на экран в глубине зала, где обычно экипаж звездолета смотрел взятые с Земли стереофильмы и эйдопластические представления. Для звездолетчиков не осталось сомнения, что обе женщины действуют по заранее согласованному плану.
Фай Родис принялась вызывать в микрофон Совет Звездоплавания. Короткие и мелодичные слова земного языка звучали для тормансиан как заклинания. Четверо владык остались стоять вне света лампы, и Фай Родис не могла уследить за выражением их темных лиц.
На экране, совсем реальные в трехмерной пластике и естественных цветах, появились люди Земли. В большом зале шло заседание одного из Советов, по-видимому, отрывок из хроники.
Чеди Даан резко освободила плечо от пальцев Гриф Рифта.
- Недостойный обман! - громко произнесла она.
Фай Родис не дрогнула, а продолжала, склоняясь вперед и не сводя глаз с владык Торманса:
- Перевожу свои вопросы Земле на язык Ян-Ях! - И она стала говорить попеременно то на земном, то на тормансианском языке. - Уважаемые члены Совета, я вынуждена просить разрешения чрезвычайных мер. Правители Торманса, не выяснив мнения и вопреки желанию многих людей планеты, отказались принять наш звездолет по мотивам ошибочным и ничтожным…
- Ложь! Разве вы не видели по всепланетным передачам, как негодует народ и требует, чтобы вас не только не пускали к нам, а попросту уничтожили? - повелительно перебил Чойо Чагас.
- Мы включились в вашу особую сеть и видели другое, - невозмутимо парировала Родис и продолжала: - Поэтому я прошу позволить нам стереть с лица планеты главный город - центр самовластной олигархии - или произвести всепланетную наркотизацию с персональным отбором.
Чойо Чагас присел на край стола, а трое остальных ринулись вперед, размахивая руками.
Олла Дез незаметно передвинула кадры эйдопластики. На экране ТВФ председатель Совета энергично заговорил, указывая на карту вверху. Члены Совета утвердительно закивали. Шло обсуждение постройки тренировочной школы для будущих исследователей Тамаса. Со стороны можно было подумать, что Фай Родис получила необходимое разрешение.
- Неслыханно! Я больше не могу! - Чеди Даан выбежала из зала, бросилась в свою каюту и заперлась там, жестоко страдая.
Следом за ней двинулись Гэн Атал, Тивиса и Мента Кор, но были остановлены повелительным тоном речи Фай Родис:
- Я получила разрешение на чрезвычайные действия. Прошу снова подумать. Буду ждать два часа по времени Ян-Ях. - Фай Родис повернулась, чтобы выйти из главного фокуса.
- Стойте! - крикнул Чойо Чагас. - На какое действие вы получили разрешение?
- На любое.
- И что решили?
- Пока ничего. Жду вашего ответа.
Родис погасила обратную связь ТВФ, оставив владык Торманса перед темным экраном их секретной сети. Они не догадались сразу выключиться, и земляне могли несколько минут наблюдать их спор и суетливые испуганные жесты.
- Положение опасно! - говорил горбоносый тормансианин с круглыми и выпуклыми глазами, как позднее узнали земляне, первый помощник Чойо Чагаса Ген Ши. - Могущество пришельцев несомненно.
- Как бы они ни лгали, звездолет обладает огромной силой и, без сомнения, могущественным оружием. Без него никто не пустился бы в дальние пути к неведомым планетам, - бубнил Зетрино Умрог, - но звездолет, севший на планету…
- Это совсем другое! - сказал Чойо Чагас и что-то крикнул в сторону. Экран выключился.
Родис устало опустилась в кресло и несколько раз провела ладонями по лицу и волосам снизу вверх, как бы умываясь. Гриф Рифт молча протянул бокал КМТ, и она приняла его с благодарной улыбкой.
- Представление получилось блестящее! - довольно сказала Олла Дез и прорвала плотину негодующего молчания.
- Недостойно! Стыдно! Люди Земли не должны разыгрывать лживые сцены и пускаться в обман! Никогда не ожидали, что глава нашей экспедиции способна на бессовестный поступок! - наперебой заговорили Тивиса Хенако, Мента Кор, Гэн Атал и Тор Лик. Даже твердокаменный Див Симбел осуждающе смотрел на Фай Родис, в то время как Нея Холли, Вир Норин, Соль Саин и Эвиза Танет не скрывали своего восхищения ею.
Фай Родис отставила бокал, встала и подошла к товарищам. Взгляд ее зеленых, больших, даже для женщины ЭВР, глаз был печален и тверд.
- Мнения о моем поступке разделились у вас почти надвое - может быть, это свидетельство его правильности… Не нужно оправдания, я ведь сама сознаю вину. Опять перед нами, как тысячи раз прежде, стоит все тот же вопрос: вмешательства - невмешательства в процессы развития, или, как говорили прежде, судьбу, отдельных людей, народов, планет. Преступны навязанные силой готовые рецепты, но не менее преступно хладнокровное наблюдение над страданиями миллионов живых существ - животных ли, людей ли. Фанатик или одержимый собственным величием психопат без колебания и совести вмешивается во все. В индивидуальные судьбы, в исторические пути народов, убивая направо и налево во имя своей идеи, которая в огромном большинстве случаев оказывается порождением недалекого ума и больной воли параноика. Наш мир торжествующего коммунизма очень давно покончил со страданиями от психических ошибок и невежества власти. Естественно, каждому из нас хочется помочь тем, которые еще страдают. Но как не поскользнуться на применении древних способов борьбы - силы обмана, тайны? Разве не очевидно, что, применяя их, мы становимся на один уровень с теми, от кого хотим спасать? А, находясь на том же уровне, какое право имеем мы судить, ибо теряем знание? Так и я сделала один шаг по древнему пути, и вы сами бросаете мне обвинение в недопустимом поступке.
Фай Родис присела к столу, по обыкновению подперев подбородок рукой и вопросительно оглядывая молчавших людей. Она не нашла среди присутствовавших Чеди Даан, поняла причину, и глаза ее стали еще печальнее.
- Разве можно полностью отвергать вмешательство, - спросил Гриф Рифт, - если с детских лет - и во всей социальной жизни - общество ведет людей по пути дисциплины и самоусовершенствования? Без этого не будет человека. Шаг выше, к народу - совершенствование его социальной жизни, а затем и совокупности народов, целой страны или планеты. Что же такое ступени к социализму и коммунизму, как не вмешательство знания в организацию человеческих отношений?
- Да, это так, но если оно создается изнутри, а не извне, - возразил Тор Лик, - здесь же мы чужие, пришельцы из совсем другого мира.
- Не чужие! Мы дети Земли, и они тоже! - воскликнула Нея Холли.
- Около двух тысячелетий они шли сами, без нас. И у нас нет чести и права теперь рассматривать тормансиан как своих, - резко возразила Тивиса.
- Может ли биолог и антрополог судить столь поверхностно? - поморщилась Эвиза Танет. - Две тысячи лет без нас, а миллионы с нами и весь последний, самый трудный путь от варварства и феодализма до ЭМВ. Все жертвы, кровь, слезы и горе великого пути с нами! Какие же они чужие? Разве вы забыли, что человек - это кульминация трех миллиардов лет естественного отбора, слепой игры на выживание, инферно, завесу над которым впервые приподнял Дарвин. Мы связаны через гены исторической преемственностью со всей животной жизнью нашей планеты, и, следовательно, тормансиане тоже. Разве мы можем отказаться от своих корней, как то по неизвестным нам причинам сделали предки современных обитателей Ян-Ях? Давно уже, как и мы, они знали, что человек погружен в неощутимый океан мысли, накопленной информации, который великий ученый ЭРМ Вернадский назвал ноосферой. В ноосфере - все мечты, догадки, вдохновенные идеалы тех, кто давно исчез с лица Земли, разработанные наукой способы познания, творческое воображение художников, писателей, поэтов всех народов и веков. Мы знаем, что человек Земли в своей психике почерпнул огромную силу, реализовавшуюся в построении коммунистического общества: удивление и преклонение перед красотой, уважение, гордость, творческую веру в нравственность, не говоря уже об основе основ - любви. То, что тормансиане прервали эту преемственность, - ненормально. Нет ли здесь нарушения первого закона Великого Кольца - свободы информации? Если есть, то, вы знаете, мы полномочны на самое суровое вмешательство…
- Убедительно! - сказал Соль Саин.
- И все же это не оправдание методов древности! - сказал Тор Лик.
- Не оправдание, я уже сказала, - ответила Фай Родис. - Но представим себе чашу весов. Бросим на одну возможность помочь целой планете, а на другую - лживую комедию, разыгранную мною. Что перевесит?
- Нечего спорить, - согласилась Мента Кор, - но существо дела не в соотношении добра и зла, горя и радости, которые, как мы знаем, абсолютны лишь в мере, а не в сравнении. Зерно опасности здесь, как понимаю, в уровне поступка, ибо, ступив на путь лжи и запугивания, где определить меру и ту грань, дальше которой нельзя идти, не падая?
- Мента, вы очень точно выразили общее мнение, - сказала внезапно появившаяся в зале Чеди Даан, - ложь вызовет ответную ложь, испуг - ответные попытки устрашения, для преодоления которых нужны новые обманы и застращивания, и все покатится вниз неудержимой лавиной ужаса и горя.
- Я убеждена, что сущность противоречия вы формулируете правильно, но эти последние ступени пока далекая абстракция, - сказала Фай Родис.
Синий глазок потух. Планета Ян-Ях вызывала» Темное Пламя «. Засветились экраны на корабле и в Обители Совета Четырех.
Чойо Чагас сидел, неестественно прямо, скрестив на груди руки, и смотрел на землян в упор.
- Я разрешаю посещение планеты и приглашаю быть моими гостями. Через сутки будет подготовлено и указано место посадки корабля.
Фай Родис, встав, поклонилась, вложив в это движение едва заметное кокетство и женскую насмешливость.
- Благодарю вас от имени Земли и моих спутников. Спешить с посадкой нет необходимости. Мы должны пройти иммунизацию, чтобы не занести вам тех болезнетворных начал, против которых у вас нет антител, и создать иммунитет для себя. Теперь, получив разрешение, мы возьмем пробы земли, воды и воздуха…
- Не садясь?
- Да, для этого есть аппараты - у нас их зовут чиркающими ракетами. Думаю, что дней через десять мы будем готовы к посадке. Кроме того… - Фай Родис на секунду запнулась.
- Кроме того? - остро блеснули глаза Чойо Чагаса.
- Я вызову второй звездолет. Он будет обращаться по высокой орбите вокруг Ян-Ях, ожидая нас, - на случай аварии нашего звездолета.
- Неужели водители кораблей Земли так неискусны? - раздраженно сказал Чойо Чагас, в то время как члены Совета Четырех обменялись обескураженными взглядами.
- Путешественники космоса, или бродяги вселенной, как назвали нас Стражи Неба, должны быть готовы к любым случайностям, - подчеркнула последнее слово Фай Родис.
Владыка Торманса нехотя кивнул, и телеаудиенция окончилась.

ГЛАВА IV. ОТЗВУК ИНФЕРНО

Громада» Темного Пламени» приблизилась к поверхности планеты. Скорость облета возрастала, и разреженный на высоте в сотни километров воздух оглушительно ревел за неуязвимыми стенками корабля, надежно защищенными и от перегрева, и от любой радиации. Этот звук чудовищной силы улавливали звукозонды Торманса. Оказывается, и здесь знали приборы, записывавшие звуковую хронику неба. Усилители донесли этот однообразный, резкий, как сигнал опасности, вопль до кабинетов ученых-наблюдателей, до высоких башен Стражей Неба и просторных апартаментов правителей, возвещая о приближении незваного гостя, пугающего и привлекательного.
Без устали трудились техники звездолета, вычисляя программы и закладывая их в тупомордые трехглазые чиркающие ракеты. Вскоре пачки спиральных трубок, зачехленные в пятиметровые рыбообразные оболочки, оторвались от корабля, описали громадные параболы и коснулись поверхности планеты в заранее установленных местах. Одна чиркнула по волнам океана, другая пронеслась в его глубинах, третья вспорола гладь реки, последующие пропахали поля, реки и зеленые зоны в разрешенных тормансианами местах. И, снова поднявшись на высоту облета, ракеты прилипали к бортам «Темного Пламени», неся для его лабораторий биологические пробы воды, земли и воздуха чужой планеты.
Нея Холли, Эвиза Танет и Тивиса Хенако третьи сутки не смыкали глаз. Под унылое пение ультрацентрифуг они не отходили от протонных микроскопов и термостатов с бесчисленными сериями бактериальных и вирусных культур. Аналитические компараторы сравнивали токсины вредоносных микробов Земли и Торманса и выводили длинные формулы иммунологических реакций, чтобы нейтрализовать доселе незнаемые болезнетворные начала. Иммунизацию получали в равной степени как намеченные к высадке, так и остающиеся в корабле. Весь экипаж состоял из тяжело дышавших людей с пылающими лицами и лихорадочным блеском глаз. Тор Лика и Менту Кор пришлось даже погрузить в гипнотический сон, так как сила реакции организма потребовала исключить всякую деятельность.
И все же через несколько дней Эвиза Танет объявила, что она недовольна результатами и не может гарантировать полноценной защиты.
- Какой срок достижения полноценности? - спросила ее Фай Родис.
Немного сконфуженная, Эвиза задумалась.
- Я ожидала встретить здесь обычный комплекс. Ведь тормансиане привезли с Земли в своих кишечниках ту же самую бактериальную флору, без которой не можем существовать и мы. Если они не были уничтожены местными микробами, а, наоборот, процветали, это означает, что земные бактерии и вирусы подавили первобытный микромир Торманса. Однако обнаружены два необыкновенных болезнетворных вируса. Они могли возникнуть только в условиях чрезвычайной скученности людей. Сейчас ничего похожего на Тормансе мы не наблюдаем.
- Это косвенное подтверждение былой перенаселенности планеты, - сказала Фай Родис, - но нам нужно спуститься на Торманс как можно скорее.
- Необходимая перестройка наших защитных реакций произойдет вряд ли раньше, чем через два месяца, - заявила Эвиза Танет таким тоном, как будто она была виновата в невозможности провести иммунизацию скорее.
Фай Родис улыбнулась ей.
- Что же делать! Хочется быть полноправным гостем новой земли, и почти никогда это не удается. Всегда случаются обстоятельства, которые торопят, не позволяют ждать. Многие рассказывали о незабываемом чувстве встречи с новой и безопасной планетой. Выходишь из корабля на чистейший воздух, под новое солнце и, словно дитя, бежишь по ласковой девственной почве. Буйное желание сбросить одежду и погрузиться всем существом в свежесть кристально чистого мира. Чтобы босые ноги ступали по мягкой траве, чтобы ветер и солнце, касаясь обнаженной кожи, передавали ей все ноты изменчивого дыхания природы. И столь немногим из сотен тысяч путешественников на иные миры удавалось испытать это!
- Значит, скафандры? - спросила Нея Холли.
- Да! Как ни жаль! Потом, когда закончится иммунизация, мы снимем их. Без шлемов, только с биофильтрами - и это уже удача! Зато мы будем готовы в три-четыре дня.
- Может быть, это к лучшему, - сказала Нея Холли. - Анализ воды Торманса показал некоторые структурные отличия от земной. Первое время все будут ослаблены привыканием к новой воде.
- Разве важно, какая вода? - спросила Фай Родис. - Простите, я знаю так мало. Если вода чиста и лишена вредных примесей?
- Простим историку древнее заблуждение, - улыбнулась Эвиза. - Наши предки долго считали воду просто водой, соединением водорода и кислорода, и вовсе не умели ее анализировать. Оказалось, что вода имеет сложную физико-химическую структуру с участием многих элементов. Тысячи видов воды, полезной, вредной, нейтральной, хотя в простом анализе одинаковой и совершенно чистой, встречаются в ключах, речках и озерах Земли. Торманс - другая планета, с иным характером общего круговорота воды, эрозии и минерального насыщения. Мы нашли, что эта вода в среднем может сказаться на нас некоторым угнетением нервной системы. Против него я подобрала таблетки ИГН - 102. Только не забывайте бросать их в любую жидкость для питья или еды.
- Итак, скафандры, - вмешался молчавший до сих пор Гриф Рифт, - у нас будет одно преимущество…
- В случае опасности? - Эвиза наклонила голову, метнув косой взгляд на Чеди Даан.
- Догадка верна. Скафандр не поддается ни ножу, ни пуле, ни пиролучу, - подтвердил Рифт.
- Но голова, самая ценная часть тела, без шлема поддается, - весело возразила Фай Родис.
Чеди Даан пристально взглянула на Родис, как будто удивляясь ее оживлению. Действительно, сдержанная, немного суровая предводительница экспедиции сейчас, накануне испытания, будто стала другой.
- Но как же с планом Чеди? - спросил Гэн Атал.
- Его придется осуществить позднее, после акклиматизации, - ответила Фай Родис.
Чеди только плотнее сжала губы и отвернулась к большой карте Торманса, растянутой над входом в круглый зал.
- Чеди, мне сейчас пришло в голову, - окликнула ее Эвиза Танет, - вы чувствительно отнеслись к комедии, разыгранной Фай Родис и Оллой Дез. Но не думаете ли вы, что намерение слиться с народом Ян-Ях, маскируясь под девушку Торманса, тоже содержит элемент обмана? Смотреть чужими глазами на открытое вам, как природной тормансианке? Не подглядывание ли это?
- Я… да… нет, я представляла это с другой стороны. Просто стать ближе к ним, живя одинаковой жизнью, испытывая одни трудности и радости, беды и опасности!
- Но имея возможность в любой момент вернуться к своим? Обладая могуществом человека ЭВР? И счастьем возвратиться в прекрасный мир Земли? - наступала Эвиза.

Предыдущая страница 5 Следующая страница


Час быка 6

Чеди оглянулась на Родис по давней привычке оценивать реакцию своего идеала, но зеленые глаза Родис смотрели на нее серьезно и непроницаемо.
- Тут двойственность, - начала Чеди, - и я думала о более важном.
- Для кого? - Эвиза была немилосердна, как исследователь.
- Для нас. А им, - Чеди показала на карту Торманса, - не будет никакого вреда. Ведь мы делаем это, чтобы не ошибиться, чтобы знать, как и чем помочь.
- Прежде надо узнать, следует ли! - сказал Гриф Рифт. - Может оказаться…
Ослепительная вспышка рыжего огня блеснула за окном прямого наблюдения. Звездолет вздрогнул. Гэн Атал мгновенно исчез в лифте, а Гриф Рифт и Див Симбел бросились к дублерам пилотского пульта.
Еще вспышка, еще одно легкое содрогание корпуса «Темного Пламени». Включенные звукоприемники донесли чудовищный грохот, заглушивший однообразный вопль рассекаемой атмосферы.
Люди побежали на места аварийного расписания и замерли у приборов, еще не отдавая себе отчета в случившемся. Звездолет продолжал мчаться сквозь тьму на ночной стороне планеты. До терминатора осталось не больше получаса. Зазвенели серебряные колокольчики сигнала «опасности нет». Рифт и Симбел спустились из пилотской кабины, а Гэн Атал - из поста броневой защиты.
- Что это было? Нападение? - встретила их Фай Родис.
- Очевидно, - угрюмо кивнул Гриф Рифт. - Вероятно, стреляли ракетами. Предвидя такую возможность, мы с Гэн Аталом держали включенным внешнее отражательное поле, хотя оно вызывает ужасный шум в атмосфере. Звездолет не получил ни малейшего повреждения. Как будем отвечать?
- Никак! - твердо сказала Фай Родис. - Сделаем вид, что мы ничего не заметили. Они знают по вспышкам, что попали оба раза, и убедятся в полной несокрушимости нашего корабля. Убеждена, что других попыток не будет.
- Пожалуй, верно, - согласился Гриф Рифт, - но поле мы оставим - пусть лучше воет, чем рисковать всем от трусливого вероломства.
- Теперь я еще больше стою за скафандры, - сказала Эвиза.
- И со шлемами НП, - отозвался Рифт.
- Шлемов не нужно, - возразила Фай Родис. - Тогда не будет контакта с жителями планеты и наша миссия принесет ничтожную пользу. Этот риск придется принять.
- Вряд ли шлемы послужат надежной защитой, - пожала великолепными плечами Эвиза Танет.
Нападения на звездолет не повторялись. «Темное Пламя» перешел на высокую орбиту и выключил двигатели. На корабле ни на минуту не прекращали готовиться к высадке. Биологические фильтры самым тщательным образом подгонялись в нос, рот и уши семерых «десантников». Личные роботы-спутники СДФ настраивались на индивидуальные биотоки. Название СДФ от первых букв латинских слов: «слуга, защитник, носильщик»- определяло название машины. Больше всего заботы, как обычно, требовали скафандры. Они изготовлялись специальным институтом из тончайших слоев молекулярно перестроенного металла, изолированного подкладкой, не раздражающей кожу. Несмотря на невероятную - для техники даже недавнего прошлого - прочность и термонепроницаемость, толщина скафандра измерялась долями миллиметра, и он внешне не отличался от тончайшего гимнастического костюма с высоким воротником, плотно облегающего все тело. Человек, одетый в такой костюм, походил на металлическую статую, только гибкую, живую и теплую.
Выбирая цвета скафандров, Олла Дез старалась каждого участника высадки, особенно женщин, представить наиболее эффектно.
Фай Родис, не задумываясь, выбрала черный с синим отливом, цвета воронова крыла, который очень подходил к ее черным волосам, твердым чертам лица и зеленым глазам. Эвиза попросила придать металлу серебристо-зеленый цвет ивового листа. Она решила не менять темно-рыжего оттенка своих волос и топазовых кошачьих глаз. Черный пояс и черная отделка воротничка еще резче выделяли пламя ее волос.
Чеди Даан выбрала пепельно-голубой, с глубоким отливом земного неба и серебряной отделкой, а Тивиса без колебаний взяла темно-гранатовый, с розовым поясом, гармонировавший с ее оливковой кожей и мрачноватыми карими глазами.
Мужчины хотели было надеть одинаковые серые скафандры, но, подчиняясь настояниям женщин, выбрали себе металлическую броню более красивых цветовых сочетаний.
Фай Родис задумчиво рассматривала лица спутников. Они выглядели бледными по сравнению со смуглыми обитателями планеты Ян-Ях, и она посоветовала всем принять пилюли загара.
- Может быть, нам следует переменить и цвет глаз, сделать их непроницаемо черными, как у тормансиан? - спросила Эвиза.
- Нет, зачем же? - возразила Родис. - Пусть они будут такие, как есть. Только сделаем их еще ярче. Это можно, Эвиза? Несколько лет назад были в моде «звездчатые» глаза.
- При условии, что у меня будет четыре дня для серии химических стимуляций!
- Четыре дня будет, сделайте всем нам лучистые глаза, напоминающие звезды, и пусть видят землянина издалека, в любой толпе!
- Интересно, какие глаза больше всего любили наши далекие предки во времена, когда еще не умели произвольно менять их цвет? - сказала Олла Дез. - Фай знает, например, вкусы ЭРМ.
- Если говорить о вкусах этой эры, то они были очень изменчивы, неясны и необоснованны. Но почему-то в те времена красота требовалась преимущественно от женщин. Произведения литературы, фото, фильмы перечисляют женские достоинства и почти не говорят о мужских.
- Неужели наши далекие сестры были такими постыдно неразборчивыми? - возмутилась Олла. - Наследство тысячелетий военного патриархата!
- Изобилие столь интересующих вас повелителей, - улыбнулась Родис, - но вернемся к глазам. На первом месте находились мои - чисто-зеленые глаза, и это вполне естественно по биологическим законам здоровья и силы.
- А кто из нас на втором месте?
- Чеди. Синие или фиалковые, яркого оттенка. Дальше по нисходящей шли серые, потом карие и голубые. Очень редкими были, а потому и высоко ценились топазовые глаза, как у Эвизы, или золотистые, как у Оллы, но они считались зловещими, потому что походили на глаза хищных животных: кошек, тигров, орлов.
- А для мужчин был какой-нибудь критерий? - спросила Эвиза.
- Зеленых глаз у них, видимо, не было, да, судя по литературе, и синих тоже, - пожала плечами Родис. - Чаще всего упоминаются серые, как сталь, или голубые, как лед, - признак сильных, волевых натур, настоящих мужчин, подчиняющих себе других, всегда готовых пустить в ход кулаки или оружие.
- По этому признаку следует бояться Гриф Рифта и Вир Норина, - рассмеялась Эвиза.
- Но если Гриф Рифт действительно командир, то Вир Норин слишком мягок, даже для мужчины ЭВР, - возразила Олла Дез.
- Глаза глазами, а все же придется надевать этот металл, - вздохнула Эвиза Танет, - и надолго расстаться с ощущением своей кожи, - и она провела ладонью по плечу и голой руке извечным жестом человека, с детства обученного тщательному уходу за телом.
- Начнем. Кто будет ассистировать - вы, Олла, и Нея?
- Без Неи никак, - ответила Олла Дез.
- Тогда зовите ее, - и Фай Родис первая шагнула через порог в камеру биологического контроля.
Процесс одевания был долог и неприятен. Прошло немалое время, пока все семеро собрались в круглом зале. Чеди Даан еще ни разу не надевала скафандра и должна была постепенно привыкнуть к ощущению двойной кожи. Она не могла отвести глаз от Фай Родис - таким воплощением красоты сильного женского тела казалась она в черной броне, оттенявшей бледность ее лица и прозрачность зеленых глаз.
На поясе каждого укрепили овальную коробочку для деструкции продуктов метаболизма, на плечах поблескивали полоски приборов видеозаписи и треугольные зеркальца кругового обзора. На правую руку надели второй сигнальный браслет - для связи с кораблем через персонального робота, а в ложбинке между ключиц поместили цилиндр воздушного обдува. Время от времени между телом и скафандром от плеч до ступней пробегала воздушная волна, создавая приятное ощущение легкого массажа. Воздух выходил через клапаны на пятках, а со стороны казалось, будто на металлическом теле перекатываются могучие мускулы.
Фай Родис оглядывала товарищей, так странно отдалившихся и недоступных в холодном блеске облегающего металла…
- И вы собираетесь в таком виде предстать перед тормансианами? - раздался позади голос Гриф Рифта.
Родис вдруг осознала, что ее беспокоило.
- Ни в коем случае! - повернулась она к Рифту. - Мы, женщины, наденем обычные короткие юбочки тропической зоны, накинем пелеринки.
- Может быть, лучше рубашки, как у тормансианок? - спросила Тивиса, стеснявшаяся внешней открытости скафандра.
- Попробуем, может быть, они окажутся удобнее, - согласилась Родис.
- А я стою за тропический костюм для мужчин, - сказал Вир Норин.
- Шорты годятся, но рубашка без рукавов привлечет внимание к «металлическим» рукам, - возразил Гриф Рифт. - Тормансианские рубашки удобнее и для мужчин.
- Как странно, что на Тормансе, на улицах и дома, люди закутывают себя в одежду. Но на сценах, в громадных залах общественных зрелищ или в телепередачах они едва одеты, - заметила Олла Дез.
- Действительно, тут нелепое противоречие - одно из многих, какие нам предстоит разгадать, - сказала Родис.
- Может быть, зрелища подобного рода потому и привлекательны для них, что тормансиане обычно одеты с головы до ног, - догадалась Чеди.
- Это простое и вероятное объяснение наверняка ошибочно: судя по законам психики, все гораздо сложнее, - закончила Родис дискуссию.
После первого же сеанса магнитной стимуляции, проведенного Эвизой, «десантники» разошлись, чувствуя себя в броне непривычно связанными и отчужденными. Они должны были привыкать к ней в оставшиеся до посадки дни. Тончайшая металлическая пленка, по существу, нисколько не стеснявшая движений, стала незримой стеной между ними и остающимися на корабле. Все как будто бы оставалось прежним, но уже не было единодушного «мы»в обсуждении ближайших планов - появились «они»и «мы».
На сигнал готовности звездолета с главной обсерватории Стражей Неба последовало указание о месте посадки. «Темное Пламя» должен был сесть на широкий пологий мыс на южном берегу экваториального моря, приблизительно в трехстах километрах от столицы. Увеличенные снимки этого места показали унылый, поросший высоким темным кустарником вал, вклинившийся в серо-зеленое море. И местность, и море казались безлюдными, что вызвало опасения среди остающихся в звездолете.

- Безлюдье, - основное условие для посадки ЗПЛ. Мы предупредили Совет Четырех, - напомнил товарищам Гриф Рифт.
- Могли бы выбрать место поближе к городу, - сказала Олла Дез. - Все равно они не позволили выходить всем.
- Вы забываете, Олла, - невесело сказала Родис, - близ города было бы очень трудно удержать любопытных. А здесь они поставят вокруг охрану, и никто из жителей Торманса не подойдет к нашему кораблю.
- Подойдут! Я позабочусь об этом! - с неожиданной горячностью вмешался Гриф Рифт. - Я пробью кустарник экранирующим коридором, который будет открываться звуковым паролем. Место входа я передам Фай по видеолучу. И вы сможете посылать к нам гостей, желанных, разумеется.
- Будут и нежеланные, - заметила Родис.
- Не сомневаюсь. Нея замещает Атала, и мы с ней отразим любую попытку. Надо быть начеку. После неудачи с ракетами они попробуют что-нибудь другое.
- Не раньше, чем убедятся в том, что второй звездолет, о котором я говорила, не придет. До тех пор вы будете в безопасности - три-четыре месяца, возможно, и больше. Как и мы, - тише добавила Родис.
Гриф Рифт положил руку на плечо в теплом черном металле, заглянул в печальные и бесстрашные глаза.
- Вы сами определили срок вашего возвращения на корабль, Родис. И его лучше сократить, а не удлинять.
- Я понимаю вашу тревогу, Рифт…
- Представьте, что вы встретите стену глухого, абсолютного непонимания и ее не удастся пробить. Разве дальнейшее пребывание будет оправдано? Слишком велик риск.
- Не могу поверить, что можно отвергнуть знания Земли. Ведь это дверь в беспредельное и ясное будущее из их жизни - короткой, мучительной и, я боюсь, темной, - возразила Родис.
- Чувство необходимости жертвы - самое архаическое в человеке, проходящее через все религии в истории древних обществ. Умилостивить неведомую силу, смягчить божество, придать долговечность хрупкой судьбе. От закапывания людей на алтарях перед боем, охотой, для урожая или основания построек, от колоссальных гекатомб вождей, царей, фараонов до невообразимых избиений во имя бредовых политических и религиозных идей, национальной розни. Но мы, познавшие меру, творцы великих охранительных устройств общества для уничтожения горя и жертв, - неужели мы не расстались еще с этой древней чертой психики?
Фай Родис ласково провела пальцами по волосам Грифа.
- Если мы вторгаемся в жизнь Торманса, применяя древние методы - столкновение силы с силой, если мы нисходим до уровня их представлений о жизни и мечте… - Родис умолкла.
- Тем самым принимаем и необходимость жертвы. Так?
- Так, Рифт…
Только Родис вошла в свою каюту, как ее сигнальный браслет вспыхнул - Чеди Даан, некоторое время избегавшая встречи с ней один на один, просила разрешения прийти.
- Видимо, я очень тупая, - заявила Чеди, едва переступив порог, - я так мало знаю о великой сложности жизни…
Фай Родис слегка пожала горячие руки девушки, обрамленные на запястьях серебряными кольцами скафандра, любуясь ее начавшим смуглеть лицом в рамке пепельно-русых волос.
- Не надо казниться, Чеди! Главное всегда и везде - не совершать поступка, продиктованного ошибочным мнением. Кто не путался в, казалось бы, неразрешимых противоречиях? Даже боги древних верований были подвержены этому. Только природа обладает неограниченной жестокостью, чтобы решать противоречия слепым экспериментом за счет всего живущего!
Они сели на диван. Чеди вопросительно посмотрела на Родис.
- Расскажите мне о теории инферно, - после некоторого колебания попросила она и поспешно добавила: - Мне очень важно знать.
Родис задумчиво прошлась по каюте и, остановившись у стеллажа микробиблиотеки, провела пальцами по зеленым пластинкам кодовых обозначений.
- Теория инфернальности - так говорят издавна. На самом же деле это не теория, а свод статистических наблюдений на нашей Земле над стихийными законами жизни и особенно человеческого общества. Инферно - от латинского слова «нижний, подземный», оно означало ад. До нас дошла великолепная поэма Данте, который, хотя писал всего лишь политическую сатиру, воображением создал мрачную картину многоступенчатого инферно. Он же объяснил понятную прежде лишь оккультистам страшную суть наименования «инферно», его безвыходность. Надпись: «Оставь надежду всяк сюда входящий»- на вратах ада отражала главное свойство придуманной людьми обители мучений. Это интуитивное предчувствие истинной подоплеки исторического развития человеческого общества - в эволюции всей жизни на Земле как страшного пути горя и смерти - было измерено и учтено с появлением электронных машин. Пресловутый естественный отбор природы предстал как самое яркое выражение инфернальности, метод добиваться улучшения вслепую, как в игре, бросая кости несчетное число раз. Но за каждым броском стоят миллионы жизней, погибавших в страдании и безысходности. Жестокий отбор формировал и направлял эволюцию по пути совершенствования организма только в одном, главном, направлении - наибольшей свободы, независимости от внешней среды. Но это неизбежно требовало повышения остроты чувств - даже просто нервной деятельности - и вело за собой обязательное увеличение суммы страданий на жизненном пути.
Иначе говоря, этот путь приводил к безысходности. Происходило умножение недозрелого, гипертрофия однообразия, как песка в пустыне, нарушение уникальности и неповторимой драгоценности несчетным повторением… Проходя триллионы превращений от безвестных морских тварей до мыслящего организма, животная жизнь миллиарды лет геологической истории находилась в инферно.
Человек, как существо мыслящее, попал в двойное инферно - для тела и для души. Ему сначала казалось, что он спасется от всех жизненных невзгод бегством в природу. Так создавались сказки о первобытном рае. Когда стало яснее строение психики человека, ученые определили, что инферно для души - это первобытные инстинкты, плен, в котором человек держит сам себя, думая, что сохраняет индивидуальность. Некоторые философы, говоря о роковой неодолимости инстинктов, способствовали их развитию и тем самым затрудняли выход из инферно. Только создание условий для перевеса не инстинктивных, а самосовершенствующихся особей могло помочь сделать великий шаг к подъему общественного сознания.
Религиозные люди стали проповедовать, что природа, способствующая развитию инстинктов, - от воплощения зла, давно известного под именем Сатаны. Ученые возражали, считая, что процесс слепой природной эволюции направлен к освобождению от внешней среды и, следовательно, к выходу из инферно.
С развитием мощных государственных аппаратов власти и угнетения, с усилением национализма с накрепко запертыми границами инферно стали создаваться и в обществе.
Так путались и в природных, и в общественных противоречиях, пока Маркс не сформулировал простого и ясного положения о прыжке из царства необходимости в царство свободы единственно возможным путем - путем переустройства общества.
Изучая фашистские диктатуры ЭРМ, философ и историк пятого периода Эрф Ром сформулировал принципы инфернальности, впоследствии подробно разработанные моим учителем.
Эрф Ром заметил тенденцию всякой несовершенной социальной системы самоизолироваться, ограждая свою структуру от контакта с другими системами, чтобы сохранить себя. Естественно, что стремиться сохранять несовершенное могли только привилегированные классы данной системы - угнетатели. Они прежде всего создавали сегрегацию своего народа под любыми предлогами - национальными, религиозными, чтобы превратить его жизнь в замкнутый круг инферно, отделить от остального мира, чтобы общение шло только через властвующую группу. Поэтому инфернальность неизбежно была делом их рук. Так неожиданно реализовалось наивно-религиозное учение Мани о существовании направленного зла в мире - манихейство. На самом деле это была совершенно материальная борьба за привилегии в мире, где всего не хватало.
Эрф Ром предупреждал человечество не допускать мирового владычества олигархии - фашизма или государственного капитализма. Тогда над нашей планетой захлопнулась бы гробовая крышка полной безысходности инфернального существования под пятой абсолютной власти, вооруженной всей мощью страшного оружия тех времен и не менее убийственной науки. Произведения Эрф Рома, по мнению Кин Руха, помогли построению нового мира на переходе к Эре Мирового Воссоединения. Кстати, это Эрф Ром первый подметил, что вся природная эволюция жизни на Земле инфернальна. Об этом же впоследствии так ярко написал Кин Рух.
Родис привычно набрала шифр, и небольшой квадрат библиотечного экрана засветился. Знакомый облик Кин Руха возник в желтой глубине, вперяя в зрительниц поразительно острые и белесоватые глаза. Ученый повел рукой и скрылся, продолжая говорить за кадром.
А на экране появилось усталое, печальное и вдохновенное лицо старого мужчины с квадратным лбом и высоко зачесанными седыми легкими волосами. Кин Рух пояснил, что это древний философ Алдис, которого прежде отождествляли с изобретателем морского сигнального фонаря. Трудно разобраться в именах народов, у которых фонетика не совпадала с орфографией, произношение же было утрачено в последовавшие века, что особенно сказалось на распространенном в ЭРМ английском языке.
Алдис, заметно волнуясь и задыхаясь от явной сердечной болезни, говорил: «Беру примером молодого человека, потерявшего любимую жену, только что умершую от рака. Он еще не ощущал, что он жертва особой несправедливости, всеобщего биологического закона, беспощадного, чудовищного и цинического, нисколько не менее зверских фашистских» законов «. Этот нестерпимый закон говорит, что человек должен страдать, утрачивать молодость и силы и умирать. Он позволил, чтобы у молодого человека отняли все самое дорогое, и не давал ему ни безопасности, ни защиты, оставляя навсегда открытым для любых ударов судьбы из тени будущего! Человек всегда неистово мечтал изменить этот закон, отказываясь быть биологическим неудачником в игре судьбы по правилам, установившимся миллиарды лет тому назад. Почему же мы должны принимать свою участь без борьбы?.. Тысячи Эйнштейнов в биологии помогут вытащить нас из этой игры, мы отказываемся склонить голову перед несправедливостью природы, прийти к согласию с ней». Кин Рух сказал: «Трудно ясней сформулировать понятие инферно для человека. Видите, как давно поняли его принципы люди? А теперь…»
На экране возникла модель земного шара, многослойный прозрачный сфероид, освещенный изнутри. Каждый участок его поверхности был крохотной диорамой, бросавшей стереоскопическое изображение прямо на зрителя как бы из безмерной дали. Вначале загорались нижние слои шара, оставляя прозрачными и немыми верхние. Постепенно проекция поднималась все выше к поверхности. Перед зрителем проходила наглядно история Земли, запечатленная в геологических напластованиях. Эта обычная демонстрационная модель была насыщена невиданным ранее Чеди содержанием. Кин Рух объявил, что построил схему эволюции животных по данным Эрф Рома.
Каждый вид животного был приспособлен к определенным условиям жизни, экологической нише, как назвали ее биологи еще в древности. Приспособление замыкало выход из ниши, создавая отдельный очаг инферно, пока вид не размножался настолько, что более не мог существовать в перенаселенной нише. Чем совершеннее было приспособление, чем больше преуспевали отдельные виды, тем страшнее наступала расплата.
Загорались и гасли разные участки глобуса, мелькали картины страшной эволюции животного мира. Многотысячные скопища крокодилообразных земноводных, копошившихся в липком иле в болотах и лагунах; озерки, переполненные саламандрами, змеевидными и ящеровидными тварями, погибавшими миллионами в бессмысленной борьбе за существование. Черепахи, исполинские динозавры, морские чудовища, корчившиеся в отравленных разложением бухтах, издыхавшие на истощенных бескормицей берегах.
Выше по земным слоям и геологическому времени появились миллионы птиц, затем гигантские стада зверей. Неизбежно росло развитие мозга и чувств, все сильнее становился страх смерти, забота о потомстве, все ощутительнее страдания пожираемых травоядных, в темном мироощущении которых огромные хищники должны были представлять подобие демонов и дьяволов, созданных впоследствии воображением человека. И царственная мощь, великолепные зубы и когти, восхищавшие своей первобытной красотой, имели лишь одно назначение - рвать, терзать живую плоть, дробить кости.
И никто и ничто не могло помочь, нельзя было покинуть тот замкнутый круг инфернальности, болото, степь или лес, в котором животное появилось на свет в слепом инстинкте размножения и сохранения вида… А человек, с его сильными чувствами, памятью, умением понимать будущее, вскоре осознал, что, как и все земные твари, он приговорен от рождения к смерти. Вопрос лишь в сроке исполнения и том количестве страдания, какое выпадет на долю именно этого индивида. И чем выше, чище, благороднее человек, тем большая мера страдания будет ему отпущена «щедрой» природой и общественным бытием - до тех пор, пока мудрость людей, объединившихся в титанических усилиях, не оборвет этой игры слепых стихийных сил, продолжающейся уже миллиарды лет в гигантском общем инферно планеты…
Вот почему первое понимание инфернальности жизни прежде приносило столько психических надломов и самоубийств в самом прекрасном возрасте - восемнадцати - двадцати лет.
- Я сопоставила два отрывка из лекций моего учителя, - сказала Фай Родис, - и теперь вам ясна пресловутая теория инфернальности. «Но миллионы лет на веру наших» да!«ты отвечаешь -» нет!«, - пропела Родис, перефразируя одного из своих любимых древних русских поэтов.
- О да! - воскликнула Чеди. - Но можно ли мне будет узнать об испытаниях, каким себя подвергали некоторые историки?
- Вы, видимо, знаете обо мне больше, чем я полагала, - сказала Родис, читая ее мысли, - так узнайте еще.
С этими словами она достала звездообразный кристалл мнемозаписи, именуемый в просторечии» звездочкой «, и подала его Чеди.
- Инфернальность стократно усиливала неизбежные страдания жизни, - сказала она, - создавала людей со слабой нервной системой, которые жили еще тяжелее, - первый порочный круг. В периоды относительного улучшения условий страдание ослабевало, порождая равнодушных эгоистов. С переходом сознания на высшую общественную ступень мы перестали замыкаться в личном страдании, зато безмерно расширилось страдание за других, то есть сострадание, забота о всех, об искоренении горя и бед во всем мире, - то, что ежечасно заботит и беспокоит каждого из нас. Если уж находиться в инферно, сознавая его и невозможность выхода для отдельного человека из-за длительности процесса, то это имеет смысл лишь для того, чтобы помогать его уничтожению, следовательно, помогать другим, делая добро, создавая прекрасное, распространяя знание. Иначе какой же смысл в жизни?
Простая истина, понятая до удивления не скоро. Поэтому настоящие революционеры духа вначале были редки в те древние времена.
Чтобы представить меру личного страдания прошлых времен, мы, историки, придумали систему испытаний, условно названных ступенями инфернальности. Это серия не только физических, но и психических мучений, предназначенных для того, чтобы мы, изучающие историю ЭРМ, стали бы ближе к ощущениям предков. Мотивация их поступков и предрассудков сделалась бы понятнее для отдаленных тысячелетиями светлой жизни потомков.
Чеди Даан сосредоточенно наклонила голову.
- И вы думаете, что здесь, на Тормансе, - инферно? Что крышка всепланетного угнетения здесь захлопнулась, потому что они не достигли…
- У них всепланетная олигархия наступила очень быстро из-за однородности населения и культуры, - пояснила Родис.
Чеди Даан вышла, оглядываясь на неподвижную Фай Родис, унесшуюся мыслями то ли на неизведанную планету внизу под кораблем, то ли на бесконечно далекую Землю.
Спустя два часа Чеди явилась снова, с пылающими щеками и опущенными глазами. Без слов она подала» звездочку «, схватила протянутую руку Родис, приложила ко лбу и внезапно поцеловала. Шепнув:» Простите меня за все «, - она выскочила из каюты, еще неловкая в скафандре. Родис посмотрела ей вслед, и вряд ли кто-нибудь из экипажа звездолета мог представить себе столько материнской доброты на лице начальницы экспедиции.
Впечатление от только что просмотренной» звездочки» взбудоражило Чеди, затронув какие-то древние инстинкты. В памяти увиденное наплывало и выступало с болезненной резкостью, как ни хотелось Чеди поскорее забыть о нем. Зная множество подобных историй из древних книг и фильмов о прошлом, Чеди представляла себе жестокость прежних времен отвлеченно.
Сопротивление героев воодушевляло, а само описание их злоключений даже оставляло смутно приятное чувство безопасности, невозможности подобного произвола судьбы ни с самой Чеди, ни с кем иным из всего множества людей на Земле. Учитель психологии объяснял в школе, что в древности, когда было много голодных и нищих людей, сытые и обеспеченные любили читать книги и смотреть фильмы о бедных, умирающих от голода, угнетенных и униженных, чтобы сильнее прочувствовать свою обеспеченную и спокойную жизнь. Больше всего сентиментальных книг об ущербных и несчастных людях и, как антитеза к ним, о неслыханно удачливых героях и красавицах было создано в неустойчивое, тревожное время ЭРМ. Тогда люди, предчувствуя неизбежность грозных потрясений в жизни человечества, были рады каждому произведению искусства, которое могло дать драгоценное чувство хотя бы временной безопасности: «Пусть это случается с другими, но не со мной».
Чеди, как и все, проходила закалку физическими трудностями, работала в госпиталях тяжелых заболеваний - рецидивов расстроенной наследственности или очень серьезных травм с нередкими случаями эвтаназии - приговором легкой смерти, на каком бы высоком уровне развития общество ни находилось.
Но все это было естественной необходимостью жизни, понятной, преодоленной мудростью и психической закалкой, жизни, ежеминутно чувствующей свое единство с общим духовным потоком человечества, стремящегося ко все более высокому будущему. В него не нужно было верить, как в давно прошедшие времена, настолько реально и зримо оно предстояло перед уходящим в прошлое. Но то, что увидела Чеди в «звездочке» Родис, вовсе не походило на горе жизни ЭВР.
Одиночество и беспомощность человека, насильно оторванного от всего интересного, светлого и дорогого, были так обнажены, что чувство бесконечной тоски назойливо внедрялось в душу помимо воли Чеди. Унижение и мучения, каким подвергалось это одинокое, отторгнутое существо, возвращали человека ЭВР в первобытную ярость, смешанную с горечью бессилия, казалось бы, немыслимого для человека Земли.
Через испытания Фай Родис Чеди как бы окунулась в атмосферу душной, бессмысленной жестокости и вражды давно прошедших веков. Гордое, стальное достоинство женщины ЭВР не сломилось под силой психологического воздействия, может быть, потому, что перед ней была Фай Родис - олицетворение всего, к чему стремилась сама Чеди.
Молодая исследовательница человека и общества устыдилась, вспомнив, как на далекой Земле она не раз подвергала сомнению необходимость сложных охранительных систем коммунистического общества. Люди Земли из поколения в поколение затрачивали на них огромные материальные средства и силы. Теперь Чеди знала, что, несмотря на неизбежное возрастание доброты, сострадания и нежности, от суммы пережитых миллионов лет инфернальных страданий, накопленных в генной памяти, всегда возможно появление людей с архаическим пониманием доблести, с диким стремлением к власти над людьми, возвышению себя через унижение других. Одна бешеная собака может искусать и подвергнуть смертельной опасности сотни людей. Так и человек с искривленной психологией в силах причинить в добром, ничего не подозревающем окружении ужасные бедствия, пока мир, давно забывший о прежних социальных опасностях, сумеет изолировать и трансформировать его.
Вот почему так сложна организация ПНОИ - психологического надзора, работающего вместе с РТИ - решетчатой трансформацией индивида - и непрерывно совершенствуемая Советом Чести и Права. Полная аналогия с ОЭС - охраной электронных связей космического корабля, только еще сложнее, многообразнее.
Впервые понятая как следует роль ПНОИ успокоила и ободрила Чеди. Будто материнская неусыпная забота человечества Земли достала своей могучей рукой сюда, сквозь витки Шакти и Тамаса. Глубоко вздохнув, девушка перестала чувствовать металлическую броню и уснула так спокойно, как не спала с момента приближения к Тормансу.

ГЛАВА V. В САДАХ ЦОАМ

Нея Холли, переселившаяся под купол звездолета на место Гэн Атала, проснулась от глухого воя приборов наружного прослушивания. Она сообразила, что «Темное Пламя» перешел на низкую орбиту, не выключая защитного поля. На экране внутреннего ТВФ она увидела водителей звездолета, оживленно беседующих с Фай Родис.
Снижение «Темного Пламени» должно было взбудоражить всю планету. Возможно было вторичное нападение именно в тот момент, когда земляне выключат защитное поле. Фай Родис, настаивавшая на выключении поля, взяла верх. Она убедила пилотов корабля в том, что в олигархическом государстве обратная связь неминуемо слаба. Пока известие о том, что поле снято и можно повторить нападение, пробьется к верховному владыке, «Темное Пламя» успеет опуститься.
Звездолет кружил над планетой Ян-Ях, приноравливаясь к назначенному месту посадки. Этот вдававшийся в море мыс был слишком мал для громадного, неповоротливого ЗПЛ. Открыли еще две смотровые шахты, и земляне не могли оторваться от них, впервые рассматривая планету на столь близком расстоянии. «Темное Пламя» делал последние витки на высоте около 250 километров. Немного более плотная, чем у Земли, атмосфера уже начала нагревать рассекавший ее корабль. Планета Ян-Ях не казалась голубой, как Земля. Преобладающий оттенок был фиолетовый, большие озера среди гор выглядели почти черными, с золотистым отливом, а океаны - густо-аметистовыми. Там, где сквозь неглубокую воду просвечивали мели, море угрюмо зеленело.
Земляне с грустным чувством вспоминали радостный зеленый оттенок Тибета, каким они видели его с такой же высоты в последний раз.
Параллельные ребра рассеченных низких гребней, вереницы теснящихся друг на друга пирамид, лабиринты сухих долин на необозримых плоскогорьях Ян-Ях казались светло-коричневыми с фиолетовым оттенком. Местами тонкий растительный покров набрасывал на изрытую и бесплодную почву шоколадное покрывало. Колоссальные излияния морщинистых темно-серых лав отмечали область экваториальных разломов. Вокруг этих мрачных зон почва приобрела кирпичный цвет, а по удалении от лавовых гор становилась все желтее. Симметричные борозды песчаных дюн морщинили пустынное побережье, и планета казалась необитаемой.
Лишь присмотревшись, земляне увидели, что вдоль больших рек и в низменных котловинах, где почва голубела от влажных испарений, большие площади были разбиты на правильные квадраты. Затем проступили дороги, зеленые острова городов и огромные бурые пятна подводных зарослей на морских мелководьях. Облака не дробились пушистыми комочками, перистыми полосами или рваными ослепительно белыми полями, как на Земле. Здесь они громоздились чешуйчатыми, зернистыми массами, скучиваясь над морями хвостового и головного полушарий.
Звездолет пронизала вибрация. Гриф Рифт включил охладители. Окутанный серебряным облаком корабль ринулся вниз. Экипаж на этот раз встретил перегрузку торможения не в магнитных камерах, а в амортизационных креслах и на диванах. И снова, бессознательно соблюдая незримую грань, семеро одетых в металлическую броню собрались на диване отдельно от остальных звездолетчиков.
Место и время посадки «Темного Пламени», как потом узнали земляне, держалось в секрете. Поэтому лишь немногие обитатели планеты Ян-Ях видели, как громада корабля, внезапно возникшая из глубины неба, нависла над пустынным мысом. Горячий столб тормозной энергии ударил в рыхлую почву, подняв пыльный, дымный смерч. Бешено крутящаяся колонна долго не поддавалась напору морского ветра. Ее жаркое дыхание распространилось далеко по морю и суше, навстречу спешившим сюда длинным громыхающим машинам, набитым тормансианами в одинаковых лиловых одеждах. Они были вооружены - у каждого на груди висели коробки с торчащими вперед короткими трубками. Застигнутые жарким дыханием смерча, машины остановились в почтительном отдалении. Тормансиане всматривались в пылевую завесу, стараясь понять, что это - благополучный спуск или катастрофа? Постепенно сквозь серовато-коричневую мглу начал приступать темный купол звездолета, стоявший так ровно, как будто он опустился на заранее подготовленный фундамент. К удивлению тормансиан, даже заросли высокого кустарника вокруг корабля оказались неповрежденными. Пришлось прорубать дорогу, чтобы пропустить машины с эмблемой четырех змей, предназначенные для прилетевших.

Предыдущая страница 6 Следующая страница


7 Иван Ефремов

Непосредственно у самого звездолета растительность была уничтожена и почва расплавилась, образовав гладкую кольцевую площадку.
Внезапно основание звездолета утонуло в серебряном облаке. На тормансиан повеяло холодом. Через несколько минут почва остыла. В корабле открылись два круглых люка, напоминавших широко расставленные громадные глаза. Выпуклые полированные поверхности их загорелись зловещим отблеском в лучах красного светила, пробившихся сквозь клубы редеющей пыли. Тормансиане в лиловом, пробиравшиеся полукольцом через кустарник, остановились, оглядываясь на застрявшие позади машины. Оттуда по цепи передали распоряжение не подходить ближе. Нечеловечески мощный вздох пронесся над мысом. Спиральное движение воздуха закрутило листья, куски обуглившихся веток и осевшую пыль, вознося их высоко к фиолетовому небосводу. Ветер подхватил и отнес мусор в пустынное море. Без промедления над кольцеобразным выступом основания купола корабля расползлись в стороны толстые броневые плиты. Выдвинулась массивная труба, диаметром больше человеческого роста. На конце ее изящно и бесшумно развернулся веер из металлических балок, под которым опустилась на почву прозрачная клетка подъемника. Затаив дыхание, жители Торманса смотрели на эту блестящую, как хрусталь, коробку.
Фай Родис, шедшая впереди по трубчатой галерее, взглядом прощалась с остающимися членами экипажа. Они выстроились в ряд и, стараясь скрыть тревогу, провожали уходящих улыбками и ласковыми пожатиями.
У рычагов подъемника стоял Гриф Рифт. Он задержал металлический локоть Родис, шепнув с непривычной для него мягкостью:
- Фай, помните, я готов все взять на себя! Я сотру их город с лица планеты и разрою его на глубину километра, чтобы выручить вас!
Фай Родис обняла командира за крепкую шею, привлекла к себе и поцеловала.
- Нет, Гриф, вы никогда не сделаете этого!
В этом «никогда» было столько силы, что суровый звездолетчик покорно наклонил голову…
Перед жителями планеты Ян-Ях появилась женщина в костюме черного цвета, похожем на те, которые были разрешены лишь высшим сановникам города Средоточия Мудрости. Металлические стойки на воротнике держали перед лицом гостьи прозрачный щиток. На плечах в такт шагам вздрагивали змееобразные трубки и ослепительно блестели треугольные зеркальца, словно священные символы власти. Рядом, блестя вороненой крышкой, проворно семенил девятью столбиками-ножками какой-то механизм, неотступно следовавший за женщиной Земли…
Один за другим выходили ее спутники - три женщины и трое мужчин, каждый в сопровождении такой же механической девятиножки.
Больше всего поразили встречавших ноги пришельцев, обнаженные до колен. Они блестели разноцветным металлом, а на пятках выступали зубцы вроде коротких шпор. Металл блестел и в разрезах мужских рубашек, и в широких рукавах женских блуз. Жители Ян-Ях с удивлением увидели, что лица землян, гладкие, покрытые ровным загаром, по существу, ничем не отличались от «белозвездных людей», как тормансиане называли себя. Они поняли, что металл на телах пришельцев лишь плотно прилегающая, очень тонкая одежда.
Двое важного вида тормансиан сошли с высокой и длинной повозки, изогнувшейся в зарослях наподобие членистого насекомого. Они встали перед Фай Родис и рывком поклонились.
Женщина Земли заговорила на чистом языке Ян-Ях. Но голос ее, звенящий и высокий, металлического тембра, зазвучал из цилиндра на спине сопровождающего механизма.
- Родичи, разлучившиеся с нами на двадцать веков, наступило время встретиться снова.
Тормансиане отозвались нестройным шумом, переглядываясь с видом чрезвычайного изумления. Украшенные эмблемами змей сановники поспешно приблизились и пригласили гостей к большому экипажу. Старший по возрасту сановник извлек из нагрудной сумки лист желтой бумаги, исписанный красивыми знаками Ян-Ях. Склонив голову, он начал выкрикивать слова так, что его услышали и люди в звездолете, и тормансиане, стоявшие поодаль за кустами. При первых же словах сановника тормансиане почтительно вытянулись и одинаково склонили головы.
- Говорит великий и мудрый Чойо Чагас. Его слова к пришельцам: «Вы явились сюда, на планету счастья, легкой жизни и легкой смерти. В великой доброте своей народ Ян-Ях не отказывает вам в гостеприимстве. Поживите с нами, поучитесь и расскажите о нашей мудрости, благополучии и справедливом устройстве жизни в тех неведомых безднах неба, откуда вы так неожиданно пришли!»
Оратор умолк. Земляне ожидали продолжения речи, но сановник спрятал бумажку, выпрямился и взмахнул рукой. Тормансиане ответили громким ревом.
Фай Родис оглянулась на спутников, и Чеди могла бы поручиться, что зеленые глаза на бесстрастном лице ее руководительницы смеялись, как у проказливой школьницы.
Дверь в борту машины раскрылась, и Родис шагнула на опустившуюся ступеньку. Робот-девятиножка, иначе верный СДФ, устремился следом, старший сановник сделал протестующий жест. Мгновенно из-за его спины возник плотный, одетый в лиловое человек с нашивкой в виде глаза на левой стороне груди. Фай Родис уже поднялась в машину, а СДФ уцепился передними конечностями за край подножки, когда человек в лиловом энергично пнул робота ногой прямо в колпак из вороненого металла. Предостерегающий крик Родис, обернувшейся слишком поздно, замер на ее губах. Тормансианин взлетел в воздух и, описав дугу, рухнул в чащу колючего кустарника. Лица охранников исказились яростью. Они готовы были броситься к СДФ, направляя на него раструбы нагрудных аппаратов. Фай Родис простерла руку над своим роботом, опустила заграждавший лицо щиток, и впервые сильный голос женщины Земли раздался на планете Ян-Ях без передающего устройства:
- Осторожно! Это всего лишь машина, служащая сундуком для вещей, носильщиком, секретарем и сторожем. Машина совершенно безвредна, но устроена так, что пуля, выпущенная в робота, отлетит назад с той же силой, а удар может вызвать поле отталкивания, как это сейчас случилось. Помогите вашему слуге выбраться из кустов и оставьте без внимания наших металлических слуг!
Тормансианин, заброшенный в колючки, барахтался там, завывая от злобы. Охранники и оба сановника попятились, и все семь СДФ влезли в повозку.
В последний раз земляне окинули взглядом «Темное Пламя». Уютный и надежный кусочек родной планеты одиноко стоял среди пыльной поляны на ярко освещенной чужим светилом равнине. Люди Земли знали, что шестеро оставшихся безотрывно следят за ними, но темнота в глубине люка и галереи казалась непроницаемой.
Повинуясь знаку сановника - «змееносца», как назвала его Эвиза, - звездолетчики опустились в глубокие мягкие сиденья, и машина, раскачиваясь и подпрыгивая, понеслась по неровной дороге. Где-то под полом гудели двигатели. Взвилась коричневая тонкая пыль, скрыв купол «Темного Пламени». Раструбы мощного компрессора сдували пыль назад. Земляне осмотрелись. Сопровождавшие во главе с двумя «змееносцами» уселись поодаль, не проявляя ни дружелюбия, ни враждебности, ни даже простого любопытства. Однако Родис уловила жадную и опасливую пытливость в их украдкой бросаемых взглядах. Так могли бы вести себя дети далекого прошлого Земли, которым под страхом наказания велели не знакомиться с пришельцами и сторониться их. Высадка землян держалась в тайне. Бешено мчавшаяся машина вначале не привлекала внимания все более многочисленных пешеходов или людей в высоких, жутко раскачивавшихся на ходу повозках. Но слухи о гостях с Земли каким-то образом разнеслись в городе Средоточия Мудрости. Через четыре земных часа, когда машины стали приближаться к столице планеты, по краю широкой дороги уже толпились люди, все без исключения молодые, в рабочей одежде однообразного покроя, но всевозможных расцветок. Остались позади коричневые сухие равнины. Очень темная и плотная зелень рощ чередовалась с правильной геометрией возделанных полей, а длинные ряды низких домиков - с массивными кубами, очевидно, заводских зданий.
Наконец под колесами машины нестерпимо засверкало зеркально-стеклянное покрытие улицы, подобной тем, какие видели звездолетчики в телевизионных передачах. Вместо того чтобы углубиться в город, машины повернули на дорогу, обсаженную высокими деревьями с темно-оливковой корой прямых стволов. Длинные ветви, напоминающие опахала, были направлены к дороге и кулисообразно перекрывали соседние деревья. Дорога уходила в тень, как в глубину сцены сквозь бесконечные ряды декораций. Внезапно деревья-кулисы уступили место тройному ряду невысоких деревьев, похожих на желтые конусы, опрокинутые вверх основанием. Между ними в треугольных просветах на фоне темно-лилового неба виднелась усеянная пестрыми цветами вершина холма, господствовавшего над столицей. Глухая, четырехметровой высоты голубая стена ограничивала овальное пространство, в котором клубилась, точно стремясь переплеснуться через верх, густая роща серебристо-зеленых, подобных елям, деревьев. Этот сад или парк за пестрым ковром поляны показался прекрасным после бурых, коричневых и темно-шоколадных степей, простершихся под густым лиловым небом на протяжении трехсот километров пути от звездолета до столицы.
- Что это за роща? - впервые нарушила молчание Фай Родис, обратившись к старшему «змееносцу».
- Сады Цоам, - ответил тот, слегка кланяясь, - место, где живет сам великий Чойо Чагас и его высокие помощники - члены Совета Четырех.
- Разве мы едем не в город?
- Нет. В своей бесконечной доброте и мудрости великий приютит вас в садах Цоам. Вы будете его гостями все время, пока не покинете планету Ян-Ях… Вот мы и у цели. Дальше не может проехать ни одна машина. - Старший сановник с неожиданным проворством открыл заднюю дверцу и вылез на стеклянную гладь площадки перед воротами. Он поднял перед лицом сверкнувший диск и скрылся в отворившемся сбоку проходе. Второй «змееносец», все время молчавший, жестом пригласил землян покинуть машину.
Звездолетчики собрались перед воротами, разминаясь и поправляя трубки биофильтров. Вир Норин и Чеди Даан отошли назад, чтобы охватить взглядом многоярусное сооружение с внутренними выступами и позолоченными гребнями, служившее воротами садов Цоам.
- И тут змея! - воскликнула Чеди. - Заметили: на груди сановников, и на бортах машин, и теперь здесь, на воротах дворца владык.
- Ничего удивительного, - возразил астронавигатор, - ведь они с Земли, где этот символ так часто встречался в древних цивилизациях. Змея неспроста была выбрана атрибутом Сатаны и власти. Она обладает способностью гипноза, проникает всюду и ядовита…
- Не представляю, как они избавляются от пыли в таких хрупких и сложных архитектурных формах? - сказала, подходя, Эвиза Танет.
- Без человеческих рук тут не обойтись, но это опасное занятие, - ответил Вир Норин.
- Следовательно, не ценятся ни руки, ни жизни, - заключила Чеди, может быть, чересчур поспешно.
Ее слова потонули в громовом реве, раздавшемся из небольшой башенки в центре надвратного перекрытия:
- Приветствую вас, чужие. Входите без страха, ибо здесь вы под высокой защитой Совета Четырех, высших избранников народа Ян-Ях, и лично меня, их главы…
С последним словом распахнулись огромные створки ворот. Земляне улыбнулись: заверения владыки Торманса были напрасны - никто из них не испытывал и тени страха. Звездолетчики пошли по упругим плитам, гасившим звуки шагов. Дорога описывала резкие зигзаги, напоминавшие знаки молнии, издавна употреблявшиеся на Земле.
- Не слишком ли много слов о безопасности? - спросила Чеди с едва заметным оттенком нетерпения.
- И поворотов, - добавила Эвиза.
Сквозь гущу деревьев вырисовывались громоздкие линии архитектуры дворца, тяжко расплывшегося за ковром желтых цветов, острые, конические соцветия которых торчали жестко, не колеблясь под ветром.
Высоченные, в четыре человеческих роста, двери казались узкими. Темные панели дверей были покрыты блестящими металлическими пирамидками. Роботы СДФ, все семь, вдруг устремились вперед, издавая прерывистый тревожный звон. Они выстроились перед дверями, преграждая путь звездолетчикам, но через несколько секунд смолкли и расступились.
- Пирамидки на дверях под током, - ответил на вопросительный взгляд Фай Родис выступивший вперед Гэн Атал.
- Да, но заряд уже выключили, - подтвердил Тор Лик, державшийся в стороне и с явной неприязнью изучавший архитектуру садов Цоам.
Внезапно и бесшумно раскрылась темная высокая щель дверного прохода, и земляне вступили в колоссальной высоты зал, резко разграниченный на две части. Передняя, с полом из шестиугольных зеркальных плит, была на два метра ниже задней, устланной толстым черно-желтым ковром. Лучи высокого светила проникали сквозь красно-золотые стекла, и от этого возвышенная часть зала была пронизана каким-то волшебным сиянием. Там восседали в знакомом порядке неизменные четыре фигуры: одна - впереди и в центре, три другие - слева и немного сзади. В низкой части зала царил тусклый свет, пробивавшийся с потолка между гигантских металлических змей, укрепленных на выступах и разевавших клыкастые пасти над гостями с Земли. Зеркальные плиты отбрасывали неясные разбегавшиеся тени, усиливая тревожное смятение, которое овладевало всяким, кто осмеливался стать лицом к лицу с Советом Четырех.
Властители Торманса, очевидно, уже были оповещены обо всем, касавшемся землян. Они не выразили удивления, когда увидели забавных девятиножек, семенивших около блестевших металлом ног звездолетчиков. Повинуясь знаку Фай Родис, все семь СДФ выстроились в линию на сумеречном зеркальном полу. Земляне спокойно взошли по боковой лестнице на возвышение и остановились, молчаливые и серьезные, не спуская глаз с владык планеты. Помедлив, Чойо Чагас встал навстречу Фай Родис и протянул руку. То же, но более поспешно сделали остальные трое. Всего секунду понадобилось Родис, чтобы вспомнить забытые на Земле древние формы приветствия. Она пожала руку владыке, как тысячи лет назад ее предки, свидетельствуя об отсутствии оружия и злых намерений. Впрочем, вряд ли оружие отсутствовало здесь на самом деле. В каждом углублении стены, между сияющими окнами, скрывалась еле зримая фигура. Один, два, три… восемь неподвижных людей сосчитал Тор Лик. Их лица не выражали ничего, кроме угрожающей готовности. Можно было не сомневаться, что по единому знаку эти окаменелые фигуры превратятся в нерассуждающих исполнителей любого приказа. Да, любого, это явственно отражалось на тупых лицах с массивными костями черепа, проступающими под гладкой смуглой кожей.
Эвиза не удержалась от шалости и послала стражам самые чарующие взгляды, на какие только была способна. Не увидев реакции, она изменила тактику, и выражение ее лица стало умильно-восхищенным. Это подействовало. У двух ближайших к ней стражей по щекам разлился лиловатый румянец.
Земляне сели в кресла с растопыренными в виде когтистых лап ножками. Звездолетчики молчаливо рассматривали сложные узоры ковра, а напротив, с невежливой пристальностью изучая гостей, также молча сидели члены Совета Четырех. Молчание затягивалось. Вир Норин и Фай Родис, сидевшие ближе других к владыкам, могли уловить их шумное дыхание - дыхание людей, далеких от спорта, физического труда или аскетической воздержанности.
Чойо Чагас переглянулся с тонким и жилистым Гентло Ши, уже известным землянам под сокращенным именем Ген Ши, ведающим миром и покоем планеты Торманс. Тот вытянул шею и сказал, слегка присвистывая:
- Совет Четырех и сам великий Чойо Чагас хотят знать ваши намерения и пожелания.
Чеди внимательно посмотрела на владыку планеты, не понимая, как может человек, наверняка умный, слушать глупую лесть, но лицо Чойо Чагаса не выдавало никаких чувств.
- Совет Четырех знает все наши желания, - ответила Фай Родис, - нам нечего прибавить к тому, что мы просили по ТВФ.
- Ну, а намерения? - вкрадчиво спросил Ген Ши.
- Скорее приступить к изучению планеты Ян-Ях и ее народа!
- Как вы предполагаете это сделать? Отдаете ли себе отчет в непосильности задачи в такой короткий срок изучить огромную планету?
- Все зависит от двух факторов, - спокойно ответила Родис, - от сотрудничества ваших хранилищ знания, памятных машин, академий и библиотек и от скорости ваших средств передвижения по планете. Нелепо думать, что мы сами сможем узнать все то, что накоплено тысячелетиями труда ваших ученых. Но нам по силам отобрать существенное и вникнуть в суть жизни народа Ян-Ях через его историю, литературу и искусство. Многое мы можем записать памятными машинами звездолета. Мы хотели бы увезти на Землю побольше информации.
- Разве вы поддерживаете прямую связь со звездолетом? - быстро спросил Зет Уг, недавний оппонент Родис по телевидению.
- Разумеется. И мы рассчитываем показать вам многое из записей памятных машин звездолета. К сожалению, наши СДФ не могут развернуть проекцию на большом экране. Каждый робот рассчитан на аудиторию не более тысячи человек. Семь СДФ одновременно покажут фильмы семи тысячам зрителей.
Ген Ши привстал с плохо скрываемым беспокойством.
- Думаю, что это не понадобится!
- Почему?
- Народ Ян-Ях не подготовлен для таких зрелищ.
- Не понимаю, - с едва заметным смущением улыбнулась Родис.
- Ничего удивительного, - вдруг сказал молчавший все время Чойо Чагас, и при звуке его голоса, резкого, повелительного и нетерпимого, остальные члены Совета вздрогнули и повернулись к владыке, - здесь многое будет вам непонятно. А то, что вы сообщите нам, может быть ложно истолковано. Вот почему мой друг Ген Ши опасается показа ваших фильмов.
- Но ведь любое недоумение может быть разрешено только познанием, следовательно, тем важнее показать как можно больше, - возразила Родис.
Чойо Чагас лениво поднял руку ладонью к землянам.
- Не будем обсуждать пришедшее еще только на порог понимания. Я прикажу институтам, библиотекам, хранилищам искусства подготовить для вас сводки и фильмы. У нас, видимо, нет таких памятных машин, о которых вы говорите, но информация, закодированная в мельчайшие единицы, имеется по двум потокам - слова и изображения. Все это вы получите здесь, не покидая садов Цоам. При скорости движения наших газовых самолетов… - Чойо Чагас помедлил, - около тысячи километров в земной час, вы быстро достигнете любого места нашей планеты.
Настала очередь землян обменяться удивленными взглядами: владыка Торманса знал земные меры.
- Однако, - продолжал Чойо Чагас, - вам следует сказать заранее, какие места вы хотите посетить. Наши самолеты не могут опускаться везде, и не все области планеты Ян-Ях безопасны.
- Может быть, мы сначала познакомимся с общей планетографией Ян-Ях и потом наметим план посещений? - предложила Родис.
- Это правильно, - согласился Чойо Чагас, вставая, и неожиданно приветливо сказал: - А теперь пойдемте в отведенные вам комнаты дворца.
И пошел впереди, ступая бесшумно по мягким коврам, через боковой ход по коридору, стены которого поблескивали тусклым металлом.
- Неужели эта маска всегда будет прикрывать ваше лицо? - Он чуть притронулся к прозрачному щитку Фай Родис.
- Не всегда, - улыбнулась та, - как только я стану безопасной для вас и…
- Мы для вас, - владыка понимающе кивнул. - Поэтому я не зову вас разделить с нами еду. Вот здесь, - он обвел руками обширный зал с большими окнами, стекла которых были затемнены внизу, - вы можете чувствовать себя в полной безопасности. До завтра!
Фай Родис благодарно поклонилась.
Земляне осмотрели комнаты - двери в них находились напротив окон, по левой стене. Потом они снова собрались в зале.
- Странная архитектура, у нас так строят психолечебницы, - сказала Эвиза.
- Почему верховный владыка так назойливо уверяет нас в безопасности? - спросила Тивиса.
- Следовательно, ее нет, - серьезно сказала Родис. - Выбирайте комнаты, и мы обсудим, кто куда поедет, чтобы я могла высказать наши пожелания Чойо Чагасу. - Заметив удивление на лицах своих спутников, она пояснила: - Уверена, что Чойо Чагас поспешит побеседовать со мной тайно. По их представлениям, я ваша владычица, а властители должны говорить наедине.
- Неужели? - изумилась Эвиза.
- В давние времена на Земле это приносило неизмеримые бедствия. Но будем учтивыми гостями и подчинимся тому, что привычно для наших хозяев. Мне надо заранее знать ваши желания и ваши советы, иначе как я буду отвечать владыке?
- Может быть, сначала Чеди суммирует свои наблюдения при облете Торманса? - сказал Вир Норин. - Тогда и нам будет легче выбирать линию поведения.
- Не думаю, что я узнала больше, чем вы, - смутилась Чеди. - Если Фай поможет, попытаюсь… Мы столкнулись с обществом своеобразным, аналогов которому не было в истории Земли или некоммунистических цивилизаций других планет. Пока не ясно, явилось ли оно дальнейшим развитием монополистического государственного капитализма или же муравьиного лжесоциализма. Как вы знаете, обе эти формы смыкались в нашей земной истории подобным установлением олигархических диктатур. На первых порах на Земле социализм подражал капитализму в его гонке за материальной мощью и массовой дешевой продукцией, иногда принося в жертву идеологию, воспитание, искусство. Некоторые социалистические страны Азии пытались создать у себя социалистическую систему как можно скорее, принося в жертву все, что только было можно, и хуже всего - невосполнимые человеческие и природные ресурсы. В то же время в наиболее мощной капиталистической стране ЭРМ - Америке, ставшей на путь военного диктата, стало необходимостью сконцентрировать все важнейшие отрасли промышленности в руках государства, чтобы исключить флуктуацию и сопротивление предпринимателей. Это совершилось без подготовки необходимого государственного аппарата. Именно в Америке с ее антисоциалистической политикой гангстерские банды пронизали всю промышленность, государственный аппарат, армию и полицию, всюду неся страх и коррупцию. Началась борьба со все усиливающимся политическим влиянием бандитских объединений, начались политические терроры, вызвавшие усиление тайной полиции и в конечном счете захват власти олигархией гангстерского типа.
Муравьиный лжесоциализм создался в Китае, тогда только что ставшем на путь социалистического развития, путем захвата власти маленькой группой, которая с помощью недоучившейся молодежи разгромила государственный аппарат и выдвинула как абсолютно непререкаемый авторитет «великого», «величайшего», «солнцеподобного» вождя. В том и другом случае конечным результатом была бесчеловечная олигархия с многоступенчатой иерархической лестницей. Подбор на этой лестнице происходил по признаку бездумной и безответственной преданности, подкрепляемой дешевым подкупом. Монополистический государственный капитализм невозможен без олигархии, ибо при неизбежном падении производительных сил можно хорошо обеспечить лишь привилегированную верхушку. Следовательно, создавалось усиление инфернальности. Бесчисленные преступления против народа оправдывались интересами народа, который на деле рассматривался как грубый материал исторического процесса. Для любой олигархии было важно лишь, чтобы этого материала было побольше, чтобы всегда существовала невежественная масса - опора единовластия и войны. Между такими государствами возникло нелепое соревнование по росту народонаселения, потянувшее за собой безумное расточительство производительных сил планеты, разрушившее великое равновесие биосферы, достигнутое миллионами веков природной эволюции. А для «материала»- народа - бессмысленность жизни дошла до предела, обусловив наркоманию во всех видах и равнодушие ко всему…
Чеди помолчала и закончила:
- Мне думается, что на Тормансе мы встретили олигархическое общество, возникшее из государственного капитализма, потому что здесь есть остатки религии и очень плохо поставлено дело воспитания. Капитализм заинтересован в техническом образовании и поддерживает проповедь религиозной морали. Муравьиный лжесоциализм, наоборот, тщательно искореняет религию, не заинтересован в высоком уровне образования, а лишь в том минимуме, какой необходим, чтобы массы послушно воспринимали «великие» идеи владык - для этого надо, чтобы люди не понимали, где закон, а где беззаконие, не представляли последствий своих поступков и полностью теряли индивидуальность, становясь частицами слаженной машины угнетения и произвола.
- Но как же мораль? - воскликнула Тивиса.
- Мораль в зависимости от обстоятельств диктуется свыше. Кроме морали религиозной и обычного права, возникшего из общественного опыта, есть духовные устои, уходящие корнями в тысячи веков социальной жизни в диком состоянии, у цивилизованного человека скрытые в подсознании и сверхсознании. Если и этот опыт утрачен в длительном угнетении и разложении морали, тогда ничего от человека не останется. Поэтому ничего постоянного в индивидуальностях быть не может, кроме отсутствия инициативы и, пожалуй, еще страха перед вышестоящими. Многообразные страхи, пронизывающие такое общество, аналогичны суеверным страхам, возникавшим в изолированных остатках архаических культур, где ужас перед богами заставлял ограждать себя сложнейшими ритуальными обрядами вместо сознательной ответственности за свои поступки.
- Но ведь это толпа! - сказала Эвиза.
- Конечно, толпа. Подавление индивидуальности сводит людей в человеческое стадо, как было в Темные Века Земли, когда христианская церковь фактически выполнила задачу Сатаны, озлобив и сделав убийцами множество людей… К несчастью, главная религиозная книга наиболее техничной и могущественной из прошлых цивилизаций - белой - была Библия, наполненная злом, предательством, племенной враждой и бесконечными убийствами… Для другой великой цивилизации прошлого - желтой - учение Конфуция породило безответную покорность обстоятельствам жизни… Но вы заставляете меня отклоняться от экономики в психологию. Кончаю. На Тормансе классовое капиталистическое общество, олигархия, властвующая над двумя основными классами, одинаково угнетенными: классом образованных, которые по необходимости живут дальше, иначе невыгодно их учить, и классом необразованных, которые умирают в двадцать пять лет.
- И вы, Родис, согласны с утверждениями Чеди? - спросил Вир Норин.
- Мне они кажутся вполне вероятными, только не совсем ясна грань между госкапитализмом и муравьиным лжесоциализмом. Может быть, общество Торманса возникло из второго?
- Может быть, - согласилась Чеди. - Если они признают науку лишь как средство захвата и утверждения власти, а мораль как способ заставить единообразно мыслить огромные массы людей, но и сами тогда, будучи невежественны и аморальны, находятся под прессом опасений и подозрений. Для этого общественного строя типичны две фазы: первая - заставить плодиться и размножаться, как кроликов, пока планета еще не освоена, внедряя священный долг размножения через религиозную мораль. Вторая фаза - поспешное уничтожение прежних духовных устоев, когда теснота перенаселения вызвала необходимость абсолютной покорности неисчислимых людских масс. В том многомиллиардном море человечества Торманса стерлась индивидуальность, утонули выдающиеся в науке и искусстве люди. И потребовалось внедрить долг и обязанность ранней смерти.
- Мне думается, Чеди права, - сказала Фай Родис, - и ее вывод о ненаучности управления верен. То и другое - и быстрое размножение и уничтожение огромных масс людей - происходило стихийно, без цели и смысла, так, что даже вся эта чудовищная жестокость была напрасной. Отвергая социальную науку, правители Торманса не исследовали, дает ли прирост населения увеличение числа одаренных особей или, наоборот, уменьшает это число. Делается ли отдельный человек счастливее и здоровее, или возрастает горе и несчастье. Априорно можно сказать, что при таком бесчеловечном строе усиливалось горе. Наверняка ничего даже отдаленно похожего на нашу Академию Горя и Радости не могло быть здесь… А ресурсы планеты истощались.
- Скажите нам, Родис, - попросила Эвиза, - неужели и у нас, на Земле, когда-то было нечто подобное? Я изучала историю, но недостаточно, и этот трудный переходный период истории человечества - Эру Разобщенного Мира - представляю плохо. В чем его суть?
- В этот период начали формироваться госкапиталистические формации с тенденцией распространиться по всей планете. Именно в фазе государственного капитализма выявилась вся бесчеловечность такой системы. Едва устранилась конкуренция, как сразу же отпала необходимость в улучшении и удешевлении продуктов производства. Трудно представить, что творилось в Америке после установления этой формы! В стране, избалованной обилием вещей! Олигархия властвует лишь ради своих привилегий. Существо этой формы в неравенстве распределения, не обусловленном ни собственностью на средства производства, ни количеством и качеством труда. В то же время во главе всего стоит частный вопрос личного успеха, ради которого люди готовы на все, не заботясь об обществе и будущем. Все продается, дело только в цене.
Лжесоциализм, усвоив от государственного капитализма демагогию и несбыточные обещания, смыкается с ним в захвате власти группой избранных и подавлении, вернее, даже физическом уничтожении инакомыслящих, в воинствующем национализме, в террористическом беззаконии, неизбежно приводящем к фашизму. Как известно, без закона нет культуры, даже цивилизации. В условиях лжесоциализма великое противоречие личности и общества не может быть разрешено. Все туже скручивается пружина сложности взаимной кооперации отдельных элементов в высшем организме и высшем обществе. Самая страшная опасность организованного общества - чем выше организация, тем сильнее делается власть общества над индивидом. И если борьба за власть ведется наименее полезными членами общества, то это и есть оборотная сторона организации.
Чем сложнее общество, тем большая в нем должна быть дисциплина, но дисциплина сознательная, следовательно, необходимо все большее и большее развитие личности, ее многогранность. Однако при отсутствии самоограничения нарушается внутренняя гармония между индивидом и внешним миром, когда он выходит из рамок соответствия своим возможностям и, пытаясь забраться выше, получает комплекс неполноценности и срывается в изуверство и ханжество. Вот отчего даже у нас так сложно воспитание и образование, ведь оно практически длится всю жизнь. Вот отчего ограничено «я так хочу»и заменено на «так необходимо».
- Кто же был первым на этом пути? Неужели опять Россия? - заинтересовалась Эвиза.
- Опять Россия - первая страна социализма. Именно она пошла великим путем по лезвию бритвы между гангстеризующимся капитализмом, лжесоциализмом и всеми их разновидностями. Русские решили, что лучше быть беднее, но подготовить общество с большей заботой о людях и с большей справедливостью, искоренить условия и самое понятие капиталистического успеха, искоренить всяческих владык, больших и малых, в политике, науке, искусстве. Вот ключ, который привел наших предков к Эре Мирового Воссоединения. Его мы не нашли на Тормансе, потому что здесь две тысячи лет спустя после ЭМВ еще существует инферно, олигархия, создавшая утонченную систему угнетения. Для борьбы с этой системой надо создать людей высокой психофизиологической тренировки, подобно нам, безвредных в своем могуществе. И прежде всего научить их бороться со всепроникающей «избранностью»- системой противопоставления владык и толпы, всеведущих ученых и темных невежд, звезд и бесталанных, элиты и низшего, рабочего класса. В этой системе корень фашизма и развращения людей Торманса…
Семеро землян сидели на широком диване багряно-красного цвета. Сквозь высокое окно какой-то толстой пластмассы розового оттенка виднелись деревья сада, пронизанные лучами светила Торманса. В отличие от земного Солнца, оно не описывало дуги по небу, а опускалось медленно и величественно почти по отвесной линии. Его лучи сквозь розовые окна казались лиловыми. Бронзовые лица звездолетчиков приобрели угрюмый зеленоватый оттенок.
- Итак, решено, - сказал Вир Норин, чей СДФ исполнял обязанности секретаря и кодировал результаты совещания для передачи на «Темное Пламя».
- Решено, - подтвердила Родис, - вы останетесь в столице среди ученых и инженеров. Тор Лик и Тивиса пересекут планету от полюса до полюса, побывают в заповедниках и на морских станциях, Эвиза - в медицинских институтах, Чеди и Гэн будут изучать общественную жизнь, а я займусь историей. Сейчас надо связаться с кораблем, а потом - спать. Наши хозяева рано ложатся и рано встают.
Действительно, едва угасли последние лучи заката и под высоким потолком автоматически включилось освещение, как настала полнейшая тишина. Иногда можно было заметить в темноте сада тени медленно ходивших стражей, и снова все застывало, как в мертвой воде сказочного озера.
Эвизе стало душно, она подошла к окну и стала возиться с затвором. Широкая рама распахнулась, прохладный, по-особенному пахнущий воздух сада чужой планеты повеял в комнату, и в тот же момент мерзко завыла труба. Со всех сторон побежали люди, светя фонарями и угрожающе поднимая черные воронки своего оружия.
Вир Норин одним прыжком оказался около ошеломленной Эвизы и захлопнул окно. Вой прекратился. Норин жестами пытался успокоить столпившихся под окном стражей. Фонари погасли, охранники разошлись, и земляне дали волю своим чувствам, подтрунивая над возмущенной Эвизой.
- Я убежден, что нас слушают и видят все время, - сказал Тор Лик.
- Хорошо, что язык Земли абсолютно непонятен Тормансу! - воскликнула Эвиза. - У них нет еще наших текстов достаточной длины.
- Мне думается, его легко расшифруют, - возразила Чеди, - много сходных слов и понятий. По сути дела, это один из языков пятого периода ЭРМ, изменившийся за двадцать два столетия.
- Как бы то ни было, наши разговоры пока непонятны и не будут излишне беспокоить владык Ян-Ях, - сказала Фай Родис. - Следует иногда экранироваться с помощью СДФ, чтобы не вводить их в интимные стороны нашей жизни. Например, сейчас, когда мы будем говорить со звездолетом.
Черно-синий СДФ Родис вышел к центру комнаты. Под его колпаком загудел дальний проектор ТВФ, комната погрузилась во мрак. Звездолетчики уселись поплотнее на диване. С противоположной стороны вспыхнул зеленый свет и зазвучали мелодичные звуки песни о ветке ивы над горной рекой. Неясные, торопливо двигавшиеся контуры людей вдруг обозначились резко и объемно, будто оставшиеся в корабле перелетели сюда, в сады Цоам, и сели рядом в этой высокой комнате дворца.
Экономя энергию батарей СДФ, сила которых могла понадобиться на более важные дела, каждый сжато передал свои впечатления первого дня на Тормансе. Рекорд краткости побил Тор Лик, говоривший последним: «Много пыли, слов о величии, счастье и безопасности. Наряду с этим страх и охранительные устройства, которые не для безопасности, а для того, чтобы сделать владык Торманса недоступными. Лица людей хмуры, даже птицы, и те не поют».
Когда погасло стереоизображение и связь со звездолетом прервалась, Родис сказала:
- Не знаю, как вас, а меня предохранительная сыворотка и биофильтры клонят в сон.
Сонливое состояние вместо обычной жажды деятельности испытывали все. Эвиза сочла это нормальным явлением и предупредила, что звездолетчики будут вялыми еще дня три-четыре.
На следующее утро, едва семеро землян успели позавтракать, как явился сановник в угольно-черном одеянии с вышитыми на нем голубовато-серебряными змеями. Он пригласил Фай Родис на свидание с «самим великим Чойо Чагасом». Остальным членам экспедиции он предложил прогулку по садам Цоам, пока не настанет время идти в центральный «Круг Сведений», куда передадут информацию «по приказу великого Чойо Чагаса».
Фай Родис, послав товарищам воздушный поцелуй, вышла в сопровождении молчаливого охранника в лиловом. Почтительно кивая, он показывал дорогу. У одного из входов, прикрытых тяжелым ковром, он застыл, раскинув руки и согнувшись пополам. Фай Родис сама отбросила ковер, и тотчас распахнулась тяжелая дверь, которая, как все двери на Тормансе, поворачивалась на петлях, а не вдвигалась в стену, как в домах Земли. Фай Родис очутилась в комнате с темно-зелеными драпировками и резной мебелью черного дерева, которую земляне уже видели со звездолета по секретному каналу телепередач.
Чойо Чагас стоял, слегка прикасаясь пальцем к хрустальному переливчатому шару на черной подставке. Вблизи «великий» мало походил на свои отображения на экране. Чагас улыбнулся хитровато и ободряюще, рукой приглашая ее садиться, и Родис улыбнулась ему в ответ, уютно располагаясь в широком кресле.
Чойо Чагас уселся поближе, доверительно наклонился вперед и сложил руки, как бы приготовившись терпеливо слушать свою гостью.
- Теперь мы можем говорить вдвоем, как и подобает вершителям судеб. Пусть звездолет только песчинка в сравнении с планетой, психологически ответственность и полнота власти одна и та же.
Фай Родис хотела было возразить - подобная формула применительно к ней не только неверна, а морально оскорбительна для человека Земли, но сдержалась. Было бы смешно и бесполезно обучать закоренелого олигарха основам земной коммунистической этики.
- Каковы нормы человеческого общения у вас, на Земле, - продолжал Чойо Чагас, - в каких случаях вы говорите правду?
- Всегда!
- Это невозможно. Истинной, непреложной правды нет!
- Есть ее приближение к идеалу, тем ближе, чем выше уровень общественного сознания человека.
- При чем тут оно?
- Когда большинство людей отдает себе отчет в том, что всякое явление двусторонне, что правда имеет два лица и зависит от изменяющейся жизни…
- Значит, нет абсолютной правды?
- Погоня за абсолютным - одна из самых тяжких ошибок человека. Получается односторонность, то есть полуправда, а она хуже, чем прямая ложь, та обманет меньшее число людей и не страшна для человека знающего.
- И вы всегда держитесь этого правила? Неотступно?

Предыдущая страница 7 Следующая страница


Час быка 8

- Неотступно! - твердо ответила Родис и тут же про себя смутилась, вспомнив инсценировку, разыгранную на звездолете.
- Тогда скажите правду: зачем вы явились сюда, на планету Ян-Ях?
- Повторяю прежнее объяснение. Наши ученые считают вас потомками землян пятого периода древней эпохи, называемой на Земле ЭРМ - Эрой Разобщенного Мира. Вы должны быть нашими прямыми родичами. Да разве это не очевидно, достаточно взглянуть на нас с вами?
- Народ Ян-Ях иного мнения, - раздельно сказал Чойо Чагас, - но допустим, что сказанное вами верно. Что дальше?
- Дальше нам естественно было бы вступить в общение. Обменяться достигнутым, изучить уроки ошибок, помочь в затруднениях, может быть, слиться в одну семью.
- Вот оно что! Слиться в одну семью! Так решили вы, земляне, за нас! Слиться в одну семью! Покорить народ Ян-Ях. Таковы ваши тайные намерения!
Фай Родис выпрямилась и застыла, в упор смотря на Чойо Чагаса. Зеленые глаза ее потемнели. Какая-то незнакомая сила сковала волю председателя Совета Четырех. Он подавил мимолетное ощущение испуга и сказал:
- Пусть наши опасения преувеличены, но ведь вы не спросили нас, явившись сюда. Надо ли мне называть все причины, по которым наша планета отвергает всех и всяких пришельцев из чужих миров?
- А особенно из мира столь похожих на вас людей, - подсказала Родис мысль, затаенную Чагасом.
Тот скользнул по ней подозрительным взглядом узких глаз: «Ведьма, что ли?»- и утвердительно кивнул головой.
- Я не могу поверить, что люди Ян-Ях отказались бы заглянуть в океан безбрежного знания, открытый им через нашу планету и Великое Кольцо!
- Я не знаю, что это такое.
- Тем более! - Родис удивленно посмотрела на Чойо Чагаса, наклонилась поближе. - Разве для вас не главное - умножение красоты, знания, гармонии и в человеке, и в обществе?
- Это ваша правда! А наша - это ограничение знаний, ибо они открывают человеку чудовищную пропасть космоса, на краю которой он сознает свое ничтожество, теряет веру в себя. Разрушается ценность простых и прекрасных ощущений жизни. Счастье человека - быть в ладу с теми условиями, в каких он рожден и будет пребывать всегда, ибо выход из них - это смерть, ничто, погасшая на ветру искра. И мы создали здесь счастье не для того, чтобы его разрушили пришельцы, пусть даже претендующие на кровное родство с нами!
- Счастье моллюска, укрывшегося в раковину, которую вот-вот раздавит неизбежное стечение обстоятельств, которое раньше называли на Земле, да и сейчас называют у вас, судьбой.
- У нас все предусмотрено!
- Без знания? А недавние катастрофические последствия перенаселения? Вся ваша планета покрыта кладбищами - десятки миллиардов жертв невежества и упорства, - горько сказала Фай Родис. - Обычная расплата за цивилизацию, лишенную мудрости. Допустить слепое переполнение экологической ниши, как у любого вида животных? Печальный и позорный результат для гомо сапиенс - человека мудрого.
- Вот как! Вам известна история Ян-Ях? Откуда? - недобро прищурился Чойо Чагас.
- Только обрывок из сообщения чужого звездолета, наблюдавшего вашу планету двести восемьдесят лет назад. Ему отказали в посадке ваши предшественники, тоже воображавшие, будто они держат в своих руках судьбу планеты. - Фай Родис сказала это насмешливо и резко, понимая, что только так можно пробить скорлупу самоуверенного величия этого человека.
Чойо Чагас вскочил и смерил Родис с головы до ног таким взглядом, от которого у подвластных ему людей подкашивались ноги и терялась речь. Женщина Земли встала, медленно и спокойно рассматривая владыку, как нечто любопытное, подлежащее изучению. Люди Земли давно научились тонко чувствовать психологическую атмосферу, окружавшую каждого человека, и по ней судить о его мыслях и чувствах.
- Уничтожение несогласных - прием древний и устаревший, - сказала она, читая мысли владыки. - Не только за посланцев других миров, вестников космического братства разума, но и за людей своего народа в конце концов придется ответить.
- Каким образом? - сдерживая бешенство, спросил Чагас.
- Если исследователи установят на планете вредоносную жестокость и намеренную дезинформацию, препятствия для путей к познанию, что ведет к невежеству населения, тогда они могут апеллировать к арбитражу Великого Кольца.
- И тогда?
- Мы лечим болезни не только отдельных людей, но и целых обществ. И особенное внимание уделяем профилактике социальных бедствий. Вероятно, следовало бы это сделать на планете Ян-Ях несколько столетий назад…
- Вы с поучениями явились, когда мы уж сами выпутались из труднейшего положения, - успокаиваясь сказал председатель Совета Четырех.
- Вы знаете, что земляне раньше не могли преодолеть гигантское пространство. Да мы и не подозревали, что наши предки с Земли смогли удалиться на такое невероятное расстояние. Если бы не исследователи с Цефея… Впрочем, зачем мы напрасно тратим время. Попробуйте отбросить роль всесильного владыки. Помогите нам узнать вас и попытайтесь сами узнать нас. А результат определит и дальнейшие ваши решения.
- А ваши?
- Я не могу решать единолично ничьих судеб - даже доверившихся мне спутников. Вот почему я не владыка в вашем понимании.
- Приму к сведению, - сказал Чойо Чагас, снова ставший любезным и усадивший Родис на прежнее место. - Думали ли вы о планах знакомства с нашей планетой?
Фай Родис изложила намеченный вчера план. Чойо Чагас слушал внимательно и, к удивлению Родис, не высказал никаких возражений. Он стоял, посматривая на хрустальный шар и как будто задумавшись. Родис умолкла, и он, не отводя глаз от шара, дал согласие на все поездки своих гостей.

- С одним лишь условием, - вдруг повернулся он к Фай Родис, - чтобы вы пока оставались гостьей садов Цоам!
- В качестве заложницы? - полушутя-полусерьезно спросила Родис.
- О нет, что вы! Просто я первым должен узнать про свою «прародину», - иронически ответил он.
- Неужели вы ничего не знаете о ней?
Чойо Чагас чуть вздрогнул и уклонился от всепонимающих зеленых глаз.
- Разумеется! Мы с Белых Звезд, как установлено нашими учеными. А вы совсем другие. Вы не видите себя со стороны и не понимаете, как вы отличны от нас. Прежде всего у вас неслыханная быстрота движений, мыслей, сочетающаяся с уверенностью и очевидным внутренним покоем. Все это может привести в бешенство.
- Это плохо. Вы открываете таимую в глубине неполноценность - мать всякой жестокости. Когда приходят к власти люди с таким комплексом, они начинают сеять вокруг себя озлобление и унижение, и оно расходится, подобно кругам по воде, вместо примера доблести и служения человеку.
- Чепуха! Это только вам кажется, людям с чуждой нам психикой!..
Фай Родис встала так быстро, что Чойо Чагас весь подобрался от неожиданности, как хищный зверь. Но она только прикоснулась к хрустальному шару, заинтересовавшему ее своими особенными цветовыми переливами.
- Эти гадальные шары для аутогипноза умели делать на Земле только в Японии пять тысячелетий тому назад. Древние мастера вытачивали их из прозрачных естественных кристаллов кварца. Главная оптическая ось кристалла ориентирована по оси шара. Для гадания нужны два шара, один ставят осью вертикально, другой - горизонтально, как ваш Тор… ваша планета. Где же второй шар?
- Остался у предков на Белых Звездах.
- Возможно, - равнодушно согласилась Родис, словно потеряв интерес к дальнейшему разговору.
Впервые в жизни председатель Совета Четырех ощутил необыкновенное смятение. Он опустил голову. Несколько минут оба молчали.
- Я познакомлю вас с моей женой, - внезапно сказал Чойо Чагас и бесшумно исчез за складками зеленой ткани. Фай Родис осталась стоять, не отводя взгляда от шара и слабо улыбаясь своим мыслям. Внезапно она протянула руку к поясу и вынула крохотную металлическую трубку. Приложила ее к подставке гадального шара, и ничтожная пылинка черного дерева, вполне достаточная для анализа, оказалась в ее распоряжении.
Фай Родис не догадывалась, что удостоилась неслыханной чести. Личная жизнь членов Совета Четырех всегда была скрытой. Считалось, что эти сверхлюди вообще не снисходят до столь житейских дел, как женитьба, зато мгновенно могут получить в любовницы любую женщину планеты Ян-Ях. На самом деле владыки брали жен и любовниц лишь из узкого круга наиболее преданных им людей.
Чойо Чагас вошел бесшумно и внезапно. По-видимому, это было его обыкновением. Он метнул быстрый взгляд по сторонам и лишь потом посмотрел на неподвижно стоявшую гостью.
- Они на месте, - тихо сказала Родис, - только…
- Что только? - нетерпеливо воскликнул Чойо Чагас, в два шага пересек комнату и отдернул складчатую драпировку, ничем не отличавшуюся от обивки стен. В нише за ней стоял человек, широко раскрытыми глазами он смотрел на своего господина. Чойо Чагас гневно закричал, но страж не двинулся с места. Чойо Чагас бросился в другую сторону. Родис остановила его жестом.
- Второй тоже ничего не соображает!
- Это ваши шутки? - вне себя спросил владыка.
- Я опасалась встретить непонимание, вроде как вчера с окном, - с оттенком извинения призналась Родис.
- И вы можете так каждого? Даже меня?
- Нет. Вы входите в ту пятую часть всех людей, которая не поддается гипнозу. Сначала надо сломить ваше подсознание. Впрочем, вы это знаете… У вас собранная и тренированная воля, могучий ум. Вы подчиняете себе людей не только влиянием славы, власти, соответствующей обстановкой. Хотя и этими способами пользуетесь отлично. Ваш приемный зал: вы - наверху, в озарении, внизу, в сумерках, - все другие, ничтожные служители.
- Разве плохо придумано? - спросил Чойо Чагас с ноткой превосходства.
- Эти вещи очень давно известны на Земле. И куда более величественные!
- Например?
- В Древнем Китае император, он же Сын Неба, ежегодно совершал моление об урожае. Он шел из храма в специальную мраморную беседку - алтарь - через парк дорогой, по которой имел право ходить только он. Дорога была поднята до верхушек деревьев парка и вымощена тщательно уложенными плитами мрамора. Он шел в полном одиночестве и тишине, неся сосуд с жертвой. Всякому, кто подвертывался нечаянно там, внизу, под деревьями, немедленно отрубали голову.
- Значит, для полного величия мне следовало бы вчера отрубить головы всем вам?.. Но оставим это. Как вы справились с моими стражами?
- Очень легко. Они тренированы на безответственность и бездумное исполнение. Это влечет за собой потерю разумного восприятия, тупость и утрату воли - главного компонента устойчивости. Это уже не индивидуальность, а биомашина с вложенной в нее программой. Нет ничего легче, как заменить программу…
Из-за драпировки так же внезапно, как и ее муж, появилась женщина необыкновенной для тормансианки красоты. Одного роста с Фай Родис, гораздо более хрупкая, она двигалась с особой гибкостью, явно рассчитанной на эффект. Волосы, такие же черные, как у Родис, но матовые, а не блестящие, были зачесаны назад с высокого гладкого лба, ложась на виски и затылок тяжелыми волнами. На темени сверкали две переплетенные змеи с разинутыми пастями, тонко отчеканенные из светлого, с розоватым отливом металла. Ожерелье этого же металла в виде узорных квадратов, соединенных розовыми камнями с алмазным блеском, охватывало высокую шею и спускалось четырьмя сверкающими подвесками в ложбинку между грудей, едва прикрытых фестонами упругого корсажа. Покатые узкие плечи, красивые руки и большая часть спины были обнажены, отнюдь не в правилах повседневного костюма Торманса.
Длинные, слегка раскосые глаза под ломаными бровями смотрели пристально и властно, а губы крупного рта с приподнятыми уголками были плотно сомкнуты, выражая недовольство.
Женщина остановилась, бесцеремонно рассматривая свою гостью. Фай Родис первая пошла навстречу.
- Не обманывайте себя, - негромко сказала она, - вы, бесспорно, красивы, но прекраснее всех быть не можете, как и никто во вселенной. Оттенки красоты бесконечно различны - в этом богатство мира.
Жена владыки сощурила темные коричневые глаза и протянула руку жестом величия, в котором проступало что-то нарочитое, детское. Фай Родис, уже усвоившая приветствие Торманса, осторожно сжала ее узкую ладонь.
- Как вас зовут, гостья с Земли? - спросила та высоким, резковатым голосом, отрывисто, как бы приказывая.
- Фай Родис.
- Звучит хорошо, хотя мы привыкли к иным сочетаниям звуков. А я - Янтре Яхах, в обыденном сокращении - Ян-Ях.
- Вас назвали по имени планеты! - воскликнула Родис. - Удачное имя для жены верховного владыки.
По губам женщины Торманса пробежала презрительная усмешка.
- Что вы! Планету назвали моим именем.
- Не может быть! Переименовывать планету с каждой новой властительницей - какой громадный и напрасный труд в переписке всех обозначений, сколько путаницы в книгах!
- Хлопоты с изменением имен - пустяк! - вмешался Чойо Чагас. - Нашим людям не хватает занятий, и всегда найдутся работники.
Фай Родис впервые смутилась и молча стояла перед владыкой планеты и его прекрасной женой.
Оба по-своему истолковали ее смущение и решили, что настал благополучный момент для завершения аудиенции.
- Внизу, в желтом зале, ждет инженер, приданный вам для помощи в получении информации. Он будет всегда находиться здесь и являться по первому вашему зову.
- Вы сказали инженер? - переспросила Родис. - Я рассчитывала на историка. Ведь я невежда в вопросах технологии. Кроме того, у нас на Земле история - важнейшая отрасль знаний, наука наук.
- Чтобы распоряжаться информацией, нужен инженер. У нас это так. - Чойо Чагас снисходительно усмехнулся.
- Благодарю. - Родис поклонилась.
- О, мы встретимся еще не раз! Когда вы покажете мне фильмы о Земле?
- Когда захотите.
- Хорошо. Я выберу время и сообщу. Да, - Чойо Чагас кивнул на драпировки, - верните их в прежнее состояние.
- Можете подать сигнал, они свободны.
Чойо Чагас щелкнул пальцами, и в ту же секунду оба стража вышли из укрытия со склоненными головами. Один из стражей пошел впереди Фай Родис через коридоры до зала, завешенного черными драпировками и устланного черными коврами. Отсюда лестница черного камня двумя полукружиями спускалась к золотисто-желтому нижнему залу. Страж остановился у балюстрады, и Фай Родис пошла вниз одна, чувствуя странное облегчение, будто за угрюмой чернотой вверху осталась тревога о судьбе экспедиции.
Посреди на желтом ковре стоял человек, бледнее обычного тормансианина, с густой и короткой черной бородой, похожий на старинный портрет эпохи ЭРМ. Могучий лоб, густые брови, нависшие над чуть выпуклыми фантастическими глазами, узкая дуга черных усов… Человек будто в трансе смотрел, как спускалась по черной лестнице женщина Земли, поразительно правильные и твердые черты лица которой были полускрыты прозрачным щитком. Нечто нечеловеческое исходило от сияния ее широко раскрытых зеленых глаз под прямой чертой бровей. Она смотрела как бы сквозь него в беспредельные, ей одной ведомые дали. Тормансианин сразу понял, что это дочь мира, не ограниченного одной планетой, открытого просторам вселенной. Преодолев минутное смятение, инженер подошел.
- Я - Хонтээло Толло Фраэль, - четко произнес он трехсловное имя, обозначавшее низший ранг.
- Я - Фай Родис.
- Фай Родис, я послан в ваше распоряжение. Мое имя сложное, особенно для гостей с чужой планеты. Зовите меня просто Таэль, - инженер улыбнулся застенчиво и добро.
Родис поняла, что это первый по-настоящему хороший человек, встреченный ею на планете Ян-Ях.
- У вас есть какие-нибудь приставки к имени, означающие уважение, отмечающие ум, труд, геройство, как у нас на Земле?
- Нет, ничего подобного. Всех коротко называют «кжи»- краткожитель, жительница; ученых, техников, людей искусства, не подлежащих ранней смерти, «джи»- долгожителями, а к правителям обращаются со словами «великий», «всемогущий» или «повелитель».
Фай Родис обдумывала услышанное, а инженер нервно водил по ковру носком своей обуви, твердой и скрипучей, в отличие от бесшумных, мягких туфель «змееносцев».
- Может быть, вы хотите выйти в сад? - почти робко предложил он. - Там мы можем…
- Пойдемте… Таэль, - сказала Родис, даря инженеру улыбку.
Он побледнел, повернулся и пошел впереди. Через окно-дверь они спустились в сад, в узкие аллеи, распланированные совсем по-земному.
Фай Родис осматривалась, припоминая, где она видела нечто похожее. В какой-то из школ третьего цикла в Южной Америке?
Безлепестковые цветы-диски, ярко-желтые по краям и густо-фиолетовые в середине, качавшиеся на тонких голых стеблях над бирюзовой травой, ничем не напоминали Землю. Чуждо выглядели желтые воронковидные деревья. Через биофильтры едва уловимо проникал пряный запах других цветов, резкого синего оттенка, гроздьями свисавших с кустарника вокруг овальной полянки. Фай Родис сделала шаг к широкой скамье, намереваясь присесть, но инженер энергично показал в другую сторону, где конический холмик увенчивала беседка в виде короны с тупыми зубцами.
- Это цветы бездумного отдыха, - пояснил он, - достаточно посидеть там несколько минут, чтобы погрузиться в оцепенение без мыслей, страха и забот. Здесь любят сидеть верховные правители, и слуги уводят их в назначенное время, иначе человек может пробыть тут неопределенно долго!
Тормансианин и гостья с Земли поднялись в беседку с видом на сады Цоам. Далеко внизу, за голубыми стенами садов, у подножия плоскогорья, раскинулся огромный город. Его стеклянные улицы поблескивали наподобие речных проток. Но воды-то не очень хватало даже в садах Цоам.
Под землей, в скрытых трубах, шумели ручейки и кое-где вливались в скромные бассейны. От высоченных ворот даже сюда доносились нестройная музыка, слитный шум голосов, смех и отдельные выкрики.
- Там что-то происходит? - спросила Родис.
- Ничего. Там стражи и прислуга садов.
- Почему же они так невоздержанны? Разве живущие здесь правители не требуют тишины?
- Не знаю. В городе шума гораздо больше. Во дворце не слышно, а удобство других им безразлично. Слуги владык никого не боятся, если угодны своим господам.
- Тогда они их очень плохо воспитывают!
- А зачем? И что вы понимаете под этим словом?
- Прежде всего умение сдерживать себя, не мешать другим людям. В этом единственная возможность сделать совместную жизнь хорошей для всех без исключения.
- И вы достигли такого на Земле?
- Гораздо большего. Высших ступеней восприятия и самодисциплины, когда думаешь прежде о другом, потом о себе.
- Это невозможно!
- Это достигнуто уже тысячелетия назад.
- Значит, и у вас не всегда было так?
- Конечно. Человек преодолел бесчисленные препятствия. Но самым трудным и главным было преодоление самого себя не для единиц, а для всей массы. А потом все стало просто. Понимать людей и помогать им принесло ощущение собственной значимости, для чего не требуется ни особенного таланта, ни исключительной интеллектуальности, следовательно, это и есть дорога наибольшего числа людей. Они почувствовали, как становятся все более чуткими, искусными и широкими, с громадным преимуществом перед узкими интеллектуалами, хотя бы и самыми умными.
Инженер промолчал, прислушиваясь к далекому реву радио и людскому гомону.
- А теперь расскажите мне о способах хранения информации на планете Ян-Ях. И помогите получить ее.
- Что интересует вас прежде всего?

- История заселения планеты с момента прихода сюда ваших людей и до последнего времени. Особенно интересны для меня периоды максимальной заселенности и последовавшего за этим резкого спада населения Ян-Ях. Конечно, с экономическими показателями и изменением преобладающей идеологии.
- Все, что касается нашего появления здесь, запрещено. Так же запрещена вся информация о периодах Большой Беды и Мудрого Отказа.
- Не понимаю.
- Владыки Ян-Ях не разрешают никому изучать так называемые запретные периоды истории.
- Невероятно! Мне кажется, тут какое-то недоразумение. А пока познакомьте меня хотя бы с той историей, какая разрешена, но только с точными экономическими показателями и статистическими данными вычислительных машин.
- Данные вычислительных машин никому не показываются и ранее не показывались. Для каждого периода они обрабатываются специальными людьми в секретном порядке. Обнародовалось только позволенное.
- Какое же значение эти сведения имеют для науки?
- Почти никакого. Каждый период правители старались представить таким, каким хотели.
- Есть ли возможность добыть подлинные факты?
- Лишь косвенным путем, в рукописных мемуарах, в литературных произведениях, избежавших цензуры или уничтожения.
Фай Родис встала. Инженер Толло Фраэль тоже поднялся, потупившись, униженный в своем рабстве исследователя. Родис положила руку на его плечо.
- Так и поступим, - мягко сказала она. - Сначала общий очерк истории в разрешенном объеме, потом постарайтесь достать все, что уцелело от прошлых цензур, исправлений, вернее, искажений и прямой дезинформации. Не печальтесь, на Земле были похожие периоды. А что получилось позднее, скоро увидите.
Инженер молча проводил ее до дворца.

ГЛАВА VI. ЦЕНА РАЯ

Предыдущая страница 8 Следующая страница


9 Иван Ефремов

- Эвиза, где Родис?
- Не знаю, Вир.
- Я не видел ее три дня.
Чеди искала ее повсюду - от Круга Сведений до покоев верховного владыки, но туда ее не допустили.
- Родис исчезла после показа наших стереофильмов, как только Тивиса и Тор улетели в хвостовое полушарие Торманса, так и не дождавшись разрешения снять скафандры, - сказал Вир.
- Увы, - согласилась Эвиза, - придется еще немного поносить броню. Я привыкла к металлической коже, а освобождение от трубок и лицевых щитков было чудесным. Биофильтры мешают гораздо меньше… Но вот Гэн Атал! Знаете ли вы что-нибудь о Родис?
- Родис в Зале Мрака. Я поднимался по черной лестнице, а она шла рядом с Чойо Чагасом в сопровождении стражей, которых так недолюбливает Чеди.
- Не нравится мне все это, - сказал Вир Норин.
- Почему вы тревожитесь? - невозмутимо спросил Гэн Атал. - Фай уединяется с Чагасом. Владыка с владыкой, как она шутит.
- Эти плохо воспитанные и считающие себя выше дисциплины владыки похожи на тигров. Они опасны несдерживаемыми эмоциями, толкающими их на нелепые выходки. А СДФ Родис стоит здесь выключенный.
- Сейчас увидим, - инженер броневой защиты сделал в воздухе крестообразный жест рукой.
Тотчас коричнево-золотистый, в цвет скафандра Гэна, СДФ подбежал к его ногам. Несколько секунд - и цилиндр на высокой ножке, выдвинувшейся из купола спины робота, загорелся лиловато-розовым светом. Перед стеной комнаты сгустилось, фокусируясь, изображение части пилотской кабины «Темного Пламени», превращенной в пост связи и наблюдения.
Милое лицо Неи Холли казалось усталым в бликах зеленых, голубых и оранжевых огоньков на различных пультах.
Нея приветствовала Гэна воздушным поцелуем и, вдруг насторожившись, спросила:
- Почему не в условленное время?
- Нужно взглянуть на «доску жизни», - сказал Гэн.
Нея Холли перевела взгляд на светло-кремовую панель, где ярко и ровно горели семь зеленых огней.
- Вижу сам! - воскликнул Гэн, попрощался с Неей и выключил робот.
- Мы все узнали! - сказал он Эвизе и Виру. - Родис цела, и сигнальный браслет на ней, но, может быть, ее держат… как это называется…
- В плену! - подсказал Вир Норин.
- Кто в плену? - прозвенела позади Чеди.
- Фай Родис! Вир видел ее в Зале Мрака с Чойо Чагасом три дня назад, а мы совсем не встречались с ней.
- Так идемте в Зал Мрака, и пусть Гэн покажет, куда они ушли, - стремительная Чеди пошла впереди.
В конце серповидно изогнутой галереи они спустились на черные ковры в круге черных колонн, альковов и стен Зала Мрака, как называли тот зал звездолетчики.
Гэн Атал отошел к лестнице с балюстрадой, подумал несколько секунд и уверенно направился к темному пространству между двух сближенных колонн. За ними оказалась запертая дверь. После нескольких неудачных попыток открыть ее Гэн Атал резко постучал.
- Кто смеет ломиться в покой владыки Ян-Ях? - рявкнул сверху усиленный электронными приспособлениями голос охранника.
- Мы, люди Земли, ищем свою владычицу! - заорал, подражая усилителю, Вир Норин.
- Ничего не знаю. Вернитесь к себе и ждите, пока владыки не сочтут нужным явиться вам!
Земляне переглянулись. Чеди шепнула что-то Вир Норину, и на губах астронавигатора заиграла совсем мальчишеская улыбка.
- Владыка Торманса делает так! - И он щелкнул пальцами.
Через несколько секунд послышался легкий топот девятиножки, и в черном зале появился красно-фиолетовый СДФ.
- Что вы задумали, Вир? - с беспокойством спросила Эвиза. - Как бы не напортить Родис!
- Хуже не будет. Пришла пора дать небольшой урок всяким там владыкам и верховным существам, которых здесь такое множество.
Эвиза отошла в сторону с осуждающим, но все же заинтересованным видом, а Чеди и Гэн Атал восхищенно придвинулись к Вир Норину. По команде астронавигатора СДФ выдвинул вперед круглую, зеркально блеснувшую коробочку на толстом кольчатом кабеле.
- Закройте ушные фильтры, - распорядился Вир.
Невообразимый визг прорезал безмолвие дворца. Коробочка СДФ описала в воздухе параллелограмм, и огромная дверь рухнула внутрь темного прохода, откуда послышались испуганные крики.
Вир Норин повел рукой, излучатель ультразвука спрятался под СДФ, уступив место обычному раструбу фонопередатчика.
- Фай Родис! Вызываем Фай Родис! - от громкого рева СДФ сверху посыпались кусочки стекол, закачался и погас грушевидный светильник, подвешенный между колонн.
- Зовем Фай Родис! - еще громче завопил СДФ, и вдруг земляне почувствовали, что пол черного зала уходит из-под ног, а они скользят по наклонной галерее. От неожиданности, при всей молниеносной реакции землянина, Вир Норин не успел выключить свой СДФ. Девятиножка продолжала взывать к Фай Родис в беспросветной черноте подвала, куда скатились все четверо землян.
Вир Норин черкнул ладонью по воздуху, и СДФ умолк. Слепящие прожекторы скрестили свои лучи на лицах землян. Те едва могли рассмотреть, что провалились в круглый подвал со стенами из неотделанного, грубо склепанного железа. С пяти сторон зияли низкие проходы, и в каждом появилась группа охранников в лиловой униформе, направивших черные раструбы своего оружия на звездолетчиков.
Девятиножка выставила излучатель защитного поля, похожий на гриб с приостренной шляпкой. Земляне спокойно осматривались, соображая, как выбраться из ловушки. Безмятежный вид нарушителей священного покоя дворца привел охранников в ярость. Разевая черные рты в неслышном крике, они бросились к группе землян и были отброшены к железным стенам. Из левого прохода появились люди с нашивками «глаз в треугольнике».
- Подлое приспособление! - негодующе воскликнула Чеди.
- Остроумное, с их точки зрения, - сказал Гэн Атал.
- Я думаю, как пробить потолок и подняться в Желтый Зал, - с сомнением сказал Вир Норин. - Но на это уйдет слишком много энергии.
- Не лучше ли подождать развития событий? - посоветовала Эвиза.
- Пожалуй! - согласился астронавигатор.
Долго выжидать не пришлось. Лиловые стражи сделали несколько выстрелов из своего оружия. Звездолетчики ничего не слышали - защитное поле не пропускало даже звуков, только заметили вспышки малинового пламени, вырывавшиеся из раструбов. Отраженные защитным полем пули ударили назад по тем, кто их выпустил. Стрелявшие с искаженными лицами упали на железный пол.
Вир Норин озабоченно поглядел на указатель, беспокоясь о разряде батарей и жалея, что еще четыре могучих помощника бесполезно стоят выключенными в их комнатах наверху. Фай Родис просила выключать роботов, чтобы каким-нибудь случайным сигналом не заставить их нарушить строгие правила.
Внезапно - здесь, на Тормансе, все случалось внезапно, так как из-за незнания характера тормансиан и их общественных отношений гостям с Земли было трудно угадывать развитие событий - смятение прекратилось, лиловые охранники скрылись в проходах, унося раненых, а в монотонное гудение защитного поля врезался сигнал Фай Родис:
- Выключайте СДФ, Вир!
Облегченно вздохнув, астронавигатор убрал «зонтик»и услышал в усилителях приказ Чойо Чагаса: «Недоразумение прекратить, разойтись,» глазам» проводить гостей наверх, в их покои!«
Через несколько минут большой подъемник доставил четырех героев к тому изгибу коридора, откуда начинались хоры Зала Мрака. У распахнутого окна в сад четким силуэтом выделялась Фай Родис. Сквозняк чуть шевелил ее короткие черные волосы. Первой к ней бросилась Чеди. Родис положила руки на ее плечи. Губы ее улыбались, но глаза были печальны, печальней, чем в первые дни пребывания на Тормансе.
- Наделали переполоха, милые! - воскликнула Родис без осуждения. - Я еще не пленница… еще!
- Скрыться так надолго! - укорила Эвиза.
- Действительно, я поступила плохо. Но я столько увидела за эти дни, что забыла о вашей тревоге.
- Все равно надо было немного отрезвить их здесь, - сердито нахмурился Гэн Атал. - Жизнь становится неприятной от бессмысленных ограничений, глупейшего самодовольства и рассеянного вокруг страха.
- Но Фай нужно отдохнуть, - перебила Чеди.
Отдаваясь живительному душу отрицательных ионов, в то время как тонкие лапки СДФ легкими прикосновениями биологически активизированных перчаток массировали ее, Фай Родис перебирала воспоминания о днях, проведенных в покоях Чойо Чагаса. Это испытание поколебало ее уверенность в намеченном ранее плане.
Все началось с демонстрации стереофильмов Земли. Два СДФ установили несущий канал, по которому» Темное Пламя» начал передавать жизненные и яркие изображения, называемые на Земле по-старинному стереофильмами. Для жителей Ян-Ях они казались чудом, перенесенной сюда подлинной жизнью далекой планеты.
Члены Совета Четырех, их жены, несколько высших сановников, инженер Таэль, затаив дыхание, следили, как перед ними развертывались картины природы и жизни людей Земли.
К величайшему удивлению тормансиан, ничего таинственного и непонятного не было во всех областях жизни этого великолепного дома человечества. Гигантские машины, автоматические заводы и лаборатории в подземных или подводных помещениях. Здесь, в неизменных физических условиях, шла неустанная работа механизмов, наполнявших продуктами дисковидные здания подземных складов, откуда разбегались транспортные линии, тоже скрытые под землей. А под голубым небом расширялся простор для человеческого жилья. Тормансианам открылись колоссальные парки, широкие степи, чистые озера и реки, незапятнанной белизны горные снега и шапка льда в центре Антарктиды. После долгой экономической борьбы города окончательно уступили место звездным и спиралевидным системам поселков, между которыми были разбросаны центры исследования и информации, музеи и дома искусства, связанные в одну гармоническую сетку, покрывавшую наиболее удобные для обитания зоны умеренных субтропиков планеты. Другая планировка отличала сады школ разных циклов. Они располагались меридионально, предоставляя для подрастающих поколений коммунистического мира разнообразные условия жизни.
Сами земляне сначала показались жителям Ян-Ях слишком серьезными и сосредоточенными. Их немногословие, нелюбовь к остротам и полное неприятие всякого шутовства, постоянная занятость и сдержанное выражение чувств в глазах болтливых, нетерпеливых, психически нетренированных тормансиан казались скучными, лишенными подлинно человеческого содержания.
Лишь потом жители Ян-Ях поняли, что эти люди полны беспечной веселости, порожденной не легкомыслием и невежеством, а сознанием собственной силы и неослабной заботы всего человечества. Простота и искренность землян основывались на глубочайшем сознании ответственности за каждый поступок и на тонкой гармонии индивидуальности, усилиями тысяч поколений приведенной в соответствие с обществом и природой.
Здесь не было искателей слепого счастья, и потому не было разочарованных, разуверившихся во всем людей. Отсутствовали психологически слабые индивиды, остро чувствующие свою неполноценность и вследствие этого отравленные завистью и садистской злобой. На сильных и правильных лицах не отражалось ни смятения, ни настороженных опасений, ни беспокойства о судьбе своей и своих близких, изолирующих человека от его собратьев.
Тормансиане не увидели ни одного побежденного скукой человека. Уединялись для размышлений, переживаний, для отдыха после только что конченной трудной работы. Но временная неподвижность и глубокий покой были готовы мгновенно смениться могучим действием мысли и тела.
Живые видения прекрасной Земли разбудили острую, небывалую прежде тоску у маленькой кучки землян, отрезанных от родины невообразимой бездной пространства. Тормансиане старались отбросить неодолимую притягательность увиденного мира, убедить себя в том, что им показали специальные инсценировки. Но гигантский охват, всепланетный масштаб зрелища свидетельствовал о подлинности стереофильмов. И, уступая очевидности, жители Ян-Ях оказались плененными почти такой же ранящей печалью, как и жители Земли. Но причина этой печали была другой. Видение сказочной жизни появилось здесь, на вершине холма, в крепости грозных владык, обители страха и взаимной ненависти. Будто их подвели к широко распахнутым воротам сада, ничто не было скрыто от их жадных глаз и в то же время недоступно. А внизу теснился скученный многомиллионный город Средоточия Мудрости, чье название звучало иронически на пыльной и скудной планете.
- Может быть, довольно для первого раза? - спросила Фай Родис, заметив утомление на лицах зрителей.
Чойо Чагас покосился по сторонам. Его жена Янтре изо всех сил прижимала руки к груди. Инженер Таэль поднял голову и старался незаметно смахнуть слезы, скатившиеся в густую бороду. Такие же слезы Чойо Чагас увидел у Зет Уга. Вспышка необъяснимого гнева заставила его повысить голос:
- Да, довольно! Вообще довольно!
Недоуменно взглянув на владыку, Фай Родис выключила связь со звездолетом. СДФ погасили и убрали под крышки свои излучатели. Зрители направились к себе, а Фай Родис подошла к Чойо Чагасу, который знаком попросил ее задержаться. Когда в опустевшем зале остались лишь они двое, Чойо Чагас впервые взял Родис под локоть, слегка поморщился и отпустил ее руку. Родис засмеялась.
- Я привык к вашему лицу без щитка и забыл, что все остальное металлическое. Иногда мне кажется, что земляне просто роботы с головами живых людей, - пошутил владыка, вводя гостью в знакомую комнату с зелеными драпировками и хрустальным шаром.
- А может быть, мы в самом деле лишь роботы? - спросила Родис, вложив во взгляд и улыбку немного кокетства и женского вызова.
И Чойо Чагасу пришлось напрячь всю волю, чтобы не поддаться могучей притягательности земной женщины. Он отвернулся, открыл черный шкаф и достал нечто похожее на древнюю курительную трубку. Устроившись в кресле напротив Родис, он закурил. Сквозь резко пахнущий дымок владыка планеты присматривался к Фай Родис, и его узкие глаза подернулись пеленой забытья. Он молчал так долго, что Родис заговорила первая:
- Что означал ваш возглас «вообще довольно»? Разве вам не понравилась Земля?
- Фильмы технически великолепны. Мы никогда не видели подобного!
- Разве дело в технике? Я имею в виду нашу планету.
- Я не судья сказкам. Как я могу отделить ложь от правды, не зная о вашей планете ничего, кроме этих картинок?
Фай Родис встала, чуть опершись на край вычурного стола, и внимательно посмотрела на Чойо Чагаса.
- Сейчас вы лжете, - сказала она ровно, избегая повышения и понижения тона, принятого у тормансиан. - Помогите мне понять вас. Вы человек выдающегося ума, почему вы избегаете говорить прямо, правдиво выражая свои убеждения и цели? Чего вы боитесь?
Чойо Чагас медленно поднялся, холодный и надменный. Фай Родис не дрогнула, когда он остановился перед нею, вытянув шею и навалившись на стол сжатыми кулаками. Их молчаливый поединок длился до тех пор, пока владыка не отступил, вытирая лоб тончайшим желтым платком.
- Мы могли бы уничтожить вас, - оскалился он в недоброй и неуместной улыбке, - а вместо этого я еще вынужден отдавать вам отчет!
- Неужели эта жертва вас тяготит? - интонация Родис звучала неприкрытой усмешкой. - Вы опасаетесь, что явится второй звездолет и оба корабля сокрушат ваши города, дворцы, заводы? Я знаю, что вы и ваши сподручные спокойно примете гибель миллионов жителей Ян-Ях, разрушение тысячелетнего труда, исчезновение великих произведений человеческого гения, лишь бы остались жить вы! Не так ли?! - вдруг резко воскликнула Родис.
- Да, - вздрогнув, признался Чойо Чагас. - А что жалеть? Дрянь, ничтожных людишек с мелкими чувствами? Старый хлам отжившего искусства, лежащий бесполезными грудами в пыльных хранилищах? Вредных фантазеров «джи»?
- Так ведь они люди! - воскликнула Родис.
- Нет, еще нет!
- А разве вы помогаете им стать людьми? Я не моту понять вас. Самое прекрасное в жизни - помогать людям, и особенно когда имеешь для этого власть, силу, возможности. Может ли быть радость выше этой? Неужели вы даже не помышляли об этом, несчастный человек?
- Нет, это вы несчастная! - закричал владыка. - Истинна старая поговорка, что для женщины существует только настоящее и будущее, прошлого - нет. Какой вы историк, если не понимаете, что море пустых душ разлилось по планете, выпив, обожрав, истоптав все ее уголки!
Фай Родис уже успокоилась.
- Известно ли вам, что мозг человека обладает замечательной способностью исправлять искажения внешнего мира, не только визуальные, но и мыслительные, возникающие из-за искривления законов природы в неправильно устроенном обществе? Мозг борется с дисторсией, выправляя ее в сторону прекрасного, спокойного, доброго. Я говорю, разумеется, о нормальных людях, а не о психопатах с комплексом неполноценности. Разве вам не знакомо, что лица людей издалека всегда красивы, а чужая жизнь, увиденная со стороны, представляется интересной и значительной? Следовательно, в каждом человеке заложены мечты о прекрасном, сформировавшиеся за тысячи поколений, и подсознание ведет нас сильнее в сторону добра, чем это мы сами думаем. Как же можно говорить о людях, как о мусоре истории?
- Мне начинает нравиться ваша откровенность, - с кривой усмешкой сказал Чойо Чагас. - Но продолжайте!
- Знаю, что вы теперь не сомневаетесь в безвредности наших намерений. Сколько раз ваши люди пытались уловить хоть каплю вражды у любого из нас, даже после пробной атаки звездолета по вашему приказу! Здесь ведь ничего не делается без приказа Совета Четырех?!
- Да, - снова поддаваясь странной магнетической силе женщины Земли, подтвердил владыка.
- Если так, то дело в мнимой угрозе, якобы исходящей от нас. Я поняла, что вы хотите запретить показывать жизнь Земли народу Ян-Ях. Но вы должны действовать по каким-то побуждениям, продиктованным вашим видением мира, системой взглядов. Мы, земляне, не увидели в вашей примитивной пропаганде никаких глубоких забот о совершенствовании вашего общества и людей. Сохранение существующей структуры нужно только горстке правителей. В истории Земли это погубило сотни государств и миллионы людей. Вы здесь не так давно пережили катастрофу перенаселения…
Фай Родис оборвала речь, с удивлением глядя на исказившиеся черты владыки Торманса. Чойо Чагас впервые потерял самообладание.
- Хватит! Не хочу! Ничего о Земле! Ненавижу! Ненавижу проклятую Землю, планету безграничного страдания моих предков!
- Ваших предков? - воскликнула Фай Родис, и у нее перехватило горло - ее догадка подтвердилась.
- Да, да, моих, как и ваших! Это тайна, охраняемая много столетий, и разглашение ее карается смертью!
- Почему?
- Чтобы не возникали мечты о прошлом, об ином мире, подтачивающие устои нашей жизни. Человек не должен знать о прошлом, искать в нем силу, это дает ему убеждения и идеи, несовместимые с подчинением власти. Историю надо срезать от корня и начать с момента, когда дерево человечества привилось на Ян-Ях.
Чойо Чагас с минуту стоял в раздумье, затем сел, указав Родис на ее кресло. Он курил, сосредоточенно глядя на хрустальный шар, а гостья с Земли сидела недвижная, как статуя, в глубочайшей тишине покоев владыки. Чойо Чагас скользнул взглядом по ее отрешенной фигуре и, решившись, встал. Из потайного места он извлек набор инструментов, похожих на старинные ключи. Одним, коротким и толстым, он открыл незаметную дверцу из толстого металла, повернул что-то внутри и снова тщательно запер ее.
- Пойдемте, - просто сказал он, откидывая зеленую занавесь перед узкой, как щель, дверью.
Фай Родис, не колеблясь, последовала за ним. Чойо Чагас, опустив голову, шел, не оглядываясь, по длинному проходу, едва освещенному тусклым светом вечных газовых ламп. Он обернулся лишь у дверцы подъемника, пропуская Родис в кабину. Раздался скрежет редко работающего механизма. Кабина стремительно полетела вниз. У Фай Родис, почему-то ожидавшей подъема, перехватило дыхание. Они спустились на значительную глубину и вышли в коридор, по одной стороне которого шли железные опоры и рельсы. Чойо Чагас оглянулся, вводя свою спутницу в небольшой темный вагон и усаживаясь за рычаги управления. Он зажег путевой прожектор, и с грохотом, достойным старинных машин Земли, вагон, помчался в непроглядную темь.
Родис, улыбнувшись взволнованному владыке, негромко запела, поддаваясь гипнотизирующему мельканию вертикальных разноцветных светящихся знаков, и заметила, что Чойо Чагас внимательно слушает, часто оглядываясь на нее в стремительно бегущих бликах сигнальных люминофор.
- Что за песня? - отрывисто спросил он, ускоряя и без того бешеный бег вагона.
- «Нырнуть стремительно и непреклонно в глубокий и застойный водоем и отыскать, спасти из мути донной…»- начала переводить Родис на язык Ян-Ях.
- Только-то? - воскликнул Чойо Чагас.
- А что вы ожидали?
- Чего-нибудь воинственного. Очень бодрая и ритмичная мелодия, - сказал владыка, резко тормозя перед квадратом фиолетового люминофора.
Они вышли во мрак подземелья. Только черточки указателей слабо светились в полу, как бы плавая в темноте.
Чойо Чагас осторожно взял Родис за руку. Подойдя к квадратной колонне, он нашел в ней маленький люк, открыл его и прислушался.
- Надо убедиться, что выключатель в моей комнате сработал, - пояснил он безмолвной Родис, - иначе при попытке открыть сейф с дверными реле всякий будет убит на месте.
Вторым ключом из связки он отворил другой люк, взялся за похожую на стрелу рукоятку и с силой потянул на себя. Выдвинулся серебряный стержень, и в тот же миг с визгом распахнулись тяжелые, как ворота, двери в ярко освещенный обширный зал. Едва они вошли, как владыка нашел кнопку, и двери захлопнулись.
Родис осмотрелась, пока Чойо Чагас, нагнувшись над широким каменным столом, что-то передвигал на нем и щелкал тумблерами, похожими на рычаги старинных электронных машин, столько раз виденных Родис в исторических фильмах и музеях. Помещение тоже походило на музей. Высоко возносились застекленные колонки шкафов и стеллажей, ряды плотно задвинутых ящиков были испещрены потускневшими иероглифами. Ступеньки передвижных лестниц, посеревшие от пыли, кое-где хранили следы ног тех, кто поднимался по ним к верхним полкам.
Чойо Чагас выпрямился, торжественный и бледный. Он показался гостье с Земли древним жрецом, хранителем сокровенных знаний, да и в самом деле он был им.
- Вы знаете, куда мы пришли? - хрипло спросил владыка.
- Я поняла. Здесь хранится то, что вы… ваши предки привезли на звездолетах с Земли. - Фай Родис напряглась от волнения. Каково было историку ЭРМ попасть в хранилище сведений о самом, пожалуй, темном периоде эры великих переворотов накануне ЭМВ - Эры Мирового Воссоединения! Родис благоговейно коснулась громоздкого пульта, очевидно, снятого со звездолета далеких времен - одного из первых кораблей, отчаянно нырнувшего в неизведанные и оказавшиеся безмерно сложными глубины вселенной.
Чойо Чагас ободряюще кивнул смятенной Фай Родис и показал ей на ряд жестких стульев из металла и пластмассы в центре зала.
- Я понимаю, что здесь для вас интересно все. Но мы, не забывайте этого, продолжаем разговор. И вы будете смотреть фильмы, привезенные предками как память о планете, откуда они бежали. Бежали со слабой надеждой на спасение, но нашли девственную планету и новую жизнь, обернувшуюся старой. Когда сомнение или неясность пути одолевает усталые нервы, я прихожу сюда, чтобы насытиться ненавистью и в ней почерпнуть силу.
- Ненависть к чему, к кому?
- К Земле и ее человечеству! - сказал Чойо Чагас с убежденностью. - Посмотрите избранную мной серию. Мне не понадобится пояснять вам мотивы запрещения ваших стереофильмов. Увидев историю вашего рая, - с едкой горечью сказал владыка, - кто не усомнится в правде показанных вами зрелищ? Как могло случиться, чтобы ограбленная, истерзанная планета превратилась в дивный сад, а озлобленные, не верящие ни во что люди сделались нежными друзьями? Какие орудия, какие путы железного страха держат народы Земли в этой дисциплине? Впрочем, разве вы скажете? Вы умеете обольщать. Я сам испытал это. Помните легенду о Цирцее, волшебнице, превращавшей людей в свиней? Иногда мне кажется, что вы Цирцея…
- Цирцея - великолепный миф незапамятных времен, возникший еще от матриархальных божеств о сексуальной магии богини в зависимости от уровня эротического устремления: или вниз - к свинству, или вверх - к богине. Он почти всегда истолковывался неправильно. Красота и желание женщин вызывают свинство лишь в психике тех, кто не поднялся в своих сексуальных чувствах выше животного. Женщины в прежние времена лишь очень редко понимали пути борьбы с сексуальной дикостью мужчины, и те, кто это знал, считались Цирцеями. Встреча с Цирцеей была пробным камнем для всякого мужчины, чтобы узнать, человек ли он в Эросе. Сексуальная магия действует лишь на низкий уровень восприятия Красоты и Эроса. Хотите попробовать? - предложила Родис и, неописуемо преобразившись, устремила на владыку взгляд широко открытых повелительных глаз, надменно изогнув свой царственно прямой стан.
Темная сила скрутила волю Чойо Чагаса, какая-то могучая пружина стала развиваться в нем, стесняя дыхание, стискивая челюсти и сводя мышцы неистовым желанием.
- Нет! - с ожесточением крикнул он.
Родис опустила взгляд, и владыка грузно уселся на край стола, нажав на рычажки.
Погас свет, стена подземелья исчезла, пробитая изображением, по глубине даже превосходящим обычные ТВФ. И Фай Родис забыла все, унеслась в далекое прошлое родной планеты.
Вначале шли только инсценировки. Чойо Чагас подобрал фильмы в исторической последовательности событий. Для самых древних времен еще не существовало фильмовой документации. Пришлось создавать реконструкции важнейших событий. Однако события эти неумолимо разрушали прекрасные сказки Земли о добрых царях, мудрых королевах, безупречных рыцарях - защитниках угнетенных и обездоленных. Легенды о доблестных полководцах и борцах за веру оборачивались чередой кровавых убийств, жестокого фанатизма и изуверства, разрушением красивых городов, стран и плодоносных островов.
Земная история, которую писали и учили далекие предки, была направлена на сокрытие истинной цены завоеваний, смены владык и цивилизаций. Но фильмы-реконструкции поздней ЭРМ ставили перед собой задачу показать, что усилия людей к созданию красоты, устроению Земли, мирному труду и познанию природы неизменно оказывались напрасными, заканчиваясь бедами и разрушениями. То озверелые людоеды пожирали более цивилизованное племя перед его заботливо украшенными и отделанными пещерами. То на фоне горящих городов ассирийские завоеватели избивали детей и стариков, насиловали женщин перед толпой зверски скрученных мужчин, привязанных к колесницам за ремни, продетые сквозь нижние челюсти. Нескончаемой вереницей проходили горящие селения, разграбленные города, вытоптанные поля, толпы истощенных людей, гонимых как стадо. Нет, никакой скотовод никогда не обращался так со своими животными. Совершенно очевидно, что человек ценился куда меньше скота. Более того, люди постоянно подвергались садистским мукам. Их медленно перепиливали пополам на площадях Китая, рассаживали на кольях по дорогам Востока, распинали на крестах в Средиземноморье, вешали на железных крючьях, как освежеванные мясные туши.
Техника массовых истреблений непрерывно «совершенствовалась». Отсечение голов, костры, кресты и колья не могли уничтожить скопления людей в завоеванных городах. Людей стали укладывать связками в полях, и конные орды скакали по ним. Копьями и саблями гнали обезумевшие толпы в горы, сбрасывая их с крутых обрывов. Заставляли выкладывать из живых людей стены и башни, переслаивая ряды тел пластами глины. Из этой фантасмагории массовых истреблений, в которых самым поразительным была абсолютная покорность человеческих масс, загипнотизированных силой победителей, Фай Родис запомнилась сцена падения Рима. Гордые римлянки с их детьми пытались найти убежище на Форуме. Беззащитные, лишенные привычной опоры отцов, мужей, братьев, перебитых в бою, - девочки, девушки, женщины и старухи в оцепенелом безвыходном отчаянии смотрели на приближающуюся толпу гуннов или германцев, опьяненных победой, с окровавленными топорами и мечами. Эта незабываемая сцена, поставленная искусным художником, стала для Родис олицетворением одной из ступеней инферно.
Как бы отвечая на сострадание Родис, фильм сменился перечислением преступлений римлян, доказывая справедливость возмездия, к сожалению, так редко настигавшего преступные государства и народы в ходе исторического процесса.
Из всех падений человека в дальнем и недавнем историческом прошлом деградация римлян не имела себе равных, разве в Германии в эпоху фашизма. Римляне, столь высоко возносившие себя над «варварами», сами были наихудшими дикарями в обращении с людьми.

Предыдущая страница 9 Следующая страница


Час быка 10

Потакая самым низменным инстинктам, правители Рима превратили своих граждан в невежественную садистскую толпу, ненасытную в требовании «хлеба и зрелищ». Жестокость и полное отсутствие сострадания сделали мучения человека развлечением, а полное отсутствие представления о достоинстве иноплеменников и иноверцев создали атрофию совести и благородства.
Еще в дохристианский период римляне начали практиковать в цирках, как специально построенных для этой цели, так и в перестроенных греческих театрах, зрелища кровавых сражений людей с дикими зверями или между собою. Обычай этот, возрастая до чудовищных избиений, продолжался более пятисот лет, до эдикта императора Константина, запретившего игры с убийством людей.
Обычное притупление сильных ощущений заставляло императоров и консулов наращивать число убийств и разнообразить приемы.
Помпей отпраздновал свою победу, устроив венацию, или «охоту»в цирке. За пять дней игрищ было убито шестьсот львов и тысяча четыреста человек.
Император Тит, строитель огромного цирка в Риме - Колизея, истребил девять тысяч зверей и двенадцать тысяч людей. В первый же день погибло семь тысяч человек и пять тысяч зверей. Христиане, зашитые в звериные шкуры или привязанные к столбам, были пожираемы заживо под улюлюканье и вой пятидесяти тысяч зрителей - так называемых свободных граждан великого города.
Император Троян погубил двадцать четыре тысячи человек и одиннадцать тысяч зверей. Слоны, бегемоты, львы, леопарды, медведи, гиены, крокодилы, тигры, кабаны - все гибло на потеху осатанелых толп. Тысячи нагих женщин, совсем юных девушек и детей были растерзаны на аренах хищниками, растоптаны слонами, носорогами и дикими быками.
Император Пробус насадил лес на арене Колизея и устроил «охоту» из ста львов, двухсот леопардов и трехсот медведей. Люди - «охотники» должны были убивать хищников короткими копьями. На следующий день были убиты три тысячи кабанов, оленей и страусов.
Император Гордиан устроил празднование с тысячей медведей, а в день тысячелетия Рима две тысячи гладиаторов погибли на арене. Подобные представления, конечно, были не в одном Риме, а во всех больших городах.
Не меньшую бесчеловечность и духовную деградацию проявляли римляне и при своих завоеваниях. Вместо уважения к мужеству и геройскому сопротивлению своих врагов они учиняли подлую расправу над безоружным мирным населением, сгоняя побежденных вместе с семьями, детьми и стариками в рудники и каменоломни, где они медленно умирали в нечеловеческих условиях, не имея воды для умывания, жилищ и постелей. Христиане и евреи подвергались особенно жестокому обращению. Когда римские легионы подавили восстание в Иудее, то все ее население согнали в африканские каменоломни. Мужчины были кастрированы, ослеплены каленым железом на один глаз и в цепях, с клеймом на лбу должны были ломать знаменитый нумидийский мрамор для великолепных римских построек. Если представить себе колоссальное количество мрамора, употребляемое на форумы, дворцы, храмы, акведуки и даже дороги, то океан человеческих страданий не может не вызвать в душе каждого настоящего человека отвращение и ненависть к неисправимому прошлому.
Такова была величественная цивилизация, оставившая гордые надписи «Глория Романорум» (Слава Римлян), которую народы Европы на протяжении многих веков считали недосягаемым образцом.
Возмездие, как всегда, пришло поздно и обрушилось, как обычно, на невинных. Но и гораздо более поздние государства тоже состязались в жестокостях. Французские короли, носившие подчас гордые прозвища, вроде Короля-Солнца, с неимоверной дикостью расправлялись с иноверцами - тоже французами.
Скованных одной цепью по нескольку сот человек, их гнали на галеры Средиземного моря, где в ужасающих условиях, абсолютно нагие, прикованные к скамьям, они трудились на веслах пожизненно, не имея за собой никакой вины. Каждая галера нуждалась в 300 - 400 гребцах, а этих судов были тысячи на Средиземном море, в том числе и арабских, на которых мучились рабы-христиане.
Наиболее кровожадный султан Марокко Мулай-Измаил запер в своем гареме восемьдесят тысяч пленниц. Не отставали от этих владык и африканские царьки и царицы. Чтобы почтить смерть королевы черного народа Ашанти, три тысячи пятьсот рабов были убиты отсечением рук и ног, часть сожжены живьем. Перед этими жестокостями бледнеют древнейшие погребения царей, вроде фараона Джера, на могиле которого были убиты 587 человек, или скифских вождей на Кубани и в Причерноморье, с массовыми избиениями людей и лошадей на курганах, обильно поливающих кровью ничтожные останки.
Жемчужина древней культуры - Эллада, ставшая козьим пастбищем в начале Темных Веков; развалины еще более древней цивилизации морских народов Крита; стертая копытами азиатских полчищ культура Древней Руси; колоссальные избиения аборигенов Южной Африки вторгшимися с севера племенами завоевателей - все это, уже знакомое, не вызывало новых ассоциаций. Но Родис никогда не видела отрывков документальных съемок, вкрапленных в инсценированные фильмы о последних периодах ЭРМ. Массовые избиения приняли еще более чудовищный характер, соответственно увеличению населения планеты и могучей технике. Громадные концентрационные лагеря - фабрики смерти, где голодом, изнуряющим трудом, газовыми камерами, специальными аппаратами, извергающими целые ливни пуль, люди уничтожались уже сотнями тысяч и миллионами. Горы человеческого пепла, груды трупов и костей - такое не снилось древним истребителям рода человеческого. Атомными бомбардировками за несколько секунд уничтожались огромные города. Вокруг нацело выжженного центра, где сотни тысяч людей, деревья и постройки погибали мгновенно, располагался круг разрушенных зданий, среди которых ползали ослепленные, обожженные жертвы. Из-под обломков несся нескончаемый вопль детей, призывавших родителей и моливших о воде. И снова шли сцены массовых репрессий, перемежавшихся с битвами, где тысячи самолетов, бронированных пушек на суше или корабле с самолетами на морях сталкивались в сплошном шквале воющего железа и гремящего огня. Десятки тысяч плохо вооруженных солдат упорно, напролом лезли на сплошную завесу огня скорострельного оружия, пока гора трупов не заваливала укрепления, лишая противника возможности стрелять, или же его солдаты не сходили с ума. Бомбардировка городов, где храбрые люди прошлого фотографировали рушащиеся и горящие здания. Обреченные на смерть летчики-самоубийцы мчались сквозь завесу снарядов и разбивались о палубы гигантских кораблей, вздымая огненные смерчи, летели вверх люди, орудия, обломки машин. Подводные корабли неожиданно появлялись из глубин моря, чтобы обрушить на врагов ракеты с термоядерными зарядами…
- Очнитесь, земножительница, - услышала Фай Родис Чойо Чагаса.
Она вздрогнула, и он выключил проектор.
- Вы не знали всего этого? - насмешливо спросил Чойо Чагас.
- У нас не сохранились столь полно фильмы прошлых времен, - ответила, приходя в себя, Фай Родис. - После ухода ваших звездолетов было еще великое сражение. Наши предки не догадались спрятать документы под землю или в море. Погибло многое.
Чойо Чагас бросил взгляд на часы, Родис встала.
- Я отняла у вас много времени. Простите, и благодарю вас.
Председатель Совета Четырех приостановился, что-то соображая.
- Я действительно больше не могу быть с вами. Но если вы хотите…
- Безусловно!
- Потребуется не один день!
- Я могу обходиться подолгу без пищи. Нужна только вода.
- Воду найдете здесь. - Чойо Чагас отпер третьим ключом еще одну маленькую дверцу. - Видите зеленый кран? Это моя линия водоснабжения, - усмехнулся он, - пейте без опаски. Вы будете заперты, но сигнальный шкаф я оставлю открытым. Не пытайтесь выйти сами. Здесь слишком много ловушек. Материал по последнему веку вы не сможете посмотреть раньше чем через два дня. Выдержите?
Фай Родис молча кивнула головой.
- Я приду за вами сам. Микрокатушки с переснятыми оригиналами в этих ящиках. Удачно прожить! - так говорят у нас при расставании.
Фай Родис протянула владыке руку земным жестом дружбы. И тот задержал ее, сжимая и вглядываясь в глубину сияющих «звездных» глаз своей гостьи, так поразительно отличавшихся от всего, что было ему знакомо и на родной планете, и в древних фильмах Земли, от которой отреклись его предки.
Внезапно этот странный человек отпустил, вернее, оттолкнул руку Родис и скрылся за дверью. Огромная броневая плита захлопнулась отрывистым ударом, похожим на звук механического молота.
Родис занялась упражнениями дыхания и сосредоточения, чтобы зарядить тело энергией для предстоящего труда. Не только просмотреть, но и сохранить в памяти увиденное. Слишком поздно думать о записи через СДФ, да и вряд ли переменчивый владыка планеты согласился бы повторить свой порыв.
Разобрав катушки, Родис увидела, что Чойо Чагас показал одну группу, обозначенную иероглифами, которые она прочла как «Человек - человеку». Второй и третий ящики были надписаны: «Человек - природе»и «Природа - человеку».
Фильмы «Человек - природе» показывали, как исчезали с лица Земли леса, пересыхали реки, уничтожались плодородные почвы, развеянные или засоленные, гибли залитые отбросами и нефтью озера и моря. Огромные участки земли, изрытые горными работами, загроможденные отвалами шахт или заболоченные тщетными попытками удержать пресную воду в нарушенном балансе водообмена материков. Фильмы-обвинения, снятые в одних и тех же местах с промежутком в несколько десятков лет. Ничтожные кустарники на месте величественных, как храмы, рощ кедров, секвой, араукарий, эвкалиптов, гигантов из густейших тропических лесов. Молчаливые, оголенные, объеденные насекомыми деревья - там, где истребили птиц. Целые поля трупов диких животных, отравленных из-за невежественного применения химикатов. И снова - неэкономное сожжение миллиардов тонн угля, нефти и газа, накопленных за миллиарды лет существования Земли, бездна уничтоженного дерева. Нагромождения целых гор битого стекла, бутылок, изоржавевшего железа, несокрушимой пластмассы. Изношенная обувь накапливалась триллионами пар, образуя безобразные кучи выше египетских пирамид.
Ящик «Природа - человеку» оказался наиболее неприятным. В ужасающих фильмах последних веков, где сталкивались сокрушительная сила техники и колоссальные массы людей, человеческая индивидуальность, несмотря на огромность страдания, стиралась, растворяясь в океане общего ужаса и горя. Человек - интегральная единица в битве или предназначенной к уничтожению толпе - приравнивался по значению к пуле или подлежащему уборке мусору. Античеловечность и безысходный позор падения цивилизации, его масштабы так подавляли психику, что не оставляли места индивидуальному состраданию и пониманию мучений человека как близкого существа.
Фильмы третьего ящика рассматривали отдельных лиц в крупном плане, показывая страдания и болезни, возникающие из-за неразумной жизни, из-за разрыва с природой, непонимания потребностей человеческого организма и хаотического, недисциплинированного деторождения. Промелькнули гигантские города, брошенные из-за нехватки воды, - рассыпавшиеся груды обломков бетона, железа, вспузырившегося асфальта. Огромные гидроэлектростанции, занесенные илом, плотины, разломанные смещениями земной коры. Гниющие заливы и бухты морей, биологический режим которых был нарушен, а воды отравлены накоплением тяжелой воды при убыстренном испарении искусственных мелких бассейнов на перегороженных реках. Гигантские полосы безжизненной пены вдоль опустелых берегов: черные - от нефтяной грязи, белые - от миллионов тонн моющих химикатов, спущенных в моря и озера.
Затем потянулись скорбной вереницей переполненные больницы, психиатрические клиники и убежища для калек и идиотов. Врачи вели отчаянную борьбу с непрерывно увеличивающимися заболеваниями. Санитарно-бактериологические знания истребили эпидемические болезни, атаковавшие человечество извне. Но отсутствие разумного понимания биологии вместе с ликвидацией жестокого отбора слабых расшатали крепость организма, приобретенную миллионами лет отбора. Неожиданные враги напали на человека изнутри. Разнообразные аллергии, самым страшным выразителем которых был рак, дефекты наследственности, психическая неполноценность умножались и стали подлинным бедствием. Медицина, как ни странно, не считавшаяся прежде наукой первостепенной важности, опять-таки рассматривала отдельного человека как абстрактную численную единицу и оказалась не готовой к новым формам болезней. Еще больше бед прибавила грубая фальсификация пищи. Хотя перед глазами человечества уже был печальный опыт с маниокой, бататом и кукурузой - крахмалистой пищей древнейших обществ тропических областей, но даже в эпоху ЭРМ ему не вняли. Не хотели понять, что это изобилие пищи - кажущееся; на самом деле она неполноценна. Затем наступало постепенное истощение от нехватки белков, а на стадии дикости развивался каннибализм. Плохое питание увеличивало число немощных, вялых людей - тяжкое бремя для общества.
Фай Родис едва хватило сил смотреть на замученных раком больных, жалких, дефективных детей, апатичных взрослых; полных сил людей, энергия и жажда деятельности которых привели к износу сердца, неизбежному в условиях нелегкой жизни прошлых времен, и к преждевременной смерти.
Грознее всего оказались нераспознанные психозы, незаметно подтачивавшие сознание человека и коверкавшие его жизнь и будущее его близких. Алкоголизм, садистская злоба и жестокость, аморальность и невозможность сопротивляться даже минутным желаниям превращали, казалось бы, нормального человека в омерзительного скота. И хуже всего, что люди эти распознавались слишком поздно. Не было законов для ограждения общества от их действий, и они успевали морально искалечить многих людей вокруг себя, особенно же своих собственных детей, несмотря на исключительную самоотверженность женщин - их жен, возлюбленных и матерей…
«А вернее, - подумала Родис, - благодаря этой самоотверженности, терпению и доброте распускались пышные цветы зла из робких бутонов начальной несдержанности и безволия. Более того, терпение и кротость женщин помогали мужчинам сносить тиранию и несправедливость общественного устройства. Унижаясь и холуйствуя перед вышестоящими, они потом вымещали свой позор на своей семье. Самые деспотические режимы подолгу существовали там, где женщины были наиболее угнетены и безответны: в мусульманских странах древнего мира, в Китае и Африке. Везде, где женщины были превращены в рабочую скотину, воспитанные ими дети оказывались невежественными и отсталыми дикарями».
Эти соображения показались Фай Родис интересными, и она продиктовала их записывающему устройству, скрытому в зеркальном крылышке правого плеча.
Увиденное потрясло Фай Родис. Она понимала, что фильмы древних звездолетов прошли специальный отбор. Люди, ненавидевшие свою планету, разуверившиеся в способности человечества выбраться из ада неустроенной жизни, взяли с собой все порочащее цивилизацию, историю народов и стран, чтобы второе поколение уже представляло себе покинутую Землю местом неимоверного страдания, куда нельзя возвращаться ни при каких испытаниях, даже при трагическом конце пути. Вероятно, это же чувство разрыва с прошлым заставило предков нынешних тормансиан, когда им удивительно посчастливилось найти совершенно пригодную для жизни планету без разумных существ, объявить себя пришельцами с мифических Белых Звезд, отпрысками могучей и мудрой цивилизации. Ничто не мешало бы и позднее показывать фильмы земных ужасов. На их фоне современная жизнь Торманса выглядела бы сущим раем. Но стало уже опасно разрушать укоренившуюся веру в некую высшую мудрость Белых Звезд и ее хранителей - олигархов. Наверное, существовали и другие мотивы.
Фай Родис устала. Сняв тонкую ткань псевдотормансианской одежды, она проделала сложную систему упражнений и закончила импровизированным танцем. Нервозная скачка мыслей остановилась, и Родис стала вновь способна к спокойному размышлению. Усевшись на конец огромного стола в классической позе древних восточных мудрецов, Родис сосредоточилась так, что все окружающее исчезло и перед ее мысленным взором осталась только родная планета.
Даже она, специалистка по самому критическому и грозному периоду развития земного человечества, не представляла весь объем и всю глубину инферно, через которое прошел мир на пути к разумной и свободной жизни.
Древние люди жили в этих условиях всю жизнь, другой у них не было. И сквозь этот частокол невежества и жестокости из поколения в поколение веками протягивались золотые нити чистой любви, совести, благодатного сострадания, помощи и самоотверженных поисков выхода из инферно. «Мы привыкли преклоняться перед титанами искусства и научной мысли, - думала Родис, - но ведь им, одетым в броню отрешенного творчества или познания, было легче пробиваться сквозь тяготы жизни. Куда труднее приходилось обыкновенным людям - не мыслителям и не художникам. Единственным, чем могли они защищаться от ударов жизни, были избитые и помятые в ее невзгодах мечты и фантазии. И все же… вырастали новые, подобные им, скромные и добрые люди незаметного труда, по-своему преданные высоким стремлениям. И за Эрой Разобщенного Мира наступила Эра Мирового Воссоединения, и Эра Общего Труда, и Эра Встретившихся Рук».
Только теперь не умом, а сердцем поняла Фай Родис всю неизмеримость цены, заплаченной человечеством Земли за его коммунистическое настоящее, за выход из инферно природы. Поняла по-новому мудрость охранительных систем общества, остро почувствовала, что никогда, ни при каких условиях, во имя чего бы то ни было нельзя допускать ни малейшего отклонения к прежнему. Ни шага вниз по лестнице, обратно в тесную бездну инферно. За каждой ступенькой этой лестницы стояли миллионы человеческих глаз, тоскующих, мечтающих, страдающих и грозных. И море слез. Как велик и как прав был учитель Кин Рух, поставивший теорию инфернальности в основу изучения древней истории! Лишь после него окончательно выяснилось важнейшее психологическое обстоятельство древних эпох - отсутствие выбора. Точнее, выбор, столь осложненный общественным неустройством, что всякая попытка преодоления обстоятельств вырастала в морально-психологический кризис или в серьезную физическую опасность.
Вслед за мыслями об учителе перед Фай Родис возник образ другого человека, тоже не убоявшегося душевного бремени исследователя истории ЭРМ.
Организатор знаменитых раскопок, артистка и певица Веда Конг была для Родис с детских лет неизменным идеалом. Давным-давно тело Веды Конг испарилось в голубой вспышке высокотемпературного похоронного луча. Но великолепные стереофильмы Эры Великого Кольца по-прежнему несут через века ее живой обаятельный облик. Немало молодых людей увлекалось стремлением пройти тем же путем. В обществе, где история считается самой важной наукой, многие выбирают эту специальность. Однако историк, сопереживающий все невзгоды и труды людей изучаемой эпохи, подвергается подчас невыносимой психологической нагрузке. Большинство избегает грозных Темных Веков и ЭРМ, проникновение в которые требует особой выдержки и духовной тренировки.
Фай Родис почувствовала всю тяжесть прошлого, легшую на ее душу, тяжесть веков, когда история была не наукой, а лишь инструментом политики и угнетения, нагромождением лжи. Очень много усилий фальсификаторы прилагали, чтобы унизить рядовых людей древних времен и тем как бы компенсировать неполноценную, жалкую жизнь их потомков. Для людей новых, коммунистических эр истории Земли, бесстрашно и самоотреченно углублявшихся в прошлое, огромность встреченного там страдания ложилась черной тенью на всю жизнь.
Родис так глубоко ушла в свои раздумья, что не услышала лязга бронированной двери, осторожно открытой Чойо Чагасом. Верхнее освещение оставалось выключенным. Лишь бледные лучи фиолетовых газовых ламп перекрещивались в сумраке подземного зала. Не сразу Чойо Чагас сообразил, что видит свою гостью в обтягивающем, как собственная кожа, скафандре, и жадно принялся ее разглядывать. Фай Родис вернулась к настоящему, легко соскочила со стола и под пристальным взглядом Чойо Чагаса пошла к стулу, на котором лежала ее одежда. Чойо Чагас поднял руку, останавливая Родис. Она недоуменно посмотрела на него, поправляя волосы.
- Неужели все женщины Земли так прекрасны?
- Я самая обыкновенная, - улыбнулась Фай Родис и спросила: - Мой вид в скафандре доставляет вам удовольствие?
- Конечно. Вы так необычно красивы.
Фай Родис свернула тонкую одежду в пышный жгут и обмотала вокруг головы, наподобие широкого тюрбана. Надетый слегка набекрень, тюрбан придал правильным и мелким чертам земной женщины беспечное и лукавое выражение.
Чойо Чагас зажег верхний свет и медлил, глядя на гостью с нескрываемым восхищением.
- Неужели в звездолете есть женщины еще лучше вас?
- Да. Олла Дез, например, но она не появится здесь.
- Жаль.
- Я попрошу ее станцевать для вас.
Они вернулись в зеленую комнату, покинутую Родис три дня назад. Чойо Чагас предложил ей отдохнуть. Родис отказалась.
- Я спешу. Я виновата перед спутниками. Мои друзья, наверное, тревожатся. Фильмы земного прошлого заставили меня забыть об этом. Но я так признательна вам за откровенность! Легко представить, насколько важна для историка эта встреча с документами и произведениями древнего искусства, утраченными у нас на Земле.
- Вы одна из очень немногих, видевших это, - сурово сказал Чойо Чагас.
- Вы связываете меня обещанием ничего не говорить жителям вашей планеты?
- Вот именно!
Фай Родис протянула руку, и опять Чойо Чагас попытался задержать ее в своей. Раздался легкий свист переговорного устройства. Владыка отвернулся к столику, сказал несколько неразборчивых слов. Вскоре в комнату вошел взволнованный инженер Таэль. Остановившись у двери в почтительной позе, он поклонился Чойо Чагасу, не сразу заметив Родис в глубине комнаты.
- Гости Земли ищут свою владычицу. Они явились в Зал Осуждения и привели с собой один из девятиножных аппаратов. Какие последуют приказания?
- Никаких. Владычица их здесь, она сейчас присоединится к ним. А вы останетесь для совета!
Инженер Таэль повернулся и остолбенел. Металлическая Родис, увенчанная задорным черным тюрбаном, под которым светились ее необыкновенные зеленые глаза, показалась ему могущественным созданием неведомого мира. Она стояла независимо и свободно, что было немыслимо для женщины Ян-Ях, полностью открытая и в то же время такая далекая и недоступная, что инженеру стало больно до отчаяния.
Фай Родис приветливо улыбнулась ему и обратилась к председателю Совета Четырех:
- Вы позволите вскоре повидаться с вами?
- Конечно. Не забудьте о вашей Олле и танцах!
Фай Родис вышла. Она теперь ходила без сопровождающего через пустынные коридоры и безлюдные залы. В первом зале с розовыми стенами, с клинописью черных стрел и ломаных линий стояла женщина. Родис узнала жену владыки, давшую свое имя целой планете. Красивые губы Янтре Яхах скривились в надменной улыбке, резче стал недобрый излом бровей.
- Я вижу вашу игру, но не ожидала от ученой предводительницы пришельцев такого бесстыдства и наглости!
Фай Родис молчала, вспоминая семантику забытых на Земле бранных слов, с которыми пришлось познакомиться на Тормансе. Это еще больше разозлило тормансианку.
- Я не позволю, чтобы вы разгуливали здесь в таком виде! - вскричала она.
- В каком виде? - недоуменно оглядела себя Фай Родис. - А, кажется, я понимаю. Но ваш муж сказал, что этот вид доставляет ему удовольствие.
- Сказал! - задохнулась от гнева Янтре Яхах. - Вы не соображаете, что вы непристойны! - Она с подчеркнутым отвращением оглядела Родис.
- Одеяние не годится для улицы при ваших нравах, - согласилась Родис. - Но в жилищах? Ваша одежда, например, мне кажется и более красивой, и более вызывающей.
Тормансианка, одетая в платье с низким корсажем, обнажающим грудь, и короткой, разрезанной на узкие ленты юбкой, при каждом движении открывающей бедра, казалась действительно более голой.
- Кроме того, - едва заметная улыбка скользнула по губам Родис, - в этом металле я абсолютно недоступна.
- Вы, земляне, или безмерно наивны, или очень хитры. Неужели вы не понимаете, что красивы, как ни одна женщина моей планеты? Красивы, необыкновенны и опасны для наших мужчин… Даже только смотреть на вас… - Янтре Яхах нервно сжала руки. - Как мне объяснить вам? Вы привыкли к совершенству тела, это стало у вас нормой, а у нас - редкий дар.
Фай Родис положила руку на обнаженное плечо Янтре Яхах, и та отшатнулась, замолчав.
- Простите меня, - слегка поклонилась Родис. Она размотала тюрбан и мгновенно оделась.
- Но вы обещали мужу какие-то танцы?
- Да, и это придется выполнить. Я не думаю, что это может быть вам неприятно. Однако отношения с владыкой планеты - особое дело, касающееся контакта наших миров.
- И я тут ни при чем? - снова вспыхнула тормансианка.
- Да! - подтвердила Фай Родис, и Янтре Яхах скрылась, немая от ярости.
Фай Родис постояла в раздумье и медленно пошла через зал. Сильная усталость притупила ее всегдашнюю остроту чувств. Она пересекла второй, желтый с коричневым, зал и только вступила в последнюю, слабо освещенную галерею, соединявшую покой владыки с отведенной землянам частью дворца, как почувствовала чей-то взгляд. Родис мгновенно собралась в психическом усилии, называвшемся приемом отражения злонамеренности. Сдавленный звук, походивший на вскрик удивления и недоумения, послышался из темноты. Родис, напрягая волю, прошла мимо, а позади нее, низко пригнувшись, бежал человек, направляясь в ту сторону, откуда она пришла.
И тут-то внизу что-то тяжко грохнулось. Вопль СДФ, призывающий Родис, проник во все закоулки дворца. Пробежали стражники. Это был тот самый момент, когда «спасательная» компания провалилась сквозь пол Зала Мрака, или Зала Осуждения, как он официально назывался.
Люди Земли еще не понимали, что охрану дворца и низших начальников нельзя рассматривать как нормальных, пусть недостаточно образованных и воспитанных, но отвечающих за свои поступки людей. Нет, «лиловые» были морально ущербными, психологически сломленными существами, неспособными рассуждать и полностью освободившими себя от ответственности, преданными без остатка воле высших начальников. К такому заключению и пришли звездолетчики, обсудив случившееся после короткого отчета Фай Родис.
- Все мы наделали множество ошибок. - Родис обвела товарищей смеющимися глазами. - Мне ли корить вас, когда мне самой хочется как-то расшевелить, разворотить это чугунное упорство, желание сохранять чудовищные порядки?
- Нас совсем подавили хранилища информации, - сказала Чеди, - старинные храмы и другие брошенные помещения, набитые штабелями книг, бумаг, карт и документов, заплесневевших, иногда полусгнивших. Чтобы разобрать хотя бы одно такое хранилище, нужны сотни усердных работников, а примерное число хранилищ по всей планете - около трехсот тысяч.
- Не лучше дело и с произведениями искусства, - заметил Гэн Атал. - В Домах Музыки, Живописи и Скульптуры выставлено лишь то, что нравится Совету Четырех и их ближайшим приспешникам. Все остальное, старое и новое, свалено в запертых, никем не посещаемых зданиях. Я заглянул в одно. Там груды слежавшихся холстов и беспорядочные пирамиды статуй, покрытых толстым слоем пыли. Сердце сжимается при взгляде на это кладбище колоссального творческого труда, мечтаний, надежд, так «реализованных» человечеством Ян-Ях!
- В общем, все ясно, - сказала Эвиза Танет. - Находясь здесь, мы ничего не увидим, кроме того, что нам захотят показать. В результате мы доставим на Землю чудовищно искаженную картину жизни Торманса, и наша экспедиция принесет слишком малую пользу!
- Что же вы предлагаете? - спросил Вир Норин.
- Отправиться в гущу обычной жизни планеты, - убежденно ответила Эвиза. - На днях мы сможем снять скафандры, и наш металлический облик не будет смущать окружающих.
- Снять скафандры? А оружие убийц? - воскликнул Гэн Атал.
- И все же придется, - спокойно сказала Родис, - иначе нас будут сторониться люди Торманса. А только через них мы получим истинное представление о жизни здесь, ее целях и смысле. Нелепо рассчитывать, что наша семерка раскопает огромные залежи заброшенной информации и сможет разобраться в ней. Нам нужны люди из разных мест, разных общественных уровней и профессий. Профессия здесь очень важна, она у них одна на всю жизнь.
- И несмотря на это, они работают плохо, - заметила Чеди. - Тивиса и Тор осматривали биологические институты планеты и были поражены невероятной запущенностью заповедников и парков: истощенные, умирающие леса и совершенно выродившаяся фауна. Снимайте скорее скафандры, Эвиза!
- Придется потерпеть еще дней шесть.
Звездолетчики стали расходиться по комнатам, чтобы подготовить очередную передачу на «Темное Пламя».
- Вы хотели увидеть Веду Конг? Тогда пойдемте, - вдруг обратилась Родис к Чеди.
Долго безмолвствовавший черный СДФ засеменил из угла к дивану. Фай Родис достала из него «звездочку» памятной машины с еще нетронутой оберткой и развернула фольгу. Гранатово-красный цвет говорил о биографии лирического направления. Несколько манипуляций Родис - и перед высокой, задрапированной голубым стеной возникло женское видение. Стереофильмы ЭВК ничем не уступали современным, и Веда Конг, сквозь ушедшие в прошлое века, вошла и села перед Родис и Чеди в тонко плетенное металлическое кресло того времени.
- Я поставила на пятый луч, - шепотом сказала взволнованная Родис. - То, что я никогда не видела сама, - последнее десятилетие ее жизни. Когда она закончила расшифровку военной истории четвертого периода ЭРМ…
Чеди, устроившаяся в дальнем углу дивана, видела перед собой одновременно Веду Конг и Фай Родис, как бы сидящих друг против друга, женщину Эры Великого Кольца и женщину Эры Встретившихся Рук… Каждая школьница Земли знала Веду Конг, исследовательницу страшных подземелий ЭРМ, героиню древних сказок, возлюбленную двух знаменитых людей своего времени - Эрг Ноора и Дар Ветра, приятельницу легендарного Рен Боза. Чеди сравнивала знакомый образ с живой продолжательницей ее дела. Фай Родис не пришлось пробиваться сквозь толщи камня и опасности оградительных устройств. В бездне космоса на расстоянии, невообразимом даже для людей эпохи Веды Конг, она нашла целую планету, как бы уцелевшую от тех критических времен земного человечества. Чеди с детским восхищением рассматривала тонкое лицо Веды, нежное, с ласковыми серыми глазами, с мечтательной улыбкой. Голова чуть склонилась под тяжестью огромных кос. Годы не отразились на девичьей стройности ее фигуры, но Чеди, по сравнению с фильмами молодых лет Веды, показалось, будто скрытая печаль пронизывала все ее существо.
Великое многообразие человеческого облика на Земле, особенно в Эру Общего Труда, когда стали сливаться самые различные расы и народности, превосходило всякое воображение. Всевозможные оттенки волос, глаз, цвета кожи и особенности телосложения сочетались в потомках кхмеро-эвенко-индийцев, испано-русско-японцев, англо-полинезо-зулусо-норвежцев, баско-итало-арабо-индонезийцев и т. д. Перечисление этих бесчисленных комбинаций занимало целые катушки родословных. Широта выбора генетических сочетаний обеспечивала бесконечность жизни без вырождения, то есть беспредельное восхождение человечества. Счастье Земли заключалось в том, что человечество возникло из различных отдаленных групп и создало на историческом пути множество обособлений, культурных и физических. К Эре Великого Кольца тип человека Земли стал более совершенным, заменив многоликие типы Эры Общего Труда. До конца этой Эры люди разделялись на две главные категории: неандерталоидную - крепкую, с массивными костями грубоватого сложения, и кроманьоидную - с более тонким скелетом, высоким ростом, более хрупкую психически и тонкую в чувствах. Дело генетиков было взять от каждой лучшее, слив их в одно, что и сделали на протяжении ЭВК. А к ЭВР чистота облика стала еще лучше выражена, как это видела Чеди, сравнивая аскетическую твердость как бы вырезанного из камня лица Фай Родис с мягким обликом Веды Конг.
Фай Родис отражала еще одну ступень повышения энергии и универсальности человека, сознательно вырабатываемой в обществе, избегающем гибельной специализации. Фай Родис во всем казалась плотнее, тверже женщины ЭВК - и очертаниями сильного тела с крепким скелетом, и посадкой головы на высокой, но не тонкой шее, и непреклонным взглядом глаз, расставленных шире, чем у Веды, и соответственно большей шириной лба и подбородка.
Помимо этих внешне архаичных черт большей психофизической силы и крепости тела, Родис и внутренне отличалась от Веды Конг. Если к Веде любой потянулся бы безоговорочно и доверчиво, то Родис была бы ограждена чертой, для преодоления которой требовались уверенность и усилие. Если Веда вызывала любовь с первого взгляда, то Родис - преклонение и некоторую опаску.
Веда Конг обратилась к невидимой аудитории:
«Две песни военного периода ЭРМ, недавно переведенные Тир Гвистом. Мелодии оставлены без изменения».
Чьи-то руки передали Веде легкий музыкальный инструмент с широким плоским резонатором и струнами, натянутыми на длинный гриф. Пальцы ее извлекли долгие звенящие звуки простой и тоскливой, как падающие слезы, мелодии.
«Молитва о пуле», - сказала Веда, и ее низкий сильный голос наполнил большую комнату дворца.
Обращение к какому-то богу с мольбой о ниспослании гибели в бою, потому что в жизни для человека уже более ничего не оставалось.
- «Смертельную пулю пошли мне навстречу, ведь благодать безмерна твоя», - повторила Чеди. - Как могло общество довести человека, видимо, спокойного и храброго, до молитвы о пуле?
Другая песня показалась еще более невероятной:
Счастлив лишь мертвый! Летят самолеты,
Пушки грохочут и танки идут,
Струи пуль хлещут, живые трепещут,
И горы трупов растут…
Веда Конг пела, склоняясь к рокочущим тоскливо и грозно струнам. Незнакомая горькая черточка искажала ее губы, созданные для открытой улыбки.
«Выйдешь на море - трупы на волнах…»
Едва исчезло изображение, Фай Родис встала и сказала с горечью:
- Веда Конг лучше нас ощущала всю безмерность страдания, перенесенного нашими предками.
- Неужели антигуманизм был так широко распространен в ЭРМ, неужели он определял течение всей жизни? - спросила Чеди.
- К счастью, нет. И все же антигуманизм пронизывал все, даже искусство. Самые большие поэты тех времен позволяли себе стихи вроде этих. - Родис произнесла низко и громко: - «Пули погуще по оробелым, в гущу бегущим грянь, парабеллум!»
- Невозможно! - изумилась Чеди. - Что такое парабеллум?
- Пулевое карманное оружие.
- Так это серьезно? Бить гуще пулями по бегущим, спасающимся от опасности? - Чеди помрачнела.
- Совершенно серьезно.
- Но к чему же это привело?
Вместо ответа Родис открыла стенку СДФ и вынула продолговатый ромбический футляр кристалло-волнового органа. Подняв его на разведенных пальцах левой руки, она несколько раз провела над ним ладонью правой. Зазвучала музыка, могучая и недобрая, катившаяся валом, в котором тонули и захлебывались диссонансные аккорды растянутых звуков. Но эти приглушенные жалобы крепли, сливались и скручивались в вихрь проклятья и насмешки.

Предыдущая страница 10 Следующая страница


11 Иван Ефремов

Чеди невольно сжалась.
Звуки с визгом, то понижаясь, то повышаясь, расплы - вались в приглушенном рычании. В этот хаос ломающей - ся, скачущей мелодии вступил голос Фай Родис:
Земля, оставь шутить со мною,
Одежды нищенские сбрось
И стань, как ты и есть, - звездою,
Огнем пронизанной насквозь!
Оглушительный свист и вой, будто вспышка атомного пламени, взвились следом, и музыка оборвалась.
- Что это было? Откуда? - задыхаясь, спросила Чеди.
- «Прощание с планетой скорби и гнева», пятый период ЭРМ. Стихи более древние, и я подозреваю, что поэт некогда вложил в них иной, лирический, смысл. Желание полного уничтожения неудавшейся жизни на планете, охватившее его потомков, реализовалось, в частности, в бегстве предков тормансиан.
- И несмотря на все это, наша Земля возродилась светлой и чистой.
- Да, но не все человечество. Здесь, на Тормансе, все повторяется.
Чеди прильнула к Фай Родис, словно дочь, ищущая поддержки матери.

ГЛАВА VII. ГЛАЗА ЗЕМЛИ

«Темное Пламя» стоял как дикий утес на сухой и пустынной приморской степи. Ветер уже навеял ребристый слой тонкого песка и пыли на площадку спекшейся вокруг звездолета почвы. Ничей живой след не пересекал гребешков ряби. Иногда сквозь звукопроницаемые воздушные фильтры до землян доносились похожие на выкрики разговоры патрулировавших кругом охранников и громкий шум моторов транспортных машин.
Звездолетчики понимали, что охрана стоит здесь для того, чтобы воспрепятствовать контакту с тормансианами, а вовсе не для защиты гостей от мифических злоумышленников. Попытка нападения на «Темное Пламя» однажды ночью была актом государства. Она не застала звездолетчиков врасплох, а аппараты ночной съемки зафиксировали подробности «боя». Боя, собственно, не произошло. «Лиловые», внезапно обстрелявшие галерею и ринувшиеся в ее наземное устройство, были отброшены защитным полем и ранены собственными выстрелами. По недостатку опыта Нея Холли перестаралась, включив поле внезапно и на большую мощность. С тех пор никто не приближался к «Темному Пламени». Впервые попавшему сюда человеку могло показаться, что звездолет покинут в давние времена.
Экипаж ожидал полной акклиматизации, когда можно будет устроить открытую галерею и, сберегая запас воздуха Земли, распахнуть люки корабля. Див Симбел и Олла Дез мечтали совершить экскурсию в море, а Гриф Рифт и Соль Саин прежде всего думали об установлении контакта с населением Торманса. С трудом они начали разбираться в жизни планеты, близкой по людям, чужой по истории, социальному устройству, быту и неизвестным целям. Терпеливое выжидание стало одним из основных качеств воспитанного землянина, и здесь оно переносилось бы легче, если бы не постоянная тревога за семерых товарищей, погрузившихся в поток жизни чужой планеты и предоставленных воле неизвестных ее законов. В любую минуту они должны быть готовы помочь товарищам.
Все каналы связи сводились к двум - сегменту 46 в хвостовом полушарии и двойному каналу, направленному на город Средоточия Мудрости. Они поднимались над планетой до отражательного заатмосферного слоя и оттуда каскадом падали вниз, накрывая воронкой широкую площадь. Излучатели главного канала походили на глаза в куполе «Темного Пламени», днем отливающие стеклянной синевой, а ночью горевшие желтым огнем. Эти бдительные глаза вселяли в тормансиан страх. В недрах корабля, внутри сфероида пилотской кабины, сидел неотлучный дежурный, следя за семью зелеными огоньками на верхней полосе наклонной доски пульта. Ночью обычно дежурили мужчины из-за древней привычки этого пола к ночному бдению, сохранившейся от тех незапамятных времен, когда с наступавшей темнотой около жилья или стоянки человека бродили опасные хищники.
Неделя шла за неделей, и регулярные свидания с товарищами по ТВФ смягчали остроту разлуки и опасений. Див Симбел даже предложил переключить оптические индикаторы на звуковую тревогу и отказаться от дежурства около пульта. Гриф Рифт отверг мнимое усовершенствование.
- Мы не имеем права лишать товарищей наших заботливых мыслей. Благодаря им они чувствуют поддержку и связь с этим кусочком земного мира, - командир звездолета обвел корабль широким гордым жестом. - Там, на Земле, каждый из нас находился в психическом поле доброй внимательности и заботы. Здесь все время чувствуется чужое, разбросанное и недоброе. Мы никогда еще не были так одиноки, а душевное одиночество еще хуже, чем отрешенность от привычного мира. Очень тягостно при тяжелых испытаниях.
В один из вечеров Гриф Рифт сидел перед пультом персональных сигналов, поставив локти на полированную доску и подперев кулаками тяжелую голову.
Позади него медлительно и бесшумно возник Соль Саин.
- Что вы бродите, Соль? - не поворачиваясь, спросил Рифт. - Неспокойно на душе?
- Я как бегун, весь выложившийся в рывок и остановленный задолго перед финишем. Трудно переносить вынужденное безделье.
- Вы взяли на себя упаковку получаемой информации?
- Пустяковая работа. Нам так мало удается добыть чего-нибудь стоящего.
- Беда в том, что тормансиане не сотрудничают с нами, иногда просто мешают.
- Подождите еще немного. Мы завяжем связь с людьми, а не с учреждениями власти.
- Скорей бы! Так хочется сделать хорошее для них. И успеть побольше. А сейчас хоть начинай курить какой нибудь легкий наркотик.
- Что вы говорите, Соль!
Инженер Соль Саин поднял голову, и зеленые огоньки придали нездоровый оттенок его сухому лицу, туго обтянутому гладкой кожей.
- Может быть, это неизбежно в наших условиях?
- Что вы имеете в виду, Соль?
- Бессилие. Нельзя пробить самую прочную из всех стен - стену психологическую, которой окружили нас…
- Но почему нельзя? Я бы на вашем месте использовал свои знания и талант конструктора, чтобы подготовить наиболее важные инструменты для жителей Торманса. Они им очень нужны.
- И что, по-вашему, всего важнее?
- Индикатор враждебности и оружие. И то и другое, миниатюризованное до предела, размером с пуговицу, в виде маленькой пряжки или женской серьги.
- И оружие?
- Да! От бомбочек УБТ до лучевых пронизывателей.
- УБТ? Вы можете думать об этом и находить аморальным мое мимолетное желание закурить? Сколько жизней унес УБТ две тысячи лет назад у нас да и на других планетах!
- А сколько спас, сокрушив орды убийц?
- Я не могу признать вашу правоту. Это было необходимо в древние времена, и мы знаем об этом лишь из книг. Я не могу… - Соль Саин умолк, видя, как внезапно выпрямился командир.
Левый верхний зеленый глазок померк, мигнул раза два и снова засиял ровным светом. Сосредоточенное лицо Гриф Рифта ожило, большие, инстинктивно сжавшиеся кулаки разжались. Соль Саин облегченно вздохнул. Оба долго молчали.
- Вы очень любите ее. Рифт? - Соль Саин коснулся руки Гриф Рифта. - Я спросил не из любопытства, - твердо сказал он, - ведь я тоже…
- Кого? - отрывисто спросил Рифт.
- Чеди! - ответил Соль Саин, уловив тень удивления, мелькнувшую во взгляде командира, и добавил: - Да, маленькая Чеди, а вовсе не великолепная Эвиза!
Рифт смотрел на левый верхний огонек, осторожно касаясь пальцами внешнего ряда кнопок на пульте, будто поддаваясь искушению вызвать на связь столицу Торманса.
- Обреченность Родис отгораживает ее от меня, а за моей спиной тоже тень смерти. - Рифт встал, прошелся несколько раз по кабине и приблизился к Соль Саину с едва приметным смущением.
- Есть древняя песенка: «Я не знаю, что ждет в темноте впереди, и назад оглянуться боюсь!»
- И вы, упрекая меня в слабости, делаете такое признание?
- Да, потому что упрекаю себя тоже. И прощаю тоже.
- Но если они посмеют…
- Я сказал ей, что разрою всю планету на километр глубины, чтобы найти ее.
- И она запретила?
- Конечно! «Рифт, разве вы сможете это сделать с людьми?»- командир старался передать интонации Фай Родис, укоряющие, печальные. - «Вы не предпримете даже малых действий насилия…»
- А прямое нападение на «Темное Пламя»? - спросил Соль.
- Другое дело. Третий закон Ньютона они уже постигли на опыте. И жаль, что в этом обществе он не осуществляется при индивидуальном насилии. Вся их жизнь была бы куда счастливее и проще…
- Так вот зачем оружие!
- Именно!
- Но если его получают все?
- Ничего. Каждый будет знать, что рискует головой, и двадцать раз подумает, прежде чем затевать насилие. А если подумает, то вряд ли совершит.
Верхний левый глазок угас на мгновение, вспыхнул и мигнул несколько раз.
Облегченно улыбаясь, Рифт кинулся к пульту, включил систему краевых частот. Малый экран вспомогательного ТВФ послушно засветился, ожидая импульса. Гриф Рифт перекрыл обратную связь и обратился к Соль Саину:
- Меня встревожило, мне показалось… Но я вспомнил про уговор с Фай Родис. Когда ей захочется посоветоваться, она подаст сигнал в часы моего дежурства.
Соль Саин пошел к выходу.
- Оставайтесь! Я не жду секретов, тех вечных и милых секретов, единственных, что уцелели еще на нашей Земле, - с грустью сказал Рифт.
Соль Саин стоял в нерешительности.
- Может быть, с ней будет Чеди, - обронил Рифт.
Инженер-вычислитель вернулся в кресло.
Ждать пришлось недолго. Экран вспыхнул фиолетовым оттенком газосветных ламп планеты Ян-Ях. В фокусе был небольшой квадратный сад на уступе обращенной к горам части дворца. Гриф Рифт знал, что этот сад отведен для земных гостей, и не удивился, увидев Фай Родис в одном скафандре. С ней рядом шел тормансианин с густой черной бородой - по описанию Рифт узнал инженера Таэля. Соль Саин слегка подтолкнул командира, показывая на СДФ, стоящие в двух диагональных углах сада. «Экранировано для разговора наедине, - догадался Рифт, - но тогда зачем я?» Ответ на этот вопрос пришел не сразу. Фай Родис не смотрела в сторону звездолета и вообще вела себя так, как если бы не подозревала о включенном ею передатчике СДФ.
Она шла с опущенной головой, задумчиво слушая инженера. Мало практиковавшиеся в разговоре Ян-Ях, звездолетчики понимали его речь лишь отчасти. Шелестела на ветру высокая трава, метались диковатые, развернутые веером кусты, и тяжелые диски темно-красных цветов клонились на упругих стеблях. Маленький сад был полон беспокойства хрупкой жизни, особенно чувствовавшейся из недоступной даже космическим силам пилотской кабины корабля.
Сад окружало кольцо тьмы. На Тормансе ночное освещение сосредоточивалось в больших городах, важных транспортных узлах и на заводах. На всем остальном пространстве планеты темнота господствовала половину суток. Небольшой и удаленный спутник Торманса едва рассеивал мрак. Редкие звезды со стороны галактического полюса подчеркивали черноту неба. В направлении центра Галактики слабо светилось слитное пятно звездной пыли, тоскливо угасавшее в космической бездне.
Фай Родис рассказывала тормансианину о Великом Кольце, которое помогало земному человечеству уже около полутора тысяч лет, поддерживая веру в могущество разума и радость жизни, раскрывая необъятность космоса, избавляя от слепых поисков и тупиков на пути. А теперь то, что раньше проходило зримо, но бесплотно на экранах внешних станций Земли, стало близким - с раскрытием тайны спирального пространства и звездолетами Прямого Луча.
- Наступила Эра Встретившихся Рук, и вот мы здесь, - закончила Родис. - Если бы не Великое Кольцо, могли бы пройти миллионы лет, прежде чем мы нашли бы друг друга, две планеты, населенные людьми Земли.
- Людьми Земли! - вскричал пораженный инженер.
- Разве вы не знаете? - нахмурилась Родис. Считая Таэля приближенным Совета Четырех, она думала, что ему известна тайна трех звездолетов и подземелья во дворце. Инженер Хонтээло Толло Фраэль оказался первым из трехименных тормансиан, узнавших тайну Совета.
Таэль беззвучно шевелил губами, силясь что-то сказать.
Родис приложила ладони к его вискам, и он облегченно вздохнул.
- Я нарушила обещание, данное вашему владыке, но я не могла догадаться, что заведующий информацией всей планеты не знает подлинной ее истории.
- Вы, я вижу, не понимаете до конца, какая пропасть отделяет нас, обычных людей, от тех, кто наверху и кто им прислуживает.
- Такая же, как между «джи»- долгоживущими и «кжи»- короткоживущими, теми, кто не получает образования и обязан быстро умереть?
- Больше. «Кжи» могут пополнить знания самостоятельно и сравняться с нами в понимании мира, а мы без чрезвычайных обстоятельств никогда ничего не узнаем, помимо того, что нам разрешено свыше.
- И вы не знаете, что передачи Великого Кольца иногда ловят здесь, на планете Ян-Ях?
- Не может быть!
Фай Родис слегка улыбнулась, вспомнив посещение библиотеки в Институте Общественного Устройства.
Польщенный интересом землян, начальник - «змееносец» провел их через огромный зал с обилием колонн, выступов, резного камня и позолоченного дерева, покрытого барельефами. Змеи, похожие на цветы, или цветы - на змей, - этот назойливый мотив повторялся на ступенчатых выступах верхней части стен, решетках хоров, капителях и подножиях колонн. Узкие окна прорезали массивы книжных шкафов, создавая на каменном полу перекрест веерных теней, а прозрачные купола потолка освещали высоко расположенные скульптуры животных, раковин и людей в искаженных безумием или яростью масках. По центральной оси длинного зала на причудливых медных подставках стояли небесные глобусы, отгороженные друг от друга столами с цветными картами. Одного взгляда на них было достаточно землянам. Изображения других миров в таких подробностях и приближении не могли дать никакие телескопы. Следовательно, тормансиане изредка ловили передачи Великого Кольца.
Бедняга инженер продолжал смотреть на Родис удивленными глазами.
«Взгляд идеалиста», - подумала Родис, сравнив его с бегающими глазами «змееносцев» или жестким, пристальным взором лиловых охранников. Она сделала условный знак.
Гриф Рифт включил обратную связь.
- Познакомьтесь с вашими собратьями в звездолете, Таэль, - сказала Родис, показывая на стереоизображения Рифта и Саина, - только говорите медленно. У них недостаточно практики в языке Ян-Ях.
Звездолетчикам понравился нервный тормансианин, не таивший никаких злых мыслей.
Фай Родис медленно пошла вдоль цветочной куртины, предоставив Таэлю самому говорить с ее друзьями.
- Вы можете заполнить пропасть нашего незнания? Можете показать нам и Землю, и планеты других звезд, и наивысшие достижения их цивилизации? - возбужденно спрашивал инженер.
- Все, что мы изучили сами! - заверил его Рифт. - Но во вселенной известно так много явлений, перед которыми мы стоим, как дети, еще не умеющие читать.
- Нам хотя бы десятую часть ваших знаний, - улыбнулся инженер Таэль, - я говорю - нам. Есть много людей на планете Ян-Ях, куда более заслуживающих знакомства с вами, чем я! Как сделать это? Сюда, в этот дворец, им нет входа.
- Можно демонстрировать фильмы и говорить хоть с тысячей человек около звездолета, - сказал Гриф Рифт.
- И обеспечить их защиту, - добавил Соль Саин.
Они стали обсуждать проект. Родис не принимала участия. Гриф Рифт поглядывал на ее черную фигуру, стоявшую поодаль около какой-то странно искривленной скульптуры на развилке двух садовых дорожек.
- Самая главная трудность, как всегда, не в технике, а в людях, - подвел итог Гриф Рифт. - Оказывается, вы не умеете различить психическую структуру человека по его внешнему виду.
- Вы предвидели это, говоря об индикаторе враждебности, - напомнил Соль Саин.
- Пока его нет, что толку в моем предвидении!
Подошла Фай Родис и сказала:
- Пока мы не придумали психоиндикатора, придется нам взять на себя его роль. Эвиза, Вир и я, как более тренированные психически, будем отбирать знакомых и друзей Таэля. Так соберется начальная аудитория.
Когда в кабине звездолета исчезло изображение сада, Соль Саин сказал:
- Все это напоминает легенду об Иоланте, только наоборот.
- Наоборот? - не понял Рифт.
- Помните легенду о слепой девушке, не понимавшей, что она слепая, пока не явился к ней рыцарь? И тут есть все: и запретный сад, и ослепленный невежеством мужчина, и рыцарь из широкого мира, только в женском обличье. И даже в броне…
Гриф Рифт скупо улыбнулся, тихо постукивая пальцами по пульту.
- Всегда один и тот же вопрос: дает ли счастье знание или лучше полное невежество, но согласие с природой, нехитрая жизнь, простые песни?
- Рифт, где вы видели простую жизнь? Она проста лишь в сказках. Для мыслящего человека извечно единственным выходом было познание необходимости и победа над ней, разрушение инферно. Другой путь мог быть только через истребление мысли, избиение разумных до полного превращения человека в скота. Выбор: или вниз - в рабство, или вверх - в неустанный труд творчества и познания.
- Вы правы, Соль. Но как помочь им?
- Знанием. Только знающие могут выбирать свои пути. Только они могут построить охранительные системы общества, позволяющие избежать деспотизма и обмана. Результат невежества перед нами. Мы на разграбленной планете, где социальная структура позволяет получить образование лишь двадцатой части людей, а остальные восхваляют прелесть ранней смерти. Но довольно слов, я скроюсь на несколько дней и подумаю над индикатором. Передайте упаковку информации Менте Кор.
Соль Саин вышел. Длинная ночь Торманса тянулась медленно. Гриф Рифт думал: не было ли в намерении помочь жителям Торманса того запретного и преступного вмешательства в чужую жизнь, когда не понимающие ее законов представители высшей цивилизации наносили ужасающий вред процессу нормального исторического развития? Человечества некоторых планет отразили эти вмешательства в легендах о посланцах Сатаны, духах тьмы и зла.
Рифт стал ходить по кабине, обеспокоенно поглядывая на семь зеленых огней, как бы спрашивая ответа. Он хотел посоветоваться с Фай Родис, но не успел. Она сама познакомила их с тормансианином низшего разряда. Она выбрала удачный момент разговора, из которого землянам сразу стал ясен преступный разрыв информации.
Нет, неоспоримо право каждого человека на знание и красоту. Они не нарушат исторического развития, если соединят разорванные путеводные нити! Наоборот, они исправят злонамеренно приостановленное течение исторического процесса, вернут его к нормальному пути. Велико счастье спасти одного человека, какова же будет радость, если удастся помочь целой планете!
И в абсолютном безмолвии ночного корабля его командиру почудился голос Фай Родис, твердо и ясно сказавший ему: «Да, милый Рифт, да!»
В легких аварийных скафандрах Нея Холли, Олла Дез, Гриф Рифт и Див Симбел стояли на куполе звездолета. Высоко над ними белый баллон, слабо журча турбинкой, удерживавшей его против ветра, сверкал зеркалами электронного перископа. Перед Див Симбелом раскрылась во всех подробностях окружавшая звездолет местность. Пилот поднял руку, и Гриф Рифт повернул широко расставленные объективы дальномера-стереотелескопа в направлении, обозначившемся на лимбе. Все земляне, поочередно приникая к окошечку дальномера, согласились с выбором инженера-пилота.
Среди бесплодных обрывов коричневой земли, врезанных в гряду желтых прибрежных холмов, находилась циркообразная ложбина, резко ограниченная выступами опрокинутых слоев песчаника. Обращенная к звездолету сторона приморской гряды подрезалась крутым обрывом, защищавшим ложбину от ветра. На мористой стороне холмов к самой воде спускалась густая заросль кустарника.
- Место идеально! - сказал довольный Симбел. - Ограждаем защитными полями оба долготных края ложбины и еще со стороны хвосто-полярной вплоть до моря. Зрители будут приплывать ночью, выходить в кустах и переваливать в долину.
- А маяк? - спросил Гриф Рифт.
- Не нужен, - ответила Олла Дез. - Для защитного поля придется ставить башенку, она же будет служить и передатчиком ТВФ в километре от «Темного Пламени». Поднимем мачту со щелевым ультрафиолетовым излучателем, а их пусть снабдят люминесцентными гониометрами.
Наблюдавшие за звездолетом охранники увидели, как спустился белый баллон и чудовище, явившееся из неведомых глубин космоса, заревело. Два протяжных гудка означали вызов представителя охраны.
Явившийся офицер понял, что стоявшие на куполе земляне намерены что-то делать в стороне от корабля. В этой изрытой оврагами местности не было ни души, и офицер подал разрешающий сигнал. Волны пыли и дыма побежали от звездолета, превращаясь в отвесную стену, закрывшую от наблюдения приморские холмы. Когда дым рассеялся, тормансиане увидели прямую дорогу, пробитую через кусты и овраги и кончавшуюся на возвышенной плоскости, где росли редкие деревья с колючими, обвислыми ветвями. Офицер охраны решил сообщить начальникам о неожиданной активности землян. Не успел он связаться по радиотелефону с Управлением Глаз Совета, как из недр «Темного Пламени» выползло сооружение, подобное низкому, вертикально поставленному цилиндру, и, величественно переваливаясь, отправилось «по только что проложенной дороге. Через несколько минут цилиндр достиг конечной точки и завертелся там, выравнивая каменистую почву. Он вращался все быстрее и вдруг стал расти вверх, выдвигая оборот за оборотом спирально скрученную толстую полосу белого металла. Пока офицер охраны докладывал, среди деревьев уже поднялась сверкающая башенка, похожая на растянутую пружину и увенчанная тонким шестом с кубиком на верхушке.
Из звездолета никто не выходил, башенка стояла неподвижно. Все стихло над сухим и знойным побережьем. И тормансиане решили ничего не предпринимать.
В тот же вечер» Темное Пламя» передал Фай Родис карту местности и план импровизированного театра. Родис предупредила, что владыка Торманса напомнил ей о «состязании»в танцах. Олла Дез обещала за сутки приготовить свое выступление.
Даже Соль Саин вышел из своего уединения, когда включили большой стереоэкран звездолета.
Во дворце Цоам четыре СДФ дали развернутое изображение просторной круглой комнаты корабля и - обратной связью - весь Жемчужный зал дворца.
Знаменитая танцовщица Гаэ Од Тимфифт выступила со своим партнером, плечистым, невысоким, с мужественным и сосредоточенным лицом. Они исполнили очень сложный, в резких поворотах и кружениях акробатический танец, отражавший взаимную борьбу мужчины и женщины. Танцовщица была в короткой одежде из едва соединенных нитями узких красных лент. Тяжелые браслеты оковами стягивали левую руку. Высоко на шее сверкало ожерелье, похожее на ошейник. Женщина падала, цепляясь за партнера, и простиралась на полу перед ним. В позе красивой и бессильной она лежала на боку, струной вытянув руку и ногу и подняв умоляющий взгляд. Покорно отдавая партнеру другую руку, она подгибала колено, готовая подняться по его желанию, - открытое олицетворение власти мужчины, ничтожества и в то же время опасной силы женщины.
Искусство и красота исполнителей, безупречная легкость и чеканность труднейших поз, страстный, чувственный призыв танцовщицы, чье тело было чуть прикрыто расходящимися лентами, произвели впечатление даже на владык Торманса. Чойо Чагас, посадивший Фай Родис рядом с собой, не обращая внимания на угрюмость Янтре Яхах, наклонился к гостье, снисходительно улыбаясь:

Предыдущая страница 11 Следующая страница


Час быка 12

- Обитатели планеты Ян-Ях красивы и владеют искусством выражать тонкие ощущения.
- Безусловно! - согласилась Родис. - Нам это тем более интересно, что на Земле отсутствуют мужчины-танцовщики.
- Что? Вы не танцуете вдвоем?
- Танцуем, и много! Я говорю о специальных сольных выступлениях больших артистов. Только женщины способны передать своим телом все волнения, томления и желания, обуревающие человека в его поисках прекрасного. Отошли в прошлое все драмы соперничества, уязвленного самолюбия, порабощения женщины.
- Но тогда что же можно выразить в танце?
- У нас танец превращается в чародейство, зыбкое, тайное, ускользающее и ощутимо реальное.
Чойо Чагас пожал плечами.
- Фай зря старается, подбирая понятия, лишь отдаленно соответствующие нашим, - шепнула Мента Кор, сидевшая позади Див Симбела.
- Наверное, Олла не получит признания, - сказала Нея Холли, - после того как тут женщину крутили, гнули, чуть не избивали.
Заструилась мелодия. Как бегущая река с ее всплесками и водоворотами. Потом замерла, вдруг внезапно сменившись другой, печальной и замедленной, низкие звуки словно всплывали из зеркально тихой, прозрачной глубины.
Отвечая ей, в глубине импровизированной сцены, разделенной на две половины - черную и белую, - появилась нагая Олла Дез. Легкий шум послышался из зала дворца Цоам, заглушенный высокими и резкими аккордами, которым золотистое тело Оллы отвечало в непрерывном токе движения. Менялась мелодия, становясь почти грозной, и танцовщица оказывалась на черной половине сцены, а затем продолжала танец на фоне серебристой белой ткани. Поразительная гармоничность, полное, немыслимо высокое соответствие танца и музыки, ритма и игры света и тени захватывало, словно вело на край пропасти, где должен оборваться невозможно прекрасный сон.
Увлеченные поэзией невиданного танца, жители Торманса то похлопывали по ручкам кресел, то недоуменно пожимали плечами, иногда даже переговаривались шепотом.
Медленно угасал свет. Олла Дез растворилась в черной половине сцены.
- Другого я и не ожидала! - воскликнула Янтре Яхах, и собравшиеся зашумели, поддакивая.
Чойо Чагас метнул на жену недовольный взгляд, откинулся на спинку кресла и сказал, ни к кому не обращаясь:
- Есть нечто нечеловеческое, недопустимое в такой открытости и силе чувств. И опасное - оттого, что эта женщина столь непозволительно хороша.
Фай Родис видела, как вспыхнули щеки сидевшей рядом Чеди. Девушка посмотрела на нее с мольбой, почти приказывая: «Сделайте же что-нибудь!»
«Тупость никогда не должна торжествовать - последствия неизменно бывают плохими», - мелькнула в голове Родис фраза из какого-то учебника. Она решительно встала, поманив к себе Эвизу Танет.
- Теперь мы станцуем, - спокойно объявила она, как нечто входившее в программу.
Чеди обрадованно всплеснула руками.
- С меня достаточно! - едко сказала Янтре Яхах, покидая зал.
За ней покорно поднялись еще пять приглашенных во дворец тормансианок. Но Чойо Чагас лишь удобнее устроился в кресле, и мужчины сочли долгом остаться. Впрочем, земляне, смотревшие из звездолета, увидели, что женщины Торманса во главе с женой владыки притаились за серебристо-серыми драпировками.
Фай Родис и Эвиза Танет исчезли на несколько минут и потом явились в одних скафандрах, каждая неся на ладони прикрепленный к ней восьмигранный кристалл со звукозаписью. Две женщины: одна - цвета воронова крыла, другая - серебристо-зеленая, как ивовый лист, стали рядом, высоко подняв руки с кристаллами. Необычный ритм, резкий, со сменой дробных и затяжных ударов, загрохотал в зале. В такт ритмическому грохоту танец начался быстрыми пассами простертых вперед, на зрителей, рук и резкими изгибами бедер.
От рук с повернутыми вниз ладонями опускались на тормансиан волны оцепеняющей силы. Повинуясь монотонному напеву, Эвиза и Родис опустили руки, прижав их к бокам и отставив ладони. Медленно и согласованно они начали вращаться, диковато и повелительно глядя из-под насупленных бровей на зрителей. Они крутились, торжествующе поднимая руки. Посыпались удары таинственных инструментов, созвучные добавила: замерли. Сжатые рты обеих женщин приоткрылись, показав идеальные зубы, их сияющие глаза смеялись победоносно. Они торжественно запели протяжный древний иранский гимн: «Хмельная и влюбленная, луной озарена, в шелках полурасстегнутых и с чашею вина… Лихой задор в глазах ее, тоска в изгибе губ!» Гром инструментов рассыпался дробно и насмешливо, заставив зрителей затаить дыхание. Неподвижные тела из черного и зеленого металла вновь ожили. Не сдвигаясь с места, они отвечали музыке переливами всех поразительно послушных и сильных мышц. Как вода под порывом ветра, оживали внезапно и мимолетно руки и плечи, живот и бедра. Эти короткие вспышки слились в один непрерывный поток, превративший тела Эвизы и Родис в нечто неуловимое и мучительно притягательное. Музыка оборвалась.
- Ха! - воскликнули Эвиза и Фай, разом опуская руки.
К ужасу оцепеневших за портьерами женщин, Чойо Чагас и члены Совета Четырех под влиянием гипнотической музыки наклонились вперед и вывалились из кресел, но тут же вскочили, сделав вид, будто ничего не произошло, и неистово забили ладонями о подлокотники, что означало высшую похвалу.
Родис и Эвиза выбежали.
- Как можно! - укоризненно сказала Олла Дез, внимательно наблюдавшая за диким танцем.
- Нет, это великолепно! Смотрите, тормансиан как шоком поразило! - вскричал Див Симбел.
В самом деле, зрители во дворце Цоам выглядели растерянными, а женщины, вернувшиеся на свои места, вели себя тихо, как пришибленные. Однако, когда появились Фай Родис и Эвиза Танет, их приветствовали гулкими ударами по креслам и одобрительными возгласами.
Родис повернулась к товарищам в звездолете, на пальцах показала, что батареи разрядились, и выключила СДФ. Олла Дез тоже прервала передачу с «Темного Пламени»и сказала:
- Родис иногда ведет себя как школьница третьего цикла.
- Но ведь они на самом деле были великолепны! - запротестовал Гриф Рифт. - Я не сравниваю их с вами. Вы - богиня танца, но только на Земле.
- Безусловно, я побеждена здесь, - согласилась Олла. - Родис и Эвиза умело воспользовались воздействием ритмов на подсознание. Совместное ритмическое пение, верчение в древности считали магией для овладения людьми, так же как военные маршировки и совместную гимнастику у йогов. Тантрические «красные оргии»в буддийских монастырях, мистерии в честь богов любви и плодородия в храмах Эллады, Финикии и Рима, танцы живота в Египте и Северной Африке, «чарующие» пляски Индии, Индонезии и Полинезии в прежние времена оказывали на мужчин не столько эротическое, сколько гипнотическое воздействие. Лишь много позднее психологи разобрались в сочетании зрительных ассоциаций - ведущего чувства человека в его ощущении красоты, прочно спаянного с эротикой, сотнями тысячелетий природной селекции наиболее совершенного. Гибкость и музыкальность женского тела недаром издревле сравнивалась с пляской змей. Будучи историком, Фай Родис отобрала все гипнотическое из древних танцев, и эффект оказался неотразимым, но когда она успела обучить Эвизу?
- Следовательно, нельзя обвинять Родис в легкомыслии и необдуманности действий. Этот танец она, видимо, готовила давно, чтобы показать их родство с нами, - убежденно сказал Гриф Рифт.
Вне стен садов Цоам на втором уступе предгорий рос небольшой лесок, деревья в нем до такой степени были похожи на земные криптомерии, что даже издалека они вызывали у Родис приливы тоски по родной планете. Криптомерии росли вокруг ее школы первого цикла. Первый цикл был самым трудным в детской жизни. После свободы и беспечности нулевого цикла наступала пора строгой ответственности за свои поступки. Маленькая Фай часто убегала в тень криптомериевой рощи, чтобы выплакаться.
И сейчас, оказавшись за пределами дворца, на прогулке с инженером Таэлем, Родис бросилась к дереву и прильнула к его стволу, пытаясь уловить родной запах смолы и коры, нагретой солнцем. Скафандр, выключив свойственное землянам обостренное осязание окружающего кожей всего тела, не дал ей почувствовать живое дерево, а от ствола пахло лишь пылью.
Чувство безвыходности, забытое со времен инфернальных испытаний, стеснило грудь Родис, и она опустила голову, чтобы Эвиза и Вир не прочитали в ее лице ностальгию. Родное дерево обмануло. Сколько еще предстояло здесь обманов, прежде всего среди людей, совершенно подобных земным и столь отличных душевно!
Инженер Таэль под разными предлогами провел перед землянами около сотни сотоварищей и знакомых. Несмотря на удивительную однородность группы, гости с Земли посоветовали исключить около тридцати человек. Такой высокий отсев вначале ошеломил Таэля. Земляне объяснили, что они отметили не только прямых носителей зла или скрывающих поврежденную, неполноценную психику завистников, но и тех, чьи стремления к знанию и духовной свободе не были сильнее естественных для нетренированного человека недостатков психики.
Спустя восемь дней людей Торманса собралось достаточно, чтобы начинать сеансы. К удивлению землян, это были только «джи»- долгоживущие: техническая интеллигенция, ученые, люди искусства. Фай Родис потребовала, чтобы пригласили и «кжи»- краткоживущую молодежь. Инженер Таэль смутился.
- Они не получают достаточного образования, и мы почти не общаемся с ними. Поэтому я не знаю заслуживающих доверия… А главное, зачем это им?
- Я напрасно потратила время на вас, - сурово сказала Родис, - если вы до сих пор не поняли, что будущее может принадлежать или всем, или никому.
- У них классовое угнетение хуже, чем у нас при феодализме! - воскликнула Чеди. - Отдает рабским строем!
Тормансианин побагровел, губы его задрожали, и он устремил свои фанатические глаза на Родис с такой собачьей преданностью и мольбой, что Чеди стало неловко.
- Действительно, у нас резко разделены заслуживающие образования и необразованные. Но ведь они выбираются по реальным способностям из всей массы рождающихся детей. И они вполне счастливы, эти люди «кжи»!
- Совершенно так же, как и вы, «джи». Вы занимаетесь избранным делом, творите, делаете открытия. Тогда к чему ваши поиски и душевные томления? Нет, я вижу, что мы достигли еще немногого. Это мой промах! Прогулки отменяются, и мы с вами займемся исторической диалектикой.
Испуг, доходящий до отчаяния, не исчезал с лица Таэля.
«Он ждет беспощадной расправы за каждую ошибку, - догадалась Чеди. - Вероятно, здесь это способ обращения с людьми».
Несмотря на все препоны, показ фильмов состоялся через шестнадцать дней.
В жаркой ложбине, где стебли полусухой травы, колеблемые слабым ветром, были единственными признаками жизни, появился близкий, ошеломительно реальный мир Земли.
Гриф Рифт и Олла Дез воспользовались изгибом защитного поля как внутренней поверхностью экрана и, меняя кривизну, создали под обрывом холма большую сцену.
Для обитателей планеты Ян-Ях все было необычайным: плавание - украдкой на низких надувных плотах по темному морю, внезапное появление светящихся знаков на гониометре от невидимого ультрафиолетового маяка, высадка под прибрежными кустами, подъем в гору с ориентиром на размытое светящееся пятнышко какого-то звездного скопления, поиски двух невысоких деревьев, между которыми пролегал вход в запретную теперь для всех других ложбину, необыкновенный рассеянный и мрачный свет, исходивший ниоткуда и озарявший дно котловины с бороздами промоин, между которыми рассаживались взволнованные посетители. Это настолько отличалось от монотонной жизни Ян-Ях, с ее отупляюще однообразной работой и примитивными развлечениями, что создавало непривычную атмосферу нервного подъема.
Внезапно из непроницаемой тьмы защитного поля возникал круглый зал звездолета, где шестеро землян приветствовали гостей на их родном языке. Вначале все пришельцы далекого мира казались тормансианам очень красивыми, но одинаковыми. Мужчины - высокие, с решительными крупными лицами, серьезные до суровости. Женщины - все с чеканно правильными мелкими чертами, идеально прямыми носами, твердыми подбородками, густоволосые и крепкие. Лишь когда глаз привыкал к этим общим особенностям, обитатели Ян-Ях замечали индивидуальное разнообразие землян.
Кто-нибудь из звездолетчиков, чаще всего Олла Дез, коротко пояснял тему стереофильма, и звездолет исчезал.
Перед тормансианами плескалось невероятно прозрачное море с синей водой. Чистые пляжи черного, розового и красного песка манили соединиться с солнцем и морем. Но великолепные берега были почти безлюдны в отличие от заполненных людьми удобных для купаний мест на Тормансе. В разные часы появлялись люди, плавали, ныряли и потом быстро исчезали, разъезжаясь в открытых вагонах маленьких поездов, носившихся вдоль побережья.
Поразила жителей Ян-Ях гигантская Спиральная Дорога: снятое в упор приближение исполинского поезда внушало непривычному человеку первобытный страх.
Тропические сады, раскинувшиеся на необозримых пространствах, и такие же беспредельные поля сказочной пшеницы с колосьями больше кукурузных початков так резко контрастировали с бедными кустарниковыми садами и бобовыми полями Торманса, что Гриф Рифт решил больше не показывать щедрости родной планеты, чтобы не ранить гостей.
Автоматические заводы искусственного мяса, молока, масла, растительного желтка, икры и сахара как будто не имели никакого отношения к полям, садам плодовых деревьев и стадам домашних животных. Плоские прозрачные чаши уловителей радиации для производства белка составляли лишь небольшую часть огромных подземных сооружений, в которых при неизменных температурах и давлениях циркулировали потоки аминокислот. Широкие башни заводов сахара таинственно, приглушенно шумели, будто эхо отдаленной грозы. Это колоссальное количество воздуха всасывалось в их приемники, осаждая лишнюю углекислоту, накопившуюся за тысячи лет неразумного хозяйничания. Наиболее красивыми были снежно-белые колоннады фабрик синтетического желтка, сверкавшие на опушках кедровых лесов. Только увидев технический размах пищевого производства, тормансиане поняли, почему на Земле мало молочного скота - коров и антилоп-канн - и совсем нет убойного, нет птицеферм и рыбных заводов.
- Когда отпала необходимость убивать для еды, тогда человечество совершило последний шаг от необходимости к истинно человеческой свободе. Этого нельзя было сделать до тех пор, пока мы не научились из растительных белков создавать животные. Вместо коров - фабрика искусственного молока и мяса, - пояснял Гриф Рифт.
- Почему же у нас нет этого до сих пор? - обычно спрашивали тормансиане.
- Ваша биология, очевидно, занималась чем-то другим или была ущербной, была потеснена другими науками, менее важными для процветания человека. Положение, известное и в земной истории…
- И вы пришли к заключению, что нельзя достигнуть истинной высоты культуры, убивая животных для еды?
- Да!
- Но ведь животные нужны и для научных опытов.
- Нет! Ищите обходной путь, но не устраивайте пыток. Мир невообразимо сложен, и вы обязательно найдете много других дорог к раскрытию истины.
Врачи и биологи планеты Ян-Ях недоверчиво переглядывались. Но снова и снова возникали перед ними красивые, как храмы, научные институты, многокилометровые подземные лабиринты памятных машин - хранилищ всепланетной информации. Сбывались слова древнего поэта, желавшего человеку быть «простым, как ветер, неистощимым, как море, и насыщенным памятью, как Земля». Теперь вся планета руками своих мудрых детей насыщалась памятью не только своей жизни, но еще тысячи других населенных миров Великого Кольца.
Многие инженерные сооружения уходили все глубже в земную кору. Вместо истощенных в древние эпохи рудников работали самообогащающиеся гидротермы, связанные с подкоровыми течениями в мантии на участках выделения ювенильных вод. Эти же гидротермальные восходящие токи на поверхности использовались в энергетических и обогревательных установках.
Пожалуй, самым удивительным для тормансиан показалось широчайшее распространение искусств. Практически каждый человек владел каким-либо видом искусства, сменяя его в различные периоды жизни. Легкость пользования информацией совпадала с возможностью видеть любые картины, скульптуры, добыть электронные записи любого музыкального произведения, любой книги. Множество Домов Астрографии, Книги, Музыки, Танца, по существу, представляли собою дворцы, где все желающие в покое и удобстве могли наслаждаться зрелищем космоса, его населенных планет и всего неисчерпаемого богатства человеческого творчества за тысячи лет документированной истории. Поистине невообразимое число произведений искусства было создано за два тысячелетия, прошедшие со времен ЭМВ - Эры Мирового Воссоединения!
Тормансиане видели школы, полные здоровых и веселых детей, великолепные праздники, на которых все казались одинаково молодыми и неутомимыми. Общественное воспитание не удивило жителей Ян-Ях. Куда более поразительным казалось отсутствие всяких стражей или наделенных особой властью людей, отгородившихся от мира в охраняемых дворцах и садах. Ни в одном из тысяч прошедших перед тормансианами лиц ни разу не мелькнуло выражение страха и замкнутой себялюбивой опаски, хотя настороженность и тревога нередко читались на лицах врачей-воспитателей, спортивных инструкторов. Зрителей поражало отсутствие шума, громкой музыки и речи, грохочущих и дымящих машин в городах Земли, удивляли улицы и дороги, похожие на тихие аллеи, где никто не смел потревожить другого человека. Музыка, пение, танцы, веселье, подчас отчаянно озорные игры на земле, на воде и в воздухе происходили в специально предназначенных для этого местах.
Веселые не смешивались с грустными, дети со взрослыми. И еще одна черта земной жизни вызывала недоумение. Личные помещения людей Земли, обставленные просто, производили на жителей Ян-Ях впечатление полупустых, даже бедных.
- Зачем нам что-нибудь еще, кроме самого необходимого, - отвечала на неизбежный вопрос Олла Дез, - если мы в любой момент можем пользоваться всей роскошью общественных помещений?
В самом деле, жители Земли работали, размышляли, отдыхали и веселились в огромных, удобных, окруженных садами зданиях, с красиво обставленными комнатами и залами, - дворцах и храмах искусств или наук. Любители старины восстанавливали суровые дома с толстыми стенами, узкими окнами и громоздкой, массивной мебелью. Другие, наоборот, строили просторные, открытые всем ветрам и солнцу висячие сады, вдававшиеся в море или повисавшие на кружащей голову высоте горных склонов.
- А у нас, - говорили тормансиане, - общественные здания, парки и дворцы переполнены людьми и очень шумны. Из-за множества посетителей их нельзя содержать в нужной чистоте, сохранить тонкость убранства. Поэтому наши личные квартиры похожи на крепости, куда мы укрываемся от внешнего мира, туда же мы прячем все, что нам особенно дорого.
- Трудно сразу понять, чем вызвано различие, - сказала Олла Дез. - Вероятно, вы любите шум, толчею, скопление народа.
- Да нет же, мы ненавидим это, как большинство людей умственного труда. Но неизбежно каждое красивое место, вновь отстроенный Дворец отдыха оказываются набитыми людьми.
- Я, кажется, понял, в чем дело, - сказал Соль Саин. - У вас нет соответствия между количеством населения и ресурсами. В данном случае не хватает общественных помещений для отдыха и развлечений.
- А у вас есть?
- Это первейшая задача Совета Экономики. Только в соответствии числа людей и реальных экономических возможностей основа удобной жизни и стабилизации ресурсов планеты на вечные времена.
- Но как вы достигаете этого? Регулировкой деторождения?
- И этим, и предвидением случайностей, флюктуации успехов и неуспехов, космических циклов. Человек должен все это знать, иначе какой же он человек? Главная цель всех наук одна - счастье человечества.
- А из чего оно складывается, ваше счастье?
- Из удобной, спокойной и свободной жизни, с одной стороны. А также из строжайшей самодисциплины, вечной неудовлетворенности, стремления украсить жизнь, расширить познание, раздвинуть пределы мира.
- Но это же противоречит одно другому!
- Напротив, это диалектическое единство, и, следовательно, в нем заключено развитие!
Подобного рода беседы сопровождали каждую демонстрацию стереофильмов, а иногда превращались в лекции или взолнованные обсуждения. Тормансиане по складу своей психологии ничем не отличались от землян. Их предыстория прошла совместно. Поэтому и современная земная жизнь, пусть только в общих чертах, становилась для них понятной. И искусство Земли легко воспринималось обитателями Ян-Ях. С наукой дело обстояло хуже. Уж очень далеко ушли земляне в понимании тончайших структур мира.
Еще труднее воспринимались стереофильмы Великого Кольца. Странные существа, иногда похожие на землян, непонятные речи, обычаи, развлечения, постройки, машины. Кажущееся отсутствие обитателей на планетах около центра Галактики, где под километровыми сводами застыли или медленно вращались прозрачные диски, излучавшие голубое сияние. В других мирах встречались звездовидные формы, окаймленные тысячами ослепительных фиолетовых шаров, в отличие от дисков ориентированные вертикально. Тормансиане так и не поняли, что это: машины, конденсировавшие какой-то вид энергии, или психические воплощения мыслящих существ, пожелавших остаться не распознанными даже для приемников Великого Кольца.
Очень зловещими казались планеты инфракрасных солнц, населенные высшей жизнью и входящие в Кольцо. Записи были сделаны до введения волновых инверторов, изобретенных на планете звезды Бета Чаши, позволявших видеть в любых условиях освещения Вселенной Шакти. Едва различимые контуры гигантских зданий, памятников, аркад таинственно чернели под звездами, и движение множества народа казалось грозным. Непередаваемо прекрасная музыка разносилась во тьме, и невидимое море плескалось с тем же гекзаметрическим шумом, как на Земле и планете Ян-Ях.
Олла Дез показала и некоторые оставшиеся нерасшифрованными записи, доставленные звездолетами Прямого Луча с галактик Андромеды и М - 51 в Гончих Псах. Дико вертевшиеся многоцветные спирали и пульсирующие шаровидные тысячегранники как бы просверливали океан плотной тьмы. Только экипаж «Темного Пламени», прошедший по краю бездны, догадывался, что эти изображения могли означать проникновение в Тамас, недоступный и незримый антимир, облегающий нашу Вселенную.
И все же передачи из далеких и странных миров, несмотря на свою необычайность, мало интересовали тормансиан. Зато их бесконечно волновали стереофильмы о землянах на других планетах, например, недавно заселенной планете Зеленого Солнца в системе Ахернара. Не могли не пленить их воображения великолепные красные люди с Эпсилон Тукана - с этой планетой Земля установила регулярное сообщение.
После того как ЗПЛ стали совершать рейсы на Эпсилон Тукана и обратно - протяженностью в сто восемьдесят парсеков - за семнадцать дней, на Земле, особенно среди молодежи, вспыхнула эпидемия влюбленности в красных людей.
Но оказалось, что браки между землянами и красными туканцами обречены на бесплодие: это принесло немало разочарований. Мощные биологические институты обеих планет сосредоточили свои усилия на преодолении неожиданного препятствия. Никто не сомневался, что трудная задача будет скоро разрешена и слияние двух человечеств, совершенно сходных, но разных по происхождению, станет полным, тем самым бесконечно увеличивая сроки существования человека Земли как вида.
Люди, переселившиеся на планету Зеленого Солнца, прожили там еще немного веков, но от радиации светила приобрели сиреневую кожу и внешне отличались от бронзово-смуглых землян гораздо больше, чем последние от желтых обитателей Ян-Ях. Но весь строй жизни пионеров земного человечества на Ахернаре ничем не разнился от их родины, что давало тормансианам уверенность в их собственном союзе с могущественной Землей. Приветливое и внимательное отношение звездолетчиков к своим гостям укрепляло эту надежду. Пусть земляне казались им холодноватыми и слегка отчужденными, тормансиане понимали далеко разошедшуюся разницу интересов и вкусов. Эти полностью открытые и чистые люди никогда, ни на мгновение не думали о своем превосходстве, и жители Ян-Ях чувствовали себя с ними просто и легко, как с самыми близкими.
Аудитория в пустыне состояла из образованных и умных «джи», которые очень скоро поняли, что союз Земли и Ян-Ях означает прежде всего крах их олигархического строя, разрушение системы «джи»- «кжи»и философии ранней смерти. Такая структура не могла вывести планету из ее современного нищенского состояния. В то же время этот строй обеспечивал высочайшие привилегии олигархической верхушке. Хотя сумма преимуществ оказывалась убогой в сравнении с открытой, ясной и здоровой жизнью коммунистического строя Земли, поверить в это и отдать свои привилегии олигархи Ян-Ях, конечно, не могли. Поэтому первое знакомство со стереофильмами Земли вызвало у правящей верхушки чувство враждебности и опасения. Они поняли, что жизнь Земли самим своим существованием оказывалась враждебной строю Торманса, опровергая единственно якобы правильный путь, избранный владыками, и сводя к нулю безудержное восхваление, которым занимались демагоги-пропагандисты Совета Четырех.
Посещение импровизированного театра в пустыне близ звездолета Земли, к которому запрещено было даже приближаться, составляло, с точки зрения владык Ян-Ях, государственное преступление и должно было наказываться. Но тормансиане были готовы на все, лишь бы попасть на передачу стереофильмов «Темного Пламени». Естественно, что земляне находились в постоянной тревоге за своих зрителей. Детектор биотоков для распознавания людей, уже названный Соль Саином ДПА, или диссектором психосущности, еще не удалось довести до рабочей готовности. Еще могли быть ошибки в случае искусной маскировки.
Положение спасла Нея Холли, помогавшая Соль Саину в конструировании ДПА. Она заметила увеличение зубца К в биотоках всех искренне и открыто жаждавших информации тормансиан. Всякое сомнение, недоверие или скрытая сильная эмоция вызывали неизбежно и непременно спад зубцов К.
В проходе между двумя деревьями устроили дополнительное поле, пропускающее только людей с определенным уровнем возбуждения зубцов К и отбрасывающее всех других. Так тормансиане получили дополнительную гарантию безопасности.
За три недели Олла Дез устроила восемнадцать демонстраций для нескольких тысяч обитателей Ян-Ях. В одну из последних демонстраций ученый-тормансианин с титулом «познавшего змея»и невероятным для языка землян именем Чадмо Сонте Тазтот усомнился в возможности общего происхождения человечества обеих планет.
- Человек Ян-Ях плох в самой своей сущности, - заявил ученый. - Она унаследована от предков, убивавших, ревновавших, хитривших и тем обеспечивших себе выживание; оттого все усилия лучших людей разбились о стену душевной дикости, страха и недоверия. Если человечество Земли поднялось на такую высоту, то, очевидно, оно другого происхождения, с более благородными душевными задатками.
Олла Дез подумала, посовещалась с Рифтом и Саином и достала «звездочки»с фильмами о прошлом. Не документальные записи, а скорее экскурсы в разные исторические периоды, восстановленные по архивам, мемуарам и музейным коллекциям.
Пораженные до немоты тормансиане увидели чудовищные бедствия, глухую и скучную жизнь перенаселенных городов, общественные «дискуссии», где слова предостережения и мудрости тонули в реве одураченных толп. Перед великими достижениями науки и искусства, ума и воображения средний человек в те времена остро чувствовал свою неполноценность. Психологические комплексы униженности и неверия в себя порождали агрессивное стремление выделиться любой ценой.
Психологи Земли предсказали неизбежность появления надуманных, нелепых, изломанных форм искусства со всей гаммой переходов от абстрактных попыток неодаренных людей выразить невыразимое до психопатического дробления образов в изображениях и словопотоках литературных произведений. Человек, в массе своей невоспитанный, недисциплинированный, не знающий путей к самоусовершенствованию, старался уйти от непонятных проблем общества и личной жизни. Отсюда стали неизбежны наркотики, из которых наиболее распространен был алкоголь, грохочущая музыка, пустые, шумные игры и массовые зрелища, нескончаемое приобретение дешевых вещей. Размножение на Земле в эпоху ЭРМ ничем не ограничивалось во имя конкуренции народов, военного преобладания одной нации над другой, в то время как на Тормансе, где уже не было военных конфликтов, деторождение не регулировалось в иных целях - для отбора тех пяти процентов способных к учению людей, без которых остановилась бы машина цивилизации.
Некоторые ученые Земли в отчаянии от назревающей опасности все убыстряющегося уродливого капиталистического развития призывали к тому, чтобы бросить все усилия на технологию искусственной пищи и синтетических товаров, полагая, что все беды происходят от недостатка материальных благ. Они связывали с этим глобальное разорение Земли, напоминая, что человек изначально был охотником и собирателем, а не земледельцем.
«Для наших правнуков, - писал один ученый, - наши теперешние заботы и опасения покажутся скверным сном невежественного ума. Мы должны переоткрыть забытые качества в нас самих и реставрировать до ее истинной красоты нашу Голубую Планету».
Во всяком случае, самые пламенные эскаписты начали трезветь, когда земляне произвели первые колоссальные затраты на выход в космос, и поняли величайшие трудности внеземных полетов, сложность освоения межзвездных пространств и мертвых планет Солнечной системы. Тогда снова обратились к Земле, сообразив, что она еще долгое время должна служить домом земного человечества, спохватились и успели спасти ее от разрушения.
- Великая Змея! - воскликнул Чадмо Сонте Тазтот. - Это так похоже на нас, но как вы справились с этим?
- Трудным и сложным путем, - ответил Соль Саин, - осилить который мог лишь коллективный разум планеты. Не организованное свыше мнение неосведомленной толпы, а обдумывание сообща и признание правоты на основе понимания и правдивой информации. При великом множестве людей на Земле все это стало возможным лишь после изобретения компьютеров - счетных машин. С помощью этих же машин мы осуществили тщательную сортировку людей. Подлинная борьба за здоровье потомства и чистоту восприятия началась, когда мы поставили учителей и врачей выше всех других профессий на Земле. Ввели диалектическое воспитание. С одной стороны, строго дисциплинированное, коллективное, с другой - мягко индивидуальное. Люди поняли, что нельзя ни на ступеньку спускаться с уже достигнутого уровня воспитания, знания, здоровья, что бы ни случилось. Только вверх, дальше, вперед, ценой даже серьезных материальных ограничений.
- Но ведь на Ян-Ях тоже есть счетные машины, и достаточно давно! Мы называем их «кольцами дракона», - не успокаивался «познавший змея».
- Кажется, я догадался, в чем дело! - воскликнул Соль Саин. - На Земле у нас было великое множество народов, несколько больших культур, разные социальные системы. Во взаимопроникновении или в прямой борьбе они задержали образование монокультуры и мирового государства до тех пор, пока не поднялось общественное сознание и техника не обеспечила общество необходимой для подлинной коммунистической справедливости и коллективности аппаратурой. Кроме того, угроза всеуничтожающей войны заставила государства серьезнее относиться друг к другу в мировой политике, так называлась тогда национальная конкуренция между народами.
- А у нас на планете Ян-Ях, населенной одним, по существу, народом, при монокультуре развитие оказалось однолинейным.
- И вы не успели опомниться, как на всей планете воцарилась олигархическая система государственного капитализма! - воскликнула Мента Кор, и крайнее возбуждение тормансиан показало правильность ее утверждения.
После этой беседы инженер Таэль попросил внеочередного свидания с Фай Родис.
Тем временем Эвиза Танет определила, что выработка антител в организмах звездолетчиков достаточна для иммунитета. Она разрешила снять скафандры. Ликующие земляне тотчас были готовы сбросить надоевшую броню. Фай Родис отозвала в сторону Гэн Атала:
- Тивиса и Тор передали на «Темное Пламя», что они кончили осмотр институтов и заповедников. Теперь они хотят обследовать брошенные города и уцелевшие первобытные леса в зоне Зеркального моря. Власти предупреждают о какой-то опасности, но нам тем не менее необходимо познакомиться с заповедными областями планеты.
- Я понял вас. Втроем опасность не так страшна. Когда мне лететь?
- Завтра. Но Тивиса и Тор решили не снимать скафандров.
- А я сниму.
- Но если двое ваших спутников будут в металле, а вы нет, то не нарушит ли это целостность группы? Вы будете звеном меньшей прочности…
- Да, придется еще походить металлическим.
Гэн Атал взглянул на Эвизу. Та ответила сочувствующим кивком, но инженер броневой защиты не прочитал в ее топазовых тигриных глазах нужного ответа. Он повернулся к Родис и грустно сказал, что идет готовить свой СДФ.
Родис укоряюще посмотрела на Эвизу, едва Гэн Атал скрылся за дверью. Эвиза рассмеялась, вздернув темнорыжую голову, и Родис пожалела, что Гэн Атал не видит ее в эту минуту.
- Мне так хотелось бы не огорчать его, но что я могу поделать с собой, - сказала Эвиза. - Пойдемте. Я отвыкла от нормального чувства тела, будто выросла в чешуе, как тормансианская змея.
Инженер Хонтээло Толло Фраэль, явившийся к Фай Родис, ждал ее в садике, где впервые узнал тайны своей планеты.
Фай Родис вышла к нему, напевая, легким и упругим шагом, в коротком домашнем платье Земли. Тугой корсаж с низко открытыми плечами и широкая юбочка, стянутая в талии черной лентой и ложащаяся свободными складками. Руки и открытые до половины бедер ноги покрывал ровный красновато-коричневый загар, гармонировавший с бледно-золотым цветом платья. В этом одеянии предводительница землян утратила часть своего величия, сделалась моложе и, на взгляд тормансианина, еще прекраснее. Фай Родис уже привыкла к тому, что пустяковые перемены в облике или поступках производят неоправданно сильное впечатление на жителей Ян-Ях, и поспешила на помощь инженеру.
- Что-нибудь случилось? - спросила она, улыбаясь, и добавила: - Я становлюсь настоящей женщиной Ян-Ях, если так часто думаю об опасности.
- Опасности нет. Но надо посоветоваться, - инженер оглянулся.
Родис нажала кнопку на сигнальном браслете. Послышался мелкий топоток, и в сад явилась послушная девятиножка, сохранившая на своем куполе черно-вороной цвет скафандра своей хозяйки. Родис укрыла себя и инженера защитным полем.
- Я виделся с друзьями. Они заставили меня идти к вам. После просмотра фильмов о вашей… и нашей, - поправился он, - истории все думают только о том, как сделать жизнь похожей на земную. Прежде чем вы уйдете от нас на далекую Землю, вы должны оставить нам оружие.
- Оружие без знания принесет только вред. Не имея ясной, обоснованной и проверенной цели, вы создадите лишь временную анархию, после которой всегда водворяется еще худшая тирания.
- Что же делать?
- По диалектическим законам оборотной стороны железная крепость олигархического режима одновременно очень хрупка. Надо изучить ее узловые крепления, чтобы систематически ударять по ним, и все здание рассыплется, несмотря на кажущуюся монолитность, потому что оно держится лишь на страхе - снизу доверху. Следовательно, вам надо немного людей, мужественных, смелых, умных, чтобы развалить олигархию, и очень много просто хороших людей, чтобы построить настоящее общество.

Предыдущая страница 12 Следующая страница


13 Иван Ефремов

- И поэтому вы так настаиваете на подготовке народа? - спросил Таэль.
- Диалектический парадокс заключается в том, что для построения коммунистического общества необходимо развитие индивидуальности, но не индивидуализма каждого человека. Пусть будет место для духовных конфликтов, неудовлетворенности, желания улучшить мир. Между «я»и обществом должна оставаться грань. Если она сотрется, то получится толпа, адаптированная масса, отстающая от прогресса тем сильнее, чем больше ее адаптация. Помните всегда, что настоящего, по существу, нет, есть только процесс перехода будущего в прошлое. Процесс этот нельзя задерживать, тем более останавливать. А ваша олигархия затормозила развитие общества Ян-Ях на его неизбежном пути к коммунизму, и главным образом потому, что вы помогали ей укреплять свое господство. Ваши ученые не должны становиться убийцами, несмотря на почести, привилегии, подкуп. Помните, что ваша общественная система основана на подавлении и терроре. Всякое усовершенствование этих методов неминуемо обернется против вас самих.
Ведь беда в том, что «кжи» называют вас убийцами, и они правы, хотя разжигание взаимных обид - испытанный прием олигархов.
- Вы не знаете, как глубоко зашло развращение людей, - упрямо сказал Таэль. - Я имею в виду демагогию, будто бы все люди одинаковы, и только стоит их соответственно обработать, воспитать (тоже одинаково), как мы получим единство мышления и способностей. На самом деле получилось обратное: фактическое неравенство породило море персональной зависти, зависть породила комплекс униженности, в котором потерялось классовое сознание, цель и смысл борьбы против системы. «Кжи» против нас, мы против них, а система веками остается неприкосновенной. Всеобщее отравление ненавистью и глубоким непониманием.
- Таэль, вы ли это? Начинаете уставать? А пример Земли? Ведь только серьезные и длительные усилия превратят безвыходные круги инферно в разворачивающуюся бесконечную спираль. Вот мы и пришли к тому, с чего начали.
- Нет, не к тому же. Вы согласились с «кжи»в обвинении нас?
- Да, Таэль. В капиталистической олигархии чем выше тот или иной класс, группа или прослойка стоит на лестнице общественной иерархии, тем больше в ней убийц, прямых и косвенных, потенциальных и реальных. Убийцы бывают разного плана - сознательные и бессознательные. Одни поступают так из прислуживания владыкам, другие от невежества, когда пост решающего значения занимает необразованный, темный человек. «Джи», хотя среди них немало темных и невежественных людей, в большинстве знающие и вообще интеллигентны. Становясь убийцами, они виноваты вдвойне. Виды убийства многообразны. Убивают несоответствием выполняемой работы и условий, в которых она проводится. Отравляют отходами производств и моющими химикатами реки и почвенные воды; несовершенными, скороспелыми лекарствами; инсектицидами; фальсифицированной удешевленной пищей. Убивают разрушением природы, без которой не может жить человек, убивают постройками городов и заводов в местах, вредных для жилья, в неподходящем климате; шумом, никем и ничем не ограничиваемым. Плохо оборудованными школами и больницами, наконец, неумелым управлением, порождающим великое множество личных несчастий, а те ведут к огромному спектру нервных болезней. И за все ответственны в первую очередь «джи»- ученые и технологи, ибо кому, как не им, исследовать причины, вызывающие убийственные последствия. А случаи, когда «джи» выступают прямыми убийцами, вооружая охранные силы, предназначенные для истребления инакомыслящих? Когда разрабатывают пытки и психологическое подавление, когда создают орудия массового убийства? По законам Великого Кольца эти деятели подлежат лишению возможности заниматься наукой, вплоть до физического удаления на дикие планеты.
Инженер Таэль неподвижно стоял перед Родис. Знакомое ей выражение растерянного ребенка все сильнее проступало на его лице. Фай Родис почувствовала, что следует поддержать тормансианина и его друзей, дав опору их нетренированной психике.
- Пожалуй, вам нужен один род оружия, необходимый для искоренения слежки, доносов, насилий. Это ИКП - пульсационный ингибитор короткой памяти. На корабле сделают несколько десятков ИКП, но вы не должны пускать их в ход ранее, чем размножите в сотнях тысяч экземпляров.
- Мне непонятно назначение ИКП, - устало сказал Таэль.
- Вы знаете о двух видах памяти? Они управляются в мозгу различными системами молекулярных механизмов. Лишив человека долгой памяти, вы превратите его в идиота. Но, сняв короткую память, все недавно полученные сведения и внушенные психоштампы, вы обезвредите самого опасного врага, не отняв у него возможности вернуться к любой деятельности.
- Хотя бы к прежней?
- Хотя бы. Но ему придется начинать все заново, как и его учителям.
- Но это же великолепно! Если еще это оружие небольшого размера…
- Оно миниатюризовано, чуть больше украшения, какие когда-то носили на пальцах. Прибавьте к нему крохотный диссектор ДПА для распознавания психики человека.
Таэль порывисто схватил руку Фай Родис и, опускаясь на колени, прижался губами к кончикам ее пальцев. Родис вздрогнула, чувствуя, что этот жест архаического поклонения не столь неприятен ей, как она подумала бы раньше.

ГЛАВА VIII. ТРИ СЛОЯ СМЕРТИ

Судно на двух сигарообразных поплавках скользило по морской глади. Длинный залив Экваториального океана недаром носил название Зеркального моря. Расположенное в поясе спокойной атмосферы, ближе к хвостовому полюсу, море почти не знало бурь. Отсутствие впадающих в него крупных рек сохраняло воды первозданно чистыми, темными в глубине и ослепительно сверкающими в красных лучах светила Торманса.
Гэн Атал восхищался игрой красок за кормой, а Тивиса Хенако и Тор Лик любовались необыкновенной чистотой моря.
В трехгранном выступе каюты, у рычагов управления, сидели два тормансианина в лиловой униформе, безотрывно глядя вперед и лишь изредка обмениваясь односложными восклицаниями.
Они держали курс на кручу бочкообразной горы. Ее темно-серая каменная масса была разбита разветвленными жилами красной породы, словно кровавыми артериями.
Левее, под горой, берег был облицован каменными плитами. За набережной виднелись здания, в беспорядке отступавшие от моря. Брошенный город Чендин-Тот стоял близко от заповедной рощи, последней на планете Ян-Ях. Здесь издавна находилась область «приверженцев природы»- людей, не принявших всеобщей урбанизации и переселившихся в зоны с нездоровым климатом. Непомерное увеличение населения планеты заставило застроить и заповедный район. «Приверженцы природы» исчезли, влившись в общую массу городских жителей. Все же незначительный участок первобытного леса уцелел от всепожирающего потребительства шестнадцати миллиардов населения Торманса. Вероятно, это произошло случайно. Катастрофический кризис разразился раньше, чем последняя роща была срублена. Множество городов вымерло, и те, что находились в менее благоприятных климатических зонах, никогда не заселялись вновь.
Берег приближался. Земляне хотели подняться на крышу каюты, заменившую собою мостик, но провожатые энергично воспротивились. Они говорили очень быстро, с акцентом жителей хвостового полушария - проглатывая согласные. Земляне, привыкшие к четкому произношению государственных радиопередач и медлительной речи чиновников, понимали своих спутников с трудом. Выяснилось, что в Зеркальном море водятся лимаи. Эти всепожирающие чудовища своими длинными щупальцами хватают с открытой палубы все живое и утаскивают в глубину. Количество их неисчислимо.
- Удивительная аналогия с земными морями, - сказала Тивиса. - Когда в Эру Разобщенного Мира истребили кашалотов, размножились большие головоногие, с которыми пришлось вести настоящую войну. Вообще истребление любого вида немедленно нарушало миллионолетнее равновесие природы. В силу избирательной направленности всякого злого дела, которую мы теперь называем Стрелой Аримана, уничтожению подвергались животные и растения - преимущественно красивые, заметные, менее приспособленные к новым условиям жизни. Оставались в основном вредные виды. Иногда они размножались фантастически быстро и буквально заливали волнами своей биомассы огромные пространства. Закон преимущественного выживания вредоносных форм там, где природа неумело коверкалась человеком, постигли на собственном опыте и тормансиане.
- Как жаль, что прекрасное хрустальное море населено такой мерзостью! Я хотела бы искупаться здесь, если бы не скафандр, - грустно закончила Тивиса.
- Ты не замечаешь повсюду на Тормансе одну странную закономерность? - спросил Тор Лик. - Во всех хороших местах, зданиях, даже в людях скрыто плохое.
- Милый Афи (так на Земле ласково называли астрофизиков), - Тивиса взъерошила волосы Тора, - тебе пора вернуться в звездолет. Ностальгия приходит все чаще…
- Ты права. Я ступил на эту опустошенную планету, как в засохший сад, из которого нет выхода!
- Неужели целая планета так изменена человеком? - спросил Гэн Атал, который на миг представил неистощимую щедрость Земли.
- Ресурсы любой планеты ограниченны, - ответил Тор, - ничего нельзя брать, не отдавая. Возвратить взятое можно путем благоустройства планеты. Иначе, как случалось и у нас на Земле, неизбежно сокрушение устоявшихся форм жизни, истощение накопленных за миллионы веков энергетических ресурсов, что обрекает на нищету и убожество грядущие поколения. А мы сейчас на планете, которую разграбили не только войны, но и безумное кроличье размножение. В отношении эксплуатации богатств природы они считали только доходы, не думая об убытках также и в человеческих ресурсах.
- Да, мы видели много печального, - согласилась Тивиса, - перебиты все звери, крупные птицы, выловлена рыба, съедобные моллюски и водоросли. Все это пошло в пищу во время катастрофического Века Голода. Погоня за количеством, за дешевизной и массовостью продуктов, без дальновидности, отравила реки, озера и моря. Реки высохли после истребления лесов и сильного испарения водохранилищ электростанций, за ними последовало обмеление и засоление озер. Почти повсюду пресная вода не дешевле пищи. Ее едва хватает на земледелие этой печальной планеты. Для опреснения недостаточно энергии. Значительных полярных шапок здесь нет - следовательно, нет и запасов пресного льда. А животноводство… Вы видели их скот? Биологически это те же козы, когда-то спасшие библейскую цивилизацию, но уничтожившие всю растительность по берегам Средиземного моря.
- Но они-то сами понимают, что наделали? - спросил Гэн Атал. - Вы виделись с учеными в биологических институтах?
- Мне думается, что понимают. Но биология их архаична и сводится главным образом к селекции, практической анатомии, физиологии и медицинским ее отраслям. Даже своих животных они не успели как следует изучить, а они исчезли. Это утрачено уже навсегда.
- «Навсегда»! Что-то я слишком часто слышу здесь это невыносимое человеку слово, - сказал Тор Лик и, замолчав, уставился на море.
Хрустальную воду впереди подернуло рябью. Сначала землянам показалось, что всплыли переплетенные водоросли. Но из неопределенной массы поднялась целая чаща извивающихся щупалец сине-зеленого цвета. Они вздымались на высоту до четырех метров над поверхностью моря, поворачиваясь и махая во все стороны расплющенными красными концами.
Судно сделало крутой поворот, землян бросило на стену каюты, а левая «сигара» поплавка поднялась над водой. Двигатели заревели, и за поднявшимся валом чудовище исчезло.
Оба тормансианина стали негромко спорить, и победил рулевой, энергично показывавший рукой куда-то в сторону от выложенного камнем берега.
- Мы не причалим прямо к городу, - пояснил своим пассажирам второй тормансианин, - у пристани очень глубоко и могут напасть лимаи. Никто еще не встречал их так близко от города. В стороне есть отмель, куда лимаи зайти не могут, и мы причалим. Придется только сделать большой обход пешком.
- Мы не боимся расстояния, - улыбнулась Тивиса.
- Но мы не боимся и этой мерзости, - вмешался Тор Лик, - наши СДФ отгонят их или уничтожат!
- Зачем разряжать батареи? - возразила Тивиса. - Хотя Гэн привез свежие, но у нас еще долгий путь.
- Тивиса права. Нам твердили о каких-то опасностях. Кроме того, при подводном нападении придется расходовать энергию вдвойне. - Тор Лик жестом покорности поднес руки ко лбу.
Под судном всплыл из глубины склон отмели. Водители разрешили пассажирам выбраться на палубу. В тяжелом, неподвижном воздухе ощущался привкус окиси азота. Как будто безжизненные химические процессы преобладали в здешней природе. Удивительно ровное дно зеленого цвета оказалось уплотненным илом. За кормой расплывались огромные клубы взбаламученного осадка.
- Ну какое тут купанье, Тивиса? - показал на дно Гэн Атал. - Здесь увязнешь с головой.
Взревели двигатели, вокруг закипела муть. Рулевой с размаху выбросил судно на прибрежный вал песка и мелкой гальки. Отсюда земляне без труда перебрались на берег по широкой доске и перевели своих девятиножек.
- Когда мы должны вернуться? - отрывисто спросил рулевой.
- Не нужно, - сказал Тор, и оба морехода вздохнули с неприкрытым облегчением. - Мы пойдем в глубь страны и перевалим через хребет в направлении экватора, чтобы выйти на равнину Мен-Зин, - продолжал астрофизик, сверяясь с картой, - туда пришлют самолет.
- И мы осмотрим самый большой мертвый город хвостового полушария Кин-Нан-Тэ, - добавила Тивиса.
- Кин-Нан-Тэ! - воскликнул рулевой и умолк.
Товарищ подтолкнул его, одновременно кланяясь землянам и желая «пути змея: непреклонного и неотступного».
Мореходы раскачали судно. Оно сорвалось с отмели и унеслось в Зеркальное море.
Предоставленные самим себе, земляне сбросили одежды, скатали в тугие валики и пристегнули их к СДФ. Затем три разноцветные фигуры: темно-гранатовая, малахитово-зеленая и коричнево-золотая - пошли длинным неутомимым шагом вдоль берега к овальной пристанской площади. Покинутый город Чендин-Тот встретил их удручающим однообразием домов, школ, бывших мест развлечений и больниц, которое характерно было для поспешного и небрежного строительства эпохи «взрыва» населения. Странная манера перемешивать в скученных кварталах здания разного назначения обрекала на безотрадную стесненность детей, больных и пожилых людей, сдавливала грохочущий транспорт в узких каналообразных улицах. Все это Тивиса и Тор наблюдали в «живых» городах.
В невзрачных параллелепипедах построек с одинаковыми проемами окон не было ничего таинственного, что обычно привлекает в покинутых городах. Земляне торопились пересечь унылые, покрытые пылью улицы. Застывшие в душном воздухе искривленные скелеты деревьев рассыпались при малейшем прикосновении. Тор наудачу зашел в здание, которое привлекло его цветным обрамлением входа. Проржавевшие крепления цементных перекрытий едва удерживали потолки. Тор Лик решился пройти вглубь. Плавно изогнутые контуры интерьера резко отличались от унылых прямоугольников большинства зданий. Через полукольцевой холл, заваленный обломками мебели, Тор Лик прошел в круглый зал, сразу напомнивший ему Землю. Осмотревшись, он увидел, что стены отделаны плитками полированного дунита и гиперстенового пироксенита - глубинных ультраосновных пород фундамента земной коры, очевидно, и здесь слагающих нижние зоны коры Торманса. Словно подчеркивая сходство, два валикообразных фриза сквозь пыль отсвечивали красным. Тор Лик узнал в них богатые крупными гранатами эклогиты.
- Где ты, Тор? - громко позвала Тивиса, входя следом.
- Ш-ш-ш! Уходи отсюда, здание еле держится.
- Что ты нашел интересного в этой пыльной комнате?
- Она отделана минералами из глубин Торманса, - ответил Тор, выходя на улицу, - совсем похожа на такую же в Уральском горном музее. Внутренний состав планеты, как и можно ожидать, очень близок к Земле. Следствие этого - почти однозначная гравитация и характер геологических процессов.
За городом простиралась голая равнина, полого поднимавшаяся к горам. Очень далеко в горячем мареве расплывались черные пятна. Стереотелескоп позволил увидеть, что это первые живые деревья.
Трое землян упорно шли по древней извилистой дороге из накатанного щебня, похожей на русло реки: за века колеса тяжелых повозок вдавили настил дороги в рыхлую почву. Вдруг Гэн Атал остановился так резко, что семенивший рядом СДФ поднял облачко пыли, врывшись в дорогу своими короткими лапками.
- Смотрите, мы идем через кладбище! - воскликнул инженер броневой защиты, показывая на бесконечное поле неприметных холмиков. Кое-где, нарушая однообразие, высились остатки ограды, плиты цемента вместо надгробий.
- Вы удивляетесь, Гэн? - сказал Тор Лик. - Впрочем, вы ведь только что из садов Цоам. Вокруг каждого большого города на десятки километров простираются подобные кладбища, возникшие в эпоху перенаселения, когда недостаток топлива заставил отказаться от сжигания трупов и вернуться к старому обычаю погребения. Гигантские кладбища Торманса - одно из красноречивых доказательств фосфорной катастрофы, происшедшей на планете. Если Торманс так похож по элементарному составу на Землю, то, как и на Земле, ресурсы фосфора на нем были весьма ограниченны. Тормансиане не только растворили фосфор в отбросах, снесенных в океан, откуда его не в состоянии извлечь их бедная энергетика. Они связали его в триллионах своих костяков и закопали на этих высохших кладбищах, выключив из круговорота планеты, не учитывая, что вообще все процессы против течения энтропии невозможны без фосфора.
- Да, странно, почему они не отказались от старинного увековечения праха?
- Видимо, им стало не под силу повернуть события, - сказал Гэн.
- Аннигиляция качества количеством, - сказала Тивиса. - В зеленых джунглях тигр казался великолепным зверем, почти мистически страшным. Но представьте десять тысяч тигров, выгнанных вот на такую равнину! Как ни опасна эта масса, но она всего лишь обреченное стадо, тигра в ней нет.
Гэн Атал почему-то вздохнул и более не проронил ни слова.
Редкая поросль простиралась во все стороны и уходила за горизонт на предгорной гряде холмов. Земляне подошли к первым деревцам. Темно-бурые короткие стволы возносили в свинцовое небо правильные воронки ветвей с грубыми листьями шоколадного цвета. Удивительная симметрия приземистых, поставленных вершиной вниз конусов напомнила о постоянном безветрии в окрестностях Зеркального моря. Путникам было очень жарко, хотя воздушная продувка скафандров работала вовсю. Воздух проносился под металлической «кожей»и вырывался через клапаны в пятках, отбрасывая при каждом шаге короткие струи пыли.
Бессумеречный вечер Торманса застал землян среди тех же деревьев, но более толстых и с такими густыми кронами, что в лиственной массе скрывались отдельные ветви. Длинные тени легли на сухую почву. Ничто живое не показывалось в оцепенелой роще. Когда же земляне устроились на отдых у росшего близ дороги дерева, на свет фонаря слетелись какие-то полупрозрачные насекомые. Земляне на всякий случай включили воздушный обдув из воротников скафандров. Тивиса медленно потянула воздух расширенными ноздрями и сказала:
- Великое дело - внушение. Патроны продува заряжены воздухом Земли, и, хотя я знаю, что это всего лишь атомарная смесь, абсолютно лишенная запаха и вкуса, мне чудится в здешней духоте ароматный ветер северных озер… Там я работала до экспедиции.
- Здесь любой вентилятор покажется северным ветром, по контрасту с духотой и пылью, - буркнул Тор Лик, извлекая охладительную подушку и пристраиваясь к боку СДФ.
Полусуточная ночь Торманса тянулась слишком долго, чтобы земляне могли позволить себе дожидаться рассвета. Первым проснулся Гэн Атал, одолеваемый страшными снами. Ему мерещились гигантские тени, суетившиеся поодаль, неопределенные фигуры, кравшиеся вдоль наклонного частокола камней, красные клубы дыма в зияющих черных пропастях. Некоторое время Гэн лежал, анализируя свои видения, пока не понял, что инстинкты подсознания предупреждают об угрозе, отдаленной, но несомненной. Гэн Атал поднялся, и в ту же минуту проснулась Тивиса.
- Мне снилось что-то плохое, тревожное. Здесь, на Тормансе, мне часто тяжело по ночам, особенно перед рассветом.
- Час Быка, два часа ночи, - заметил Гэн Атал. - Так называли в древности наиболее томительное для человека время незадолго до рассвета, когда властвуют демоны зла и смерти. Монголы Центральной Азии определяли так: Час Быка кончается, когда лошади укладываются перед утром на землю.
- Долор игнис анте люцем - свирепая тоска перед рассветом. Древние римляне тоже знали странную силу этих часов ночи, - сказала Тивиса и занялась гимнастикой.
- Ничего странного, - подал голос астрофизик. - Вполне закономерное чувство, сложившееся из физиологии организма еще с первобытных времен и особого состояния атмосферы перед рассветом.
- Для Афи все всегда связано с космосом! - Тивиса засмеялась.
Красно-золотой СДФ Гэна выдвинулся вперед. Высоко поднятая на гибком стержне лампа осветила дорогу. Дико заметались черные тени в промоинах и впадинах, совсем как во сне Гэн Атала. СДФ покачивался на неровностях дороги, и окружающий мрак то отступал, то набегал вплотную. В наплывах темноты вверху на мгновение появлялись одинокие огоньки звезд. Справа, едва намечая правильный купол дальней горы, немощно светил спутник Торманса. Незаметно земляне достигли перевала. И снова оголенная пустыня… Начался спуск, столь же пологий, как и подъем. Впереди сквозь редевшую темноту виднелось нечто темное, закрывавшее весь еле зримый горизонт. Слабый и равномерный шум возник впереди и внизу. Земляне свыклись с безводьем огромных пространств планеты Ян-Ях и не сразу сообразили, что это журчит вода. Короткий рассвет погасил фонарь СДФ, угрюмые пурпурное светило вспыхнуло позади справа. Оно поднималось, светлея, и между гор открылась котловина. Где-то под склоном шумела речка, а за ней, на низких холмах, росла чаща гигантских деревьев. Даже у привыкших к стопятидесятиметровым эвкалиптам и секвойям Земли путешественников захватило дыхание. Колоннада сравнительно тонких стволов, не меньше двухсот пятидесяти или трехсот метров в высоту, вверху прикрывалась сплошной шапкой ветвей и листвы. Земляне спустились к речке, ожидая увидеть бегущий по гальке горный поток, а наткнулись на глубокую, темную, едва заметно текущую воду, подпруженную упавшим поперек обломком колоссального дерева. Осторожно балансируя по скользкой запруде, все шесть пешеходов - трое людей и три СДФ - перебрались на мягкий мохообразный покров. СДФ принуждены были делать скачки, чтобы не увязнуть короткими лапками. За полосой мха снова пошла сухая каменистая почва, прикрытая в лесной полосе толстым слоем отмерших листьев и ветвей. Под ногами идущих полусгнивший покров превращался в коричневый прах, вероятно, веками некому было топтать эти обветшалые остатки.
- Так вот как выглядели леса Торманса до прихода наших звездолетов, - негромко сказала Тивиса.
- Интересно, кто здесь обитал в те времена? - спросил Гэн Атал, пиная истлевшую массу листьев и плодов, взрывая темную пыль. - Вряд ли кто-либо мог прокормиться тут, внизу!
- В больших лесах Земли, - ответила Тивиса, - вся животная жизнь сосредоточивалась там. - Она подняла руку к терявшимся в высоте искривленным ветвям.
Словно откликаясь на ее жест, высокий, как свисток, вопль прорезал безмолвие леса, заставив людей замереть от неожиданности. Где-то далеко послышался ответный вопль, похожий на визг многооборотной алмазной пилы.
Тор Лик, выхватив стереотелескоп, пытался разглядеть что-нибудь в густой листве. На трехсотметровой высоте ему почудилось едва уловимое колебание веток.
- Ага! - весело воскликнул Гэн Атал. - Не все вымерло тут, за Зеркальным морем! Не все съели тормансиане!
- Если действует фактор СА, там вряд ли осталось что-либо путное, - поморщился Тор Лик. - Этот визг не вызывает у меня симпатии.
Земляне долго стояли, прислушиваясь и настроив фотоглаз СДФ на слабое освещение. Но гигантский лес, казалось, хранил в себе не больше жизни, чем кубики едва державшихся домов Чендин-Тота.
Еще два дня провели земляне в лесу, пробиваясь с холма на холм через нагромождения растительного праха. Иногда небольшие прогалины уходили вверх ослепительными трубами света. Высоко виднелось свинцово-серое небо в обрамлении мохнатых шоколадных ветвей. На третий день они остановились на опушке одной из прогалин.
- Мы напрасно теряем время, - решительно сказала Тивиса, - если здесь, в заповеднике и безусловно древнем лесу, уцелело ничтожное число животных, вроде этих визгунов, то у нас мало шансов не только наблюдать, но даже мельком увидеть их! Слишком велик их страх перед человеком. Какой контраст с Землей! Я эти дни часто вспоминала наших пернатых и мохнатых друзей. Как живут тормансиане без заботы о своих младших братьях? Ведь любовь к природе исчезает, если нет никого, чтобы разделять ее!
- Кроме вот этого! - прошептал Гэн, показывая на противоположную сторону поляны.
Там, за столбом света между стволами, притаилось животное величиной с медведя, только ниже ростом. Яркие, как у птицы, глаза следили за неподвижно стоявшими землянами без страха, как бы соразмеряя свои силы с силами пришельцев.
Тивиса сорвала с пояса наркотизаторный пистолет и послала серебряную ампулу в бок животного. Оно издало короткий низкий, рев, подпрыгнуло и, получив вторую ампулу в заднюю ногу, понеслось прочь. Гэн Атал ринулся вдогонку. Тивиса умерила его пыл, сказав, что препарат на крупных пресмыкающихся действует в течение двух минут. Правда, если животное обладает низкой организацией, то препарат может потребовать и больше времени.
След, пропаханный в древесной гнили, привел к подножию дерева, исполинского даже среди гигантов этого леса. Оглушенное мощным наркотиком, животное с размаху налетело на ствол и повалилось навзничь. Невыносимая трупная вонь принудила землян вставить в носы фильтры и лишь затем подойти вплотную к неведомому зверю. У него была черная, как тормансианская ночь, безволосая чешуйчатая кожа. Большие глаза, вытаращенные и остекленевшие, говорили о ночном образе жизни. Две пары согнутых лап располагались так близко одна к другой, что, казалось, выходили из одного места на туловище. Под тяжелой кубической головой виднелась еще одна пара конечностей, длинных, жилистых, с кривыми серповидными когтями. Широкая пасть была раскрыта. Безгубый рот обнажал двухрядные дуги конических притупленных зубов. От действия наркотика или от удара о дерево чудовище извергло вонючее содержимое своего желудка.
Тор Лик схватил Тивису за руку и показал на полупереваренный человеческий череп, выброшенный вместе с осколками других костей. Оба исследователя вздрогнули от оклика Гэн Атала:
- Осторожней, оно приходит в себя!
Задняя лапа дернулась раз, другой. «Не может быть! - подумала Тивиса. - Парализатор действует не менее часа». Она осмотрелась и отпрянула под взглядом нескольких пар глаз, таких же больших, прозрачных и красных, как у погруженного в сон чудовища, упорно смотревших на нее из темноты между деревьями. Одно из животных, полускрытое слоем трухи, ползло, извиваясь, к сраженному наркотиком зверю.
- Тор, скорее! - прошептала Тивиса.
Защитное поле СДФ отбросило наглую тварь, и ее рев заглох в непроницаемой стене.
Тор Лик поставил СДФ с другой стороны дерева, и Тивиса занялась исследованием анестизированного животного. Тем временем Гэн Атал извлек из своего СДФ прибор, похожий на парализующий пистолет Тивисы, и насадил на него круглую коробку с торчавшим в центре зазубренным шипом. Астрофизик помогал Тивисе. Они вдвоем перевернули чудовище, делая электронограммы.
Гэн Атал привел пистолет на максимальный удар и выстрелил вдоль ствола дерева, у подножия которого они стояли. Коробка намертво прилипла в развилке двух мощных ветвей на высоте более трехсот метров. Телеуправляемый мотор опустил на тончайшем тросе защелку. К ней Гэн Атал прикрепил плетеные ленты, соединил их двумя пряжками - и подъемное приспособление было готово.
Через несколько минут Тивиса взвилась на страшную высоту, поднятая скрытым в барабане двигателем. Она воспользовалась своим пистолетом, чтобы вбить несколько крючков для оградительного троса и подвески СДФ. Последним подняли СДФ Гэн Атала. Едва выключилось защитное поле, как сторожившие за деревьями твари бросились к еще не очнувшемуся животному. Хруст костей и протяжный вой не оставили никакого сомнения в судьбе одного из последних больших животных Торманса, населявших планету до того, как она подверглась опустошению человеком.
Тонкий, крепкий, точно стальная пружина, ствол слабо покачивался от работы подъемного двигателя.
Тивису позабавило приключение. После пыльных равнин и тесных городов она впервые оказалась на пьянящей высоте. Тонкость ствола усиливала чувство опасности, а неопределенность положения, из которого надо было выходить, напрягая силы ума и тела, казалась заманчивой…
Гэн Атал вскарабкался еще выше. Из непроницаемой листвы послышался его торжествующий возглас:
- Так и есть!
- Что есть? - спросил Тор Лик.
- Воздушное течение, устойчивый ветер!
- Разумеется! Если только за этим мы лезли сюда, то следовало спросить меня.
- Как же тебе удалось без приборов обнаружить воздушное течение?
- А вы обратили внимание на повышенную влажность крон?
- Да, в самом деле. Теперь все понятно! Вот в чем объяснение громадной высоты деревьев. Они стараются достичь проходящего над горами постоянного тока воздуха, несущего влагу в безветренной стране… Все отлично, Поднимайтесь сюда, втащим СДФ и будем готовить планер.
- Планер?
- Ну конечно. Я предвидел возможность переправы через ущелья, реки или морские заливы.
Плотный зеленовато-коричневый покров виднелся метров на сто ниже башнеобразной кроны дерева, облюбованного путешественниками. В сторону экватора и осевого меридиана (Тивиса не раз говорила, что не может привыкнуть к «вертикальному» экватору Торманса и его «горизонтальным» меридианам) лесная чаща обрезалась серо-фиолетовыми обрывами гор. За ними находились некогда большая река, протекавшая по плодородной равнине Мен-Зин, и один из древнейших городов планеты Кин-Нан-Тэ. Земляне рассчитывали добраться до Нан-Тэ и вызвать туда самолет.
Гэн и Тор принялись разворачивать огромные полотнища тончайшей пленки, натягивая ее на рамы из нитей, быстро затвердевавших на воздухе.
Тивиса заряжала информационные катушки новыми наблюдениями. Когда взошло солнце, земляне спустились пониже и укрылись в листве, выжидая усиления воздушных потоков. От грубых, крючковидно изогнутых листьев шел сушивший горло одуряющий запах.
- Лучше надеть маски, - посоветовала Тивиса.
Мужчины повиновались, дышать стало легче. Тор Лик прислонился к стволу, с удовольствием глядя на Тивису. Она устроилась в развилке ветви, протянутой, как ладонь гиганта, и спокойно работала, мерно покачиваясь на трехсотметровой высоте, как будто всю свою еще недолгую жизнь лазала по деревьям.
Гэн Атал раздал патрончики с пищей и задумался.
- Не могу забыть про череп, извергнутый чудовищем, - вдруг сказал он. - Неужели эти твари - людоеды?
- Возможно, - ответила Тивиса. - Скорее, они питаются трупами. Обратите внимание на две особенности, как бы исключающие друг друга. Размером эти животные с крупного хищника, а зубы у них хоть и мощные, но короткие и тупые. Вероятно, это самые большие из тех наземных животных Торманса, которые уцелели потому, что переменили род питания. Произошло это в период катастрофы, в Век Голода, когда в трупах не было недостатка, если только сами люди не соперничали с этими животными в поедании их пищи.
- Ужасные вещи вы говорите, Тивиса, - поморщившись, сказал Гэн Атал.
- Природа выходит из своих тупиков самыми безжалостными путями. Каннибализм перестает быть запретным при низком развитии эмоций и интеллекта, когда приказ голодного тела затемняет чувства и парализует волю.
Тор Лик выпрямил уставшие ноги.
- Если человек был съеден, то окрестности не совсем безлюдны.
- Тупорылые хищники могут пробегать большие расстояния. А потом, ты разве забыл, что нам недавно говорили в Биологическом институте?
- О бродячих людях и целых поселках, укрывающихся в заброшенных областях? - вспомнил Тор Лик. - Может быть, это и есть опасность, от которой нас предостерегали?
- А возможно, они имели в виду лимаев или этих, - Тивиса показала вниз и швырнула туда пустой патрончик.
В ответ донесся раскатистый рев.
- Все-таки странно, что нас не предупредили, - сказал Тор Лик. - Или они сами ничего не знают?
- Трудно допустить! - возразила Тивиса. - Но, действительно, странно. Может быть, в заповедных лесах давно никто не был?

Предыдущая страница 13 Следующая страница


Час быка 14

- По отсутствию влечения к природе и это возможно, - ответил Тор. - Здесь от природы остались только обрывки, и то чисто утилитарного назначения, без глубины, внутренней души, сложных взаимосвязей. Какой тут может быть интерес к природе!
- Как же так? - удивился Гэн. - Вы посетили с десяток заповедников, и неужели ничто не заинтересовало вас, не привлекло хотя бы своей необычностью?
- Нам показали пятнадцать заповедников, - сказала Тивиса.
- Тем более. И во всех, наверное, нашли что-то? И людей, потомков тех, что бережно сохраняли природу в разных местах планеты?
- Гэн, поймите, что все заповедники Торманса - новые посадки на месте уничтоженных лесов и степей. В них нет ничего древнего, так же, как и в немногих видах животных, уцелевших в зоологических садах, выродившихся и вновь возвращенных к мнимо дикой жизни среди правильных рядов растений. А мы не видели ни одного по-настоящему большого дерева.
- Так, значит, мы все впервые на островке древней природы Торманса! Однако мне не хотелось бы еще оставаться здесь. Трех дней вполне достаточно.
- Достаточно, Гэн! Ждать нечего. Возможно, мы еще вернемся сюда на винтолете, чтобы выследить визгунов, - сказала Тивиса.
Ветерок слабо зашелестел листвой. Земляне поспешно собрали второй ромбический планер из почти невесомой пленки, присоединили турбокоробки со складными воздушными винтами. Энергии в них хватало всего на две-три минуты взлета. Гэн с двумя СДФ составили экипаж первого ромба. Тивиса, Тор и третий СДФ разместились на каркасе второго планера. Завертелись винты, прозрачные ромбы один за другим соскользнули с верхушки дерева и медленно поплыли над ковром соединенных крон в сторону гор. Гэн Атал облегченно вздохнул. Пока крутились винты, планеры достигли опушки леса и, подхваченные восходящим потоком, долетели до второй ступени гор. Отвесные темно-лиловые стены высоких плоскогорий нельзя было преодолеть при слабых воздушных течениях. Гэн Атал направил планер в широкий проход, рассекавший обрывистые скалы.
К удивлению землян, они опустились среди холмов затвердевших глин, рядом с хорошей дорогой, лишь незначительно поврежденной осыпями и размывами.
Тор Лик хотел сложить свой планер, но Гэн махнул рукой.
- Заряды в турбокоробках израсходованы, проволока затвердела, и ее не согнуть, бесполезный груз.
Астрофизик с сожалением посмотрел на громадное ромбическое крыло, простершееся на склоне холма, и пошел к дороге.
Подъем по раскаленному ущелью занял несколько часов. Земляне остановились на отдых в тени крутого обрыва.
- По дороге мы можем идти и ночью, - сказал Тор Лик и стал надувать тончайшую подушку.
- Хотелось бы добраться до перевала еще засветло, - лениво возразил Гэн Атал. - Посмотрим, что там, за горами. Если дорога сохранилась лучше, то мы поедем на СДФ.
- Великолепно! - согласился Тор Лик. - Кто не любит кататься на СДФ! А Тивиса еще в школе славилась ловкостью в этом спорте… Кстати, где она? - астрофизик вскочил.
- Сказывается путешествие по Тормансу, - спокойно ответил Гэн Атал, - всех нас часто охватывают приступы напрасной тревоги. А Тивиса - вот, - он показал на высокий утес, сложенный из чередующихся слоев песчаника и мягкой белесой глины. Утес поднимался круто, расколотый трещинами и усыпанный отвалившимися глыбами, напоминая развалины титанической лестницы. Крошечная фигурка сверкала в лучах красного светила, Тивиса ловко прыгала с выступа на выступ по огромной круче.
Тор и Гэн помахали ей, призывая в тень обрыва, Тивиса энергично манила к себе.
Тор Лик встал и с сожалением посмотрел на свою мягкую подушку.
При виде обломков больших черных гладких костей у подножия утеса от их расслабленности не осталось и следа. Тивиса стояла на уступе, где отвалившаяся глыба открыла скелеты крупных животных. Несколько поодаль из песчаника выступал полуразрушившийся огромный череп еще одного зверя. Толстый обломок не то рога, не то бивня торчал из кручи, словно еще грозил врагам.
Трое землян молча созерцали скелеты; свет и сохранность окаменелых костей свидетельствовали о захоронении животных в обширных водоемах. Весь утес был усыпан костями. Это говорило о некогда процветавшей здесь могучей жизни.
Тивиса и Тор видели несколько скелетов ископаемых животных в музее биологического центра. Эти палеонтологические коллекции не отражали подлинной истории жизни на Тормансе и не шли ни в какое сравнение с великой картиной прошлого, воссозданной в музеях Земли. Малый интерес тормансиан к прошлому своей планеты, возможно, был вызван общим упадком исторических исследований при олигархическом строе. Олигархия не любит истории. Но более достоверной была, пожалуй, другая причина. На Земле в глубоко лежащих слоях миллионолетней давности находились останки древних людей, обычно вместе с останками слонов. Самые могучие и самые слабые физически из крупных животных Земли как бы сопутствовали друг другу. Еще глубже в прошлое уходили слои, относящиеся ко времени, когда пралюди готовили первые орудия и овладевали огнем и, наконец, когда общие предки человека и обезьян разделили свои пути.
Человеку Земли были очевидны свои корни на родной планете. Он мог оценить весь путь великого восхождения от первичной жизни до мысли, пройденной за миллионы веков страдания, бесконечного рождения и смерти живой материи.
Почвы Торманса хранили свидетельства исторического развития жизни до уровня не выше животного, с интеллектом значительно ниже земных лошадей, собак, слонов, не говоря уже о китообразных. Здесь палеонтология доказывала, что человек - чужой пришелец, и хранила свидетельства преступного уничтожения им прежней жизни Торманса, какими бы Белыми Звездами человек ни прикрывал свое происхождение. Необозримые степи хвостового полушария, ныне пыльные, пустынные, были, очевидно, так же богаты жизнью, как беспредельные равнины волнующейся высокой травы с миллионными стадами животных и стаями птиц, уничтоженные в Северной и Южной Америке и Африке. Тивисе ярко припомнилась картина в Доме истории экваториальной зоны Африки. Выжженная беспощадным солнцем равнина с разбросанными кое-где зонтичными акациями усеяна выбеленными и рассыпавшимися в прах скелетами диких животных. Опираясь на радиатор быстроходной машины, на переднем плане стоит человек с многозарядной винтовкой, щуря скучающие глаза от дыма прилепленной к углу рта сигареты. Подпись на староанглийском языке игрой слов означала одновременно и «Конец дичи»и «Конец игры».
- Тивиса, что с тобой? - спросил Тор Лик.
- Задумалась! Принеси аппараты. Мы сделаем голограммы. - Тивиса прищурила раскосые глаза, уставшие от яркого света.
Трое путешественников и три верные девятиножки упорно преодолевали подъем, углубляясь в тень темнофиолетовых обрывов главного массива.
Лучи светила уже скользили параллельно поверхности плоскогорья, когда ущелье расширилось. Горизонт стал уходить вниз. Позади осталась обширная впадина с первобытным лесом, а впереди, в направлении экватора, простирался каменный хаос разноцветных пород, размытых еще до высыхания планеты. Гребни, зубцы, правильные конусы и ступенчатые пирамиды, ущелья, как рваные раны, стены с архитектурно правильными ансамблями колонн, осыпи и сухие русла - все перемешалось в пестром лабиринте с пятнами густых теней, то синих, то фиолетово-черных.
Очень далеко в дымке, подсвеченной пурпурным низким светилом, хаотические нагромождения выравнивались, незаметно переходя в пустынную степь равнины Мен-Зин. Сквозь задымленный пылью горизонт едва проблескивала вода. Пурпурная дымка превращалась там в разорванную гряду синих облачков, низко лежавших над степью.
Здесь было прохладней, и земляне пустились под гору бегом. Извилистую дорогу местами перегораживали обвалы. Путешественники бежали час за часом, а рядом, не отставая, пылили три СДФ. Ниже пошла зона песков, навеянных ветром прошлых времен на откосы предгорий. Песчаные наметы пересекали дорогу на ее изгибах острыми гребешками.
Тивиса тяжело дышала, заметно устали и Тор с Гэном. Астрофизик внезапно остановился.
- Зачем, собственно, мы бежим, и еще в таком темпе? До воды на горизонте еще далеко, а сейчас стемнеет. Ведь точного срока прибытия в Кин-Нан-Тэ мы не назначали.
Тивиса рассмеялась и перевела дух.
- В самом деле? Вероятно, в нас неодолимо подсознательное желание уйти подальше от неприятных лесов и их обитателей. Отдых!
Вертикальные полосы кристаллов гипса пересекали срез холма, под которым устроились земляне. Для безопасности СДФ поставили вокруг лагеря, не включая поля, но оградившись барьером невидимых лучей, соединенным с автоматическим реле защиты.
- На случай, если и здесь водятся пожиратели голов, - улыбнулся Гэн Атал, настраивая ограждение.
Тор Лик попробовал связаться со звездолетом посредством отраженного луча, но безуспешно. Мощности СДФ не хватало для создания своего волновода, а без него столь дальняя связь требовала знания атмосферных условий.
…Тивиса проснулась от легкого шума и не сразу поняла, что это шелестит ветер, налетевший в предрассветный час из просторов равнины Мен-Зин. Росшие вокруг колючие кустики походили на скорбно склоненных карлиц со спутанными и спущенными до песка волосами. Они шевелились, горестно кивая головами. Возникло тоскливое чувство и тотчас исчезло. Тивиса не знала, было ли оно вызвано давно не слышанным шелестом ветра - всегдашнего спутника жизни на Земле - или этими печальными растениями тормансианской пустыни.
Снова двинулись в путь. Дорога улучшилась. СДФ втянули короткие жесткие лапки, заменив их валиками с мягкими грунтозацепами, выдвинулись подставки для ног, а в центре поднялся стержень для опоры и управления. Любители ездили на СДФ без опоры, надеясь на мгновенную реакцию и развитое чувство равновесия. Тогда простое передвижение превращалось в спорт. Тивиса в своем темно-гранатовом с розовой отделкой скафандре, с развевающейся гривой черных волос, красиво и ловко балансируя на ножных подставках, мчалась среди пустыни, Гэн Атал залюбовался ею и едва не полетел через голову, когда его СДФ притормозил перед поворотом.
Тивиса задала такой темп езды, что через два часа они уже спустились в широкую речную долину. Когда-то здесь текла могучая река. Лишенная после вырубки лесов питавшего ее водосбора, перегороженная плотинами, она превратилась в цепь озер, испарение которых становилось тем сильнее, чем меньше оставалось воды и суше делался климат. Вскоре только отдельные озерца густого рассола тянулись чередой вдоль наиболее глубокой полосы бывшего русла. Красные, твердые, как бетон, пески покрывали края долины. Ближе к воде они розовели, светлея, а вокруг озер резала глаза игрой световых лучей кайма бирюзовых, аметистовых и лиловатых кристаллов. Такие же кристаллы облепили пронизанные солью остатки мертвых древесных стволов, торчавших там и сям из мелкой голубой воды искривленными пнями, расщепами и корягами в тяжелом зное над неподвижной гладью озерков.
Земляне потратили некоторое время, объезжая топкую грязь, и пересекли русло там, где два холма высокого берега разделялись долиной притока, облегчая подъем на стометровый обрыв. Чувство пути и здесь не обмануло землян. Едва путешественники взобрались на берег, как увидели огромный город. Он располагался всего в нескольких километрах от реки. Только высота берега и своеобразная рефракция раскаленного над солевыми озерами воздуха помешала землянам еще с гор увидеть самый большой город хвостового полушария Кин-Нан-Тэ. Даже издалека они заметили, насколько лучше сохранилась старая часть города, чем позже застроенные районы. Башни, похожие на архаические пагоды Земли, горделиво поднимались над жалкими развалинами, простиравшимися по периферии древнего города.
Восьмигранные, многоэтажные, чуть суживающиеся кверху башни с пышными орнаментами, выступами и балконами сверкали пестротой облицовки с повторяющимися изображениями пугающе искривленных лиц между извилинами все тех же змей или стилизованных розеток из дисковидных цветов Торманса. Другие пагоды казались опоясанными тонкозубчатыми гребенками из черного металла, чередовавшимися с этажами из серых металлических плит, испещренных иероглифами, или из решеток, прорезанных крестовидными отверстиями.
Башни высились на постаментах-аркадах. Когда-то их окружали сады и бассейны, теперь от них остались лишь трухлявые пни и ямы с керамической облицовкой.
Гэн Атал силился вспомнить, где на Земле он видел подобную архитектуру. В каких реставрированных городах древности?
Не на востоке ли Азии?
Аэродромы, пригодные для посадки самолетов, располагались с экваториальной стороны Кин-Нан-Тэ. Путешественникам предстояло пересечь весь город, но они только порадовались такой возможности. Древний город стоило осмотреть, потратив даже лишний день. Земляне с трудом лавировали в развалинах строений последнего периода Кин-Нан-Тэ. Бури или легкие землетрясения, миновавшие город Чендин-Тот на берегу Зеркального моря, здесь разрушили непрочные, наспех выстроенные дома, превратив их в безобразные груды камней, плит и балок. Только гигантская чугунная труба древнего водопровода, опиравшаяся на скрученных в спиральные пружины железных змей, прямо и неуклонно прорезала хаос развалин. Не менее величественно выглядели колоссальные ворота на границе Старого города. У них было восемь символических проходов. Тяжелые порталы с угловатыми крышами опирались на квадратные колонны высотой метров в пятнадцать. Земляне прошли сквозь центральный проход, как бы вступая в другой мир. Здесь чувствовалась та же недобрая монументальность архитектуры, как и в садах Цоам, только откровеннее. Каждое из огромных зданий предназначалось для умаления человека, дабы он ощущал себя ничтожной легкозаменимой дешевой деталью общественного механизма, в котором он выполнял работу, не рассуждая и не требуя понимания.
Печать смерти еще острее ощущалась в центральной части города при взгляде на высохшие пруды, каналы, истлевшие деревья парков, крутые, смелые арки мостов, бесполезно горбящиеся над безводными руслами. Мерные шаги землян и четкий топоток СДФ, снова вставших на свои жесткие лапки, гулко раздавались на каменных плитах улиц и площадей.
Широкие лестницы вели к большим зданиям, окруженным колоннами, еще сохранившими яркую расцветку. Надменно кривились задранные углы крыш; дверные проемы в форме больших замочных скважин, казалось, скрывали нечто запретное. Вместо привычных капителей колонны увенчивались сложным переплетом кронштейнов. Основания их обычно изображали или связанных людей, раздавленных тяжестью, или чешуйчатые кольца змей.
Путешественники миновали скопление высоких зданий и очутились перед гигантской, видимо, очень старой башней. Часть из ее двенадцати карнизов обрушилась, обнажая внутреннюю структуру сложных проходов, черневших в толще обветшалых стен. На землян повеяло таинственностью, странное предчувствие овладело ими. Этому, видимо, способствовали и две зловещие статуи из грубого, побелевшего от известковых потеков металла, охранявшие подход к башне.
В странных одеждах, с яростно сжатыми кулаками и безобразно выпяченными животами, они стояли, расставив ноги. Лица, выполненные с особой экспрессией, каждой чертой выражали тупую жестокость. В широком, плотно сжатом рте, в глубоких морщинах, сбегавших от плоского носа к подбородку, в вытаращенных под тяжелыми косыми надбровьями глазах ощущалось неукротимое стремление убивать, мучить, топтать и унижать. Всю мерзость, на какую только способен человек, собрали искусные ваятели, как в фокусе, в этих отвратительных лицах.
- Здесь даже пахнет неприятно, - сказала Тивиса, нарушая тягостное молчание. Присев, она стала рассматривать жирные пятна на плите. - Кровь! Совсем свежая кровь!
Таинственное молчание древнего города становилось угрожающим. Кто мог оставить следы крови на плитах площади? Звери или люди?
Внезапно из какой-то дали до них донеслись непонятные звуки, им показалось, что это приглушенные расстоянием вопли людей и исходят они через окна башни.
Движимые одинаковым побуждением, путешественники хотели было проникнуть в башню, но им ни на шаг не удалось продвинуться внутрь. Обрушенные внутренние перекрытия закрывали нижнюю часть здания, не оставляя даже маленькой лазейки. Они снова вышли на площадь и прислушались. Вопли теперь слышались ясней.
Звуки, отражаясь от зданий, приходили с разных сторон, то усиливаясь, то замирая. Наконец со стороны ворот, через которые они прошли, послышались отчетливые человеческие голоса. Тивисе показалось, что она различает отдельные слова на языке Ян-Ях.
- Видите, здесь, оказывается, есть жители! - обрадованно воскликнула она. Речь ее прервалась таким отчаянным воплем, что все трое содрогнулись. Крик слабел, пока не замер, заглушенный гомоном многих людей.
Тивиса беспомощно оглянулась. Ее познания в социологии низкоорганизованных обществ были слишком ограниченны, чтобы предвидеть события и найти наилучшую линию поведения. Тор Лик кинулся было вперед, туда, откуда доносились крики, но, подумав, вернулся к товарищам. Гэн Атал, не теряя времени, выдвинул излучатель защитного поля СДФ. Голоса приближались сразу с двух сторон - единственных выходов с площади в прилегающие улицы.
К башне примыкала стена из серого камня с узким проходом между двух столбов, увенчанных железными змеями. Гэн Атал предложил уйти под защиту стены.
На верхней площадке лестницы появилась толпа людей. Подножие башни скрывало от землян большую часть скопища. Никто не заметил путешественников, и те могли рассмотреть пришельцев. Это были молодые люди, вероятно принадлежавшие к группе «кжи», оборванные и неряшливые, с тупыми лицами, как будто одурманенные наркотиком. Среди них возбужденно метались женщины с нечесаными, грязными прядями слипшихся волос.
Впереди дюжие молодцы волокли двух истерзанных людей, женщину и мужчину. Нагих, в грязи, в поту и крови. Распустившиеся длинные волосы женщины скрывали опущенное на грудь лицо.
Со стороны, где находились ворота, послышался восторженный рев. Новая толпа кричащих, беснующихся людей выплеснулась на площадь, по-видимому служившую для собраний.
Тивиса взглянула на Тора с немым вопросом. Он приложил пальцы к губам и пожал плечами.
Из второй толпы выступил обнаженный до пояса человек, волосы на его голове были связаны узлом. Он поднял правую руку и что-то крикнул. В ответ с лестницы раздался смех. Перебивая друг друга, завопили женщины. Страшный смысл услышанного не сразу дошел до землян.
- Мы поймали двух! Одного убили на месте. Второго дотащили до ворот. Там он и подох, пожива для… - Путешественники не поняли незнакомое слово.
- А мы схватили еще двоих, из той же экспедиции! Есть женщина! Она хороша! Мягче и толще наших. Дать?
- Дать! - рявкнул полуголый с волосами узлом. Пленнице вывернули руки, и она согнулась от боли. Тогда один из молодцов сильным пинком сбил ее с лестницы, и женщина покатилась к статуям. Полуголый подбежал к оглушенной падением жертве и поволок ее за волосы на кучу песка около башни. Тогда мужчина-пленник вырвался от мучителей, но был схвачен человеком в распахнутой куртке, на голой и грязной груди которого была вытатуирована летящая птица. Пленник в яростном безумии, дико визжа, вцепился в уши татуированного. Оба покатились по лестнице. Пленник всякий раз, как оказывался наверху, ударял головой мучителя о ребра ступенек. Татуированный остался лежать у подножия. С ревом толпа хлынула вниз. Пленник успел добежать до полуголого, тащившего женщину. Тот свалил его искусным ударом, но не остановил. Схватив победителя за ноги, пленник впился зубами в щиколотку, опрокинув того на землю.
Подоспевшие на помощь оторвали пленника от упавшего, растянули ничком на плитах у статуй. Полуголый вскочил, ощерив редкие зубы широкого рта. В этой усмешке-оскале не было гнева, а только издевательское торжество, упоение властью над поверженным человеком.
Гэн Атал отделился от стены, но, прежде чем он сделал второй шаг, полуголый выхватил из-за пояса заершенный, как гарпун, кинжал и вонзил по рукоятку в спину пленника.
Трое землян, осуждая себя за промедление, выбежали на площадь. Торжествующий рев вырвался из сотни одичалых глоток, но толпа разглядела необычный вид людей и притихла. Тивиса склонилась над корчившимся пленником, осмотрела кинжал. Он был покрыт пластинками стали, пружинисто отделявшимися от клинка подобно хвойной шишке с длинными чешуями. Такое оружие можно было вырвать только с внутренностями. Тивиса мгновенно приняла решение: успокоив раненого внушением, Тивиса нажала две точки на его шее, и жизнь мученика оборвалась.
Женщина, не в силах встать на ноги, доползла до землян, умоляюще протягивая к ним руки. Полуголый вожак прыгнул к ней, но вдруг завертелся и с глухим стуком ударился головой о плиты. Тор Лик, который сбил его воздушной волной из незаряженного наркотизаторного пистолета, бросился к женщине, чтобы поднять ее. Откуда-то из толпы вылетел такой же тяжелый нож и вонзился между лопатками женщины, убив ее наповал. Второй нож ударился о скафандр Тор Лика и отлетел в сторону, третий просвистел у щеки Тивисы. Гэн Атал, как всегда рассчитывая на технику, включил защиту своего СДФ, которому он заблаговременно приказал быть рядом.
Под рев возбужденной толпы и звон ножей, отлетавших от невидимого заграждения, земляне укрылись в проходе в стене. Не сразу нападавшие поняли, что имеют дело с непреодолимой силой. Они отступили на площадь и принялись совещаться. Осмотревшись, путешественники поняли, что находятся в огражденном массивными стенами бывшем парке. Труха рассыпавшихся пней лежала кучками между каменными столбами с надписями, плитами и скульптурами. Это было кладбище тех отдаленных времен, когда людей хоронили в городе, около знаменитых храмов. Стена кладбища не задержала бы нападения, поэтому Гэн Атал выбрал место для установки защитного поля недалеко от входа. Он поставил два СДФ на «осевых» углах квадрата, оконтуренного столбиками из синей керамики. Здесь для нападавших нагляднее была граница запретной зоны. После нескольких атак у них выработается рефлекс на непреодолимость, и тогда можно будет иногда выключать поле. Состояние батарей очень заботило инженера броневой защиты. Не ожидая подобных приключений, они израсходовали много энергии на быструю езду…
Тор Лик поднял перископ СДФ, одновременно служивший антенной. Приближался час, когда «Темное Пламя» создаст отражательное «зеркало»в верхних слоях атмосферы над городом Кин-Нан-Тэ. Путешественники вызовут самолет и смогут посоветоваться по поводу случившегося.
Индикатор связи показал синий огонек. Для экономии энергии решили вести переговоры без изображения, с выключенными ТВФ.
Потрясенная Тивиса бродила между могил и все никак не могла успокоиться, коря себя за опоздание с помощью пленникам.
Тор Лик подошел к ней и хотел обнять ее, но она отступила, отстранилась.
- Кто эти существа? Они неотличимы от людей и в то же время не люди. Зачем они здесь? - мучительно прозвучал ее вопрос.
- Вот это, наверное, та самая опасность, на которую намекали чиновники Торманса, - убежденно сказал Гэн. - Очевидно, они стыдятся признать, что на планете Ян-Ях существуют такие виды - обществом это не назовешь, - виды бандитских шаек, будто воскресших из Темных Веков Земли!
- Да, опасность куда страшнее, чем лимаи Зеркального моря и пожиратели черепов в лесу, - согласился Тор.
- Я вспомнил, к сожалению, поздно одну из лекций Фай Родис, - удрученно вздохнул инженер броневой защиты, - о чудовищной жестокости, накапливавшейся в психологии древних рас. Отсюда следовал вывод о разных уровнях инферно у разных народов в одно и то же время. Из-за униженности перед владыками жизни в любом образе - зверя, бога, властелина - возникает потребность торжества через изощренное мучение и издевательство над всеми попадающими во власть подобных нелюдей.
- Мне кажется, здесь не то! - возбужденно крикнул Тор Лик. - Как и всякое другое, тормансианское общество накапливало моральные ресурсы через воспитание в суровой школе жизни. Они израсходованы в тиранической эксплуатации, и наступила всеобщая аморальность, которую никакие грозные законы и свирепость «лиловых» сдержать не могут.
- Нет, я должна поговорить с ними! Гэн, выключайте поле. - Тивиса направилась к проему в стене.
Появление Тивисы вызвало крики толпы, заполнявшей площадь. Тивиса подняла руки, показав, что хочет говорить. С двух сторон подошли, очевидно, главари - полуголый с волосами, стянутыми в узел, и татуированный - в сопровождении своих подруг. Женщины, похожие друг на друга, как сестры, шли, виляя худыми бедрами.
- Кто вы? - спросила Тивиса на языке Ян-Ях.
- А кто вы? - спросил в свою очередь татуированный, он говорил на «низком», примитивном наречии планеты, с его неясным произношением, проглатыванием согласных и резким повышением тона в конце фраз.
- Ваши гости с Земли!
Четверо разразились хохотом, тыча пальцами в Тивису. Смех подхватила вся толпа.
- Почему вы смеетесь?
- Наши гости! - проорал полуголый, налегая на первое слово. - Скоро ты будешь наша… - И он сделал жест, не оставляющий сомнений в судьбе Тивисы.
Женщина Земли не смутилась и, не дрогнув, сказала:
- Разве вы не понимаете, что катитесь в бездну без возврата, что накопленная в вас злоба обращается против вас же? Что вы стали собственными палачами и мучителями?
Одна из женщин, злобная, ощетинившись, как разъяренная кошка, внезапно приблизилась к Тивисе.
- Мы мстим, мстим, мстим! - закричала она.
- Кому?
- Всем! Им! Кто умирает бессловесным скотом, и тем, кто вымаливает жизнь, служа холуем у владык!
- А кто такой холуй?
- Гнусный раб, оправдывающий свое рабство, тот, кто, обманывая других, ползает на животе перед владыками, кто предает и убивает исподтишка. О, как я их ненавижу!
«Эта женщина подверглась тяжелому унижению, насилию, поставившему ее на грань безумия», - подумала Тивиса и тихо спросила:
- Но кто обидел вас? Именно вас, лично?
Лицо женщины исказилось.
- А! Ты чистая, красивая, всезнающая! Бейте ее, бейте всех! Что стоите, трусы! - завизжала она.
«Психопатка!»- подумала Тивиса. Она вглядывалась в лица приближавшихся к ней людей и ужаснулась: ни одной мысли не было в них. Дикая и темная, плоская, как блюдечко, душа недоразвитого ребенка смотрела на нее глазами этих людей.
И Тивиса отступила в ворота как раз вовремя. Гэн Атал, следивший за переговорами с рукой на кнопке, замкнул защиту. Отброшенные преследователи покатились по плитам древней площади.
Тивиса схватилась за щеку, как всегда в минуту разочарования и неудач.
- Что ты можешь еще, Тихе? - спросил Тор Лик, называя ее интимным именем, придуманным еще во время подвигов Геркулеса.
- Будь вместо меня здесь Фай Родис! - с горечью сказала Тивиса.
- Боюсь, что и она не добилась бы от них ничего хорошего. Разве что применила бы свою силу массового гипноза… Ну, остановила бы их, а что дальше? Мы их тоже остановили, но не избивать же их лазерным лучом, спасая наши драгоценные жизни!
- О нет, конечно. - Тивиса умолкла, прислушиваясь к шуму толпы, доносившемуся через ограду кладбища.
- Может быть, им нужны наркотики? - спросил Гэн Атал. - Помните, как широко были распространены наркотики в старину, особенно, когда химия изобрела наркотик дешевле, эффективнее, чем алкоголь и табак?
- Не сомневаюсь, что у них есть одурманивающие средства. Достаточно взглянуть, как они двигаются. Но суть бедствия в другом - в потере человечности. В давние времена случалось, что дикие звери воспитывали маленьких детей, случайно брошенных на произвол судьбы. Известны дети-волки, дети-павианы, даже мальчик-антилопа. Разумеется, могли выжить только индивиды, одаренные особым здоровьем и умственными способностями. И все же они не стали людьми. Дети-волки даже утрачивали способность ходить на двух ногах. Вот что делается с человеком, когда инстинкты и прямые потребности тела не дисциплинированы воспитанием.
- Не удивительно, - сказал Тор Лик. - Давно известно, что мозг человека стал могущественным, лишь развиваясь в социальной среде. Первые годы жизни ребенка имеют гораздо большее значение, чем думали прежде. Но…
- Но общество, а не стадо воспитало человека, - подхватила Тивиса. - Человек был групповым, но не стадным животным. А толпа - стадо, она не может накопить и сохранить информацию. Преступно лишать людей знаний, правды; омерзительная ложь привела человека к полной деградации. Руководимые лишь простейшими инстинктами, подобные люди сбиваются в стадо, где главное развлечение - садистские удовольствия. И перестроить их психику, как и детей-волков, непосредственно обращаясь к человеческим чувствам, нельзя. Надо придумывать особые методы… Как все-таки я жалею, что с нами нет Родис.
- Что мешает вызвать ее сюда? - спросил Тор.
- Афи, неужели ты не догадался, что Родис осталась заложницей во дворце владык? - сказал Гэн Атал. - И будет там, пока все мы не вернемся в «Темное Пламя».
- Смотрите, они перебрались через стену! - воскликнула Тивиса.
Осаждающие догадались, что защитное поле перекрывает только ворота, и полезли через стену. Скоро ревущее скопище уже бежало по кладбищу, тесня и толкая друг друга, в проходах между памятниками. У синих глазурованных столбиков нападающих отбросило назад. Заработали два угловых СДФ. Гэн Атал установил минимальное напряжение защитного поля, проницаемое для света и сильного оружия, которого у нападавших не было.
Никогда земляне не могли представить, что человек может дойти до такого скотства. Взбешенные неудачей, жители Кин-Нан-Тэ выкрикивали ругательства, кривлялись, плевались, обнажая, выставляя постыдные, с их точки зрения, части тела, даже мочились и испражнялись.
Низкий, похожий на отдаленный гром сигнал звездолета принес небывалое облегчение. Синий огонек СДФ заменился желтым. «Темное Пламя» запрашивал связь. Тор Лик выключил поле у ворот, где стал на страже Гэн, и третий СДФ начал передачу. Гриф Рифт спросил:
- Насколько хватит круговой защиты?
- Все зависит от того, как часто нас будут штурмовать, - ответил Тор.
- Рассчитывайте на самое худшее.
- Тогда самое большое - на восемь часов.
Гриф Рифт сверится с картой Торманса.
- Наш дисколет пролетит эти семь тысяч километров за пять часов. Скоростная ракета пришла бы через час, но при недостаточном знании физики планеты ее нельзя нацелить с нужной точностью. Может быть, вам пробиться за город?
- Нельзя. Боюсь, что без жертв не обойтись.
- Вы правы, Тор. Потому не стоит присылать и дискоид. Пусть тормансиане сами разберутся. Их самолеты пролетят до Кин-Нан-Тэ тоже не более пяти-шести часов. Сейчас свяжусь с Родис. Подключаю ТВФ и памятную машину. Дайте видеоканал для снимков. И держитесь!
Тор Лик наскоро передал круговую панораму и выключил связь. Вовремя! Гэн Атал подал знак опасности, и снова третий СДФ загородил ворота.
Время шло, а толпа с прежним упорством и тупостью бесновалась у границ, обозначенных синими столбиками. Гэн Атал досадовал, что не догадался захватить со звездолета батареи психического действия, созданные на случай нападения животных. Эти батареи разогнали бы одичавших тормансиан, вызвав у них чувство животного ужаса. Подобное защитное устройство здесь пригодилось бы как никогда прежде, но сейчас оставалось только ждать. Дикую толпу можно было бы уничтожить, но такая мысль даже в голову не могла прийти землянам.
В это время в одах Цоам Фай Родис объясняла инженеру Таэлю случившееся и просила его немедленно отправить самолеты на выручку.
- Полетами из-за недостатка горючего распоряжается только Совет Четырех.
- Так доложите сейчас же Совету, а еще лучше - самому владыке.

Предыдущая страница 14 Следующая страница


15 Иван Ефремов

Таэль стоял в нерешительности.
- Вы понимаете, насколько у нас мал запас времени! - удивленно воскликнула Родис. - Что же вы медлите?
- Для меня очень непросто доложить владыке, - хрипло сказал Таэль - будет скорее, если вы сами…
- Что же вы не сказали сразу! - И Фай Родис устремилась в покои председателя Совета Четырех.
На счастье, Чойо Чагас не выезжал сегодня. Через полчаса Родис ввели в зеленую комнату, ставшую уже постоянным местом ее встреч с владыкой Торманса.
- Я предвидел подобную возможность, - сказал Чойо Чагас, посмотрев на переданный со звездолета снимок, - поэтому управители на местах отговаривали ваших исследователей от рискованного путешествия.
- Но им же не объяснили степень опасности!
- Каждый зональный управитель стыдится, вернее, боится говорить об этих нелюдях. Их зовут «оскорбителями двух благ».
- Двух благ?
- Ну конечно, - долгой жизни и легкой смерти. Они отказались от той и другой и поэтому должны быть уничтожены. Государство не может терпеть своеволия. Но они спасаются в заброшенных городах, а недостаток транспорта затрудняет борьбу с ними, и они остаются позором для зонального управителя.
- Мы непозволительно медлим, - сказала Родис, - потерянные минуты могут обернуться гибелью наших товарищей. Хотя они надежно защищены, но емкость батарей ограниченна.
Узкие, непроницаемые глаза Чойо Чагаса пристально следили за Родис.
- Ваши девятиножки обладают убийственной силой. Я помню, как они разнесли дверь в этом дворце, - язвительно улыбнулся владыка.
- Конечно, у каждого СДФ есть резательный луч, инфразвук для обрушения препятствий, наконец, фокусированный разряд… Но я не понимаю вас!
- Такая проницательная женщина и не может понять, что, вместо того чтобы расходовать энергию на защитное поле, надо истребить негодяев.
- Они этого не сделают!
- Даже если вы прикажете им?
- Я не могу отдать такого безнравственного приказа. Но если б даже и попыталась, все равно никто его не исполнит. Это один из главных устоев нашего общества.
- Непостижимо! Как может существовать общество на таких зыбких устоях?
- Объясню вам после, а сейчас прошу, не тратя времени, отдайте приказ! Мы можем послать свой дисколет, но он летает не быстрее ваших охранных самолетов, и главное - мы не знаем, как обращаться с такой дикой толпой по вашим законам. Что вы применяете в подобных случаях? Успокоительную музыку или ГВР - Газ Временной Радости?
- Газ Радости! - сказал Чойо Чагас со странной интонацией. - Пусть будет так! На сколько часов у ваших людей хватит энергии? Разве нельзя послать им ракету с батареями с вашего всесильного корабля?
Родис взглянула на браслет, зафиксировавший момент получения сигнала из города Кин-Нан-Тэ.
- Запаса энергии хватит часов на семь. А посадить ракету точно без корректирующих станций не удастся. Мы убили бы своих товарищей: слишком мала площадь, на которой они окружены.
Чойо Чагас встал.
- Я вижу, как вас заботит их судьба. В конце концов, вы не так уж бесстрастны, как хотите казаться нам, обитателям Ян-Ях! - Он повернул маленький диск на столе и направился в соседнюю комнату. - Я приду через минуту!
Его ждал высокий худой «змееносец» со впалыми глазами и тонкогубым, по-лягушечьи широким ртом.
- Пошлите два самолета из резерва охраны в Кин-Нан-Тэ на выручку наших гостей с Земли, - начал владыка, глядя поверх склоненного в почтительном поклоне чиновника. - Защита у них проработает еще семь часов, - продолжал Чойо Чагас, - следовательно, через семь с половиной будет уже поздно. Слышите - через семь с половиной!
- Я понял, великий! - Чиновник поднял на владыку преданные глаза.
- «Оскорбители» должны быть истреблены все до последнего. На этот раз без пыток и процедур - просто уничтожены!
«Змееносец» поклонился еще ниже и вышел. Чойо Чагас вернулся в зеленую комнату, говоря себе: «Посмотрим, так ли они младенчески наивны, как заверяет эта Цирцея. Пусть это будет своего рода эксперимент».
- Приказ отдан! Мои приказы здесь выполняются!
Фай Родис поблагодарила взглядом и неожиданно насторожилась.
- О каком эксперименте вы думаете?
- Мне самому хотелось бы задать вам несколько вопросов, - поспешно сказал Чойо Чагас. - Будете ли вы после полученного урока стремиться в удаленные области планеты?
- Нет. Эта экскурсия была вызвана исключительно желанием наших исследователей увидеть первобытную природу Ян-Ях.
- Что ж, они ее увидели!
- Опасность пришла не из природы. «Оскорбители»- продукт человеческого общества, построенного на угнетении и отсутствии равенства.
- О каком равенстве вы говорите?
- Единственном! Равенстве одинаковых возможностей.
- Равенство невозможно. Люди так различны, следовательно, не равны и их возможности.
- При великом разнообразии людей есть равенство отдачи.
- Выдумка! Когда ограниченные ресурсы планеты истощены до предела, далеко не каждый человек достоин жить. Людям там много надо, а если они без способностей, то чем они лучше червей?
- Вы считаете достойными только тех, у кого выдающиеся способности? А ведь есть просто хорошие, добрые, заботливые работники!
- Как их определить, кто хорош, кто плох? - пренебрежительно улыбнулся Чойо Чагас.
- Но это же так просто! Даже в глубокой древности умели распознавать людей. Не может быть, чтобы вам были незнакомы такие старые слова, как симпатия, обаяние, влияние личности?
- А каким вы находите меня? - спросил Чойо Чагас.
- Вы умны. У вас выдающиеся способности, но вы и очень плохой человек, а потому очень опасный.
- Как вы это определили?
- Вы хорошо знаете себя, и отсюда ваша подозрительность, и комплекс величия, и необходимость постоянного попирания людей, которые лучше вас. Вы хотите обладать всем на планете. Хотя иррациональность такого желания вам ясна, оно сильнее вас. Вы даже отказываетесь от общения с другими мирами, потому что невозможно овладеть ими. К тому же там могут оказаться люди выше вас, лучше вас и чище вас!
- Чтица мыслей! - Чойо Чагас старался скрыть свои ощущения под обычным выражением презрительного высокомерия. - С некоторых пор… с некоторых пор я хочу владеть и тем, чего нет, чего не было еще на моей планете.
Чойо Чагас круто повернулся и вышел из комнаты.
Тивиса очнулась от самогипноза. С его помощью земляне по очереди избавлялись от зрелища беснующейся толпы - смотреть на это было свыше человеческих сил.
«Мстители» обладали неутомимостью психопатов. Вид троих землян, бесстрастно и неподвижно сидевших, поджав ноги, на каменной плите, приводил толпу в неистовство.
«Может быть, нам следовало изобразить испуг, чтобы они немного успокоились», - подумала Тивиса. Почти пять часов прошло со времени разговора со звездолетом. Тивиса не сомневалась, что помощь придет своевременно, но последние часы пассивного ожидания в осаде показались неимоверно долгими. А после пробуждения каждая минута усиливала тревогу. Большинство людей Земли в Эпоху Встретившихся Рук обладали способностью предвидения событий. Когда-то люди не понимали, что тонкое ощущение взаимосвязи происходящего и возможность заглянуть в будущее не представляет собою ничего сверхъестественного и в общем подобно математическому расчету. Пока не было теории предвидения, события могли предвидеть только люди, особо одаренные чувством связи и протяженности явлений во времени. Считалось, что они обладают особым даром ясновидения.
Теперь психическая тренировка позволяла каждому владеть этим «даром», естественно при разной степени способностей. Женщины издревле в этом были способнее мужчин.
Тивиса прислушивалась к своим ощущениям - они отчетливо суммировали гибельный итог. Неотвратимая смерть, словно эта колоссальная пагода за воротами, нависала над ними. В тоскливом желании отдалить познание неизбежного Тивиса села в изголовье безмятежно спящего Тора и грустно вглядывалась в бесконечно дорогое, мудрое и одновременно по-детски наивное лицо. Сознание безвыходности подступало все сильнее, и с ним росли нежность и странное ощущение вины, как будто это она виновата, что не сумела защитить своего возлюбленного.
Астрофизик, почувствовав ее взгляд, поднялся, разбудил Гэн Атала. Мужчины прежде всего осмотрели СДФ.
- Минимальный расход установлен удачно, - тихо сказал Тор Лик, - но запас очень мал…
- Две нити из двадцати семи, и то лишь с резонансной накачкой, - согласился Гэн Атал, сидевший на корточках перед СДФ.
- В моем три…
- Если самолеты не придут в рассчитанный срок, вызовем «Темное Пламя».
Встревоженный Гриф Рифт сообщил, что Родис была у самого владыки. При ней отдали приказ. Помощь должна прибыть с минуты на минуту. Рифт просил не выключать канала, пока он наведет справки.
Прошло еще полчаса… Сорок минут. Самолеты не появлялись над Кин-Нан-Тэ. Вечерняя тень огромной пагоды пересекала все кладбище. Даже «мстители» приутихли. Они расселись на дорожках и могилах и, обхватив руками колени, следили за землянами. Догадывались ли они, что защитное поле, вначале скрывавшее путешественников тонкой стеной тумана, становится все прозрачнее? Время от времени кто-нибудь метал нож, будто пробуя силу защитной стены. Нож отлетал, звенел о камни, и все снова успокаивались.
Голос Гриф Рифта на милом земном языке вдруг ворвался в настороженную тишину кладбища, вызвав ответный шум толпы.
- Внимание! Тивиса, Гэн, Тор! Только что Родис говорила с Чойо Чагасом. Самолеты пробиваются сквозь бурю, свирепствующую на равнине Мен-Зин. Придут с опозданием. Экономьте батареи насколько возможно, сообщайте положение в любой момент, жду у пульта!
«Внезапная буря здесь, в самых спокойных широтах Торманса? И почему об этом стало известно только сейчас, когда в индикаторах батарей горела последняя нить?» Тор Лик сумрачно открыл задний люк СДФ и не успел вытащить атмосферный зондоперископ, как Гэн Атал протянул ему свой.
Тор Лик молча кивнул. Разговаривать стало труднее. Защитное поле уже не глушило рев толпы. Сверкающий цилиндр, взлетевший в небо, заставил «мстителей» приутихнуть. Всего две минуты потребовалось, чтобы убедиться в полном спокойствии атмосферы на много километров к экватору от Кин-Нан-Тэ, так же как и в отсутствии самолетов по крайней мере на расстоянии часа полета.
- Чойо Чагас лжет. Для чего им нужна наша смерть? - воскликнула Тивиса.
Мужчины промолчали. Гэн Атал вызвал «Темное Пламя».
- Поднимаю звездолет! Держитесь, сокращая поле, - коротко сказал Гриф Рифт.
Гэн Атал проделал в уме мгновенный расчет: взлет из стационарного состояния - три часа, посадка - еще час. Нет! Поздно!
- Пробивайтесь за город, раскидав толпу инфразвуком! - крикнул командир.
- Бесполезно. Далеко не уйдем. Мы слишком долго ждали, поверив в самолеты Чагаса, иначе бы постарались закрепиться в каком-нибудь здании, - с виноватой ноткой сказал инженер броневой защиты, - осталось одно. Но очень опасное… Позовите всех, Рифт, мы попрощаемся на всякий случай. Только скорее. - Гэн Атал поспешно выключил передачу.
Тивиса, обняв своих друзей, с бесконечной нежностью сказала Тор Лику:
- Мне было с тобой всегда светло, Афи, и будет до конца. Я не боюсь, только очень грустно, что здесь и это так… безобразно. Афи, у меня с собой кристалл «Стражей во Тьме»…
Из прозрачного многогранника зазвучала суровая мелодия ее любимой симфонии тревожным ожиданием неведомого.
Тивиса поднялась и медленно пошла по каменной дорожке, скользя взглядом по окружающим руинам, а мысли шли своей чередой, ясные, полные великой печали, приобщавшей ее к неисчислимому сонму мертвых, прошедших свой путь на утраченной Земле и здесь, на чужой планете, бьющейся в плену инферно.
Кладбище, как в старину на Земле, служило для привилегированных мертвецов, удостоенных захоронения в центре города, под сенью древнего храма. Тяжелые плиты были испещрены изящными иероглифами, сверкали позолотой.
Тивиса смотрела на статуи прекрасных женщин с горестно опущенными головами и мужчин в последнем порыве предсмертной борьбы; птиц, распластавших могучие крылья, уже бессильные поднять их в полет; детей на коленях, обнимавших камень, навсегда укрывший родителей.
Человек, придя на новую планету, стер с ее лица сформировавшуюся здесь жизнь, оставив лишь жалкие обрывки некогда гармонической симфонии. Он выстроил эти города и храмы, гордясь содеянным, возвел памятники тем, кто особенно преуспел в покорении природы или в создании иллюзий власти и славы. Неразумное потакание инстинктам, непонимание, что от законов мира нельзя уйти, а можно лишь согласовать свои пути с ними, привело к чудовищному перенаселению. По всей планете снова прошла смерть, теперь уже природы. И в итоге - брошенные города и навсегда забытые кладбища… А сегодня останки людей светлого мира Земли смешаются с тленом безымянных могил, останками бесполезной жизни.
«Бесполезной и бессмысленной»? Тивиса содрогнулась. Никогда на Земле ей не приходило в голову, что жизнь, устремленная в глубины вселенной, наполненная радостью помогать другим, собирать красоту, узнавать новое, ощущать собственную силу, может оказаться не имеющей смысла. Но здесь!..
Тивиса так ярко представила себе миллиарды ясных детских глаз, смотрящих в мир, не ведая о наполняющем его зле и горе; бесчисленных женщин, с любовью и надеждой ждущих счастья и клонящихся, как трава, под смертельным ветром жизни; мужчин, чье доверие и достоинство попраны тяжким катком лживой власти; животных, чьи ноздри раздувались, уши прядали, глаза озирались в напряженном внимании сохранить свои мимолетные, как искорки, жизни. Зачем? Во имя чего эта жизнь? Здесь, в этом окружении смерти и отвратительно деградировавшей мысли, этот древний вопрос был обострен сознанием опасности.
Жестокая печаль предчувствия теснила Тивису, когда ее взгляд приковался к статуе девушки в покрывале. Бесстрашное лицо, гордый очерк тела, отчаяние сцепленных рук - вся трагическая сила печали о прошлом и упрямой веры в красоту грядущего, противоречивое сочетание которых и составляет человека.
Тор Лик и Гэн Атал торопились. Если тросик зондоперископа выдержит вес человека, то есть еще возможность выбраться из ловушки, в которой они очутились благодаря невиданному предательству.
Они всматривались в обвалившиеся этажи древней пагоды, выбирая место, где мог бы закрепиться баллон с парашютом. Второй цилиндр взлетел и мелькнул мгновенной вспышкой, исчезнув в темной нише. Гэн Атал осторожно подергал тоненький тросик, потянул сильнее… Прибор закрепился! Опоясанный более прочным тросом Гэн Атал с бесконечной осторожностью полез по почти невидимой нити на недоступный второй этаж пагоды. Предприятие требовало той необыкновенной выносливости и развития мышц, какими обладали только земляне. Медленно, медленно инженер броневой защиты продвигался вперед и вверх.
Тор и Тивиса стояли у СДФ, готовые втянуть Гэн Атала назад в случае обрыва тросика зонда. Тор Лик плечом почувствовал свою возлюбленную. Она казалась спокойной, но была напряжена, будто взведенная перед последним усилием пружина.
Гэн Атал уцепился за край обрушенного порога, посыпались камни. Он пошатнулся, припал на колено и отчаянным усилием втянул себя в нишу. Через несколько секунд, закрепив трос, он появился во весь рост в полутемной впадине. Толпа дико заревела, бросилась к барьеру. Земляне отступили к последнему СДФ. Тивиса схватилась за трос, симфония «Стражей Тьмы» замерла на долгой, протяжной ноте. Гэн Атал сверху увидел, как «мстители» пересекли границу синих столбиков.
- Тор, скорее, держите их инфразвуком, - у него самостоятельный заряд, - закричал он, - батареи гаснут! Только осторожней!
Тивиса и Тор взглянули вверх на гигантскую ветхую башню, закрывшую закатное чистое небо.
- Пусть! - согласилась Тивиса. - Держи меня крепче, Афи!
Тор Лик повернул рупор на толпу. Два СДФ у столбиков будто вздохнули: защитное поле погасло. С неистовым воем «мстители» устремились к чете обнявшихся землян. Низкий, непередаваемо грозный рык инфразвука остановил, отбросил, разметал передние ряды, но задние напирали, давя упавших. Тор Лик включил всю силу заряда: закувыркались, попадали фигуры, с воплями поползли прочь, но не ушли: колоссальная башня рухнула неотвратимо, погребая землян и нападавших и засыпая древние могилы.

ГЛАВА IX. СКОВАННАЯ ВЕРА

Вир Норин и Эвиза Танет, прилетевшие в Кин-Нан-Тэ, застали целое войско «лиловых». Гора обломков рухнувшей башни была уже разобрана, трупы «оскорбителей» убраны, оставшиеся в живых исчезли.
Тела трех землян лежали на кладбище в беседке из красного камня. Тивиса и Тор так и не разомкнули объятий. Уцелевшие лица их сохранили отражение предсмертного порыва безграничной нежности. Гэн Атала смогли узнать лишь по скафандру.
Эвиза и Вир освободили их от защитной одежды, которую исследователям так и не пришлось снять, и приступили к обряду погребения. Сильнейший разряд из СДФ - и на каменной плите остались лишь контуры тел, обозначенные слоем тонкого пепла. В немой печали Эвиза и Вир собрали и смешали золу: погибшие земляне сливались в последнем братстве.
Урну из платины и три СДФ со следами неудачных попыток взлома на колпаках доставили на «Темное Пламя».
Родис получила приглашение Совета Четырех. Владыки планеты выражали ей соболезнование по поводу гибели трех гостей с Земли. Случайно или намеренно Совет собрался в черном зале, прозванном землянами Залом Мрака.
Родис, бесстрастная и неподвижная, стоя выслушала краткую речь Чойо Чагаса. Председатель Совета Четырех, очевидно, рассчитывал на ответ, но Родис молчала. Никто не решился нарушить тревожную тишину. Наконец Фай Родис подошла к Чойо Чагасу.
- Я многому научилась на вашей планете, - сказала она без аффектации, - и теперь понимаю, как может лгать человек, принужденный к тому угрожающим положением. Но почему лжет тот, кто облечен могуществом великой власти, силой, какую дает ему вся пирамида человечества Ян-Ях, на вершине которой он стоит? Зачем это? Или вся система вашей жизни так пронизана ложью, что даже владыки находятся в ее власти?
Чойо Чагас встал, побледнев, и, растянув плотно сжатые губы, процедил:
- Что?! Как вы смеете…
- Руководясь достойными намерениями, я смею все. Вы заверили меня, что самолеты посланы, и напомнили, что ваши приказы исполняются неуклонно. На второе обращение вы ответили, будто самолеты задержаны бурей и пробиваются сквозь нее. Невежество в планетографии Ян-Ях заставило меня поверить, но Гэн Атал и Тор Лик обследовали атмосферу, разгадали обман и успели перед гибелью предупредить нас.
Родис умолкла. Лицо Чойо Чагаса исказилось. Он крикнул фальцетом на весь зал:
- Ген Ши!
- Слушаю, великий председатель!
- Выяснить, кто вел самолеты, кто сообщил про бурю и кто командовал операцией. Всех сюда! Я сам проведу расследование.
- Прошу вас, председатель Совета! - Фай Родис сложила ладони и склонила голову. - Не нужно больше жертв - их и так много. Ваши стражи убили много людей в городе Кин-Нан-Тэ, а мы, - Родис впервые дрогнула, - потеряли близких.
- Вы не понимаете, - со злобой возразил Чойо Чагас, - те, кто виноват, обесчестили меня. Совет, всех нас, представив лжецами и лицемерами!
- Что же изменится, если их казнят?
- Все! Нарушители приказа понесут кару, вы убедитесь в истинности наших намерений и правдивости лица.
Фай Родис задумчиво посмотрела на Чагаса. Немой укор Фай Родис стал нестерпим для владыки Торманса. Он опустился в кресло, неловко согнувшись, и, махнув рукой, распустил Совет.
Фай Родис поднялась по лестнице в «земное» крыло дворца, готовясь к трудному разговору с Гриф Рифтом. Командир настаивал на беседе вдвоем. Родис понимала, что эта просьба вызвана лишь желанием сосредоточить всю свою волю на ней одной.
Они оказались лицом к лицу, как если бы Родис вошла и села в пилотской кабине между стеной и пультом. Невидимая граница контакта фронтальных сторон стереопроекций заключала в себе все разделявшее их расстояние. Рифт и Родис, как все земляне с развитой и тренированной психикой, понимали друг друга почти без слов - слова служили лишь подтверждением чувств.
И, встретив взгляд Гриф Рифта, с укором созерцавшего «сигналы жизни»- зеленые огоньки, которых осталось лишь четыре, Фай Родис твердо сказала:
- Это невозможно. Рифт. Бегство, отступление, называйте это как хотите, невозможно. Невозможно после того, как мы посеяли надежду, после того, как эта надежда начала вырастать в веру!..
Командир звездолета тяжело поднялся. Сжимая большие руки, чуть горбясь, он не отрываясь смотрел в зеленые глаза женщины, которую нельзя было не любить. Потом он выпрямился, расправил грудь. Все его существо выражало возмущение.
- Проклятая планета не стоит и тысячной доли наших потерь. Здесь ни к чему хорошему еще не готовы! Мы не можем допустить таких жертв! - Рифт показал рукой в сторону погасших навсегда «сигналов жизни».
Родис подошла к самой границе, разделявшей их проекции.
- Успокойтесь, Гриф, - мягко и тихо сказала она, поднимая к нему печальное лицо. - Мы оба, посвященные в знание, о каком нет и понятия здесь, не можем жить и быть свободными, пока есть несчастные. Как переступить порог высшей радости, когда тут целая планета в инферно, захлестываемая морем горя? Что против, этого моя жизнь, ваша и всех нас? Спросите у моих трех спутников!
- Я знаю, что они скажут, - овладев собой, ответил Гриф Рифт, глядя мимо Родис. - Они скажут, что само присутствие их необходимо, что оно дает людям Торманса мечту и веру и этим объединяет в стремлении к цели.
- Вот вы и ответили. Рифт! Вы знаете, чем дольше мы здесь, тем лучше для них. При всем нашем несовершенстве для них мы живое воплощение всего, что несет человеку коммунистическое общество. Если мы убежим, то тогда гибель Тивисы, Тора и Гэна действительно будет напрасной. Но если здесь образуется группа людей, обладающих знанием, силой и верой, то тогда миссия наша оправдана, даже если мы все погибнем.
- Легенда о семи праведниках. Но вся планета не городок, а нас слишком мало! - сумрачно усмехнулся командир звездолета.
- И снова вы забываете, что с нами Земля, ее знания, ее образ в столь успешно демонстрируемых вами стереофильмах. Прибавьте наши лекции, и рассказы, и нас самих. Скоро Чеди, Вир и Эвиза уйдут в город, если мой разговор с владыкой будет успешным.
- Вам говорил Таэль, что чиновники Совета возмущены демонстрацией фильмов? - спросил Гриф Рифт.
- Нет еще. Я ожидала этого. Надеюсь справиться с владыками, чтобы они не повредили тем, кто смотрел и будет смотреть. И не стойте так деревянно, милый!
Гриф Рифт беспомощно развел руками, избегая взгляда Родис. Вдруг он заметил позади нее на стене красочные контуры каких-то изображений: раньше их не было. Родис передвинула фокус экрана, а сама отступила в сторону.
Вся стена ее комнаты была расписана яркими грубоватыми красками Ян-Ях. Только что завершенная фреска, как сразу понял Гриф Рифт, символизировала восхождение из инферно.
По жутким обрывам, помогая друг другу, из последних сил карабкались люди. Внизу, на жирной траве, толпилось разнородное сборище, презрительно показывая на покрытых потом, жалких и бледных скалолазов. Поодаль стояли группки уверенных в своем превосходстве, смотревших отчужденно и равнодушно.

Предыдущая страница 15 Следующая страница


Час быка 16

Трагически безнадежным казался этот подъем. Высоко вверху, почти на гребне стены, охватывавшей привольную низину, острым клином выдавался выступ - последняя ступень подъема. Голубое сияние поднималось из тени, отражаясь в скале. На самом краю выступа, скованная блестящей цепью, на коленях стояла женщина, кисти ее рук с жестокой силой были подтянуты к спине третьим оборотом цепи, охватившим живот и правое бедро. Звенья цепи вдавливались в нагое тело, чуть прикрытое на спине черной волной волос. Связанная, лишенная возможности протянуть руки карабкающимся и даже подать ободряющий знак, все-таки она была символом: непоколебимая уверенность знания! Словно она сконцентрировала в себе все радости утешения и надежды. Скованная Вера казалась независимой и свободной, будто бы не было жестоких пут, смерти и страдания. Случайно или намеренно Скованная Вера походила на Чеди…
- Зачем это здесь? - усомнился Гриф Рифт. - Поймут ли?
- Поймут, - уверенно сказала Родис, - я хочу оставить во дворце память о нас.
- Они уничтожат!
- Может быть. Но до того ее репродукции разойдутся по планете.
- Вы оказываетесь сильней меня всякий раз… - Рифт, замолчав, досмотрел на Родис как перед разлукой.
Та склонилась к самой границе фокуса, повела рукой успокаивающе и нежно.
- Мне стала сниться Амрия Мачен, высочайшая гора Азии. На горном плато, где роща гималайских елей граничит с безлесным холмом, стоит буддийский древний храм - приют для усталых. В этом храме - месте отдыха и размышления перед властным порывом гор к небу - на рассвете и в предзакатные часы звучат огромные гонги цвета чистого золота из танталово-медного сплава. Протяжные могучие звуки устремляются в бесконечную даль, и каждый удар подолгу разносится в окружающей тишине.
Такое же ощущение вызывают звонницы древних русских храмов, восстановленные и снабженные титановыми колоколами. Эти серебристые колокола звенят столь же долгими нотами особенно чистого тона, притягивающими издалека волшебным неодолимым зовом. И будто я бегу на этот зов сквозь редкий утренний туман в серебре рассвета… а здесь рассвет приносит угрюмое напоминание незавершенного. И бежит лишь время…
Родис быстро простилась и выключила ТВФ.
В соседней комнате Эвиза Танет критически осматривала Чеди и Вир Норина, одевшихся для выхода за пределы садов Цоам, вниз, в гущу жизни столицы, населенной, по земным понятиям, с невероятной плотностью.
- Не получается, Чеди, - решительно заявила Эвиза, - за километр видна земная женщина. Если здесь народ действительно плохо воспитан, то за вами потянется целая толпа.
- Ну, а как вы?
- Я не намерена бродить по улицам в одиночестве, как вы с Норином, меня будут сопровождать местные коллеги. Они снабдят меня специальной одеждой медика, канареечно-желтого цвета. Поэтому с меня достаточно брюк и блузки.
- Выход один, - сказал астронавигатор, - пусть Таэль доставит нас, не привлекая ничьего внимания, к своим друзьям, и те помогут нам одеться.
- Если ему позволят, а нас отпустят. Во дворце ничего нельзя делать без специального разрешения. Это мы хорошо усвоили. - Чеди засунула руки за поясок, отвела назад плечи и состроила гримасу высокомерного недоброжелательства, свойственную всем «змееносцам» Торманса. Получилось так похоже, что Вир и Эвиза улыбнулись, немного рассеяв редкое для землян состояние жестокой печали, навеянное трагедией в Кин-Нан-Тэ.
Люди Эры Встретившихся Рук не страшились смерти и стойко встречали неизбежные случайности жизни, полной активного труда, путешествий, острых и смелых развлечений. Но бессмысленная гибель трех друзей на жестокой планете переносилась тяжелее, чем если бы это случилось на родине.
Не слишком ли мало их на Тормансе? Нет, если поразмыслить. Небольшой группе проще завязать контакт с людьми планеты, легче почувствовать ее психическую атмосферу, найти правильную манеру поведения и глубже понять тормансиан. Большая экспедиция отгородилась бы от мира Ян-Ях своим бытом и бытием. Понадобились бы десятки лет, пока два мира братьев по крови, но столь непохожих по своим представлениям и ощущению мира, открылись бы друг другу. Они правильно поступают, что бросаются в человеческое море Ян-Ях и растворяются в потоке ее жизни.
Подобные мысли заставляли землян тренировать себя в особенно суровой концентрации сил и чувств.
Их осталось четверо, скорее трое, для того чтобы осуществлять контакты с народом Торманса, Родис остается пленницей во дворце, и ее большая душевная сила не придет в соприкосновение с людьми Ян-Ях. Вероятно, этого и хочет избежать дальновидный Чойо Чагас. Не известно, разрешит ли он им жить в городе?..
Об этом и говорили Чеди, Вир и Эвиза, когда Родис вошла к ним. Родис побледнела от бессонных ночей у картины, которой она старалась отвлечь себя.
Эвиза показала на кресло, но Родис отрицательно покачала головой.
- Здесь и так слишком много сидят, как бывало у нас на Земле, когда человек - бегун и путешественник по природе - прочно уселся за столы или в кресла транспортных машин, отяжелив тело и разум.
- Что ж, верно, - согласилась Эвиза, думая о своем, и неожиданно спросила: - Фай, вам не кажется, что эту планету уже невозможно поднять из инферно? Что болезнь зашла слишком далеко, отравив людей испорченной наследственностью - дисгеникой? Что люди Торманса уже не способны верить ни во что и заботятся лишь об элементарных удовольствиях, ради которых они готовы на все? - Эвиза вопросительно посмотрела на Родис, та ободряюще кивнула, и Эвиза продолжала: - Если по планете бродят одичалые толпы, если пустыни наступают, съедая плодородные почвы, если израсходованы минеральные богатства, если деградация во всем и особенно в душах людей, то чем, какой силой они поднимутся? Когда женщинам Торманса три века назад предложили ограничить деторождение, они расценили это как посягательство на священнейшие права человека. Какие права? Не права, а обычные инстинкты, свойственные всем животным, инстинкты, идущие вразрез с нуждами общества. И до сих пор здесь не могут понять, что свобода может быть лишь от великого понимания и ответственности. Никакой другой свободы во всей вселенной нет. Тормансианам вовсе не важно знать, что их дети будут здоровы, умны, сильны, что их ждет достойная жизнь. Они подчиняются минутному желанию, вовсе не думая о последствиях, о том, что они бросают в нищий, неустроенный мир новую жизнь, отдавая ее в рабство, обрекая на безвременную смерть. Неужели можно ожидать, что ребенок родится великим человеком, зная, что такая вероятность ничтожно мала? Разве можно так легкомысленно относиться к самому важному, самому святому?
Родис поцеловала Эвизу.
- Серьезные вопросы, Эвиза, возникали и у нас дома. В критическую эпоху Эры Разобщенного Мира, при начинавшемся крушении капиталистической европейской цивилизации, антропологи обратили внимание на индейцев хопи, обитавших в пустыне, на юго-западе Северной Америки. Они жили в условиях, гораздо худших, чем на Тормансе, и тем не менее создали особое общество, по многим признакам близкое к коммунистическому, только на низком материальном уровне. Ученым ЭРМ хопи казались примером и надеждой: свободные женщины, коллективная забота о детях, воспитание самостоятельной трудовой деятельностью с самого раннего детства привели хопи к высокой интеллигентности и психической силе. К удивлению и смущению ученых-европейцев, после пятнадцати веков обитания в условиях трудных и суровых способности у детей хопи оказались выше, чем у одаренных белых детей. Поражали их высокая интеллигентность, наблюдательность, сложное и отвлеченное мышление. Естественно, из них вырастали люди, похожие на современных землян, серьезные, вдумчивые и очень активные, руководствовавшиеся не внешними соблазнами и приказами, а внутренним сознанием необходимости. Физически хопи также были совершеннее окружающих народов. Я помню фотографию одной девушки, она очень походила на Чеди…
- Следовательно, нищета Торманса не помешает восхождению? - оживившись, спросила Чеди.
- Я убеждена в этом, - решительно сказала Родис. - Что касается генетики, то сопоставьте период порчи генофонда с накоплением здоровых генов во время становления человека на нашей планете: несколько тысяч лет - и три миллиона. Ответ ясен.
- А что делать с безнадежно испорченной психологией? - спросила Эвиза.
- Вы повторяете ошибку психологов ЭРМ, в том числе и знаменитого тогда Фрейда. Они принимали динамику психических процессов за статику, считая постоянными, раз навсегда «отлитыми» особые сущности вроде «либидо» или «ментальности». На самом деле реально существуют лишь импульсные вспышки, которые легко координировать воспитанием и упражнением. Когда поняли эту простую вещь, начался поворот от психологии собственника и эгоиста капиталистического общества к коммунистическому сознанию. Неожиданно оказалось, что высокий уровень воспитания творит чудеса в душах людей и в устройстве общества. Пошла триггерная реакция - лавина добра, любви, самодисциплины и заботы, сразу же поднявшая и производительные силы. Люди могли бы предвидеть свой взлет, если бы вдумались, как сильны непередаваемо прекрасные предчувствия юности - доказательство врожденной красоты чувств, - которую мы носим в себе, очень мало реализуя ее в прежние эпохи.
- Но ведь здесь отсутствует вера в людей, в лучшее будущее? - вступился за Эвизу астронавигатор.
- Вот потому тормансиане и пришли к мистицизму, - сказала Родис. - Когда человеку нет опоры в обществе, когда его не охраняют, а только угрожают ему и он не может положиться на закон и справедливость, он созревает для веры в сверхъестественное - последнее его прибежище. В конце Эры Разобщенного Мира мистика усилилась и в тираниях госкапитализма и в странах лжесоциализма. Лишенные образования, невежественные массы потеряли веру во всемогущих диктаторов и бросились к сектантству и мистицизму. Новый поворот исторической спирали вернул большинство человечества к атеизму познания. Если провести аналогию, то сейчас самый выгодный момент, чтобы в народе Торманса поселилась новая, настоящая вера в человека.
- Когда на Земле распространился мистицизм? - спросила Эвиза.
- В синем цикле семнадцатого круга. Историки для тех времен пользуются периодизацией, принятой в хрониках монастыря Бан Тоголо в Каракоруме. Уединившиеся там летописцы беспристрастно регистрировали мировые события ЭРМ, пользуясь двухполосной системой сопоставления противоречивых радиосообщений. Удаленность буддийского монастыря - причина, почему там сохранились летописи, - в те времена множество исторических документов в других странах погибло. В Бан Тоголо уцелела самая полная хронология, и мы пользуемся ее календарем.
- Великое сражение Запада и Востока, или битва Мары, было тоже в семнадцатом круге? - спросила Чеди.
- В год красной, или огненной, курицы семнадцатого круга, - подтвердила Фай Родис, - и продолжалось до года красного тигра.
- Забавная хронология! - сказала Эвиза. - Звучит архаически нелепо.
- Она не так уж нелепа, как кажется на первый взгляд. Каждый круг соответствует средней продолжительности человеческой жизни и потому воспринимается не только разумом, но и чувствами.
- А в Бан Тоголо сохранились летописи более раннего периода? - спросила Эвиза.
- Они уходят далеко в глубь времен, за Эру Смешения Формаций.
- В Темные Века? Тогда они приходятся между пятым и тринадцатым кругами. ЭРМ началась в пятнадцатом, - произвела быстрый расчет Чеди.
- А кончилась в черном цикле семнадцатого круга, - добавила Родис.
- Не пора ли прекратить изыскания, в каком бы круге мы ни находились? - предложила Эвиза. - Мы замучили Фай.
- В год синей лошади пятьдесят первого круга, - рассмеялась Родис. - Пойдемте ко мне. Мы много размышляли в последнее время. И даже забываем потанцевать…
Спустя неделю к Родис явился посланец Чойо Чагаса - сам начальник «лиловых» Ян Гао-Юар, или в сокращении Янгар, крупный человек с резкими чертами большого лица. Одно его имя заставляло инженера Таэля опасливо оглядываться.
Из-под приспущенных, словно в утомлении, век пристально, в упор смотрели ясные, ничего не выражающие глаза хищной птицы, безжалостные и неустрашимые. Впоследствии инженер Таэль объяснял, что начальник «лиловых» всегда смотрит прицеливаясь. Он был знаменитый на всю планету стрелок из пулевых пистолетов, какие имели офицеры стражи и сановники Ян-Ях.
Дерзко разглядывая гостью с Земли, впервые увиденную вблизи, Янгар передал приглашение владыки.
Фай Родис обещала прийти через несколько минут, но начальник «лиловых» не уходил.
- Мне приказано сопровождать.
- Я знаю дорогу в зеленый кабинет.
- Не туда! И мне приказано сопровождать!
«Обстоятельства изменились», - подумала Родис. Войдя к себе в комнату, она замерла на несколько минут, чтобы сосредоточиться и собрать энергию…
Начальник «лиловых» шел на шаг позади, не давая Фай Родис испытать его психическую стойкость.
Чойо Чагас, ожидая их, расхаживал по красным коврам. Высокие и узкие окна пропускали мало света, создавая любимый тормансианами розоватый полумрак. Владыка на этот раз не предложил гостье сесть. Родис, не увидев подходящей мебели, скрестив ноги, опустилась прямо на ковер. Чойо Чагас поднял брови, знаком отпустил Янгара и, пройдясь взад-вперед по залу, остановился перед Родис, подозрительно и гневно глядя на нее сверху вниз.
- Мы показывали фильмы только тем, кто жаждал знания, преодолевая неудобный путь до звездолета и риск быть захваченными вашими кордонами, - сказала Родис, не дожидаясь вопроса.
- Я запретил общественный показ! - с расстановкой проговорил владыка. - И предупредил, чтобы вы не вмешивались в дела нашей планеты!
- Общественного показа не было, - жестко ответила Родис. - Исполняя ваше желание, мы не демонстрировали фильмов всей планете. Вероятно, у вас есть на это причины?
- Я запретил показывать кому бы то ни было!
- На это не имеет право ни одно государство, ни одна планета во вселенной. Священный долг каждого из нас - нарушать такое беспримерное угнетение. Кто смеет закрывать мыслящему существу путь к познанию мира? Фашистские диктатуры прошлого Земли и других миров совершали подобные преступления, причиняя неимоверные бедствия. Поэтому когда в Великом Кольце обнаруживают государство, закрывающее своим людям путь к знанию, то такое государство разрушают. Это единственный случай, дающий право на прямое вмешательство в дела чужой планеты.
- Может ли судить какое-то там Кольцо о конкретном вреде или пользе в чужой жизни! - в бешенстве крикнул Чойо Чагас.
- Не может. Но запрет познавать искусство, науки, жизнь других планет недопустим. Для того чтобы установить с вами дружеские отношения и понимание, мы сделали уступку, не требуя всепланетного показа фильмов.
Чойо Чагас издал невнятный звук и быстрее прежнего заходил по залу.
- Мне жаль, - тихо сказала Родис, - что вы не оценили стереофильмов, привезенных нами. Они в противовес гнетущему аду, собранному вашими предками там, внизу, доказывают конечную победу человеческого разума.
- Но контроль? Кто поручится за полную безвредность ваших фильмов? Это пропаганда чужих идей! Обман!
- Коммунистическое общество Земли не нуждается ни в пропаганде, ни в обмане. Поймите, владыка планеты! - Родис вскочила на ноги. - Зачем это Земле? Вы умный человек, как бы ни ограничивали вас диктаторские условия! Неужели вы не чувствуете, что наше единственное желание, до того как мы тронемся в обратный путь, как можно больше отдать вам, помочь вашим людям найти путь к иной жизни… безвозмездно! Нет выше радости для человека, чем отдавать и помогать, поймите же!
Она держала перед лицом сцепленные в порыве руки и замерла в полушаге от Чойо Чагаса, наклоняясь вперед, как воспитательница или мать тупого ребенка.
Страстная убедительность слов Фай Родис произвела впечатление на владыку. Он глубокомысленно уставился в пол и молча повел Родис в обычное место их встреч - в зеленую комнату с черной мебелью и гадальным шаром из горного хрусталя. Там он взял свою трубку и потянул из нее дым с резким запахом, уже знакомым Родис.
- Люди, - сказал Чойо Чагас, прикрывая веками узкие свои глаза, - тени, не имеющие значения в истории. Живут только их дела. Дела - это гранит, а жизни - песок. Таково древнее изречение…
- Оно знакомо и мне - от наших общих предков… Но вспомните, что толпа и властитель - диалектическое единство противоположностей - раздельно не существуют. И обе стороны невежественные, садистски жестокие, озлобленные друг на друга, особенно когда назревает противоречие социальной сложности и духовной нищеты.
- Тогда меня поражает, почему вы так заботитесь о безымянных толпах Ян-Ях? Это люди, с которыми можно сделать все, что угодно! Ограбить, отнять жен и возлюбленных, выгнать из удобных домов. Надо только применить старый, как наш и земной мир, прием - восхвалять их. Кричите им, что они велики, прекрасны, храбры и умны, и они позволят вам все. Но попробуйте назвать их тем, что они есть на самом деле: невеждами, глупцами, тупыми и беспомощными ублюдками, и рев негодования заглушит любое разумное обращение к ним, хотя они живут всю жизнь в унижении куда худшем.
- Вы, очевидно, из фильмов, вывезенных с Земли, усвоили худший из способов управления людьми, - укоризненно сказала Родис. - Но и тогда уже нашими предками применялся другой метод: обращение к здравому смыслу людей, стремление объяснить им причины действий и доказать следствия. Тогда по глубоко заложенному в нас чувству справедливости и ощущению правоты мы сделаем гораздо больше и пойдем на трудные испытания, что и было доказано людьми прошлого. Нельзя выбирать всегда легкий путь - можно очутиться в безвыходном инферно.
- Трудный и плодотворный путь немыслим при большом количестве людей.
- Чем больше людей, тем больше выбор умов, соединенные усилия которых дали Земле ее ноосферу, могучую и чистую. Современный человек - результат слияния различных сходившихся в течение миллионов лет ветвей. Поэтому наследственность его хранит множество психологических сущностей и разница между индивидами очень велика. В этом ключ к совершенствованию и преграда для превращения человечества в муравьиное общество. Слияние различных типов психологических структур, которые всегда будут вести себя по-разному в общем потоке культуры, - величайшее чудо и свидетельство прекрасных качеств человека в направляющих рамках общественного сознания.
- А миллиарды дураков и психопатов, дробящих истину на мелочные откровения и создающих великую путаницу мнений? Один мудрец писал о знании как о жире, засоряющем мозг. Оно у них такое. Зачем им жить, тратя последние ресурсы планеты?
- Вы уже добились неуклонного падения рождаемости среди вашей интеллигенции. Вы стремитесь избавить людей от привязанностей, чтобы превратить их в орудие угнетения и власти! Что ж, это естественный результат тиранического отношения к людям.
- Сведения, полученные от инженера Толло Фраэля! - воскликнул Чойо Чагас, будто уличая Родис. - Кстати, он знал о передачах стереофильмов?
Тошнотворное чувство необходимости лгать подступило к Родис. В мире Торманса неуклонное соблюдение законов Земли всегда могло привести к тяжелым последствиям.
- Я давно догадалась, что он обязан доносить, - уклончиво ответила она.
Чойо Чагас по-иному понял мелькнувшее в лице Родис отвращение и самодовольно усмехнулся. Родис стало ясно, что угроза Таэлю миновала. Она опустила глаза, чтобы скрыть малейший оттенок своих эмоций от зорко следившего за ней Чойо Чагаса.
- Ответьте прямо, могли бы вы меня убить? - спросил вдруг он.
Родис уже не удивлялась внезапным скачкам мыслей Чагаса.
- Зачем? - спокойно спросила она.
- Чтобы устранить меня и ослабить власть.
- Устранить вас! На вашем месте мгновенно окажется другой, еще хуже. Вы-то хоть умны…
- Хоть! - с гневом вскричал владыка.
- Ваша общественная система не обеспечивает приход к власти умных и порядочных людей, в этом ее основная беда. Более того, по закону, открытому еще в Эру Разобщенного Мира Питером, в этой системе есть тенденция к увеличению некомпетентности правящих кругов.
Чойо Чагас хотел возразить, сдержался и вкрадчиво спросил:
- А технически - могли бы убить? И чем?
- В любой момент. Приказать умереть.
- Я тоже могу вас истребить в мгновение ока!
Родис пожала плечами с чисто женским презрением.
- В этом случае командир нашего звездолета обещал срыть поверхность всей Ян-Ях на километр вглубь.
- Но вы не совершаете убийств! И наверняка запретите ему!
- Меня тогда не будет в живых, - улыбнулась Родис, - а он командир!..
Чойо Чагас задумчиво постучал пальцами по столу, и как бы в ответ тихо прозвенел невидимый колокольчик.
По тому, как встревожился председатель Совета Четырех, Фай Родис стало ясно, что сигнал возвещает о чем-то очень важном. Она поднялась, но владыка, смотревший в аппарат, скрытый от Родис стенкой резного дерева, властно указал ей на кресло…
- Вас вызывает ваш корабль. К Ян-Ях приближается звездолет. Земной?
- О нет! - воскликнула Родис так уверенно, что владыка посмотрел на нее с подозрением. - Я не жду его скоро, - добавила она, поняв его мысли.
- А вы можете связаться с этим новым пришельцем?
- Конечно, если их планета входит в Великое Кольцо.
- Я хочу присутствовать!
Родис достаточно узнала обычаи Торманса. Владыку нельзя приглашать ни к себе, ни в какое другое место. К нему являются только по его зову.
Примчался Вир Норин с двумя СДФ. В зеленой комнате с неизменно поражавшей тормансиан реальностью возникла кабина «Темного Пламени» со звездолетчиками, собравшимися по тревоге. Олла Дез манипулировала селектором волн. Сигналы приближавшегося корабля были вне спектра Великого Кольца. Вот Олла Дез потянула на себя черный рычаг в верхней части пульта и одновременно нажала ногой красную педаль, включая и вычислительную и памятную машины для расчета необычайного спектра передачи.
Кабина наполнилась протяжным дрожащим звоном ненастроенной несущей волны. На большом экране в кабине звездолета замелькали, строясь и рассыпаясь, куски изображений. Чойо Чагас прикрыл глаза, чтобы не поддаться приступу головокружения. Мелькание замедлилось, части раздробленной картины застревали в экране, словно пойманные в сети. Наконец из них сложилось видение необычайного корабля. У него было четыре плоскости из нескольких слоев грандиозных труб, перекрещивавшихся на гигантском продольном цилиндре, как четыре музыкальных органа, соединенных в косой крест. В трубах пульсировало бледное пламя, кольцом обегавшее все сооружение.
Изображение звездолета выросло, поглотило весь экран, растворилось в нем. Остался лишь серповидный выступ продольного цилиндра на фоне бездонной черноты космоса. Из полулунной выемки вылетали и уносились вперед светящиеся, подобные восьмеркам, знаки. Они чередовались в вертикальной и горизонтальной ориентировке, шли то отдельными группами, то непрерывной цепью. Видение продолжалось не более минуты и сменилось картиной внутреннего помещения корабля. Три плоскости пересекались под разными углами - чуждая архитектура с трудом угадывалась в ракурсе передатчика.
Внимание привлекли шесть неподвижных фигур, утонувших в глубоких сиденьях перед наклонной, в форме треугольника, стеной, блестевшей, как черное зеркало. Серебристо-лиловый тусклый свет пробегал змеящимися потоками по косым плоскостям потолка. Помещение то погружалось в сумерки, то вспыхивало слепящим огнем, без теней и переходов. Пульсация освещения мешала разглядеть подробности.
Все шесть фигур недвижно сидели по-человечески, одетые в нечто вроде темных плащей с заостренными капюшонами, скрывавшими лица таинственных существ!
Земляне не могли судить о размерах корабля. На экране не появилось ничего, хотя бы отдаленно знакомого космическому опыту Великого Кольца.
Редкие вспышки света, застывшие темные фигуры, странно изломанные и перекошенные крепления корпуса - все это действовало угнетающе. Непонятная сила неслась из глубины вселенной. По-видимому, корабль приближался. Настойчиво нарастал вибрирующий стон, подобный звуку рвущегося металла. Этот звук, угасавший и возрождавшийся с новой силой при каждой световой вспышке, заставлял человека содрогаться в необъяснимом отвращении.
Вся трепеща - она не могла бы передать, что ощущала в эти минуты, - Олла Дез заглушила звуковой фон и включила передатчик «Темного Пламени». За немногие секунды машины определили цель и направили на нее луч, повторявший известный всей Галактике зов Великого Кольца.
Ничто не изменилось в передаче с неизвестного звездолета. Так же перебегали серебристые вспышки, так же недвижно и угрюмо сидели фигуры в непроницаемых капюшонах.
Олла Дез усиливала зов на той же волне, какой пользовался чужой звездолет. Столбик синего огня - указатель мощности каскада - поднялся до конца трубки. Олла Дез приоткрыла звуковой канал и сразу уменьшила его до минимума - этот горестный стон невозможно было слушать.
«Темное Пламя» звал, переходя на различные коды. Стонущий звук постепенно слабел. Стало очевидным, что чужой звездолет удаляется, не обращая внимания на сигналы. Некоторое время на экране виднелся четырехреберный очерк корабля, но и он слился с мраком космоса.
С веселым звоном в ряду индексов главного локатора побежала цепочка цифр.
- Курс 336 - 11 по северному лимбу Галактики, уровень четвертый, скорость 0,88, - сообщил Див Симбел.
- Идет поперек Галактики, примерно от Волос Вероники, выше уровня главных сгущений, - сказал Гриф Рифт.
- Странно, что движется в обычном пространстве. Его скорость невелика. На пересечение ему понадобится больше ста тысяч земных лет, - громко отозвался из дворца владыки Вир Норин.
От неожиданности Чойо Чагас и несколько присутствовавших сановников резко повернулись в его сторону.
- А живы ли те, что в корабле? - Мента Кор задала вопрос, мучивший всех звездолетчиков.
- И звездолет будет идти без конца? - спросил Чойо Чагас, обращаясь к Фай Родис.
За нее ответила Мента Кор:
- Пока не иссякнет запас энергии для автоматов, исправляющих курс, звездолет неуязвим. Но и после того, в разреженной зоне четвертого уровня, шансы на встречу со скоплением материи так незначительны, что он может пронизать всю Галактику и мчаться еще не один миллион лет.
- Миллион лет, - медленно произнес Чойо Чагас и, спохватившись, насупился.
- Разве принято на Земле отвечать, когда не спрашивают? - грозно сказал он, глядя только на Родис. - Да еще в присутствии старших?
- Принято, - ответила Родис. - Если разговор ведут несколько людей, отвечает тот, у кого раньше сформулировался ответ. Старшинство не имеет значения. Я подразумеваю возраст.
- А звание также не имеет значения?
- В обсуждении вопроса - никакого.
- Анархисты! - буркнул Чойо Чагас, поднимаясь.
По знаку Родис Олла Дез выключила связь. Прекратили свое мягкое гудение проекторы СДФ.
Завешанный яркими тканями зал дворца принял обычный вид, будто и не было угрюмого призрака корабля, промелькнувшего мимо планеты, посылая в пространство непонятный стонущий зов.

Предыдущая страница 16 Следующая страница


17 Иван Ефремов

Землян потрясла встреча с межзвездным скитальцем. Нечто безвыходное, инфернальное было в метании света среди остро перекрещенных металлических плоскостей пустого зала корабля.
Гнетущая тоска овладела, видимо, не одними лишь землянами. Чойо Чагас, не сказав ни слова, побрел в свои покои несвойственной ему усталой походкой. Позади неслышно шли два «лиловых», презрительно оглядываясь на следовавшую в отдалении кучку приближенных.
Фай Родис напрасно опасалась, что ее спутников задержат еще на несколько дней. Инженер Таэль вручил Чеди, Эвизе и Вир Норину кусочки гибкого пластика, испещренные значками и покрытые прозрачной пленкой. Карточки давали право появляться во всех учреждениях, собраниях и институтах города Средоточия Мудрости. К великому удивлению землян, оказалось, что подобным правом обладали лишь немногие жители столицы. Большинство имели карточки иного рода, ограничивавшие их владельцев в правах. Человек без карточки считался вне закона. Его хватали и после дознания или высылали в другую область планеты, где требовался физический труд, или же, если этой потребности не было, обрекали на «легкую смерть».
Таэль проводил троих землян вместе с их СДФ за пределы запретной зоны садов Цоам и, передав провожатым, возвратился. Он нашел Фай Родис у прозрачной стены холла, в который выходили двери опустевших комнат. Без скафандра, в короткой широкой юбке с корсажем, она стала ближе, домашнее.
Родис всматривалась в сад, где вздрагивали ветви деревьев, жадно протянувшие к небу воронки своих ветвей. Таэлю вдруг подумалось, насколько милые его сердцу растения должны казаться для землян чужими. И одинокая Родис в ее легкомысленно юном, по мерке Ян-Ях, наряде представилась ему пленницей, тоскующей и беззащитной.
Инженер забыл обо всем. Долго сдерживаемое чувство вырвалось наружу с неожиданной для него самого силой. Он припал на колено, уподобляясь, сам того не зная, древним рыцарям Земли. Схватив опущенную руку Фай Родис, он стал горячо, выразительно и торопливо признаваться в своей любви.
Родис слушала его, не двигаясь и не удивляясь, будто все, что говорил тормансианин, давно ей известно.
Таэль смотрел в ее глаза, стараясь прочитать или хотя бы угадать ответ. Сияющие, как у всех землян, сказочные зеленые очи жительницы Земли под внешней ласковостью таили непоколебимую отвагу и бдительность, стояли на страже ее внутреннего мира. И, разбиваясь об эту незримую стену, гасли мечты и слова любви, поднявшие инженера на один уровень с Фай Родис. Таэль опустил голову и умолк, продолжая стоять у ног Родис в позе, которая уже казалась ему нелепой.
Фай Родис сжала его соединенные ладони и легко подняла. Она хотела положить руки на плечи Таэля, но он, зная их успокоительную силу, отшатнулся, почти негодуя. По известному человеческому закону, одинаковому для Земли и Торманса, мужчина, моливший о любви, мог легче перенести отказ, чем дружеское участие. Не жалость, нет, жалости к себе не почувствовал тормансианин, и за это был благодарен своей избраннице, не отстранившейся от него и в то же время такой невозможно далекой.
- Простите меня, - с достоинством сказал Таэль, - замечтался, и мне показалось… словом, я забыл, что у вас не может быть любви к нам, низшим существам заброшенной планеты.
- Может, Таэль, - тихо ответила Родис.
Инженер до боли сжал пальцы заложенных за спину рук. Снова, ломая волю и сдавливая грудь, захватила его опасная сила земной женщины.
- Тогда… - пробормотал он, вновь обретая надежду.
- Посмотрите глазами Земли, Таэль. Вы видели нашу жизнь. Найдите мне место в вашей, ибо любовь у нас только в совместном пути. Иначе это лишь физическая страсть, которая реализуется и проходит, исполнив свое назначение. Периоды ее бывают не часто, потому что требуют такого подъема чувств и напряжения сил, что для неравного партнера представляют смертельную опасность.
Для инженера менторский оборот, какой приняло ее объяснение, становился невыносимым и обидным, хотя он отлично понимал, что Фай Родис говорит с ним доверчиво, прямо и, главное, как с равным.
Инженер Таэль попрощался и побрел к выходу, стараясь держаться с независимостью и достоинством землянина.
Фай Родис огорченно посмотрела вслед и вдруг окликнула:
- Вернитесь, я должна сказать нечто важное.
Родис привела его в свою комнату и плотно прикрыла дверь. Загудел СДФ. Включив защитное поле, Родис рассказала о своем разговоре с Чойо Чагасом.
Тормансианин слушал ее со слабой улыбкой, которая у обитателей планеты Ян-Ях прикрывала горечь бессилия.
- Вы сказали, что я обязан доносить? - спросил он.
Родис кивнула.
- Так это совершенно верно! И я доносил все это время, иначе мне нельзя.
- Почему?
- День без донесения - и я не смог бы видеть вас. Никогда больше.
- Что же вы доносили?
- О, это опасная игра. Рассказать правду, которая не повредит вам, умолчать о важном, придумать полуправду. Имеешь дело с умными врагами, но полуправда, изобретенная для политического обмана, годится как оружие против них же.
- Зачем вы ведете подобную игру?
- Как зачем? А десятки тысяч людей Ян-Ях, видевших коммунистическую Землю? А знание, каким вы вооружили нас? А радость общения с вами? Мне выпал счастливейший жребий! Увидеть другую жизнь, сказочно прекрасную, стоять на границе двух миров! Понять, поверить, убедиться в возможности выхода для народа Ян-Ях!
- Простите, меня, Таэль, - почтительно, как старшему, сказала Фай Родис, - я знаю еще так мало и делаю обидные ошибки…
- Что вы, звезда моя! - воскликнул потрясенный Таэль, пятясь к двери.
Родис с силой потянула его за руку и усадила на большой диван - на нем не раз сидели земляне.
Инженера охватило странное чувство отрешенности. Будто все это происходило с кем-то другим, а он сам был посторонним свидетелем разговора обитателей разных миров.
Фай Родис забралась на диван, поджав ноги и обняв руками голые колени. Она смотрела теперь на тормансианского инженера по-иному, понимая, откуда эти глубокие морщины, избороздившие его лоб; почему страдальчески и навсегда непреклонно нахмурились брови над светлыми и зоркими глазами мыслителя; почему пролегли глубокие складки, сбегавшие от крыльев носа далеко на щеки, минуя углы полных, всегда сжатых губ; почему ранняя редкая седина проступала в бороде и усах.
По своему обыкновению, Фай Родис положила пальцы на руку инженера, устанавливая телесный контакт, помогавший ощущать человека, столь далекого по своим привычкам и столь близкого в своих стремлениях.
Таэль глядел задумчиво и печально. Не раз испытанное им ощущение космических бездн, как бы разверзавшихся позади Родис, подступило снова, и тормансианин вздрогнул.
Родис сильнее надавила на его руку, тихо спросив:
- Будьте откровенны со мной, Таэль. Чем грозят вам, что стоит за плечами у вас и, очевидно, у каждого жителя Ян-Ях?
- Смотря по провинности. Если нарушу обязательство доносить, то меня ждет изгнание. Придется ехать куда-нибудь в далекий город, потому что в столице не будет для меня работы.
- А если обнаружится, что вы воспользовались общением с нами, чтобы передавать своим друзьям нашу информацию?
- Обвинят в государственной измене. Арестуют, будут пытать, чтобы я выдал участников. Тех будут пытать в свою очередь, они выдадут остальных и еще несколько сот непричастных, просто чтобы избавиться от невыносимых мук. Затем всех уничтожат.
Родис содрогнулась, хотя все это ей было знакомо. Но сейчас перед ней разворачивалась не история, не потонувшие в тысячелетиях переживания древних людей Земли. Сама жизнь Торманса в образе инженера Таэля смотрела на нее кротко и печально. В этом спокойствии было больше трагедии, чем в отчаянном крике. И экранированная тихо гудящим СДФ комната показалась Родис утлым плотиком во враждебном океане, где берег во все стороны равно далек и недостижим.
- Я их не боюсь, - сказал Таэль, - и не потому, что уверен в своей силе. Никто не может устоять. То, что рассказывается в легендах о несгибаемых людях, или ложь, или свидетельство недостаточного умения палачей. Есть люди высочайшего героизма, но, если применить к ним достаточно длительные и достаточно сильные пытки, они также сломаются, превратятся из человека в забитое, полумертвое животное, исполняющее в полусне приказы.
- На что же вы надеетесь?
- На свою слабость. Палачи вначале крушат человека физически. Вторая ступень - психическая ломка. Я погибну на первой ступени, и они не добьются ничего!
Фай Родис выпрямилась, вздохнув. Тормансианин не мог отвести глаз от ее высоко поднявшихся грудей. Непристойно и стыдно по морали Ян-Ях, но женщина Земли приняла взгляд инженера как естественную дань влечения мужчины.
Фай Родис думала, что природа, несмотря на неотступную жестокость процесса эволюции, все же оказывается более гуманной, чем человек. Человек, изобретший тонкие, глубоко проникающие внутрь орудия - стрелы, копья, пули, - резко увеличил инферно мучений на Земле, отбросив боевую тактику хищного зверя, основанную на шоке первого удара, разрыве больших сосудов и безболезненной смерти от потери крови. Жертвы человека стали погибать в ужасных мучениях от глубоких внутренних воспалений. А когда психически неполноценные докатились до садизма, они создали адскую технику мучений, немедленно использованную в политических и военных целях.
И вот дети Земли вернулись в подобный мир, давно стертый с лица их планеты!
Фай Родис провела рукой по волосам инженера.
- Слушайте, Таэль! Продолжайте их информировать, вы знаете, что у нас нет секретов. Мы возьмем вас в «Темное Пламя», вылечим, дадим крепость тела, психическую тренировку. Вы постигнете, как управлять своим телом, чувствами, подчинять себе людей, если это понадобится для вашего дела. И вы вернетесь сюда другим человеком. Потребуются всего лишь два-три месяца!
Тормансианин встал с дивана, решительно тряхнул головой.
- Нет, Родис, - он произнес земное имя непривычно для резкого языка Торманса - певуче и нежно, - я не могу стать идеально здоровым среди болезненных людей своей планеты. Не могу потому, что знаю, как много времени и сил надо тратить на себя, чтобы держаться на этом уровне. Я ведь не получил идеального тела как наследство от предков. Одно приближение к вашей силе потребует столько времени и внимания для себя, что меня не хватит на более важное: доброту, любовь, жалость и заботу о других, в чем я вижу свой долг. Мало любви и добра в нашем мире! Мало людей, одаренных и не растративших свои душевные силы на пустяки вроде карьеры - жизни, богатой материально, или власти. Я родился слабым, но с любовью к людям и не должен уходить с этого пути. Спасибо вам, Родис!
Родис помолчала, вглядываясь в инженера, потом ее «звездные» глаза потухли, прикрытые опущенными ресницами.
- Хорошо, Таэль! Побуждения ваши прекрасны. Вы по-настоящему сильный человек. Будущее планеты в руках таких, как вы. Но примите лишь один дар от меня. Он освободит вас от опасения возможных мук и поставит вне власти палачей. Если найдете нужным, то сможете передать его и другим…
Она снова посмотрела на инженера: понимает ли?
- Да, вы догадались верно. Я научу вас умению мгновенно умереть в любой момент, по собственной воле, не пользуясь ничем, кроме внутренних сил организма. Испокон веков все тираны больше всего ненавидели людей, самовольно уходивших из-под их власти над жизнью и смертью. Право распоряжаться жизнью и смертью стало неотъемлемым правом господина. И люди уверовали в этот фетишизм, поддержанный христианской церковью. За тысячелетия прошедших на Земле цивилизаций они не придумали ничего, кроме мучительных способов самоубийства, доступных и зверю. Только мудрецы Индии рано поняли, что, сделав человека владыкой собственной смерти, они освобождают его от страха перед жизнью… - Родис подумала и спросила: - Но, может быть, с вашим долгом «ранней смерти» все это не так существенно, как в древности на Земле?
- Очень важно! - воскликнул Таэль. - «Нежная смерть» тоже целиком в руках олигархии, и без позволения никто не войдет в ее дворец. А для нас, образованных долгожителей, зависимость жизни и смерти от владык абсолютна.
- Выберите время, - решительно сказала Родис, - при вашей психической нетренированности нам понадобится несколько занятий.
- Так много!
- Это нельзя усвоить без опытного учителя. Надо знать, как остановить сердце в любой желаемый момент. Едва обычный человек Ян-Ях начнет тормозить свое сердце, как мозг, не получая нужного ежесекундно кислорода и питания, сразу подхлестнет его. Поэтому для торможения сердца надо усыпить мозг, но тогда утрачивается самоконтроль и «урок» закончится смертью. Моя задача - научить вас не терять самоконтроля до последнего шага из жизни.
- Благодарю, благодарю вас! - радостно воскликнул Таэль. Смело взяв обе руки Родис, он покрыл их поцелуями.
Она высвободила руки и, подняв голову инженера, сама поцеловала Таэля.
- Никогда не могла подумать, что я отдам влюбленному в меня человеку дар умереть. Как бесконечно странна и печальна жизнь во власти инферно!..
Заметив, что Таэль смотрит на нее с недоумением, она добавила:
- В одной из древних легенд Земли говорится о богине печали, утешавшей смертных отравленным вином.
- Я помню эту легенду и теперь знаю, что она пришла от общих наших предков! Только у нас говорится, что вино приготовили из лоз, выраставших на могиле любви. У вас тоже?
- У нас тоже.
- И это так, богиня печали! До завтра? Хорошо?
Инженер Таэль сам выключил экранирование и, не обернувшись, вышел, осторожно закрыв тяжелую и высокую дверь.
Фай Родис улеглась на диване, положив подбородок на скрещенные руки. Она раздумывала о своей двойственной роли на планете Ян-Ях. Умный владыка, сделав ее негласной пленницей своего дворца, изолировал от людей Ян-Ях. И в то же время невольно дал ей возможность проникнуть в самое существо власти над планетой, изучить олигархическую систему, понять которую человеку высшего, коммунистического общества было бы чрезвычайно трудно. Основа олигархии, казалось, была предельно проста и практиковалась издревле на Земле, принимая различные формы - от тиранических диктатур в Ассирии, Риме, Монголии, Средней Азии до самых последних видов национализма на капиталистическом Западе, неизбежно ведших к фашизму.
Когда объявляют себя единственно - и во всех случаях - правым, это автоматически влечет за собой истребление всех открыто инакомыслящих, то есть наиболее интеллигентной части народа. Чтобы воспрепятствовать возрождению вольности, олигархи ставили задачей сломить волю своих подданных, искалечить их психически. И к осуществлению этой задачи повсеместно пытались привлечь ученых. К великому счастью, деградация биологических наук на Тормансе не позволила такого рода «ученым» добиться серьезных успехов в тех зловещих отраслях биологии, которые в отдельных странах Земли в свое время едва не привели к превращению большинства народа в тупых дешевых роботов, покорных исполнителей любой воли. Здесь, на обедневшей планете, средства духовной ломки были несложны: террор и голод плюс полный произвол в образовании и воспитании. Духовные ценности знания и искусства, тысячелетиями накопленные народами, изымались из обращения. Вместо них внушали погоню за мнимыми ценностями, за вещами, которые становились все хуже по мере разрушения экономики, неизбежного при упадке морально-психического качества людей. На Земле, при разнообразии стран и народов, олигархия никогда не достигала столь безраздельной власти, как на Тормансе. В любой момент в любом месте планеты владыки могли сделать все, что угодно, бросив лишь несколько слов. Разъяснение необходимости или объяснение случившегося предоставлялось ученым слугам. Эта абсолютная власть нередко попадала в руки психически ненормальных людей. В свое время на Земле именно параноики с их бешеной энергией и фанатичной убежденностью в своей правоте становились политическими или религиозными вождями. В результате в среде физически более слабых резко увеличивалось число людей с маниакально-депрессивной психикой, основой жизни их становился страх - страх перед наказанием, дамоклов меч хронической боязни - как бы и каким-либо образом не ошибиться и не совершить наказуемый проступок.
На Тормансе владыки не боялись сопротивления и, к счастью, были лишены параноидального комплекса и мании преследования, и это обстоятельство, без сомнения, спасло жизни миллионам людей.
«О, эти сны о небе золотистом, о пристани крылатых кораблей!»- вспомнила Родис стихи древнего поэта России: больше всего любила она русскую поэзию того времени за чистоту и верность человеку. Сны сбылись совсем не так, как мечталось поэту. С развитием технической цивилизации все большее число людей исключалось из активного участия в жизни, ибо действовало в очень узкой сфере своей специальности, более ничего не умея и не зная.
До Эры Разобщенного Мира средний человек Земли был довольно разносторонне развитой личностью - он мог своими руками построить жилище или корабль, знал, как обращаться с конем и повозкой, и, как правило, всегда был готов с мечом в руках сражаться в рядах войска.
А потом, когда людей стало больше, они сделались ничего не значащими придатками узких и мелких своих профессий, пассивными пассажирами разнообразных средств передвижения.
Если представить себе человечество в виде пирамиды, то чем выше она, тем острее - и малочисленней - верхушка, состоящая из активной части людей, и шире основание. Если раньше отдельная личность была многогранна и крепка, то с ростом пирамиды, с потерей интереса к жизни она становилась слабее и неспособнее. Многие мыслители ЭРМ считали скуку, потерю интереса к жизни опаснее атомной войны! Какова бы ни была элита верхних слоев, все тяжелее становилось нижним и углублялось инферно. При такой тенденции цивилизация, выросшая из технократического капитализма, должна была рухнуть - и рухнула! Иерархическая пирамида власти на Тормансе представлялась Родис как ступенчатое нагромождение резко расширяющихся книзу слоев. Оно опиралось на широкое «основание»- миллиард «кжи», необразованных, малоспособных, удостоенных «счастья» умереть молодыми.
«Наши ученые и мой Кин Рух были совершенно правы, - подумала Родис, - говоря об умножении инферно, раз нет выхода для нижних слоев пирамиды. Она должна быть разрушена! Но ведь пирамида - самая устойчивая из всех построек! Устранение верхушки ничего не решает: на месте убранных сейчас же возникнет новая вершина из нижележащего слоя. У пирамиды надо развалить основание, а для этого необходимо дать нужную информацию именно» кжи «.
Родис вызвала» Темное Пламя»- надо было посоветоваться с Грифом.
Гриф Рифт возник перед ней в трех, увы, непереходимых шагах - он был обрадован внепрограммной встречей.
Родис рассказала про пирамиду, и Гриф Рифт задумался.
- Да, единственный выход. Кстати, это давняя методика всех подлинных революций. Приспеет время, и пирамида рухнет, но только когда внизу накопятся силы, способные на организацию иного общества. Пусть поймет ваш инженер, что для этого нужен союз «джи»с «кжи». Иначе Торманс не выйдет из инферно. Разрыв между «джи»и «кжи»- осевой стержень олигархии. Они не могут обойтись без тех и без других, но сами существуют лишь за счет их разобщения. «Кжи»и «джи» одинаково бьются в крепчайшей клетке, созданной усилиями обоих классов. Чем сильнее они враждуют, тем прочнее и безвыходнее клетка. Надо снабжать их не только информацией, но и оружием.
- Мы не можем вслепую раздавать оружие, - сказала Родис, - а всеобщая информация действует слишком медленно! Сейчас главное для них - средства обороны, а не нападения, точнее, средства защиты от деспотизма. Два мощных инструмента: ДПА - распознаватель психологии и ИКП - ингибитор короткой памяти - защитят зарождающиеся группы от шпионов и дадут им вырасти и созреть.
- Согласен. Но информацию следует распространять иначе, - сказал Рифт. - Мы начали наивно и создали опасную ситуацию. Я советую объявить владыкам о прекращении демонстрации фильмов. Вы скажете правду, а мы приготовим миллион патронов, сотня которых незаметно уместится в любом кармане. Вместо сеанса стереофильмов мы станем раздавать патроны с видеоинформацией на все необходимые темы. Видевшие фильмы подтвердят, что информация - реальная правда, отобранная для путающихся во тьме.
- Сегодня я поняла, что, помимо ДПА, им нужна психологическая тренировка, чтобы освободить их от страха преследования и от фетишизирования власти. Слишком далеко разошлись здесь отношения людей с государством. Оно стоит над ними как недобрая и всемогущая сила. Пора им понять, что в правовом отношении каждый индивид и народ однозначны, а не антагонисты. Переход единичности во множественность и обратно - вот в чем они совершенно не разбираются, путая цель и средство, технику и познание, качество и количество.
Гриф Рифт невесело усмехнулся.
- Не понимаю, почему эта цивилизация еще существует. Ведь здесь нарушен закон Синед Роба. Если они достигли высокой техники и почти подошли к овладению космосом - и не позаботились о моральном благосостоянии, куда более важном, чем материальное, - то они не могли перейти порога Роба! Ни одно низкое по морально-этическому уровню общество не может его перейти, не самоуничтожившись, - и все же они его перешли!
- Как же вы не догадались, Рифт! Их цивилизация с самого начала была монолитна, так же как и народ, на какие бы государства они временно не разъединялись. Железная крышка олигархии прихлопнула всю планету, сняла угрозу порога Роба, но и уничтожила возможность выхода из инферно…
- Согласен! Но как быть со Стрелой Аримана?
- Увидим… - Родис насторожилась и поспешно добавила: - Сюда идут. До свидания, Гриф! Готовьте патроны информации, а о темах подумаем, когда соберете всех на совет. И побольше ДПА и ИКП! Все силы на них!
Родис выключила СДФ и уселась на диван, чувствуя приближение чужого человека.
В дверь постучали. Появился высокий и худой старый «змееносец».
- Великий председатель приглашает владычицу землян провести вечер в его покоях. Он ждет вас через… - Сановник поднял глаза на стену, где на больших часах осциллировали круговые светящиеся полоски, и увидел картину Фай Родис. Старик сбился с торжественной речи и поспешно закончил: - Через два кольца времени.
Поблагодарив, Родис отпустила посланного. «Опять нечто новое», - подумала она, подходя к зеркалу и критически оглядев свое скромное одеяние.
Женщины Земли, прирожденные артистки, любили играть в перевоплощение. Меняя обличье, они перестраивали себя соответственно принятому образу. Во время пути на звездолете Олла Дез перевоплощалась в маркизу конца феодальной эры, Нея Холли становилась шальной девчонкой ЭРМ, а Тивиса Хенако - гейшей древней Японии. Мужчин это занимало меньше - из-за бедности воображения и чисто мужской нелюбви к отработке подробностей.
Родис, вертясь перед зеркалом и перебирая подходящие обличья, остановилась на женщине старой Индии - магарани. Одежда индийской женщины - сари - подходила к случаю: и по простоте исполнения, и потому, что никакое другое платье так не сливается с его носительницей. Сари точно передает настроение и ощущения женщины. Оно может становиться и непроницаемой броней и как бы растворяться на теле, открывая все его линии.
Родис искусно воспользовалась немногими средствами, бывшими в ее распоряжении.
Настроив СДФ, она приняла ионный душ и электрический массаж, затем усилила пигментацию своей кожи до оттенка золотисто-коричневого плода тинги. Короткие волосы, разделенные на темени пробором и туго завитые на затылке, образовали большой узел. Отрезок титановой проволоки, полированной до зеркального блеска, Родис разломила на части и превратила в кольца, надев их как звенящие браслеты на запястья и щиколотки. Кусок белоснежной, украшенной серебряными звездами ткани превратился в сари, более короткое, чем в старину. Поставила темную точку между бровей, прошлась по комнате, чтобы приспособить свои движения к костюму. Пожалела, что нет с собой красивых серег.
Оставалось около получаса. Она сосредоточилась, вызвала в воображении медленно плывущие картины Древней Индии…
Веселая, немного возбужденная, под легкий звон своих браслетов она входила в зеленый кабинет, распространяя вокруг приятный, едва уловимый запах здорового тела, освеженного тонизирующим воздушным потоком.
Чойо Чагас встал несколько поспешнее, чем обычно. Он приветствовал Родис, как всегда, насмешливо, но явно обрадовался ей. Лишь в глубине узких глаз пряталась обычная недоверчивая настороженность.
Зет Уг и Ген Ши сидели у стола в черных креслах, а у драпировки стоял высокий и худой «змееносец», приходивший за Фай Родис. При ее появлении он вздохнул с облегчением и опустился на тяжелый табурет с причудливыми ножками. Из-за портьеры, скрывавшей внутреннюю дверь, уверенно вышла на середину комнаты очень высокая, статная женщина. По тому, как приветствовали ее члены Совета, Фай Родис оценила положение незнакомки в сложной иерархии Торманса. Она была значительно выше Родис, с длинными, может быть, слишком тонкими ногами, атлетическими плечами и царственной осанкой. Тонкое и жесткое лицо, острые раскосые глаза под прямыми бровями, высокая копна черных волос. Единственным украшением незнакомки были серьги, каждая из десяти горящих красными огоньками шариков, бросавших диковатые блики на чуть впалые щеки и высокие скулы женщины. Плечи и грудь ее были сильно открыты. Две узкие ленточки врезались в нежную кожу, поддерживая платье. В повседневной жизни на Тормансе ни при каких условиях не позволялось полностью обнажать грудь. Женщина, даже нечаянно сделавшая это, считалась опозоренной. В то же время по вечерам женщинам почему-то разрешалось появляться чуть ли не совсем нагими. Этой моральной сложности Родис еще не смогла постигнуть.
Фай Родис понравилась свирепая красота незнакомки и ее артистическое умение показывать себя: каждый завиток ее небрежно зачесанных волос располагался с рассчитанным эффектом.
Женщина спокойно оглядела земную гостью, едва прищурив холодные глаза и приоткрыв крупный, хорошо очерченный недобрый рот.
Чойо Чагас выждал несколько секунд, словно желая дать женщинам рассмотреть друг друга, а на самом деле бесцеремонно сравнивая их.
- Эр Во-Биа, мой друг и советник в государственных делах, - объявил он наконец, - а владычица землян известна всей планете.
Подруга Чагаса усмехнулась и вздернула гордую голову, словно сказав: «Я тоже известна всей планете!»
Она протянула руку Фай Родис, и та, по обычаю Ян-Ях, подала свою. Крепкая горячая рука женщины сильно сжала ее пальцы.
- Я думала, что путешественники космоса одеваются иначе, - сказала она, не скрывая удивления нарядом Родис.
- В путешествии, конечно. А в обычной жизни - как придет в голову.
- И вам пришел в голову сегодня именно этот наряд? - спросила Эр Во-Биа.
- Сегодня мне захотелось быть женщиной древних народов Земли, - ответила Родис.
Эр Во-Биа передернула плечами, как бы сказав: «Вижу насквозь ваши ухищрения».
Чойо Чагас усадил женщин у стола, на котором уже стояли пестрые чашки с душистым подкрепляющим напитком.
Председатель Совета Четырех находился в хорошем настроении. Он даже сам подал Родис ее чашку.
Фай Родис решила воспользоваться моментом. После разговора с Таэлем и Рифтом ей не давала покоя дума о легкомыслии, с которым они принялись показывать фильмы вопреки запрещению олигарха. Действительно, могущественные пришельцы с Земли не боялись властей Торманса. Об их силу разбились попытки властей помешать народу узнать о своей прекрасной прародине. И в то же время мудрые диалектики Земли забыли о другой стороне - о тех, кому они передавали запретную информацию, тем самым заставляя их совершать преступление. Каким бы диким ни казалось это в глазах людей коммунистического мира Земли, жаждущие знания подлежали серьезной каре. И они, астронавты, спровоцировали эту опасность! Оставаясь неприкосновенными, они сталкивали беззащитных людей Торманса один на один со страшным аппаратом власти, угнетения, предательства и шпионажа.
- Я и мои друзья обдумали свои проступки после моего разговора с вами, - негромко начала Родис.
- И? - нетерпеливо нахмурился Чойо Чагас, очевидно не желая говорить здесь о делах.
- И пришли к заключению, что были не правы. Мы прекратили свои передачи и приносим вам извинения.
- Вот как? - удивился и смягчился Чойо Чагас. - Приятная весть. Я вижу, наши беседы не пропадают даром.
- О нет! - воскликнула Родис с неподдельным энтузиазмом и совершенно правдиво, чем доставила владыке еще большее удовольствие.
Чойо Чагас осведомился у Родис, как подвигается картина. Она удивилась лишь на мгновение. Иначе не могло быть. О ее работе «доносили», наверное, много раз.
- Я вообразила ее законченной, на самом деле придется переделать. Концепция ошибочна! Чтобы найти путь из инферно, нужна прежде всего Мера, а не Вера.
- Жаль, - равнодушно сказал Чагас, - я рассчитывал увидеть ее… на днях.
Эр Во-Биа внезапно порозовела, блеснув глазами.
Бесцеремонно вошел начальник «лиловых» Янгар. Подойдя к владыке, он стал говорить ему что-то вполголоса. Фай Родис встала и отошла к шкафчику, любуясь мастерством старинного рисунка. Чойо Чагас недовольно отстранил Янгара и спросил, почему ушла Родис. Владыка планеты не любил, когда при нем люди вставали без разрешения.
- Я не хотела вам мешать. На планете Ян-Ях все спешно и все секретно.
- Напрасно. Ничего важного, - недовольно сказал Чойо Чагас, в то время как Янгар уставился на земную гостью, рассчитывая смутить ее своим холодным взглядом судьи и палача.
Чойо Чагас резким жестом отослал Янгара, а сам склонился на подлокотниках поближе к Родис.
Эр Во-Биа продолжала искоса наблюдать за Родис и вдруг не выдержала и бесцеремонно спросила ее, где и как на Земле учат искусству обольщения.
- Если вы подразумеваете умение вести себя и нравиться мужчинам в восхитительной игре взаимного влечения - то с детства. Каждая женщина Земли умеет подчеркивать в себе то, что оригинально, интересно, красиво. Мне кажется, что «обольщение», о котором думаете вы, - нечто иное.

Предыдущая страница 17 Следующая страница


Час быка 18

- Это умение влюбить в себя мужчину, - сказала тормансианка.
- Тогда я не вижу разницы. Может быть, не только умение, но еще и врожденная способность. Мне показалось, будто вы сказали это слово с оттенком осуждения, как о чем-то плохом.
- Обольщение всегда в какой-то мере является обманом, фальшью. Я вас вижу впервые, но мне говорили, что вы не такая.
- Все присутствующие, кроме вас, знают меня и в других обликах… разных.
- И какой же настоящий?
- Тот, в каком я бываю чаще всего. Здесь, на планете Ян-Ях, я ношу облик начальницы земной экспедиции, историка, но и этот облик тоже не постоянен и со временем изменится. Я буду на Земле другой, совсем другой! - мечтательно закончила Родис.
Эр Во-Биа поднесла к губам чашку, сделала глоток и что-то негромко сказала Зет Угу. Подруга Чойо Чагаса внешне была эффектнее Родис. Писатели и придворные поэты Ян-Ях писали, что ее привлекательность действует подобно электрическому току. Ее женское существо просто-таки кричало. Литераторы Ян-Ях отмечали, что она вызывает такое страстное желание, что даже цепное животное при виде ее способно оборвать свою привязь. Эр Во-Биа излучала таинственность. Она как бы стояла на черте, за которой лежала запретная область. Тысячелетия эта женская тайна обещала гораздо больше, чем давала, и все же оставалась привлекательной даже для испытанных людей.
Эр Во-Биа улыбнулась, и внезапно на юной гладкой коже проступили тонкие морщины, выдавая, что этой незаурядной женщине немало пришлось испытать на своем женском пути.
Фай Родис, несмотря на маску магарани, оставалась той же прямой, открытой и бесстрашной женщиной, которая поразила владыку с первой встречи. В ее внутреннем мире, очевидно, господствовали равновесие и умение быстро восстановить в себе покой. Качества, возможные лишь при избытке психологической крепости и воли. Именно потому, по контрасту с ущербной психикой Ян-Ях, эти ее блестящие человеческие качества - полное отсутствие неприязни, подозрительности или самодовольства - все же не притягивали к ней тормансиан. Неизменной оставалась пропасть между ней и всеми другими, даже самим Чагасом. «Даже с ним, великим и всемогущим!»- с негодованием признавал владыка. Он вспомнил отрывок из разговора между инженером Таэлем и Фай Родис - об этом ему доложили в свое время. Родис объясняла Таэлю, что на планете Ян-Ях целиком отсутствует один из очень важных психологических устоев творческой жизни - сознание бесконечности пространства с его недостижимыми границами и неисчислимыми, еще не открытыми человеком мирами. Бездонные глубины космоса существуют даже вне знания Великого Кольца и в самых неожиданных комбинациях законов материального мира. Инженер ответил, что сама Родис является для него воплощением этой беспредельности и ее душа так же отлична от их психики, как бесконечность отличается от замкнутого и скучного мира Ян-Ях, главный стержень которого в строгой иерархии.
«Умный комплимент инженера, - думал владыка, - но есть другое, о чем, бедняга, конечно, и подумать не смеет. Она женщина одного корня со всеми и потому неизбежно должна подчиниться воле и силе мужчины. Впрочем, я не думаю, что эта холодная, веселая и самонадеянная дочь Земли будет столь же хорошей любовницей, как моя Эр Во-Биа. Но все же надо испытать!»
И, как все владыки всех времен и миров, председатель Совета Четырех принялся, не откладывая, исполнять свое намерение.
Он встал, и тотчас же поднялись Зет Уг и Ген Ши. Эр Во-Биа осталась сидеть, положив ногу на ногу и покачивая туфелькой с вделанным в нее звездочкой-фонариком. Лучи фонариков, направленные вертикально, подсвечивали стройные ноги тормансианки, обрисовывая их во всю длину сквозь тонкую ткань платья.
Фай Родис, считая вечер оконченным, тоже встала, думая о картине в своей комнате. После беседы с Таэлем ей хотелось сегодня же взяться за кисти и краски. Но Чойо Чагас заявил, что ему надо безотлагательно обсудить с ней важный вопрос. Оба члена Совета, поклонившись, исчезли, покинув своего председателя, как показалось Родис, с удовольствием. Эр Во-Биа поднялась, бросила взгляд на Чойо Чагаса, задавая немой вопрос. Она дышала взволнованно, обнажив в деланной усмешке крупные синеватые зубы. Но Чойо Чагас словно бы и не заметил ее призыва. И тогда Эр Во-Биа пошла к выходу, не попрощавшись и не оглянувшись, оскорбленная, прекрасная и недобрая.
Чойо Чагас впервые при Родис захохотал, и она удивилась, как грубо прозвучал его смех. Владыка отодвинул среднюю занавесь и ввел Родис в ослепительно светлый коридор, где на скамейках друг против друга сидели два стража в зеленой одежде. Не обращая на них внимания, Чойо Чагас прошел к двери в конце коридора и проделал какие-то манипуляции с замком. Толстая дверь отворилась, и Фай Родис вошла в личную, никому не доступную комнату владыки, скрытую в толстых стенах дворца.
Гигантская хрустальная призма служила окном, отражая горящий закатный горизонт. Чойо Чагас нажал рычажок, призма повернулась, показалось сумрачное небо Торманса, а в комнате автоматически зажглись оранжевые светильники. Большое пятиугольное зеркало отразило белую с серебром магарани и рядом владыку в черной, расшитой серебряными змеями одежде.
Чагас сделал было шаг к широкому дивану, застеленному ворсистым ковром с узором из сплетенных колец, остановился за спиной Родис и через ее плечо посмотрел на отражение в зеркале. Она поняла, что должно произойти. Начатую игру следовало доводить до конца, не создавая запутанных противоречий. Родис ответила владыке равнодушным и снисходительным взглядом. Большие руки Чойо Чагаса обхватили ее тонкую талию. Мгновение, и Родис прикоснется к нему спиной, положит голову на его плечо… Ничего подобного не случилось. Непонятная сила сбросила его руки, мигом пропала его самонадеянность, и будто бы не было и желания. Он даже отшатнулся от нее, настолько это было поразительно.
- Лучше вернемся к прежнему, - тихо сказала Родис.
Чойо Чагас рухнул на диван, как бы спросонья ища на столике курительные принадлежности.
Фай Родис спокойно, без слов села боком на край дивана. Ошеломленный Чойо Чагас закурил. Впервые за многие годы он не знал, как поступить. Сделать вид, что ничего не произошло, или разгневаться?
Родис пришла ему на помощь. Игра кончилась, от магарани осталось лишь белое сари.
- Неужели владыку планеты так же покорен инстинктам, как и самый невежественный «кжи»? - спросила она, усвоив терминологию Ян-Ях.
Чагас с негодованием отверг это предположение.
- Поддавшись вашему очарованию, я не объяснился, как следовало б сделать, но в этом уж виноваты вы сами!
Родис всем своим видом выразила молчаливое недоумение.
- Неужели вам достаточно встретиться несколько раз с женщиной, непохожей на других, чтобы загореться несдержанной страстью? - спросила она, впадая в задумчивый тон, сильнее всего действовавший на владыку. - Можно понять людей, мало видевших, стоящих низко в вашей иерархической системе, стесненных узкой жизнью. Для них это, пожалуй, неизбежно, но вы!
На минуту лицо владыки приняло лиловый оттенок. Однако он тут же овладел собою.
- Вы говорите так, не понимая истинных мотивов. Я хотел убедиться в вашей привлекательности для меня, прежде чем просить вас об одной очень серьезной вещи!
- И что же, убедились?
- Убедился! - Злая усмешка на миг исказила лицо владыки, он стер ее привычным усилием воли.
- Знаете, мне впервые приходится просить, а не приказывать…
- Жаль. Подобное самовластие неизбежно портит людей. Разве в детстве и юности вы только приказывали? Ведь власть у вас не наследственная?
- К несчастью, нет. Воспоминания об унижениях детства и юности, хоть и потускневшие с годами, иногда обжигают как огнем!
- Естественно! Комплекс обиды и мести неизбежен для всякого, пробившегося к власти. Но разве любая просьба унизительна? Разве не приходилось вам просить мать, отца, учителей и менторов? Первую возлюбленную?
- Мы уклоняемся. Вернемся к моей просьбе, - сухо сказал владыка. - Вы с вашей бездонной интуицией и мягкой симпатией кажетесь мне самой гениальной из всех виденных мною женщин. Я не говорю уже о знаниях, о психологическом могуществе и, наконец, о красоте, что также очень важно.
- Я помню разговор о восхвалении, - засмеялась Родис, - чем вы собираетесь меня унизить?
- Унизить? Великая Змея! Я хочу возвысить вас над всей планетой Ян-Ях, я хочу, чтобы вы отдались мне!
Фай Родис выпрямилась.
Чойо Чагас невозмутимо продолжал:
- Чтобы родить мне сына. Надеюсь, что на Земле научились управлять генетикой и вы можете родить ребенка нужного пола?
- Зачем вам сын от меня? К вашим услугам полмиллиарда женщин Торманса!
- Они находятся далеко позади вас по здоровью, совершенству тела и души. Ваш сын будет первым наследственным владыкой планеты Ян-Ях, или как он захочет ее назвать. Может быть, назовет ее вашим именем!
Краска негодования не была заметна на смуглой коже Родис.
- Так вы мечтаете о наследственной власти? Зачем?
- Цель ясна. Чтобы улучшить жизнь на планете. Достижение этой цели идет через укрепление власти до полной ее абсолютности. Владыка должен стать неизмеримо выше всех, богом планеты и ее народа!
- Мне кажется, вы преуспели в этом, - сдерживая возмущение, сказала Родис, - вы и ваши сподвижники стоите так высоко над массой населения Ян-Ях, как это было возможно лишь в самых древних государствах нашей Земли.
Чойо Чагас поморщился и вдруг, доверительно наклоняясь к собеседнице, зашептал:
- Поймите же, что у меня не настолько всеобъемлющий ум, чтобы перед ним искренне склонились все мои подданные!..
- Но вы достаточно умны, чтобы понимать это! Понимать невозможность для одного человека объять колоссальную сумму знания, которую требует научное управление планетой. Но у вас есть ученые, они помогут. Жаль, что вы не верите им и никому вообще.
- Да, да! Я не могу обойтись без них, без этих «джи», но не верю им. Ученые - обманщики, трусы и ничтожные прислужники. Во многих поколениях они обманывали правителей и народ Ян-Ях, и, насколько я знаю, то же было в старину на Земле. Они обещали, что планета может прокормить неограниченное количество людей, и совершенно не учли, что земля истощится задолго до назначенной ими предельной цифры. Не учли вреда химических удобрений, отравивших растения и почвы, не учли необходимости определенного жизненного пространства для каждого человека. Не понимая всего этого, они не постеснялись выступить с категорическими заключениями. И в результате вызвали страшную катастрофу. Восемьдесят лет Голода и Убийств! Правда, за ошибки и наглость они расплатились. Тысячи ученых повесили вниз головами на воротах городов или перед их научными институтами. Ученые всегда обманывали нас, владык, и особенно математики и физики, в реальных успехах которых никто, кроме них самих, не мог разобраться. Так поступали жрецы и маги Земли. Нет, я не люблю ученых. Мелкие, тщеславные люди, избалованные легкой жизнью, а думают, что они знают тайны судьбы!
Фай Родис, заинтересованная его откровенностью, задумчиво улыбнулась.
- Вся их вина в отсутствии двустороннего мышления, подлинной диалектики. Они не понимали, что при необъятном многообразии мира математические методы похожи на язык. Ведь язык тоже одно из самых логических строений человеческой мысли. Словами можно играть, доказывая все, что угодно, и можно подобрать математические доказательства чему угодно. Такими шутками нередко забавляются ученые Земли.
- Безнаказанно?
- Кто же наказывает за шутку? Не принимайте ее всерьез, не будьте так мелко обидчивы. Впрочем, вы сами похожи на математиков, издавая декреты и приказы и веря в то, что слова могут изменить развитие общества и ход истории.
- Кто же тогда может?
- Только сами люди!
- Вот мы и воздействуем на людей!
- Не так! Любое насилие обязательно порождает контрсилу, которая неумолимо будет развиваться и проявится не сразу, но неизбежно и подчас с неожиданной стороны.
- Вы располагаете примерами?
- Их достаточно. Возьмите продвижение людей в обществе, основанном на чинах и званиях. Такая система автоматически и неизбежно порождает некомпетентность на всех уровнях иерархии.
- Вот я и хочу укрепить всю систему, начав с ее вершины. Я заговорил об ученых, чтобы вы поняли, как я хочу дать Ян-Ях владыку, превосходящего силой - ума современных ученых-холуев. Они выманивают у меня большие средства, обещая высокие технические достижения. На деле оказывается, что каждый шаг на пути больших открытий чудовищно дорог и становится все более непосильным для планеты. Не случайно у нас запрещены космические полеты. Наука заводит в тупик, а я не могу уничтожить ее и не в силах предвидеть ее ошибки и обманы. Могу лишь держать своих ученых слуг в страхе, что в любой момент брошу на них массу «кжи», которые расправятся с ними с такой беспощадностью, что память об этом останется в веках.
- Такая память уже осталась и на Ян-Ях, и на Земле после китайского лжесоциализма, - вставила Родис.

- История повторяется.
- Вы ее повторили. Но ведь вы понимаете, что это ошибка человечества. Зачем же, раз допустив ее, вы хотите повтора?
- Чтобы добиться того, что не удалось предкам!
- И вы мечтаете о сыне с выдающимся умом, которому вы доверите планету? - тихо спросила Родис.
- Вот именно! Благородная цель! Вы уверяете, что прибыли сюда для блага моих людей. Вот возможность реально создать благо! - И Чойо Чагас облизал губы в искреннем волнении.
- Как вы наивны, владыка планеты! - вдруг громко сказала Фай Родис.
- Что?!
Родис успокаивающим жестом протянула к нему руку.
- Простите мою несправедливую резкость. Вы не можете выйти из ноосферы Ян-Ях. Все предрассудки, стереотипы и присущий человеку консерватизм мышления властвуют над высшим человеком в государстве. Мысли, думы, мечты, идеи, образы накапливаются в человечестве и незримо присутствуют с нами, воздействуя тысячелетия на ряд поколений. Наряду со светлыми образами учителей, творцов красоты, рыцарей короля Артура или русских богатырей были созданы темной фантазией демоны-убийцы, сатанинские женщины и садисты. Существуя в виде закрепившихся клише, мысленных форм в ноосфере, они могли создавать не только галлюцинации, но порождать и реальные результаты, воздействуя через психику на поведение людей. Очистка ноосферы от лжи, садизма, маниакально-злобных идей стоила огромных трудов человечеству Земли. Здесь, у вас, я физически чувствую колючую ноосферу грубости и озлобления. Вероятно, в этом повинны и ученые, которых вы так не любите. Пытаясь заменить человека машиной, они впали в опасную ошибку и распространили в ноосфере однобокое линейно-логическое мышление, принимаемое за сущность разума.
- Пусть так! Тогда тем нужнее сверхчеловек!
- Нет! Мозг человека физически изменяется медленно. Продолжительность даже нашей земной цивилизации ничтожна, и потому она не внесла в него существенных изменений. Всякое развитие всецело определяется обстоятельствами.
- Окружающей обстановкой?
- Не только. Миллионы способных людей погибли, не дав миру что могли только потому, что не нашлось соответствия их способностей с задачами общества и уровнем времени. Вот почему я не могу представить себе своего сына в роли владыки на столь низком уровне сознания.
- Как низком?!
- Да, председатель, стремление владычествовать, возвышаться над другими, повелевать людьми - один из самых примитивных инстинктов, наиболее ярко выраженный у самцов павианов. Эмоционально это самый низкий и темный уровень чувств!
- Вы хотите сказать…
- И добавлю еще, что если бы у вас действительно появился сын - будущий наследственный владыка - с более чем выдающимся интеллектом, то это наверняка принесло бы беду. По закону Стрелы Аримана…
- Что еще за Стрела?
- Так мы условно называем тенденцию плохо устроенного общества с морально тяжелой ноосферой умножать зло и горе. Каждое действие, хотя бы внешне гуманное, оборачивается бедствием для отдельных людей, целых групп и всего человечества. Идея, провозглашающая добро, имеет тенденцию по мере исполнения нести с собой все больше плохого, становиться вредоносной. Общество низшего, капиталистического типа не может обойтись без лжи. Целенаправленная ложь тоже создает своих демонов, искажая все: прошлое, вернее представление о нем, настоящее - в действиях и будущее - в результатах этих действий. Ложь - главное бедствие, разъедающее человечность, честные устремления и светлые мечты.
Я вижу, что у вас ничего не сделано для создания предохранительных систем против лжи и клеветы, а без этого мораль общества неуклонно будет падать, создавая почву для узурпации власти, тирании или фанатического и маниакального «руководства». Еще наши общие предки открыли закон неблагоприятных совпадений, или закон Финнегана, как полушутя назвали серьезную тенденцию всех процессов общества оборачиваться неудачей, ошибкой, разрушением - с точки зрения человека. Разумеется, это лишь частное отражение великого закона усреднения, по которому низкие или повышенные структуры отбрасываются процессом. Человек же все время пытается добиться повышения структур без создания к тому базы, стремится получить нечто за ничто. Развитие живой природы построено на слепой игре в пробы. Природа в развитии своих структур сыграла уже триллионы бросков «игральных костей», а человек гордится самыми первыми пробами, как мудрым экспериментом. На деле их нужно великое множество, чтобы догнать сложность природы и проникнуть в уже решенные ею вопросы.
Человеческое общество - создание людей, а не природы, поэтому тут не было миллионов проб и закон Финнегана для социальных структур превращается в Стрелу Аримана с направленной тенденцией уничтожения малых чисел, то есть совершенства. В природе она преодолевается отбором в огромной длительности времени, потому что природа справляется с ним, создавая в организмах многократно повторяющиеся охранительные приспособления и запасы прочности.
Превращение закона Финнегана в Стрелу в человеческом обществе становится бедствием, потому что - бьет именно по высшим проявлениям человека, по всему стремящемуся к восхождению, по тем, кто двигает прогресс, - я подразумеваю подлинный прогресс, то есть подъем из инферно.
- Как же вы преодолеваете Стрелу?
- Тщательнейшим взвешиванием и продумыванием наперед каждого дела, охраной от слепой игры. Вы должны начать с воспитания, отбирая людей, сберегая и создавая охранительные системы.
Чойо Чагас покачал головой.
- Невозможно. Слишком далеко зашло измельчание людей Ян-Ях. Повреждение генофонда привело к физической слабости и духовному конформизму. В наших условиях необходим быстрый оборот поколений. Вы сами сказали: чем чаще бросаешь кости, тем вернее выигрываешь.
- Природа не считается с жертвами в достижении цели. Человек мудрый так поступать не может. - Фай Родис, видя бесплодность разговора, встала.
- Так вы отказываетесь? - в вопросе Чагаса прозвучала угроза.
- Конечно. Если бы это могло изменить судьбу человечества Ян-Ях, я готова всегда была бы дать ему своего ребенка, как ни тяжело матери оставить свое дитя в чужом и далеком мире. Но произвести на свет будущего владыку, угнетателя и несчастного человека - никогда!
Чойо Чагас медленно поднялся, как бы соображая, что делать дальше.
- До свидания, председатель! - сказала Родис, снова прочитав его мысли. - Я готова всегда рассказывать вам о сравнении наших двух планет, советовать, демонстрировать любые фильмы. Пока мои друзья в городе, пока я здесь - видите, вы даже не смогли обойтись без заложников, - судите сами об уровне вашего государства. А теперь не следует продолжать то, что не нужно!
Чойо Чагас откинулся на диван и задымил трубкой. Родис повернулась к нему спиной и подошла к двери. Всего две минуты ей понадобилось на раскрытие тайны запора. Дверь распахнулась, и Родис направилась по коридору в зеленую комнату. Оба стража не шелохнулись, глядя сквозь нее, как в пустоту.
Чагас из своего сумрачного обиталища смотрел на нее. Он физически ощущал походку Родис. В сияющем белом сари, сквозь складки которого ясно обрисовывалось ее тело, Фай Родис показалась ему недосягаемой, а себя он увидел унизительно смешным. Вне себя Чойо Чагас ринулся в коридор. Стражи вскочили, вытаращив испуганные глаза, чем еще больше разозлили владыку. Он принялся хлестать охранников по щекам, пока боль в ладонях не отрезвила его. Овладев собой, он вошел в зеленый кабинет, теперь навсегда связанный с образом владычицы Земли, и, подперев руками голову, сел к столу. Он чувствовал ту безнадежную пустоту вокруг себя, которая неизбежно образуется, когда из окружения устраняют порядочных людей, всегда несогласных с несправедливостью. Неумолимо идет процесс замены их ничтожествами и невеждами, готовыми восхвалять любые поступки владыки. Советники, охрана - все это человеческая дрянь. Верность их обеспечивается лишь подачками и привилегиями. Друзей нет, душевной опоры ни в ком, все чаще подступает страх перед возможным заговором.
Гребенка террора время от времени прочесывала массы «джи», сановников - «змееносцев», ученых и «глаз владыки», оставляя неизгладимый ужас. Боязнь ответственности лишала людей инициативы. Боязнь любого риска и подыскивание оправданий на все случаи жизни были едва ли не главными в работе этих людей. Они сделались негодным человеческим материалом, подобно людям, пережившим катастрофу, которые более не могут вести борьбу ни с какими трудностями, так как прежние испытания парализовали их мозг и их волю.
Чойо Чагас ненавидел свое окружение, но не мог найти выхода из тупика, куда завело его продолжение старой политики Мудрого Отказа.
Чойо Чагас ударил по столу ребром ладони. «А зачем вообще искать выход? Смущение принесли с собой явившиеся с далекой прародины люди. Земля бесконечно далека в пространстве и времени - по существу недосягаема. Скоро звездолет уйдет восвояси, все будет по-прежнему. Пусть они занимаются бесплодной тратой времени и убираются поскорее! Сегодня он размечтался, подобно глупому» кжи «, и уже не в первый раз! Красота, нет, что-то непостижимое в этой ведьме ломает его волю… Достаточно! Подумаешь, заложница! Стоит мне нажать кнопку вызова… нет, на морском мысу сидит дьявольский звездолет, и еще второй вытребован на подмогу. Отправить ее в город? Вряд ли это разумно. При острейшем уме и сатанинской обольстительности она вызовет брожение умов. Я прикажу Таэлю отвезти ее в Хранилище Истории. Пусть роется в горах документов, пока ее помощники проведут в городе разрешенный срок. Хранилище находится в старом храме, окруженном садом и стеной, и» глаза владыки»с Таэлем позаботятся, чтобы она не покидала назначенного места. Таэль, а если он тоже попадется под власть этой? Чепуха, он слишком жалок, чтобы вообразить себя другом Родис! Впрочем, проследим за обоими. Что-то ее уже напугало. Может быть, Таэль? Если она объявила об отказе от фильмопередач, то, значит, земляне стали понимать, кто здесь хозяин!«
Чойо Чагас протянул руку к шкафчику, нашарил тайную пружину и извлек из выскочившего ящичка шарик пахучего черного вещества. Он положил его в рот и, медленно жуя, уставился в глубину хрустального шара.
В это время Фай Родис, недовольно хмурясь, рассматривала себя в зеркало. Она чувствовала присутствие соглядатаев. Это постоянное подсматривание стало ее раздражать. Она включила экранирование, погладив свой черный СДФ, как единственно близкое и верное существо.
» Довольно играть!«- наряд магарани убран под колпак девятиножки. Фай Родис облилась ионным душем, избавляясь от ощущения, будто она испачкалась. Она вновь надела удобное платье с коротенькой широкой юбкой и с облегчением поднялась на подмостки. Взяв кисть, несколько минут вглядывалась в фигуру женщины - и осталась крайне недовольна своей работой.
Зазвучал сигнал вызова с» Темного Пламени «.
- Вы утомлены, Родис? - спросил Гриф Рифт.
- Нет. Просто недовольна собой. Все у меня не ладится. Плохо я понимаю эту жизнь и делаю ошибку за ошибкой… О нет, ничего серьезного, - успокоила она, заметив тревогу на лицах друзей.
- А у нас все отлично, - сказала Олла Дез. - Час назад мы впервые искупались в море Торманса. И представь, все испытываем странное чувство неудовлетворенности, не понимаю почему.
- А я наконец догадалась, - сказала Нея Холли, - здесь состав солей и их концентрация иная, чем на Земле.
- Тогда и тормансиане не получают радости от моря, - сказала Фай Родис, - ведь их кровь, как и наша, унаследовала состав воды Мирового океана Земли. Они носят в крови земное море и, наверное, тоску по нему…
Короткое свидание окончилось. Родис, не достигнув обычного внутреннего спокойствия, снова взялась за картину, набрасывая фигуру сильной, знающей женщины, символизирующей Меру. Женщина склонилась к людям с протянутой рукой, готовая рывком поднять наверх первого, кто дотянется к ней. В ее лице та же убежденность в конечной победе, что и у Таэля. Недавно, увидев новый вариант, Таэль сказал Родис, что» Мера» стала похожа на нее.
Родис проработала почти всю ночь, не подозревая, как скоро ей придется покинуть сады Цоам.

ГЛАВА X. СТРЕЛА АРИМАНА

Чеди Даан еще не привыкла к шуму тормансианской столицы. Неожиданные звуки доносились в ее крохотную комнатку на четвертом этаже дома в нижней части города Средоточия Мудрости. Построенные из дешевых звукопроводящих материалов, стены и потолки гудели от топотания живших наверху людей. Слышалась резкая, негармоничная музыка. Чеди старалась определить, откуда несется этот нестройный шум, чтобы понять, зачем так шумят люди, понимающие, что при плохом устройстве своих домов они мешают соседям. Весь дом резонировал, непрерывно резали слух стуки, скрипы, свист, вибрация водопроводных труб в тонких стенах.
Чеди поняла, что дома построены кое-как и не рассчитаны на такое неимоверное число жильцов. И улица планировалась без учета резонанса и становилась усилителем шума. Все попытки расслабиться и перейти к внутреннему созерцанию не удавались. Только Чеди отключала себя от нестройного хора звуков, как внезапно раздавались гулкие и резкие удары. Оказывалось, что хлопали двери в домах или экипажах. У общественно не воспитанных тормансиан считалось даже шиком покрепче хлопнуть дверями. Чеди прежде всего бросалось в глаза, что тормансиане совершенно не умели применяться к условиям своей тесной жизни и продолжали вести себя, будто вчера покинули просторные степи.
Чеди подошла к окну, выходившему на улицу. Тонкие неровные стекла искажали контуры противоположного дома, сумрачной громадой закрывавшего небо. Зоркие глаза Чеди замечали дымок насыщенных окисью углерода и свинца газов, поднимавшийся из подземных туннелей, предназначенных для тяжелого городского транспорта.
Впервые не воображением, как на уроках истории, а всем телом ощутила Чеди тесноту, духоту и неудобство города, построенного лишь для того, чтобы дешевле прокормить и снабдить необходимым безымянную массу людей - абстрактное количество потребляющих пищу и воду.
Нечего было думать о сосредоточении и отдыхе, пока не научишься отключаться от непрекращающейся какофонии.
К одежде тоже надо было привыкнуть. Чеди заставила затрепетать все мышцы тела, массируя кожу, зудевшую под одеждой. На верхнее одеяние нельзя было пожаловаться. Блуза стального цвета с высоким воротником, стянутая мягким черным поясом, и широкие брюки из того же материала нравились Чеди. Но ее заставили надеть и нижнюю одежду: совершенно незнакомый для жительницы Земли лифчик и жесткую юбочку. Новые друзья уверили Чеди, что появление на улице без этих странных приспособлений может привести к скандалу.
Чеди подчинилась и сидела полуобнаженной, пока хозяйка и ее сестра хлопотали, прилаживая одежду. Пепельные волосы Чеди еще в садах Цоам превратились в смоляно-черную жесткую гриву, какую девушки планеты Ян-Ях любили носить или беспорядочно растрепанной, или заплетенной в две тугие короткие косы. Контактные линзы изменили цвет глаз. Теперь, когда Чеди подходила к зеркалу, на нее смотрело чужое и чем-то неприятное лицо. Но две ее хозяйки не уставали восхищаться ею, суля многочисленные победы над мужчинами. Как раз к этому-то Чеди стремилась менее всего. Быстрое выполнение миссии зависело от полной свободы ее как наблюдателя.
Друзья Таэля провели Чеди сюда ночью. Улица Хей-Гой, то есть Цветов Счастья, была населена «кжи». Ее приняли чета молодых тормансиан и сестра хозяйки, жившая здесь временно.
Трехсложное имя этой молодой женщины сокращалось как Цасор. Она взялась быть спутницей Чеди по городу Средоточия Мудрости. Для молодых - и особенно красивых - девушек прогулки по столице Ян-Ях в вечерние часы были опасны, не говоря уже о ночи, когда и сильные мужчины не появлялись на улице без крайней надобности. Женщины подвергались оскорблениям или нападениям преимущественно со стороны одержимых половым психозом юнцов. Красота, вместо того чтобы быть защитой, только сильнее привлекала молодых бандитов, как хищников привлекает запах крови.
Верный голубой СДФ с подогнутыми ножками улегся под кровать (здесь спали на высоких ложах из железа или пластмассы) и был укрыт приспущенным до полу покрывалом. Предосторожность, как объяснили Чеди, принятая, чтобы хозяев не заподозрили в связи с жительницей Земли. Официально Чеди числилась гостьей семьи инженера огромного завода, а контакт звездолетчицы с темными, непросвещенными «кжи» считался непозволительным. Хозяева могли поплатиться за это изгнанием из столицы. Угроза серьезная: в других местах планеты жить было труднее. Там люди получали за свой труд меньше и потому меньше имели денег на питание, на приобретение вещей и развлечения.
Обитатели города Средоточия Мудрости да еще двух-трех громадных городов на побережье Экваториального моря служили предметом зависти других, менее счастливых жителей Ян-Ях.
Сущность этого счастья оставалась непонятной Чеди, пока она не постигла, что богатство и бедность на планете Ян-Ях измерялись суммой мелких вещей, находившихся в личном владении каждого. Во всепланетном масштабе, в экономических сводках, в сообщениях об успехах фигурировали только вещи и полностью исключались духовные ценности. Чеди позднее убедилась, что самосовершенствование не составляло задачи человечества Ян-Ях.
И в то же время хозяева удивляли Чеди веселой безыскусственностью и любовью к скромным украшениям своего тесного жилища. Два-три цветка в вазе из простого стекла уже приводили их в восхищение. Если им удавалось достать какую-нибудь дешевую статуэтку или чашку, то удовольствие растягивалось на много дней. В каждом жилище находился экран видеоприбора с мощным звукопередатчиком. И по вечерам, когда семейные люди, то есть жившие парами и с детьми до возраста, соответствующего началу первого цикла Земли, сидели у себя, созерцая тусклые маленькие плоские экраны, грохот звукового сопровождения сотрясал стены, потолки и полы хлипких домов. Но их обитатели относились к этому с удивительным равнодушием. Молодой сон был крепок: никакой необходимости в чтении, раздумьях или тем более медитации они не чувствовали. Очень много свободного времени уходило на праздные разговоры, толки и пересуды.
На улице Цветов Счастья находилась школа - угрюмое здание из красного кирпича посреди чахлого, вытоптанного садика. Занятия в школе шли с утра до вечера. Время от времени школьный сад и прилегающая часть улицы оглашались ревом, диким свистом и визгливым смехом - это мальчики и девочки резвились в промежутках между уроками. Еще более сильный шум поднимался в вечерние часы: крики, топот, брань и драки - будто кошмарный сон о людях, превращенных злым волшебником в обезьян.
Ученики жили в длинном здании позади школы весь период, пока их, уже взятых от родителей, готовили к распределению по профессиональным училищам и разбивке на «джи»и «кжи». Чудовищная невоспитанность детей никого не смущала. Даже у взрослых считалось чуть ли не позором оказать помощь больному или пожилому, проявить уважение к старости, уступить в чем-либо другому человеку. Не сразу поняла Чеди, что не особая испорченность тормансиан, а распространенные психологические комплексы униженности и неполноценности были тут виной. Возрастание этих комплексов в мире абсолютной власти шло сразу в двух направлениях, захватывая все большее число людей и все сильнее завладевая каждым в отдельности.
Странное общество планеты Ян-Ях, казалось, совершенно не думало о том, как облегчить жизнь каждого человека, сделать его спокойнее, добрее, счастливее. Все лучшие умы направлялись только на удешевление производства, на умножение вещей - людей заставляли гоняться за вещами и умирать от духовного голода еще раньше физической смерти.
В результате получалось множество неудобств и от непродуманного строительства и от небрежной технологии и неквалифицированной работы. Молодые «кжи» получали только лишь примитивные ремесленные навыки - настоящим мастерством не обладал никто. Неудобства жизни вызывали миллионы ненужных столкновений между людьми, где каждый был по-своему прав, а виновато общественное устройство планеты, заставившее людей барахтаться в повседневных неприятностях, для устранения которых никто ничего не делал. Тормансиане не руководствовались ни моралью, ни религиозными правилами, не говоря уже о высшей сознательности. Начисто отсутствовала постоянная, строгая и разработанная во всех аспектах система воспитания людей как членов общества. Ничто не сдерживало стихийного стремления сделать назло другим, выместить свое унижение на соседе. Идиотские критические замечания, поношения, шельмование людей на производстве или в сферах искусства и науки пронизывали всю жизнь планеты, сдавливая ее отравленным поясом инферно. Очевидно, в дальнейшем при той же системе управления будет все меньше доброжелательности и терпимости, все больше злобы, насмешек и издевательств, свойственных скорее стаду павианов, чем технически развитому человеческому обществу.
Больше двух тысяч лет назад некоторые нации на Земле верили, что политические программы, будучи применены в экономике тоталитарной властью, могут изменить ход истории без предварительной подготовки психологии людей. Не умея улучшить судьбу народов, догматики очень сильно влияли на судьбы отдельных личностей. Стрела Аримана разила без промаха, потому что необоснованные перемены нарушали исстари и дорогой ценой достигнутую устойчивость общества. Необходимого усреднения социальных явлений не получалось. Наоборот, усиливалось метание из одной крайности в другую, без научного анализа и регистрации счастья и благополучия людей. Это составляло главное бедствие олигархических режимов и очень наглядно выражалось на Тормансе.
Дефекты социального устройства Торманса, ранее известные Чеди Даан, ставили ее в позицию отрешенного, хотя и благосклонного наблюдателя. Непосредственное соприкосновение с «дефектами» началось с первых дней жизни на улице Цветов Счастья, и тут ощущения Чеди стали совершенно иными.
Неожиданности пришли в первую же их прогулку с Цасор. Тормансиане шли по улице навстречу как попало, не придерживаясь определенной стороны. Те, кто посильнее, нарочно шли напролом, расталкивая встречных, заставляя тех шарахаться в сторону, и грубо огрызались на упреки. Везде, где проходы стесняли толпу - у ворот парков, дверей увеселительных дворцов, магазинов (на Тормансе, как и везде, где существовало неравенство распределения, сохранилась денежная система оплаты труда для двух низших классов общества), столовых и на транспорте, - крепкие мужчины и женщины расталкивали более слабых сограждан, стараясь пройти первыми. Все это уже знала Чеди и, несмотря на тренированную волю, часто ловила себя на том, что еле сдерживает приступы возмущения. Обязательное стремление обойти, опередить, хоть на минуту, других людей могло бы показаться болезненным идиотизмом человеку, незнакомому с инфернальной психологией.

Предыдущая страница 18 Следующая страница


19 Иван Ефремов

Однажды Цасор, бледная и напуганная, сказала Чеди, что ее вызвали в местный Дом Собраний на «Встречу со Змеем» Такие встречи происходили в каждом районе города два-три раза в год. Как ни пыталась Цасор объяснить смысл и назначение этих встреч, суть дела осталась для Чеди непонятной. В конце концов Чеди решила, что это древний культовый обряд, вошедший в обычай у нерелигиозных людей современной Ян-Ях. Ужас, который внушало Цасор это приглашение, или, точнее, приказание, заставил Чеди заподозрить неладное и настоять на совместном посещении «Змея».
Большой, плохо проветренный зал быстро наполнялся народом. На сидевших в среднем ряду Цасор и Чеди никто не обратил внимания. Собравшиеся сидели в нервозном ожидании. На смуглых щеках одних проступал румянец волнения, другие, наоборот, выделялись желтой бледностью своих лиц. Некоторые в волнении прохаживались по широким проходам между рядами, опустив головы и что-то бормоча про себя, но не стихи, как сначала подумала Чеди. Тормансиане вообще очень редко читали вслух стихи, стесняясь чувств, выраженных в поэзии. Скорее всего они бормотали какие-то заученные формулы или правила.
Зал вмещал около тысячи «кжи», то есть людей не старше двадцати пяти лет, по местному счету возраста.
Четыре удара в большой гонг наполнили зал вибрирующим гулом меди. Собравшиеся замерли в напряженных позах, выпрямив спины и устремив взоры на платформу небольшой сцены, к которой сходились, суживаясь, линии стен, потолка и пола.
Из темноты коридора, простиравшегося за освещенной сценой, выкатилось кубическое возвышение, раскрашенное переплетающимися черными и желтыми полосами. На нем стоял «змееносец»в длинной черной одежде, держа в руке небольшой фонопередатчик.
- Настал день встречи! - завопил он на весь зал, и Чеди заметила, как дрожат пальцы Цасор. Она взяла похолодевшие руки девушки в свои, спокойные и теплые, сжала их, внушая тормансианке душевное спокойствие. Цасор перестала дрожать и взглядом поблагодарила Чеди.
- Сегодня владыки великого и славного народа Ян-Ях, - «змееносец» поклонился, - проверяют вас через неодолимое знание Змея. Те, кто затаится, опустив глаза, - тайные враги планеты. Те, кто не сможет повторить гимна преданности и послушания, - явные враги планеты. Те, кто осмелится противопоставить свою волю воле Змея, подлежат неукоснительному допросу у помощников Ян Гао-Юара!
Цасор вздрогнула и чуть слышно попросила Чеди подержать ее за руку, так как сейчас начнется самое страшное. Поддаваясь внезапной интуиции, Чеди погрузила Цасор в каталептическое состояние. И вовремя!
На возвышении вместо исчезнувшего «змееносца» возник полупрозрачный шар. Он сверкал узором волнистых линий, переливавшихся при вращении шара. Соответственно бегу многоцветных волн вибрировал, повышаясь в тональности, мощный звук. Шар вращал вертикальный столб радужного света и действовал на собравшихся гипнотически. Чеди пришлось напрячь всю волю, чтобы остаться беспристрастным наблюдателем. Звук оборвался, шар исчез. На возвышении с рассчитанной на эффект медлительностью поднялась, развивая громадные кольца, гигантская красная металлическая змея. В раскрытой пасти ее мерцал алый огонь, а в боковых выступах плоской головы злобно светились фиолетовые глаза. В зале потухли лампы. Змея, поворачивая голову во все стороны, пробегала лучами глаз по рядам сидящих тормансиан. Чеди встретилась взглядом с металлической гадиной и почувствовала удар - сознание ее на миг помутилось. Слабость поползла вверх, от ног, подступая к сердцу. Только сильная нервная система, закаленная специальным обучением, помогла звездолетчице отстоять свою психическую независимость. Змея склонилась ниже и раскачивалась, едва не касаясь головой переднего ряда. В такт ей раскачивались из стороны в сторону и сидевшие в зале, кроме оцепенелой Цасор и непокоренной Чеди. Заметив, что «змееносец» стоит в углу сцены, зорко наблюдая за публикой, Чеди, теснее прижав к себе спутницу, стала покачивать ее вместе с собой.
Змея испустила протяжный вопль, и его тотчас подхватила вся тысяча тормансиан. Они затянули торжественный и заунывный гимн, восхваляя владык планеты и счастье своей жизни, освобожденной от угрозы голода. Глядя на лишенные мысли лица и разинутые рты, Чеди поразилась безмерной глупости происходящего. Подумав, она поняла, что люди в гипнотическом трансе, помимо воли, прочно закрепляют в своем подсознании смысл песни, который будет вступать в борьбу со всяким инакомыслием, как внутренним, так и привнесенным извне от других людей или через книги.
Но страшная металлическая змея была всего лишь машина. Подлинные вершители судеб «кжи» находились на заднем плане. Задумавшись, Чеди забыла о необходимости раскрывать рот вместе со всеми и притворяться поющей. Палец «змееносца» указал на нее. Позади выросла коренастая фигура «лилового» охранника, исключительную тупость которого не мог пробить даже гипноз красной змеи. Он положил руку на ее плечо, но Чеди достала карточку - «пропуск». «Лиловый» отпрянул с низким поклоном и рысцой побежал к «змееносцу». Они обменялись неслышными в реве толпы фразами. Сановник развел руками, красноречиво выражая досаду. Чеди не надо было больше играть роль. Она сидела неподвижно, оглядываясь по сторонам. Возбуждение тормансиан росло. Несколько мужчин выбежали в проход между передним рядом стульев и сценой. Там они попадали на колени, выкрикивая что-то непонятное. Моментально четверо «лиловых» отвели их налево, в дверь, скрытую за драпировками. Две женщины поползли на коленях, за ними несколько мужчин… «Змееносец» руководил «лиловыми», как искусный дирижер. По его неуловимому жесту охранники вытащили из кресел двух мужчин и женщину. Схваченные упирались, оборачивались, говорили что-то неслышимое в общем шуме. Охранники грубо, бесцеремонно волокли людей в темный коридор за сценой.
Размахи змеиного тела укоротились, движение замедлилось, и наконец змея застыла, погасила глаза, устремив вверх треугольную голову.
Люди умолкли и, будто проснувшись, оглядывались в недоумении. «Они не помнят, что произошло!»- догадалась Чеди. Они научились скрывать свои чувства на общих собраниях, постоянно устраивавшихся на местах их работы. Там, как рассказывали Чеди, от «кжи» требовали публично одобрять и восхвалять мудрость олигархии. Вековая практика научила людей не придавать никакого значения этим требованиям, выказывая внешнее подчинение. Тогда олигархи нашли иные методы вторгаться в психику и раскрывать тайные думы.
Чеди незаметно разбудила Цасор.
- Не говорите со мной и не подходите! - шепнула звездолетчица. - Они знают, кто я. Идите домой, я доберусь сама.
Цасор, еще ошеломленная, понимающе подмигнула.
Чеди медленно встала и вышла, с удовольствием после духоты вдыхая прохладный воздух. Она остановилась у тонкой, квадратного сечения колонны из дешевого искусственного камня, все еще продумывая сцену всеобщего покаяния под гипнозом. Внезапно она почувствовала на себе упорный взгляд, обернулась и оказалась лицом к лицу с атлетически сложенным «кжи»в зеленой одежде с нашитым на рукаве знаком сжатого кулака. Небольшая группа людей среди «кжи» достигала возраста в 30 земных лет. Это были так называемые «спортивные образцы»- профессиональные игроки и борцы, ничем не занятые, кроме мускульных тренировок, развлекавшие огромные толпы на стадионах зрелищами, похожими скорее на массовые драки.
Спортивный «образец» смотрел на нее упорно и бесцеремонно, как и многие другие мужчины, встречавшиеся здесь Чеди. Еще в садах Цоам привыкла она к манере жителей Ян-Ях раздевать взглядом. На Земле в наготе, в естественном виде человека, никто не находил ничего особенного, ничего возбуждающего во всяком случае, тем более постыдного. Конечно, каждый должен быть чистым и не принимать неэстетичных поз, чему учили с первого года жизни. У жительницы Земли взгляды мужчин Ян-Ях могли вызывать только неприятное чувство, как взгляды сумасшедших.
«Образец» спросил:
- Приехала издалека? Недавно здесь? Наверное, из хвостового полушария?
- Как вы… - Чеди спохватилась, - ты угадал?
Тормансианин довольно усмехнулся.
- Там, говорят, есть красивые девки, а ты… - он щелкнул пальцами, - ходишь одна, хоть красивее всех, - незнакомец кивнул в сторону спускавшихся по ступеням. - Меня зовут Шот Ка-Шек, сокращенно - Шотшек.
- Меня Че Ди-Зем, или Чезем, - в тон ответила ему Чеди.
- Странное имя. Впрочем, вы там, в хвостовом, какие-то другие.
- А ты был у нас?
- Нет, - к облегчению Чеди, признался тормансианин. - А ты чья-нибудь?
- Не поняла.
- Ну, принадлежишь ты мужчине или нет? - Видя недоумение Чеди, Шотшек рассмеялся. - Тебя берет кто-нибудь?
- Нет, никто! - сообразила Чеди, мысленно ругая себя за тупость.
- Пойдем со мной в Окно Жизни.
Так назывались у тормансиан большие помещения для просмотра фильмов и артистических выступлений.
- Что ж, пойдем! - ответила Чеди. - А если бы у меня был мужчина?
- Я отозвал бы его в сторону, и мы бы поговорили с ним. - Шотшек пренебрежительно пожал плечами. Стало ясно, что для него подобные «переговоры» всегда кончались успешно.
Шотшек завладел рукой Чеди. Они направились к серой коробке ближайшего Окна Жизни.
Духота здесь напоминала Дом Собраний. Сиденья стояли еще теснее. В жаркой комнате сиял искрящийся громадный экран. Техника Ян-Ях позволяла создавать правдоподобные иллюзии, захватывающие зрителей красочной ложью. Чеди еще со звездолета видела много фильмов, и этот мало отличался от них. Хотя давным-давно планета Ян-Ях превратилась в единое государство, действие происходило в одну из прошлых войн. Герои действовали со всей хитростью и жестокостью древних лет. Убийства и обман шли непрерывной чередой. Красивые женщины вознаграждали героев в постелях или подвергали их беспримерным унижениям. Одним из главных действующих лиц была женщина. Она по ходу действия убивала и пытала людей.
Бешеные скачки на верховых животных, гонки на грохочущих механизмах, плен, бегство, снова плен и бегство. Действие разворачивалось по испытанной психологической канве. Когда героиня оказалась в постели, чуть-чуть прикрытая одеялом (тормансианский запрет на определенные части тела), с нагим, но снятым со спины героем, Чеди почувствовала, как горячие и влажные руки Шотшека схватили ее за грудь и колено. Жалея, что она не обладает закалкой и психической силой Фай Родис, Чеди сделала попытку отстраниться. Тормансианин держал крепко. Не желая отвечать насилием, Чеди резко выставила клином локоть, высвободилась, встала и пошла к выходу под раздраженные крики тех, кому она загораживала зрелище. Шотшек догнал ее на дорожке, ведущей к большой улице.
- Зачем ты меня обидела? Что я сделал плохого?
Чеди посмотрела спокойно, даже печально, соображая, как выйти из создавшегося положения, не открывая своего инкогнито.
- У нас так не поступают, - тихо сказала она, - если в первый же час знакомства так обниматься, что же делать во второй?
Шотшек недобро захохотал.
- Будто ты не знаешь? Сколько тебе лет?
- Восемьдесят, - переведя двадцать земных лет в тормансианские, солгала Чеди.
- Тем более! Я думал - шестьдесят пять… пойдем!
- Куда?
- Ко мне. У меня комната с окном на канал. Я куплю вина и дината, и нам будет хорошо. - И Шотшек снова крепко обнял Чеди.
Она молча вырвалась и поспешила выйти из аллеи на улицу. Прохожие не смутили преследователя. Он догнал Чеди и, рванув за руку, заставил повернуться к себе лицом.
- Зачем ты пошла со мной? - зло спросил он.
- Я не думала, что так получится, простите!
- При чем тут «простите»? Пойдем, будет хорошо. Или я не понравился? Пойдем, не пожалеешь!
Чеди шагнула в сторону, и тогда Шотшек ударил ее по лицу ладонью. Удар не был особенно болезненным или оглушающим. Чеди получала куда более сильные на тренировках. Но впервые земную девушку ЭВР ударили со специальным намерением унизить, нанести оскорбление. Скорее удивленная, чем возмущенная, Чеди оглянулась на многочисленных людей, спешивших мимо. Безразлично или опасливо смотрели они, как сильный мужчина бьет девушку. Никто не вмешался, даже когда Чеди получила удар покрепче.
«Достаточно!»- решила звездолетчица и исчезла. Психологическая игра в исчезновение известна каждому ребенку Земли и состоит в умении отвлечь внимание соперника, сосредоточить его на чем-нибудь постороннем, бесшумно зайти ему за спину и не выходить из сектора невидимости. Это можно проделать лишь на открытом месте, предугадывая все повороты «противника».
Шотшек озирался дико и недоуменно, пока Чеди не появилась в поле его зрения.
- Попалась! Не уйдешь! - завопил тормансианин, занося кулак.
Чеди молниеносно пригнулась и нанесла парализующие удары в два нервных узла. Шотшек рухнул к ее ногам. Он извивался, силясь подняться на непослушных ногах, и смотрел на Чеди с безмерным удивлением. Та подтащила его к стене, чтобы он мог опереться на нее спиной, пока не пройдет онемение. Компания юношей и девушек остановилась около них. Бесцеремонно показывая пальцами на поверженного Шотшека, они похохатывали и отпускали нелестные замечания. Чеди впервые столкнулась с манерой людей Ян-Ях грубо высмеивать все непонятное, издеваться над бедой своих же сограждан. Чеди стало стыдно. Она быстро пошла вниз по улице. В ушах продолжал звучать наглый смех, а в глазах все еще стояли полные изумления глаза Шотшека. Странное, новое чувство завладело ею. Похожее на грусть, оно стеснило ей сердце. Но грусть приносила с собой ощущение отрешенности, а сейчас Чеди будто запуталась в сетях неопределенной вины. Она еще не понимала, что к ней пришла жалость - древнее чувство, теперь так мало знакомое людям Земли. Сострадание, сочувствие, желание помочь владели человеком Эры Встретившихся Рук. Но жалость, которая родится из бессилия отвратить беду, оказалась внове для Чеди Даан и заставила ее тревожно осмысливать свое поведение. Недовольная собой, она старалась найти ошибку, не подозревая, что оба ее товарища - Эвиза и Вир - так же мучительно спотыкались на первых шагах жизни в столице.
Чеди спешила домой, чтобы в отсутствие Цасор не наделать еще каких-либо глупостей. Встречая изумленные взгляды прохожих, она не подозревала, насколько отличается от обитателей Ян-Ях своей осанкой - высоко поднятой головой и гордо выступающей грудью. Мужчины оглушительно свистели вслед, выражая свое восхищение. Женщины оборачивались с негодованием и называли ее бесстыдницей. Чеди не догадывалась, что это всего лишь попытка возвыситься, опорочивая красивую конкурентку. Обычную на Тормансе недоброжелательность всех ко всем Чеди ощущала физически весомой тяжестью. Она с облегчением вздохнула, оказавшись за порогом крошечной квартирки. Ей стали близкими чувства людей древности, скрывавшихся в своем жилище от внешней жизни. Сейчас ей понравился удививший ее сначала беспорядок в квартире, манера тормансиан раскидывать свои вещи, создавая хаос из одежды, измятых брошюр (здесь читали печатные издания), оберток от пищи, косметических принадлежностей.
Цасор обрадовалась возвращению гостьи, вспомнив вдруг, что оставила ее без денег. Тут же она заставила Чеди взять несколько потертых пластмассовых квадратиков с иероглифами и кодовыми знаками. Снова Чеди удивилась небрежной щедрости «кжи», совершенно не оберегавших ни своего, ни чужого достояния. Они не пытались копить деньги, как то было принято в древние времена на Земле. Чеди лишь после поняла, что в короткой жизни «кжи», полностью зависящей от произвола правителей, которые могли в любой момент лишить их всего, вплоть до жизни, не было будущего. Не имело смысла копить деньги, беречь вещи… Даже дети не радовали людей без будущего. Все время шла глухая борьба между женщинами, не желавшими рожать, и государством, запрещавшим противозачаточные средства и аборты. Чтобы поднять падавшую рождаемость, недавно владыки удостоили матерей некоторыми привилегиями. Дело в том, что создалась угроза уменьшения численности людей, настолько ощутимая, что владык это стало беспокоить: покорные толпы - опора олигархии.
Послушно приняв деньги, Чеди рассказала Цасор о своих приключениях. Тормансианка очень испугалась.
- Это опасно! Оскорбить мужчину! Ты еще не знаешь, какие они мстительные! Я знаю, он завидует, мужчины очень завистливые… как и женщины, - подумав, прибавила Цасор. Чеди не поняла сразу, чему должен завидовать Шотшек, и лишь много времени спустя сообразила, что та же зависть к богатству, на этот раз не материальному, а духовному, вызывала эту ненависть, тем более сильную, что этот род богатства был совершенно недостижим для людей типа Шотшека.
- Но оскорбил-то он меня, - возразила она Цасор.
- Это не имеет значения. Мужчинам неважно, что чувствуем мы, женщины. Только бы их гордость была удовлетворена. И мы всегда виноваты… Интересно, как на Земле?
Чеди принялась рассказывать о действительном равенстве женщин и мужчин в коммунистическом обществе Земли. О любви, отделенной и независимой от всех других дел, о материнстве, полном гордости и счастья, когда каждая мать рожает ребенка не для себя и не как неизбежную расплату за минуты страсти, а драгоценным подарком кладет его на протянутые руки всего общества. Очень давно в ЭРМ, при зарождении коммунистического общества, сторонники капитализма издевались над этикой свободы брака и общности воспитания детей, не подозревая, насколько важно оно для будущего, и не понимая, на каком высоком уровне надо решать подобные вопросы.
Цасор слушала как завороженная, и Чеди любовалась ею. Тормансианка в повседневной одежде походила на мальчишку. Широкий пояс, поддерживавший брюки из грубой ткани, косо лежал на узких бедрах, а под него была заправлена голубая рубашка с глубоким разрезом расстегнутого ворота и закатанными рукавами. Жесткие волосы до плеч разделялись небрежным пробором, падая на тревожные, со страдальческим изгибом бровей глаза. Раскрытые губы крупного рта говорили о предельном внимании. Цасор прислонилась к притолоке двери, изогнув тонкий стан и скрестив руки.
Поддаваясь внезапному чувству (она не стала бороться с ним или стараться понять его), Чеди обняла Цасор, матерински нежно гладя ее волосы и щеки. Тормансианка вздрогнула, прижавшись к Чеди, и та сказала ей несколько ласковых слов на земном языке. Девушка спрятала горячий лоб на груди Чеди, как у матери, хотя разница в их возрасте была совсем невелика.
Они стояли обнявшись, пока не кончились летучие сумерки планеты Ян-Ях. В комнатке сразу наступила тьма - освещение улицы было слишком скудно. Цасор отпрянула от Чеди, зажгла свет и застеснялась. Скрывая смущение, Цасор принялась напевать, и Чеди поразилась музыкальной прозрачности и печали ее песен, вовсе не похожих на те, которые она слышала на улицах или в местах развлечений, с их грубыми ритмами, резкими диссонансами и крикливой манерой исполнения. Цасор пояснила, что сановники порицают меланхолические песни молодежи, безосновательно полагая, что они снижают и без того низкий тонус жизни. А старинные напевы, любимые старшим поколением «джи», содержат излишние воспоминания о прошлом и тоже вызывают грусть. Поэтому одобрение властей получают во всепланетных передачах только бодрые, восхвалительные и, конечно, бездарные песенки. Теперь Чеди стало понятно, отчего тормансиане поют так мало. Ей самой все время хотелось петь, но на улице она опасалась привлечь внимание толпы, а дома - соседей. Чеди вспомнила, как люди Ян-Ях стесняются проявления нежности, любви и уважения, в то же время давая полную волю ругани, осмеянию и даже дракам. Она решила, что Цасор необходимо повидать других землян. В этот вечер Чеди ожидала свидания с Родис по СДФ.
Они пробрались в комнату Чеди, не зажигая света, тщательно задрапировали окно и лишь тогда выкатили из-под кровати серебристо-голубой СДФ. От поворота диска на браслете девятиножка зажгла сигнал и, загудев, поднялась на лапки. Она слегка испугала Цасор, принявшую ее за живое существо.
Когда луч-носитель был направлен по известным координатам, Фай Родис там не оказалось. Взволнованная, Чеди не сразу заметила немые сигналы, бежавшие по стене, на которую фокусировался СДФ. Наконец она заметила кружки, следовавшие цепочкой, и поняла, что Родис покинула сады Цоам, оставив там крошечный индикатор, включавшийся от луча СДФ.
Встревоженная, она попробовала вызвать Эвизу или Вир Норина. Прошел час, пока на экране наконец появилась Эвиза, одетая по-вечернему, в очень открытом, облегающем платье. Ткань аметистового цвета оттеняла ее топазовые, широко расставленные глаза и пунцовые губы.
Эвиза Танет успокоила Чеди: Фай Родис покинула сады Цоам и живет теперь в старом Храме Времени, расположенном в возвышенной части города и превращенном в хранилище древних книг. Эвиза жила у Центрального госпиталя и могла свободно соединяться с Родис. Чеди договорилась встретиться с Эвизой через четыре дня, после того как Эвиза побывает на межгородской конференции врачей.
- Приходите с утра, Чеди, - сказала Эвиза, - мы пообедаем в столовой госпиталя. Кстати, где вы питаетесь?
- Где застанет время в моих скитаниях по городу, в первой попавшейся столовой.
- Надо выбрать постоянную столовую, ту, где лучше кормят.
- Везде одинаково плохо. «Кжи» не любят свою работу в столовой. Цасор говорит, что они, как это… крадут. Берут себе самое лучшее.
- Зачем?
- Чтобы съесть самим, унести семье, обменять на квадратики… деньги. Оттого невкусна еда!
- Мне думается, ваша подруга не права. Здесь, на Тормансе, люди настолько напуганы Веком Голода, что стараются произвести как можно больше еды из каждого продукта, добавляя туда несъедобные вещества. Они портят таким образом натуральное молоко, масло, хлеб и даже воду. Естественно, что такая пища не может быть вкусной, а нередко она просто вредна. Отсюда громадное количество болезней печени и кишечника.
- Вот почему вода здесь такая невкусная. И разливают ее без пользы. Разве не лучше расходовать ее бережливо, но делать вкуснее? - сказала Чеди.
- Здесь на каждом шагу встречаются вещи, противоречащие здравому смыслу. Вечером они включают вовсю телеэкраны, музыка грохочет; надрываясь, что-то говорят специальные восхвалители; показывают фильмы, хронику событий, убийственные спортивные зрелища, а люди занимаются своими делами, разговаривают совсем о другом, стараясь перекричать передатчики.
Эвиза вопросительно посмотрела на Чеди, но та не нашла объяснения.
Разве можно было понять действия, происходящие вследствие чудовищного эгоизма: грубость в общении, небрежность в работе и речи, стремление отравить и без того горькую жизнь ближнего? Водители неуклюжих транспортных машин считали, например, доблестью проноситься по улицам в ночное время с шумом и грохотом. И тут принцип бесчеловечного удешевления превращал эти машины в смрадных чудовищ, извергающих дымную отраву и терзающих слух.
Даже простые инструменты для работы на Тормансе были сделаны бесчеловечно, без всякой заботы о нервах работника и сотен окружающих людей. Чеди не смогла описать всю мерзость визга механических пил, сверл, убийственный грохот молотков и скрежет лопат. Пришлось произвести специальную запись этих звуков, в полном недоумении, как не глохли тормансиане и не впадали в безумное бешенство. Необъяснимое для землян губительное устройство их машин было понятно тормансианам и, что еще хуже, казалось им естественным. Как в ЭРМ, в жертву дешевке приносилась высшая драгоценность общества - сам человек, его здоровье, психическая цельность и покой.
Нередко подобная техника становилась непосредственно опасной для жизни. Тысячи переплетений оголенных для дешевизны электрических проводов (тормансиане не знали плотной упаковки энергии в шаровых аккумуляторах) грозили смертью неосторожным. Опасные химикаты щедро и небрежно рассыпались повсюду, входили в производственные процессы, нещадно отравляя людей. К счастью, нехватка горючих ископаемых прекратила дальнейшее загрязнение атмосферы.
- Не печальтесь, Чеди! - сказала Эвиза с экрана СДФ. - Мы платим не так уж много, говоря словами тормансиан, чтобы своими глазами увидеть такое невероятное общество. Родис говорит, что она именно так и представляла себе ЭРМ на 3емле!
- Тогда что же тут невероятного? Только печально, если подумать о напрасных испытаниях и жертвах наших общих предков, уже прошедших через все это…
- Крепитесь, Чеди! Нам предстоит еще немало испытаний. Каждый день здесь обязательно случается что-нибудь неприятное, и я не хотела бы долго прожить на Тормансе, - призналась Эвиза.
Чеди услышала за стеной голоса возвращавшихся хозяев и попрощалась с Эвизой. СДФ сам забрался под кровать. Опустив одеяло, Чеди встретилась взглядом с Цасор. Тормансианка стояла, сложив руки, щеки ее пылали, а в глазах стояли слезы.
- Могучая Змея, как прекрасна Эвиза! - сказала она. - Даже сердце замирает, как у маленькой, когда слушала сказку.
- Что же в ней особенного? - улыбнулась Чеди.
- Все! Ты тоже хороша, но она!.. Только почему она такая жесткая, почему мало в ней любви и сострадания?
- Цасор! Как ты могла найти столько пороков у Эвизы? На Земле нет таких людей.
- Нет уж! Хотя, - девушка призадумалась, - сначала и ты мне показалась такой же. Может, и она другая? Но красива до невозможности! - И Цасор, смахнув непрошенные слезы, выскользнула из комнатки.
Чеди осталась стоять в задумчивости, вспоминая трогательную беззащитность детей и женщин Торманса. Взволнованную двухлетнюю кроху, заламывающую свои ручонки в смущении и ожидании, девушку, всю трепетавшую от первой грубости в ее любви, женщину, мечущуюся, чтобы угодить - недоброму возлюбленному.
Везде слезы, трепет, страх и снова слезы - таков удел женщины Торманса, кроткой и терпеливой труженицы, борющейся в домашней жизни с комплексом униженности. Мужчина был владыкой и тираном. Острая жалость ранила Чеди, но диалектическое мышление напомнило ей, что кротость и терпение воспитывают грубость и невежество. В примитивных обществах и в Темные Века Земли мужчины опасались женщин с развитым интеллектом, их умения использовать оружие своего пола. Первобытный страх заставлял мужчин придумывать для них особые ограничения. Чтобы оградить себя от «ведьминых» свойств, женщину держали на низком уровне умственного развития, изнуряли тяжелой работой. Кроме этого, у всех тормансиан был общий страх, присущий людям урбанистического общества, - страх остаться без работы, то есть без пищи, воды и крова, - ибо люди не знали, как добыть все это иначе, если не из - рук государства.
Жестокость государственного олигархического капитализма неизбежно делает чувства людей, их ощущение мира мелкими, поверхностными, скоропреходящими. Создается почва для направленного зла - Стрелы Аримана, как процесса, присущего именно этой структуре общества. Там, где люди сказали себе: «Ничего нельзя сделать», - знайте, что Стрела поразит все лучшее в их жизни.
Впервые Чеди упрекнула себя за самонадеянность, с которой взялась изучать социологию такой планеты. Ей не хватало непоколебимой уверенности Эвизы и глубины Фай Родис.
А Эвиза Танет в эту минуту обдумывала свое выступление на конференции. Как не обидно, не вызывая чувства унижения, рассказать врачам Торманса о гигантской силе земной медицины рядом с поразительной бедностью их науки?
Она уже видела врачей - подвижников и героев, работавших не щадя сил, день и ночь, боровшихся с нищетой госпиталей, с невежеством и грубостью низшего персонала, ненавидевшего и проклинавшего свою работу, плохо оплачиваемую, грязную, непочетную. Больные в подавляющем большинстве были «джи», а низший персонал - «кжи». Эти разные классовые группы относились друг к другу с ненавистью, и положение больных становилось трагическим. Обычно близкие прилагали все усилия, чтобы помочь больным преодолеть болезни дома. С хирургией это было невозможно - душные, переполненные палаты послеоперационных больных с их специфическим запахом долго снились Эвизе, перебивая ее грезы и воспоминания о Земле.
Эвизу приютили инженеры из класса «джи», люди, стоявшие повыше на иерархической лестнице. Потому и комната и кровать у нее были немного просторней, чем у Чеди. Каждая ступень в иерархии Торманса выражалась в каком-либо мелком преимуществе - в размерах квартиры, в лучшем питании. Эвиза с удивлением наблюдала, с каким ожесточением люди боролись за эти ничтожные привилегии. Особенно старались пробиться в высший слой сановников, стать «змееносцами», где привилегии возрастали до максимума. В ход пускались и обман, и клевета, и доносы. Подкупы, рабское усердие и звериная ненависть к конкурентам - Стрела Аримана неистовствовала, отбрасывая с дороги порядочных и честных людей, умножая негодяев среди «змееносцев»…
В день конференции Эвиза, бодрая и цветущая, входила в служебное помещение Центрального госпиталя. Прошла через камеру облучения и дезинфекционный коридор в маленький холл и остановилась там посмотреть на себя в зеркало. Из соседней, курительной комнаты через приоткрытую дверь доносились громкие голоса. Говорившие не стеснялись. Эвиза поняла, что разговор идет о ней. Собравшиеся на ритуал курения молодые врачи наперебой высказывали восхищение гостьей в такой форме, что Эвиза не знала, смеяться ей или негодовать.
- Меня в дрожь бросает, когда она проходит, - слышался высокий тенор, - желтые глазищи сияют, груди рвут платье, ноги, ах, какие ноги!..
Эвиза внезапно вошла в курительную комнату. Трое молодых врачей, дымивших трубками, приветствовали ее. Эвиза оглядела их смеющимися глазами, и те поняли, что она слышала если не все, то многое.
Они смущенно потянулись следом за Эвизой, спешно загасив трубки, а та придала своей походке характер эротического танца, чтобы «наказать» молодежь за грубую эротику разговора. Взволнованное дыхание позади свидетельствовало об успехе ее озорства.
Величественный главный врач госпиталя, во всегдашней одежде медиков Ян-Ях - ярко-желтом халате с черным поясом и желтой же мягкой шапочке, в очках, увидев Эвизу, растянул в улыбке тонкие неприятные губы хитреца и брюзги. Зоркие прищуренные глаза быстро обежали ее наряд, казавшийся ярким из-за полного соответствия с фигурой, настроением и гордым лицом хозяйки.
- Пойдемте в мою машину! - И, не дожидаясь согласия, главный врач повлек гостью к боковому выходу, где его ожидал длинный и узкий транспортный механизм.
Конференция должна была происходить в загородном дворце, машина добиралась туда по крутой дороге, обгоняя множество пешеходов. В одном чему-то глубоко скрытому в сердцах мужчин Торманса. Эвиза и Фай плечах и невольно сделала жест, чтобы машина остановилась. Но шофер даже не затормозил. На удивленный взгляд Эвизы главврач только нахмурился. Они подъехали к зданию с обветшавшими архитектурными украшениями из громадных каменных цветов. Высокая стена кое-где обвалилась, а трехъярусная надвратная башенка была разобрана. Но сад, окружавший здание, казался густым и свежим, без печати увядания, лежавшей на засыхавших парках и садах внутри города.
- Вы удивились, я заметил, что мы не подвезли старуху? - косясь на идущую рядом Эвизу, начал главный врач.
- Вы проницательны.
- У нас нельзя быть слишком добрым, - как бы оправдываясь, сказал тормансианин. - Во-первых, можно получить инфекцию, во-вторых, надо беречь машину, в-третьих…
Эвиза остановила его жестом.
- Можно не объяснять. Вы думаете прежде всего о себе, бережете машину, это примитивное изделие из железа и пластмассы, больше, чем человека. Все это естественно для общества, в котором жизнь меньшинства держится на смерти большинства. Только зачем вы посвятили себя медицине? Есть ли смысл лечить людей при легкой смерти и быстром обороте поколений?
- Вы ошибаетесь! «Джи»- самая ценная часть населения. Наш долг - исцелять их всеми способами, отвоевывая от смерти. Идеально, конечно, было бы, если бы мы могли сохранить один лишь мозг, отделив его от обветшалого тела.
- Наши предки ошибались точно так же, считая мозг и психику чем-то отдельным от тела, якобы не связанным со всей природой в целом. Находились люди, утверждавшие, что весь мир лишь производное человеческих представлений о нем. Здесь корни многих биологических ошибок. Мозг и психика не создаются сами по себе. Их структура и работа - производные общества, времени, суммы знаний в период становления индивида. Только путем непрерывного впитывания новых впечатлений, знаний, ощущений мозг у эмоциональных и памятливых людей преодолевает закономерную консервативность - и то лишь до известных пределов. Великий ученый через тридцать лет после вершины своей деятельности станет консерватором, безнадежно отставшим от эпохи. И сам не поймет этого, потому что его мозг настроен созвучно миру, оставшемуся позади, ушедшему в прошлое.
- Но можно моделировать новые условия, наращивать их…
- Пока моделируете, еще шире разойдутся кондиция мозга и условия среды. Ноосфера, то есть психическое окружение человека, изменяется несравненно быстрее биологической трансформации.
- Мы не теоретизировали, а боролись со смертью, на опыте постигая новые возможности продления жизни.
- И прибавили в колоссальный список преступлений природы и человека еще миллионы мучеников! Вдобавок многие открытия принесли людям больше вреда, чем пользы, научив политических бандитов - фашистов - ломать человека психически, превращать в покорного скота. Если подсчитать всех замученных на опытах животных, истерзанных вашими операциями больных, то придется - строго осудить ваш эмпиризм. В истории нашей медицины и биологии также были позорные периоды небрежения жизнью. Каждый школьник мог резать живую лягушку, а полуграмотный студент - собаку или кошку. Здесь очень важна мера. Если перейти грань, то врач станет мясником или отравителем, ученый - убийцей. Если не дойти до нужной грани, тогда из врачей получаются прожектеры или неграмотные чинуши. Но всех опаснее фанатики, готовые располосовать человека, не говоря уже о животных, чтобы осуществить небывалую операцию, заменить незаменимое, не понимая, что человек не механизм, собранный из стандартных запасных частей, что сердце не только насос, а мозг не весь человек. Этот подход наделал в свое время немало вреда у нас, и я вижу его процветающим на вашей планете. Вы экспериментируете над животными наугад, забыв, что только самая крайняя необходимость может как-то оправдать мучения высших форм животных, наделенные страданием не меньше человека. Столь же беззащитны и ваши «исцеляемые»в больницах. Я видела исследовательские лаборатории трех столичных институтов. Сумма страдания, заключенная в них, не может оправдать ничтожные достижения…
Главный врач дернул Эвизу за руку, столкнув ее с дорожки. Они очутились за разросшимся кустарником.
- Нагнитесь, скорее! - шепнул тормансианин так требовательно, что Эвиза повиновалась.
От ворот бежали несколько людей, гнавших впереди себя тучного человека с серым лицом и выпученными глазами. Силы оставляли бегущего. Он остановился шатаясь. Один из преследователей ударил его коленом в лицо, согнув толстяка пополам. Второй сбил жертву с ног. Преследователи принялись топтать поверженного ногами.
Эвиза вырвалась из рук главного врача и побежала к месту расправы, крича:
- Остановитесь, перестаньте!
Безмерное удивление пробежало по озверелым лицам. Кулаки разжались, тени улыбок мелькнули на искривленных губах. В наступившем молчании слышны были только всхлипывания жертвы.
- Как вы можете, шестеро молодых, бить одного - толстого и старого? Или вам непонятен позор, стыд такого дела?!
Крепкий человек в голубой рубашке наклонился вперед и ткнул пальцем в Эвизу.
- Великая Змея! Как я не сообразил! Ты ведь с Земли!
- Да! - ответила Эвиза, опускаясь на колено, чтобы осмотреть раненого.
- Оставь эту падаль! Дрянь живуча! Мы его только слегка проучили.
- За что?
- За то, что он бумагомаратель. Эти проклятые писатели-холуи выдумывают небылицы о нашей жизни, перевирают историю, доказывая величие и мудрость тех, кто им разрешает жить подольше и хорошо платит. За одну фразу в их писанине, понравившейся владыкам, приходится расплачиваться всем нам. Таких мало бить, их надо убивать!
- Подождите! - воскликнула Эвиза. - Может, он не так уж виноват. Вы здесь не заботитесь о точности сказанного или написанного. Писатели тоже не думают о последствиях какой-нибудь хлесткой, эффектной фразы; ученые - о том темном, что повлечет за собой их открытие. Они торопятся скорее оповестить мир, напоминая кричащих наперебой петухов.

Предыдущая страница 19 Следующая страница


Час быка 20

Предводитель расплылся в улыбке, открытой и симпатичной.
- А ты умница, земная! Только не права: эти знают, что врут. Они хуже девчонок, которых берут в садах за деньги. Те продают только себя, а эти всех нас! Я их ненавижу. - Он пнул свою жертву, отползавшую на четвереньках.
- Перестаньте, несчастные! - Эвиза загородила собой писателя.
- Змея-Молния! Ты ничего не соображаешь, - прищурился главарь, - это они несчастные, а не мы. Мы уходим из жизни полные сил, не зная болезней, не зная страха, не заботясь ни о чем. Что может нас испугать, если скоро все равно смерть? А «джи» вечно дрожат, боясь смерти и долгой жизни с неотвратимыми болезнями. Боятся не угодить «змееносцам», боятся вымолвить слово против власти, чтобы их не перевели в «кжи»и не отправили в Храм Нежной Смерти. Опасаются потерять свои ничтожные преимущества в пище, жилье, одежде.
- Так их надо жалеть.
- Как бы не так! Знаешь ли ты, чем зарабатывается право на длительную жизнь? Придумывают, как заставить людей подчиняться, как сделать еду из всякой дряни, как заставить женщин рожать больше детей для Четырех. Ищут законы, оправдывающие беззакония «змееносцев», хвалят, лгут, добиваясь повышения.
- Так они хотят идти на более трудную работу?
- Э, нет! Чем выше у нас стоит человек, тем меньше работает. Вот и лезут, чтобы достигнуть чина «змееносца», и для этого готовы предать весь мир.
- А вы не предаете, даже встречаясь со Змеем? И не боитесь Янгара?
Предводитель «кжи» вздрогнул и оглянулся.
- Ты знаешь больше, чем я думал… Ну, прощай, земная, больше не увидимся!
- Я могу вас попросить исполнить нечто важное? Именно вас. - Эвиза посмотрела на вожака.
Он вспыхнул, как мальчик.
- Смотря что?
- Пойти в старый Храм Времени, где памятник, отыскать там нашу владычицу. Ее зовут Фай Родис. Поговорите с ней так же прямо и умно, как говорили со мной. Только сначала найдите инженера Таэля. Хоть он и «джи», но человек, каких на вашей планете еще не много.

- Ладно. - Главарь протянул руку.
- И скажите, что вас прислала Эвиза Танет.
- Эвиза Танет… какое имя!
Шестеро исчезли в саду. От ворот к Эвизе направлялась шумная группа врачей Центрального госпиталя, приехавших на большой общественной машине.
Из-за кустов вышел главный врач, подозвал помощников, и они молча потащили пострадавшего к машине.
- Кто это? - спросила Эвиза одного из коллег по госпиталю.
- Знаменитый писатель. Как они его отделали! - Говоривший расцвел довольной улыбкой, будто он полностью был на стороне «кжи».
Недоумевая, Эвиза пошла вместе с врачами к узкому порталу входа.
Внутри здание повторяло обычный стиль Торманса. Тяжелые двери вели в просторный вестибюль. Широкая лестница поднималась в обрамленный двухрядной колоннадой зал. В вестибюле толпилось множество людей. Их взоры мгновенно обратились на Эвизу. Гостью отвели наверх и усадили в боковой галерее на потертый диван. Все приехавшие продолжали оставаться внизу, выстроившись живым коридором.
- Они ждут кого-нибудь? - спросила Эвиза проходившего мимо пожилого человека в желтом медицинском халате.
- Разумеется, - строго ответил тот, - должны прибыть представители Высшего Собрания.
- Почему «прибыть», а не просто приехать?
Собеседник испуганно посмотрел на Эвизу, оглянулся и исчез между колоннами.
Ожидание длилось более получаса, пока выяснилось, что сановники не приедут. Стоявшую внизу толпу как будто прорвало. Со смехом и громким говором, характерным для тормансиан, все устремились по лестнице в зал. Главный врач отыскал Эвизу и повел ее на возвышение, где расселись наиболее знаменитые медики столицы и почетные гости из других мест планеты. Эвиза отказалась, уверяя, что ничем не заслужила высокого места, и ей, рядовому и молодому врачу Звездного Флота, это неприлично. Она уселась у колонны на краю зала, чувствуя на себе внимание всей аудитории и озабоченная предстоящим выступлением.
Ораторы не торопясь сменяли друг друга. Говорили подолгу, о вещах более чем очевидных, заранее обусловливая направление начатых докладов. У тормансиан такое выступление почему-то называлось кратким вступительным словом. По всему чувствовалось, что эти потоки банальностей никого не интересовали. Эвиза видела это по скучающим лицам, по шуму в зале, который едва покрывался грохотом звукоусилителей, передающих речь ораторов.
Наконец распорядитель заседания объявил о желании врача с Земли выступить перед врачами Торманса.
Эвиза пошла поперек зала к трибуне, приветствуемая криками, хлопаньем по ручкам кресел и свистом восхищенной молодежи. Как ни диковат казался ей подобный рев и шум, он выражал добрые чувства. Поклонившись, Эвиза поблагодарила тормансиан. Когда она заговорила с непередаваемо мягким земным акцентом, который не смогли огрубить усилители, в зале наступила небывалая тишина. Тормансиане не сводили глаз с Эвизы, осматривая ее от пристальных и веселых топазовых глаз до сильных ног в странной синей сверкающей огоньками обуви, они старались понять, чем так похожа и не похожа в одно и то же время эта женщина на женщин Ян-Ях.
- Ваши старшие хотели, чтобы я, познакомившись с медициной Ян-Ях, разобрала ошибки врачей и рассказала о достижениях Земли. Но мои познания в науке Ян-Ях ничтожны, и, главное, у меня нет основного критерия, необходимого, чтобы судить о любой науке, нет представления о ее доле в создании человеческого счастья. Поэтому выступать советчиком и критиком было бы с моей стороны нескромно и неуважительно. Все, что я могу, - это рассказать вам о препятствиях, преодоленных на Земле… Преподавание любого предмета, особенно больших разделов науки, у нас начинается с рассмотрения исторического развития и всех ошибок, сделанных на пути. Так человечество, борясь со свойственным людям стремлением забывать неприятное, ограждает себя от неверных дорог и повторения прошлых неудач, которых было много в докоммунистической истории. Уже в ЭРМ определилась огромная разница между силами и материальными средствами, какие человечество тратило на медицину и на науку военного и технического значения.
Лучшие умы были заняты в физике, химии, математике. Шаг за шагом биология и медицина расходились с физико-математическими науками в своем представлении о мире, хотя внешне широко пользовались их методами и аппаратами исследования.
В результате окружающая человека природа и он сам как часть ее предстали перед человечеством как нечто враждебное, долженствующее быть подчиненным временным целям общества.
Ученые забыли, что великое равновесие природы и конструкция организма есть результат исторического пути невообразимой длительности и сложности, в соподчинении и взаимосвязи интегральных частей. Изучение этой сложности, хотя бы в общих чертах, требовало многовековой работы, а земное человечество принялось неосмотрительно и торопливо приспосабливать природу к переходящим утилитарным целям, не считаясь с необходимыми людям биологическими условиями жизни. И человек - наследник мучительного миллиардолетнего пути, пройденного планетой, - как неблагодарный и неразумный сын принялся растрачивать, переводить в энтропию основной капитал, ему доставшийся: накопленную в биосфере энергию, которая, как взведенная когда-то пружина, послужила для технического прыжка человечества…
Эвиза остановилась, и тотчас же зал загрохотал стуком ладоней по дереву. Затронутая тема была близка планете Ян-Ях, дотла разоренной неразумием предков.
Эвиза, не привыкшая к подобной реакции собрания, стояла, беспомощно оглядывая шумящую аудиторию, пока председатель не утихомирил восторженных слушателей.
Эвиза вовсе не собиралась накалять страсти несдержанной аудитории, что вело к утрате разумного и критического восприятия. Она решила быть осмотрительнее.
Она рассказала, как близоруко ошибались те, кто торжествовал, побеждая отдельные проявления болезней с помощью средств химии, ежегодно создававшей тысячи новых, по существу, обманных лекарств. Отбивая мелкие вылазки природы, ученые проглядели массовые последствия. Подавляя болезни, но не исцеляя заболевших, они породили чудовищное количество аллергий и распространили самую страшную их разновидность - раковые заболевания. Аллергии возникали и из-за так называемого иммунного перенапряжения, которому люди подвергались в тесноте жилищ, школ, магазинов и зрелищ, а также вследствие постоянного переноса быстрым авиатранспортом новых штаммов микробов и вирусов из одного конца планеты в другой. В этих условиях бактериальные фильтры, выработанные организмом в биологической эволюции, становились своей противоположностью, воротами инфекции, как, например, миндалины горла, синусы лица или лимфатические узлы. Утрата меры в использовании лекарств и хирургии повредила охранительные устройства организма, подобно тому как безмерное употребление власти сокрушило охранительные устройства общества - закон и мораль.
Существо врачевания, основанное на старых представлениях, отстало от жизни. Когда в процессе развития общества погибли религия, вера в загробную жизнь, в силу молитвы и в чудо, миросозерцание отсталого капиталистического строя зашло в безнадежный тупик неверия, пустоты и бесцельности существования. Это породило повальные неврозы пожилого поколения. Нагнетание угрозы тотальной войны как прием политической агитации, постоянное напоминание об этом в газетах, радио, телевидении способствовали психозам молодой части населения - противоречивым стремлениям скорее испытать все радости жизни и уйти от ее реальности. Насыщенность развлечениями, накал искусственных переживаний создали своеобразный «перегрев» психики. Люди все упорнее мечтали уйти в другую жизнь, к простым радостям бытия предков, к их наивной вере в ритуалы и тайны. А врачи пытались лечить по старым канонам прежних темпов, другой напряженности бытия.
Машины, благоустройство жилищ, техника быта существенно изменили нормальную физическую нагрузку людей. Медицина продолжала пользоваться опытом, накопленным в совершенно иных условиях жизни. Общее ослабление организма, мышечной, связочной и скелетной систем вело, несмотря на отсутствие тяжелой работы, к массовому развитию грыж, плоскостопия, близорукости, учащению переломов, расширению вен, геморрою, разрастанию полипов и слабости сфинктеров с ухудшением пищеварения и частыми явлениями аппендицита. Множество дефектов кожи было обязано плохому обмену веществ.
Врачи, озадаченные наплывом заболеваний, оперировали без конца, кляня скучную рутину «простых случаев»и не подозревая, что встретились с первой волной бедствия. А когда вслед за общим ослаблением людей все чаще стали встречаться болезни испорченной наследственности, лишь немногие передовые умы смогли распознать в этом Стрелу Аримана. Величайшее благодеяние - уничтожение детской смертности - обернулось бедствием, наградив множеством психически неполноценных, полных кретинов или физически дефективных от рождения людей. Тревожной неожиданностью стало учащение рождений двоен, троен, в общем снижающих уровень здоровья и психики. Борьба с новой бедой оказалась исключительно трудной. Ее можно было преодолеть лишь при высочайшей моральной ответственности всех людей и проникновении науки в самую глубь молекулярных генетических аппаратов.
Эвиза перечислила еще несколько коварных ловушек, выставленных природой на прогрессивном пути человечества. Путь этот заключался в возвращении к первоначальному здоровью, но без прежней зависимости от безжалостной природы. Суть дела заключалась в том, чтобы уйти от ее гекатомб, через которые она осуществляет улучшение и совершенствование видов животных, беспощадно мстя за неуклюжие попытки человека избавиться от ее власти.
- И это нам удалось! - воскликнула Эвиза. - Мы все здоровы, крепки, выносливы от рождения. Но мы поняли, что наше чудесное человеческое тело заслуживает лучшего, чем сидение в креслах и нажатие кнопок. Наши руки - самые лучшие из инструментов, созданных природой или человеком, - просят искусной работы, чтобы получить истинное удовлетворение. Мало этого, мы боремся за жизнь своего ума совершенно так, как и за жизнь тела. Вы можете узнать про все те усилия, какие потребовались нам в неравной борьбе. Неравной потому, что глубина и всеобъемлющая мощь природы до сих пор не исчерпаны и до сих пор неустанно человечество ведет сражение за свое умственное и физическое здоровье и готово к любому выпаду природных стихийных сил!

Окончание речи Эвизы вызвало новую волну одобрительного шума. Строгая, даже вдохновенная серьезность спала с нее, и она превратилась в жизнерадостную, с оттенком кокетства женщину, которая склонилась перед залом в свободном поклоне танцовщицы. Метаморфоза усилила рев восторга среди медицинской молодежи. Тормансианам вообще нравилась веселая серьезность землян, никогда не шутивших с большими чувствами, никого не осмеивавших, не пытавшихся позабавиться за счет другого…
Эвиза вернулась на прежнее место и снова наблюдала за докладчиками. Они говорили дельные вещи на уровне науки Торманса, сообщали новые открытия, но интересные идеи тонули в массе ненужных фраз. Мысль, как загнанная зверюшка, металась между словесными нагромождениями изречений, отступлений, реминисценций, схоластики доказательств.
Ученые Торманса очень много занимались отрицанием, словесно уничтожая то, чего якобы не может быть и нельзя изучать. Об известных явлениях природы твердили как о несуществующих, не понимая сложности мира. Это негативное направление науки пользовалось наибольшим успехом у массы людей Ян-Ях, потому что поднимало их ничтожный опыт и узкий здравый смысл до «последнего слова» науки.
Прошло немало времени, а Эвиза, за исключением психологических наблюдений, не извлекла почти ничего стоящего внимания. Привычку говорить во что бы то ни стало она объяснила желанием утвердить перед другими свою личность. Кроме того, - извергая потоки слов, человек получал психологическую разрядку, необходимую в этом мире постоянного угнетения и раздражения. Вылавливать мысли в пространных речах становилось все более утомительно. Объявленный перерыв обрадовал Эвизу. Она встала, намереваясь найти уединенное место, чтобы походить, отдыхая, но куда там! - она оказалась окруженной шумной толпой возбужденных тормансиан и тормансианок всех возрастов, от юных практикантов до седовласых начальников госпиталей и профессоров медицинских институтов.
Эвиза нашла взглядом своего главврача. Он подошел, бесцеремонно расталкивая людей.
- Отвести вас в столовую подкрепиться? Расступитесь, коллеги «джи», наша гостья голодна и устала!
Эвизе не хотелось есть, особенно в незнакомой столовой. Она теряла аппетит от необъяснимой неприязни женщин, раздававших пищу. В жизни Торманса любая зависимость от человека отзывалась унизительной. Тот, кого просили, издевался и куражился, прежде чем исполнить свою прямую обязанность. Отвращение или в лучшем случае полная незаинтересованность в работе отличали «кжи». «Джи» дрожали перед ними, дожидаясь самой обычной услуги. На заводах и фабриках, где командовали лиловые «змееносцы», положение было иным. Малейшее сопротивление каралось без задержки, чаще всего отправкой во Дворец Нежной Смерти. Зато вне зорких глаз сановников и охранников «кжи» измывались над «джи» вовсю. И те безропотно терпели, зная, что в любой момент по решению Совета Четырех «кжи» могут сделаться их палачами. На Тормансе особенно боялись машин. Массовое применение механизмов в руках невоспитанных и озлобленных людей создавало повышенную опасность. Транспортные катастрофы стали повседневным явлением на Ян-Ях, обычными считались и дикие расправы с долгожителями.
Рассуждая, Эвиза шла рядом с главврачом по аллее к низкому дому, где помещались столовая и гостиница.
- Вы удивляетесь, почему я скрылся за кустами, а не побежал на помощь писателю? - вдруг спросил главврач, ища взгляда своей спутницы.
- Нет, - равнодушно ответила Эвиза. Ей была безразлична персональная мотивация поступка, неизбежно проистекавшего из общественной жизни Торманса.
- Я мог повредить руки и причинить вред множеству людей, лишив их возможности прооперироваться.
Неожиданно из-за деревьев выскочило множество людей и с криком устремилось к ним. Главврач посерел, лицо его исказилось от страха. Эвиза, оставшаяся спокойной, узнала молодых врачей, участников конференции. Они налетели вихрем, оттерли главврача и плотным кольцом окружили гостью с Земли. Эвиза вспомнила, как в один из первых дней в столице ее поразила толпа, окружавшая красивую, нелепо одетую женщину. Это была знаменитая артистка, объяснили потом Эвизе. Она рассыпала направо и налево заученные улыбки. Несколько мужчин в красной одежде грубо отталкивали столь же бесцеремонно напиравший народ. Стоило прийти в общественное место популярному человеку, как сотни молодых людей бросались к нему, прося что-нибудь на память.
Теперь сама звездолетчица оказалась в кольце любопытных, к счастью лишь врачей. Перед ней стояла смеющаяся, довольно миловидная тормансианка: смуглая кожа, черные волосы и блестящие узкие глаза ярко оттенялись облегавшим ее фигуру желтым одеянием.
- Не посетуйте, мы решили задержать вас. Заметили, что вам хочется уйти. Вряд ли мы еще раз встретимся с вами! У нас есть вопросы чрезвычайной важности, и вы не откажете нам…
- Не откажу, - так же весело ответила Эвиза, - если смогу. Мои знания очень ограничены. Что вас интересует?
- Секс! Расскажите, как у вас на Земле справляются с этой причиной множества бед, могучим кнутом в руках власти, призраком высочайшего и лживого счастья. Расскажите или хотя бы ответьте на вопросы, которые мы не смогли задать вам в зале конференции!
Эвиза заметила лужайку, огражденную меридиональной аллеей высоких и густых деревьев и защищенную от зноя. Ее предложение перейти туда приняли с восторгом. Низкая и жесткая трава запестрела одеждами рассевшихся в тени людей, а Эвиза устроилась перед ними на бугорке, поджав под себя ноги, посмеиваясь над собой, что она опять стала проповедницей. Сейчас перед ней была другая цель, чем на конференции. Здесь можно говорить без опасения травмировать формулировками, которые всегда кажутся резкими при разнице в интеллектуальном восприятии. Эвиза посмотрела на темное небо Торманса, перевела взгляд на фиолетовые полосы теней и почувствовала, как ее подхватила музыкальная логика мысли.
Она постаралась поэтичнее передать тормансианам стихотворение древнего русского поэта.
«Голодом и страстью всемогущей все больны - летящий и бегущий, плавающий в черной глубине…»И певучую концовку: «И отсталых подгоняет вновь плетью боли голод и любовь!»
- Человек и на Земле, и у вас на Ян-Ях боролся, чтобы устранить из жизни эти причиняющие боль две силы. Сначала плеть голода - и получил массовое ожирение. Затем плеть любви, добившись пустоты и индифферентности сексуальной жизни. Человечество Ян-Ях то отвергает силу и значение секса, то превозносит это влечение, придавая ему доминантный вес в жизни. От метаний из одной крайности в другую не получается половое воспитание.
- А разве оно есть у вас? - последовал вопрос.
- Есть, и считается очень важным. Надо научиться быть хозяином своего тела, не подавляя желаний и не подчиняясь им до распущенности.
- Разве можно регулировать любовь и страсть?
- Неверное понятие. Когда вы катаетесь на гребне волны, то требуется искусство балансировки, чтобы не соскользнуть. Но если надо остановиться, то вы покидаете волну, отставая от нее…
Видя недоумение слушателей, Эвиза сообразила, что в морях Торманса нет больших прибойных волн и слушателям неизвестно катание на латах.
- Я говорила на собрании о двоякой зависимости. Богатство психики - от сильного и здорового тела, которое от многогранной психики насыщено отвагой, стремлениями, неутомимостью и чувственностью. Биохимия человека такова, что требует постоянной алертности мозга на одну пятую часть его мощности, а это поддерживается лишь уровнем кетостеронов - гормонов пола в крови. За это человек расплачивается, выражаясь вашими словами, постоянной эротической остротой чувства. Если тормозить это чувство слишком долго, то возникают нервные надломы и психосдвиги, то внезапное и порабощающее влечение к случайным партнерам, что в старину у нас звалось несчастной любовью.
- Следовательно, надо разряжаться и делать это импульсно, вспышками, - сказала тормансианка, начавшая беседу.
- Совершенно верно.
- А как же любовь? Ведь импульс не может длиться долго?
- Древняя ошибка! Человек поднялся до настоящей любви, но здесь у вас продолжают считать по-пещерному, что любовь только страсть, а страсть только половое соединение. Надо ли говорить вам, насколько истинная влюбленность богаче, ярче, продолжительнее? То великое соответствие всем стремлениям, вкусам, мечтам, что можно назвать любовью, и у нас на Земле не находится легко и просто. Для нас любовь - священное слово, означающее чувство всеобъемлющее и многогранное. Но и в самом узком своем смысле чисто физическая, половая любовь никогда не имеет одностороннего оттенка. Это больше чем наслаждение, это служение любимому человеку и вместе с ним красоте и обществу, иногда даже подчиняясь требованиям генетических законов вопреки своим личным вкусам, если они расходятся с ними, при желании иметь детей. А коварную силу неразряженных гормонов мы научились выпускать на волю, создавая внутреннее спокойствие и гармонию…
- Неужели на Земле не научились регулировать эту силу химически, лекарством? - задал вопрос знакомый Эвизе нейрохирург.
- Лучше не вмешиваться в сложнейшую вязь гормонов, держащих психофизиологическую основу индивида, а идти естественным путем эротического воспитания.
- И вы обучаете эротике девушек и юношей? Неслыханно! - воскликнул нейрохирург.
- На Земле это началось несколько тысяч лет назад. Храмовая эротика Древней Греции, Финикии, Индии, возведенная в религиозное служение. Девадази - храмовые танцовщицы изучали и практиковали Эрос такой интенсивности, чтобы полностью исчерпать сексуальные стремления и перевести человека на иные помыслы. Таковы и тантрическле обряды для женщин.
- Значит, на Земле всегда существовал культ страсти и женщины? - спросила немолодая слушательница. - У нас сразу же начнется разговор о разнузданности и разврате…
- Вовсе нет! В первобытных обществах, сложившихся задолго до коммунистических эр, женщины низводились до роли рабочего скота. Существовали якобы «священные» обряды специальных операций, как, например, клиторотомия, чтобы лишить женщину сексуального наслаждения.
- Зачем? - испуганно воскликнули тормансиане.
- Чтобы женщина ничего не требовала, а покорно исполняла свои обязанности прислуги и деторожающего механизма.
- Каковы же были у них дети?
- Темные и жестокие дикари, разве могло бы быть иначе?
- И вы справились с этим?
- Вы видите нас здесь, потомков всех рас Земли…
- Великая Змея! Сколько преград на пути к настоящей доброте в любви! - вслух подумала юная тормансианка, сидевшая, скрестив ноги, в первом ряду.
- Все достижимо при умном и серьезном подходе к вопросам пола. Нет ничего унизительнее и противнее для мужчины, чем женщина, требующая от него невозможного. Женщине оскорбительна необходимость самоограничения, обязанность «спасать любовь», как говорилось встарь. Оба пола должны одинаково серьезно относиться к сексуальной стороне жизни…
Раздалось пренебрежительное хмыканье. Высокий врач с какой-то блестящей брошью на груди встал и прошелся перед рядами слушателей, нагловато глядя на Эвизу.
- Ожидал других откровений от посланницы Земли. Эти стары, как Белые Звезды. Что вы практикуете - начальное, так сказать, знакомство каждой пары?
- Конечно! Чтобы стать парой надолго влюбленных.
- А если не выйдет надолго?
- Оба получат разрядку, будучи обучены Эросу.
- Абсолютно невозможно у нас! Или земляне не имеют главного чувства любви - ревности. Сказать всему миру: это моя женщина!
- Такой ревности нет. Это остаток первобытного полового отбора - соперничества за самку, за самца - все равно. Позднее, при установлении патриархата, ревность расцветала на основе инстинкта собственности, временно угасла в эротически упорядоченной жизни античного времени и вновь возродилась при феодализме, но из боязни сравнения, при комплексах неполноценности или униженности. Кстати, ужасная нетерпимость вашей олигархии - явление того же порядка. Чтобы не смели ставить кого-то выше, считать лучше! А наши сильные, спокойные женщины и мужчины не ревнивы, принимая даже временное непонимание. Но знают, что высшее счастье человека всегда на краю его сил!
Оппонент поглядел на Эвизу по-мужски оценивающе.
- Вероятно, это возможно лишь потому, что вы, земляне, так холодны, что ваша удивительно прекрасная внешность скорее отталкивает, чем привлекает.

Часть мужчин одобрительно захлопала.
Эвиза звонко рассмеялась.
- На пути сюда я слышала часть разговора между здесь присутствующими, которые оценивали мои достоинства в иных совсем выражениях. И сейчас я чувствую внимание, адресованное моим ногам. - Эвиза погладила свои круглые колени, обнажившиеся из-под короткого платья. - Ни на минуту я не переставала ощущать направленное ко мне желание. Следовательно, холодность не мешает привлекательности, и мой оппонент не прав.
Женщины-врачи наградили Эвизу хлопками одобрения.
- Мы действительно холодны, пока не отпустили себя на волю в эротике, и тогда…
Эвиза медленно встала и выпрямилась, вся напрягшись, будто в минуту опасности. И тормансиане увидели метаморфозу звездолетчицы. Ее губы приоткрылись, будто для песни или несказанных слов, «тигровые» глаза стали почти черными. И без того вызывающе высокая грудь молодой женщины поднялась еще выше, стройная шея как-то выделилась на нешироких прямых плечах немыслимой чистоты и гладкости, краска волнения проступила сквозь загар на обнаженной коже. Спокойно рассуждавшей и приветливой ученой больше не было. Стала женщина, самая сущность ее пола, в вызывающей красоте и силе, зовущая, грозная, чуть-чуть презрительная…
Превращение показалось столь разительным, что ее слушатели попятились.
- Змея, истинная змея! - послышалось перешептывание ошеломленных тормансианок.
Воспользовавшись замешательством, Эвиза ушла с поляны, и никто не посмел остановить ее.
Чеди медленно шла по улице, негромко напевая и стараясь сдержать рвавшуюся из души песню. Ей хотелось выйти на большую площадь, ей давно уже недоставало простора. Тесные клетушки-комнатки, в которых теперь она постоянно бывала, невыносимо сдавливали ее. «Временами не справясь с тоскою и не в силах смотреть и дышать», Чеди отправлялась бродить, минуя маленькие скверы и убогие площади, стремясь выбраться в парк. Теперь она чаще ходила одна. Были случаи, когда ее задерживали «лиловые» или люди со знаком «глаза» на груди. Карточка неизменно выручала ее. Цасор обратила ее внимание на строчку знаков, подчеркнутую синей линией, обозначавшую «оказывать особое внимание». Как объяснила Цасор, это было категорическое приказание всем тормансианам, где бы они ни работали - в столовой, магазине, салоне причесок или в общественном транспорте, - услужить Чеди как можно скорее и лучше. Пока Чеди ходила с Цасор, она не пользовалась карточкой и убедилась на опыте, как трудно рядовому жителю столицы добиться не только особого, а обыкновенного доброго отношения. Но едва появлялась на свет карточка, как грубые люди сгибались в униженных поклонах, стараясь в то же время поскорее спровадить опасную посетительницу. Эти превращения, вызванные страхом, настолько отталкивали Чеди, что она пользовалась карточкой только для обороны от «лиловых».
Уже несколько дней Чеди не удавалось связаться по СДФ ни с Эвизой, ни с Виром. Она не виделась и с Родис. Вир Норин жил среди ученых. Чеди решила не появляться там без крайней необходимости. Она рассчитывала на скорое возвращение Эвизы и недоумевала, что могло задержать ее больше чем на сутки. Чеди отправилась к подруге пешком, не смущаясь значительным расстоянием и нелепой планировкой города.
Километр за километром шла она, не глядя на однообразные дома, стараясь найти скульптуры и памятники, на любой планете отражавшие мечты народа, память прошлого, стремление к прекрасному. На Земле очень любили скульптуры и всегда ставили их на открытых и уединенных местах. Там человек находил опору своей мечте еще в те времена, когда суета ненужных дел и теснота жизни мешали людям подниматься над повседневностью. Величайшее могущество фантазии! В голоде, холоде, терроре она создавала образы прекрасных людей, будь то скульптура, рисунки, книги, музыка, песни, вбирала в себя широту и грусть степи или моря. Все вместе они преодолевали инферно, строя первую ступень подъема. За ней последовала вторая ступень - совершенствование самого человека, и третья - преображение жизни общества. Так создались три первые великие ступени восхождения, и всем им основой послужила фантазия.
А в городе Средоточия Мудрости, на площадях и в парках, стояли обелиски или изображения змей с поучительными надписями. Изредка попадались идолоподобные статуи великих начальников различных периодов истории Ян-Ях, несмотря на различие в одеждах, как близнецы, похожие друг на друга по угрожающим непреклонно-волевым лицам и позам. Совсем отсутствовали скульптуры, посвященные просто красоте человека, идеи, высотам достижений. Кое-где торчали нагромождения ржавого железа, искореженного будто в корчах больной психики своих создателей, - это были остатки скульптур эпохи, предшествовавшей Веку Голода, сохраненные на потеху современным обитателям Ян-Ях.
Проходя мимо общественных зданий, Чеди не видела витражей или фресок: видимо, могущество фантазии изобразительного искусства мешало владыкам, споря с ними во власти над душами людей. Разумеется, управлять темной и плоской психикой, знающей лишь примитивнейшие потребности и не видящей путей ни к чему иному, было проще…
Чеди повернула в узкий переулок между одинаковыми красными домами, украшенными старинными рисунками из черной керамики. Казалось, огромные капли смолы текли по широкой глади стен. Здесь находились квартиры «джи», приют Эвизы в столице. Чеди набрала известный код, открывающий дверь, и в маленькой передней громко спросила разрешения войти.

Глава дома, пожилой бактериолог, постоянно отсутствовал, находясь в Патрулях Здоровья. Послышался голос хозяйки, приглашавшей Чеди в соседнюю комнату. В кресле, с книжкой в руках, сидела женщина средних лет с заплаканным лицом. Оказалось, что Эвиза не являлась домой уже четвертый день. Женщина спросила с тревогой:
- Как вы думаете, ваша земная подруга еще придет сюда? Ведь здесь остались ее вещи!
- Конечно, придет. Но что с вами случилось?
- Беда! Как мне нужна ваша подруга! Только она может облегчить мою беду.
- Какую, может, я смогу помочь сейчас?
- Я… - Женщина всхлипнула. Слезы покатились по щекам.
Чеди положила руку ей на голову.
- Не могу, - женщина подняла книгу, - совсем не могу читать. Не вижу. Как же быть? Я немного зарабатывала выписками. А теперь? Что мне делать теперь? Как жить?
- Прежде всего успокойтесь. У вас муж и дети, вы им очень нужны.
- Страшно стать беспомощной. Вы не понимаете. Книги были моей единственной отрадой. Мне, никому не нужной, бесполезной, книги дают мне все! - И снова хлынули слезы. - Не вижу! А наши врачи не знают, как помочь.
Слезы беспомощности и безнадежности болью отозвались в душе Чеди. Она не умела бороться с жалостью, этим новым, все сильнее овладевавшим ею чувством. Надо попросить Эвизу помочь женщине каким-нибудь могущественным лекарством. В море страдания на Тормансе страдания женщины были лишь каплей. Помогать капле безразлично и бесполезно для моря. Так учили Чеди на Земле, требуя всегда определять причины бедствий и действовать, уничтожая их корни. Здесь же все оказалось наоборот. Причины были ослепительно ясными, но искоренить их в бездне инферно Торманса не могли ни Чеди, ни весь экипаж «Темного Пламени». Чеди уселась рядом с плачущей женщиной, успокоила ее и только тогда пошла домой.
Стемнело. На скудно освещенных улицах столицы мелькали редкие прохожие, то появляясь в свете фонарей, то пропадая во тьме. От низкой луны с ее слабым серым светом падали чуть видимые прозрачные тени. Пожалуй, Чеди была единственной женщиной на опустелых улицах этого района. Она не боялась, как и всякий человек Земли. В старину основой бесстрашия чаще всего являлись тупая нервная система и самоуверенность, исходившая от невежества. Коммунистическое общество породило иную, высшую ступень бесстрашия: самоконтроль при полном знании и чрезвычайной осторожности в действиях.
Чеди не торопилась возвратиться в свою каморку и вспоминала серебряные лунные ночи Земли, когда люди как бы растворяются в ночной природе, уединяясь для мечтаний, любви или встречаясь с друзьями для совместных прогулок. Здесь с наступлением темноты все мчались домой, под защиту стен, испуганно оглядываясь. Беспомощность тормансиан перед Стрелой Аримана зашла далеко и поистине стала трагедией.
Чеди шла около часа, пока не достигла хорошо освещенной центральной части города Средоточия Мудрости. Вечерние развлечения привлекали сюда множество людей, преимущественно «кжи», приходивших для безопасности компаниями по нескольку человек. «Джи» избегали появляться в местах, посещаемых «кжи».
Чеди тоже старалась избегать компаний «кжи», чтобы не прибегать к утомительному психологическому воздействию и тем более не пользоваться охранной карточкой владык. И на этот раз, увидев идущую навстречу группу мужчин, горланивших ритмическую песню под аккомпанемент звукопередатчика, Чеди перешла на другую сторону улицы и остановилась под каменными воротами. Туда-сюда сновали мимо люди, слышались восклицания и раскатистый хохот, столь свойственный обитателям Ян-Ях. Подошли двое юношей и попробовали заговорить с ней. Яркий красно-лиловый свет заливал широкую лестницу, падая косым каскадом с фронтона здания Дворца Вечерних Удовольствий, окруженного двойным рядом квадратных синих с золотом колонн. Внезапно юнцы исчезли, их словно ветер сдунул, дорогу загородили три «кжи»- «образцы». Они подошли, всматриваясь в Чеди и о чем-то говоря друг другу. Вдруг чья-то грубая рука схватила Чеди сзади, заставив обернуться. Острое чувство опасности подсказало ей уклониться в сторону. Страшный удар, нанесенный чем-то тяжелым, металлическим, задел ее голову, содрал кожу на затылке, разорвал мышцу и раздробил правый плечевой сустав с ключицей и частью лопатки. Падая, Чеди инстинктивно повернулась на левую сторону. Тяжелый шок сжал ей горло и сердце, затемнил глаза, гася сознание. Толчок от падения пронзил ее тысячей раскаленных ножей в плече, руке и шее. Усилием воли Чеди подняла голову и дернулась, стараясь встать на колени. Перед ней точно издалека появилось знакомое лицо. Шотшек смотрел на нее с испугом, злобой и торжеством.
- Вы? - с безмерным удивлением прошептала Чеди. - За что?
При всей своей тупости тормансианин не прочитал на прекрасном лице своей жертвы ни страха, ни гнева. Только удивление и жалость, да, именно обращенную к нему жалость! Необычайная психологическая сила девушки что-то пробудила в его темной душе.
- Что стал? Бей еще! - крикнул один из его приятелей.
- Прочь! - Шотшек вне себя замахнулся на него.
Все бросились наутек. Еще раньше разбежались невольные свидетели расправы, и освещенная лестница опустела.
Чеди медленно склонилась на бок и распростерлась на камнях у ног Шотшека. В беспомощной сломленности девушки Земли уходило в небытие столько чистой и бесконечно далекой красоты, что Шотшек, вдруг почувствовал невыносимую скорбь и раскаяние, словно его разорвали надвое. «Кжи» не умели справляться со столь необычными переживаниями. Шотшек смог преодолеть их только одним путем. Заскрежетав зубами, он выхватил длинную трехгранную иглу, с размахом вонзил ее себе в грудь, достав до сердца, и грохнулся, откатившись на несколько шагов от Чеди. Чеди не видела ничего - ни самоубийства Шотшека, ни того, как двое «лиловых», прибежав, повернули ее лицом, обыскали и, обнаружив карточку, в ужасе вызвали человека с «глазом».

Предыдущая страница 20 Следующая страница


21 Иван Ефремов

- В Центральный госпиталь, немедленно! - распорядился тот.

ГЛАВА XI. МАСКИ ПОДЗЕМЕЛЬЯ

Фай Родис не смогла увидеть владыку до своего неожиданного переезда в Хранилище Истории. Он уклонился от прощальной аудиенции. Высокий, худой «змееносец», служивший посредником между председателем Совета Четырех и Родис, объявил, что Великий предельно занят государственными делами. Совпадение занятости с приключениями прошлой недели позабавило бы Родис, если бы не тревога за друзей, находящихся в городе. Перед отъездом из дворца Цоам она все же успела установить микродатчик координат.
Новое жилище Фай Родис, несмотря на мрачность архитектуры и запустение, показалось ей уютнее, чем дворец садов Цоам. Оно не оправдывало пышного названия Хранилища Истории, будучи всего-навсего старым храмом, некогда построенным в честь Всемогущего Времени. Не божества, а скорее символа, которому встарь поклонялись нерелигиозные тормансиане. Храм Времени составляли шесть длинных зданий из крупного синего кирпича. Они стояли параллельно, примыкая к открытой галерее, проходившей на высоте двух метров над землей и обрамленной низкой балюстрадой из переплетенных змей. Фронтоны каждого из шести зданий поддерживались витыми колоннами из грубого чугуна. Запущенный сад с низкими колючими деревьями и кустарником разросся между храмом и высокой красной стеной, по гребню которой время от времени прогуливались «лиловые» охранники со своими раструбами на груди. Сухая земля, нагретая за день, ночью излучала пахнущее пылью тепло.
Внутри зданий не было ничего, кроме связок книг. В центре каждого зала стояли высокие плиты из серого и красного зернистого камня, испещренного замысловатым узором старинных надписей. Перед плитами располагались каменные лотки для сбора подношений.
Боковые приделы на верхних этажах были заставлены шкафами и стеллажами, набитыми книгами. В свободных простенках громоздились штабеля полуистлевших рукописей, газет, репродукций или эстампов. Картина уже достаточно знакомая Родис: на планете Ян-Ях не было специально построенных хранилищ, довольствовались кое-как приспособленными пустовавшими старинными зданиями. Не было здесь и настоящих музеев с широко развернутой экспозицией, специально созданными оптическими диорамами, особым освещением и защитой от пыли и температурных изменений.
На верхних этажах сохранились многочисленные комнаты и комнатки неизвестного назначения, узкие коридоры, шаткие балконы и антресоли.
Когда «змееносец» повел Родис выбирать жилье, Таэль, неизменно сопровождавший земную «владычицу», успел шепнуть ей, чтобы она настояла на пятом от ворот здании. «Змееносец», ожидая, что Родис захочет поселиться поближе к воротам, обрадовался, но из трусливой осторожности спросил, почему ей понравился именно пятый храм.
- Здание лучше сохранилось, - не задумываясь, ответила Родис, - и, кроме того, на площадке лестницы там замечательная змея.
- В самом деле, в самом деле! - согласился «змееносец».
Фай Родис не кривила душой. Скульптура змеи в пятом храме действительно отличалась от двух типов изваяний, принятых на всей планете. Обычно изображали змею, поднимающуюся из широких колец, в угрожающей позе земной кобры. Или стоящую на кончике хвоста, развернутую вверх пружиной, с устремленной к небу пастью. Оба типа змеи выражали злобу и боевую готовность.
В пятом храме безвестный скульптор изобразил огромного чугунного змея в позе отчаяния: несимметричные, словно изломанные в судорогах извивы колец, мучительно отогнутая назад верхняя часть туловища, узкая пасть, раскрытая в немом крике. Змея, подобно людям, чувствовала свой плен и пыталась вырваться из него. Ваятель, без сомнения, предвосхищал концепцию инферно.
Родис отвели жилье из двух наскоро убранных, пропахших пылью и старой бумагой маленьких комнат в мезонине пятого здания. Внесли заранее привезенную мебель. Родис хотела выбрать две сравнительно уютные квадратные комнаты, (уединенные с балконом, выходившим на обращенную к горам сторону храма. И снова Таэль, улучив минуту, посоветовал ей устроиться в двух асимметричных по очертаниям каморках, близких к торцу круто изогнутой крыши. «Змееносец» приказал «лиловым» расставить мебель (а весь скарб Родис состоял, как известно, из одного СДФ с сумкой запасных батарей), откланялся, объявив, что будет время от времени навещать владычицу землян для проверки удобств ее жилья и обслуживания.
- Великий и мудрый, - «змееносец» привычно согнулся, - повелел мне передать, чтобы ввиду крайней опасности вы не покидали Хранилище Истории. Здесь стража, способная отразить нападение. На улицах города всегда есть опасность, а владыка, - снова поклон, - убежден, что вы откажетесь от личной охраны.
- Откажусь!
- Великий Чойо Чагас все предвидел! А теперь я ухожу. Для помощи вам по-прежнему остается инженер Хонтээло Толло Фраэль.
«Змееносец» небрежно кивнул в сторону инженера и вышел. Под тяжелыми шагами проскрипел деревянный пол коридора и лестница. Тишина наступила в старом храме.
Стоявший молча, с отсутствующим видом Таэль ожил. Жестом призвав Родис к молчанию, он выхватил табличку для записей, начертил несколько знаков и протянул Родис. Та прочла: «Может ли СДФ служить детектором электронных устройств и химических ядов?»- утвердительно кивнула и оживила девятиножку. СДФ выставил мерцающий зеленоватый фонарик, луч которого обежал комнаты, но не изменил цвета. Зато черный шарик с лимбом для отсчетов сразу повел усиками, засекая два направления в первой комнате и четыре во второй. Следуя их указаниям, Таэль обнаружил в мебели, в шкафу и в нише окна шесть коробочек из темного дерева. Повинуясь указаниям инженера, Родис пронзила каждую разрушительным ультразвуком. Операция заняла всего несколько минут. Таэль вздохнул с облегчением и попросил Родис установить защитное поле.
- Теперь можно говорить свободно, - сказал он, занимая место на диване.
- Зачем такие предосторожности, - улыбнулась Родис, - пусть бы слушали и записывали.
- Ни в коем случае! - торжествуя, воскликнул инженер. - Сейчас вы все поймете! Чагас, выбрав уединенное место, сделал первую большую ошибку. В очень старых храмах есть лабиринты секретных помещений, забытые с течением времени и неизвестные владыкам, потому что дальновидные исследователи, историки и архитекторы, сумели сохранить тайну для нас, «джи». В двух подобных строениях - Зеркальной Башне, в хвостовом полушарии, и Куполе Белых Сот, в столице, сейчас размножают приборы ДПА и ИКП… А этот Храм Времени исследован недавно. Моему другу, архитектору по восстановлению старых зданий, удалось, и то случайно, найти древние планы. Вы здесь совершенно свободны. В любой момент под носом «лиловых» вы можете покинуть Хранилище Истории или встретиться здесь с кем захотите.
- Второе гораздо важнее, - обрадованно сказала Родис, - это гарантия безопасности для приходящих ко мне людей. Выход в город мне сейчас не нужен. Слежка за мной непременно навлечет на кого-нибудь беду. А вообще я могу всегда, когда захочу, пройти через стражу «лиловых».
- Неужели? - изумленно и благоговейно вскричал Таэль. - Как это возможно?
- Увидите, - обещала Родис, - но как нам посмотреть планы?
- Завтра я приведу архитектора, а сейчас покажу подземный ход. И мне пора уходить, чтобы не навлечь подозрения слишком долгим пребыванием у вас без свидетелей… Так вот. - Инженер вошел в заднюю комнату, выбранную спальней, опустился на колени около толстой стены и, взяв ногу Родис, поставил ее носок против незаметной ямки у пола. Легко ударив по пятке, он заставил Родис нажать на скрытую защелку. Мощные пружины утянули в сторону узкую и толстую плиту, из вертикальной щели пахло затхлым воздухом подземелья. Инженер вошел в черную тьму, поманив за собой Родис. Там он зажег фонарик и показал на ржавый рычаг, поворотом которого проход закрывался.
- Сюда можно только войти, а возвращаться надо другим путем. В те времена не существовало автоматики, да она и не уцелела бы на протяжении многих веков, - сказал Таэль.
Они спустились по узкой каменной лестнице в толще стены, повернули дважды и стали подниматься. На последней ступеньке из стен торчала серповидная рукоятка. Родис нажала ее и невольно прищурила глаза от света, очутившись в своей спальне, только с другой стороны.
Таэль подпрыгнул, ухватился за конец карниза над окном и плавно опустился на нем, задвинув стену.
- Если кто-нибудь случайно повернет рукоятку, стена все равно останется закрытой. - Тормансианин сиял, как мальчик, обнаруживший сокровища. - Завтра мы будем ждать вас за стеной в это же время. Если окажется какая-либо помеха, дайте сигнал инфразвуком СДФ. Пищу для вас будут привозить из дворца Цоам. Не ешьте ничего, мы сами будем кормить вас. Зная ваш простой вкус, не сомневаюсь, что вы найдете нашу пищу съедобной. Но сегодня придется попоститься.
Фай Родис только улыбнулась.
- А теперь я должен проститься с вами, - сказал Таэль, взяв руку Родис и намереваясь поднести ее к губам. После «дара смерти» она разрешила инженеру эту нежность и сама иногда целовала его в лоб. Но сегодня она слегка отвела руку и сказала:
- Я пойду с вами.
- Как? Зачем? А «лиловые»?
Фай Родис улыбнулась. Она спустилась к статуе змеи и вышла на открытую галерею под редкозвездное ночное небо.
«Лиловые», топтавшиеся у входа в пятый храм, свысока приветствовали знакомого им Таэля и не заметили Родис.
У главных ворот собралось несколько «лиловых»с командиром во главе. Соблюдая формальности, он потребовал карточку Таэля, не замечая идущей с ним рядом земной женщины.
Наконец Родис и Таэль вышли на площадь к памятнику Всемогущего Времени. Родис видела его мельком из машины и теперь решила рассмотреть. Четыре высоких фонаря бросали мертвенный ртутный свет на памятник.
- А как вы войдете обратно? - забеспокоился Таэль.
- Как вышла.
- Массовый гипноз! - догадался инженер. - У нас его применяют для общественного покаяния. Биологи разработали специальный аппарат в виде змеи. Сочетание музыки, ритмического движения и светового гипноза.
- У нас есть много людей с врожденными к тому способностями. Усиливая их особой тренировкой, люди становятся врачами, а я вот не стала врачом. Но бесполезный для историка дар неожиданно пригодился…
Вдали послышались чьи-то шаги. Инженер исчез за постаментом, а Родис принялась медленно обходить кругом древний памятник, пытаясь понять чувства народа Ян-Ях, жившего тысячелетие тому назад. Четыре воедино слитые мужские фигуры гигантского размера. «Всемогущему Времени», - прочитала Родис огромные золотые знаки на круглом пьедестале. Лицом к открытому пространству, откуда сходились поднимавшиеся из города тесные улицы, стоял, расставив ноги, каменный гигант с бесстрастным, ничего не выражавшим лицом. Обеими руками он держал широкий щит с надписью, из-за верхнего края которого перегибалась змея тормансианской породы со сжатой с боков головой. В раскрытой пасти торчали огромные ядовитые зубы. «Кто потревожит могилу Времени, будет укушен разбуженным змеем», - гласила надпись на щите. С правой стороны, скрывая улыбкой злое потаенное знание, Время, в его втором обличье, пропускало под простертой рукой череду безликих людей, выходивших из-под пьедестала. На другой стороне тот же гигант, жестоко растянув широкий рот и раздув ноздри приплюснутого носа, обрушивал на обогнувших сектор пьедестала толстую дубину, усаженную гвоздями. Люди корчились, защищая лица и головы, падали на колени, извиваясь, раскрывая чернеющие рты в застывших криках страдания. Там, где оружие уже не могло достать, шествие низвергалось в провал, закрытый едва заметной решеткой.
Четвертая сторона памятника, повернутая к храму, окаймлялась дорожкой из стекла того же цвета, что и камень памятника. Здесь четвертое лицо исполина озаряла улыбка, печальная, полная утешения и странного торжества. С ласковой осторожностью он склонялся над толпой стремившихся к нему молодых мужчин и женщин с сильными и красивыми телами. Они тянулись к гиганту, а он как бы приглаживал ладонью ниву поднятых к нему рук и опрокидывал широкую чашу на обращенные к нему с надеждой и радостью лица.
Тихая и сосредоточенная, Фай Родис вернулась в свои отрезанные от всего мира апартаменты и связалась по СДФ с Эвизой, описав ей расположение нового жилья. Эвиза подключила Вир Норина, и Родис успокоилась, что ее изгнание не отразилось на товарищах. Очевидно, недовольство Чойо Чагаса было обращено только против нее.
Сейчас у Родис не было никого дороже Чеди, Эвизы и Вир Норина, затерянных в огромной столице. За Чеди Родис опасалась больше всего. Находясь среди самой невежественной и недисциплинированной части населения, Чеди не могла рассчитать всех мотивов их поступков. Но Эвиза уверяла, что у Чеди все благополучно и она накопила много интересных наблюдений. И Родис спокойно уснула на новом месте, не обращая внимания на постоянное потрескивание деревянных балок и половиц. В непроглядной темноте, подобно древней лампадке, горел крошечный огонек СДФ; он немедленно поднимет тревогу, если появится непрошеный гость или переменится химический состав воздуха…
К условленному времени Родис оделась по-тормансиански - в широкие брюки, блузу из гладкой черной материи и твердые башмаки. Вместо фонаря Родис надела диадему, автоматически зажигающуюся в темноте, и нажала носком в углубление стены. Прежде чем ступить в открывшийся проем, она установила СДФ в первой комнате на автоматическое включение поля. Обезопасив свое жилье от нежданных гостей, Родис задвинула за собой стенную плиту.
В конце первой лестницы ее ждали Таэль и архитектор. Знакомство началось, как обычно, с продолжительного взгляда и отрывистых, как бы невзначай сказанных слов. И немудрено - застенчивому малорослому архитектору, привыкшему к невежливости сановников и грубости внешнего мира, Родис, сходящая по лестнице в светоносной диадеме, показалась богиней. Таэль только усмехнулся, вспоминая свое собственное потрясение от первой встречи с Родис. Зигзагообразный спуск привел в галерею, кольцом аркад окружавшую центральный зал с низким сводом. Каменные скамьи прятались в нишах между аркадами. Архитектор подвел своих спутников к той из них, где стояли новенький стол и массивный цилиндр со столбиком двойного фонаря, включил его. Сильный красноватый свет залил подземелье. Архитектор слегка отступил назад, поклонился и назвал себя.
- Гах Ду-Ден, или Гахден.
Он расстелил сводный чертеж подземелий Храма Времени, и Родис поразилась их размерам. Два яруса проходов и галерей, пронизывая почву, разбегались по всем направлениям, выбрасывая шесть длинных рукавов за пределы сада и стены.
- Вот эта галерея выходит под статуей Времени, - пояснил архитектор, - но мы оставили ее закрытой, там слишком людное место. Ход номер пять, налево от нее, один из самых удобных. Он кончается в старом павильоне, занятом сейчас электрическими трансформаторами высокого напряжения, куда мы, «джи», имеем свободный доступ. Еще лучше четвертый ход, углубленный в толщу скалы на поднимающемся к горам склоне, там, на уступе, стоит старое здание химической лаборатории имени Зет Уга. Из подвала лаборатории опускается вертикальный колодец, доступный всем, кто посвящен в тайну храма. Другие ходы идут в открытые места и при частом пользовании могут быть обнаружены, но в случае бегства пригодятся.
- Зет Уг - один из членов Совета Четырех? - спросила Родис. - Я не знала, что он ученый-химик.
- Вовсе нет! - рассмеялся архитектор. - У нас любой институт, театр, завод может быть назван именем великих, которые не имеют никакого отношения ни к науке, ни к искусству, вообще ни к чему, кроме власти.
- Таков обычай, - как бы извиняясь, подтвердил Таэль.
- И я могу видеться с людьми в этом зале? - Родис оглядела просторное подземелье.
- Мне думается, нападающим здесь удобно окружить нас. Пойдемте в Святилище Трех Шагов, оно на втором ярусе.
Подземелья второго горизонта оказались просторнее. Кое-где в них уцелела мебель, сделанная из черного дерева или рыхлого чугуна, широко употреблявшегося на планете при нехватке чистых металлов. На вещах лежала тончайшая пыль. Тщательно отполированные стены покрывал твердый стекловидный слой. Под ним сохранились фрески, расписанные по блестящему черному фону двумя излюбленными красками Торманса - алой и канареечно-желтой. Комбинация двух цветов, огрубляя изображения, в то же время придавала им первобытную дикость и силу. Родис, невольно замедляя шаги, с восхищением рассматривала творения древних художников Ян-Ях. Таэль и Гахден не обращали на стенные росписи никакого внимания.
Насколько могла судить Родис, фрески выражали неизбежный приход человека к смерти по неумолимому течению времени.
На правой стороне галереи чувства жизни медленно нарастали от беззаботной детской игры до опытной зрелости и угасали в старости, во вспышке отчаяния, за которой следовал резкий обрыв в смерть. Он выражался отвесной линией, срезавшей все, что подходило к ней. За этой гранью была только чернота. На том же черном фоне у черты скучилась группа людей, выписанных с особенной выразительностью. Деформированные возрастом и болезнями, люди упирались, сбиваясь в груду тел, но едва кто-либо прикасался к страшной линии, как во тьме исчезали, будто отсеченные, головы, руки, тела…
На левой, такой же черной стене шли уже не фрески, а барельефы, погруженные в стекловатый материал, из которого они проступали со сказочной реальностью. Художники изобразили здесь резкий переход от задумчивого отрочества к юности, выраженной нарастанием сексуальных чувств, будто весь мир сводился к ритмике танцующих юных тел в эротическом неистовстве.
Красные мужчины и огненно-желтые женщины сплетались в замысловатых позах. Однако этим удивительным изображениям все же не хватало божественного достоинства эротических скульптур Древней Индии и даже демонической глубины тантрических фресок Тибета или картин сатанистов Ирана.
Зеркально-черная тьма обрывала процессию фигур не в угасшем упадке, а в момент крещендо, кипения чувств. Левая стена, в противовес правой, отражала концепцию ранней смерти.
Идея быстрого оборота поколений с селекцией наиболее способных для технического прогресса, очевидно, возникла на Тормансе издавна.
Современное население планеты пожинало плоды мыслей, посеянных тысячу лет назад, - катастрофа перенаселенности оформила это в целую философию.
Черная галерея расширилась. Над головами идущих нависли чудовищные маски, грубо и пестро размалеванные. Огромные разверстые рты, искривленные язвительными усмешками, скалили не по-человечески острые зубы, презрительной издевкой щурились поразительно живые глаза. Ниже этих отвратительных рож тянулся ряд других масок, в естественном размере человеческих лиц, на них было написано выражение безнадежной меланхолии. Духовный упадок выражался в них так реально, что вызвал у Родис непреодолимо тяжелое чувство. Маски всегда были индикаторами психологических трудностей жизни, вызывающей необходимость сокрытия истинных лиц человека и общества. Аллегория масок здесь казалась предельно простой, но по грандиозности замысла и уровню исполнения они не уступали фрескам черной галереи. Родис высказала это архитектору. Оживившись, он попросил ее подождать. Вдвоем с Таэлем они принесли высокую скамью, сняли с крючков чудовищные изображения, пустотелые, слепленные из легкого материала. Маски прикрывали протянувшийся во всю длину галереи фриз великолепных скульптур молодых прекрасных людей, с мужественными и благородными лицами, в их обнаженных телах не было ни стыдливости, ни животной сексуальности фигур черной галереи.
- Зачем ж их закрыли этими рожами? И когда? - спросила Родис.
- В эпоху установления всепланетной власти, - ответил Гахден, - чтобы выбить еще одну духовную опору человека. Те, кто издавна приходил сюда, созерцали и задумывались - становились душевно похожими на людей прошитого, перенимали их силу, мудрость, ясность. Приобретали мужество, мечту и волю - качества, нетерпимые для владык. И вот потому фризы завесили масками Века Голода и Убийств… Поставим их на место, Таэль!
- Не надо. Пусть те, что придут сюда к нам, увидят и дутые призраки, и настоящую жизнь Ян-Ях.
Архитектор привел их в квадратную залу - по ее углам в циническом смехе надрывались маски. Три широких уступа поднимались к стене против входа. На каждом уступе стояло по два ряда каменных скамей. В стене была ниша, в ней винный стол.
- Святилище Трех Шагов, - сказал архитектор, - здесь я предлагаю устроить место встреч.
- Место подходящее, - одобрил Таэль и посмотрел на Родис.
- Это решать должны вы, знающие жизнь Ян-Ях. Меня же интересует только святилище. Почему Трех Шагов?
- Вам это кажется важным? - спросил архитектор.
- Да. Я догадываюсь, но нужно подтверждение. Мне это существенно необходимо для более глубокого понимания прошлой духовной жизни Ян-Ях.
- Хорошо. Я узнаю, - пообещал Гахден, - а теперь я ухожу. Надо подготовить помещение и проводников.
Архитектор исчез во тьме, не зажигая фонаря. Фай Родис решила последовать его примеру, не применяя инфралокатора. Она сказала об этом Таэлю, но инженер возразил:
- Какое имеет значение: со светом или без света, если вы можете заставить людей не замечать вас?
- И привести за собой тех, кто будет скрываться в боковых переходах вне моего внимания?
- Я, наверное, никогда не научусь думать, как земляне. Сперва - о других, потом - о себе. От людей - к себе - таков ход почти всякого вашего рассуждения. И вы улыбаетесь всем встречным, а мы, наоборот, заносчивым видом скрываем боязнь насмешки или оскорбления. Наша грубость все время выдает низкий психический уровень жизни в страхе. Между вами и нами полярная разница, - с горечью сказал Таэль.
- Но не столь серьезная, - улыбнулась Родис, - пойдемте со мной считать шаги и повороты. Или вы тоже должны уйти?
- Нет. Я хочу провести сигнализацию к вашим комнатам.
Они шли некоторое время молча. Родис помогала инженеру закреплять тончайшую проволоку.
- С вами хотят увидеться Серые Ангелы, - сказал Таэль.
- Ангелы? Да еще серые?
- Очень древнее тайное общество. Мы думали, что оно прекратило свою деятельность еще во время Веков Расцвета. Оказывается, они существовали, но бездействовали. Теперь, как они говорят, ваш ДПА возвращает их к жизни. Свидание с вами необходимо.
- Святилище Трех Шагов и Серые Ангелы, - задумчиво произнесла Родис, - удивительно! Неужели все это было и здесь?
- Что именно?
- Расскажу потом, когда Гахден добудет сведения о Трех Шагах и я повидаюсь с Серыми Ангелами.
Остаток дня Фай Родис провела, обдумывая дальнейшие действия. Уже восемнадцать дней ее спутники знакомятся с повседневной жизнью города Средоточия Мудрости. Еще немного, и миссия их закончится. Кроме Вир Норина и ее. Астронавигатору не так просто разобраться в интеллектуальной верхушке тормансианского общества. А она, Фай Родис, должна протянуть нити между разобщенными классами общества Ян-Ях - между людьми, многократно обманутыми историей, запутанными хитросплетениями политической пропаганды, утомленными скукой и бесцельностью жизни. Без цели не может быть осмысленной борьбы. Здесь самые выразительные слова и заманчивые идеи превратились в пустые заклинания, не имеющие силы. Еще хуже слова-оборотни, в привычное и привлекательное звучание которых исподволь вложен извращенный смысл. Дорога к будущему разбежалась тысячей мелких троп. Ни одна не внушает доверия. Все устои общества и даже просто человеческого общежития здесь полностью разрушены. Законность, вера, правда и справедливость, достоинство человека, даже познание им природы - все уничтожено владычеством аморальных, бессовестных и невежественных людей. Вся планета Ян-Ях превратилась в гигантское пепелище. Пепелище опустошенных душ, сила и достоинство которых тоже растрачены в пустой ненависти, зависти, бессмысленной борьбе. И везде ложь. Ложь стала основой сознания и общественных отношений на несчастной планете.
Беда этого общества, что вся социальная борьба в естественном ходе исторического процесса спустилась на дикий бандитский уровень насилия, подобно племенной вражде, знавшей только цель захвата власти, еды, женщин.
Когда-то борющиеся стороны были связаны определенными морально-религиозными основами и цели были - внедрить свои верования, организацию общества и правила жизни. А теперь борьба за власть совсем упустила из виду человека. Все можно, власть позволена кому угодно - кто сумеет возвыситься. Эти гнусные методы всепозволения внедрились везде и применяются в семье и научной лаборатории, в театре и магазине, не говоря уже об органах власти. И полностью утрачены честь и достоинство человека, ставшие теперь мишенью для уничтожения.
Это ужасное состояние безверия, скепсиса, непонимания пути порождает кроме всего еще шизофрения. По секретным подсчетам, на Тормансе около шестидесяти процентов населения - психически больные. До сих пор «кжи» презирали все, а «джи», запуганные «змееносцами», жили в постоянном страхе. Теперь назревает кризис. «Джи»и «кжи» поняли, что жить так больше нельзя, необходимо сбросить обман и ложь, которыми их опутали. Если удастся показать им правильный путь, разрушить недоверие - тогда можно возвращаться домой!
«Кораблю - взлет!» Сколько еще дней придется ждать этих волшебных слов! Сколько еще дней придется провести в мансарде и подземелье, пока она приобретет право сказать эти слова Гриф Рифту, становящемуся от тревоги все нетерпеливее. На днях предстоит опять трудное свидание с ним по СДФ. Нужна еще одна девятиножка или хотя бы ее проектор для установки в святилище Трех Шагов.
Засыпая, Родис с грустью подумала о своей «Мере» как о живом существе, оставшемся в садах Цоам.
Она встала при первых лучах светила и едва успела проделать утренние упражнения, как появился «лиловый»и объявил о прибытии (они никогда не приходили, а только «прибывали») специального уполномоченного владыки Ян-Ях. Несколько удивленная ранним посещением, Фай Родис встретилась с низкорослым, полноватым сановником. Золотые змеи на груди и плечах свидетельствовали об очень высоком ранге непосредственного помощника Совета Четырех.
«Змееносец» передал привет от Чойо Чагаса. Земная гостья никоим образом не должна рассматривать свое переселение как изгнание или немилость со стороны владыки. Великий и Мудрый решил, что во дворце ей одиноко и приятнее быть ближе к своим спутникам.
Родис, скрыв улыбку, поблагодарила, прибавив, что здесь она так же далека от города, как и во дворце.
Сановник вздохнул с притворным огорчением. Ян Гао-Юар, сказал он, примет меры, чтобы снабдить ее охраной, которая не мешала бы в прогулках по столице. Родис выразила вежливое сомнение. «Змееносец» спросил, хорошо ли заботятся о ней назначенные на то люди. Поговорив о пустяках, он встал. Скучающее, тупое лицо его сделалось настороженным, острые умные глаза забегали по сторонам. Он наклонился к Родис и едва слышно спросил, может ли она включить машину для защиты от подслушивания. Утвердительно кивнув, Родис повернула циферблат девятиножки, встала перед креслами и выдвинула пластинки излучателей. Магнитный луч обежал углы комнаты, складки занавесей и мебель на случай, если бы там установили новые аппараты. Успокоенный сановник вновь уселся в кресло и, не сводя упорного взгляда с Фай Родис, заговорил о недовольстве народа властью и современной жизнью. Некоторые высшие сановники, понимая это, готовы изменить действующее управление. В частности, у него в руках «лиловые» во главе с самим Ян Гао-Юаром. Если бы Фай Родис помогла ему, то власть Чойо Чагаса и всего Совета Четырех рухнула бы.
- Что я, по-вашему, должна сделать для этого? - спросила Родис.
- Очень немного. Дайте нам несколько ваших машин, - он покосился на СДФ, - и выступите по телевидению с заявлением, что вы на нашей стороне. Мы это беремся устроить.
- И что же произойдет после свержения власти?
- Вам, землянам, будет полная свобода передвижения по планете. Живите у нас сколько угодно, делайте что хотите! И когда придет второй звездолет, то для него также не будет никаких ограничений.
- Это для нас, гостей, а для народа Ян-Ях?
«Змееносец» нахмурился, словно Родис задала ему бестактный вопрос. Он начал пространно и путано говорить о несправедливостях, массовых казнях и пытках, глупых сановниках, ничтожестве трех членов Совета Четырех и большинства Высшего Собрания, специально подобранного Чойо Чагасом из наиболее невежественных и трусливых людей. Но Родис неумолимо возвращала его к существу вопроса, прося перечислить те реальные изменения в жизни планеты, которые последуют за свержением Совета Четырех.
«Змееносец», сердясь, закусывал губу, барабанил пальцами по креслу и, поняв, что невозможно отделаться общими словами, принялся перечислять:
- Мы увеличим количество увеселений. В короткий срок построим много Домов Любви, Окон Жизни, дворцов отдыха на берегах Экваториального моря. Снимем ограничения на сексуальные зрелища, уничтожим ответственность мужчин за начальную стадию воспитания детей… Все это для обоих классов. Ну, а особо для «джи». Надо снять запрещение на передачи из космоса. Я не вижу в этом никакой опасности для государства. Передачи редко уловимы и непонятны…
Родис молча изучала сановника, стараясь понять ход его мыслей, затем медленно проговорила:
- Вы отмените закон о ранней смерти; ни «джи», ни «кжи» больше не будет. Не станете кормить детей фальсифицированными продуктами! Затратите в сотни раз больше средств на воспитание, на лучшие школы, путешествия, на общее улучшение жизни. Построите больше больниц, столовых, жилищ. Создадите музеи. Иными будут науки, искусства. Мы поможем вам изменить и улучшить многое в жизни народа.
- О! Все это гораздо труднее. Планета слишком бедна после Веков Голода. Нельзя все так сразу. Многие наши устроения необходимы. И поверьте, «кжи» счастливы, по-своему конечно. - Он пристально посмотрел на Родис и изрек: - Знаете ли вы, что исторический процесс подобен маятнику, качающемуся взад и вперед, проходящему пики противоположностей и глубокий спад. С нашей победой маятник качнется в пик экономической интенсивности жизни - и тогда…
- Но это же неверно! Фактический ход истории иной. Маятник всего лишь образ, придуманный людьми однолинейного мышления, не знающими диалектики. Образ родился из страданий в массах людей при мелких изменениях системы управления, без коренной ее перемены. Ведь ничего не изменится, если принять доктрину, противоположную предыдущей, перестроить психологию, приспособиться. Пройдет время, все рухнет, причиняя неисчислимые беды. Ваши экономисты не умеют предвидеть и обороняться от количественно-качественной естественной пульсации жизни. Дело человека уничтожить эти «маятниковые» страдания.
- Оставим дальние последствия! Разве один только прирост развлечений, увеселений не будет ценным достижением для народа?
- Разумеется, не будет! Разрыв между нищей жизнью и развлечениями станет тем страшнее, чем сильнее иллюзия. Обеднение и сужение индивидуальной и общественной жизни человека все сильнее расходятся с теми нереальными видениями, какими его отуманивают. Искусственное величие, напряженность, полнота чувств в иллюзиях вызывают расщепление психики между призрачным миром и реальностью жизни.
- Значит, вы не верите в нас, не считаете нужным переворот?
- Да. Я услышала лишь пустые слова. У вас и ваших сообщников нет знаний, не разработана программа и не исследована ситуация. Вы не знаете, с чего начать, к чему стремиться, кроме иерархических перестановок в высшем классе Ян-Ях.
«Змееносец» встал с каменным лицом. Сделав над собой усилие, он заявил, что есть еще просьба, в которой, он надеется, земляне ему не откажут.
- Сообщите нашим врачам меры для продления жизни. Как вы достигаете своей силы и красоты и живете вдвое дольше нашего.
- Зачем вам знать?
- Как зачем? - вскричал сановник.
- Все должно иметь цель и смысл. Долгая жизнь нужна тем, кто духовно богаче, кто может много дать людям, а если этого нет, тогда зачем? Вас миллионы ни о чем не заботящихся, кроме себя, своих привилегий, равнодушных паразитов, без совести, морали, долга. Вы уклоняетесь от своих прямых обязанностей и в то же время берете себе в сотни раз больше, чем здесь дается любому другому члену общества. Какие убеждения позволяют вам действовать подобно грабителям, довершая дело ваших глупых предшественников, истощивших ресурсы планеты и человечества? Ян-Ях? Неужели не кружится у вас голова при взгляде в огромную пропасть между вами и народом?
«Змееносец» издал невнятный звук, сжал кулаки, топнул ногой и внезапно устремился к выходу.
- Стойте!
Необычайно резкий и неодолимо властный приказ земной женщины приковал его к месту. Повинуясь, он покорно уставился на Родис. Та неуловимо быстрым движением, характерным для землян, провела руками по его одежде, нашла во внутреннем кармане на груди тяжелую коробочку и вернулась к СДФ. Легкий щелчок - и все записи были стерты. И Родис вернула коробочку. Все это время сановник стоял столбом, повторял вслух: «Ничего не помню, совсем ничего не помню», - не чувствуя, как и в голове его стирается память о происшедшем разговоре. Фай Родис при своих природных способностях не нуждалась в ИКП. «Змееносец» побрел к двери, поклонился и исчез. Родис выключила звукозащиту, и тотчас зазвучали сигналы вызова. Появилось изображение Эвизы, взволнованной и от этого еще более прелестной.
- Тяжело ранена Чеди. С раздроблением костей. Она у меня в госпитале.
Эвиза перечислила лекарства и инструменты, которые необходимо получить с «Темного Пламени», и сказала, что они с Норином сейчас отправятся к начальнику города, чтобы предупредить его об отправке с «Темного Пламени» автоматического дисколета и договориться о месте для его посадки.
- Чеди в сознании?
- Спит.
- Я приду.
Родис поставила ладонь ребром (сигнал конца связи) и переключила СДФ на маяк корабля.
Вир Норин и Эвиза пришли к начальнику города в большой дом на холме, недалеко от Центрального госпиталя. Сотни людей сновали по темным высоким коридорам, куда выходило множество массивных дверей. Всемогущие карточки оказали свое действие. Обоих землян провели к начальнику, даже к секретарям которого рядовые «кжи»и «джи» столицы попадали лишь после нескольких месяцев ожидания.

Предыдущая страница 21 Следующая страница


Час быка 22

Огромная комната с исполинским столом подчеркивала значение сановника - крупного, холеного и безмерно важного, восседавшего в глубоком кресле. Он поднялся с заметным усилием, поклонился и снова плюхнулся на свое место, молча указав Виру и Эвизе на сиденья перед столом.
Вир Норин в нескольких словах изложил просьбу. Последовало долгое молчание. Сановник перелистал какие-то лежавшие перед ним бумаги, поднял взгляд, и земляне увидели знакомую тупую надменность, делавшую похожими всех «змееносцев».
- Случай особенный. Никогда автоматами не стреляли по городу. Я не могу разрешить.
- Но срочные посылки такого рода тысячи лет практикуются на Земле. Это абсолютно безопасно! - заверил Вир Норин.
- А вдруг что-нибудь испортится? Вдруг диск упадет в место жительства важных лиц…
- Поймите, этого быть не может!
- Все равно такого нет в постановлениях. Надо запросить Совет Четырех!
- Так запросите! Дело идет о жизни человека!
«Змееносец» стал испуганно-негодующим, как если бы в его лице верховной власти нанесли оскорбление.
- Даже если я отважусь воспользоваться прямой связью, чтобы доложить, то все равно получить разрешение сразу нельзя. И я не уверен, что решение будет положительным.
Эвиза вскочила, глаза ее засверкали. Встал и Вир Норин. Они посмотрели друг на друга и вдруг рассмеялись.
- Верно ли, что высокие начальственные лица предназначены для принятия ответственных решений? - мягко спросила Эвиза.
- Только так!
- В законах нет ничего разрешающего посылку автомата. Но нет и запрещающего, не так ли?
«Змееносец» выразил некоторую растерянность, но быстро оправился.
- Не предусмотрено законами - следовательно, не положено.
- Вы назначены именно для решения непредусмотренных ситуаций, иначе зачем вы здесь?
- Я здесь для того, чтобы соблюдать интересы государства, - надменно сказал «змееносец».
Вир Норин положил руку на плечо Эвизы.
- Не станем терять времени. Это не более чем узко запрограммированный робот. На его функцию хватило бы простой звукозаписи.
Сановник угрожающе поднялся. Астронавигатор протянул к нему руку ладонью вперед.
- На место! Спите! Забудьте!
«Змееносец» упал в кресло, закрыв глаза и свесив набок голову. Эвиза и Вир Норин вышли из кабинета, сказав двум женщинам-секретарям, что сановник беседует с Советом Четырех. Священный страх на лицах секретарш говорил о том, что начальник города хорошо выспится.
- Сажать беспилотный дискоид без всяких там постановлений, - решил Вир Норин. - Таэль найдет место. Груза автомат возьмет столько, сколько успеют набить и для Таэля тоже! Скорее к СДФ! Родис договорилась с Рифтом, и Таэль уже около нее.
Таэль и его друзья установили приводной маяк в засохшем саду, примерно в километре от Центрального госпиталя. Робот-диск за семнадцать минут покрыл расстояние между звездолетом и городом Средоточия Мудрости. Эвиза и Вир Норин, взяв необходимое, бегом понеслись к госпиталю, а группа Таэля осталась выгружать присланные для них материалы и приборы. Гриф Рифт обещал ночью прислать еще один диск и передал инструкцию управления автоматом. Тормансиане могли укрыть робот в надежном месте или утопить в океане.
Чеди принесли в госпиталь без сознания. Сначала ее положили в заставленный койками коридор. Дежурный врач не поверил заявлениям «лиловых»- на беду, самого низшего ранга - и лишь хохотал в ответ на уверения, что девушка эта прилетела с Земли. Слишком невероятным казалось ее появление ночью, в обычной одежде «кжи», да еще раненной в уличной драке. Последнее сомнение, возникшее было при осмотре ее дивно совершенного тела, развеялось, едва Чеди в забытьи произнесла несколько слов на хорошем языке Ян-Ях, со звонким акцентом хвостового полушария. Врач определил повреждения как смертельные. Он не считал себя в силах спасти девушку. Не стоило напрасно мучить ее, выводя из благостного шока. И хирург махнул рукой, не ведая, что в это самое время «глаз владыки» отдавал приказание во что бы то ни стало разыскать Эвизу Танет.
Сильная воля Чеди помогла ей вынырнуть из красного моря боли и слабости, затопившего сознание. Она лежала без одежды, прикрытая желтой тканью, на узкой железной кровати, под резким светом ничем не прикрытой вакуумной лампы. Эти режущие глаза лампы встречались на Тормансе во всех служебных помещениях и в жилищах «кжи». Здесь, в госпитале, резкий свет казался невыносимым, но никто из распростертых на соседних койках стонущих, мечущихся в бреду не обращал на него внимания. В ночное время больных не посещали сиделки, медицинские сестры или врачи. Люди проводили долгую ночь Торманса наедине со своими страданиями, слишком слабые для того, чтобы подняться или заговорить друг с другом.
Чеди поняла, что она умрет, предоставленная своей судьбе. Преодолевая невероятную боль и кружение в мозгу, Чеди приподнялась, спустив ноги с кровати, и снова потеряла сознание. Пронзающий укол привел ее в себя. Открыв глаза, Чеди увидела прямо над собой горящее от волнения лицо Эвизы.
В сопровождении извивающегося от испуга за свою ошибку дежурного врача Чеди повезли в свободную операционную. Эвиза, убедившись, что непосредственная опасность отошла, связалась с Родис и Вир Норином.
Последующие дела, включая бесплодный разговор со «змееносцем», отняли больше двух часов. Чеди спала в операционной. Когда Эвиза примчалась как ветер, неся на плече сумку с необходимыми препаратами, весь врачебный персонал госпиталя был уже в сборе. Минутой позже прибежал Вир Норин, нагруженный двумя большими, туго скрученными тюками. Главный хирург нервно ходил перед дверями операционной, убежав из своего кабинета, где на большом экране попеременно появлялись то Зет Уг, то Ген Ши, требуя сведений о земной гостье. Предупрежденная Таэлем, Эвиза ничего не сказала о присланной со звездолета помощи. В госпитале думали, что она бегала за лекарствами не то домой, не то к своему товарищу.
Дезинфицируясь, Эвиза успела отдохнуть и немедленно взялась за операцию. Хирурги Торманса увидели странную технику земного врача. Эвиза смело распластала все пораженные участки продольными разрезами, тщательно избегая повредить не только мельчайшие нервные веточки, но и лимфатические сосуды. Она скрепила разбитые кости, вплоть до мелких осколков, какими-то красными крючками, изолировала главные кровеносные стволы, перерезала их и присоединила к ним маленький пульсирующий аппарат. Затем все операционное поле было пятикратно пропитано ОМН - раствором скоростной регенерации костей, мышц, нервов; разрезы соединены черными крючками. Появился второй прибор для массирования краев ран и одновременно втирания густой жидкости кожной регенерации - КР. Тотчас Эвиза разбудила Чеди, обильно напоив ее похожей на молоко эмульсией. Вир Норин, одетый братом милосердия, с бесконечной осторожностью снял Чеди с операционного стола. Земляне сейчас не заботились о соблюдении тормансианских приличий, не доверяя стерильности простынь. Астронавигатор нес на вытянутых руках совершенно нагую Чеди в отведенную ей маленькую палату. Там он положил ее на постель из особой, сверкающей серебром ткани и накрыл заранее натянутым на каркас прозрачным легким колпаком. Пепельно-голубая девятиножка Чеди уже стояла рядом с постелью. К ней подключили многоцилиндровый аппарат с системой трубок, концами закрепленных в колпаке. Эвиза Танет, отдыхая, вытянулась на твердом диванчике, слегка облокотясь на левую руку и закинув за голову согнутую правую. Она поглядывала на столбик индикаторов у своего изголовья, с проводами, укрепленными на висках, шее, груди и запястьях Чеди.
Вир Норин благодарно поглядел на Эвизу, крепко пожал локоть ее сильной руки, выступивший из-под густых, круто вьющихся волос ее затылка, и пошел к выходу, осторожно ступая по еще влажному от дезинфекции полу.
Астронавигатор не успел покинуть громадное здание госпиталя, как в палату к спящей Чеди и полусонной Эвизе вошел человек в измятом и застиранном желтом халате посетителя, с забинтованным наискось лицом. Эвиза вскочила и кинулась ему на шею.
- Родис!
- Я пришла сменить вас, - и Родис провела пальцами по запавшей щеке Эвизы.
Эвиза зажмурилась, как ребенок от попавшего в глаз мыла, и отчаянно замотала головой.
- Не сейчас. Отойдет нервное напряжение, и я буду спокойна.
- Я отведу. Ложитесь!
- Я так давно не разговаривала с вами, даже по СДФ. Вам надолго разрешили уйти?
Родис рассмеялась по-девичьи звонко и беззаботно.
- Никто не разрешал, как и посадку дискоида. Если бы я стала отпрашиваться, они бы и завтра не решили великого вопроса. А я буду здесь с вами сколько понадобится.
- А этот маскарад?
- Дело Таэля и его друзей.
Родис облачилась поверх черной тормансианской в жемчужно-серебристую паутинку земной врачебной одежды.
- А где ваш СДФ, Родис?
- Выключен. Привезут к ночи и выпустят у входа в этот корпус. Я его позову сюда. Ну, ложитесь, а я похожу по комнате, отведу возбуждение иного рода. Давно не испытывала такой радости от долгой ходьбы, как сегодня. Кажется, целую вечность я живу в тесноте - естественной на корабле и ненужно принудительной на Тормансе.
- Чеди тоже не могла привыкнуть к такой жизни. Ее долгие прогулки были полезны для знакомства с людьми и обычаями, но в конце концов привели к катастрофе, - сказала Эвиза.
- Чем вызвано нападение?
- Она ничего еще не могла сказать. Напавший на Чеди тут же покончил с собой. Она вряд ли знает об этом.
Родис задумалась и сказала:
- Всему причиной сексуальная невоспитанность, порождающая Стрелу Аримана. Кстати, я слыхала про вашу лекцию об эротике Земли. Вы потерпели неудачу даже с врачами, а они должны были быть образованны в этом отношении.
- Да, жаль, - погрустнела Эвиза, - мне хотелось показать им власть над желанием, не приводящую к утрате сексуальных ощущений, а наоборот, к высотам страсти. Насколько она ярче и сильнее, если не волочиться на ее поводке. Но что можно сделать, если у них, как говорила мне Чеди, всего одно слово для любви - для физического соединения и еще десяток слов, считающихся бранью. И это о любви, для которой в языке Земли множество слов, не знаю сколько.
- Более пятисот, - ответила не задумываясь Родис, - триста - отмечающих оттенки страсти, и около полутора тысяч - описывающих человеческую красоту. А здесь, в книгах Торманса, я не нашла ничего, кроме убогих попыток описать, например, прекрасную любимую их бедным языком. Все получаются похожими, утрачивается поэзия, ощущение тупится монотонными повторениями. Олигархи (конечно, через своих образованных приспешников) отчаянно борются за сокрытие от людей их духовных способностей и связанных с этим великих сил человеческой природы. Точно так же они стараются умалить и обесценить физическую красоту, чтобы рядовой человек ни в чем не мог считать себя лучше или выше правителей. Их ученые слуги всегда готовы оболгать, отрицая духовные силы, и осмеять красоту.
В античное время Европы и Ближнего Востока, средневековой Индии, - продолжала Родис, - физическая любовь переплеталась с религией, философией, обрядностью. Затем последовала реакция: Темные Века, превознесение религии и отвергание, подавление сексуальности. Новая реакция - и в ЭРМ возродилась примитивная эротика с отмиранием религиозности, на более слабой физической основе. Не получилось, как в прежние времена, мощного взлета чувств. Этот период - последний в существовании капиталистических отношений в обществах Земли - дополнительно охарактеризовался утилитаризмом. Эротика, и политика, и наука - все рассматривалось с точки зрения материальной пользы и денег… Утилитаризм неизменно приводил к ограниченности чувств, а не только мышления. Вот почему тормансианам нужно сперва восстановить нормальное ощущение мира. Только потом они будут способны на подлинную эротику. Вы взяли слишком быстро с места, Эвиза! Но довольно!
Родис принялась водить пальцами по телу Эвизы, нажимая на определенные точки и говоря размеренно-музыкальные слова. Не прошло и нескольких минут, как Эвиза спала с детской безмятежностью. Морщинки огорчения укрывались только в уголках губ, но скоро и они исчезли. Затем Родис встала на колени и, выгнувшись назад, головой коснулась пола, распрямляя спину. Ее спутницы принадлежали к возрасту, когда силы быстро восстанавливаются в крепком и здоровом сне. Родис любовалась обеими и радовалась. Они сделали что сумели для изучения Торманса и, естественно, не могли изменить здешнюю жизнь. Теперь они вернутся на «Темное Пламя». Ради крупиц, которые Эвиза и Чеди добавили бы еще в гигантскую задачу поворота истории Торманса, не стоило более рисковать их жизнью. Антрополог Чеди и врач Звездного Флота Эвиза еще побывают в разных местах вселенной, дадут Земле своих детей, проживут долгую, интересную жизнь. Безмерное унижение человека на Тормансе и перенесенные здесь страдания, тоска и жалость, родившаяся к собратьям, сотрутся, смягчатся и в конце концов перестанут тревожить их на Земле…
Дверь медленно приоткрылась, вошел СДФ и замер у ног Родис. Она сняла с его колпака тяжелый белый барабан и, с некоторым усилием поставив его на окно, ввинтила синий корпус в специальный выступ верхнего края. Среди снаряжения Эвизы Родис нашла высокий стакан, прозрачный до невидимости, и, повернув конус, налила в сосуд столь же прозрачную жидкость. Родис осторожно пригубила ее, лицо ее засветилось удовольствием. После минерализованной, нечистой, пахнущей ржавым водопроводом и дешевым бактерицидом воды столицы был неописуемо приятен вкус земной воды. Нея Холли не забыла прислать со звездолета и земной концентрированной пищи.
Родис принялась готовить еду для Чеди и Эвизы.
В палату поспешно вошел бледный и потный главный врач.
- Я не подозревал, что у меня здесь владычица землян, - поклонился он Родис, - вам неудобно и тесно. Но это устроим после, а сейчас пойдемте в мой кабинет. Вас требуют из садов Цоам. Кажется, - лицо главного приняло молитвенное выражение, - с вами хочет говорить сам Великий и Мудрый…
Фай Родис предстала перед экраном двусторонней связи Ян-Ях, на котором вскоре появилась знакомая фигура владыки. Чойо Чагас был хмур. Резкий жест в сторону главврача - и тот, низко пригнувшись, ринулся из кабинета.
Чойо Чагас оглядел Родис в ее серебристом халате, сквозь который просвечивал костюм простой женщины Ян-Ях.
- Менее эффектно, чем ваши прежние одеяния. Но так вы кажетесь ближе, кажетесь моей… подданной, - с расстановкой сказал он. - И все-таки я удивлен, узнав, что вы здесь.
- Если бы не катастрофа с Чеди, я не покинула бы Хранилища. Там очень интересные материалы, и вы поступили мудро, отослав меня туда.
Чойо Чагас слегка помягчел.
- Надеюсь, что вы убедились еще раз, насколько небезопасно общение с нашим диким и злым народом? Чуть не погибла четвертая наша гостья!
Фай Родис захотела спросить, по чьей вине народ Ян-Ях находится в таком состоянии, но раздражать владыку не входило в ее планы.
- Как вы намерены теперь поступить? - спросил Чойо Чагас.
- Как только наш антрополог поправится, я отошлю ее и врача на звездолет. Теперь это вопрос нескольких дней.
- А дальше?
- Я вернусь в Хранилище Истории. Закончу работу над рукописями. Наш астронавигатор продолжит знакомство с научным миром столицы. Еще дней двадцать - и мы простимся с вами.
- А второй звездолет?
- Должен быть уже близко. Но мы не станем злоупотреблять вашим гостеприимством. Вероятно, он не сядет. Останется на орбите до нашего отлета.
Владыка, как показалось Родис, испытал удовольствие.
- Хорошо. Вас устроят здесь наилучшим образом.
- Не надо беспокоиться. Лучше прикажите, чтобы нас соединяли с вами или младшими владыками без проволочек. Иначе мы не сможем разобраться, где кончается ваша воля и начинается тупость и страх сановников.
Чойо Чагас милостиво кивнул, некоторое время он молча смотрел на Родис, а потом, не сказав ни слова, внезапно исчез с экрана. Она возвратилась к Чеди, уже сидевшей в подушках и без колпака. И Чеди и Эвиза наслаждались водой и пищей Земли, жмурясь от удовольствия.
- Не воображала, что консервированная земная еда в действительности так вкусна, - сказала Чеди.
- После тормансианской, - сказала Родис, погружая пальцы в густые волосы девушки, вновь принявшие свой естественный пепельно-золотистый цвет. Освобожденные от контактных линз глаза сияли прежней синевой.
- Удивляюсь, - Чеди привстала на локте, но Эвиза мгновенно водворила ее на место, - как могут они травить себя, своих детей, губить свое будущее, фальсифицируя и удешевляя пищу так, что она становится отравой? Представьте, что на Земле кто-нибудь стал принимать такую отраву. Бессмысленно!
- У них, - сказала Родис, - этим ужасающим путем увеличивают количество пищи, удешевляя производство ее. А продают по прежней дорогой цене - это называется косвенным налогом в обществе Торманса, и доход идет олигархам.
- Уверена, что ни одна лаборатория здесь не возьмется анализировать состав продуктов, чтобы не выплывала наружу его вредность, - сказала Эвиза, - надо взять образцы с собой на Землю.
- Отличная идея, - сказала Родис, - начнем сегодня же с госпиталя.
Родис долго, не торопясь, массировала на плече Чеди рубцы заживших разрезов со следами растворившихся черных крючков. Чеди уверяла, что совершенно здорова, но Родис и Эвиза боялись последствий внутренних повреждений. На маленькой тележке привезли книги развлекательного чтения. Чеди принялась проглатывать одну за другой со скоростью, непостижимой для тормансиан, но самой обычной для землян, мгновенно воспринимавших целые страницы.
К приходу Эвизы около постели Чеди выросла гора книг.
- Неужели так интересно? - спросила Эвиза.
- Я все искала что-либо путное. Не могла поверить, чтоб в технически развитой цивилизации можно было писать такие пустяки, похожие на земную литературу ЭРМ. Будто у них нет духовных проблем, тревог, болезней, несчастья. Истинные большие трагедии, великолепное человеческое геройство, скрытое в буднях серой повседневности, их не интересует. Видимо, и сам человек им не интересен и служит лишь фоном. Все сводится к временным глупостям, случайному непониманию или мещанскому недовольству. Здешние писатели ловко научились отвлекать и развлекать, пересказывая сотни раз одно и то же. Они же пишут и для телепередач, восхваляют счастье жить под мудрым руководством Чойо Чагаса, якобы избавившим их от скверного прошлого. Здесь история начинается с установления всепланетной власти теоретика олигархии великого Ино-Кау. Впечатление, что книги написаны для умственно неразвитых детей. Все книги - новые, мало читанные. Надо попросить какие-нибудь более старые издания.
Эвиза отправилась в библиотеку, долго рылась там, говорила с библиотекарем и вернулась в недоумении.
- Когда владыкой стал Чойо Чагас, - сказала Эвиза, - прежние книги под угрозой тяжкой кары изъяли из всех библиотек планеты, связали в сетки с камнями и утопили в море. Одиночные экземпляры переданы в специальные хранилища, где их нельзя ни читать, ни копировать. Запрещено всем, кроме особых доверенных лиц.
- Какое преступление против человека! - сурово заметила Родис.
- О, вы еще не все знаете, - сказала Чеди. - Здесь существует чудовищная система фильтрации. В каждом Доме Зрелищ, на телевидении, радио у них сидят «глаза владыки». Они вправе остановить любое зрелище, выключить всю сеть, если кто-нибудь попробует передать неразрешенное. Могут убить за пение неразрешенных песен. У «глаз владыки» есть список, что можно исполнять и чего нельзя… И так во всем. Как жалко этих бедных людей! - Голос Чеди дрогнул.
Родис с Эвизой переглянулись, и Родис подсела к изголовью Чеди, напевая и скользя концами пальцев по ее лбу и лицу. Синие глаза, заблестевшие было от слез, закрылись. Еще минута, и девушка погрузилась в глубокий, спокойный сон.
- А теперь пойдем по госпиталю, - предложила Эвиза. - Время позднее, врачи разошлись. Я принесла свежий халат.
Фай Родис надела желтую одежду с такой же шапочкой, и обе земные женщины вышли на резкий свет в заставленный кроватями коридор.
Никогда не смогли бы забыть они четырех ночей, проведенных на добровольных обходах хирургического отделения Центрального госпиталя столицы. Родис делала открытие за открытием. Страдальцам почти не давали болеутоляющих лекарств. Медицина Торманса не создала анальгетиков, не входивших в обмен веществ организма и не дававших привыкания - наркомании. Могущественные средства, как гипнотический массаж и аутогенное внушение, вовсе не применялись. Врачи не обращали внимания на сердечную тоску и страх смерти, а нудная боль при переломах считалась неизбежной. Уничтожить ненужные страдания было, в сущности, пустяком, ускорив исцеление одних, облегчив последние дни других…
С одиночеством больных, их бесконечными ночами страданий в непроветриваемых палатах не велось никакой борьбы. В госпитале преобладали женщины, более живучие, чем мужчины. Они лежали месяцами. Землянам объяснили, что жен и матерей «джи» спасают потому, что у мужчин без них бывают нервные надломы и они, подкупая чиновников, пробираются во Дворцы Нежной Смерти, губя в себе нужных государству специалистов. Утрата достоинства смерти в таких госпиталях представляла естественный диалектический парадокс планеты, где смерть вменялась в государственную обязанность для большинства. Тем отчаяннее цеплялись за жизнь «джи»в переполненных больницах. Родис вспоминала с усмешкой свои инфернальные испытания. Здесь она спустилась на куда более низкие круги инферно.
А Эвиза в сотый раз мысленно соглашалась с предводителем шести «кжи». Те в самом деле умирали здоровыми, не зная жалкой борьбы за жизнь в грязи и боли.
Фай Родис переходила от одной кровати к другой, присаживаясь на краешек, утоляла боль гипнозом, успокаивала песней, учила внушать самим себе сон или развлекаться воображениями. Эвиза, не обладавшая такой психической силой, делала целебный массаж нервов. Придя к утру в палату к Чеди, обе, изнеможенные, свалились и заснули, исчерпав свою нервную силу.
Молва о необыкновенной женщине мгновенно разошлась по всему госпиталю. Теперь Фай Родис, как богиню, со всех сторон встречали мольбы и протянутые руки. Окружающее горе навалилось на нее, давя, лишая прежней внутренней свободы. Родис впервые поняла, как далека она еще от подлинного духовного совершенства. Следствием ничтожества ее сил в океане горя неизбежно возникала жалость, отклоняя от главной цели. Ее помощь здесь не соответствовала задаче, отныне лежавшей на людях Земли: помощи народу Ян-Ях в уничтожении инфернальной общественной системы целиком и навсегда.
Через четыре дня, проведенных в госпитале, Фай Родис снова шла по скрипучим полам Храма Времени в сопровождении подруг и всех трех СДФ. Два из них несли еще слабую Чеди в пружинящем гамаке, подвешенном на опорных столбиках. Безмерно обрадованный Таэль встречал их у ворот, и даже стража, на сей раз подобранная из особо обученных людей, смягчилась при виде синих глаз Чеди, смотревших на окружающее с восторгом выздоравливающей. Радость Чеди была короткой. Узнав о возвращении на звездолет, Чеди сильно огорчилась, и Фай Родис стоило большого труда убедить ее в такой необходимости.
Беспокойство заставило Эвизу требовать, чтобы ее оставили здесь на случай болезни Родис или Вир Норина.
- Мое здоровье превосходно, - возражала Родис, - а лечить внушением я умею лучше любого из вас.
- А Вир?
- Вот он, мне кажется, заболел, но так, что врач, хотя бы и Звездного Флота, не нужен.
- Неужели? Наш испытанный астронавигатор? Вы шутите?
- Хотела бы.
- Но это безумие! И вы так спокойны!
- Безумие не большее, чем жизнь Чеди среди «кжи», чем ваша работа в госпитале, чем все идеи, заставившие нас вторгнуться в бытие негостеприимной, замученной планеты.
- Родис, вы думаете о чем-то опасном? Я вас не покину.
- Покинете! - Родис привлекла Эвизу к себе, и ее волосы цвета воронова крыла на секунду сплелись с темно-рыжими прядями Эвизы.
Все три женщины совершили прогулку по подземелью с масками в святилище Трех Шагов.
- Здесь мы поставим ваш СДФ, - сказала Родис, обращаясь к Эвизе, - его зелено-серый цвет с серебристым отливом очень гармонирует с черными столами и скамьями.
- А мой? - спросила Чеди, полюбившая пепельно-голубую девятиножку.
- Свой вы подарите Таэлю и научите пользоваться им.
- И он будет у нас гореть зеленым огоньком?
- Да! Браслет Эвизы возьму я, но выключу его прямую связь на «Темное Пламя», когда вы будете в безопасности, за стенками корабля.
- За стенками корабля… - повторила Эвиза. - Может быть, это стыдно для настоящего исследователя, но я буду счастлива. Насколько лучше жить в корабле, совершая оттуда вылазки в чужой мир, чем оказаться, как мы, оторванными от «Темного Пламени», несомыми потоками странной жизни, в которой все будто сговорились вредить себе и другим, создавать горе и беды везде, даже там, где нет причины для несчастий.
Родис и Норин провожали молодых женщин к громоздкой, пропыленной и разболтанной машине.
Чеди крепко обняла Родис, поцеловала астронавигатора, а затем, опустившись на колени, погладила свой СДФ.
Двое землян и тормансианский инженер стояли на балконе пятого храма. Машина ушла по верхней обходной дороге, столб пыли еще долго был виден над городом. Таэль уже научился распознавать настроение своих, казалось бы, невозмутимых земных друзей. И сейчас, глядя на спокойные, устремленные вдаль лица, инженер решил отвлечь Родис и Норина от дум.
- Я еще не поблагодарил вас за драгоценный подарок, - сказал он, показывая на СДФ.
- У нас не благодарят за подарки. Самая большая радость человека Земли - отдавать. Мы должны сказать вам спасибо, - сказала Родис.
Таэль почему-то смутился и перевел разговор:
- Меня всегда интриговало число ног у СДФ. Почему 9, почему нечетное, а не двусторонняя симметрия 2 - 4 - 6 - 8 - 10?
- Вопрос не так прост, - ответил Норин. - Выше билатеральной симметрии - триада. Геликоидальная нечетность выше двустороннего равновесия противоположностей, обычно применяемого на Земле и соответствующего поверхностной структуре окружающего мира. 5 - 7 - 9 дают особое преимущество в преодолении противоречий в бинарных системах и стойкость в двусторонне противоречивом мире, то есть возможность переходить неодолимые препятствия. Нечетность, большая, чем единица, - это выход из инфернальной борьбы противоположностей, возможность избежать диалектического качания вправо-влево, вверх-вниз. В природе это многоосные фазовые системы или трехфазный ток, например. Нечетность как свойство подмечена еще в глубокой древности. Три, пять, семь, девять считались счастливыми и магическими числами. А у нас применяется методика косых, или геликоидальных, врезов в равновесные системы противоположных сил.
Таэль покачал головой.
- Все, что я понял, - это существование механизмов, работающих на более сложных принципах, чем внутренние противоречия. И эти механизмы, так сказать, выше стоят над силами диалектически построенного мира. Они могущественнее!
- Если хотите, так. В обычной жизни Земли СДФ нам не нужен. Роботы-спутники сопровождают нас только в трудных экспедициях в неизвестные дальние миры. Тут они незаменимы.
- И в плохо устроенном мире тоже незаменимы, - добавил Таэль.
Тень тревоги прошла по лицу Вир Норина, сделав его похожим на тормансианина.
- Вам надо идти, Вир? - сказала Родис, обняв его за шею и смотря в глаза. - Вас ждут! Вас что-то тревожит?

Предыдущая страница 22 Следующая страница


23 Иван Ефремов

- Да, пришло неиспытанное, и оно породило тревогу.
- На Тормансе, где ничего не исполняется? Что же дальше, Вир?
- Не знаю. Я должен разобраться в себе, но дни летят…
- Да, времени так мало, Вир, хороший мой… - голос Родис смягчился от нежности.
Астронавигатор сбежал по лестнице и пронесся мимо оторопевшей стражи. Фай Родис стояла, упершись кончиками пальцев в перила балкона, в глубокой задумчивости, и потому Таэль, не прощаясь, ушел и увел в подземелье девятиножку.
Родис, не сводя глаз, долго смотрела на далекие голые горы, стоявшие в пурпурной дымке. Еще так остра в памяти катастрофа в городе Кин-Нан-Тэ, только что кончились осложнения с Чеди - и вот подступает что-то другое. И на этот раз она, Родис, не знает путей к решению. Что ждет Вира и его возлюбленную, кроме жертв с обеих сторон? И почему это обрушивается на Вир Норина, который на своих кораблях пронизал Галактику во многих направлениях, на человека такого ясного ума и энциклопедических знаний? Хотя по законам внезапных поворотов, это, может быть, естественно у неодолимых преград?! Очнувшись от своих дум, она не заметила, как наступили сумерки. Фай Родис пошла в свои комнаты.
Еще перед первой дверью Родис почувствовала присутствие кого-то, знакомого по прежним ощущениям. Уходя, она не насторожила девятиножку и сейчас, не зажигая света, включила ее. Едва слышно прозвенел ее браслет, сигнализируя об изменении воздуха в помещении. Девятиножка зажгла крошечный розовый глазок. Родис увидела плотно закрытую дверь в спальню. Некто подстерегающий спрятался в первой комнате - дверь притворили неспроста. Родис открыла дверь, и едва уловимый запах проник в ее ноздри, он был настолько слабый, что, не настроившись заранее, она, возможно, и не почувствовала бы его. Вдруг в голову ударило что-то пьянящее сознание. Темная сила, словно пружина, начала разворачиваться внутри Родис. Ее охватило дикое желание выть, хохотать, кататься по полу. Могучая воля Родис справилась с первым ударом яда. Она отступила назад к СДФ, извлекла и вставила в нос биофильтры. Теперь было время подумать. Все еще с мутным сознанием она отыскала препарат Т - 9/32 - универсальное противоядие от всех возбудителей таламуса. Даже не будучи врачом, Родис определила, что в комнате распылено вещество, подавляющее сознание, высвобождающее базальные примитивные рефлексы таламической группы и серого бугра мозга. Противоядие помогло. Как хорошо, что она предвидела возможность применения подобных веществ, готовясь к высадке на Торманс!
Обретя прежнюю ясность мысли и зрения, Родис приказала СДФ осветить комнату и внезапно рванула в сторону тяжелую портьеру, закрывавшую нишу окна. Там, сжавшаяся кошкой, пряталась Эр Во-Биа. Прозрачная маска с маленьким газовым баллоном под челюстью прикрывала лицо красавицы, стремительно прыгнувшей навстречу Родис. Ее глубоко посаженные глаза с ожиданием и удивлением смотрели на Фай Родис, спрашивая: «Что же ты не падаешь?»В руке возлюбленная Чойо Чагаса держала сложный прибор, применявшийся на Тормансе для киносъемки.
Эр Во-Биа протянула свободную руку к широкому поясу, несомненно скрывавшему оружие.
- Стойте! - приказала ей Родис. - Говорите, зачем вы это сделали?
Пригвожденная к месту красавица замерла и заколебалась всем своим тонким телом, будто испытывала желание перевоплотиться в столь излюбленную на планете змею.
- Я хотела, - с усилием сквозь стиснутые зубы сказала она, - открыть твое настоящее «я», показать тебя. И когда ты валялась бы, изнывая от звериных желаний, я сняла бы тебя, чтоб показать фильм владыке. - Эр Во-Биа подняла аппарат. - Он слишком много думает о тебе, слишком превозносит тебя. Пусть увидел бы!
Фай Родис смотрела в искаженное злобой прекрасное лицо. Совмещение низкой души и совершенного тела извечно удивляло чутких к красоте людей, и Родис не была исключением.
- На Земле, - наконец заговорила она, - мы считаем, что каждое недостойное действие немедленно должно уравновеситься противодействием. Снимите маску!
Животного ужаса женщины не смог скрыть и респиратор. Ей пришлось подчиниться неодолимой воле.
Через минуту Эр Во-Биа лежала на полу, запрокинув голову, закрыв глаза и оскалив зубы, испытывая то, что хотела вызвать в Родис.
- Янгар, Янгар! Я хочу тебя! Еще больше, чем прежде! Скорее! Янгар! - вдруг закричала Эр Во-Биа.
В ответ на ее зов тут же распахнулась дверь, и на пороге появился сам начальник «лиловых».
«Где-то здесь караулил!»- мгновенно догадалась Родис.
Поняв крушение замысла и разоблачение их тайны, Янгар выхватил оружие. Но каким бы метким стрелком он ни был, ему не под силу было соперничать с Фай Родис в скорости реакции. Она успела включить защитное поле. Обе пули, посланные в нее - в живот и в голову, - отраженные, ударили Янгара в переносье и между ключиц. Взор Янгара, нацеленный на Родис, медленно потух, кровь залила лицо, он опрокинулся навзничь, скользнул по стене и повалился на бок в двух метрах от своей любовницы.
Выстрелы, без сомнения, разнеслись по всему храму. Надо было действовать без промедления. Родис втащила Эр Во-Биа в спальню, прикрыла дверь, распахнула оба окна. Затем разжала ей зубы и влила лекарство. Конвульсивные движения Эр Во-Биа прекратились. Еще немного, и женщина открыла глаза, поднялась шатаясь.
- Кажется… я… - хрипло выдавила она.
- Да. Проделали все то, что ждали от меня. И вдруг злоба на ее лице стерлась страхом, откровенным, безраздельным и жалким страхом.
- А камера? А Янгар?
- Там. - Родис показала на дверь в соседнюю комнату. - Янгар убит.
- Кто его убил? Вы?
Родис отрицательно покачала головой.
- Сам себя. Собственными пулями.
- И вы знаете все?
- Если вы говорите о ваших с ним отношениях, то да.
Эр Во-Биа упала к ногам Родис.
- Пощадите! Владыка не простит, он не перенесет своего унижения.
- Это я понимаю. Такие, как он, не могут допустить соперничества.
- Его месть невообразима! Изощренные палачи умеют пытать страшно!
- Как и ваш Янгар?
Прекрасная тормансианка поникла головой, моля о пощаде.
Родис вышла в соседнюю комнату и через мгновение вернулась с киноаппаратом.
- Возвращаю, - сказала она, протягивая руку, - за остаток яда.
Вздрогнув, Эр Во-Биа поспешно отдала крошечный пульверизатор.
- Теперь уходите. Через первое окно на галерее. Пригнитесь за балюстрадой. Дойдете до боковой лестницы заднего фасада, спуститесь в сад. Надеюсь, карточка владыки у вас есть?
Эр Во-Биа молчаливо стояла перед Родис, застыв в изумлении.
- И не бойтесь ничего. Никто на планете не узнает вашей тайны.
Тормансианка продолжала стоять, пыталась что-то сказать и не могла. Родис осторожно коснулась ее пальцами.
- Бегите, не стойте! Я тоже должна идти. Родис повернулась, услышала за спиной странные всхлипывания Эр Во-Биа и вышла. В первой комнате перед защитной стенкой СДФ толпились охранники во главе с офицером, в углу лежало тело Янгара.
По-видимому, после разговора с Родис в госпитале владыка планеты отдал распоряжение о незамедлительной связи, так как он тут же появился на импровизированном экране СДФ. Охранники мигом ударились в бегство.
Родис сказала, что Янгар стрелял в нее. Чойо Чагас уже достаточно ознакомился с действием защитных экранов, чтобы понять, что за этим последовало. Впрочем, владыка ничуть не был огорчен гибелью начальника своей личной охраны и первого помощника Ген Ши по безопасности государства, более того, он, казалось, был даже доволен.
Родис некогда было раздумывать над столь сложными отношениями, она опасалась, что после гибели Янгара ее удалят из храма. Владыка предложил ей ради безопасности перебраться снова во дворец, но она вежливо отказалась, сославшись на якобы непросмотренные материалы, которые живописно громоздились в трех комнатах, подготовленные Таэлем.
- Когда вы закончите работу? - с опаской спросил Чойо Чагас.
- Как условились - недели через три.
- Ах да! Перед отлетом вы должны погостить у меня несколько дней. Хочу еще раз воспользоваться вашим знанием.
- Вы можете пользоваться знанием всей Земли.
- Как раз этого я и не хочу. Вы предлагаете общее, а мне нужно частное.
- Я готова помочь и в частном.
- Хорошо, помните о моем приглашении! Сейчас я покину вас, ответьте только на один вопрос: что вам известно о людях, которых в прежние времена на Земле называли мещанами? Мне сегодня встретилось такое странное слово.

- Так называлось целое сословие, а затем это определение почему-то перешло на людей, которые умеют только брать, ничего не отдавая. Мало того, они берут в ущерб другим, природе, всей планете - тут нет предела жадности. Отсутствие самоограничения нарушало внутреннюю гармонию между внешним миром и чувствами человека. Люди постоянно выходили за рамки своих возможностей, пытаясь подняться выше в социальном статусе и получить связанные с этим привилегии… Все, что они получали, - это комплекс жестокой неполноценности, разочарования, зависти и злобы. Прежде всего в этой среде аморальности и нервных срывов необходимо было развивать учение о самовоспитании и социальной дисциплине.
- Так это похоже на моих сановников!
- Естественно.
- Почему «естественно»?
- Жадность и зависть расцветают и усиливаются в условиях диктатур, когда не существуют традиции, законы, общественное мнение. Тот, кто хочет только брать, всегда против этих «сдерживающих сил». Бороться же с ними можно только одним путем: уничтожая любые привилегии, следовательно, и олигархию.
- Совет хорош. Вы верны себе. Вот почему… - владыка задумался, будто не находил точного слова, - меня так тянет к вам.
- Наверное, потому, что я одна говорю вам правду?
- Если бы только это!
- Еще не так давно у нас существовали кабинеты совести. Туда приходили люди, чтобы оценить свои поступки, выяснить их мотивы или узнать, как следует поступить, с помощью широкой информации, справедливых и ясных умов людей с глубокой интуицией.
Это предложение Родис не понравилось владыке.
Чойо Чагас сделал прощальный жест и удалился.
Через несколько минут охранники усердно замывали пол на том месте, где только что лежал труп Янгара, и с суеверным страхом оглядывались на ходившую по комнатам Родис. Ей пришлось выключить СДФ, и она опасалась чрезмерного любопытства «лиловых». Охранники исчезли. Вместо них появился запыхавшийся, едва живой Таэль.
- Моя ошибка! Моя глупость! - закричал он, остановившись на пороге.
Родис спокойно ввела его в комнату и прикрыла дверь - она инстинктивно усвоила эту необходимую для жителя Ян-Ях предосторожность, - а затем рассказала о случившемся.
Тормансианин успокаивался понемногу.
- Я сейчас ухожу и вернусь в подземелье. Мы там будем ждать вас. Не забудьте: сегодня у вас большой и важный прием! - Лукавые морщинки совсем поземному мелькнули на губах тормансианина.
- Вы интригуете меня, - сказала Родис, улыбаясь.
Инженер смутился, чувствуя, что она читает его мысли, махнул рукой и убежал.
Заперев дверь и насторожив, как обычно, СДФ, Родис спустилась в подземелье.
В святилище Трех Шагов ее ожидали Таэль с Гахденом и незнакомый человек с резкими чертами лица и по-птичьему пристальным взором светло-карих глаз.
- Я поняла, - сказала Родис, прежде чем инженер и архитектор представили посетителя, - вы художник?
- Это облегчает нашу задачу, - сказал Гахден, - если вы поняли, что вам придется быть символом Земли. Ри Бур-Тин, или Ритин, - скульптор и должен исполнить желание многих людей создать ваш портрет. Он один из лучших художников планеты и работает поразительно быстро.
- Из худших! - неожиданно высоким и веселым голосом сказал скульптор. - Во всяком случае, по мнению тех, кто ведает у нас искусством.
- Разве искусством можно «ведать»? - удивилась было Родис, но тут же добавила: - Да, я забываю, что «ведать»у вас означает «охранять», охранять олигархию от посягательств на ее безраздельную власть над духовной жизнью.
- Трудно сказать лучше! - воскликнул скульптор.
- Но ведь есть люди, просто любящие искусство и помогающие ему. Те, которым известно, что и одна роза украшает весь сад.
- Нас любят только нищие, а «змееносцы» невежественны и относятся ко всему слишком утилитарно. Они содержат лишь прислужников от искусства, восхваляющих их. Настоящее искусство - долгий труд. Много ли сумеешь создать, если всю жизнь занят украшением дворцов и садов скульптурной дешевкой! А произведения настоящего искусства, литературы, архитектуры! Для человека это - щит, защита мечтой, не сбывающейся в природном течении жизни.
- Мы называем искусство не щитом, а вехами борьбы с инферно, - сказала Родис.
- Как ни называть, важно, чтобы искусство несло утешение, а не развлечение, увлекало на подвиг, а не давало снотворное, не занималось исканием дешевого рая, не превращалось в наркотик, - сказал Ритин.
- Я помню, как нашу Чеди поразило почти полное отсутствие скульптур в городе, парках и на площадях. Их считают ненужными?
- Не только. Если скульптура стоит без охраны или не защищена железной решеткой, ее немедленно изуродуют, испачкают надписями, а то и вовсе разобьют!
- У кого поднимется рука на красоту? Разве люди могут обидеть дитя, растоптать цветок, оскорбить женщину?
- И дитя, и цветок, и женщину! - хором ответили все трое тормансиан.
Родис только руками развела.
- Появление подобных людей в обществе вашего типа, видимо, неизбежно. Но известно ли вам процентное соотношение их с нормальными людьми? Возрастает ли их количество или уменьшается? Вот кардинальный вопрос.
Тормансиане безмолвно переглянулись.
- Знаю, знаю: статистика под запретом. И все же вам надо самим собирать сведения, сопоставлять, избавляться от общественной слепоты… - Фай Родис замолчала и вдруг засмеялась: - Я уподобляюсь олигархам и начинаю давать не советы, а как это?..
- Указания, - расплылся в широкой и доброй улыбке архитектор.
- Ну что ж, начинайте, Ритин! Мне стать, сесть или ходить?
Скульптор замялся, завздыхал, не решаясь сказать. Родис догадалась, но не спешила прийти к нему на помощь, глядя на него искоса и выжидательно. Ритин с трудом выговорил:
- Видите ли, земные люди - другие не только лицом, осанкой, но и телом… Оно у вас особенное. Ни в коем случае не легкое, но и не кажется тяжелым. При крепости и массивности тело ваше очень гибко и подвижно.
- Так вы хотите, чтоб я позировала без одежды?
- Если возможно! Только тогда я создам полный портрет женщины Земли!
Тормансиане не успели опомниться, как Родис оказалась еще более далекой и недоступной в гордой своей наготе.
Архитектор, молитвенно сложив руки, смотрел на нее. Он тут же вспомнил фигуры героев, которые были скрыты масками подземелья. В обычном наряде они показались бы грубоватыми. С Родис получилось наоборот: одетая, она казалась меньше и тоньше, а линии ее тела были гораздо резче, контрастнее, чем у скульптур предков в галерее.
Таэль замер, уставившись в пол, и даже прикрыл глаза ладонью. Внезапно он повернулся и скрылся во тьме галереи.
- Несчастный, он любит вас! - отрывисто, почти грубо бросил скульптор, не сводя глаз с Родис.
- Счастливый! - возразил Гахден.
- Берегись! И ты погибнешь! Но молчи! - властно сказал Ритин. - Вы умеете танцевать? - обратился он к Родис.
- Как любая женщина Земли.
- Тогда танцуйте что-нибудь такое, чтоб все тело включилось в танец, каждый мускул.
Скульптор принялся в бешеном темпе набрасывать эскизы на листах серой бумаги. Несколько минут прошли в молчании. Потом Ритин бессильно опустил руки.
- Нельзя! Слишком быстро! Вы двигаетесь так же стремительно, как и думаете. Делайте только концовки, я буду давать знак, и вы «застывайте»!
Так дело пошло лучше.
По окончании сеанса скульптор стал увязывать объемистую пачку набросков.
- Продолжим завтра!.. Впрочем, разрешите мне посидеть, подождать. Вы будете беседовать с «Ангелами», а я еще порисую вас сидящую. Никогда не думал, что люди высшей цивилизации будут такими крепкими!
- Так ошибались не только вы. Многие наши предки думали, что человек будущего станет тонким, хрупким и нежным. Прозрачным цветком на гибком стебельке.
- Вот-вот, вы угадали, даже говорите теми же словами! - вскричал скульптор.
- А чем жить, преодолевая, борясь с жизнью и одновременно радуясь ей? За счет машины? Какая же это жизнь? Чтоб стать матерью, я должна по сложению быть амфорой мыслящей жизни, иначе я искалечу ребенка. Чтобы вынести нагрузку трудных дел, ибо только в них живешь полно, мы должны быть сильными, особенно наши мужчины. Чтобы воспринимать мир во всей его красочности и глубине, надо обладать острыми чувствами. На столе у председателя Совета Четырех я видела символическую скульптуру. Три обезьяны: одна заткнула уши, другая закрыла лапами глаза, третья прикрыла рот. Так, в противоположность этому символу тайны и покорного поведения, человек обязан слышать все, видеть все и говорить обо всем.
- Когда вы объясняете, все становится на место, - сказал скульптор, - но мне от этого не легче с вашей многосторонней особой. Лепные наброски сделаю, когда войду в образ. Странный, небывало прекрасный образ, но не чужой - и от этого еще труднее. Поймите меня, такое нельзя сделать сразу!
- Не убеждайте, я все понимаю. И посижу с вами еще, после того как все уйдут. Но прежде чем явятся «Серые Ангелы», мне надо знать о святилище Трех Шагов. Вы что-нибудь выяснили, Гахден?
- Святилище создано во времена основания храма, когда религиозный культ Времени был в расцвете. Сюда получали доступ только те, кто прошел три ступени испытания, или три шага посвящения.
- Так я не ошиблась - эта вера принесена к вам с Земли! Вера в то, что достичь заслуг можно раз и навсегда, без длительного служения и без борьбы. И вот здесь за два тысячелетия они не смогли добиться даже равновесия сил горя и радости!
- О каких испытаниях вы говорите? - заинтересовался скульптор.
- В любой религии есть испытания перед посвящением в высшее, тайное знание. Их три, три шага к индивидуальному величию и мощи. Как будто может существовать некая особая сила безотносительно к остальному окружающему миру.
Первое испытание, так называемое «испытание огнем», - это приобретение выдержки, высшего мужества, достоинства, доверия к себе, как бы процесс сгорания всего плохого в душе. После испытания «огнем» еще можно вернуться назад, стать обычным человеком. После двух следующих - пути назад отрезаны: сделавший их уже не сможет жить повседневной жизнью.
- И все это оказалось суевериями? - спросил, слегка запинаясь, Таэль, появившийся из галереи.
- Далеко не все. Многое мы взяли для психологической тренировки. Но вера в верховное существо, следящее за лучшими судьбами, была наивным пережитком пещерного представления о мире. Даже хуже - пережитком религиозного изуверства Темных Веков, бытовавшим параллельно с убеждением, что человек во всех превратностях и катастрофах планеты должен быть спасен, потому что он - человек. Божье создание. Верящие в Бога забывали, что, даже будь Бог на самом деле, он не стал бы поощрять отсутствие высоких духовных качеств, стремлений и достоинства в своем творении - единственном наделенном разумом самопознания. Сумма преступлений человека, брошенная на весы природы, вполне обеспечивала смертный приговор этому неудачному и надменному созданию.
А с другой стороны, диалектика мира такова, что только человек обладает правом судить природу за слишком большой объем страдания на пути к совершенствованию. Огромной длительности процесс эволюции пока не смог ни избавить мир от страдания, ни нащупать верную дорогу к счастью. Если этого не сделает мыслящее существо, то океан страдания будет плескаться на планете до полной гибели всего живого от космических причин - потухания светила, вспышки сверхновой, - то есть еще миллиарды лет.
В подземелье, оглядываясь, вошли восемь человек с суровыми даже для неулыбчивых тормансиан лицами, в темно-синих плащах, свободно накинутых на плечи.
Архитектор хотел было подвести их к Родис, но шедший впереди небрежно отстранил Гахдена.
- Ты владычица земных пришельцев?.. Мы пришли благодарить тебя за аппараты, о которых мы мечтали тысячелетия. Многие века мы скрывались и бездействовали, а теперь можем вернуться к борьбе.
Фай Родис посмотрела на твердые лица вошедших - они дышали волей и умом. Они не носили никаких украшений или знаков, одежда их, за исключением плащей, надетых, очевидно, для ночного странствия, ничем не отличалась от обычной одежды средних «джи». Только у каждого на большом пальце правой руки было широкое кольцо из платины.
- Яд? - спросила Родис у предводителя, жестом приглашая садиться и показывая на кольцо.
Тот приподнял бровь, совсем как Чойо Чагас, и жесткая усмешка едва тронула его губы.
- Последнее рукопожатие смерти - для тех, на кого падет наш выбор.
- Откуда пошло название вашего общества? - спросила Родис.

Предыдущая страница 23 Следующая страница


Час быка 24

- Неизвестно. На этот счет не осталось никаких преданий. Так мы назывались с самого основания, то есть с момента нашего появления на планете Ян-Ях с Белых Звезд или с Земли, как утверждаете вы.
- Я так и знала. Наименование вашего общества глубже по смыслу и куда древнее, чем вы думаете. В Темные Века на Земле родилась легенда о великом сражении Бога и Сатаны, добра и зла, неба и ада. На стороне Бога бились белые ангелы, на стороне Сатаны - черные. Весь мир был расколот надвое до тех пор, пока Сатана с его черным воинством не был побежден и низвергнут в ад. Но были ангелы не белые и не черные, а серые, которые остались сами по себе, никому не подчиняясь и не сражаясь ни на чьей стороне. Их отвергло небо и не принял ад, и с той поры они навсегда остались между раем и адом, то есть на Земле.
Угрюмые пришельцы слушали с загоревшимися глазами: легенда им понравилась.
- Имя «Серых Ангелов» приняло тайное общество, боровшееся со зверствами инквизиции в Темные Века, одинаково против зла «черных» слуг Господа и невмешательства, равнодушия «добрых белых». Я думаю, что вы и есть наследники ваших земных братьев.
- Поразительно! - сказал предводитель «Серых Ангелов». - Это придает нам еще больше уверенности.
- В чем? - неожиданно резко спросила Фай Родис.
- В необходимости террора, в переходе от единичных действий к массовому истреблению вредоносных людей, которые необычайно размножились в последнее время!
- Нельзя уничтожать зло механически. Никто не может сразу разобраться в оборотной стороне действия. Надо балансировать борьбу так, чтобы от столкновения противоположностей возникало движение к счастью, восхождение к добру. Иначе вы потеряете путеводную нить. Сами видите, прошли тысячелетия, а на вашей планете по-прежнему несправедливость и угнетение, миллионы людей живут ничтожно краткой жизнью. На нашей общей родине в старину почему-то никто никогда, повторяю - никогда не уничтожал истинных преступников, по чьей воле (и только по ней!) разрушали прекрасное, убивали доброе, грабили и разбрасывали полезное. Убийцы Добра и Красоты всегда оставались жить и продолжали свою мерзкую деятельность, а подобные вам мстители предавали смерти совсем не тех, кого следовало.
Искоренять вредоносных людей можно с очень точным прицелом, иначе вы будете бороться с призраками. Ложь и беззаконие создают на каждом шагу новые призраки преступлений, материальных богатств и опасностей. На Земле нарастание таких призраков не было своевременно учтено, и человечество, борясь с ними, лишь укрепляло их психологическое воздействие. Мы всегда помним, что действие равно противодействию, и соблюдаем равновесие. А у вас слепые нападения вызовут рост страдания народа, углубление инферно. В этом случае вы сами должны быть уничтожены.
- Так вы считаете нас ненужными? - последовал грозный вопрос.
- Более того - вредными, если вы не искорените главные источники зла, то есть, как в древности говорили охотники, не станете бить по убойным местам олигархии. Но это только один шаг вперед. Он бесполезен без второго и третьего. Недаром святилище это называется именем Трех Шагов.
Родис остановилась, внимательно смотря на предводителя «Серых Ангелов».
- Продолжайте, - тихо сказал он, - ведь мы пришли выслушать ваши советы. Поверьте, у нас нет иной цели, как облегчить участь народа, сделав счастливее родную планету.
- Я верю вам и в вас, - сказала Родис. - Но согласитесь: если на планете царствует беззаконие и вы хотите установить закон, то вы должны быть не менее могучи, пусть с незаметной, теневой стороны жизни, чем олицетворяющее беззаконие олигархическое государство. Неустойчивость плохо устроенного общества, по существу, состоит в том, что оно всегда на краю глубокой пропасти инферно и при малейшем потрясении валится вниз, к векам Голода и Убийства. Полная аналогия с подъемом на крутую гору, только здесь вместо силы тяжести действуют первобытные инстинкты людей. Так и вы, если не обеспечите людям большего достоинства, знания и здоровья, то переведете их из одного вида инферно в другой, скорее худший, так как любое изменение структуры потребует дополнительных сил. А откуда взять эти силы, как не от народа, уменьшая его и без того скудный достаток, увеличивая тяготы и горе!
- Но мы тонем в бедности! Значит, нам никогда не сдвинуться с места, не достичь объединения, чтобы противостоять активной разлагающей мощи подкупа, демагогии и веры в фетиши.
- А вы помните, что мощь эта на самом низком уровне, на дне общественной постройки. Подняться над этим уровнем - значит одолеть ее и помогать другим.
- Бедность бывает разная, и материальная бедность планеты Ян-Ях еще не гибельна. Потому что она найдет выход в духовном богатстве. Но для этого нужна основа - библиотеки, музеи, картинные галереи, скульптуры, прекрасные здания, хорошая музыка, танцы, песни. И пресловутое неравенство распределения материальных вещей не последняя беда, если только правители не стараются сохранить свое положение через духовную нищету народа. Великие реформаторы общества Земли прежде всего учили беречь психическое богатство человека. Сберечь его можно лишь в действии, в активной борьбе со злом и в помощи собратьям, иными словами - в неустанном труде. Борьба же вовсе не обязательно требует уничтожения. В борьбе следует применять свои особые средства, но лишь допустимые для пути Добра, без лжи, мучения, убийства и озлобления. Иначе победа будет для народа означать лишь смену угнетателей.
- Какой пример вы сможете назвать?
- На низком уровне - химические средства страха, слез и невыносимого запаха. Для уничтожения записей и доносов - зажигательные устройства. При прямом столкновении - парализаторные средства, пугающие инфразвуки, гипнотические очки и тому подобное оружие индивидуальной защиты от личного преследования. На высшем уровне - высокоразвитая психическая сила, распознавание мерзавцев, внушение, чтение эмоций.
Есть величайший фактор отражения, отбрасывания в психологическом плане, и он доступен каждому человеку, разумеется при соответствующей тренировке. То, что считается у вас магнетическими, колдовскими силами, давно применяется нами даже в детских играх «исчезновения»и «ухода в зазеркалье». Для того чтобы высшие силы человека ввести в действие, нужна длительная подготовка, точно такая же, какую проходят художники, готовясь к творчеству, к высшему полету своей души, когда приходят, как будто извне, великое интуитивное понимание. И здесь тоже три шага: отрешение, сосредоточение и явление познания.
- А как вы думаете, владычица землян, на Ян-Ях народ намеренно удерживают на низком духовном уровне? - спросил предводитель.
- Мне кажется - да!
- Тогда мы начинаем действовать! Как бы ни охраняли себя владыки и «змееносцы», они не спасутся. Мы отравим воду, которую они пьют из особых водопроводов, распылим в воздухе их жилищ бактерии и радиоактивный яд, насытим вредоносными, медленно действующими веществами их пищу. Тысячи лет они набирали свою охрану из самых темных людей. Теперь это невозможно, и «джи» проникают в их крепости.
- Ну и что? Если народ не поймет ваших целей, вы сами станете олигархами. Но ведь вам не это нужно?
- Ни в коем случае!
- Тогда подготовьте понятную всем программу действий, а главное - создайте справедливые законы. Законы не для охраны власти, собственности или привилегий, а для соблюдения чести, достоинства и для умножения духовного богатства каждого человека. С законов начинайте создание Трех Шагов к настоящему обществу: закона, истинно общественного мнения, веры людей в себя. Сделайте эти три шага - и вы создадите лестницу из инферно.
- Но это же не террор!
- Конечно. Это революция. Но в ней «Серые Ангелы», если они подготовлены, могут держать в страхе вершителей беззакония. Но без общего дела, без союза «джи»и «кжи» вы превратитесь в кучку олигархов. И только! С течением времени вы неизбежно отойдете от прежних принципов, ибо общество высшего, коммунистического порядка может существовать только как слитный поток, непрерывно изменяющийся, устремляясь вперед, вдаль, ввысь, а не как отдельные части с окаменелыми привилегированными прослойками.
Предводитель «Серых Ангелов» поднял ладони к воскам и поклонился Родис:
- Здесь надо еще много думать, но я вижу свет.
Завернувшись в плащи, «Серые Ангелы» удалились в сопровождении Таэля. Родис откинулась в кресле, положив ногу на ногу. Перед нею устроился скульптор Ритин; полностью уйдя в свои наброски, он потихоньку напевал что-то очень знакомое. Фай Родис вспомнила: это была древняя мелодия Земли, вспомнила и слова к ней: «Мне грустно потому, что я тебя люблю». Поразительно, как музыка, вставшая из глубины веков, соединила обе планеты, пробилась в чувствах землян и тормансиан одинаковой струйкой прекрасного. И в самой Фай Родис сквозь бремя долга и тревогу за будущее этого народа пробилась уверенность в успехе земной экспедиции.

ГЛАВА XII. ХРУСТАЛЬНОЕ ОКНО

Перед выходом на улицу Вир Норин осмотрел себя в зеркале. Он старался не выделяться среди жителей столицы и подражал им даже в походке. Люди отличного сложения и могучей мускулатуры на Тормансе были в общем не так уж редки: профессиональные спортсмены - борцы, игроки в мяч, цирковые силачи. Но, пожалуй, наблюдательный глаз отличил бы Вир Норина и от них по молниеносной реакции, с которой он продвигался в толпе.
Вир Норин направлялся в медико-биологический институт. Ученые Ян-Ях соединили эти две ветви естественных наук.
На улице все подчинялось спешке бесконечного потока прохожих, подгоняемых постоянным опасением опоздать из-за неумения распоряжаться своим временем, из-за плохой работы транспорта и мест распределения, вернее, продажи товаров. Беспокойно торопились мужчины; женщины, тонкие, как стебельки, шли неровной походкой, испорченной неудобной обувью, таща непосильные для них сумки с продуктами. Это были «джи». «Кжи» шли гораздо быстрее. Тени усталости уже бороздили их лица, под глазами набухали оплывины, морщинки горечи окружали сухие, потрескавшиеся губы. Женщины все, как правило, сутулили плечи, скрывая груди, стыдясь их. Ходившие слишком гордо и прямо принадлежали к тем, кто продавал себя за деньги или обеспеченную жизнь, а обычная женщина, шедшая смело, с красивой осанкой, в любую минуту могла подвергнуться оскорблениям.
Поразительным образом эта сексуальная дикость уживалась с существованием роскошно обставленных Домов Еды, где в позднее время и за дорогую плату танцевали, пели и даже подавали кушанья обнаженные до пояса, а то и совсем нагие девушки. Очень неровные, неустойчивые общественные и личные отношения, в которых чувство человеческого достоинства и заботы сменялись злобой и грязной руганью, необъяснимая смесь хороших и плохих людей - все это напоминало Вир Норину неотрегулированный прибор, когда за стеклом испытуемого индикатора пики и спады сменяются в причудливом танце.
Вир Норин всегда радовался, если среди множества встречных прохожих, одинаково удрученных усталостью или заботой, ему попадались чистые, мечтательные глаза, нежные или тоскующие. Так можно было без всякого ДПА отличить хороших людей от опустошенных и сникших душ. Он сказал об этом Таэлю. Инженер возразил, что столь поверхностное наблюдение годится лишь для первичного отбора. Неизвестной остается психологическая стойкость, глубина и серьезность стремлений, опыт прошлой жизни. Астронавигатор согласился, но продолжал жадно искать эти признаки настоящей жизни в тысячах встречавшихся прохожих.
Институт, пригласивший Вир Норина, занимал новое здание простой и четкой архитектурной формы. Все говорило о том, что в нем должны были хорошо сочетаться удобства работы и обслуживания. Громадные окна давали массу света. («Слишком много, - подумал Вир Норин, - при отсутствии затемняющих устройств и светофильтров».) Но тонкие стены не спасали от уличного шума, потолки были низкие, а вентиляция плохой. Впрочем, повсюду духота и теснота были неизменными спутниками жизни города Средоточия Мудрости. Старинные здания, построенные до начала жилищного кризиса, по крайней мере обладали массивными стенами и высокими этажами, поэтому в них было и тише и прохладнее.
Лиловый страж в вестибюле подобострастно вскочил, увидев карточку Совета Четырех. Первый заместитель директора спустился с верхнего этажа и любезно повел земного гостя по институту.
На третьем - биофизическом - этаже вычислительные машины рассчитывали приборы, по действию аналогичные ретикулярным компараторам Земли. Астронавигатора привели в освещенный неяркими розоватыми лампами проход, левую стену которого составляло окно из цельного хрустально-прозрачного стекла длиной в несколько метров, отделявшее коридор от помещения лаборатории. Громадный зал, полностью лишенный естественного света, низкий, подпертый четырьмя квадратными колоннами, был бы похож на выработанный горизонт подземного рудника, если бы не полосы голубоватых светящихся трубок в потолке и серебристо-серая отделка гладких стен. Унылое однообразие: ряды одинаковых столов и пультов, мужчины и женщины в желтых халатах и шапочках согнулись над столами в позах крайнего сосредоточения. Вир Норин успел заметить, что люди приняли эти позы, едва в проходе появился заместитель директора. Тормансианин довольно хихикнул.
- Удобно придумано! Прохаживаясь здесь, мы, администраторы, следим за каждым работающим. Много бездельников, надо подгонять!
- Других способов нет? - спросил Вир Норин.
- Это наилучший и самый гуманный.
- И так устроено в каждой лаборатории?
- В каждой, если институт помещается в новом здании. Старые оборудованы гораздо хуже, и нам, начальникам, приходится труднее. Ученые болтают во время работы о всякой чепухе, не дорожат временем, которое принадлежит государству. Нужно почаще их проверять.
Видимо, наука Ян-Ях, как все другие виды деятельности, носила принудительный характер. Разбитое на мелкие осколки знание интересовало людей не более, чем всякая другая работа, в которой не видишь смысла и цели. Имели значение только ученая степень и должность, дающие привилегии. Обрывки научных сведений, добытых в рядовых институтах, обрабатывались и использовались учеными высшего класса, работавшими в лучше оборудованных и недоступных, точно крепости, институтах, охраняемых «лиловыми». Все сколько-нибудь талантливые ученые были собраны в столице и двух-трех крупных городах по обоим берегам Экваториального океана. В такое учреждение высшего класса и пришел Норин в поисках подлинных интеллигентов, искателей знания во имя счастья человечества Ян-Ях, таких, как инженер Таэль и его друзья.
Астронавигатор и заместитель директора обошли здание. Все лаборатории были построены однотипно, различаясь лишь аппаратурой и числом работавших.
- Вернемся в секцию вычислительных машин, - предложил Вир Норин, - меня заинтересовал рассчитываемый аппарат. Если позволите, я расспрошу биофизиков.
- Они мало что смогут вам сказать. Сейчас они заняты характеристикой потоков входа и выхода. Казалось бы, простая вещь, но уловить количественные соотношения пока не удается.
- А вы знаете назначение прибора?
- Разумеется. Не имею данных о вашей компетенции, но попробую объяснить, - важно заметил заместитель директора. - Сетчатая, или ретикулярная, структура головного мозга переводит в сознание устойчивые ассоциации…
- Простите, это на Земле давно известно. Меня интересует лишь назначение аппарата. У нас нечто похожее служит для выбора наиболее эффективного сочетания людей в рабочих группах узкого назначения.
- Больно уж сложно! Нам нужен прибор для распознания и последующего вылущивания возвратных ассоциаций, неизбежно повторяющихся у всех без исключения людей. У многих они настолько сильны, что создают устойчивое сопротивление внедрению мудрости и воспитанию любви к Великому. - Заместитель директора автоматически согнулся в почтительном поклоне.
- Все понятно, - ледяным тоном сказал Вир Норин, - благодарю. Мне в самом деле незачем идти в лабораторию.
- Наши ученые хотят увидеться с вами, - поспешно сказал заместитель директора, - но сейчас они рассеяны по рабочим местам. Придется подождать, пока все соберутся. Может быть, вы придете к нам в «мастерскую»? Так называются вечерние наши собрания, где мы развлекаемся, проводим дискуссии или устраиваем просмотры каких-нибудь зрелищ.
- Что ж, - улыбнулся астронавигатор, - видимо, это я буду и развлечением, и зрелищем, и дискуссией.
- Что вы, что вы! - смутился заместитель директора. - Наши люди хотят побеседовать с земным коллегой, расспросить вас и ответить на ваши вопросы.
- Хорошо, - согласился Вир Норин и не стал задерживать его расспросами, понимая, что администратору необходимо провести соответствующую подготовку, - я приду вечером.
Он направился на главный почтамт. Там, как с гордостью рассказывали жители столицы, действовали современные машины. Они выдавали письма, по шестизначным символам мгновенно сортируя прибывшую корреспонденцию для тех, кто не хотел воспользоваться видеосвязью, опасаясь разглашения их личных тайн. Люди не знали, что при малейшем подозрении письма перебрасывались в соседнюю машину, просвечивающую и заснимавшую содержание на пленку. При вызове кода получатель автоматически фотографировался на ту же пленку…
Другие машины давали всевозможные справки, вплоть до определения способностей, и советы в выборе нужного в столице вида работы.
Старинное, хорошо построенное здание почтамта состояло из гигантского зала, окруженного пультами автоматических машин. Слегка светящиеся иероглифы над каждым пультом подробно объясняли, какие манипуляции следовало проделать, чтобы получить корреспонденцию, совет или справку. Очевидно, в тормансианских школах не обучали обращению с машинами общественного пользования. По залу прохаживались одетые в коричневую форму инструкторы, готовые прийти на помощь посетителям почтамта. Они разгуливали с надменно-недоступным видом, подражая двум «лиловым», разместившимся в разных концах зала. Вир Норин не заметил, чтобы посетители обращались к этим высокомерным и недобрым советчикам. Чеди была права, говоря, что они производят на нее отталкивающее впечатление, - от них веет злобой и душевной пустотой.
Это «нелюди» из древних русских сказок, внешне в человеческом образе, но с душой, полностью разрушенной специальной подготовкой. Они сделают все, что прикажут, не думая и не ощущая ничего.
Вир Норин подошел к машине для определения способностей, стараясь проникнуться чувствами тормансианина, приехавшего в столицу издалека (чем дальше от центра, тем хуже обстояло дело с образованием и уровнем быта), чтобы найти здесь обновление своей жизни. Он проделал перечисленные в таблице манипуляции. В окошечке наверху вспыхнул оранжевый свет, и бесстрастный голос рявкнул на весь зал: «Умственные способности низкие, психическое развитие ниже среднестоличного, туп и глуп, но мышечная реакция превосходная. Советую искать работу водителя местного транспорта».
Вир Норин с недоумением посмотрел на автомат: индикаторы высокого пульта погасли, исчез и свет в верхнем окошечке. Позади засмеялись, астронавигатор оглянулся. Несколько человек подходили к автомату. Увидев замешательство Вир Норина, они поняли его по-своему.
- Чего стал, будто потерянный? Водительская работа для тебя, что ли, не хороша, вон какая здоровенная дубина! Проходи, не задерживай! - закричали они, слегка подталкивая астронавигатора. Вир Норин хотел было сказать им, что подобная характеристика не соответствует его представлению о себе, но понял, что объясняться бесполезно, и отошел в почти безлюдную часть зала, где продавались книги и газеты.
Впрочем, он быстро понял кажущуюся нелепость выводов автомата. Машина запрограммирована соответственно нормам Торманса, она не в состоянии понять показатели, ушедшие за пределы высшего уровня, и неизбежно посчитала их за пределами низшего уровня. То же самое случилось бы и с тормансианином выдающихся способностей - закономерность капиталистического общества, ведущая к Стреле Аримана. В здешней литературе пишут гораздо больше о плохом, чем о хорошем. Слово о злом и темном несет больше информации, чем о хорошем и светлом, потому что повседневный опыт количественно набирает больше плохого. По той же причине легче верят плохому и злому: зло убедительнее, зримее, больше действует на воображение. Фильмы, книги и стихи Торманса несравненно больше говорят о жестокостях, убийствах, насилиях, чем о добре и красоте, которые к тому же труднее описывать из-за бедности слов, касающихся любви и прекрасного.
Столкновения и насилия стали основой, содержанием всякого произведения здешнего искусства. Без этого жители Торманса не проявляют интереса к книге, фильму или картине. Правда, есть одно непременное условие. Все ужасное, кровь и страдания, должно или относиться к прошлому, или изображать столкновения с вторгнувшимися из космоса врагами. Настоящее было принято изображать спокойным и невероятно счастливым царством под мудрой властью владык. Только так, и не иначе! Для тормансианина искусство, относящееся к сегодняшнему дню, лишено всякого интереса. «Глухая скука от этого искусства расползается по всей планете», - как-то метко сказала Чеди.
Причина всех этих явлений одна: плохого в этом мире всегда было больше, чем хорошего. Количество трудностей, несчастий, скуки и горя, по приблизительным подсчетам Академии Горя и Радости для ЭРМ, превосходило счастье, любовь и радость в пятнадцать - восемнадцать раз по косому срезу среднего уровня духовных потребностей. Вероятно, на Тормансе сейчас то же самое. Опыт поколений, накапливающийся в подсознании, становится преимущественно негативным. В этом и заключается сила зла, мощь Сатаны, как говорили в древности религиозные люди. Чем древнее был народ, тем больше в нем накапливалось, подобно энтропии, этого негативного опыта. Тормансиане - потомки и братья землян - прожили лишних два тысячелетия в неустройстве, под ударами Стрелы Аримана, и в отрицании добра они куда древнее земного человечества…
Огорченно вздохнув, Вир Норин огляделся и встретился взглядом с девушкой, облокотившейся на выступ стены недалеко от книжного киоска: громадные глаза, по-детски тонкая шея и очень маленькие руки, нервно перебиравшие листки желтой бумаги, очевидно письма. Норину передалось ее чувство тревожной тоски. Редкие крупные слезы одна за другой катились из-под длинных ресниц девушки. Острое, дотоле не испытанное сострадание резануло астронавигатора. Не решаясь сразу вот так заговорить с незнакомкой, он раздумывал, как бы помочь ее горю. Более смуглая, чем у столичных жителей, кожа выдавала обитательницу хвостового полушария. Короткое и легкое платье открывало стройные, крепкие ноги. Странный цвет волос - черный с пепельной подцветкой - выделялся среди обычных черных с красноватым отливом голов тормансиан и гармонировал с серыми глазами девушки. Посетители почтамта сновали вокруг. Мужчины иногда окидывали ее наглыми взглядами. Девушка отворачивалась или опускала голову, притворяясь углубленной в письмо.
Чем больше наблюдал Вир Норин за незнакомкой, тем сильнее ощущал в ней душевную глубину, какую он редко встречал в тормансианах, обычно лишенных самовоспитания и психической культуры. Он понял, что она на грани большой беды.
Вир Норин знал, что подойти запросто к понравившемуся человеку и заговорить с ним здесь нельзя. Душевная нежность, столь естественная на Земле, вызывала на Тормансе только настороженность и отталкивание. Люди постарше, из «джи», боялись, что заговоривший с ними человек окажется тайным шпионом государства, провокатором, выискивающим мнимых антиправительственных заговорщиков из тех, что миновали испытание «Встречи со Змеем». Женщины помоложе боялись мужчин. Размышляя, Вир Норин вновь встретился взглядом с незнакомкой и улыбнулся ей, вложив в эту улыбку всю внезапно родившуюся симпатию и готовность прийти на помощь.
Девушка вздрогнула, на секунду лицо ее отвердело, и в глазах встала непроницаемая завеса. Но сила доброты, которой светились глаза землянина, победила. Она печально и слабо улыбнулась в ответ, напомнив Вир Норину персонаж исторических фресок в музее Последней Эллады на острове Хиос. Тормансианка смотрела теперь на него внимательно и удивленно.
Вир Норин подошел к ней так быстро, что девушка отступила в испуге и вытянула руку, как бы намереваясь оттолкнуть его.
- Кто ты? Совсем другой. - Тормансианка опять посмотрела на астронавигатора и повторила: - Совсем другой.
- Немудрено, - улыбнулся Вир Норин, - я приехал издалека. Очень! Но я здесь в безопасности, а что угрожает вам? Какая невзгода приключилась с вами? - И он показал на листок письма.
- Как ты смешно говоришь, я ведь не из высоких людей столицы, - улыбнулась девушка и, борясь с подступавшими слезами, добавила: - У меня все рухнуло. Я должна возвращаться назад, а для этого… - Она умолкла и отвернулась, подняв голову к литому чугунному фризу и делая вид, что рассматривает сложную вязь иероглифов и змей.
Вир Норин взял маленькую обветренную руку. Тормансианка посмотрела на собственную ладонь, как бы удивляясь, почему она очутилась в такой большой руке.
Очень скоро Вир Норин знал все. Сю Ан-Те, или Сю-Те, приехала из хвостового полушария, из неизвестного астронавигатору города, где по каким-то важным причинам (он не стал расспрашивать) ей нельзя было больше оставаться, приехала в столицу к брату, работавшему на литейном заводе. Брат - единственный, кто был у Сю-Те на свете, он мечтал устроить ее в столице, выучить пению и танцам. При успехе она могла бы сделаться «джи». Это было всегдашней мечтой брата, беззаветно любившего сестру, - явление не частое в семьях тормансиан. Почему-то брату больше всего на свете хотелось, чтобы Сю-Те жила долго, хотя он сам оказался неспособен получить необходимое образование, для того чтобы стать «джи».
Пока Сю-Те добиралась до столицы, брат получил серьезную травму на производстве, и его раньше срока послали во Дворец Нежной Смерти. Жалкое имущество и, главное, сбережения, которые он откладывал, ожидая приезда Сю-Те, растащили соседи. Перед смертью он послал Сю-Те прощальное письмо, зная, что по приезде она пойдет на почтамт получить инструкцию, как его найти в столице. И вот… Сю-Те протянула желтые листочки.
- Как вы теперь намереваетесь поступить? - спросил Вир Норин.
- Не знаю. Первой мыслью было пойти во Дворец Нежной Смерти, но там найдут, что я слишком молода и здорова, и отправят куда-нибудь, где будет хуже, чем там, откуда я приехала. Особенно потому… - Она замялась.
- Что вы красивы?
- Скажите лучше: вызываю желание.
- Неужели трудно найти доброго человека в таком большом городе и попросить у него помощи?
Сю-Те посмотрела на землянина с оттенком сожаления.
- Действительно, ты издалека, может быть, из лесов, какие, говорят, еще растут в хребтах Красных Гор и Поперечного кряжа.
Видя недоумение Вир Норина, Сю-Те пояснила:
- Мужчины охотно бы дали мне денег, которые пришлось бы тут же отработать.
- Отработать?
- Ну да! Неужели ты не понимаешь! - нетерпеливо воскликнула девушка.
- Да, да… А женщины?
- Женщины только оскорбили бы меня и посоветовали бы идти работать. Наши женщины не любят молодых, более привлекательных для мужчин, чем они сами. Женщина женщине всегда враг, пока не состарится.
- Теперь я понимаю вас. Простите чужеземца за бестолковый вопрос. Но может быть, вы согласитесь принять помощь от меня?
Девушка вся напряглась, раздумывая и изучая лицо Вир Норина, затем слабая усмешка тронула ее детский рот.
- Что ты подразумеваешь, говоря «помощь»?
- Сейчас мы пойдем в гостиницу «Лазурное Облако», где я живу. Там найдем комнату для вас, пока вы не устроитесь. Пообедаем вместе, если вы захотите быть моей спутницей. Затем вы займетесь своими делами, а я - своими.
- Ты, должно быть, могущественный человек, если живешь в верхней части города, в гостинице, и я сама не знаю, почему так смело говорю с тобой. Может, ты принял меня за другую? Ведь я - обыкновенная глупая «кжи» из далекой местности! И я ничего не умею…
- А петь и танцевать?
- Немного. Еще рисовать, но кто этого не умеет?
- Три четверти города Средоточия Мудрости!
- Странно. У нас в захолустье поют старые песни и много танцуют.
- И все-таки я не принимаю вас за другую. Я не знаю ни одной женщины в столице.
- Как это может быть? Ты такой… такой…
Вместо ответа Вир Норин подхватил девушку под руку, как это принято у жителей столицы, и стремительно повел ее в гостиницу. Сю-Те была быстра, ловка и сразу освоилась с походкой астронавигатора. Они поднялись на холм, к желтому с белым зданию «Лазурного Облака», и вошли в низкий вестибюль, затемненный так сильно, что даже днем его освещали зеленые лампы.
- Сю-Те нужна комната, - обратился Вир Норин к дежурному.
- Ей? - бесцеремонно ткнул пальцем в сторону девушки молодой тормансианин. - Документы!
Сю-Те покорно и взволнованно пошарила в небольшой сумочке у пояса и достала красную бумажку.
Дежурный даже присвистнул и не захотел ее взять.
- Ого, а где карточка приема в столицу?
Девушка, смущаясь, начала объяснять, что карточку должен был приготовить брат, но он…
- Все равно! - грубо перебил дежурный. - Ни одна гостиница в городе Средоточия Мудрости тебя не пустит! И не проси, это бесполезно!
Вир Норин, сдерживая накипевшее возмущение, совершенно неприличное для земного путешественника, пустился убеждать дежурного. Однако даже всесильная карточка гостя Совета Четырех не помогла.
- Я потеряю место, если пущу человека, не имеющего документов. Особенно женщину.
- Почему «особенно женщину»?
- Нельзя поощрять разврат.
Впервые Вир Норин ощутил на себе гнетущую зависимость тормансиан от любого мелкого начальника - обычно скверного человека.
- Но я ведь могу принимать друзей?
- Конечно. У себя - пожалуйста! Однако ночью могут прийти «лиловые»с проверкой, и тогда будут неприятности - для нее, конечно! Где же она?
Вир Норин оглянулся. В разгаре спора он не заметил, как Сю-Те исчезла. Чувство огромной утраты заставило его в мгновение ока выскочить на улицу, ошеломив даже видавшего виды дежурного. Изощренная нервная чувствительность толкнула Вир Норина налево. Через минуту он увидел Сю-Те впереди. Она шла, опустив голову, продолжая сжимать в кулачке свой бесполезный красный «документ».
Ни разу еще Вир Норин не испытывал такого стыда за невыполненное обещание. И еще что-то примешивалось к этому - смутное и чрезвычайно неприятное, может, чувство древнего мужского достоинства, которое было попрано в глазах прелестной женщины, очутившейся к тому же в беде.
- Сю-Те, - позвал он.
Девушка обернулась, мгновенная радость промелькнула в ее лице, чуть подняв уголки скорбно сложенных губ, от одного вида которых стеснилось сердце землянина. Он протянул ей руку.
- Пойдемте!
- Куда? Я и так доставила тебе неприятности. Я вижу, ты здесь такой же чужой, как и я, и не знаешь, что можно и что не позволено. Прощай!
Сю-Те говорила с проникновенной убежденностью. Мудрая печаль светилась в ее больших глазах, невыносимая для земного человека, с рождения воспитанного для борьбы против страдания.
Астронавигатор не желал применять психическую силу, чтобы подчинить девушку своей воле, но ему нечем было убедить ее.
- Мы зайдем ко мне. Ненадолго! Пока я не поговорю с друзьями и не найду комнаты для вас, а заодно и для себя. Прежде мне гостиница была безразлична, а теперь отвратительна.
Сю-Те покорилась. Они снова вошли в вестибюль, где дежурный встретил их циничной усмешкой. Вир Норину захотелось наказать его: через несколько секунд дежурный подполз к Сю-Те, протягивая ей ключ от комнаты Вир Норина. На Тормансе все общественные учреждения и комнаты старательно запирались - слабая попытка бороться с чудовищно распространенным воровством. С умильной физиономией дежурный поцеловал запыленную ногу девушки. Она обомлела и пустилась бежать. Вир Норин поймал ее за руку и повел в отведенные ему двухкомнатные апартаменты, считавшиеся роскошью у столичных гостей.

Предыдущая страница 24 Следующая страница


25 Иван Ефремов

Он усадил свою усталую и потрясенную до глубины души гостью в мягкое кресло. Заметив, что она нервно облизывает пересохшие губы, дал ей напиться; положив руку на горячий лоб Сю-Те, успокоил ее и лишь после этого вызвал из-под кровати девятиножку. СДФ темно-сливового цвета тихо загудел, Сю-Те вскочила, переводя взгляд с машины на Вир Норина со смешанным выражением опаски и восторга.
Вир Норин принялся было вызывать Таэля, но нашел лишь дежурного по связи с землянами, из единомышленников инженера. Вир попросил дежурного найти ему пристанище среди «джи».
Окончив разговор, он переключил СДФ на прием, уселся рядом с Сю-Те и стал расспрашивать ее, пока не почувствовал, что она успокоилась и лишь борется с тяжелой усталостью. Ничего не стоило погрузить в крепкий сон девушку, послушно свернувшуюся клубочком в кресле. Сам Вир терпеливо выжидал, пока заговорит СДФ, тоже отдыхая перед прощением «мастерской» медикобиологического института. Прошло более двух часов. Раздался едва слышный вызывной сигнал, и на экране появился встревоженный Таэль, всегда опасавшийся несчастий.
Вир Норин тут же получил адрес. В кварталах, занятых домами «джи», где жил одинокий профессор Ассоциации Архитектуры, к услугам землян нашлось две удобные комнаты. Там обитала в основном техническая интеллигенция, среди которой немалую роль играли единомышленники Таэля, из числа смотревших фильмы «Темного Пламени».
Сю-Те проснулась и осматривалась, натягивая на колени измятое платье.
- Идите умойтесь, - весело предложил астронавигатор, - и мы пойдем обедать, а потом - на квартиру.
Комната найдена, только она будет рядом с моей. Это вам не помешает?
Сю-Те радостно хлопнула в ладоши.
- Вовсе нет! Так скоро? Ох, как я долго спала! Последние две ночи я ехала, стоя в коридоре, у меня кончились деньги…
- Так вы очень голодны! Идемте же!
Они зашли в большой Дворец Питания, хорошее, по меркам Ян-Ях, здание с оправленными в железо стеклянными дверями и отделкой из полированного камня.
Сю-Те, смущаясь своего легкого, дешевого платья - в эти часы женщины обычно носили брюки, - забилась в угол и оттуда с любопытством следила за незнакомой обстановкой и поведением столичных людей. Вир Норин тоже любил это делать в свободные минуты. Им подали обед. Украдкой поглядывая на свою спутницу, он удивлялся, как красиво, без жадности и без нарочитой манерности ела эта, без сомнения, очень голодная девушка. Совсем как жительница Земли. Вир Норин лишь после узнал, что Сю-Те не получила воспитания и ее приятные манеры объяснялись врожденной душевной деликатностью.
Недалеко от них, у полированной колонны из серого искусственного мрамора, сдвинув несколько столиков, расположилась шумная и развязная компания молодых людей. Вир Норин и Сю-Те могли свободно обмениваться впечатлениями, не привлекая ничьего внимания. Между столами танцующей походкой прохаживалась девушка в красно-коричневом платье, на редкость хорошо сложенная для тормансианки. Она ходила прямо и гордо, умное ее лицо с задумчивым и грустным выражением было вызывающе накрашено. Среди посетителей и подавальщиц она производила впечатление редкости, но легкий налет вульгарности прикрывал ее изящную манеру держаться. Ноги девушки в золотых туфлях с высокими каблуками ступали легко и вкрадчиво.
- Смотрите, какие красивые ноги! - воскликнула Сю-Те.
Астронавигатор покосился на маленькие ступни своей спутницы, обутые в сандалии-подошвы с двумя ремешками, сходившимися между большими и вторыми пальцами. Ровные, как у детей, ноги Сю-Те казались босыми и беззащитными. Она спрятала их под стол и повторила:
- Смотрите, как она печальна. Это участь всех красивых девушек. Может быть, ей надо сказать утешение, как и мне?
Астронавигатор промолчал, подумав, что Сю-Те недаром обратила внимание именно на эту девушку. И та и другая выделялись своей серьезностью среди других молодых женщин с их нервной крикливостью и кривляньем, считавшимися модными в столице Торманса.
- Я чувствую, ты совсем необыкновенный человек. Может быть, - в глазах Сю-Те мелькнул испуг, - переодетый «змееносец»?
- Вы когда-нибудь слыхали, чтобы хоть один «змееносец» помогал первым встречным? - улыбнулся Вир Норин.
- Никогда! - обрадовалась девушка. - Но почему ты не говоришь мне «ты», как принято у нас? Почему?
- Объясню потом.
Конец обеда прошел в молчании. Притихшая Сю-Те пошла за Вир Норином в поисках дома с обещанным жильем. Они заблудились в старой части города, с тесными, кривыми улочками. Вир Норин остановил прохожего «кжи».
- Поднимайся направо, - сказал тот, - увидишь кварталы серых домов вроде бы из кирпича. Как залают собаки, можно считать, что пришел.
В кварталах домов «джи» Вир Норин и раньше видел немало собак, которых на поводках прогуливали женщины. В других местах города он не заметил никаких домашних животных. Для землянина не было сомнения, что собаки завезены сюда с родной планеты, их поразительное сходство с темными не могло быть случайным.
- Здесь слишком много собак! - удивилась Сю-Те. - Зачем они?
- Наверное, у долгоживущих есть время, чтобы уделять его животным. Мне всегда собаки казались пленниками тесных домов и комнат, годных разве что для кошек…
- И для человека, - вставила Сю-Те.
- Да, к сожалению. Наиболее восторженными любителями собак иногда бывают одинокие неврастеники или обиженные чем-то люди. Для них привязанность собаки служит опорой, как бы убеждая их, что и они для кого-то высшие существа. Удивительно, насколько многолико это стремление быть высшим существом! Опасность, недооцененная психологами древности!
- Нашими психологами в древности? Ты знаешь историю?
- Немного.
- Как бы мне хотелось знать ее побольше! История была для меня самым интересным предметом в школе…
Хозяин квартиры оказался дома. Высокий, старый «джи» низко поклонился астронавигатору, осторожно пожал руку Сю-Те. В темной узкой передней Вир Норин обратил внимание на массивную входную дверь с несколькими сложными замками.
- Это не против ворья, - пояснил хозяин, - они, если захотят, все равно вломятся.
- Неужели?
- Конечно. Я думаю, не многие отдают себе отчет, насколько мы, «джи», беспомощны перед хулиганами и ворами. Обороняться нам нельзя. Даже если бы имели оружие! Приходится отвечать за причиненное увечье, если бы на тебя даже нападали с ножом. Меня удивляет, как еще мало «кжи» используют предоставленные им государством возможности: врываться в квартиры, избивать, оскорблять.
- Зачем же государству поощрять безобразия?
- Очень просто. Это дает разрядку недовольным жизнью и видимость свободы. Воры не так страшны, они ограничатся кое-какими вещами. Куда опасней «глаза владыки»! Они подбирают ключи, шарят по квартирам в надежде найти запрещенные книги, песни, личные дневники, письма.
- И это все запрещено?
- Вы с неба свалились?! Ах, простите, в самом деле… - Хозяин смешался.
Вир Норин попросил отвести их в комнаты.
Квадратные, задрапированные коврами и занавесями, они показались Сю-Те очень уютными. Выбрав по настоянию хозяина комнату, выступавшую - в виде фонаря - на улицу, она с трудом сдерживала слезы благодарности.
- Я знаю, молодые девушки любят мечтать, наблюдая идущую мимо жизнь, - неожиданно ласково сказал профессор.
- У вас есть дочери? - спросила Сю-Те.
- Была… Умерла во Дворце Нежной Смерти: оказалась «кжи» по способностям и не захотела воспользоваться моим правом.
- Каким? - тихо спросил Вир Норин.
- Правом сохранить одного человека из моей семьи, даже если он «кжи». Для ухода за будущим стариком, еще нужным для государства. И вот не осталось никого…
Вир Норин переменил тему разговора, попросив позволения попозже привести СДФ, чтобы не привлекать внимания.
Хозяин одобрил эту осторожность.
- А вас, Сю-Те, - сказал Вир Норин, - я попрошу не ходить никуда, пока не получите карточки для полноправного житья в столице.
- Не беспокойтесь! Я присмотрю за ней и никуда не выпущу вашу птичку. Верно, она похожа на гитау?
Вир Норин признался, что понятия не имеет об этом существе.
- Маленькая, с черно-пепельными головкой и хвостом, грудка у нее вишневая, спина и крылья ярко-синие, лазурные. Неужели не видели?
- Нет!
- Простите старика! Я все забываю, что вы не наш.
Вир Норин заметил, как вздрогнула Сю-Те.
До института Вир Норин добрался уже после наступления темноты. «Мастерская» еще только собралась. Как всегда, приход землянина вызвал нескрываемое любопытство, в среде ученых оно было особенно острым.
Вир Норин помнил предупреждения Таэля. На каждом собрании, помимо тайных агентов Совета Четырех, могли быть установлены приборы для записи речи и подслушивания разговоров. Бедность ресурсов не позволяла проделывать это на каждом собрании, но там, где присутствовал земной гость, звукозапись производилась наверняка. И он решил не вызывать разговоров, опасных для собеседников.
К удивлению астронавигатора, присутствующие вели себя непринужденно и высказывались довольно резко. Наслушавшись о произволе олигархов, Вир Норин даже встревожился. За такие речи ученых должны были немедленно упрятать в тюрьму. Лишь позднее до него дошла психологическая тонкость политики Чойо Чагаса: пусть выговариваются - они все равно не могут не думать о положении общества, - пусть разражаются пустыми речами, зато не будут создавать конспиративных организаций, борьба с которыми привела бы к нежелательным изъятиям из среды ценных для государства интеллигентов.
Первым выступил молодой, аскетического вида ученый с гневным огнем в глазах и выступающим подбородком. Он говорил о бесполезности дальнейшего развития науки: чем шире становится ее фронт и глубже проникновение в тайны природы, тем больших усилий и материальных затрат требуется для каждого шага. Быстрые продвижения одиночек невозможны. Познание оказалось слишком многосторонним, все более сложные эксперименты замедляют ход исследований и, кроме того, громоздят горы неиспользуемой информации. При малой затрате средств на науку нет никакой надежды, что она сможет разрешить стоящие перед ней задачи, проникнуть в глубокие противоречия биологических механизмов и социального развития. Выходит, они, ученые, получают от государства привилегии за то, чего сделать не могут, то есть являются паразитами, живущими на ренту приобретенных званий. Раздробленное знание углубляется в вопросы, практически уже ненужные, потому что резервы планеты исчерпаны. Ученый закончил призывом отказаться от жреческой амбиции и обратить свои взоры к небу, откуда появляются звездолеты могучих цивилизаций, сумевших не разграбить доставшуюся им природу, и прежде всего - землян, братски похожих на людей Ян-Ях.
Сидевший около Вир Норина заместитель директора покачал головой и шепнул:
- Опасная речь, очень опасная.
- Ему что-нибудь угрожает?
- Серьезные последствия.
- Он будет наказан государством?
- Не думаю. Но коллеги не простят ему такого саморазоблачения.
Перед столом, где заседал совет «мастерской», встал другой ученый, бледный и хмурый, чеканивший слова с ядовитой насмешкой:
- Нельзя призывать на помощь другие цивилизации космоса. Они явятся завоевателями, и мы сделаемся их рабами. Это предвидел великий Ино-Кау в Век Мудрого Отказа, то есть в момент первого контакта с инопланетными культурами. Пусть простит земной гость, но таков взгляд реалиста, а не романтического мечтателя!
- Я не удивляюсь! - подал реплику Вир Норин. - На Земле, еще в Эру Разобщенного Мира, знаменитый китайский ученый Янг требовал, чтобы мы не отвечали на вызовы, если они придут с других планет. В это же самое время немецкий астроном Хернер заявил, что в установлении связи с другими мирами он видит последнюю возможность избежать всепланетного самоубийства. Он подразумевал войну с использованием страшнейшего оружия, изобретенного к тому времени наукой.
Заместитель директора института, взяв слово, перечислил благодеяния, внесенные в биологическую медицину учеными института: лекарства, особенно галлюциногенные наркотики, и методы перестройки психики.
- Вот реальное опровержение инсинуаций первого оратора, будто наука не результативна в социальных делах. Она имеет прямое отношение к благам для человечества.
- Простите чужеземца, - вмешался Вир Норин, - каким образом?
- Информация, как бы обширна она ни была, сама по себе не порождает мудрости и не помогает человеку одолеть свои затруднения. Безмерная людская глупость не дает возможности понять истинную природу несчастий. С помощью наших аппаратов и химикалий мы вбиваем в тупые головы основные решения социальных проблем. По заданию великого и мудрого Чойо Чагаса мы создали гипнотического змея, раскрывающего замыслы врагов государства. Наш институт изготовил машины для насыщения воздуха могущественными успокоителями и галлюциногенами, ничтожное количество которых способно изменить ход мыслей самого отчаявшегося человека и примирить его с невзгодами и даже смертью…
- Да, но наука не сумела даже выяснить смысл существования человека, - вдруг перебил заместителя директора новый оратор, человек с редкой и узкой бородкой, похожий на древних монголов. - Люди не больше понимают цель жизни, чем ужасные животные суши и океана, исчезнувшие с лица планеты Ян-Ях, поэтому я не склонен торжествовать, как наш высокоуважаемый начальник. В глазах невежественных людей, будь то «кжи» или высшие слои общества, наука всегда права, разбивая издревле установившиеся представления. Они думают, что наука сама по себе наиболее благородный инструмент человека, извращенная только скверной его натурой, что она самая эффективная сила жизни. Короче говоря, в их представлении мы должны всегда идти только научным путем - магическим, превращающим ученого в волшебника и оракула! Какая ирония! Нужно ли говорить, какой горький урок получили благодаря этому предрассудку народ и вся в целом планета Ян-Ях!
Разрыв между народом Ян-Ях и наукой был настолько велик, что породил полную некомпетентность большинства людей, относящихся к ученым с суеверным опасением. А мы платим им отсутствием малейшей заботы о судьбе народа.
Заместитель директора подал знак председательствующему, и тот прервал оратора:
- Второй раз в этот вечер выступления принимают недопустимую форму клеветы на науку и ее честных тружеников. Давайте лучше послушаем нашего гостя, его мнение о науке, оценку сегодняшних высказываний, хотя они не пошли по нужному направлению.
Вир Норин встал, извинился, если неточно понял говоривших, и сказал, что попытается изложить мнение землян о науке в самых общих чертах.
- Наука не знает и не может знать всей необъятности мира. И вера в то, что она уже нашла решение всех проблем, приведет к катастрофе. Так могут думать лишь ослепленные догматизмом или некритическим энтузиазмом люди. Ни одно из открытий, ни один из величайших законов не окончательны. Думают о полноте и законченности науки обычно догматические умы в математике, но ведь это одно и то же, как если бы историк решил, что история завершена. Чем больше развивается наше знание, тем больше загадок природы встает перед нами. Беспредельно богатство самых привычных явлений, неисчерпаемое в своем разнообразии, в извилистых путях исторического развития. Мы на Земле представляем науку как необъятную работу, устремляющуюся вдаль на миллиарды парсеков и в будущие поколения на тысячи веков. Так сложна и загадочна вселенная, что с прошедшими тысячелетиями развития науки мы утратили заносчивость древних ученых и приучились к скромности. Одно из основных положений, которому мы учим наших детей, гласит: «Мы знаем лишь ничтожную часть из того, что нам следует знать…»
Легкий шум удивления прошел по комнате, но ученые умели слушать, и Вир Норин продолжал:
- Природа, в которой мы живем и частью которой являемся, формировалась сотни миллионов лет, через историческую смену уравновешенных систем. В ее настоящем виде эта сложность настолько велика и глубока, что мы не можем играть с природой, пользуясь весьма ограниченными научными данными. Выигрыш будет очень редок, случаен, а проигрышей - без числа. Очень давно на Земле люди, поддаваясь желанию брать что-то без труда и усилий, за ничто, играли на ценности. Одной из распространенных игр была рулетка: легко вращавшееся колесо с перегородками, окруженное неподвижным лимбом. На колесо бросали шарик, и остановка колеса или шарика - об этом не сохранилось сведений - около определенных цифр на лимбе приносила выигрыши. Иначе деньги забирал владелец машины. В те времена люди не имели никакого понятия о законах этой игральной машины и, хотя подозревали всю случайность совпадений, продолжали играть, проигрывая все имущество, если своевременно не уходили из игорного дома.
Так и нам нельзя играть с природой, которая миллиарды лет играет сама наугад, ибо это - ее метод, подмеченный еще семь тысячелетий тому назад в Древней Индии и названный Раша-Лила - «божественная игра». Наша задача найти выход из игорного дома природы. Лишь соединение всех сторон человеческого познания помогло нам подняться выше этой игры, то есть выше богов Индии. Мы могли и не успеть, ибо в сгущавшемся инферно нашей планеты Стрела Аримана могла бы причинить непоправимый ущерб. Я употребил термин, возможно, непонятный вам, - сгущение инферно. Чтобы не вдаваться в объяснения, определим его так: когда человек неумело проявляет мнимую власть над природой, он разрушает внутреннюю гармонию, добытую ценой квадрильонов жертв на алтаре жизни. «Когда мы поймем, что васильки и пшеница составляют единство, тогда мы возьмем наследие природы в добрые, понимающие ладони», - сказал один ученый. Таково, в самых общих словах, отношение к науке на Земле.
Что я могу сказать о вашей науке? Три тысячелетия назад мудрец Эрф Ром писал, что наука будущего должна стать не верой, а моралью общества, иначе она не заменит полностью религии и останется пустота. Жажда знаний должна заменить жажду поклонения. Мне кажется, что у вас эти соотношения как бы вывернуты наизнанку и даже кардинальный вопрос о вечной юности вы сумели решить ранней смертью. Какой я видел науку в институтах и на сегодняшней дискуссии? Мне кажется, главным ее недостатком является небрежение к человеку, абсолютно недопустимое у нас на Земле. Гуманизм и бесчеловечность в науке идут рядом. Тонкая грань разделяет их, и нужно быть очень чистым и честным человеком, чтобы не сорваться. Мало того, по мере развития гуманизм превращается в бесчеловечность, и наоборот, - такова диалектика всякого процесса. Спасение жизни любыми мерами превращается в жестокое издевательство, а ДНС тогда становится благодеянием, однако в ином обороте, кто будет спорить о бесчеловечности ДНС? Вы ставите опыты над животными и заключенными, но почему не идете вы через психику, которая безмерно богаче и шире любого химического средства? Почему не охраняете психическую атмосферу от злобы, лжи в угоду чему бы то ни было, от путаных мыслей и пустых слов? Даже самые важные научные теории в духовно-моральном отношении находятся на уровне мышления каменного века, если не будут переведены в сознательную мудрость человеческой морали, подобно тому как многие открытия были пророчески предвидены в индийской и китайской древней философии.
Существование психической атмосферы стало известно еще в ЭРМ, когда один из величайших ученых Земли, Вернадский, назвал ее ноосферой. За тысячи лет до Вернадского к понятию ноосферы приблизились древние индийцы. Они дали даже более полное определение - небесная хроника Акаши. Она включала как бы историческую запись событий на планете, отражала чувства и достижения искусств. Вернадский считал ноосферу наполненной только нужными идеями и фактами, то есть информацией одной лишь науки.
Однако Вернадскому принадлежит еще одна великая идея, игнорирование которой чуть не погубило нашу общую родину - Землю и привело к катастрофе у вас, на Ян-Ях.
Исходя из дисимметрии объема (пространства), занимаемого живым организмом, его правизны-левизны, неравенства явлений при вращении «по солнцу»и против него, Вернадский определил дисимметрическую причину этих явлений (принцип Кюри) и особую геометрию пространства жизни. Иным способом правизна-левизна создана быть не может. Отсюда получается необратимость явлений жизни, ибо пространство живого организма может обладать только полярными векторами (вектором времени или вектором смерти). Говоря иначе, живое строится исключительно по принципам диалектического развития.
Известно «число Лошмида» (величина атомных комплексов и предельная скорость волнообразного движения в газовой или водной атмосфере дыхания). Это число обусловлено размерами планеты и свойствами ее мертвого вещества. Поэтому существует предельное количество массы жизни, живой материи, могущей существовать на данной планете. Количество это - величина постоянная, мало колеблющаяся в геологическом времени. Нарушение этой постоянной ведет к массовому вымиранию. Но вернемся к ноосфере. О ней надо заботиться больше, чем об атмосфере, а у вас в небрежении и та и другая. Ваши больницы устроены без понимания психологического воздействия среды; удивляюсь, как выздоравливают в них.
- Еще как выздоравливают! - заверил заместитель директора.
- Понимаю. Люди Ян-Ях не подобны туго натянутым струнам, как мы, земляне, и легче переносят инфернальные условия. У них нет другого выхода. Мы бы очень скоро расплатились здесь за нашу быстроту реакций, напряженность чувств и нагрузку памяти.
Благодеяния, о которых здесь говорилось, на мой взгляд, убийственны и не оправданы никакой государственной надобностью. Успокаивающие средства, примиряющие людей с недостатками жизни, подобны косе, срезающей под корень все: цветы и сорняки, хорошее и плохое. Видимо, ваша биологическая наука направлена на подавление внутренней свободы в целях поверхностной стандартизации индивидов, то есть создания толпы. Все перечисленные вами исследования ориентированы именно так. Как же можно отобрать прекрасное и сплести из него гирлянды человеческих судеб, помогать людям находить и ценить все светлое в жизни, если вы глушите эмоции, уничтожаете душу?
После страшных потрясений и дегуманизации ЭРМ мы стали понимать, что действительно можно уничтожить душу, то есть психическое «я» человека, через наружное и самовозносящееся умствование. Можно лишить людей нормальных эмоций, любви и психического воспитания и заменить все это кондиционированием мыслительной машины. Появилось много подобных «нелюдей», очень опасных, потому что им были доверены научные исследования и надзор за настоящими людьми и за природой. Придумав мифический образ князя зла - Сатаны, человек стал им сам, в особенности для животных. Представьте на момент сотни миллионов охотников, избивавших животных только для удовольствия, гигантские скотобойни, опытные виварии институтов. Дальше шаг к самому человеку - и растут гекатомбы трупов в концлагерях, с людей сдирают кожу и плетут из женских кос веревки и коврики. Это было, человечество Земли от этого не спрячется и всегда помнит эпохи оправданного учеными зла. А ведь чем глубже познание, тем сильнее может быть причинен вред! Тогда же придумали методы создания биологических чудовищ - вроде мозгов, живущих в растворах отдельно от тела, или соединения частей человека с машинами. В общем, тот же самый путь к созданию нелюдей, у которых из всех чувств осталось бы лишь стремление к безграничной садистской власти над настоящим человеком, неизбежно вызванное их огромной неполноценностью. К счастью, мы вовремя пересекли эти безумные намерения новоявленных сатанистов.
- Вы сами себе противоречите, посланец Земли! - сказал некто, вытягивая тонкую шею, на которой сидела большая голова с плоским лицом и злыми, узкими точно щели глазами. - То природа слишком беспощадна, играя с нами в жестокую игру эволюции, то человек, отдаляясь от природы, делает непоправимую ошибку. Где же истина? И где сатанинский путь?
- Диалектически - и в том, и в другом. Пока природа держит нас в безвыходности инферно, в то же время поднимая из него эволюцией, она идет сатанинским путем безжалостной жестокости. И когда мы призываем к возвращению в природу, ко всем ее чудесным приманкам красоты и лживой свободы, мы забываем, что под каждым, слышите, под каждым цветком скрывается змея. И мы становимся служителями Сатаны, если пользоваться этим древним образом. Но бросаясь в другую крайность, мы забываем, что человек - часть природы. Он должен иметь ее вокруг себя и не нарушать своей природной структуры, иначе потеряет все, став безымянным механизмом, способным на любое сатанинское действие. К истине можно пройти по острию между двумя ложными путями.
- Чудесно сказано! - вскричал первый оратор.
- Пусть простят меня коллеги, ученые Ян-Ях, если я не сумел выразить мудрость Земли, соединенную с гигантским знанием Великого Кольца Галактики. В конце концов я всего лишь астронавигатор. Только отсутствие других, более достойных людей заставляет меня говорить перед вами. Не подумайте, что я преисполнен гордости неизмеримо большим кругозором науки нашего мира. Я склоняю голову перед героическим стремлением к познанию на одинокой, отрезанной от всех планете. Каждый ваш шаг труднее нашего и потому ценнее, но только при одном абсолютном условии: если он направлен на уменьшение страданий человечества Ян-Ях, на подъем из инферно. Таков у нас единственный критерий ценности науки.
Вир Норин низко поклонился присутствующим, а те молчали, не то ошеломленные, не то негодующие.
Заместитель директора института поблагодарил Вир Норина и сказал, что, может быть, земная мудрость велика, но он с ней не согласен. Необходимо продолжить дискуссию, которая очень важна.
- Я тоже не соглашусь с вами, - улыбнулся астронавигатор, - следуя земной мудрости. Когда-то и у нас на Земле велось множество дискуссий по миллионам вопросов, издавались миллионы книг, в которых люди спорили со своими противниками. В конце концов мы запутались в тонкостях семантики и силлогизмов, в дебрях миллионов философских определений вещей и процессов, сложнейшей вязи математических изысканий. В литературе шел аналогичный процесс нагромождения изощренных словесных вывертов, нагромождения пустой, ничего не содержащей формы.
И раздробленное дознание в тенетах этих придуманных лабиринтов породило столь же бессмысленные фантастические творения изобразительного искусства и музыки, где все достоверные черты окружающего мира подверглись чудовищной дисторсии. Добавьте к этому, что шизоидная трещиноватая психика неизбежно отталкивается от реальности, требуя ухода в свой собственный мир, мир порождений больного мозга, и вы поймете силу этой волны в историческом пути человечества Земли. С тех пор мы опасаемся изощренных дискуссий и избегаем излишней детализации определений, в общем-то ненужных в быстро изменчивом мире. Мы вернулись к очень древней мудрости, высказанной еще в индийском эпосе «Махабхарата» несколько тысяч лет назад. Герой Арджуна говорит: «Противоречивыми словами ты меня сбиваешь с толку. Говори лишь о том, чем я могу достигнуть Блага!»
- Постойте! - крикнул заместитель директора. - Вы что же, и математические определения считаете ненужными?
- Математика нужна только на своем месте, очень узком. Вы сами подвергли себя голоду, болезням и духовному обнищанию за пренебрежение к человеку и природе, за три неверия: в возможность борьбы с вредителями и повышения плодородия чисто биологическими средствами вместо химии; в возможность создания полноценной искусственной пищи; в великую глубину мысли и духовных сил человека. Вы отстранили себя от подлинного познания сложности живой природы, надев цепь односторонней и опасной линейной логики и превратившись из вольных мыслителей в скованных вами же придуманными методами рабов узких научных дисциплин. Та же первобытная вера в силу знака, цифры, даты и слова господствует над вами в трудах и формулах. Люди, считающие себя познавшими истину, ограждают себя, по существу, тем же суеверием, какое есть в примитивных лозунгах и плакатах для «кжи».
У древних индийцев была притча о могущественном мудреце, по воле которого все ползали перед ним. Но мудрец не обладал предвидением и был разорван тигром-людоедом, напавшим внезапно, когда мудрец не успел сосредоточить свою волю для отражения злого умысла. Поэтому ваш протест не должен уподобляться встрече с тигром, а будет действен лишь после анализа обстановки.
Я еще очень мало знаю вашу планету, но пока я не увидел у вас настоящей науки. То, что здесь ею называется, есть только технология, узкий профессионализм, столь же далекий от самоотверженного труда в познании мира, как ремесленный навык от подлинного мастерства. Вы соревнуетесь в эфемерных прикладных открытиях, каких у нас ежедневно делается сотни тысяч. Это, конечно, и важно и нужно, но не составляет всей науки. Вопреки распространенным у вас мнениям, Ян-Ях не страдает от недостатка технологии или от ее избытка. У вас избыток техники в крупных центрах и недостаток в периферийных городках порождает крайне неравномерное ее использование и неумелое обращение.
Синтетическое познание и просвещение народа у вас даже не считаются обязательными компонентами научного исследования, а ведь это и есть основные столпы науки. Поэтому и получается то нагромождение дешевой информации скороспелых открытий, добытой без размышлений и долгого отбора, которое не дает вам взглянуть на широкие просторы мира познания. В то же время надменность молодых исследователей, по сути дела невежественных технологов, воображающих себя учеными, доходит до того, что они мечтают о переустройстве вселенной, даже не приблизившись к представлению о сложности ее законов.
- Преувеличение! - крикнул заместитель директора.
- Совершенно правильно! - согласился Вир Нории и отклонил попытки вызвать его на спор об оценке научной деятельности института.
Он вышел на улицу, со всегдашним удовольствием покинув плохо вентилируемое здание. Уже надвинулась тормансианская ранняя ночь с ее глухой, беззвездной тьмой, в которой тонула тусклая серая луна. На углу, над кубиком киоска, продающего дурманящее питье, горел фонарь. Там толпились мужчины, доносилась хриплая ругань. Ветерок принес смешанный запах напитка, курительного дыма и ночи.
Вир Норин пришел в гостиницу «Лазурное Облако», «разбудил» СДФ и вывел его по боковой лестнице на улицу. Затем оглядел в последний раз неуютное пристанище и с радостью подумал о квартире со многими замками и о встрече с Сю-Те, нежной, как и память о ней. Шагая в сопровождении девятиножки по пустынной аллее чахлого сквера, он припоминал слова профессора о гитау и решил заглянуть в музей естествознания. Но когда? Завтра очередная работа с Таэлем над материалами, присланными с дисколетом. Потом предстоит еще встреча с учеными физико-математического института. Они жаждут неслыханных дотоле откровений, а он ничего не сможет рассказать даже из близких ему областей космофизики. Сблизить различные ходы мышления сумел бы выдающийся педагог или популяризатор, а не он, Вир Норин. Кроме того, эта тяга к откровениям в науке метафизична.
Астронавигатор остановился как вкопанный. Рядом взбила пыль его девятиножка. Поперек аллеи стояли шесть тормансиан, освещенных далеким ртутным фонарем. Вир Норин раздумывал: идти им навстречу или подождать. Он не боялся ничего, даже если бы шел совершенно один, а в присутствии СДФ не существовало вообще никакой опасности. Но он мог, обороняясь, нанести тормансианам повреждения, и этого следовало избежать.
- Ты земной? - отрывисто спросил один из молодых людей, несомненных «кжи», приближаясь к землянину.
Вир Норин утвердительно кивнул.
- Тогда ты нам нужен. У вас есть бешено красивая женщина. Я видел ее в загородном саду. Ее зовут Эвиза Танет. Эвиза Танет, - повторил, вернее, мечтательно пропел тормансианин.
- Это врач нашей экспедиции, медик Звездного Флота.
- Ух! - неопределенно воскликнул «кжи». - Так вот она мне сказала, чтобы я шел к вашей владычице. У нее тоже красивое имя, не такое, как у Эвизы, но звучит приятно: Фай Родис. Сказала, чтобы я обязательно поговорил с ней, потому как это важно и для нас, и для вас. Почему - не знаю. Но я обещал. А получилось, что я, всем известный Гзер Бу-Ям, перед которым трепещут «кжи»и «джи», не могу исполнить обещание. Владычицу Фай Родис охраняет целое войско лиловой дряни, а «джи» мне не верят. Думают, что я подкуплен «змееносцами». А зачем мне этот подкуп.
- Наверное, незачем, - улыбнулся Вир Норин.
- То-то. Можешь ты поверить мне и устроить разговор с владычицей?
- Верю и могу.
- Когда?
- Сейчас. Пойдемте туда, где никто не ходит и есть какая-нибудь стена, за которой можно спрятать свет экрана.
- Вот это дело! - с удовольствием воскликнул «кжи»и повел Вир Норина в сторону от главной аллеи, где стояла длинная, поставленная поперек дорожки плита, испещренная назидательными изречениями. Такие плиты встречались в разных местах города, но Вир Норин никогда не видел, чтобы хоть кто-нибудь читал надписи.
Вир знал распорядок жизни Родис. Она должна была быть наверху. Действительно, на вызов его СДФ Родис откликнулась почти немедленно. Она появилась на импровизированном экране каменной плиты не в той черной тормансианской одежде, какую обычно носила в Хранилище Истории, а в коротком белом платье с голубой отделкой.
- Ух! - вырвалось у тормансианина восклицание не то изумления, не то восторга.
Астронавигатор рассказал о «кжи», ищущем встречи по просьбе Эвизы Танет. Родис подозвала Гзер Бу-Яма в освещенное поле передатчика, несколько секунд всматривалась в него и сказала:
- Приходите!
- Когда и как?
- Хотите сейчас? Идите, не привлекая внимания, к памятнику Всемогущему Времени, поверните направо от него, к восьмому дому по улице Последней Войны. Первый раз приходите один. Сколько времени вам потребуется? Я буду ждать вас и проведу к себе.
Родис выключила связь, и Вир Норин немедленно погасил свой СДФ.
- Вот это здорово! - обрадованно воскликнул «кжи». - Как все получается просто у настоящих людей! Ладно, передавай мой поклон Эвизе Танет! Жаль, что я ее больше не увижу.
- Почему же? Когда придете к Родис, попросите ее соединить вас со звездолетом и вызвать Эвизу Танет.
- Да ну? А о чем я буду с ней говорить? - вдруг испугался «кжи».
- Ну хоть поглядите на нее!

Предыдущая страница 25 Следующая страница


Час быка 26

- И то. Ух, спасибо, друг! Мне пора. - Тормансианин протянул руку и крепко сжал ладонь Вир Норина.
Тот улыбнулся. Получить благодарность от жителя столицы Ян-Ях было нелегко.
Теперь, даже если бы астронавигатор вторично запутался в переулках старого района столицы, его привел бы к месту острый слух землянина. Собачий лай слышался издалека, так как псы были плохо воспитаны, подобно своим хозяевам.
Сю-Те выбежала в переднюю на лязг открываемых замков. С возгласом «Спасибо, спасибо!» она бросилась к Вир Норину и вдруг замерла, побежденная застенчивостью. Оказывается, ей уже достали кусочек голубой пластмассы с нужными знаками и штампами, дающий право на проживание в столице.
Вир Норин обрадовался, услышав своеобразный голос девушки, более низкий, чем горловые фальцетные голоса тормансиан, но более высокий и звонкий, чем грудные меццо-сопрано женщин звездолета. Сю-Те с материнской заботой женщин Ян-Ях, обязанных прежде всего кормить мужчину, приготовила ужин из запасов хозяина и огорчилась, узнав, что Вир Норин по вечерам ничего не ест, а только пьет, и то какой-то особый напиток. Если бы звездолетчик знал, с каким трудом было связано приготовление пищи у тормансиан на их примитивных нагревательных приборах, он постарался бы что-нибудь съесть. Но, ничего не зная о горячих плитах и вечно пачкающихся кастрюлях, он спокойно отверг еду. Девушка попросила позволения прийти к нему, когда он отдохнет. У нее есть очень важный вопрос.
«Важный вопрос» был задан, едва она появилась на пороге, и Вир Норин не смог уклониться или хитрить под открытым взглядом, всей душой требовавшим правды.
- Да, Сю-Те, я не житель Ян-Ях, а совсем с другой, безмерно далекой планеты Земля. Да, я с того самого звездолета, о котором вы слышали, но мы, как видите, не банда космических разбойников и шпионов. Мы одной крови, наши общие предки больше двух тысяч лет назад жили на одной планете - Земля. Вы все оттуда, а вовсе не с Белых Звезд.
- Так и знала! - с гордым торжеством воскликнула Сю-Те. - Ты совсем особенный, и я сразу поняла это. Оттого легко и радостно с тобой, как никогда еще не было в моей жизни! - Девушка опустилась на колени, схватила руку астронавигатора, прижала к щеке и замерла, закрыв глаза.
Вир Норин с нежной осторожностью отнял руку, поднял маленькую тормансианку и усадил в кресло около себя.
Он рассказал ей о Земле, о их появлении здесь, о гибели трех землян. В СДФ было несколько «звездочек» для самого первого знакомства с жизнью Земли.
Так начались их совместные вечера. Неуемное любопытство и восхищение милой слушательницы воодушевляли Вир Норина, отгоняя предчувствие, томившее его с некоторых пор, что он не увидит больше родную, бесконечно любимую Землю.
С первых минут высадки на Торманс он всей кожей чувствовал недобрую психическую атмосферу. Общая недоброжелательность, подозрение и особенно глупейшая смешная зависть соревновались с желанием любой ценой выделиться из общей массы. Последнее земляне объясняли отзвуком прежнего колоссального умножения народа, в миллиардах которого тонули личности, образуя безымянный и безликий океан. Психическая атмосфера Ян-Ях уподоблялась плохой воде, в какую иногда попадает неосторожный купальщик. Вместо покоя и свежести приходит чувство отвращения, зуда, нечистоты. В старину на Земле такие места называли «злой водой». Везде, где реки не текли с солнечных гор, где ручьи не освежались родниками, лесами и чистым дождем, а, наоборот, застаивались в болотах, мертвых рукавах и замкнутых бухтах, насыщаясь гниющими остатками жизни. Так и в психической атмосфере - тысячелетний застой, топтание на месте, накопление недобрых мыслей и застарелых обид ведет к тому, что исчезают «свежая вода», ясные чувства и высокие цели там, где нет «ветра» поисков правды и прощения неудач.
Вероятно, пребывание в плохой «психической воде»и породило смутное чувство трагического конца.
Вир Норин вспоминал о катастрофических последствиях, случавшихся на разных планетах, в том числе и на прежней, докоммунистической Земле, когда цивилизация неосторожно поднимала на поверхность вредные для жизни остатки архаических периодов развития планеты. Газы, нефть, соли, споры еще живых бактерий, надежно погребенные под многокилометровыми толщами геологических напластований, были извлечены на свет и вновь пущены в кругооборот биосферы, отравляя воды морей, пропитывая почву, скопляясь в воздухе. И так продолжалось тысячелетия. По сравнению с этой деятельностью опасная игра с радиоактивными веществами в Час Быка родной планеты перед рассветом высшего общества была кратковременной и не такой уж значительной. А здесь, на Тормансе, люди, разрушив равновесие природы, принялись за человеческую психику, разрушая ее отвратительным неустройством жизни. Подобно нефти и солям из глубин планеты, здесь из-под сорванного покрова воспитания и самодисциплины поднялись со дна душ архаические остатки звериной психологии - пережитки первобытной борьбы за выживание.
Но, в отличие от первобытного зверя, поведение которого жестко определялось железными законами дикой жизни, поведение невоспитанного человека не обусловлено. Отсутствие благодарности ко всему исходит из сознания: «Мир - для меня»- и является главной ошибкой в воспитании детей. Зато человек из зависти старается вредить своему ближнему, а этот «ближний» приучен мстить во всей силе своего скотского комплекса неполноценности. Так во всей жизни Торманса нагнеталось всеобщее и постоянное озлобление, ощущение которого больно хлестало по чувствам землян, выросших в доброй психической атмосфере Земли.
Тем поразительнее для Вир Норина казалась Сю-Те, вся светившаяся заботой, добром и любовью, невесть как возникшими в мире Ян-Ях. Девушка уверяла, что она не одна, что таковы тысячи женщин планеты.
Это пугало астронавигатора, потому что страдание таких людей на жизненном пути было сильнее всех других. Через глаза Сю-Те Вир Норин видел глубину души, поборовшей тьму в себе и отчаянно оборонявшейся от окружавшего мрака.
Нелегко прорастали в землянине бдительная нежность и ранящая жалость, некогда так характерные для его предков и утраченные за ненадобностью в светлую эпоху коммунистических эр.
На третий день за завтраком Вир Норин заметил, что Сю-Те чем-то необычайно взволнована. Читая в ее открытой душе, он понял ее страстное желание увидеть нечто, о чем она мечтала давно, но не смеет его просить об этом. Вир Норин пришел ей на помощь и заговорил как бы вскользь о том, что у него сегодня свободное утро и он с большим удовольствием прогулялся бы вместе с ней, куда она захочет. И Сю-Те призналась, что она хотела бы съездить в Пнег-Киру, это недалеко от города, брат писал ей, что там - место величайшей битвы древности, в которой погиб какой-то их предок (на Тормансе люди не знали своей родословной), и обещал непременно повести ее туда. Ей хочется побывать там в память о брате, но ведь для одинокой девушки, плохо знающей столицу, это небезопасно.
Вир Норин и Сю-Те влезли в битком набитый вагон общественного транспорта, двигавшийся в дыму, с ревом, частыми рывками и толчками из-за нервного, а скорее грубого нрава водителя. Сквозь запыленные окна виднелись длиннейшие однообразные улицы, кое-где близ дома были посажены низкие полузасохшие деревца. В машине стояла невыносимая духота. Изредка, после громкой перебранки, открывали окна, в вагон врывалась горячая пыль, снова начиналась ругань, и окна опять закрывались. Вир Норин и Сю-Те стояли, стиснутые со всех стороны, цепляясь за протянутые поверху палки. Астронавигатора оттерли от спутницы. Он заметил, как Сю-Те изо всех сил старается отойти от молодого человека с широким носом и асимметричным лицом, который бесстыдно прижимается к ней. Стоявший перед нею другой, совсем юноша, с глубоко сидящими глазами фанатика, спиной подталкивал девушку к своему товарищу. Сю-Те встретилась взглядом с Вир Норином, вспыхнула от стыда и негодования и отвернулась, не желая вмешивать землянина в стычку с пассажирами. Может быть, у нее слишком живо было воспоминание о наглом дежурном из гостиницы, которому пришлось тогда униженно целовать ее ногу. Астронавигатор в долю секунды понял все, вынул руку и рванул нахального парня назад от Сю-Те. Тот обернулся, увидел высокого, сильного человека, смотревшего без злобы, и, выругавшись, попытался было освободиться. Но его схватила не человеческая рука, а стальная машина - так ему показалось. С животным страхом тормансианин почувствовал, как пальцы впиваются в мышцы все глубже, передавливая и парализуя сосуды и нервы. В голове у него помутилось, подкосились колени, и парень взвыл в ужасе: «Не буду, простите, больше не буду!» Вир Норин отпустил нахала. А тот заорал на весь вагон, что его чуть-чуть не убили из-за девчонки, которая копейки не стоит.
К удивлению Вир Норина, большинство пассажиров приняло сторону лгуна. Все принялись кричать, угрожать, размахивать кулаками.
- Выйдем скорее! - шепнула побледневшая Сю-Те.
И они, растолкав людей, вышли на пустынной, раскаленной солнцем окраине. Сю-Те предложила идти дальше пешком. Ее маленькие ноги шагали резво и неутомимо. Она пела землянину старые песни и боевые гимны давних лет, резко отличавшиеся от рваной мелодии распространенных в столице песен. Иногда Сю-Те останавливалась, чтобы танцем проиллюстрировать мелодию, и он любовался ее фигурой и отточенностью движений. По сухой предгорной равнине они незаметно прошли оставшиеся двенадцать километров до каменной гряды, поросшей старыми редколистными деревьями, почти не дававшими тени. Закатная сторона гряды обрывалась в широкую впадину дна высохшего озера. Слабый ветерок вздымал там бурые столбы пыли.
Обелиск из голубоватого камня, расписанный черными, глубоко врезанными знаками, стоял на границе поля стародавней битвы, а неотделанные глыбы камней, разбросанные повсюду, означали места общих погребений. Их было много. Обширное поле, простиравшееся почти до горизонта, некогда было изрыто траншеями и валами. Время уничтожило их, медленно растущие деревья Торманса сменились не один раз на удобренной трупами почве, и теперь в тонкой сетке теней на сухой, пыльной земле торчали только камни. Не осталось ничего напоминавшего о ярости гигантской битвы, море страдания раненых, ужасе побежденных, сброшенных в топкое озеро. Безотрадная местность, полумертвые деревья, потрескавшаяся земля…
Жаркий ветер шуршал в ветвях, какие-то зеленые насекомые вяло ползали у корней. Сю-Те выбрала большой, пирамидально заостренный камень с изломами, отсвечивавшими буро-красным цветом засохшей крови, и опустилась перед ним на колени. Приложив пальцы к вискам и склонив голову, она шептала молитвы. Вир Норин ждал, пока она исполнит обряд. Когда девушка встала, он спросил:
- Кто бился здесь и кто кого победил?
- Предание говорит о сражении между владыками головного и хвостового полушарий. Погибли сотни тысяч людей. Победил владыка головного, и на всей планете установилась единая власть. Эту битву называют победой мудрости над темными хвостовыми народами.
- Ваши предки участвовали в сражении на стороне побежденных?
- Да.
- А если бы победили они, а не головные? Изменилась бы жизнь?
- Не знаю. Зачем ей меняться?! Столица была бы в Кин-Нан-Тэ, наверное. Дома бы строили по-другому, как принято у нас, башнями. Может быть, мои предки стали бы «змееносцами»…
- И вы хотели бы принадлежать к этой верхушке?
- Ой, нет! Вечно бояться, оглядываться, презирать все и быть всеми ненавидимой? Может быть, я просто невежественная и глупая, но мне не хотелось бы так жить. Лучше никак…
Это «лучше никак» пронизывало все сознание молодых тормансиан, принадлежавших к классу «кжи», и обусловливало неискоренимый фатализм. «Зачем?»- казалось им непобедимым аргументом.
Вир Норин еще раз обвел взглядом выжженное плато. Могучее воображение заполнило его грохотом боевых машин, воплями и стонами сотен тысяч людей, штабелями трупов на изрытой каменистой почве. Вечные вопросы: «Зачем? За что?»- на этом фоне становились особенно беспощадными. И обманутые люди, веря, что сражаются за будущее, за «свою» страну, за своих близких, умирали, создавая условия для еще большего возвышения олигархов, еще более высокой пирамиды привилегий и бездны угнетения. Бесполезные муки, бесполезные смерти…
Со вздохом Вир Норин обратился к спутнице:
- Пойдемте, Сю-Те!
Землянин и тормансианка спустились с холмов. Вир Норин предложил срезать напрямик изгиб старой дороги, держа направление на круглый холм с заброшенным зданием, серым и приземистым, смутно маячившим вдали. Они быстро дошли до холма. Астронавигатор заметил, что Сю-Те устала, и решил сделать привал в тени развалин. Сю-Те улеглась на землю, подперев голову руками. Вир Норин увидел, что она пристально разглядывает стену и хмурит лоб в усилии припомнить забытое. Сю-Те вскочила и обошла вокруг развалин. Затем долго рассматривала надписи и барельефы с изображением огромной руки, протянутой жестом участливой помощи. Чуть успокоившись, она снова села рядом с Вир Норином, охватив колени руками, в позе, живо напомнившей ему Чеди, и долго в молчании смотрела вдаль, на миражи голубых озер, которые скрывали пыльный дым над городом Средоточия Мудрости.
- Сколько тебе лет? - вдруг спросила Сю-Те.
- По вашим годам, которые гораздо короче, чем на Земле, сто шестьдесят, или сорок два по счету Белых Звезд, одинаковому с земным.
- У вас это много или мало?
- Для прежней Земли, на вашем уровне развития, это средний возраст, не молодой и не старый. Теперь он сдвинулся в молодость. Мне двадцать два - двадцать три года, а Родис - двадцать пять. У нас долгое детство. Не инфантильность, а именно растянутое детство - в смысле восприятия мира. А сколько вам?
- Восемьдесят, или двадцать по счету Белых Звезд. Я приближаюсь к нашему крайнему возрасту, и мне осталось пять лет до того времени, когда я войду во Дворец Нежной Очерти. А тебя давно бы отправили туда. Нет, я говорю глупости, ты ведь ученый и здесь жил бы долго, ты «джи»!
- Никак не могу представить себе этот ужас!
- Никакого ужаса нет. В этом есть даже хорошее. Мы не проводим детство в душных школах, как будущие «джи», которых там пичкают ненужными для жизни знаниями. И мы не болеем, умирая в цвете сил…
- Вы огорчены, Сю-Те? Посмотрите мне в глаза!
Сю-Те перевела на Вир Норина печальный взор, как бы говоривший: «Я вижу весь свой жизненный путь до конца».
- Нет, - медленно сказала она, - мне хорошо, просто второй раз сегодня я встретилась с древней смертью.
- Как? И это памятник? Что тут было?
- Не памятник, а храм. Был в эпоху Голода и Убийств знаменитый врач Рце-Юти. Он изобрел средство Нежной Смерти. Его последователи и помощники построили этот храм Руки Друга над бездонным колодцем незапамятной древности. Рце-Юти сказал всем слабым, мучительно больным, усталым от жизни, преследуемым и запуганным: «Приходите сюда, и я успокою вас - дам вам нежную смерть. Она придет к вам ласковой и прекрасной, юной и зовущей. Лучшего на планете сейчас никто дать не может, и вы сами убедились во лжи пустых обещаний».
И множество людей приходило к нему. В первой комнате они смывали с себя грязь дороги, сбрасывали одежды и нагие вступали во второй сводчатый зал, где в ласковом сне умирали незаметно и безболезненно… Бездонный колодец поглощал их тела. Исстрадавшиеся, потерявшие надежду, здоровье, близких не переставали приходить, восхваляя мудрого врача. Это было давно…
- И из этого благодеяния возникла государственная обязанность умирать. Дворцы Нежной Смерти, деление народа на «кжи»и «джи»- мог ли предвидеть мудрец Рце-Юти такие ужасные последствия?
- Не знаю, - беспомощно ответила Сю-Те.
- И не надо. - Вир Норин погладил ее растрепавшиеся от ветра волосы.
А она потянулась к его лицу, и ее вздрагивающая, осторожная ладонь, казалось, коснулась самого сердца Вир Норина. Ему представились гигантские темные стены инферно, окружавшие Сю-Те, за которыми для нее не было ничего, никакой опоры для ее веры, ее души.
Усилием воли он поборол видение, улыбнулся и сказал ей об ее уме и очаровании и о том, как она нравится ему.
Сю-Те взглянула на него, доверчивая и сияющая, и встала упруго и быстро, как жительница Земли. Они пошли к сумрачному городу, и звенящий голос тормансианки разнесся по пустынной равнине:
«Свой последний год живу на свете, в городах других не побывав, никого хорошего не встретив…»- звонкая летящая мелодия напомнила Вир Норину что-то очень знакомое, слышанное еще в раннем детстве.

ГЛАВА XIII. КОРАБЛЮ - ВЗЛЕТ!

Вир Норин расстался с Сю-Те на перекрестке улицы, которая вела к небольшому заводу точных приборов, где работало много друзей Таэля. Сю-Те хотела повидаться с одним из них, чтобы устроиться на работу.
Она вернулась домой возбужденная - все складывалось в согласии с ее мечтами. Но вскоре радость угасла, захлестнула мучительная тоска, когда она узнала, что срок пребывания землян на Ян-Ях подходит к концу. Только двое их осталось в городе Средоточия Мудрости, а все другие уже находились в звездолете.
Вир Норин в этот вечер долго ждал, когда она выйдет из своей комнаты, но Сю-Те не появлялась. Не понимая ее настроения - психическая интуиция не подсказывала ему ничего плохого, - Вир Норин наконец сам постучал к девушке.
Сю-Те сидела, положив голову на вытянутые вдоль стола руки. Выражения лукавой виноватости, свойственного ей, когда она считала себя в чем-то неловкой или признавалась в слабости, не возникло на ее лице при виде Вир Норина. Да, Сю-Те в самом деле походила на грустную птицу - гитау. Она вскочила, забеспокоилась, чтобы удобнее усадить Вир Норина, а сама опустилась прямо на пол, на твердую подушку, и долго в безмолвии смотрела на своего земного друга. Вир Норину передались ее чувства: она думала о нем и о близкой разлуке.
- Скоро твой звездолет улетит? - спросила она наконец.
- Скоро. Хочешь полететь с нами? - вырвался у него вопрос, который не следовало задавать.
На лице девушки спокойная печаль сменилась жестокой внутренней борьбой. Глаза Сю-Те налились слезами, дыхание прервалось. После долгого молчания она с трудом произнесла:
- Нет… Не думай, что я неблагодарна, как многие из нас, или что… я не люблю тебя. - Ее смуглые щеки потемнели еще сильнее. - Я сейчас вернусь!
Сю-Те скрылась в стенном шкафу для платья, который служил ей вместо комнаты для переодевания.
Вир Норин смотрел на пеструю вязь ковра, думая об ее отказе лететь на Землю. Природная мудрость, никогда не покидавшая Сю-Те, удерживает ее от этого шага. Она понимает, что это будет бегством, на Земле для нее утратятся цель и смысл жизни, только что появившиеся здесь, ей будет очень одиноко.
Чуть слышно стукнула дверца шкафа.
- Вир! - услышал он шепот, обернулся и замер.
Перед ним во всей чистоте искреннего порыва стояла обнаженная Сю-Те. Сочетание женской смелости и детской застенчивости было трогательным. Она смотрела на Вир Норина сияющими и печальными глазами, будто сожалея о том, что не может отдать ему ничего большего. Распущенные черно-пепельные волосы спадали по обе стороны круглого полудетского лица на худенькие плечи. Юная тормансианка стояла торжественная, ушедшая в себя, как бы исполняя некий обряд. Приложив ладони к сердцу, она протянула их сложенными к астронавигатору.
Вир Норин понимал, что, по канонам Ян-Ях, ему отдавали самое заветное, самое большое, что было в жизни у молодой женщины «кжи». Такой жертвы Вир Норин не мог отвергнуть, не мог оттолкнуть это высшее для Торманса выражение любви и благодарности. Да он и не хотел ничего отвергать. Астронавигатор поднял Сю-Те, крепко прижав к себе.
Времени до рассвета осталось немного. Вир Норин сидел у постели Сю-Те. Она крепко спала, подсунув обе ладони под щеку. Вир смотрел на спокойное и прекрасное лицо своей возлюбленной. Любовь подняла ее над миром Ян-Ях, а сила и нежность Вир Норина сделали недоступной страху, стыду или смутной тревоге, уравняв с земными сестрами. Он заставил ее почувствовать собственную красоту, лучше понимать тонкие переходы ее меняющегося облика. А она? Она разбудила его память о прекрасных днях жизни…
Перед Вир Норином непрерывной чередой проходили, уводя в бесконечную даль, памятные образы Земли. Заповедная долина в Каракоруме, в бастионах лиловых скал, над которыми в непосредственной близости сияли снежные пики. Там, у реки цвета берилла, неумолчно журчавшей по черным камням, стояло легкое, парящее в воздухе здание испытательной станции. Дорога вниз шла плавными извилинами через рощу исполинских гималайских елей к поселку научного института - прослушивания глубинных зон космоса. Астронавигатор очень любил вспоминать годы, проведенные на постройке новой обсерватории, на степном бразильском плоскогорье, низкие облеты безбрежных Высоких Льяносов с огромными стадами зебр, жирафов и белых носорогов, перевезенных сюда из Африки; кольцевые насаженные леса Южной Африки с голубой и серебристой листвой, серебряно-синие ночи в снежных лесах Гренландии; сотрясаемые грозным ветром здания одиннадцатого узла астросети на берегу Тихого океана.
Еще один узел на Азорских островах, где море так бездонно-прозрачно в тихие дни… Поездки для отдыха в святые для любого землянина древние храмы Эллады, Индии, Руси…
Ни малейшей тревоги о будущем, кроме естественной заботы о порученном деле, кроме желания стать лучше, смелее, сильнее, успеть сделать как можно больше на общую пользу. Гордая радость помогать, помогать без конца всем и каждому, некогда возможная только для сказочных халифов арабских преданий, совсем забытая в ЭРМ, а теперь доступная каждому. Привычка опираться на такую же всеобщую поддержку и внимание. Возможность обратиться к любому человеку мира, которую сдерживала только сильно развитая деликатность, говорить с кем угодно, просить любой помощи. Чувствовать вокруг себя добрую направленность мыслей и чувств, знать об изощренной проницательности и насквозь видящем взаимопонимании людей. Мирные скитания в периоды отдыха по бесконечно разнообразной Земле, и всюду желание поделиться всем с тобой: радостью, знанием, искусством, силой…
Склоняясь над спящей Сю-Те, Вир Норин испытывал необыкновенно сильное желание, чтобы и его тормансианская возлюбленная побывала во всех прекрасных местах родной ему планеты.
Молодые женщины бывают внутренне больше кочевниками, чем мужчины, больше стремятся к смене впечатлений, поэтому теснота инферно для них тяжелее. Он мечтал о том, чтобы на Земле бесчисленные ранения, нанесенные этой нежной душе, излечились бы без следа… И знал, что этому никогда не сбыться…
Сю-Те почувствовала его взгляд и, еще не очнувшись от сна и счастливой усталости, долго лежала с закрытыми глазами. Наконец она спросила:
- Ты не спишь, любимый? Отдохни здесь, рядом со мной. - Голос ее со сна был детски тонок. - Мне снился сон, светлый как никогда! Будто ты уехал от меня - о, ненадолго! - в маленький какой-то городок. Я отправилась на свидание с тобой. Это был наш и не наш город. Люди, встречавшиеся мне, светились добротой, готовые помочь мне искать тебя, звали отдохнуть, провожали там, где я могла заплутаться. И я шла по улице - какое странное название: улица Любви! - по тропинке через свежую и мягкую траву к большой, полноводной реке, и там был ты! - Сю-Те нашла руку Вир Норина и, снова засыпая, положила ее на щеку.
Вир Норин не шевелился, странный ком стоял у него в горле. Если сон, навеянный его мыслями, был для Сю-Те невозможной мечтой, то как еще мало любви растворено в океане повседневной жизни Торманса, в котором проживет свою коротенькую жизнь это чистое существо, будто перенесенное сюда с Земли! Мысль, давно мучившая его, сделалась невыносимой. Он медленно взял руку тормансианки и стал целовать коротко остриженные ноготки с белыми точками. Как и сплетения синих жилок на теле, и легко красневшие белки глаз, это были следы не замеченного в детстве нездоровья, плохого питания, трудной жизни матери. Сю-Те, не просыпаясь, улыбнулась, крепко смежив ресницы. Удивительно, как на бедной почве здесь вырастают такие цветы! Разрушена семья, создавшая человека из дикого зверя, воспитавшая в нем все лучшее, неустанно оборонявшая его от суровости природы. И без семьи, без материнского воспитания возникают такие люди, как Сю-Те! Это ли не доказательство правоты Родис, ее веры в первичную хорошую основу человека! На Земле тоже нет семьи в старинном ее понимании, но мы не уничтожили ее, а просто расширили до целого общества…
Вир Норин бесшумно встал, оглядел завешанную коврами и портьерами комнату, прислушался к топоту и стукам, которые неслись со всех сторон просыпавшегося дома. На улице затявкала визгливая собачонка, прогрохотала транспортная повозка.
Печаль все сильнее завладевала Вир Норином - ощущение тупика, из которого он, бывалый, высоко тренированный психически путешественник, не видел выхода. Его привязанность к маленькой Сю-Те превратилась неожиданно и могуче в любовь, обогащенную нежной жалостью такой силы, какую он и не подозревал в себе. Жалость для воспитанного в счастье отдачи землянина неизбежно вызывала стремление к безграничному самопожертвованию. Нет, надо советоваться с Родис! Где Родис?..
А Фай Родис провела эту ночь в обсуждении проблем «кжи». Гзер Бу-Ям пришел в святилище Трех Шагов еще раз с несколькими товарищами. «Кжи» начали первый визит со спора и хвастовства своими преимуществами перед «джи»и прежде всего гораздо большей свободой во всех своих поступках. Фай Родис сразила их, сказав, что это мнимая свобода. Им позволяют лишь то, что не вредит престижу и экономике государства и не опасно для «змееносцев», огражденных от народной жизни стенами своих привилегий.
- Подумайте над вашим понятием свободы, и вы поймете, что она состоит в правах на низкие поступки. Ваш протест против угнетения бьет по невинным людям, далеким от какого-либо участия в этом деле. Владыки постоянно твердят вам о необходимости защищать народ. «От кого?»- задавались ли вы таким вопросом? Где они, эти мнимые враги? Призраки, с помощью которых заставляют вас жертвовать всем и, самое худое, подчиняют себе вашу психику, направляя мысли и чувства по ложному пути.
Гзер Бу-Ям долго молчал, затем принялся рассказывать Родис о беспримерном угнетении «кжи».
- Все это, - сказал он, - вычеркнуто из истории и сохранилось лишь в изустном пересказе.
Родис узнала о массовых отравлениях, убавлявших население по воле владык, когда истощенным производительным силам планеты не требовалось прежнее множество рабочих. И наоборот, о принудительном искусственном осеменении женщин в эпохи, когда они отказывались рожать детей на скорую смерть, а бесстрашные подвижники - врачи и биологи - распространяли среди них нужные средства. О трагедии самых прекрасных и здоровых девушек, отобранных, как скот, и содержавшихся в специальных лагерях - фабриках для производства детей.
Попытка полной замены людей автоматическими машинами окончилась крахом, начиналась обратная волна, снова с массовым и тяжелым ручным трудом, так как с капиталистической позиции люди оказались гораздо дешевле любой сложной машины. Эти метания из стороны в сторону назывались мудрой политикой владык, изображались учеными как цепь непрерывных успехов в создании счастливой жизни.
Родис, как историк, знала закон Рамголя для капиталистической формации обществ: «Чем беднее страна или планета, тем больше разрыв в привилегиях и разобщение отдельных слоев общества между собою». Достаток делает людей щедрее и ласковее, но когда будущее не обещает ничего, кроме низкого уровня жизни, приходит всеобщее озлобление.
Ученые владыкам помогали во всем: изобретая страшное оружие, яды, фальсификаты пищи и развлечений, путая народ хитрыми словами, искажая правду. Отсюда укрепившаяся в народе ненависть и недоверие к ученым, стремление оскорбить, избить, а то и просто убивать «джи», как прислужников угнетателей. «Кжи» не понимают их языка, одинаковые слова у них означают совершенно не то, что у «джи».
- В отношении языка виноваты вы сами, - сказала Родис. - У нас, на Земле, было время, когда при множестве разных языков и разных уровнях культуры одинаковые слова обладали совершенно различным значением. Даже внутри одного языка в разных классах общества. И все же эту великую трудность удалось преодолеть после объединения земного человечества в одну семью. Бойтесь другого: чем ниже уровень культуры, тем сильнее сказывается прагматическая узость каждого словесного понятия, дробящегося на мелкие оттенки, вместо всеобщего понимания. Например, у вас слово «любовь» может означать и светлое, и гнуснейшее дело. Бейтесь за ясность и чистоту слов, и вы всегда сговоритесь с «джи».
- Сговориться о чем? Их правда не наша!
- Так ли? Правда жизни отыскивается тысячелетним опытом народа. Но быстрые изменения жизни при технически развитой цивилизации запутывают дороги к правде, делая ее зыбкой, как на слишком чувствительных весах, которым не дают уравновеситься. Найти правду, общую для большинства, с помощью точных наук не удавалось, потому что не были установлены критерии для ее определения. Эти критерии, иначе мера, оказались в какие-то периоды развития общества важнее самой правды. У нас, на Земле, это знали уже несколько тысячелетий назад, в Древней Элладе, Индии, Китае… - Родис на миг задумалась и продолжала: - Порывы к прозрению встречались издавна в пророчествах безумцев, интуитивно понимавших всю величайшую важность меры. В Апокалипсисе, или «Откровении Иоанна»- одного из основателей христианской религии, есть слова: «Я взглянул и увидел коня вороного и на нем всадника с мерою в руке…» Эта мечта о мере для создания подлинной правды человечества осуществилась после изобретения электронных счетных машин. Пришла возможность оценки горя и радости для гармонии чувства и долга. У нас есть огромная организация, занимающаяся этим: Академия Горя и Радости. У вас «джи» должны вместе с вами установить меру и найти правду, за которую надо биться совместно, ничего более не боясь…
Правда и есть истина, ложь порождается страхом. Но не настаивайте слишком на точности истин, помните об их субъективности. Человек хочет всегда сделать объективной ее, царицу всех форм, но она каждому показывается в ином одеянии.
Воспитание в правде не может быть облечено абстрактными формулировками. Прежде всего это действенный подвиг на всех ступенях жизни. Когда вы откажетесь от злословия, от общения с предателями правды, насытите свой ум добрыми и чистыми мыслями, вы приобретете личную непобедимость в борьбе со злом.
Так медленным убеждением, неотразимо и беспристрастно, Фай Родис протягивала нить за нитью от «кжи»к «джи». Остальное довершали личные контакты. Впервые «кжи»и «джи» встречались как равные в подземельях старого Храма Времени.
Таэль был поражен живостью ума, удивительной понятливостью в учении и полной открытостью всему новому у тех, кого они привыкли считать тупой и бездеятельной частью человечества. «Кжи» усваивали новые идеи даже быстрее, чем тренированные умственно, но и более косные «джи».
- Почему они не стремились к знанию, почему их развитие давно остановилось? - спрашивал инженер у Родис. - Ведь они, оказывается, ничем не хуже, чем мы!
- В самой формулировке «их», «они»- ваша глубочайшая ошибка. Это абсолютно те же люди, искусственно отобранные вашим обществом и обреченные жить в условиях примитивной борьбы за существование. Короткая жизнь дает развиться лишь самым банальным чувствам, «кжи» опускаются все время вниз под тяжестью неустроенной жизни. Так в первобытных лесах наших тропиков ушедшие туда десятки тысяч лет назад племена все силы тратили лишь на одно - чтобы выжить. От поколения к поколению они вырождались интеллектуально, теряя творческую энергию. Даже могучие слоны степной породы, гигантские бегемоты больших рек Земли превращались в лесах в карликовые, мелкие виды. Ваш «лес»- это короткая жизнь с перспективой близкой смерти в душной тесноте перенаселенных городов, с плохой пищей и неинтересной работой.
- Да, в общем, «кжи»- лишь дешевые промежуточные звенья между дорогими машинами, - сказал Таэль. - Нет ни мастерства, ни радости созидания. Машина делает лучше, быстрее, а ты у нее лишь «на подхвате», как выражается Гзер Бу-Ям. «Вы умираете больными и мудрыми, а мы - молодыми и глупыми, что лучше для человека?»- задали мне вопрос. Я пробовал им объяснить, что плохая работа каждого из нас, кто бы он ни был, бьет по своим же беззащитным братьям, родителям, детям, а не по ненавистным угнетателям. У тех есть охранительные меры. «Как вы можете так поступать?»- спросил я, и, кажется, они поняли.
- И все же у «них» есть преимущество перед «вами», - сказала Родис. - Смотрите, какие яркие фигуры - эта компания Гзер Бу-Яма! Им мало что нужно, и в этом они свободнее. Посмотрели бы вы, как вел себя Гзер Бу-Ям, когда увидел по СДФ Эвизу Танет! С какой детски наивной и светлой радостью он смотрел на нее! «Я увидел ее, свою мечту, еще раз и теперь могу умереть!»- воскликнул он. Вот вам и грубый, темный «кжи»!
Прозвучал тихий вызов СДФ, и Родис откликнулась. На экране появился Вир Норин и сказал:
- Я хочу привести к вам Сю-Те.
- Ее?
- Да. Для безопасности я приду в подземелье.
- Я жду вас.
При виде Фай Родис Сю-Те вздохнула коротко и резко, как всхлипнула. Родис протянула ей обе руки, привлекла к себе, заглянула в открытое, поднятое к ней лицо.
- Вы владычица землян?.. Глупая, я могла бы не спрашивать, - сказала Сю-Те, опускаясь на колени перед Родис, которая звонко рассмеялась и легко подняла девушку. Губы Сю-Те вдруг задрожали, по щекам покатились крупные слезы. - Скажите ему… Он говорит, что все не так, и я не понимаю. Ну зачем я земному человеку, если вы такие?.. Великая Змея, я желтый птенец Ча-Хик перед женщинами Земли!
- Скажу, - серьезно ответила Родис, усадив ее и взяв за руку.
Она долго молчала. Сю-Те взволнованно задышала, и Родис словно очнулась.
- Вы чутки и умны, Сю-Те, поэтому у меня не может быть слов, скрытых от вас. Вир, дорогой мой! Вам удался, если здесь можно говорить об удаче, миллионный шанс. Она не богиня, но существо иного рода - фея. Эти маленькие воплощения добра издавна пользовались особыми симпатиями в земных сказках.
- Почему особыми? - тихо спросила Сю-Те.
- Богиня - героическое начало, покровительница героя, почти всегда ведущая его к славной смерти. Фея - героика обычной жизни, подруга мужчины, дающая ему радость, нежность и благородство поступков. Это сказочное разделено отражало мечты людей прошлого. И найти здесь, на Тормансе, фею?! Что же вы будете делать, бедный мой Норин? - спросила Родис на земном языке.
- Не бедный! Если бы я мог взять ее с собой, но она говорит, что это невозможно!
- Она права, мудрая маленькая женщина.
- Понимаю и соглашаюсь. Но возможен другой, диаметрально противоположный выход…
- Вир! - воскликнула Родис. - Это же Торманс, планета мучений в глубоком инферно!
Вир Норин вдруг рассердился и, как настоящий тормансианин, принялся проклинать инферно, и Торманс, и человеческую судьбу на языке Ян-Ях, богатом этими заклятиями несчастья. Сю-Те испуганно вскочила, Родис обняла ее за тонкую, стянутую зеленым поясом талию и удержала на месте.
- Ничего. С мужчинами это бывает, когда они обижаются на собственную нерешительность.
- Я решил!
- Может быть, на вашем месте я сделала бы то же самое. Вир, - неожиданно согласилась Родис и продолжала на земном языке: - Вы погибнете, но принесете большую пользу, а ей дадите сколько-то месяцев, вряд ли лет, счастья. Берегите себя! Она умрет, как только придет ваш конец. Она не боится смерти. Самое страшное для нее - это остаться без вас. Только женщины Торманса в любви могут проявить столько мужества и стойкости, равно как и безразличия ко всему, что может с ней случиться. Где расчеты обратного пути?
- У Менты Кор. Мы приготовили их еще во время облета Торманса.
- Мы будем горевать о вас, Вир!
- А я? Но я надеюсь дожить до прилета второго ЗПЛ и увидеть если не вас, то соотечественников.
- Идите, Вир! Мы еще не раз увидимся в оставшееся время. Может быть, вы еще измените свое решение…
- Нет! - сказал он так твердо, что Сю-Те, не понявшая ни слова, вздрогнула. Вещим чутьем женщины догадываясь о сути разговора двух землян, она разразилась слезами, когда Родис простилась с обоими долгим поцелуем.

Предыдущая страница 26 Следующая страница


27 Иван Ефремов

Вскоре после свидания с Родис Вир Норин явился в физико-технический институт - самый большой в столице, впитавший почти всех способных ученых планеты. Инженер Таэль предупредил Вир Норина, что в здешней «мастерской» он может говорить свободнее, чем в других. Инженер придавал большое значение предстоявшему разговору.
Собравшиеся расположились в строгом порядке научной иерархии. Впереди, ближе к председательствующей группе, уселись знаменитые ученые, отмеченные властью. У многих на груди блестели особые знаки: фиолетовый шар планеты Ян-Ях, обвитый золотой змеей.
Позади маститых и заслуженных небрежно развалились представители средней прослойки, а в конце зала стеснилась молодежь. Этих пустили сюда в ограниченном количестве.
Вир Норин достаточно изучил ученый мир Торманса и знал, как последовательно проводилось в нем разделение привилегий, начиная от размеров жилища и денежной оплаты и кончая получением особо хорошей нефальсифицированной и свежей пищи со складов, снабжавших самих «змееносцев». Пожалуй, из всех несуразностей общества Ян-Ях Вир Норина больше всего удивляло, как могли продавать себя самые могучие умы планеты. Вероятно, во всем остальном, кроме их узкой профессии, они вовсе и не были могучими, эти талантливые обыватели.
Впрочем, многие ученые сознавали это. Большинство их вело себя надменно и вызывающе - именно так ведут себя обычно люди, скрывающие комплекс неполноценности.
- Мы знаем о вашем выступлении в медико-биологическом институте, - сказал председатель собрания, суровый и желчный человек, - но там вы воздержались от оценки науки Торманса. Мы понимаем деликатность людей Земли, но здесь вы можете говорить свободно и оценить нашу науку так, как она этого действительно заслуживает.
- Я снова скажу, что знаю слишком мало, для того чтобы охватить сумму познания и сравнить ее. Поэтому сказанное мной надо рассматривать лишь как самое общее и поверхностное впечатление. Правильно ли мнение, создавшееся у нас, пришельцев с Земли? Мне не раз приходилось здесь слышать, что точная наука берется разрешить все проблемы человечества Ян-Ях.
- Разве у вас, покорителей космоса, не так? - спросил председатель.
Вир Норин покачал головой.
- Даже если не требовать истин, основанных на непротиворечивых фактах, наука даже в собственном развитии необъективна, непостоянна и не настолько точна, чтобы взять на себя всестороннее моделирование общества. Один из знаменитых ученых Земли еще в древнее время, лорд Рейли, сформулировал очень точно: «Я не думаю, чтобы ученый имел больше прав считать себя пророком, чем другие образованные люди. В глубине души он знает, что под построенными им теориями лежат противоречия, которых он не в силах разрешить. Высшие загадки бытия, если они вообще постижимы для человеческого ума, требуют иного вооружения, чем только расчет и эксперимент»…
- Какая позорная беспомощность! Только и осталось призвать на помощь божество, - раздался резкий голос.
Вир Норин повернулся в сторону невидимого скептика.
- Основное правило нашей психологии предписывает искать в себе самом то, что предполагаете в других. Все та же трудно истребимая идея о сверхсуществах живет в вас. Боги, сверхгерои, сверхученые…
Земной физик, о котором я вспомнил, имел в виду гигантские внутренние силы человеческой психики, ее врожденную способность исправлять дисторсию мира, возникающую при искажении естественных законов, от недостаточности познания. Он имел в виду необходимость дополнить метод внешнего исследования, некогда характерный для науки Запада нашей планеты, интроспективным методом Востока Земли, как раз полагаясь только на собственные силы человеческого разума.
- Это годы безрезультатных размышлений, - возразили Вир Норину из дальнего угла аудитории, - у нас нет ни времени, ни средств. Правительство не дает нам больших денег, а вы смотрите на нашу бедность с вашей богатой планеты.
- Бедность и богатство в познании относительны, - возразил астронавигатор, - у нас на Земле все начинается с вопроса: какова польза человеку от самых отдаленных последствий, от самого малого расхода духовных и материальных сил? Вы говорите об отсутствии средств? Тогда зачем вы стремитесь к овладению первичными силами космоса, не познав как следует необходимых человеку вещей? Неужели вам еще не ясно, что каждый шаг на этом пути дается труднее предыдущего, ибо элементарные основы вселенной надежно скованы в доступных нам видах материи? Даже пространственно-временная протяженность неудержимо стремится принять замкнутую форму существования. Вы гребете против течения, сила которого все возрастает. Чудовищная стоимость, сложность и энергетическая потребность ваших приборов давно превысили истощенные производительные силы планеты и волю к жизни ваших людей! Идите иным путем - путем создания могучего бесклассового общества из сильных, здоровых и умных людей. Вот на что надо тратить все без исключения силы. Еще один из древних ученых Земли, математик Пуанкаре, сказал, что число возможных научных объяснений любого физического явления безгранично. Так выбирайте только то, что станет непосредственным шагом, пусть маленьким, к счастью и здоровью людей. Только это, больше ничего!
Прежде чем научиться нести чужое бремя, мы учимся, как не умножать это бремя. Стараемся, чтобы ни одно наше действие не увеличивало суммы всепланетной скорби, постигая диалектику жизни, гораздо более сложную и трудную, чем все головоломные задачи творцов научных теорий и новых путей искусства.
Самое трудное в жизни - это сам человек, потому что он вышел из дикой природы не предназначенным к той жизни, какую он должен вести по силе своей мысли и благородству чувств.
Всепроникающей культуры, гармонии между деятельностью и поведением, между профессией и моралью у вас еще нет даже на самой вершине культуры Ян-Ях, какой считается здесь физико-математическая наука…
- А у вас, на Земле, не считается?
- Нет. Вершина, куда сходятся в фокусе все системы познания, у нас история.
Снова поднялся председатель собрания:
- Поворот, какой приняла наша беседа, вряд ли интересен для собравшегося здесь цвета учености Ян-Ях.
Вир Норин увидел, что его не поняли.
- Лучше познакомьте нас с земными представлениями об устройстве вселенной, - предложил человек с орденом «Змеи и Планеты»и большими зелеными линзами над глазами.
Вир Норин подчинился желанию своих слушателей.
Он рассказал о спирально-геликоидальной структуре вселенной, о мирах Шакти и Тамаса, о сложных поверхностях силовых полей в космосе, подчиняющихся закону пятиосных эллипсоидных структур, о тройственной природе волн развития - больших и малых, о спирально-ассиметричной теории вероятностей вместо линейно-симметричной, принятой в науке Ян-Ях и не позволяющей обойтись без высшего существа. Вир Норин говорил о победе над пространством и временем после раскрытия загадок предельных масс звезд, издавна известных ученым Ян-Ях, как и землянам: величин Чандрасекара и Шварцшильда, а главное, после исправления ошибки диаграммы Крускала, когда окончились представления об антимире как совершенно симметричном нашему миру. На деле между Тамасом и Шакти имеется асимметрия геликоидального сдвига, и взрыв квазаров не обязательно отражает коллапс звезд в Тамасе.
Самым трудным было побороть представления о замкнутости вселенной в себе, в круге времени, замыкающемся на себя и вечно, бесконечно существующем. Математические формулировки, вроде преобразования Лоренца, не помогли, а только запутали вопрос, не давая мысли человека преодолеть все эти «замкнутые на себя» системы, сферы, круги времен, которые являлись лишь отражением хаоса инфернального опыта безвыходности. Лишь когда человек смог преодолеть инфернальные круги и понял, что нет замкнутости, а есть разворачивающийся в бесконечность геликоид, тогда он, по выражению индийского мудреца, раскрыл свои лебединые крылья поверх бурного бега времен над сапфирным озером вечности.
- …Тогда, и именно тогда мы овладели удивляющими вас психическими воздействиями и предвидениями, тогда пришли к изобретению Звездолета Прямого Луча, поняв анизотропную структуру вселенной.
Звездолеты Прямого Луча идут по осям геликоидов, вместо того чтобы разматывать бесконечно длинный спиральный путь. И воображение ученого, основанное на логически-линейных методах изучения мира, подобно той же спирали, бесконечно наматывающейся на непреодолимую преграду Тамаса. Только в раннем возрасте, до кондиционирования человека системой устоявшихся взглядов, прорываются в нем способности Прямого Луча, ранее считавшиеся сверхъестественными: например, ясновидение, телеакцепция и телекинез, умение выбирать из возможных будущих то, которое совершится. Мы на Земле стараемся развить эти способности в возрасте, когда еще не кондиционирована величайшая сила организма - Кундалини, сила полового созревания.
Той же всеобщей закономерности подчинено и развитие жизни, неизбежно, повсюду на разных уровнях времени, приводящей к вспышке мысли. Для этого необходимо постоянство внутренней среды в организме и способность накапливать и хранить информацию. Говоря иначе - независимость от внешних условий существования в наибольшей возможной степени, ибо полная независимость недостижима.
Чтобы получить мыслящее существо, восходящая спираль эволюции скручивается все туже, ибо коридор возможных условий делается все более узким. Получаются очень сложные организмы, все более сходные друг с другом, хотя бы они возникали в разных точках пространства. Мыслящий организм неизбежно резко выражен как индивид, в отличие от интегрального члена общества на предмысленном уровне развития, как муравей, термит и другие животные, приспособленные к коллективному существованию. Качества мыслящего индивида в известной мере антагонистичны социальным нуждам человечества. Хотим мы этого или нет, но так получилось в становлении земного человека - следовательно, и вашего. Это не очень удачно для искоренения инферно, но, поняв случайность, мы пришли к абсолютной необходимости дальнейшего, теперь уже сознательного скручивания спирали в смысле ограничения индивидуального разброса чувств и стремлений, то есть необходимости внешней дисциплины как диалектического полюса внутренней свободы. Отсюда проистекает серьезность, строгость искусства и науки - отличительная черта людей и обществ высшей категории - коммунистических.
Если вместо скручивания спирали общества будет идти разброс и раскручивание, то появится множество анархических особей (особенно в облегченных условиях жизни), соответственно пойдет разброс и в творчестве: раздробленные образы, слова, формы. По широте и длительности распространения подобного творчества можно установить периоды упадка общества - эпохи разболтанных, недисциплинированных людей. В науке Ян-Ях особенно сказался ее разболтанный характер и, как следствие, - неумение найти верный путь. Отдельные эффекты без гармонического музыкального строя, оркестрованного с первейшими нуждами человечества… Незрелым открытиям, не изученным глубоко и всесторонне, вы придаете надуманную важность, бросаете почти все силы и средства на то, что впоследствии оказывается в стороне от главного пути, щеголяя пречислением заумных формул и пустопорожних символов.
Вир Норин остановился, затем сказал:
- Простите, я не хотел касаться социальных вопросов, но, видимо, мы на Земле не можем мыслить иначе, как имея в виду главную цель - охрану покоя, радости и творческой работы людей!..
Ученые Торманса встретили окончание речи Вир Норина угрюмым молчанием. Они сидели, ни словом, ни жестом не выражая своих чувств, пока он, несколько удивленный реакцией аудитории, спускался с кафедры. Впрочем, он почувствовал нарастающую неприязнь уже в начале своих социологических формулировок. Вир Норин поклонился и вышел из зала, всем своим существом ощущая взрывчатую враждебность привилегированных слушателей. Прикрыв за собой дверь, он услышал нестройный шум, тут же усилившийся до крика. Разумеется, провожать его никто не вышел, и Вир Норин, не терпевший церемоний прощания, даже обрадовался, что сэкономил время и раньше увидит Сю-Те. Спустя полчаса он подходил к своему дому. В душе зародилось неясное опасение: плохое назревало в его грядущей судьбе, и это плохое связано с выступлением в физико-техническом институте. Да, он произвел впечатление на ученых, но какое? Он вел себя не так, как нужно, не сумев остаться в рамках «чистой» науки Ян-Ях. Однако Таэль подчеркивал нужность именно такого выступления… Надо поговорить с Родис, она сумеет заглянуть в будущее дальше него…
Дурные предчувствия Вир Норина сразу же исчезли, когда он увидел Сю-Те. Никогда он не представлял, сколько истинного счастья можно испытать на краю опасности вот в такой маленькой комнате. Лицо Сю-Те было озарено беззаветной любовью, и Вир Норин чувствовал, как дороги ему каждый ее жест, смешливые морщинки, манера ходить, ее странный нежный голос, ни высокий, ни низкий, ни звонкий, ни глухой. Сю-Те всегда умела внести новое, нечаянное в их разговор, внезапно переходя от сияющей радости к тревожным думам о будущем, от самозабвенной, почти яростной страсти до печального сосредоточения в себе. Иногда, словно пробуждаясь, Сю-Те смотрела на Вир Норина, как в бездну жизни, готовая и душу и тело бросить туда, отдать все до последнего вздоха. Порой призраком беды вдруг вставало перед ней темное будущее, возникало пронзительное чувство хрупкости ее счастья со странным пришельцем из межзвездных пространств, непостижимым для ее ума, и тогда Сю-Те бросалась к астронавигатору и замирала, прильнув к нему с закрытыми глазами, едва дыша.
Она часто пела и начинала обычно с проникновенно-печального, а потом с задором пускалась в сложную вязь ритмического танца. Она поверяла ему детские мечты, рассказывала свои юные переживания с тонкостью чувств и наблюдений, доступных не всякой женщине Земли. И снова пела, засматривая в будущее, как в темную реку, медленно текущую в неизвестную даль. И ему хотелось тогда забыть обо всем, чтобы подольше оставаться с Сю-Те, в щедрости ее любви, и самому отдавать себя столь же безоглядно. Невозможная мечта: слишком сложна была ситуация на чужой планете, где он сделался катализатором нарождающихся сил сопротивления и борьбы за человеческое существование, за выход из инферно! Предстояло еще пережить тяжкий момент, когда звездолет со всеми его друзьями уйдет на родную планету. Ожидание мучило Вир, Норина, хотя впереди было еще немало дней совместной работы с Родис и частых встреч по СДФ с экипажем звездолета.
Так думал Вир Норин, но он ошибся.
После того как он покинул институт, из толпы спорящих вышел низкорослый человечек с кожей настолько желтой, что походил на больного. Он был вполне здоров, просто принадлежал к этнической группе обитателей высоких широт головного полушария. Нар-Янг уже заработал себе двойное имя, будучи известным астрофизиком. Он поспешил в кабинет на четвертом этаже института, заперся там и, ободряя себя курительным дымом, принялся за вычисления. Лицо его то кривилось в саркастической усмешке, то расплывалось в злобной радости. Наконец он схватил записи и поехал в приемную Высшего Совета, где находился переговорный пункт для вызова наиболее ответственных сановников по не терпящим отлагательства делам государственного значения.
На видеоэкране появился надменный «змееносец».
Окрыленный открытием, Нар-Янг потребовал соединить его с Владыкой. Тайна, которую он раскрыл, настолько важна и велика, что он может доверить ее лишь самому Чойо Чагасу.
«Змееносец» из глубины экрана долго всматривался в астрофизика, обдумывая что-то, и наконец его злое и хитрое лицо выразило подобие улыбки.
- Хорошо! Придется подождать, сам понимаешь.
- Конечно, понимаю…
- Так жди!
Экран погас, и Нар-Янг, опустившись в удобное кресло, предался честолюбивым мечтам. За такое донесение его наградят орденом «Змеи и Планеты», званием Познавшего Змея, дадут красивый дом на берегу Экваториального моря. И Гаэ Од-Тимфифт, знаменитая танцовщица, которой он давно домогается, станет уступчивой…
Дверь с грохотом распахнулась. Ворвались двое здоровенных «лиловых». За спинами их маячил бледный дежурный по приемной. Прежде чем астрофизик опомнился, его вытащили из кресла и, заламывая руки назад, потащили к выходу. Испуганный и возмущенный Нар-Янг закричал о помощи, угрожая пожаловаться самому Чойо Чагасу. Удар по голове, на миг затуманивший зрение, оборвал его излияния. Опомнившись уже в машине, бешено прыгавшей по неровной дороге в гору, ученый попытался спросить схвативших его людей, куда и зачем его везут. Крепкая пощечина прекратила вопросы.
Его вытолкнули из машины перед глухими воротами темно-серого дома, обнесенного чугунной стеной. Сердце Нар-Янга затрепетало в смешанном чувстве страха и облегчения. Жители столицы боялись резиденции Ген Ши, первого и самого грозного помощника Чойо Чагаса. Астрофизика рысью погнали вниз, в полуподвальный этаж. В ярко освещенной комнате ошеломленный Нар-Янг зажмурил глаза. Одно мгновение потребовалось охранникам, чтобы срезать с его одежды застежки, снять пояс, распороть снизу доверху рубашку. Подтянутый, суховатый ученый превратился в жалкого оборванца, уцепившегося за свои постыдно сползающие брюки. Жестокий пинок в спину - и, дрожа от страха и ярости, он оказался у большого стола, за которым сидел Ген Ши. Второй на планете владыка улыбался приветливо, и Нар-Янг почувствовал уверенность.
- Мои люди перестарались, - сказал Ген Ши. - Я вижу, вам неточно передали приказ, - обратился он к «лиловым», - привезти не преступника, а важного свидетеля.
Ген Ши помолчал, разглядывая желтокожего астрофизика, потом тихо сказал:
- Ну, выкладывай сообщение! Надеюсь, ты решился потревожить месте Эвиза обратила внимание на старую «джи»с тяжелой коробкой на улыбки Ген Ши приободрившийся было Нар-Янг зябко поджал пальцы на ногах.
- Сообщение важное настолько, что я изложу его лишь самому великому, - твердо сказал он.
- Великий занят и повелел два дня его не тревожить. Говори, да побыстрее!
- Я хотел бы видеть владыку. Он разгневается, если я скажу кому-нибудь другому. - Ученый опустил глаза.
- Я тебе не кто-нибудь, - угрюмо сказал Ген Ши, - и не советую упорствовать.
Нар-Янг молчал, стараясь преодолеть страх. Они не посмеют ничего ему сделать, пока он владеет тайной, иначе она погибнет вместе с ним.
Астрофизик молча помотал головой, боясь выдать словами свой испуг. Ген Ши так же молча закурил длинную трубку и дымящимся концом ее показал в угол комнаты.
Мигом к Нар-Янгу подскочили «лиловые», содрали с него брюки; другие охранники сняли чехол с предмета, стоящего в углу комнаты. Ген Ши лениво встал и приблизился к грубому деревянному изваянию умаага. Прежде этих животных, ныне почти вымерших, разводили на планете Ян-Ях для езды верхом и в упряжке. Морда умаага была оскалена в зверской усмешке, а спина стесана в виде острого клина.
«Лиловый» спросил:
- Простое сиденье, владыка, или?..
- Или! - ответил Ген Ши. - Он упрямый, а сиденье требует времени. Я спешу.
«Лиловый» кивнул, вставил рукоятку в лоб деревянной скотины и стал вращать. Клиновидная спина, точно пасть, стала медленно раскрываться.
- Что ж, надевайте ему стремена! - спокойно сказал Ген Ши, выпуская клубы дыма.
Прежде чем охранники схватили его, Нар-Янг понял свою участь. В народе давно уже ходила молва о страшном изобретении Гир Бао, предшественника Ген Ши, с помощью которого могли добиться любого признания у мужчин. Их сажали верхом на умаага, и деревянные челюсти на спине изваяния начинали медленно сдвигаться. Дикий ужас сломил все упрямство и человеческое достоинство астрофизика. С воплем «Все скажу!» он пополз к ногам Ген Ши, вжимаясь в пол и моля о пощаде.
- Отставить стремена! - скомандовал владыка. - Поднимите его, посадите, нет, не на умаага - в кресло! И Нар-Янг, проклиная себя за низость доноса, дрожа и захлебываясь, рассказал, как сегодня утром земной гость проговорился на заседании физико-технического института, не догадавшись о выводах, какие ученые Ян-Ях сделают из обрисованной им картины вселенной.
- И ты один нашелся умный?
- Не знаю… - Астрофизик замялся.
- Можешь называть меня великим, - снисходительно сказал Ген Ши.
- Не знаю, великий. Я сразу же пошел чертить и вычислять.
- И что же?
- Звездолет пришел из невообразимой дали космоса. Не меньше тысячи лет потребуется, чтобы сообщение отсюда достигло Земли, две тысячи лет на обмен сигналами.
- Это значит?! - полувопросительно воскликнул Ген Ши.
- Это значит, что никакого второго звездолета не будет… Я ведь присутствовал в качестве советника на переговорах с землянами… И еще, - заторопился Нар-Янг, - показанное нам заседание земного совета, разрешавшее уничтожить Ян-Ях, - обман, блеф, мистификация, пустое запугивание. Никого стирать с лица планеты они не будут! У них нет на это полномочий!
- Ну, такие дела возможны и без полномочий, особенно если далеко от своих владык, - подумал вслух Ген Ши и вдруг грозно ткнул пальцем в ученого: - Никто об этом не знает? Ты никому не проговорился?
- Нет, нет, клянусь Змеем, клянусь Белыми Звездами!
- И это все, что ты можешь сообщить?
- Все.
Опытное ухо Ген Ши уловило заминку в ответе. Он поиграл изломанными, как у большинства жителей Ян-Ях, бровями, пронизывая жертву безжалостньм взглядом.
- Жаль, но все же придется прокатить тебя на умааге. Эй, взять его!
- Не надо! - отчаянно завопил Нар-Янг. - Я сказал все, о чем догадался. Только… Вы помилуете и отпустите меня, великий?
- Ну? - рявкнул Ген Ши, сокрушая последние остатки воли ученого.
- Я слышал разговор двух наших физиков, случайно, клянусь Змеем! Будто они разрешили загадку защитного поля землян. Его нельзя преодолевать мгновенными ударами вроде пуль или взрыва. Чем сильнее удар, тем больше сила отражения. Но если рассечь его медленным напором поляризованного каскадного луча, то оно поддается. И один сказал, что хотел бы попробовать свой квантовый генератор, недавно изготовленный им в рабочей модели.
- Имена?
- Ду Бан-Ла и Ниу-Ке.
- Теперь все?
- Полностью все, великий. Более я ничего не знаю. Клянусь…
- Можешь идти. Дайте ему иглу и плащ, отвезите куда надо.
К натягивающему брюки Нар-Янгу подошли «лиловые».
- Еще двоих за этими физиками! Нет, берите только Ду Бан-Ла. С женщиной придется возиться, они всегда упорнее!
Старший из «лиловых», низко кланяясь, исчез за дверью. Другие подвели ученого к выходу. Едва он ступил за порог, как офицер в черном, молча стоявший в стороне, выстрелил ему в затылок длинной иглой из воздушного пистолета. Игла беззвучно вонзилась между основанием черепа и первым позвонком, оборвав жизнь Нар-Янга, так и не успевшего научиться простой истине, что никакие условия, мольбы и договоры с бандитами невозможны. Остатки старой веры в слово, честь или жалость погубили множество тормасиан, пытавшихся выслужиться перед олигархами и поверивших в «законы»и «права» шайки убийц, какими были, по существу, Совет Четырех и его высшие приближенные.
Ген Ши движением пальца удалил черного офицера и перешел в соседнее помещение с пультами и экранами переговорных аппаратов. Повернув голубую клемму, он вызвал Кандо Лелуфа, иначе Ка Луфа, третьего члена Совета Четырех, ведавшего учетом хозяйства планеты. Это был полный маленький человек в пышной парадной одежде, напоминавший Зет Уга, но с большой челюстью, женским маленьким ртом и писклявым голосом.
- Кандо, тебе придется отменить свой прием, - без долгих предисловий объявил Ген Ши. - Немедленно приезжай ко мне, отсюда будем командовать некой операцией. Подвертывается редкий случай совершить задуманное…
Не прошло и получаса, как оба члена Совета Четырех, дымя трубками, обсуждали коварный план.
Чойо Чагас время от времени удалялся в секретные покои своего дворца (даже Ген Ши не знал, что там находится, в этих подземельях под башней). На этот раз владыка отсутствовал только сутки, и это означало, что по крайней мере еще сутки полная власть над всей планетой будет в их руках. За это время многое можно сделать!
План был прост: арестовать Фай Родис и Вир Норина, пытками заставить их сказать все, что нужно, по телевидению и как можно быстрее убить. Земляне не будут воевать со всей планетой. Хорошо было бы, конечно, вызвать звездолет на активные действия, если пытками заставить владычицу землян приказать нанести удар по садам Цоам и уничтожить Чойо Чагаса, как виновника. Могущество звездолета велико. От садов Цоам останется яма, в которой исчезнут ближайшие помощники и охрана владыки, не говоря уже о нем самом. Тогда Ген Ши и Ка Луф становятся без излишних потрясений и риска первыми лицами в государстве, а Зет Уг - там видно будет! Всех свидетелей убрать, в том числе и дурака Таэля, не умеющего толком шпионить!
- На будущее надо позаботиться о глубоких подземных укрытиях. Ведь звездолеты с Земли, раз познав дорогу, обязательно будут являться сюда. Прикажу, чтобы всех, кого хватают в столице, не отправляли во Дворец Нежной Смерти или дальние места, а создали из них армию подземных рабочих, - изрек Ген Ши.
- Мудрейшая мысль! - пискнул Ка Луф.
Пока заговорщики совещались наверху, в нижний этаж притащили избитого, но еще сопротивлявшегося физика Ду Бан-Ла. Этот оказался упорнее легковерного доносчика Нар-Янга, и «лиловым» пришлось посадить его на умаага. Потеряв голос от нечеловеческого крика, обливаясь потом и слезами, физик сдался и под конвоем палачей поехал за своим аппаратом.
Фай Родис с наступлением ночи спустилась в подземелье. Сегодня происходило большое совместное собрание «кжи»и «джи»- обсуждались реальные шаги к слиянию сил в общее сопротивление. Слушая говоривших, Родис не переставала обдумывать, как помочь Вир Норину и его милой фее Сю-Те. Она не сомневалась в решении всех Советов Земли. Сюда не пошлют экспедиций, пока не прорастут семена посеянного людьми «Темного Пламени», или, при худшем исходе, станет ясным, что Час Быка не кончается и демоны продолжают властвовать на Тормансе. В таком случае можно применить закон Великого Кольца об уничтожении режимов, закрывающих мыслящим существам путь к всестороннему познанию мира, остановивших их развитие, сохраняя инферно. Никто не станет повторять ошибок древних колонизаторов Земли, селившихся в чужих странах, не зная ни истории, ни психологии, ни обычаев народов-аборигенов, тем более если эти народы обладали высокоразвитой собственной культурой.
Вот хорошая идея: договориться с Чагасом о том, чтобы Вир Норин легально остался здесь, на планете Ян-Ях, в качестве историка, наблюдателя и корреспондента до прихода следующего корабля. Или еще лучший предлог - мнимый, «вызванный» ею звездолет якобы задерживается, и астронавигатор останется для связи и посадки. Это даст Вир Норину какой-то срок спокойной жизни…
Из окружающей темноты пришло ощущение грозной опасности, сгустившейся внезапно, как пригнанные шквалом зловещие тучи. Чуткая психика Фай Родис предупредила ее. Впервые за все время пребывания на Тормансе она почувствовала, что на нее надвигается смертельная опасность.
Враги были близко. Увлечение совещанием, думы о Вире ослабили ее нормальную чуткость, и она опоздала на час или больше. Подозвав Таэля, Родис передала ему свои опасения. Инженер внимательно взглянул на нее, и холодок пробежал по его спине. Ласковая, почти нежная осторожность земной женщины сменилась грозной решительностью, неуловимой быстротой движений и мыслей. Воля, словно туго натянутая струна, вибрировала в ней, отзываясь на чувствах окружавших людей.
Родис посоветовала расходиться по двум главным и дальним ходам. Она предварительно просмотрела их психически: нет ли западни? Никто не должен попасть в лапы «лиловых», иначе пойдет разматываться страшная нить расследования.
Потом поспешила наверх в сопровождении Таэля, концентрируя всю свою волю на призыве к Вир Норину. Минуты шли, но Родис не уловила отзыва.
- Попытаюсь связаться с Владыкой, - сказала она Таэлю у подножия лестницы, которая вела в ее спальню.
- Вы подразумеваете Чойо Чагаса? - спросил Таэль, задыхаясь от быстрой ходьбы.
- Да. С другими нельзя иметь дела. Они не только безответственны, они враждебны Чагасу.
- Великая Змея и Змея-Молния! Ведь Чойо Чагаса нет, и теперь я понимаю…
- Как нет? (У Родис мелькнуло воспоминание о тайном хранилище вывезенных с Земли вещей.)
- Он удалился на двое суток в секретную резиденцию и передал управление, как обычно, Ген Ши.
- Так они хотят захватить нас в отсутствие Чойо Чагаса! Пытками заставить что-то сделать для них, а то и просто убить нас, чтобы на корабле покарали Чагаса, это несомненно. Таэль, милый, спасайте Вир Норина. Берите СДФ из святилища, отведите подальше и связывайтесь с ним. Он у себя, я сумею разбудить его, а вы условьтесь, куда ему спрятаться. Скорее, Таэль, нельзя медлить. В первую очередь они попытаются захватить меня. Скорее! Я тоже буду вызывать его из своей комнаты.
- А вы, Родис? Как же? Если им удастся?
- Мой план прост. Я буду обороняться защитным полем СДФ, пока не поговорю со звездолетом. Дайте координаты места в заброшенном саду, где сажали дисколет при ранении Чеди. На подготовку дискоида потребуется часа полтора. Еще около двадцати минут, пока прилетит Гриф Рифт. Батарей девятиножки хватит на пять часов, даже при непрерывном обстреле. Запас времени у меня огромный. Когда спрячете Вир Норина, возвращайтесь с девятиножкой и ждите меня около выхода из четвертой галереи. Я поставлю мой СДФ на самоуничтожение при разрядке и уйду вниз, пока они будут беситься вокруг. Не бойтесь, я ориентирую взрыв вверх, чтобы не повредить здания и не обнаружить хода в подземелье. Оно нам еще пригодится.
- Я не боюсь ничего, кроме… - Инженер подавил прорвавшееся вдруг рыдание. - Я боюсь за вас, Родис, моя звезда, опора, любовь! Надвигается нечто небывало ужасное!
Фай Родис сама боролась со зловещей тоской, острым клином пробивавшейся из окружающей тьмы через ее стойкую психику. Вероятно, тормансианину передавалось ее чувство.
- Идите, Таэль. Можете опоздать с Норином.
- Позвольте мне подняться с вами! Всего две минуты. Я должен убедиться, что они не пролезли в вашу комнату.
- Не смогут. Я загородила вход, как всегда, когда спускаюсь в подземелье.
Очень осторожно они сдвинули блок стены в темной спальне Родис. Приложив палец к губам, она подкралась к двери во вторую комнату, услышала сильное гудение девятиножки и выглянула за порог. У настежь распахнутой из коридора двери сгрудилось множество людей в черных халатах, капюшонах и перчатках, ночных карателей. Широкий проход между помещениями верхнего этажа был заполнен «лиловыми», маячившими в размытых контурах защитного поля. Задние суетились, таща нечто тяжелое, а передние стояли неподвижной шеренгой, не пробуя ни стрелять, ни бросаться в атаку.
Фай Родис незамеченной отступила в спальню.
- Спешите, Таэль!
Инженер сделал шаг к оставленному открытым входу и оглянулся. Вся его преданность и любовное преклонение перед Родис отразились в лице с силой предсмертного прощания.
Родис обняла Таэля, поцеловав его с такой силой чувства, что в глазах у того помутилось. На миг Таэлю припомнились фильмы о Земле, о холодноватой и нежной любви землян, странно сочетавшейся с неистовой страстью…
Он уже бежал по крутой лестнице в непроницаемый мрак подземелья, а Родис, подпрыгнув, нагнула карниз и задвинула отверстие в стене.
Столица засыпала рано, и в этот час в квартале «джи» царило безмолвие. Вир Норин внезапно проснулся. В заглушенной коврами комнате Сю-Те едва слышалось ровное дыхание спящее. Беззвучный голос звал его из мрака: «Вир, Вир, очнитесь! Очнитесь, Вир! Опасность!»
Он вскочил, мгновенно стряхнув сон: Родис! Что случилось?
Разбудив Сю-Те, он побежал к себе, включил девятиножку и увидел темную комнату Родис. Через несколько секунд видение растворилось и появился Таэль…
Ужас и восхищение охватили Сю-Те в сумасшедшей скачке на СДФ по темным улицам города Средоточия Мудрости. На куполе девятиножки мог уместиться лишь один человек. Вир Норин взял девушку на руки. Фантастическая координация и чувство равновесия землянина удерживали его на мчавшейся с максимальной скоростью маленькой машине. На развилке дорог, за городом, астронавигатор остановился. По совету Таэля он медленно объехал большой круг, опрыскав почву особым составом, когда-то принесенным ему Таэлем. Это утаенное от владык изобретение обладало свойством надолго парализовать обонятельные нервы. Теперь не страшны собаки, если их пустят по следу. Оставалось не больше двух километров пути до посадочной площадки дискоида.
Тем временем Родис вышла из спальни, и враги заметили ее сквозь неплотную защиту. Они засуетились, показывая на нее и делая знаки стоявшим позади. Родис усилила поле, серая стена скрыла движущиеся фигуры, а проход погрузился во тьму. Невидимая для врагов, Родис вызвала верхним лучом свой корабль. Там, у щитка, на котором остались лишь два зеленых огонька землян и третий - Таэля, сидела Мента Кор. Она мгновенно разбудила Гриф Рифта. Он явился через несколько секунд. Общий сигнал тревоги зазвучал по звездолету. Весь экипаж принялся готовить дискоид - последний из трех, взятых с Земли. Рифт, в тревоге склоняясь над пультом, просил Фай Родис не выжидать более, уходить в подземелье.

Предыдущая страница 27 Следующая страница


Час быка 28

- Девятиножка справится без вас. Я давно опасался чего-нибудь подобного и не переставал удивляться вашей игре с Чойо Чагасом.
- Это не он.
- Тем хуже. Чем ничтожнее власть имущие, тем они опаснее. Я прилечу, не теряя ни секунды. Светлое небо, неужели вы наконец будете на корабле, а не в аду Торманса?
- Здесь множество людей, ничем не хуже нас. Они обречены от рождения до смерти оставаться здесь - невыносимая мысль. Я очень тревожусь за Вира.
- Да вот он, Вир! Сидит под деревьями у посадочной площадки. Немедленно уходите!
- Иду, не обрывайте связь, наблюдайте за комнатой. Хочется знать, сколько выдержит моя верная девятиножка. И мы простимся с ней уже с «Темного Пламени».
Родис взяла со столика катушку еще не переданных на звездолет записей и, послав Гриф Рифту воздушный поцелуй, направилась в спальню.
Раздался такой оглушительный визг, что Родис на мгновенье замерла. Из мрака защитного поля, точно морда чудовища, раскаленным клином высунулся неведомый механизм. Распоров защитную стену, он свистящим лучом ударил в дверь спальни, отбросив Родис к окну, близ которого стояла девятиножка.
Вне себя Гриф Рифт вцепился в край пульта, приблизив к экрану исказившееся в страхе лицо.
- Родис! Родис! - старался он перекричать свист и визг луча, за которым в комнату влезало какое-то сооружение, продвигаемое черными фигурами карателей Ген Ши. - Любимая, небо мое, скажите, что сделать?
Фай Родис стала на колени перед СДФ, приблизив голову ко второму звукоприемнику.
- Поздно, Гриф! Я погибла. Гриф, мой командир, я убеждаю вас, умоляю, приказываю: не мстите за меня! Не совершайте насилия. Нельзя вместо светлой мечты о Земле посеять ненависть и ужас в народе Торманса. Не помогайте тем, кто пришел убить, изображая бога, наказующего без разбора правого и виноватого, - самое худшее изобретение человека. Не делайте напрасными наши жертвы! Улетайте! Домой! Слышите, Рифт? Кораблю - взлет!
Родис не успела утешить себя памятью о милой Земле. Она помнила о лихих хирургах Торманса, любителях оживления, и знала, что ей нельзя умереть обычным путем. Она повернула рукоятки СДФ на взрыв с оттяжкой в минуту, могучим усилием воли остановила свое сердце и рухнула на девятиножку.
Ворвавшиеся с торжествующим ревом каратели остановились перед телом владычицы землян - на минуту оставшейся им жизни…
У командира Звездолета Прямого Луча впервые за долгую жизнь вырвался вопль гнева и боли. Зеленый огонек Фай Родис на пульте погас. Зато там, где стоял ее СДФ, в черное небо взвился столб ослепительного голубого огня, вознесший пепел сожженного тела Фай Родис в верхние слои атмосферы, где экваториальный воздушный поток понесет его, опоясывая планету.

ЭПИЛОГ

Давно окончилась «звездочка» памятной машины - фильма об экспедиции на Торманс, а ученики сидели, окаменев от впечатлений. Учитель не тревожился за крепкую психику девушек и юношей Эры Встретившихся Рук и дал им прочувствовать увиденное. Первыми очнулись Кими и Пуна, всегда самые быстрые.
- Я постарела на тысячу лет! - воскликнула Пуна. - Какой страшный мир! И в нем живут наши земные люди. Я чувствую себя отравленной, и надолго. Может быть, мне нельзя смотреть инферно?
- Не постарела, а поумнела, - улыбнулся ей учитель. - Умнеть всегда нелегко. Теперь вы становитесь взрослее, если постигли, что познания, которые дает вам школа, и испытания, которым она вас подвергает, совсем не для того, чтобы набить ваши головы простой суммой законов и фактов. Это коридор необходимости, через который надо пройти каждому, чтобы выпрямить свои инстинкты, научиться чувству общественного сознания, и прежде всего осторожности в действиях и тонкости в обращении с людьми. Коридор предельно узок и труднопроходим.
- Теперь я все понимаю, - согласилась Пуна, - и даже казавшиеся ненужными охранительные системы. Это абсолютно необходимо! Чем сложнее структура общества, тем легче оно может обрушиться в инферно. И еще, - заторопилась девушка, - все: мысли, поступки и мечты - должно уменьшать страдания и увеличивать свободу всем другим людям.
- О да, ты права! - волнуясь, сказал Кими. - У меня другое, очень странное впечатление. Земля стала в тысячу крат милее и прекраснее. Я сейчас понял, как уютен наш дом в бесконечности мира и чего стоило его создать. Но все это как будто тонкий занавес, скрывающий за собой бездну тьмы и в прошлом человечества и в судьбе планет. Я буду историком, как она, буду работать в Академии Горя и Радости.
- «Она»- это Фай Родис, конечно? - спросил учитель.
- Да! - гордо ответил Кими. - Ивы убедитесь, что я не ошибся в выборе.
- Внучка Фай Родис учится в школе третьего цикла в южном полушарии, около Дурбана, - лукаво сказал учитель.
- Как? - вспыхнул Кими.
- У Фай Родис оставалась на земле дочь, ставшая женой сына Гриф Рифта. У них дочь и сын, - пояснил учитель, - есть потомки и других звездолетчиков. Я знаю о сыновьях Чеди и дочерях Эвизы, которые явились на свет уже после возвращения их с Торманса, - добавил он.
- Хотя одна вернулась с физической раной и, наверное, обе - с душевными, - заметила Дальве. - Нельзя безнаказанно пройти через инферно, как пришлось им обеим. Мне в первый раз стало страшно, когда я поняла, как хрупка человеческая культура. Они, тормансиане, достигли космоса, одолели невообразимое пространство, получили от судьбы хорошую планету…
- Да! И, разграбив ее, скатились в темную пропасть, в инферно, убивая и озлобляясь, - добавила сдавленным от волнения голосом Иветта.
- Все у них обратно нашему миру, будто в Тамасе. Яркая индивидуальность, большие способности вместо служения обществу делают из человека замкнутого эгоиста, зачем-то самого себя превозносящего, - сказала мечтательная Кунти.
А Миран, еще более хмурый, чем всегда, добавил:
- Я воспринял всю глубину падения тормансиан, когда выяснилось их отношение к художникам. Они не понимали, что люди искусства крупицами отвоевывали у смерти во времени, у разброса в пространстве красоту, мечту, идеал несостоявшегося, но возможного, слагая лестницу подъема из инферно, прочь от размытых чувств и мгновенного счастья природы.
- Отлично сказано, Миран, - похвалил учитель. - Именно в том, чтобы помогать подыматься из инферно, и состоит назначение художника. Без этого есть лишь слепой талант, как бы велик он ни был. Спектр очарования природы: звериная сила тела, чувство бесконтрольного приволья, водоворот вечного кочевья, охоты, сражения, «злые» чары темной страсти - все, что составляет анимальную сущность диких сыновей и дочерей Земли. Этому могучему и древнему волшебству вы противопоставите свет и безграничную вселенную ноосферы - поверх темных глубин побежденного самим собой «я».
- А что случилось дальше с экипажем «Темного Пламени» здесь, на Земле? - спросила Пуна.
- Вы прочитаете об этом во многих романах, увидите в нескольких фильмах, посвященных дальнейшей судьбе вернувшихся, - ответил учитель.
- Мы говорим о вернувшихся, - сказал Кими, - а что случилось на Тормансе? Известна ли судьба Вир Норина и Таэля? Неужели звездолет улетел сразу после гибели Родис, бросив все на произвол судьбы? Не могли наши люди сделать так!
- Не могли! - согласился учитель. - И я ждал этого вопроса. Вот дополнительная «звездочка», записанная на «Темном Пламени». Она короткая. Советую посмотреть ее немедленно, пока остра память о пережитом…
Вир Норин за минуту до катастрофы переключился на звездолет и видел все в боковом створе его экрана, так же как и Таэль, через девятиножку Эвизы, взятую из святилища.
Таэль повалился на каменный пол здания, где он ждал Родис. Звон СДФ заставил его подняться. Вир Норин требовал, чтобы ему немедленно добыли черный балахон с капюшоном, как у карателей.
- Что вы будете делать. Вир? Родис, единственной во вселенной Фай Родис больше нет!
- Но есть погубивший ее аппарат. Я не сомневаюсь, что он только один. Иначе они убили бы одновременно нас обоих. Таэль, будьте землянином! Действуйте! Я иду к вам.
Сю-Те, заплаканная, страдающая, но не сломленная, осталась ждать Вир Норина у развалившихся стен старинной садовой постройки под охраной девятиножки.
Когда Вир Норин прибежал в лабораторию имени Зет Уга, Таэль уже добыл костюм ночного карателя. Вир Норин спустился в подземелье. Миновав галерею, ведущую в пятый храм, он уверенно вышел на площадь к памятнику Всемогущему Времени. У главных ворот храма «лиловые»в обычной своей форме разгоняли толпу разбуженных взрывом обывателей. От Вир Норина испуганно шарахались встречные, а двух карателей, дежуривших в воротах, он заставил себя не видеть. По саду рыскали едва заметные фигуры, выслеживавшие кого-то. Вир Норин подумал о проницательности и быстроте мышления Фай Родис, спасшей от большой опасности ядро зарождавшихся сил сопротивления Торманса.
Беготня черных карателей облегчила задачу. Никем не замеченный, Вир добрался до пятого храма и, хорошо зная его устройство, поднялся по западной лестнице в верхний коридор, где по-прежнему толпилось не менее полусотни черных. Медленно, как бы невзначай, продвигаясь вдоль стены, астронавигатор слышал обрывки фраз, складывавшихся в ясную картину:
- Чего ждем? Вот сам приедет… А другого изловили?.. Прикончили? Эх; теряем время! Разве не видишь - этот, чей аппарат, убил себя!
Около аппарата, наполовину вдвинутого в комнату Родис, лежал обезглавленный труп. Очевидно, изобретатель, не желая более служить владыкам, сунул голову под рассекающий луч.
- Эй ты там! Чего суешься? Иди сюда! - окликнул Вир Норина распоряжавшийся здесь человек с нашитой на балахоне серебряной змеей.
Вир Норин бестрепетно подошел, вонзая свой взгляд в темноту прорезей балахона.
- Да, правильно, я приказал тебе стоять тут! Никого не подпускай к машине, отвечаешь медленной смертью в кислотной бочке!
Вир Норин поклонился, встал около машины, сутулясь, чтобы скрыть свой рост. Улучив минуту, он рассовал в разных местах аппарата четыре соединенных проводами кубика, постоял немного и вышел тем же путем, каким пробрался сюда.
К удивлению и страху карателей, тщательно охраняемый аппарат вдруг стал сам по себе накаляться, вызвал пожар, который едва потушили. Остался безобразный корявый слиток металла, похожий на скульптуры прошедших времен. Ген Ши неистовствовал, приказав взорвать дом, где жил Вир Норин. Заминированное по всем правилам инженерного искусства здание обрушилось, вызвав панику во всем районе. Оно погребло бы под своими развалинами не только Вир Норина, но и не менее трехсот жильцов, если бы они не были заблаговременно удалены посланцами Таэля. Инженер знал своих владык и их чудовищное пренебрежение к человеческой жизни…
Взрыв здания замел следы Вир Норина в городе Средоточия Мудрости. Теперь дело было за надежным убежищем для астронавигатора и его подруги.
А пока Вир Норин, расхаживая перед СДФ, объяснял своим спутникам причины, по которым он остается на Тормансе. Если раньше у него были колебания, неуверенность в правоте поступка, то сейчас нет и следа сомнений.
Фай Родис погибла, не успев укрепить светлого дела, - он останется для помощи тормансианам. Он отдает себе отчет и в том, что ему не заменить Родис, и что налицо смертельная опасность, и как огромна утрата прекрасной Земли. Но у него появилась душевная опора, корень в чужой почве, утешение великой любовью. Вир подтолкнул к экрану смущенную Сю-Те. Она стояла с распухшими от слез глазами и носом, с горящими щеками, опустив голову, маленькая, добрая и прелестная.
Земляне поняли: разлука не будет безысходной для их друга, а гибель во имя гигантской цели никогда не пугала жителей Земли.
- Выполняйте завет Родис, милые друзья! - сказал Вир Норин. - Помните ее последние слова. Только мы с вами слышали их. Рифт!
- Какие? Что же вы молчите? - спросила Чеди, заплаканная не меньше Сю-Те. Она стояла в стороне от других, прижавшись к Эвизе Танет. В этой скорбной и тоскующей позе, записанной видеохроникой корабля, их и запечатлели авторы памятника «Темному Пламени».
- Узнаете из записи. У меня не хватит силы повторить. Но последние два слова начальницы экспедиции вы должны знать немедленно: «Кораблю - взлет!»
Гриф Рифт побелел. Казалось, командир сейчас упадет. Эвиза бросилась было к Рифту, но он отстранил ее и выпрямился.
- Есть что-нибудь нужное вам и Таэлю, Вир Норин? - спросил он мертвым, без интонации, голосом.
- Да! Пошлите нам последний дискоид. Отдайте все фильмы о Земле, все материалы для изготовления ДПА и ИКП, все запасные батареи СДФ и… - Астронавигатор запнулся: - Немного земной еды и воды. Чтобы тормансианские друзья время от времени пробовали вкус нашего мира. Как можно больше лекарств, не требующих специальных познаний. Все!
- Будем готовить, - отвечал Гриф Рифт, - давайте посадочное место.
Командир коснулся пульта, и пилотский сфероид звездолета опоясался огнями - сигнал подготовки к отлету. Сердце Вир Норина заболело от тоски. Он молча поклонился соотечественникам и выключил СДФ.
Звездолет «Темное Пламя» прервал всякое общение с Тормансом, будто находился на ядовитой для земной жизни планете. Убрали выходные галереи и балконы. Гладкий корпус корабля неподвижно высился в горячем воздухе дня и мрака ночи, как мавзолей погибшим землянам. Внутри у экранов бессменно сидела Олла Дез. Ее изощренные руки и слух ожидали сигналов Вир Норина или Таэля, но оба молчали. Даже совсем незнакомый с Тормансом человек мог уловить в планетных передачах нотки смятения и беспокойства, хотя не было сказано ни слова о гибели Родис и мнимой смерти Вир Норина. Зачем-то выступил Зет Уг с короткой речью о дружбе между землянами и обитателями Ян-Ях. Ни Ген Ши, ни Ка Луф не появлялись в передачах. Чеди с Эвизой объясняли спутникам обычай скрывать от народа все чрезвычайные происшествия, тем более если случалось что-нибудь «наверху», как в просторечии звалась олигархическая верхушка.
Прошли сутки. Неожиданно прекратились все передачи по общим каналам планеты. Чойо Чагас вызывал «Темное Пламя» по секретной сети, обещая разъяснить случившееся, и заверял, что приняты меры к расследованию и наказанию виновников. Ему не отвечали. Говорить с ним было не о чем. Просить позаботиться об астронавигаторе - означало передать его в руки людей, у которых не было ни чести, ни верности слову, ни добрых намерений. Договариваться о возвращении экспедиции, о доставке медицинского и технического оборудования, фильмов, произведений искусства? Это противоречило всей политике олигархического общества. Да и о каких договорах могла идти речь, если на планете не было законов, советов Чести и Права, никто не считался с общественным мнением!
Владыка приказал вызывать звездолет до вечера, а затем перейти к угрозам. Настала ночь, и по-прежнему над кустарниками побережья высился безмолвный купол огромного корабля. И все же еще раз звездолетчикам удалось увидеть свое «Темное Пламя» со стороны.
После прекращения связи с Вир Норином по галактическим часам «Темного Пламени» прошло восемь стотысячных секунды, примерно соответствовавших четырнадцати земным часам. Олла Дез отказывалась покинуть пост, хотя ей предлагали смену все остальные члены экипажа, окончившие подготовку к посылке дискоида и отлету. Только Мента Кор и Див Симбел продолжали настройку пилотных установок.
Гриф Рифт, гоня неотвязные мысли о Родис, раздумывал над списками погруженных в дисколет вещей, стараясь не упустить решающе важного, как будто Вир Норина покидали на необитаемой планете. Отсутствие связи начинало тревожить командира. Думать о каких-либо новых жертвах среди землян или тормансианских друзей было невыносимо. А столица упорно молчала, и неизвестность происходящего томительно растягивала время даже для терпеливых землян.
Рифт подумывал, не ответить ли Чойо Чагасу и осторожно выспросить о судьбе Таэля, когда наконец зазвенел вызов и на экране появился Вир Норин… Сыщики «лиловых» все же добрались до подземелья Храма Времени, но нашли его пустым и обработанным уничтожающим запахи составом. Архитекторы отыскали обширное убежище на окраине столицы, недалеко от высохшего озера. Туда, на древнее поле битвы, и надо сажать беспилотный дискоид.
Вир Норин дал координаты и посторонился. Инженер Таэль в низком поклоне приветствовал земных друзей и поднес к приемнику СДФ два стереоснимка. Без пояснений Вир Норина звездолетчики не узнали бы, кто эти сановники, сидевшие мертвыми в роскошных черных креслах, с искаженными от ужаса лицами. Страшные неизвлекаемые ножи Ян-Ях торчали из скрюченных тел. Ген Ши и Ка Луф понесли заслуженную кару, не дождавшись суда и следствия Чойо Чагаса, на котором они сумели бы вывернуться. Сотни рабски послушных людей запутали бы владыку нагромождением лжи. Но вмешались другие судьи - «Серые Ангелы», возобновившие свою деятельность с неслыханным могуществом.
- Наказаны смертельно еще двадцать главных виновников нападения, - с гневным торжеством сообщил инженер.
- Чего вы этим добьетесь? - спросил Гриф Рифт.
- Это было необходимо. Надо быть систематичными и абсолютно беспощадными в защите от беззакония, лжи и бесчестия. Вы сами на Земле тщательно соблюдаете в общественных отношениях третий закон Ньютона: действие равно противодействию, - противопоставляя немедленное противодействие, а не пытаясь дожидаться, как в древности, вмешательства Бога, судьбы, владыки… Подолгу ждали люди воздаяния своим палачам, а века шли, накопляя зло и усиливая власть скверных людей. Тогда ваше общество взяло на себя функцию божественного воздаяния Немезиды: «Мне отмщение, и аз воздам!»- быстро искоренив подлости и мучения. Вы не представляете, сколько накопилось у нас человеческой дряни за много веков истребления лучших людей, когда преимущественно выживали мелкодушные приспособленцы, доносчики, палачи, угнетатели! Мы должны руководствоваться этим, а не слепо подражать вам. Когда тайно и бесславно начнут погибать тысячи «змееносцев»и их подручных - палачей «лиловых», - тогда высокое положение в государстве перестанет привлекать негодяев. Мы многому научились от Родис и от всех вас, но способы борьбы придется разрабатывать нам самим. Прекрасные картины Земли и могучий ум Вир Норина будут нашей опорой на долгом пути. Нет слов благодарности вам, братья! Вот этот памятник навсегда останется с нами, - Таэль показал снимок «Темного Пламени», сделанный телеобъективом с ближних к звездолету высот.
Олла Дез немедленно пересняла его. В поле зрения вошла Сю-Те, что-то сказавшая Вир Норину.
- Дискоид опустился в ста метрах от нас! - воскликнул Вир Норин и чуть слышно добавил: - Теперь все.
Таэль, Сю-Те и Вир Норин стали перед девятиножкой. Восемь землян выстроились прощальной шеренгой. Чеди, не выдержав молчания, крикнула:
- Мы прилетим, Вир, обязательно прилетим!
- Когда окончится Час Быка!.. И мы постараемся, чтобы это свершилось скорее, - ответил Вир Норин. - Но если демоны ночи задержат рассвет и Земля не получит от нас известия, пусть следующий звездолет придет через сто земных лет.
Вир Норин протянул правую руку к браслету. Экран ТВФ корабля стал черным и немым. Одновременно на пульте потух зеленый огонек астронавигатора. Единственный глазок - не человека Земли, а тормансианина Таэля - остался гореть как символ восстановленного братства двух планет.
Обратный путь «Темного Пламени» оказался гораздо труднее полета к Тормансу, еще раз доказав - опасное несовершенство ЗПЛ. По каким-то причинам звездолет уклонился от рассчитанной траектории. Вместо того чтобы упасть, подобно ястребу на добычу, прямо с высоких широт Галактики к восьмому обороту ее спирали, он пронизал три спиральных рукава и вышел к внешнему краю нашего острова Шакти в пояс «рентгеновских», или нейтронных, звезд столь необычной плотности, что кубический сантиметр их вещества на Земле весил бы сто миллионов тонн. Между этими опорными столбами массивного вещества в местах соприкосновения с наиболее плотными участками Тамаса горели особые завихрения материи Шакти. В них, как в бездонных воронках, кружилось в кажущемся убегании поглощаемое Тамасом излучение. Они располагались по периферии Галактики, как бы обратно веществу нашей Вселенной. Явление долго оставалось нераскрытым. Во времена первого знакомства с окраинной зоной мира Шакти эти воронки называли квазарами. Сложное устройство внешних областей Галактики и Метагалактики не излагалось в «звездочке» возвращения «Темного Пламени». Ученики поняли только грозную опасность, в какой очутился корабль.
В ТВФ они увидели короткие путевые записи памятной машины звездолета: исхудалую, черную от бессменной работы Менту Кор, неделями не спавшего командира Гриф Рифта, измученных инженеров пилотных и вычислительных установок Див Симбела и Соль Саина. Каждый имел своего «телохранителя». Соль Саина опекала Эвиза, Симбела - Чеди, Рифта - Олла Дез, а Нея Холли успевала и следить за биозащитой и охранять Менту Кор, поить ее и кормить, массировать, усыплять, когда наступали передышки.
«Темное Пламя» вырвался из внешней силовой зоны без повреждений, но с истраченными запасами энергии. Второе, более удачное скольжение по краю бездны - и звездолет пробился в двадцать шестую область восьмого оборота, откуда осталось около трех месяцев пути до Земли. Он опустился на то же самое плоскогорье Реват, откуда ушел одиннадцать месяцев тому назад на планету Торманс.
- Что произошло на Земле после прибытия корабля, известно каждому землянину и не ново для вас, - сказал учитель, погасив ТВФ, и остановился, как бы выжидая.
- Срок, данный Таэлем, кончился! - вдруг сообразил Кими, и его поддержали все остальные. - Пора отправлять ЗПЛ. Туда, на Торманс!
- Неужели ничего не сделано?! - вскричала Айода. - И никто не обращался в Совет Звездоплавания?
Учитель лукаво следил за разгорающейся тревогой молодых людей. Наконец он поднял руку, споры утихли, и все повернулись к нему.
- Вы были в прошлом году в пустыне Намиб и пропустили одно событие, взволновавшее всю планету. Снова, как три века назад, ЗПЛ цефеян шел в обычном пространстве около Торманса и был привлечен сигналами автоматической станции на спутнике планеты. Кодом Великого Кольца станция просила все ЗПЛ, направляющиеся в двадцать шестую область восьмого рукава Галактики, совершить посадку на планете и взять сообщение…
- Для нас, для Земли? - вскочила Пуна. - И звездолет взял?
- Взял. Какой ЗПЛ может отказаться принять почту на гигантские расстояния, только ему доступные?
- Что было в сообщении? - хором спросили ученики.
- Не знаю. Написанное языком Торманса, оно переводится и проверяется в лаборатории изучения этой планеты. Очень объемистая информация обо всем, что случилось за столетие, больше - за сто тридцать лет. Но вот эти три стереоснимка я приготовил вам…
- И вы молчали? - Айода укоризненно бросила на учителя темный, огненный взгляд.
- Молчал до времени, теперь вы подготовлены к их восприятию, - невозмутимо ответил учитель.
Щелкнул выключатель ТВФ.
Они узнали площадь и памятник Всемогущему Времени. Старого храма - места гибели Родис - не было. Вместо него широко раскрывалось небу полулунное сооружение. Лестница вела на громадную и крутую арку, окруженную на верхней площадке открытой галереей. Оба конца галереи, прикрытые прозрачными зонтами неизвестно как державшихся куполов, резко, высоко и смело выдвинулись, нависая над площадью и окружающими постройками.
- Это памятник Земле, - тихо сказал учитель, - от планеты, не называющейся более Ян-Ях, а созвучно земному прозвищу Торманс получившей имя Тор-Ми-Осс. На их языке оно означает то же самое, что Земля для нас. Это и планета, и почва ее, на которой человек трудился, выращивая пищу, сажая сады и строя дома для будущего, для своих детей, для уверенного пути человечества в безграничный мир.
На втором снимке на фоне сооружения была скульптурная группа из трех фигур.
- Фай Родис! - воскликнул Кими, и учитель молча кивнул, волнуясь не меньше детей.
Родис, изваянную из черного камня, в открытой обнаженности ее черного скафандра, несли на руках два человека с лицами Таэля и Гзер Бу-Яма, высеченные из темно-желтой, почти коричневой горной породы. Оба мужчины, «кжи»и «джи», положили сильные руки на плечи друг другу. На них свободно, скрестив ноги, сидела Фай Родис, обернув лицо к Гзер Бу-Яму и обнимая за шею Таэля.
Скульптор почему-то изобразил Родис в широком, небрежно намотанном тюрбане, так, как некогда увидел ее Таэль. Камень статуи, похожий на знаменитые черные опалы Австралийского материка, весь искрился внутренними цветными огнями. Так миллионы звезд пронизывают мрак тропических ночей Земли, о которых часто рассказывала тормансианам Родис, вдохновляя их красотой мира.
Долго смотрели земляне на изображение, доставленное с расстояния в тысячу световых лет, пока учитель не заставил себя включить третий, и последний, снимок - левого павильона.
Здесь тоже были скульптуры: Вир Норин и Сю-Те. Астронавигатор «Темного Пламени», увековеченный в темно-красном металле, лежал, уронив обессилевшие руки, опираясь плечами и головой на СДФ и закрыв глаза в вечном сне. Тормансианка Сю-Те, из чистейшего белого камня, поднимала на детских ладонях оброненные земным человеком драгоценные дары - матовый кубик ИКП и блестящий овал ДПА.
В обеих фигурах была та волшебная недоговоренность реализма, которая заставляет каждого видеть в живой форме чудо своей индивидуальной мечты.
- Светлое небо! - сказал Ларк, подражая звездолетчикам. - Значит, на Тормансе кончился Час Быка? Неужели это сделали мы, земляне: Родис, Норин, Чеди, Эвиза и все они, стоящие сейчас на плоскогорье Реват вокруг своего корабля?
- Нет! - ответил учитель. - Обитатели Торманса сделали это сами, и только они сами могли подняться из инферно. Жертвы олигархического режима Торманса даже не подозревали, что они жертвы, находящиеся в незримой тюрьме замкнутой планеты. Они воображали себя свободными, пока с прибытием нашей экспедиции не увидели истинную свободу, обновили веру в здравую человеческую натуру и ее огромные возможности, - они, которые до сих пор лишь слепо влачились за лживыми обещаниями материального успеха. И тут же сразу встал вопрос: кто ответит за израненную, истощенную планету, за миллиарды напрасных жизней? До сих пор всякая неудача прямо или косвенно оплачивалась народными массами. Теперь стали спрашивать с непосредственных виновников этих неудач. И тогда стало ясно, что под новыми масками затаилась та же прежняя капиталистическая сущность угнетения, подавления, эксплуатации, умело прикрытая научно разработанными методами пропаганды, внушения, создания пустых иллюзий. Тормансиане поняли, что нельзя быть свободными и невежественными, что необходимо серьезное психологическое воспитание, что надо уметь различать людей по их душевным качествам и пресекать в корне все причиняющие зло действия. Тогда, и не раньше, совершился поворот в судьбе планеты. Нельзя думать, что они уже всего достигли, но они открыли себя, и свой мир, и нас - своих братьев, как любящих друзей. Виденный вами памятник - неоспоримое свидетельство их вдохновенной благодарности. Прибытие нашего звездолета и действия землян послужили толчком. Родис и ее спутники восстановили в тормансианах две гигантские общественные силы: веру в себя и доверие к другим. Ничего нет более могучего, чем люди, соединенные доверием. Даже слабые люди, закаляясь в совместной борьбе, чувствуя, что на них полагаются полностью, становятся способными на величайшее самоотвержение, веря в себя, как в других, и в других, как в себя… Как суммируете вы значение экспедиции?
- Уничтожен еще один остров инферно во вселенной, избавлены от ненужных мук миллиарды людей настоящего и будущего, - дружно ответили ученики.
Учитель поклонился своим детям.
- Нельзя дать лучшего ответа, и я очень доволен.
- Мы должны поехать еще раз на плоскогорье Реват, - сказала Иветта, - мы увидим теперь их совсем-совсем живыми!
- Вы скоро увидите живых тормансиан, - улыбнулся учитель. - По рекомендации Машин Общего Раздумья туда направлен Звездолет Прямого Луча с планеты Зеленого Солнца. И я думаю, что он уже на планете Тор-Ми-Осс.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВНЫЕ ДЕЙСТВУЮЩИЕ ЛИЦА (Страница 1)
  • ПРОЛОГ (Страница 1)
  • ГЛАВА I. МИФ О ПЛАНЕТЕ ТОРМАНС (Страница 1)
  • ГЛАВА II. ПО КРАЮ БЕЗДНЫ (Страница 2)
  • ГЛАВА III. НАД ТОРМАНСОМ (Страница 3)
  • ГЛАВА IV. ОТЗВУК ИНФЕРНО (Страница 5)
  • ГЛАВА V. В САДАХ ЦОАМ (Страница 6)
  • ГЛАВА VI. ЦЕНА РАЯ (Страница 8)
  • ГЛАВА VII. ГЛАЗА ЗЕМЛИ (Страница 11)
  • ГЛАВА VIII. ТРИ СЛОЯ СМЕРТИ (Страница 13)
  • ГЛАВА IX. СКОВАННАЯ ВЕРА (Страница 15)
  • ГЛАВА X. СТРЕЛА АРИМАНА (Страница 18)
  • ГЛАВА XI. МАСКИ ПОДЗЕМЕЛЬЯ (Страница 21)
  • ГЛАВА XII. ХРУСТАЛЬНОЕ ОКНО (Страница 24)
  • ГЛАВА XIII. КОРАБЛЮ - ВЗЛЕТ! (Страница 26)
  • ЭПИЛОГ (Страница 28)


Иван Ефремов

Час быка

 Читать книгу

Аннотация

Все имеет свое начало. Творчество И.А.Ефремова — это начало русской научно-фантастической литературы. Его произведения вывели научную фантастику в особый род литературы, который он сам называл «беллетристикой в науке». Она превратилась из литературы «второго сорта» в «могущественный рычаг прогресса и борьбы за лучшую жизнь общества».Роман «Час Быка», написанный не сегодня, как истинно гениальное произведение, имеет особый отблеск в любую эпоху. В наше время рубежа двух тысячелетий, время поиска, переосмысления пути, пройденного Человечеством, особо яркое звучание приобретает тема размышления о судьбе людей, об их способности самим выбирать свой удел на будущее.Земля рождена в Час Быка — это два часа ночи, но рассвет близок...Что собой представляет сегодняшний Человек? Сможет ли он выжить?

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Иван Ефремов - Биография

Иван Ефремов

На основную страницу

Биография

Иван Антонович Ефремов - псевдоним; настоящее имя - Иван Антипович Ефремов 1906-1972, Россия Будущий писатель-фантаст родился в деревне Вырица Царскосельского уезда Петербургской губернии. Поступил в Ленинградский государственный университет, но не окончил его. В 1935 окончил геологоразведочный факультет Ленинградского горного института. С 1929 научный сотрудник Геологического музея, в 1937-59 заведующий лабораторией низших позвоночных Палеонтологического института АН СССР и руководитель ряда экспедиций (в т.ч. в пустыню Гоби). Труд Ефремова «Тафономия» лег в основу нового направления в палеонтологии, которое позволило на основании палеогеологических данных предсказывать места обнаружения ископаемых остатков; за этот труд удостоен Государственной премии СССР 1959 года. Первый рассказ «Встреча над Тускаророй» опубликовал в 1944 году. Первым крупным произведением Ефремова стал исторический роман «На краю Ойкумены» (1949), вскоре дополненный вторым томом - «Путешествие Баурджеда» (1953). Однако наибольшую известность и признание принесла ему «Туманность Андромеды» (1957) - философско-утопический роман о коммунистическом будущем цивилизации Земли. Роман этот оказал огромное влияние на развитие отечественной фантастики и, по сути, обеспечил её первый расцвет в 1960-х годах. Ефремову принадлежат также художественно-документальная книга «Дорога ветров» (1956) и роман приключений «Лезвие бритвы» (1963). В 1969 г. опубликован его роман «Лезвие бритвы», а в 1968 году выходит «Час Быка», в котором коммунистический мир «Туманности Андромеды» сталкивается с антагонистичным ему антиутопическим миром планеты Торманс. Роман оказался совершенно не ко двору для тогдашнего руководства страны, однако запретить его при жизни Ефремова не решились, и только после смерти Ивана Антоновича в 1972 году он был запрещен к выдаче в библиотеках. По времени эта акция совпала с планомерным оттеснением из издательских планов практически всей социально направленной фантастики, выросшей на книгах Ефремова. Произведения Ивана Ефремова переведены на многие иностранные языки.