Ив Форвард - Злодеи поневоле

1 Ив Форвард

Вот так всегда! Как это глупо! Когда мы сами коверкаем себе жизнь, обожравшись благополучием, то приписываем наши несчастья солнцу, луне и звездам. Можно подумать, будто мы дураки по произволению небес, мошенники, воры и предатели вследствие атмосферического воздействия, пьяницы, лгуны и развратники под непреодолимым давлением планет…
-Уильям Шекспир. «Король Лир» (1606)

Пролог

…Война бушевала много лет. Последний город эльфов, Тинториэль, пал под натиском полчищ Темного Владыки, но в конце концов людям удалось объединить усилия, и армии зла были рассеяны, а Врата, сквозь которые вторглась Тьма, – закрыты навсегда. Когда начали возрождаться селения и города, оставшиеся не у дел воины, ища богатства и славы, решили уничтожить последнее прибежище Зла: забытые гробницы и развалины храмов, где ютились бродяги, разбойники и всякая нечисть, осложняющая жизнь добрым людям. Они прекрасно справились с этой задачей, особенно в Шестиземье, на родине всех величайших начинаний. Здесь, в центре известной вселенной, люди наконец-то зажили в мире и согласии. Они неустанно трудились, чтобы сделать мир лучше – как в самом Шестиземье, так и за его пределами. Добродетель распространялась на все четыре стороны света, от бесплодных земель Шадрезара до ледяных полей К'калбара. Перековав мечи на орала, Герои обзавелись семьями, и даже неугомонные искатели приключений растолстели и уселись за мемуары, ибо все было завершено, все окончилось благополучно и везде воцарилось Добро. И везде воцарилась…

1

Скучища! Сэм выкрикнул это слово во весь голос. Оно гулко разнеслось по пустой комнате. Сэм со стуком уселся на стул и оглядел многолюдный когда-то зал Гильдии наемных убийц. Он был абсолютно, абсолютно пуст. Убийцы давно разбежались, променяв кинжалы и яд на мирный образ жизни – такой, чтобы позволил спокойно спать по ночам и, кроме того, обеспечил средства к существованию. Они месяцами сидели без работы. А получив ее, уходили на дело – и не возвращались, а потом их встречали где-нибудь в совершенно другом месте, с безмятежной улыбкой занятых мирным трудом. В конце концов глава гильдии сложил с себя полномочия, и никто не пожелал занять его место. Гильдия со многовековой историей растаяла за одну ночь. Здание из любезности приобрел городской совет – в надежде превратить его в пансион благородных девиц. Но сейчас здесь не было никого – за исключением воспоминаний и последнего убийцы в Бисторте, а возможно, и во всем Шестиземье. Сэм поправил воротничок, чтобы не было видно маленькой, похожей на звездочку родинки у основания шеи.
Сэм «разбежался» вместе с остальными – не слишком-то мудро объявлять себя последним убийцей, пока городская стража еще существует. Пустота зала бесила его, и хотелось кого-нибудь убить. Он встал и в молчании прошелся вдоль стен. Его черный плащ развевался свободно, несмотря на многочисленное оружие, спрятанное под ним, и огонек единственной свечи, освещающей обшитые деревянными панелями стены, слегка задрожал. Сэм пригладил свои ненатурально черные, чересчур сальные волосы, и глубоко вздохнул. Ему было лет тридцать пять: усталые карие глаза, неровная стрижка, стройное, но сильное тело. Обычная внешность человека, умудренного опытом, но не отягощенного годами. Его искусство достигло вершины… только на это искусство не было спроса.
Внезапно у него закололо в затылке. Это старые инстинкты, с детства въевшиеся в плоть и кровь, предупреждали, что кто-то стоит за спиной. Бесшумный и быстрый как тень, Сэм резко обернулся и, схватив кого-то, почти столь же незаметного, как он сам, вытащил за шкирку из полумрака низенькую неряшливую фигурку. Рычанием, которое для многих стало последним впечатлением в жизни, он приветствовал кривую ухмылку и пару ярко-синих глаз, сверкнувших из-под рыжей шевелюры, припорошенной кое-где сединой. В следующий момент Сэм с негромким возгласом отвращения отшвырнул пришельца к ближайшему столу и брезгливо вытер руки краем плаща. Пришелец потер шею и, поправляя кожаную шапку, опять ухмыльнулся:
– Ну-ну, Сэм, что за гнусный способ встречать старых друзей!
Сэм мрачно взглянул на него:
– Ты прав, Арси. Надо было проткнуть тебя насквозь. – Он помолчал. – И с чего ж это старый воришка вроде тебя шныряет вокруг заброшенных, но гордых залов гильдии?
Арси с удобством устроился на столе и вынул трубку.
– Так и быть, паренек, я тебе расскажу. Все оттого, что гильдия (я имею в виду – моя гильдия) только что приказала долго жить, и я подумал, что неплохо бы позлорадствовать насчет того, что моя профессия карманника все-таки пережила твою профессию головореза. – Нахальная улыбочка вновь появилась на его физиономии. – Я так и знал, что ты вернешься сюда погоревать.
Он начал чистить мундштук иглой для духовой трубки – одной из тех, что Сэм прятал в рукавах. Сэм сделал вид, что ничего не заметил.
– Верно… пережила на целых… сколько там… два месяца? Вещи меняются, Арси, а в наше время меняются слишком быстро. – Он с ненавистью оглядел пустой зал.
– И что же ты думаешь делать, Сэм? На самом-то деле я пришел, чтобы спросить тебя об этом. Черного кобеля не отмоешь добела, не так ли, приятель? Тебя ведь, бывало, называли-то… как? Ужом?
– Гадюкой, – пробормотал Сэм. – Давным-давно.
Да, задумчиво повторил он про себя, давным-давно. В те времена вора, осмелившегося переступить порог Гильдии наемных убийц, прикончили бы в мгновение ока – как, впрочем, и любого убийцу, зашедшего в Гильдию воров. Вражда между представителями этих профессий воистину была смертельной. А потом настала Победа, и все начало расползаться по швам. Но Сэм частенько пользовался услугами Арси, когда надо было пролезть туда, куда он сам с его ростом в почти шесть футов пробраться не мог. Просить о помощи другого убийцу значило бы нарушать правила, вот он и обращался к вору, который не только был одним из самых низкорослых людей, но и не гнушался поработать на пару с убийцей – за соответствующую мзду, разумеется. Они прекрасно сработались: Сэм убивал жертву, а Арси потом бодренько очищал дом от лишних вещей. И все-таки Сэм до сих пор стеснялся этого союза, и нахально-невозмутимый вид Арси его несказанно раздражал.
Арси, как и многие уроженцы Бариги, покинул сельский дом, решив искать счастья в городах Шестиэемья. В продуваемой холодными ветрами северной провинции жители были маленькими, ловкими и закаленными. Впрочем, Арси считался коротышкой даже у себя на родине, где обычный рост человека – футов пять. Жестокий и хитрый, Арси улыбался, даже когда раздевал человека до нитки или перерезал ему горло. В большом городе он прекрасно устроился и, став главой Гильдии воров, ухитрился выжить на этой должности. Арси был старше Сэма – но насколько, не говорил никогда. По внешности ему можно было дать лет сорок пять – пятьдесят, а по состоянию ума – не более двадцати. В этом смысле он разительно отличался от невозмутимых и достойных доверия бариганцев. Без сомнения, в семье он был белой вороной. Впрочем, всю свою жизнь Арси был вором, и потому не испытывал необходимости взрослеть. Из-за этого он порой бывал просто невыносим.
– Как ты думаешь, мы остались единственные? – спросил Арси спустя минуту. Голос его прозвучал едва ли не жалобно. Несмотря на солидный возраст, он сохранил некую внешнюю невинность, весьма удобную для человека его профессии. Сэм придвинул стул себе и уселся.
– Единственные в чем? – спросил он.
– В том, что не отбелились. Не стали хорошими людьми, законопослушными людьми, людьми, помогающими старушкам, – одним словом, приличными. – Для пущей выразительности Арчи плюнул на пол.
– Не знаю… – Сэм закутался в плащ, словно чувствуя неловкость. – Ну, нет, конечно. Я хочу сказать – зло существовало всегда – с тех пор, как появился разум…
– Ох, паренек! Не стал бы я называть нас злом… – прервал его Арси, обиженно распахнув глаза. – Чересчур самостоятельны, это правда, и, быть может, не слишком сострадательны к ближнему…
– Я бы тоже не стал. Но ты же понимаешь, что нас видят именно такими. Только потому, что парень гордится своей работой, его клеймят, как злодея! – Сэм оскорбленно всплеснул руками. – Я – убийца! Это моя профессия! Больше я ничего не умею! – Он вздохнул. – Не знаю, единственные ли мы, Арси. И сказать по правде, меня это не интересует. Пошли отсюда. Мне здесь как-то не по себе.
– Больше, чем где-нибудь в другом месте, паренек? – Сэм сделал вид, что не расслышал.
– Пошли, – повторил он, вставая. Черный плащ красиво завихрился.
Арси выбил трубку и спрятал ее в карман.
– Пошли? Куда пошли?
– Куда же еще?
– Ну да! В таверну.
«Пенный Бобр» был замечательным заведением – крепкие столы и чистая солома на полу. Арси и Сэм, разумеется, уселись в дальнем углу, где было темнее: торговцы и горожане пялились на черный плащ Сэма и нервно перешептывались. В таверне было тесно, накурено и шумно. Потягивая третью пинту эля, Арси наблюдал за Сэмом, с мрачным видом сидящим перед кубком темно-красного вина. Вдруг бариганец нахмурился, отчего его кустистые рыжие брови сдвинулись, а лицо стало похоже на печеное яблоко.
– Лучше бы тебе поменять одежду, Сэмми. Люди болтают.
Сэм негромко фыркнул:
– Ну и пусть болтают. Переодеваться не собираюсь. Кроме одежды, ничего не осталось. Это все, что у меня есть. И… – он икнул, – это все, что я есть. – Его темные волосы сально поблескивали в тусклом свете. – Я нюхаю, следовательно, существую, – хихикнул он.
Арси разозлился. Сэм никогда не умел пить. Слабаки они, эти шестиземцы. Хотя, конечно, последние недели выдались не из лучших. Слухи, доходившие до него, в точности соответствовали истине. Древние гильдии контрабандистов, воров и убийц, разбойничьи шайки, пиратские корабли – все подобные организации дружно вставали на путь добра. Собственно, это началось уже давно, многие месяцы тому назад, если не годы, но он был слишком занят делами и ничего не замечал. А потом в один прекрасный день последние члены его гильдии бросили свои последние взносы ему на стол вместе с заявлениями об уходе – и ушли. Что касается других – так те просто исчезли, даже не дав себе труда соблюсти эти последние формальности. Одни покинули город, другие стали торговцами или ремесленниками. А среди аптекарей и мясников он нередко встречал бывших коллег Сэма. Просто отвратительно! Годы обучения… Умение бесшумно взобраться по любой стене, незаметно влезть в любой карман, с едва слышным звоном вскрыть любой самый сложный замок, раствориться в тенях и остаться незамеченным… Все забыто! Все псу под хвост! Арси вновь посмотрел на своего спутника. Взять, к примеру, хоть его. Он много лет не прикасался к спиртному. Почему? Потому, что руки его должны оставаться надежными и сильными – настолько сильными, чтобы одним движением сломать позвоночник. Потому что глаза его должны быть зоркими – настолько зоркими, чтобы в темноте разглядеть полет мотылька. Потому что походка его должна быть уверенной и бесшумной. Потому что его организм должен быть крепким – настолько крепким, чтобы нейтрализовать такую порцию яда, которой хватило бы на десятерых обычных мужчин. Потому что он должен владеть собой – настолько, чтобы без стона отрезать самому себе руку.
«А теперь, – думал Арси, – теперь толку от него как от козла молока – вот он и хихикает уже со второго кубка. Даю ему год, самое большее – два, чтобы присоединиться к своим жертвам на том свете. Ты, Сэмми, отдашь концы, не успев отбелиться».
Сэм начал что-то напевать себе под нос. Ничтожество!
– Нам пора, паренек. Пошли.
Они встали и направились к выходу. Глядя, как Сэм с осовелым видом отсчитывает хозяину таверны горсть монет, Арси решил, что надо бы отвести приятеля обратно в бывшую гильдию, пока его опьянение не перешло в агрессивную стадию. По пути к двери он обратил внимание на толстый кошель на поясе у одного из мужчин, который был очень кстати закрыт от остальных краем стойки. Маленький рост не лишен преимуществ, подумал Арси и, почти бессознательно применив «неловкий шаг», срезал тесемки кошеля остро заточенным краем серебряной монеты. Его коротенькие, но ловкие пальцы подхватили кошель, не дав ему упасть на пол…
ЩЕЛК!
Арси пронзительно вскрикнул: устройство, напоминающее капкан, захлопнулось на его пальцах, что мгновенно вызвало совершенно неуместное в данной ситуации внимание со стороны присутствующих.
«Чтоб мне лопнуть! – обругал себя бариганец. – Фицарьянская кошелеловушка! Теряю форму. – Растирая пальцы, он с досадой глядел на посетителей, тесным кольцом окруживших их с Сэмом. – Не встречал их уже целый век…»
Посмотрев на Сэма, он улыбнулся и пожал плечами. Сэм провел ладонью по лицу. Убежать от толпы добропорядочных горожан еще никому не удавалось. Арси почувствовал, как ему на плечо легла твердая рука в перчатке. Он задрал голову и, взглянув в строгое лицо городского стражника, жизнерадостно ухмыльнулся и приподнял шапку.

* * *

– Опять я из-за тебя угодил в переделку, Арси.
– Они бы тебя отпустили, не будь ты в своей униформе.
– Освободиться не можешь?
– Я, конечно, ловкий парень, но, боюсь, не настолько.
Сэм всмотрелся в полумрак: бариганец был буквально растянут по противоположной стене; цепи охватывали его шею, торс, запястья и щиколотки. Для упрощения обыска стражники сняли с него всю одежду, оставив только штаны, и, естественно, забрали оружие и наборы отмычек. Арси пошевелил пальцами босых ног в знак полной беспомощности.
– Похоже, эта тюрьма построена специально для тебя, – заметил Сэм. После вина его одолевали сонливость, грусть и отупение.
– А что, я бы не удивился. У одного из охранников давно на меня зуб. Они поклялись, что если поймают меня… – Он попытался пожать плечами и криво улыбнулся.
Несмотря на перемены, происшедшие в остальном мире, камера выглядела почти успокаивающе традиционно. Здесь было тесно, мрачно и темно, на полу валялась полусгнившая солома. Висящий за дверью факел отбрасывал причудливые тени, и Сэм с тоской наблюдал, как они играют на стенах. Время от времени в коридоре гулко капала вода – а потом к этому звуку прибавился другой, но столь же безошибочно узнаваемый звук шагов.
– Кто-то идет.
Спустя мгновение брякнули ключи, звякнул замок, и дверь со скрипом открылась. В камеру вошли Оурф, капитан городской стражи, и Миззамир, самый знаменитый и могущественный волшебник в мире. Узники изумленно уставились на них. Оурф, коренастый воин, в последнее время от чересчур спокойной жизни слегка располневший, осмотрел Арси и Сэма и удовлетворенно хохотнул, от чего его кольчуга мелодично зазвенела. Сэм обратил внимание на то, что меч капитана закреплен в ножнах «узлом мира».
«Похоже, дела обстоят на редкость плохо… вернее, на редкость хорошо», – подумал он.
– Хо! – радостно воскликнул капитан, тыкая Арси пальцем в живот. После этого он погладил Сэма по голове и с отвращением вытер испачканную черным жиром ладонь о его же куртку. – И что тут у нас? Парочка нарушителей спокойствия. Эх, бедняги, неважная у вас жизнь пошла, правда? Вечно прячетесь, спите вполглаза, того и гляди прикончат в каком-нибудь переулке…
Сэм попытался пожать плечами, насколько это было возможно в оковах:
– Жизнь как жизнь.
– Хотя по роду занятий, – подал голос Арси, – он предпочитает смерть.
Сэм посмотрел на волшебника. Последний из живущих Героев, Миззамир пользовался всеобщим уважением. Бисторт, как и все города Дваса, управлялся мэром, который был членом Совета, куда входили мэры всех других городов. Совет принимал решения относительно страны в целом. Сэм знал, что Миззамир может случайно наведаться в Двас, поскольку по части магов здесь туговато, но никогда не думал, что воочию увидит великого волшебника.
Миззамир был эльфом – одним из немногих, оставшихся в этом мире. После Победы эльфы – эта справедливейшая раса – удалились в земли, лежащие за пределами человеческих знаний, заявив, что их работа окончена. Лишь единицы – в том числе и Миззамир – пожертвовали своим эльфовым раем ради того, чтобы помогать людям и наставлять их. Миззамир входил в тот немногочисленный отряд Героев, который определил успех решающей битвы – почти полтора столетия тому назад, – а потом основал и возглавил магократию Натодика. Несмотря на преклонный возраст, он был красив: длинные серебристо-седые волосы и аристократическое безбородое лицо с изящными, как у всех долгожителей-эльфов, чертами. На нем было белоснежное одеяние, с высоким, плотно облегающим шею воротником, расшитое серебряными и золотыми мистическими символами. Пальцы его были унизаны кольцами с драгоценными камнями, на груди висела толстая золотая цепь, а в руках он держал посох, столь обильно украшенный резьбой и инкрустацией, что тот был похож на скатанную в рулон расписную ширму. Миззамира так и распирало от осознания собственной магической значимости. Заметив, что Сэм глядит на него, он одарил его тем досадливым и в то же время благосклонно-снисходительным взглядом, который так хорошо удавался всем эльфам. Сэм ответил ему своим лучшим беззвучным оскалом, но глаз не отвел.
Тем временем Оурф продолжал, обращаясь к Арси, который показался ему более покладистым, чем его товарищ:
– Но, к счастью, теперь мы можем вам помочь. Больше вам не придется жить в темноте и зле.
– Другими словами, вы собираетесь нас убить?
У Арси был вид побитого щенка; его яркие голубые глаза выражали лишь испуганную невинность – а пальцы ног в это время усердно трудились над связкой ключей на поясе у капитана. Оурф снова захохотал.
– Ну конечно же нет, коротышка! – Арси ненавидел это словечко. – У нас есть способ намного лучше…
Отвернувшись от Сэма, заговорил Миззамир:
– Возможно, вам доводилось слышать о заклинании примерного поведения?
– Поведения… И далеко ли нас поведут? – спросил Арси. Миззамир улыбнулся.
– Не туда, куда тебе кажется, малыш… – Арси с трудом заставил себя не поморщиться. – Мы, те, кто постиг устройство вселенной, знаем, что на наш мир воздействуют силы Добра, Света – и силы Зла, то есть Тьмы. Так происходит потому, что наш мир, Кьяроскуро…
– Кьяро – что? – переспросил Арси.
– Кьяроскуро. Это название мира, в котором мы живем, – пояснил Миззамир.
– А зачем ему имя? – удивился Арси. – Как будто есть еще целая куча других и можно их перепутать.
Он надеялся, что, если будет достаточно наглым, Оурф подойдет поближе, чтобы работать было удобнее. Миззамир решил не обращать внимания на его слова и продолжал:
– Наш мир, чья магия принадлежит как волшебникам, так и чудовищам, черпает энергию для нее из двух противоположных измерений – в одном царит исключительно Зло, в другом – только Добро…
Миззамир еще долго распространялся о порталах, вратах и потоках энергии, но узники слушали невнимательно. Арси, кивая и улыбаясь, обдумывал план побега, а Сэм, чувствуя, что его вот-вот стошнит от выпитого, прикидывал, сумеет ли он угодить при этом в Оурфа.
– И вот, как вы понимаете, – говорил Миззамир, – поскольку две эти силы воздействуют в нашем мире на все, то, естественно, они воздействуют и на людей. Силы, которые преобладают в мировоззрении человека, определяют его поступки, и наоборот. Люди сами суть добро или зло, в той или иной степени… Например, мы с капитаном Оурфом следуем по стезе Добра и Света…
В этом месте Оурф гордо кивнул. Сделав вид, что поражен услышанным, Арси осторожно продел большой палец ноги сквозь металлическое кольцо для ключей. Миззамир поежился и повернулся спиной к двери: от хмурого взгляда Сэма у него меж лопаток бежали мурашки.
– Да, мы, как и прочие здравомыслящие люди, к каковым в настоящее время относятся почти все, следуем по стезе Добра, – повторил Миззамир. – Тем не менее еще находятся несчастные, заблудшие люди, которых либо невежество, либо их неразумные поступки в прошлом, либо упорная душевная черствость заставляют жить… во тьме… зла…
Он повернулся и уставил на Сэма буравящий взгляд. Тот едва удержался, чтобы не показать волшебнику язык.
«Скорее бы уж добирался до сути, что ли, – подумал Сэм. – Мне бы сейчас забраться в свою дыру в стене и заснуть».
Похоже, Арси был того же мнения.
– Так в чем же суть дела, Миззи? – спросил он.
Оурф отодвинулся, и Арси пришлось прервать свою тайную деятельность. Миззамир осуждающе покосился на толстячка, нервно перебирающего пальцами босых ног.
– Суть дела в том, что больше нет необходимости прибегать к прежним, жестоким и неприятным способам наказания таких, как вы. Вместо этого мы можем использовать простой и безболезненный магический процесс, который освободит вас от влияния зла и тьмы и позволит вам занять достойное место среди порядочных людей.
Сэм и Арси переглянулись: услышанное никому из них не понравилось.
Эльф-волшебник закатал рукава и размял пальцы. Оурф почтительно отступил, а Миззамир продолжал:
– Да, простой магический процесс, который очистит ваши души от зла, наполнив их светом и добротой. Я сам его разработал и научил ему всех крупных волшебников нашего прекрасного мира, чтобы Тьма не угрожала более нашей светлой жизни. Преступники и злодеи, для коих прежде единственным наказанием служила смерть, живут ныне счастливо, с пользой для окружающих… Среди них есть немало ваших бывших коллег, – добавил он, переводя взгляд с одного ошеломленного узника на другого.
Сэм внезапно пошевелился, и стало казаться, что все его тело чуть заметно вибрирует. На самом деле он напряг каждый мускул в попытке вырвать из стены штыри, к которым крепились цепи. Слова Миззамира повергли его в панику: он понял, что имеет в виду волшебник, и ужаснулся. Его ум – это его собственный ум, его чувства – исключительно его чувства, он принадлежит только себе! При мысли об утрате личности адреналин устремился в кровь и вступил в реакцию с алкоголем…
В камере словно стало темнее; перед глазами вспыхнули искры и разноцветные пятна, железные кольца на запястьях раскалились едва ли не докрасна, но это не помогло. Спину ломило, ребра грозили треснуть, но цепи не поддавались.
Не ослабляя усилий, Сэм прошипел сквозь зубы:
– Он собирается превратить нас в фермеров, Арси.
Осознав, что происходит, Арси открыл рот от изумления, и челюсть громко стукнула по железному кольцу у него на шее.
– Но, но, но, но… это уже не отмывание добела… это промывание мозгов! Мне нравится быть таким, какой я есть!
– Быть хорошим человеком тебе понравится еще больше, – пообещал Оурф. – Это всем нравится. Все убийцы и негодяи, которых мы ловили, потом сами нас благодарили!
– Да, и кроме того, когда процесс завершится, вы вообще не будете о нем помнить… ваша прошлая жизнь, прожитая в страхе и тьме, покажется просто дурным сном, давним кошмаром…
Миззамир покровительственно улыбнулся. Арси затаил дыхание: из-под штыря, к которому шла цепь от правой руки Сэма, начали сыпаться песчинки. На лбу у убийцы выступили крупные капли пота и, превратившись в черные ручейки, потекли по шее и по лицу. Чтобы отвлечь от него внимание, Арси снова заговорил:
– Э, нет, ребята, так нельзя! Что, нас уже и не спросят, как мы хотим жить? Да вы в два раза хуже нас, если позволяете себе нас заставлять!
– Вовсе нет, глупый! Это для твоего же блага, – хохотнул Оурф, добродушно ему подмигивая.
– И для блага общества, – добавил Миззамир, открывая один из многочисленных кошелей, висящих у него на поясе. Сэма охватила тошнотворная уверенность в том, что, несмотря на внешнее добродушие, Миззамир не из тех волшебников, кто может забыть заклинание. Арси невнятно и сбивчиво запротестовал.
– Итак… – Миззамир достал из кошеля два маленьких квадратных зеркальца и два кусочка пятнистого меха. Сложив их попарно, он повернулся к Сэму: – Начну я, пожалуй, с вас, ибо вы кажетесь спокойнее вашего пухленького друга…
Арси резко втянул в себя воздух: может, он и не слишком худой, но назвать его «пухленьким»! Миззамир поднял кусочек меха и зеркальце; взгляд его стал обращенным внутрь – так всегда делают маги перед тем, как начать колдовать. Он заговорил нараспев, и после первых же слов от его пальцев, словно коварные лианы, потянулись к Сэму мягкие золотистые и лиловые щупальца.
– Алета майнариа т'сулук…
Монотонное песнопение эхом отдавалось у Сэма в ушах. Его запястья, кисти рук, спина и пальцы вопили от боли, но голос его молчал. Во власти заклинания Сэму казалось, что он погружен в темный туман, пронизанный алыми всполохами. Золотые и лиловые плети пытались пробиться сквозь него, но всполохи опаляли их и заставляли отступать. Но алое пламя умирало…
Арси всматривался в Сэма через плечо волшебника, и внезапно в голову ему пришла одна мысль. Потом убийца, наверное, придет в ярость, но сейчас другого выхода не оставалось.
Встретившись с Сэмом взглядом, вор прошептал:
– Тысяча золотых за голову Первого мага Миззамира!
Эти слова стрелами вонзились в мозг Сэма, взорвались в самой сердцевине его существа, разожгли опьяняющий гнев. Он открыл глаза, но взгляд его был устремлен внутрь. Губы создали слово:
– Согласен.
Время замедлилось. Песнопение превратилось в басовитый, тягучий диссонанс. На самом дне, в самой глубине сознания, под прежними навыками и магией Миззамира всколыхнулся огонь – темный, манящий блеск оникса и рубина, который дал возможность незаконнорожденному ребенку выжить в городских трущобах, который внушал страх юноше, только-только ставшему членом гильдии, огонь, который оборвал жизнь многим людям. Глубокий огонь, не знающий ни добра, ни зла, огонь, для которого всегда существовала одна только цель – и путь к ней. Сэм обратил взор вовне и увидел белую фигуру волшебника. Тогда он раскрыл свои вены, и пламя хлынуло в кровь, зажигая глаза и наполняя мозг мощным ревом. Алые языки, видимые только волшебнику, взметнулись, словно горькое пламя древнего солнца, превращающегося в сверхновую.
Изумленный Миззамир сбился и замолчал.
Арси, прикованный к противоположной стене, увидел только, как Сэм что-то пробормотал, потом у него на мгновение расширились зрачки – и тут же послышался резкий треск.
Штырь выскочил из стены, и цепь с размаху хлестнула эльфа по голове. Миззамира отбросило к двери, он упал на пороге – и больше не шевелился. Незаконченное заклинание рассыпалось искрами, и в воздухе запахло горелым лимоном. Оурф удивленно вскрикнул и потянулся за мечом, но, пока он гневно дергал эфес, забыв об «узле мира», которым сам же закрепил его в ножнах, Сэм, полный охотничьей ярости, схватился за цепь, держащую второе запястье, и дернул изо всех сил. Посыпалась известка, но крепление выдержало Он дернул еще раз и выдернул кисть из железного браслета, сняв с нее кожу, словно перчатку. На мгновение его рука оставалась белой, а потом окрасилась красным.
Сэм бросился на лежащего у двери волшебника, но забыл, что ноги его по-прежнему скованы, и рухнул ничком, крайне удачно избежав при этом удара меча, который наконец-то вытащил из ножен Оурф. Пока Сэм извивался на полу, Оурф попытался оглушить его рукоятью, но Сэм схватил капитана за сапог и с силой дернул. Потеряв равновесие, Оурф качнулся назад, и Арси, воспользовавшись моментом, сжал пальцы ног и проворно снял у него с пояса связку ключей. Капитан ничего не заметил, но, выпрямившись, решил, что миндальничать хватит и пора пустить в дело клинок. Тем временем Сэм сражался с ножными оковами, и кровь с его руки летела во все стороны. Оурф взмахнул мечом, и клинок прочертил на боку у Сэма алую полосу. Оурф приготовился ударить еще раз, но тут цепь, заскрежетав, натянулась, и в следующую секунду Сэм свободной рукой едва не расплющил ему коленную чашечку. Быстро сообразив, что не стоит сражаться с обезумевшим убийцей в такой тесноте, Оурф подхватил обмякшее тело волшебника и выскочил в коридор, захлопнув за собой дверь. Сэм в молчаливой ярости забился в оковах.
– Сэм! Сэм! Не спеши так, приятель… Вот, у меня ключи… – Арси звякнул ключами, зажатыми в пальцах ног.
Лежа на боку в полусгнившей соломе, Сэм посмотрел на него.
– Дай их сюда! – хрипло приказал он, протягивая окровавленную руку. Арси ногой перекинул ему ключи.
Сэм поймал их и согнулся, отпирая замки на ногах. Арси весь трясся от нетерпения. Обычно Сэм охотился хладнокровно и методично: в его гильдии была строгая дисциплина. В этой безумной ярости, вероятно, был виноват алкоголь – но не только. Если бы бариганец знал Сэма лучше, то понял бы, что она вызвана тем, что обычно не входит в контракт наемного убийцы, – чувством. Это был гнев человека, потерявшего свой единственный дом и семью, и страх перед тем, что пытался сделать волшебник.
Щелкнул последний замок, и Сэм кинулся к двери, с разбега ударив ее плечом. Но дверь не поддалась, и он сунул руку в окошечко, стараясь нащупать засов с наружной стороны.
– Эй, парнишка, погоди-ка минутку… Ты ничего не забыл?
Сэм через плечо оглянулся на Арси.
– Ты будешь тут в безопасности, – отрывисто бросил он.
– Не нужна мне твоя безопасность, чтоб ты лопнул! Мне нужна свобода. Выпусти меня, иначе я не смогу заплатить тебе по договору. И как ты тогда с меня стребуешь?
Смягчившись, Сэм торопливо освободил бариганца и вновь повернулся к двери, но Арси, потирая шею, сказал:
– Боюсь, в городе нас теперь невзлюбили… Пойду погляжу, не удастся ли разжиться лошадьми, идет? Дверь открылась.
– Валяй. Он еще жив, Арси. Я видел, как он дышит. И пока он жив, ни нам с тобой, ни другим покоя не будет. – И убийца исчез, только черный плащ взметнулся за поворотом.
Арси вздохнул и направился в караулку, откуда вышел со своей одеждой, отмычками и с вооружением Сэма. На пороге он на мгновение остановился и, представив, как Сэм будет выполнять контракт голыми руками, содрогнулся, а потом быстро прошел по обшарпанным коридорам, стараясь держаться в тени и помахивая «утренней звездой» из арсенала Сэма. Не воровское оружие, зато внушает почтение.
Конюх, заснувший после кувшина вина, проснулся от звучного хлопка прямо над ухом – и боли, поскольку расстался с краешком мочки. Он с криком вскочил и увидел у противоположной стены низенькую человеческую фигурку. В тусклом свете разглядеть лицо было трудно, но клинок кинжала, на котором играл луч вечернего солнца, был виден прекрасно. Второй кинжал торчал в стене рядом с окровавленным ухом конюха. Человечек у стены мягко сказал:
– Ну-ну, парнишка. Пожалуй, я возьму вон того серого жеребца и вот этого славного солового пони. Сбрую и седельные сумки тоже, если ты не против. И, будь добр, не ори… или в следующий раз я попаду прямо в твою тощую шею.
Конюх только булькал от страха.

* * *

Сэм несся по залам – серым залам, полным красного тумана. Его шаги гулко отдавались от каменных плит, но сейчас скорость была важнее осторожности. Навстречу ему выбежал стражник, на лице которого было написано нескрываемое удивление.
– Эй, сюда не… А!
Сэм молча ударил его кулаком поддых и побежал дальше. Эта охота была не просто выполнением контракта; это был единственный способ выжить и отомстить. Сэм вспоминал легенды, которые слышал о Миззамире. Миззамир был одним из величайших Героев. Он установил дислокацию вражеских сил и помогал своим соратникам магией и советами. Решив нанести поражение одному из ведущих волшебников Тьмы, он выслеживал его много месяцев, пока не добился решающей схватки – и вышел из нее победителем. О нем говорили, что он никогда не бросает начатое. О себе Сэм мог сказать то же самое.
Он лишил меня всех друзей, единственной моей семьи. Старый Ворчун и Тич, Kama и Черный Лис, и Темнокинжальник… Я думал, они просто поглупели… А они умерли – колдовство этого эльфа превратило их разум и душу в ванильный пудинг.
Сэм миновал дверной проем, но тут же резко остановился и бросился обратно. Что-то, не имеющее никакого отношения к логике, заставило его ворваться именно в эту дверь – и навстречу ему, придерживая у головы склянку со льдом, испуганно вскочил Миззамир. Он схватился за одно из своих колец, выкрикнул какое-то странное слово – и Сэм споткнулся: окружающий воздух вдруг стал тяжелым и плотным, словно он пытался бежать сквозь доходящий до подбородка слой патоки. Волшебство остановило его в броске, лишив единственного преимущества – скорости.
Противники замерли, уставившись друг на друга: покрытый потом и кровью убийца, в разодранном черном плаще, и величественный волшебник-эльф, в ниспадающих серебристо-белых одеждах. В лучах солнца, падавших из окна, его силуэт мерцал, подобно звезде. В карих глазах Сэма бушевало пламя; в зеленых глазах волшебника светилось изумление. Миззамир заговорил первым:
– Вы – негодяй, но я вижу в вас задатки добра. Я спасу вас от тьмы, как спас уже многих людей.
– Спаси сначала себя самого, колдун, – негромко ответил Сэм и прыгнул. Неимоверным усилием воли ему на мгновение удалось преодолеть заклинание, но он все равно опоздал: Миззамир сделал шаг назад, взмахнул рукой, словно раздвигая занавес, и, выкрикнув магические слова, исчез в яркой вспышке цвета индиго, уйдя за пределы реальности. Воздух звучно заполнил пустоту в том месте, где он только что был.
Тяжело дыша, Сэм прислонился к стене – с исчезновением жертвы силы стремительно начали покидать его. За окном раздался резкий свист, и, выглянув, Сэм увидел во дворе замка Арси верхом на соловом пони. В поводу он держал тройского жеребца и нетерпеливо манил Сэма к себе. Собрав остатки сил, Сэм вылез на подоконник, соскользнул по шпалере, а потом с трудом вскарабкался на серого и, вцепившись в седло, поскакал вслед за Арси.
Всадники пронеслись сквозь бестолково суетящихся стражников, промчались по городу, вылетели за ворота и вместе с кроваво-красным солнцем исчезли за поросшими лесом холмами.

– Ну как ты, Сэмми?
Сэм открыл глаза и увидел перед собой рыжие кудри, голубые глаза и белые зубы. Он охнул и попытался откатиться в сторону, но боль в боку и руках вернула его к реальности. Он затряс головой и простонал:
– Черт побери, Арси, где мы? Что случилось? Удовлетворенный состоянием своего спутника, Арси уселся на кочку и принялся набивать трубку.
– Осмотрись, старина.
Сэм осмотрелся. Они находились на… кажется, это называлось поляной. Или лужайкой. Он не очень разбирался в таких вещах. Со всех сторон их окружал лес, чуть в стороне щипали траву две лошади, а с засохшего дерева за ними с любопытством наблюдал ворон с блестящими черными перьями. Сэм поискал глазами подходящий камень, чтобы швырнуть им в птицу, но, посмотрев на свои руки, благоразумно решил воздержаться. Запястья представляли собой сплошные багрово-черные синяки, а правая кисть почернела от спекшейся крови. Рана в боку была неумело перевязана обрывками его собственного плаща. Вспомнив события вчерашнего дня, он со стоном опустил голову на траву.
– Арси, жирный ты помидоров сын! В хорошенькую историю ты меня втянул! Напоил, посадил, а потом еще натравил на Первого мага! – Он посмотрел на свою ободранную руку. – И даже не потрудился перевязать мои раны.
– Я же вор, а не лекарь, Сэм, – напомнил Арси, раскуривая трубку. – И потом, я же перевязал тебе бок. Кровища текла ручьем, и мы оставляли след. Ты бы себе такой небрежности не простил. Ты дрых всю ночь. – Окутавшись голубым дымом, он ухмыльнулся Сэму. – Пришлось выбирать между твоими запястьями и нашими душами… Но ты был великолепен – вылитый зверь! Р-раз, бабах, плюх! Ты его прикончил?
Сэм встал и покачал раскалывающейся от боли головой. Солнце палило вовсю – яркое и не по-осеннему жаркое. Отсюда до города был приблизительно день пути.
– Нет. Он сбежал.
– Ну и ладно. – Арси философски пожал плечами. – Тогда забудь. Ай!
Сэм сгреб его за грудки и приподнял на целый фут. Черные сальные волосы, облепившие лицо, делали Сэма похожим на демона. Голос его звучал угрожающе тихо.
– Пытаешься отвертеться от договора, коротышка? – ласково осведомился он. Отчаянно извиваясь, Арси с трудом выдавил:
– Ай! Ох! Нет-нет, конечно, нет! Его голова. Тысяча золотых. Плата по выполнении.
Он скорчил просительную гримасу. Сэм осторожно поставил его на землю и начал разминать больные пальцы.
– Я так и думал. С наймом убийцы не шутят. Мне нужен аванс. Пятьсот.
– Двести, – парировал бариганец.
– Триста – или я отрываю твою голову!
– Ну-ну, не надо так горячиться. – Порывшись за пазухой, Арси протянул Сэму маленький изумруд. – Оценщик давал за него триста пятьдесят… Получай свой аванс, раз мне не доверяешь.
Сэм отправил изумруд в карман.
– Подделками ты не занимаешься, это я знаю.
По правде говоря, каждому вору полагалось всегда иметь при себе немалую сумму в виде золотых или серебряных пряжек и пуговиц, а также и драгоценные камни – на случай срочного переезда или подкупа кого-нибудь.
Арси поправил одежду и, вновь обретя чувство собственного достоинства, сказал:
– Если хочешь ополоснуться, вон там есть ручей… Я бы на твоем месте так и сделал. Видок у тебя… Земляные черви и те чище.
Сэм отправился посмотреть. Чистый ручей тихо журчал по небольшим, гладко отполированным камешкам. Арси пошел за ним и уселся на берегу докуривать свою трубку.
Выбрав местечко поглубже, Сэм опустил руки в ручей. В первый момент ссадины обожгло болью, но холодная вода скоро вызвала онемение, и он начал смывать запекшуюся кровь.
– Значит, ты собираешься вернуться и убить его? – спросил Арси спустя какое-то время.
– Нет… – задумчиво отозвался Сэм. – Я определенно не собираюсь вновь поддаваться слепой ярости, чтобы лишний раз тебя позабавить. Настало время действовать обдуманно и хладнокровно. – От его рук по воде разбегались алые струйки. – Он сам придет за мной. Он будет меня искать. И тебя. Он соберет друзей – и все они примутся нас искать, чтобы спасти нас от нас самих. Они придут за нами.
– А жратвы они захватят, как по-твоему? – поинтересовался Арси, щурясь на солнце. – Я просто умираю с голода!
Сэм поймал себя на том, что и сам проголодался.
– Мы же в лесу… Разве не предполагается, что здесь полно ягод, грибов или кроликов… или какой-нибудь еще живности?
– Можно попробовать слопать вон ту здоровенную черную птицу, – предложил Арси, глядя на ворона. Тот возмущенно щелкнул клювом и отодвинулся по ветке подальше.
– На мой взгляд, прежде чем кого-нибудь «лопать», вам следует объяснить, что вы тут делаете и с какой стати оскверняете мой ручей своей кровью, – произнес над ухом у Сэма властный женский голос. Незнакомка возникла прямо из ствола дерева. Арси изумился настолько, что уронил трубку, а Сэм просто упал в ручей. Ворон улетел, громко каркая.

– В жизни бы не подумал, что ты у нас блондинчик, Сэмми.
– Заткнись.
Беглецы были приведены в странный дом, у которого оказалась не менее странная хозяйка. Похоже, она решила арестовать их, но обещание пищи помогло им смириться с перспективой ареста. Она повела их сквозь заросли, где Арси, со своим маленьким ростом, ловко нырял под ветки, а на Сэма, мокрого и без того измазанного грязью и кровью, налипли пожухшие листья и сухие ветки.
У каменистого холма, возвышавшегося в самой гуще леса, незнакомка отодвинула в сторону неприступный на вид куст терновника, и за ним обнаружилась дверь. Арси было позволено войти, а Сэму – презрительно приказано отправляться к колодцу и умыться как следует. Ослабленный потерей крови и тяжким похмельем, убийца даже не пытался протестовать и послушно отправился выполнять приказ.
Арси терялся в догадках, что это за женщина, которая настолько глупа, что надеется справиться с двумя закоренелыми преступниками, и какие ценности у нее могут храниться. Но его размышления резко оборвались, когда он вошел в полумрак пещеры и оказался перед парой желто-зеленых глаз, которые не мигая смотрели на него сверху вниз.
Он сразу сообразил, что женщина, которая держит дома рысь в два раза больше него самого, – не тот человек, с которым стоит связываться. Профессиональным взглядом окинув пещеру, он не обнаружил ничего интересного для себя, кроме еды: здоровенной плошки с тушеными овощами. Овощи оказались очень вкусными, и, похоже, хозяйке дома польстил тот энтузиазм, с которым Арси на них накинулся. Он доедал уже третью порцию, когда у входа послышались шаги. Подняв голову, Арси увидел Сэма, и между ними состоялся тот краткий диалог, о котором сказано выше. Приказав Арси заткнуться, Сэм принялся настороженно осматриваться. Арси следил за его взглядом.
Пещера, казалось, была вырублена в цельной скале, что вполне соответствовало бариганским понятиям о теплом и надежном убежище. В углу, откуда наблюдала за ними рысь, помещался небольшой очаг, над ним – отверстие дымохода. На полках громоздились корзины, поленья, деревянные плошки и мятые жестяные миски, а также несколько старых потрепанных книг в кожаных переплетах. С потолка свисали связки сухих трав и диких кореньев. В неширокое окошко время от времени влетали птички, садились на полки, со щебетанием кружились по комнате и, поклевав крошки с пола, снова выпархивали наружу. Что касается внезапного преображения Сэма, то, увидев свое отражение в зеркальной воде колодца, он решил избавиться от краски для волос, которую делал из сала и угольной пыли. С помощью какого-то яростно-едкого травяного мыла и нескольких ведер воды он вернул своим волосам прежний невинный песочно-русый цвет. Потом Сэм смыл с себя грязь и кровь и даже наскоро побрился остро наточенным кинжалом. Только уже возвращаясь к пещере, он внезапно с возмущением осознал, что покорно исполняет указания какой-то странной бабы, умеющей проходить сквозь деревья. Такого себе не позволил бы ни один уважающий себя наемный убийца.
Арси думал о том же. Он перевел взгляд с Сэма на незнакомку. Может, она хорошенькая, подумалось вдруг ему. Поразмыслив, он пришел к выводу, что с точки зрения Сэма – наверняка, хотя на вкус Арси она была длинновата; а худощавых он с юности не любил. Впрочем, исходя из опыта, он знал, что другим некоторые ее качества кажутся весьма привлекательными. На вид она была одного возраста с Сэмом и даже, может быть, чуть моложе, но странная мудрость, таящаяся в зеленых, словно листва, глазах, заставляла ее выглядеть старше. У нее были длинные рыжие волосы, спутанные и неухоженные. Чтобы они не лезли в глаза, она перехватила голову ремешком, идущим низко по лбу. Платье на ней было очень простое, со шнура, служившего поясом, свисали многочисленные холщовые мешочки. В руке она держала кривой и невероятно длинный дубовый посох с крюком на конце. На гостей она смотрела по-прежнему с недоверием. Арси еще раз взглянул на Сэма и, пожав плечами, снова принялся за овощи.
Не говоря ни слова, Сэм взял предложенную ему миску и уселся на чурбан – такой же, как тот, на котором устроился Арси. Прислонившись спиной к стене, женщина молча наблюдала за ними и наконец холодным, но звучным голосом сказала:
– Что ж, поскольку вы едите, вас можно причислить к разряду живых существ. Есть ли у вас имена?
Арси отставил миску и почтительно снял шапку:
– Безусловно, милая госпожа. Я – Фредли Миртин из Графодола, а моего друга зовут Эйтин Фрэзпот, он бродячий актер…
Он широко улыбнулся и вновь нахлобучил шапку на свои буйные кудри. Женщина окинула его ледяным взглядом.
– Ты лжешь, – спокойно сказала она. – Я слышала, как ты назвал его «Сэмми», когда он вошел сюда. Преступники переглянулись; Арси пожал плечами.
– Ну ладно, вы правы. Меня называют по-разному, но чаще всего – Арси. Его и вправду звать Сэмом. Я – независимый сборщик налогов, а Сэм…
– Наемный убийца, – прямо сказал Сэм.
– Ну да, – отозвалась женщина так, словно давно это знала. – Вы те, кого называют преступниками. На опушке леса, к западу отсюда, пять человек в доспехах ищут вас – и вот-вот заблудятся. – Арси хохотнул и потянулся к кувшину с водой. – Значит, вы преступники? Другими словами, вы лжете, мошенничаете, крадете, вламываетесь в дома, убиваете невинных людей, мирно спящих в постели, шпионите, насилуете, подстрекаете к бунту, пытаете, занимаетесь ростовщичеством и тому подобное?
Кувшин брякнулся об пол, а Сэм с Арси ошеломленно уставились на хозяйку дома. Рысь медленно вышла из угла и встала перед ней, глядя на них и нервно подергивая хвостом. Мужчины как по команде посмотрели на дверь. Убедившись, что путь к отступлению открыт, Арси поспешно заговорил:
– Э… Нет, мисс. По-моему, надо внести ясность… Я хочу сказать… врать – это да. Но ведь без этого как же выжить… Поглядывая на рысь, Сэм поддержал его:
– Насчет мошенничества… Ну, мошенничаем мы редко. Мы почти не играем в такие игры, где стоило бы мошенничать.
– А кражи что ж… Я вот краду. Но чем же еще мне заработать на жизнь? С моим ростом других возможностей не так уж много, да и талант у меня именно к этому. – Арси послал ей свой самый лучший невинный взгляд, встреченный с ледяным презрением. – Что до того, чтобы вламываться в дома…
– И убивать… – с отвращением вставил Сэм.
– Сам-то я обычно никого не убиваю. Я так хорошо краду, что мне не нужно даже оглушать человека, чтобы обчистить его до нитки. Я убивал всего раз или два, да и то когда защищался… – Арси пожал плечами, – по большому счету.
– А я и мои коллеги никогда не убивали спящих, – обиженно вставил Сэм. – Мы убиваем тех, кого обязаны убить, за кого нам заплатили, и делаем это качественно и милосердно. Пыточные услуги мы не предоставляем и никогда не убиваем просто для развлечения. Нас нанимают – как нанимают солдат. Если у вас не хватает сил или умения, чтобы построить сарай, вы нанимаете человека, который его вам построит. Если вам не хватает воли, необходимой для того, чтобы убить того, кого вам нужно убить, вы нанимаете человека, который убьет его вам.
– Шпионство, бунты, ростовщичество, – подхватил Арси, – не наша специальность… По крайней мере не основная. Никто не поверит, что вор станет кого-то выслеживать, если, конечно, не хочет ограбить его подчистую. А наемные убийцы персоны слишком важные, чтобы взяться за то, чему не обучены, и даже если вы их уговорите, так они столько запросят…
При этом Арси посмотрел на Сэма, но тот оставил намек без внимания. Он только сейчас заметил, что три специальных ножа для метания, две бритвы из манжет и кинжал с сердоликовой рукоятью куда-то пропали.
«Будь ты проклят, Арси, воришка!» – подумал он, но решил объясниться с ним позже.
Воришка тем временем продолжал:
– А после Победы ростовщики вообще захирели. Ведь правительство раздает пособия всем… То есть всем, кроме тех, кто не подает заявки на законную деятельность.

1 Следующая страница


Злодеи поневоле 2

– И мы никого не насиловали! – Голос Сэма звучал холодно и отчужденно, а в глазах появилась какая-то странная горечь. – По крайней мере, если Арси… – Он покосился на бариганца, но тот отчаянно замотал головой.
– Меня интересуют только еда и деньги. От женщин одни неприятности. Мой папаша всегда, бывало, говаривал…
– Изнасилование, зверские убийства, бандитизм и прочий насильственный непрофессионализм, – сухо прервал его Сэм, – это следствие ярости или безумия. Люди, которые совершают такие преступления, по существу, часто вообще не преступники. Ревнивые супруги, обиженные юнцы, иногда просто сумасшедшие… Но именно из-за них у настоящих преступников такая дурная слава.
– Порой нам самим приходится с ними бороться, вот как… – заметил Арси, очень удачно изобразив благородное возмущение.
– Да, – кивнул Сэм, – особенно если они входят во вкус. В гильдиях строгая дисциплина, и мы не любим, когда на нас валят чужие грехи.
– Надо признаться, – добавил Арси, – что после Победы у нас поубавилось работенки. Общество распадается, и мы стали устаревать.
Глаза женщины чуть заметно расширились.
– Вы говорите правду, – заметила она так, словно ее это удивило. – По крайней мере более или менее… Сэм слегка успокоился и договорил:
– Общество, в котором мы родились, нуждалось в нас почему-то… Закон, преступность, случайные вспышки гнева, а вокруг – обычные люди… Это было какое-то равновесие.
– Да! Равновесие… – Женщина придвинула к столу еще один чурбан и села ближе. Рысь снова свернулась в углу, и Арси с Сэмом облегченно вздохнули. – Я сразу увидела, что вы люди мрака, но не надеялась, что вы сможете понять то, что я должна вам сказать. Продолжайте есть, а я буду вам объяснять.
Ухмыльнувшись, Арси сдернул с ближайшей полки буханку хлеба и принялся резать ее ножом, в котором Сэм моментально узнал свой. Впрочем, сейчас он чувствовал себя слишком усталым, чтобы беспокоиться по этому поводу. Женщина тем временем снова заговорила:
– Имя мое, если вы желаете его знать, Кайлана. Я из тех, кого в прежние времена называли друидами, ну а теперь… Проще всего сказать, что я понимаю и могу использовать силы природы.
– Ну конечно! – воскликнул Арси. – Как же я сразу не догадался! Омела, ручные животные, овощи на обед…
– И умение проходить сквозь деревья, – пробормотал Сэм.
Не обращая внимания на их слова, Кайлана продолжала:
– Теперь в мире больше не осталось друидов, как вы, может быть, знаете… Все погибли в последних боях перед самой Победой.
– По-моему, что-то в этом роде я слышал. Конечно, я тогда был еще совсем малыш…
– Ты тогда еще вообще не родился, – презрительно возразил Сэм. – Как и я, кстати. Это же было больше ста пятидесяти лет назад!
Арси примирительно улыбнулся ему и спросил у Кайланы:
– Разве их всех не прикончили силы Тьмы?
– А я слышал, что в самом конце друиды сражались на стороне Тьмы, и силам Добра пришлось их уничтожить, – вставил Сэм.
– Вы оба правы. Мы… то есть они… были на стороне Добра, когда Тьма грозила гибелью миру: лечили раненых, проводили разведку, меняли погоду… Но потом силы сравнялись, и друиды перестали оказывать Свету поддержку: они надеялись, что война окончится ничьей. А когда армии Тьмы начали отступать, мы присоединились к ним и сражались против тех, кому недавно служили. Только ничего хорошего из этого не вышло: Тьма называла нас шпионами и убивала. Свет называл предателями и убивал тоже. Армии шли через наши леса, стреляли оленей, рубили деревья и превращали долины в залитые кровью поля сражений.
В ее голосе звучала неизбытая скорбь; рысь бесшумно подошла к ней и уселась рядом. Кайлана ласково погладила ее по голове.
– Но зачем вам, друидам, вообще это понадобилось? – недоумевающе поинтересовался Арси. – Становиться перебежчиками, я имею в виду, – уточнил он, удивленно моргая.
– Это связано с нашей верой и нашим предназначением, – сказала Кайлана. – Мы – хранители Равновесия. Что известно тебе о Свете и Тьме, бариганец? – спросила она, наблюдая за ним.
Арси пожал плечами: над такими вещами он никогда особенно не задумывался.
– Только то, что слышал от других, – ответил он и, как мог, пересказал ей тираду Миззамира. – Кажется, он называл это «вываривание»… – с сомнением заключил Арси. – Я не очень прислушивался…
Сэм покачал головой:
– Нет, по-моему, по-другому…
– Я знаю, что имеет в виду твой друг, – вмешалась Кайлана. – Ваш эльф-волшебник – случай типичный. Он не отдает себе отчета в том, что безраздельная власть добра и света не менее ужасна, чем полная победа зла и тьмы, – Мужчины вопросительно посмотрели на нее. Она взяла с полки пустую миску и поставила перед ними. – Представьте себе, что эта миска – наш мир. Добро и Зло, как и предполагает ваш волшебник, воздействуют на него. – Она положила пальцы на края миски и начала осторожно ее раскачивать. – Эти силы находятся в конфликте и в гармонии одновременно. Как и ваш маг, вы можете этого не осознавать, но мы, те, кто принадлежит природе, осознаем очень хорошо. Чтобы было рождение, должна быть смерть. Чтобы была ночь, должен быть рассвет. Чтобы один победил, другой должен потерпеть поражение… Это как смена времен года… Так устроена жизнь, в ней все держится на равновесии. Вот почему мы не разделяем вашего стремления выбирать крайности и руководствоваться ими на жизненном пути. Мы сторонники равновесия и стараемся, чтобы в мире царила гармония. Магия, как и природа, берет начало из соединения жизни и смерти, силы Добра и Зла врываются в наш мир из волшебных пространств и взаимодействуют друг с другом. Пытаясь сохранить равновесие, мы сражались на обеих сторонах. Когда побеждает тьма… – она сильно нажала на один край миски, та встала на бок и перестала качаться, – равновесие нарушается. Смерть опережает жизнь, ночь становится вечной, и даже создания зла в конце концов соскальзывают в смерть под покровом собственной тьмы. – Она отпустила миску и снова заставила ее качаться. – Этого не случилось. Победа спасла нас от зла… Но случилось нечто не менее страшное. Свет прогнал Тьму далеко – слишком далеко. – Теперь ее пальцы сильнее давили на противоположный край миски, она качалась все медленнее и начала накреняться в другую сторону. – Вот что происходит сейчас. Мы вышли из равновесия. Это сказывается на природе: ночи становятся короче, звезды светят ярче, животные плодятся быстрее, а слабые и больные не погибают, как должно было быть, чтобы уступить место новой жизни. Люди становятся ленивы и апатичны от бесконечного процветания. С каждым днем равновесие нарушается все сильнее, создания тьмы гибнут, а такие люди, как вы, исчезают. Вы не слуги зла, но вы его представители, не важно, добровольные или нет. Ваше существование – это грань тьмы… но хотя люди вас проклинают и тьма делает вас одинокими, вы необходимы для жизни – так же как необходимы в природе хищные звери. Если бы повсюду безраздельно царило зло, мир погрузился бы в вечную тьму: А если везде было бы только Добро, мир исчез бы в ослепительной вспышке света.
– Я не хотел бы исчезнуть, – заметил на это Сэм. Он по-прежнему чувствовал слабость и головокружение. Арси лукаво взглянул на Кайлану:
– Ну а если бы все были сторонниками равновесия вроде тебя?
Она посмотрела на него и прижала кончики пальцев к центру миски. Миска остановилась.
– Стасис. Всеобщее замедление и остановка. Не было бы ни дня, ни ночи, мир погрузился бы в вечные сумерки. Не росли бы деревья, не дул бы ветер, не бегали бы животные, не текла бы вода. Никто бы не умирал, и никто не рождался. Ничто не менялось бы. Вот почему необходимы и зло, и добро. Именно борьба между ними заставляет вещи меняться, благодаря чему продолжается жизнь.
– Так в чем же все-таки суть? – подвел итог Арси.
– В том, что мир, как я уже говорила, находится на грани исчезновения. Равновесие нарушено, и он опрокидывается. Скоро он пройдет ту точку, после которой уравновесить чаши весов уже не удастся. Это будет конец – если не считать последней вспышки света.
– Но разве волшебники и прочие мудрецы этого не знают? Если мир вот-вот рухнет… Они же не хотят, чтобы это случилось? – Сэм был испуган. Непонятно почему, но он сразу же поверил этой так называемой друидке. Он и сам давно чувствовал, что есть какая-то неправильность в том, что добродетель растет повсеместно неправильно… словно глазурь на торте вышла чересчур сладкой – так что его и в рот взять невозможно…
Кайлана со вздохом поставила миску на место.
– Может, и знают, только не верят. Не могут поверить. Они же – Добро, понимаете? Они не выносят зла. Это идет вразрез со всеми их убеждениями. Даже если бы удалось уверить их в том, что чудовища, натуане, темные драконы, тролли, воры и убийцы необходимы для существования мира, они никогда не допустят того, чтобы эти порождения тьмы продолжали жить своей жизнью. Они должны с ними бороться: ведь именно эта борьба и делает их добрыми. В прошлом она служила источником движения, на ней держался весь мир… До тех пор, пока никто не мог одержать окончательной победы. Им невдомек, что, уничтожая противника, они рубят сук, на котором сидят. – Кайлана внимательно посмотрела на мужчин. – Я чувствую, что вы – последние представители той силы, что когда-то удерживала в равновесии наш мир. Вы поистине злые люди… – Арси начал было протестовать, но Сэм приказал ему заткнуться, а Кайлана бросила на него строгий взгляд. – Да, вор. Но не принимай это в качестве оскорбления. Ты знаешь, что поступаешь дурно, но все же тебя это не смущает – и, может быть, не потому, что у тебя есть на то свои причины, а потому, что так или иначе кто-то должен это делать.
Сэм понимал, о чем она говорит, но в голове у него по-прежнему туманилось. На мгновение он почувствовал озноб.
– В шахматах кто-то должен играть черными.
– Именно так.
– Так как же нам все-таки не исчезнуть? – спросил Арси.
– Не знаю, бариганец. Люди в большой опасности, хотя не осознают этого. Они считают, что победа достигнута и больше не о чем беспокоиться. Странная вещь, но когда добро становится чересчур могущественно, спасать мир должно зло. Когда-то его было хоть отбавляй, и мир нуждался в очищении. А теперь он слишком чист… и его нужно подпортить.
– И как ты собираешься это делать? – удивился Арси.
– Мы, бариганец. Мне нужна ваша помощь, злодеи. Я уже много лет не выходила в Шестиземье и не знаю, как там живут.
– А с чего это нам тебе помогать? – спросил Сэм. Кайлана пожала плечами:
– Выбор за вами. Идите со мной, помогайте спасти мир – и тогда моя сила обеспечит вам маскировку. Или, если это вам больше нравится, можете отправляться навстречу тем, кто вас ищет. Покушение на Героя – не слишком разумный поступок, убийца.
Воцарилось молчание. Потом оба злодея кивнули.
– Ладно, уговорила… – вздохнул Арси. – С чего мы начнем?
– С оценки сложившейся ситуации. Мы обратимся к мудрости цыган. Они странствуют по всему свету и знают положение дел в других странах.
«Цыгане», – повторил про себя Сэм и вяло кивнул. Что-то на полу под ногами привлекло его внимание. Лужа. Гм. Ну что ж, если девица заставляет его мыться, то пусть не надеется, что с него не будет течь на пол. Славненькая красная лужица…
– Сэм? – ахнул Арси, когда убийца вдруг тихо съехал на пол. Кайлана в испуге вскочила. Кровь медленно вытекала из-под плаща Сэма в том месте, где его разорвал меч Оурфа.
– Он залил кровью весь пол! Почему ты мне не сказал, что он ранен?
Арси пожал плечами:
– Ты не спрашивала.

Проснувшись, Сэм почувствовал на ногах что-то тяжелое. Он открыл глаза и увидел рысь, лежащую в изножье кровати. Она мурлыкала и щурилась, глядя на Сэма. Кайлана склонилась над ним, держа в руках широкий бинт, покрытый какой-то зеленоватой кашицей с едким растительным запахом. Пока она меняла Сэму повязки, он с удивлением отметил, что рана в боку уже затянулась, да и руки уже почти не болят…
– Ты целительница? – недоверчиво спросил он, с опаской пошевелив кистями.
– Не в том смысле, как ты привык, – ответила она. – Но исцеляющие силы во мне есть.
Повернув голову, Сэм увидел Арси; бариганец сидел на перевернутом ведре и покуривал маленькую выгнутую трубку, пуская ароматные клубы дыма. Поймав взгляд Сэма, он ухмыльнулся:
– Что-то ты много спишь, блондинчик.
– Уже утро… Часов семь. Пора отправляться… – Сэм сделал попытку сесть, но Кайлана легонько толкнула его в грудь, и он опять завалился на спину.
– Моя магия слабеет с нарушением равновесия, но, к счастью, целебные растения сохранили свои свойства, и исцеление в этом наполненном светом мире дается легко. Но все-таки ты потерял много крови и должен был бы поспать подольше.
– Нам надо трогаться, Сэм. Кайлана говорит, стражники подходят все ближе. Она заставляет зверушек и пташек шпионить за ними…
– Миззамир тоже там? – осведомился Сэм, снова садясь, на этот раз осторожнее. Кайлана проверила, надежно ли держится повязка, и осталась довольна. Сэм заметил, что под темным плащом на ней надето что-то напоминающее кольчугу, сплетенную из жесткой веревки.
– Герой? Нет, – ответила она, принимаясь укладывать травы, одежду и съестные припасы в полотняные мешки. Сэм устало кивнул. Почему-то он так и думал. Миззамир как-никак Первый волшебник… Он придет за Сэмом, когда пожелает. И тогда Сэм сделает все, чтобы его убить: из гордости, из самозащиты, из мести… Из того непонятного чувства, которое, как предполагалось, составляет темную сторону его натуры. Ну и, конечно, за тысячу золотых теллинов тоже.
– Мы уже привели и навьючили ваших лошадей и ждали только, когда ты проснешься. – Кайлана достала из ниши в стене деревянный щит и забросила его за спину. – Вставай. Пора уходить.
Она взяла прислоненный к стене посох и вышла. Арси засеменил за ней, и Сэм, с трудом поднявшись, поплелся следом.
Выйдя наружу, Кайлана защебетала по-птичьи и несколько раз прищелкнула языком. Неслышно как тень из пещеры выскочила рысь и мгновенно исчезла в лесу. За ней вылетела стайка птиц, а чуть поотстав, появилась молодая ласка и семейство сонь. Кайлана закрыла вход кустом терновника, потом прикоснулась посохом к его корням, сосредоточенно закрыла глаза и чуть слышно забормотала что-то, используя древнее волшебство для того, чтобы убедить, ускорить, ободрить…
Несколько секунд ничего не менялось. А потом неожиданно мертвый куст ожил: ветви изгибались, удлиняясь прямо на глазах, а корни с такой скоростью углублялись в землю, что почва буквально кипела. Через пару минут вся огромная скала покрылась трехфутовым слоем острых колючек и листьев. Узловатый ствол и корявые корни запечатали вход в жилище Кайланы лучше любой решетки с замками.
Покачав головой, Сэм повернулся, чтобы потрепать по холке свою лошадь, и только сейчас заметил, что рядом с лошадьми стоит огромный олень с еще бархатистыми рогами. На глазах у изумленного Сэма Кайлана подошла к оленю, ласково провела ладонью по его шее, а потом легким движением вскочила ему на спину. Олень продолжал послушно стоять на месте.
На нем не было ни седла, ни уздечки, но Кайлана, судя по всему, знала, как с ним обращаться.
Удивляясь странному повороту судьбы, пославшей его спасать мир вместе с коротышкой-вором и странной друид-кой, разъезжающей верхом на олене, Сэм тяжело забрался в седло. Лошадь встряхнула головой, но он натянул поводья и стал наблюдать за потешными попытками Арси усесться на своего пони.
Как правило, бариганцы не доверяют никаким животным, крупнее крошечных, чрезвычайно лохматых пони, которых полным-полно в тех холодных скалистых краях, а соловый конек был тройско-оденской породы и едва ли заслуживал того, чтобы его называли «пони». По мнению Сэма, Арси гораздо лучше смотрелся бы верхом на большой овце или, если уж на то пошло, на колу, но бариганец, с присущим ему упорством, зажал поводья в зубах и ухватился за низкое стремя. С удивительной для человека его роста и сложения ловкостью он начал карабкаться по стремени, словно по канату, а забравшись повыше, уперся ногами в бок пони и вскоре сумел усесться в седло. Конек, опустив голову и прижав уши, покорно сносил такое с ним обращение. Арси не случайно выбрал именно его: он не раз видел, как на нем катаются ребятишки, и понимал, что после их выкрутасов пони уже ничто не удивит. Забравшись в седло, Арси несколько минут старался отдышаться, а Сэм, беззвучно похлопав в ладоши, произнес ласково, но ядовито:
– Кстати, старина, я, знаешь ли, хотел бы получить обратно свои вещи.
– Вещи? – невинно переспросил Арси.
– Кончай комедию, подлый вор! В твоем обществе любой, заснув, проснется облегченным фунтов на десять. Мы с тобой оба знаем, что после обыска у меня не осталось и гроша. Но мы с тобой знаем и то, что я не могу нормально работать без нескольких ножей и кинжалов – семи, если говорить точно. А еще мне нужны моя духовая трубка и иглы к ней, числом сорок штук, два мотка проволоки, девять пузырьков с химикалиями, мой короткий меч, мои отмычки, кошки, ножи для метания и складной абордажный крюк с шелковой веревкой. Давай их сюда, Арси. Тебе так легко от контракта не отвертеться!
Тяжело вздохнув, бариганец послушно принялся доставать перечисленное из своих многочисленных карманов. Сэм и Кайлана с возрастающим интересом наблюдали, как эти предметы, казалось бы, слишком крупные, чтобы прятать их под одеждой, один за другим появляются на свет. Сэм брал их у Арси, отправлял в соответствующие чехлы, и с каждой новой вещью его уверенность в себе возрастала. Конечно, он знал восемьдесят четыре способа убить человека голыми руками, но всегда приятно снова экипироваться как следует. Глядя, как Арси с угрюмым видом прячет за ремень образовавшиеся складки, он засмеялся:
– Ради погибших богов, Арси… сколько в твоем брюшке бариганца, а сколько – награбленного?
Смерив его взглядом, Арси ядовито ответил:
– Не твое собачье дело, блондинчик. Несколько мгновений Сэм смотрел на него в упор, а потом улыбнулся и, покачав головой, сказал:
– Верно. Мое дело – отнимать у человека самое ценное, а твое – подбирать остальное.
Арси ухмыльнулся, и в этот момент олень Кайланы двинулся вперед, осторожно выбирая дорогу. Убийца и вор поехали следом, а птицы опустились на ветки терновника, но тут же взлетели: над поляной пронесся большой черный ворон и, мощно взмахивая антрацитовыми крыльями, устремился за путниками.

В хрустальной башне Миззамир задумчиво барабанил пальцами по краю чаши. На серебристой поверхности воды были видны три крошечные фигурки: одна на лошади, другая – на большом олене и третья – на пони. Всадники выехали из размытого зеленого пятна – леса – и направились через пустошь. На юго-восток. Особым движением Миззамир коснулся серебряных рун, идущих по краю мраморной чаши, и изображение стало крупнее: мужчина в черном плаще, оборванный коротышка и молодая рыжеволосая женщина. Магическим зрением Миззамир различил белесовато-зеленые всполохи энергии природы, слабым мерцанием окружавшие женщину, и посох, который она держала в руке. В легком удивлении Миззамир приподнял бровь, когда изображение стало быстро терять четкость и меркнуть: магия природы нейтрализовала его заклинание.
– Друидка! Гм… Это может слегка осложнить ситуацию. Он вздохнул и, щелкнув пальцами, рассеял изображение.
– Это та рыжая? – спросил Фенвик, который смотрел волшебнику через плечо. Принц Фенвик был остроскулым молодым человеком, искушенным в охоте и преданным долгу Героя. У него были красивые черты лица и смелые глаза. Титул он унаследовал от прапрадедушки: Лесной Лорд Фен-Аларан, один из легендарных Героев, вплоть до своей мирной кончины был правителем Трои, самой южной провинции Шестиземья. Сам Фенвик прославился подвигами в борьбе с легионами троллей в Халфасте и участием в уничтожении натуан. Миззамир благосклонно улыбнулся молодому защитнику Добра.
«Вылитый пращур!» – подумал волшебник, а вслух сказал:
– Да, именно она. Есть повод для беспокойства. Я был уверен, что друидов с их дурацкими идеями уже не осталось, – но, как мы только что убедились, по крайней мере одна существует.
Он в задумчивости начал расхаживать по хрустальному полу, и его ослепительно белый балахон сверкал под лучами солнца. Эта комната была специально предназначена для того, чтобы творить волшебство. Солнечный свет врывался сквозь цветные стекла витражей и разноцветными искрами играл на полированных гранях кристаллов, из которых была построена башня.
– Она очень красивая, – заметил Фенвик, задумчиво поглаживая свою небольшую аккуратную бородку. – Я даже не думал, что среди друидов могли быть такие прекрасные девушки.
– Осторожнее, юноша. Она старше, чем выглядит, насколько я могу судить, – мягко сказал Миззамир; взгляд его был встревоженным. – Да, задачка… Я не хотел кровопролития, но она не сдастся так просто – друиды упорные существа. Теперь нам придется действовать с оглядкой. Ее магия защищает этих мошенников, и я не смогу подслушать их мысли, понять побуждения или узнать планы.
– А разве нельзя просто появиться там, где они в данный момент находятся, и обрушить на них вашу могущественную магию? – спросил Фенвик.
– Вообще-то можно… – задумчиво отозвался волшебник. – Но мне любопытно, куда именно ведет их друидка: я хочу знать, что она задумала. Возможно, они располагают сведениями, угрожающими миру и благополучию, ради которых нам пришлось столько потрудиться. А может быть, направляются на встречу со своими сообщниками или ищут некий утерянный талисман, который даст им силу соперничать с нами…
Он посмотрел на Фенвика, и тому показалось, что волшебник чего-то ждет от него.
– И конечно же, если мы его перехватим, в этом будет больше пользы, чем в поимке парочки негодяев и друидки! Великолепно, сэр! – восхищенно подхватил Фенвик.
Миззамир усмехнулся и посмотрел в окно.
– Силы зла разрознены, Фенвик. Они беспомощно дрейфуют, затерянные в океане света, и гибнут, сбитые с толку. Но подобное притягивает к себе подобное, Фенвик. Эти трое станут для нас магнитом, вытягивающим из песка железные опилки. Нам надо лишь проявить терпение – и рано или поздно они приведут нас к своим сообщникам, чтобы мы спасли и их тоже – или, если это не удастся, устранили опасность, от них исходящую.
– А их планы? – спросил Фенвик.
– Да, это тоже важно. – Волшебник тяжело вздохнул. – И, хотя мне это неприятно, существует единственный мирный способ, и я вынужден к нему прибегнуть. Нам понадобится лазутчик, Фенвик.
– Я готов, сэр. – Фенвик гордо шагнул вперед. С виноватой улыбкой Миззамир покачал головой:
– Не сомневаюсь, сэр Фенвик. Но, боюсь, для этого вы слишком известная личность. Нам нужен кто-то не такой чистый, чтобы свет его не был очевиден злодеям, – но, конечно, не приспешник тьмы, иначе как бы мы могли ему доверять? Вы можете найти мне такого человека, Фенвик? Фенвик приосанился:
– Я сделаю все, что в моих силах. Миззамир улыбнулся, довольный:
– Хорошо, юноша. Очень хорошо.

Трое скакали через холмы. Туда, куда они направлялись, вела дорога – но они не осмеливались ехать по ней. Арси начал подумывать, что, возможно, Миззамир был прав. Жизнь у злодея нелегкая, все время приходится убегать… Но он не согласился бы променять ее на любую другую. Лучше быть голодным, но свободным ястребом, чем упитанным индюком, сидящим в клетке. Правда, при этом нужно все время соблюдать осторожность. Чуть заметным жестом Арси велел Сэму приотстать и, когда они поравнялись, начал переговариваться с ним на беззвучном языке тех, кто бродит ночами по темным переулкам. Такому языку обучались члены обеих гильдий, и жесты были в основном одинаковы. Посторонний наблюдатель уловил бы только едва заметные движения пальцев, легкие изменения мимики, и даже не расслышал бы тихих односложных слов.
– Эта баба ненормальная, – намекнул Арси.
Сэм бросил быстрый взгляд на Кайлану, ехавшую впереди.
– Да, но понимает. Я пока доверяю, – дал он понять вору.
– Ты доверяешь юбке? Слышал же, что она говорит. Будто видела старину.
– И что? Захотела бы нас прикончить, убила бы, пока я спал. Натравила бы кошку, и все дела. Но не стала, – напомнил убийца.
– А нам почему помогает?
– Верит в то, о чем говорит, – пожал плечами Сэм.
– Поторопитесь! Нам еще далеко ехать! – окликнула их Кайлана. Злодеи пришпорили лошадей и начали ее догонять. Черный ворон на вершине дерева моргнул блестящим глазом и полетел следом.
День был теплый и яркий. Сквозь не по-осеннему густую траву повсюду проглядывали лютики, ромашки и еще уйма красных, синих и лиловых цветов, названий которых Сэм не знал. Похоже, эффект, о котором говорила Кайлана, действительно имел место. Сэм плохо разбирался в том, что и когда должно цвести и расти, но догадывался, что сейчас не самое подходящее для этого время. В городе это было не так заметно: там непривычно мягкие зимы и теплая осень означали только возможность сэкономить на отоплении.
В полдень они сделали привал и, наскоро перекусив хлебом и овощами, оставшимися от вчерашнего ужина, снова тронулись в путь. Заметив многочисленные канавы, заросшие травой и кустарником, Сэм поинтересовался у Арси, откуда они взялись, и для чего предназначены. Арси сказал, что не знает, но согласился, что выглядят они странно. Услышав их разговор, Кайлана сказала, что эти холмы были ареной великих сражений задолго до Победы и канавы – это следы колес гигантских военных машин. Арси заинтересовался ее словами.
– Проеду немного вперед, проверю, как там дорога! – кинул он через плечо, подгоняя своего пони. Сэм покачал головой и посмотрел на Кайлану.
– Он хотел сказать, что хочет проверить, не осталось ли там чего-нибудь такого, чем можно было бы поживиться. Волшебных кинжалов, например, или чего-нибудь в этом духе.
Кайлана не поверила своим ушам:
– Но ведь это же было очень давно! Если там что-то и есть, то глубоко под землей.
– Это его не остановит, – вздохнул Сэм.
В пышных кронах деревьев вовсю щебетали птицы. В тени прятались фиалки, на пригреве покачивались колокольчики. Под кустом Сэм заметил белые шарики на высоких пятнистых стеблях и приветливо помахал им рукой, как хорошему знакомому. Добрый старый шарнлок, иначе – мудромор. Яд четвертого класса, действует через желудок. Тщательно размять и отжать сок. Для повышения эффективности можно перегнать на аппарате Маверта.
Из-под копыт лошади вспорхнуло целое облачко ярко-желтых бабочек и закружилось среди листвы, словно последние листья осины в преддверии зимы. Где-то вдали издала мелодичную трель какая-то птица – и вновь замолчала. Сэм повернул голову и увидел, что Кайлана наблюдает за ним.
– Я думала, что убийцы получают удовольствие только от тьмы и смерти и не знают, что такое красота, – сказала она, и глаза ее весело блеснули.
Сэм отвернулся.
– Красота есть во многих вещах. В балансировке хорошего клинка, в удачно осуществленном замысле… И не надо быть отбеленным или друидом, чтобы восхищаться таким местом, как это. Здесь много цвета и красивых линий, радующих глаз. Здесь есть музыка, которая связывает тьму и свет. Иногда красота причиняет нам боль, но понять ее может любой из нас.
Сэм взглянул на свою спутницу и сразу же отвел глаза. Он хотел было добавить что-то еще, но тут с вершины соседнего холма их окликнул Арси:
– Эй, давайте сюда! Отсюда уже виден город!
Они поднялись на вершину, откуда и впрямь можно было различить темные пятна зданий по берегам реки. Солнце опустилось за горы, и в долине стало темно. В сумерках замигали окна домов, а на окраинах города, у самых стен, начали один за другим вспыхивать оранжево-красные огоньки костров. Кайлана указала на них посохом.
– Цыгане, – сказала она. – Нам понадобятся… как вы называете это?.. Деньги.
Пока они разглядывали долину, ворон, который сидел на дереве прямо за ними, удовлетворенно каркнул и, взлетев, пронесся над их головами вниз, к городу.
Кайлана соскользнула с оленя и, благодарно потрепав его по шее, махнула рукой. Сильное животное огромными прыжками умчалось в лес. Сэм несколько секунд боролся с собой, а потом спешился и жестом предложил Кайлане своего коня, которого он, после некоторого размышления, назвал Дамаском, в честь шадрезарианской стали с узорами, из которой получались превосходные кинжалы.
– Мне нет необходимости ехать верхом, – спокойно сказала Кайлана. – Ты ранен, и тебе это нужнее.
Сэм раздраженно оттолкнул Дамаска, который, воспользовавшись возможностью, ткнулся мордой ему в плечо, едва не сбив с ног, и с отвращением утер щеку.
– Ты, конечно, права, но я не хочу, чтобы все видели, как я восседаю верхом, а дама бредет по грязи. Первый признак дурного человека – отсутствие рыцарственности. Чекушка не в счет: пешком ему за нами нипочем не угнаться. – Арси ухмыльнулся и приподнял шляпу, услышав одно из немногих своих прозвищ, которые его не раздражали. – Так что садись, иначе я разозлюсь и начну грубить, чем так славится мой характер.
Во взгляде Кайланы появилась суровость.
– Я не желаю, чтобы со мной обращались как с изнеженной аристократкой! Я – Кайлана, и, клянусь Дубом, Ясенем и Терном, не позволю юнцу вроде тебя…
– Я видел уже тридцать с лишним зим, сударыня, – коротко бросил Сэм.
Кайлана высокомерно выпрямилась и стукнула посохом о землю. Арси нетерпеливо забарабанил пальцами по луке седла, а Дамаск, из-за которого вспыхнула ссора, шумно вздохнул.
– А я видела времена, которые ты никогда…
Она не закончила: Сэм стремительным движением подхватил ее, вместе с дорожной сумкой и посохом, и водрузил в седло. От бешенства Кайлана не могла вымолвить ни слова и только яростно сверлила его взглядом. Сэм устало посмотрел на нее:
– Ладно. Тогда считай, что делаешь мне одолжение. В этом городе меня и без того ждет уйма неприятностей, чтобы нарываться на лишние. Я устал стоять на холме и спорить.
Он начал спускаться по склону. Арси поехал за ним, и Кайлана, покипев еще примерно с минуту, сделала то же самое. Когда они подъехали к городским воротам, Арси нарушил молчание:
– Ты сказала, что нам понадобятся деньги? Сколько – и для чего?
– Для цыган, – немного обиженно, как показалось Арси, ответила Кайлана. – Они кочуют по всему миру, и от них мы сможем узнать, как далеко простирается власть Света и где его слабые места. Не исключено, что в случае удачи нам удастся повернуть ход событий вспять, в сторону равновесия. Но цыгане не делятся сведениями задаром… Я думаю, придется заплатить им стоимость трех лошадей – но лошади нужны нам самим. Так что надо каким-то образом добыть денег.
– Лошади… – вслух размышлял Арси. – Они сейчас в среднем по сорок золотых, а нас трое… Значит, с каждого по сорок теллинов. – Он ухмыльнулся: – Все просто!
Сэм поразмыслил. Конечно, бариганцу добыть такую сумму – пара пустяков, и вполне вероятно, что при нем уже есть по крайней мере в десять раз больше. Осененный внезапной догадкой, он сунул руку в карман, куда положил аванс от Арси, – естественно, тот исчез. Впрочем, они были почти у самых городских ворот, и Сэм решил пока этот вопрос не поднимать. Но потом… Он сполна получит свой гонорар, когда вручит Арси окровавленную голову Миззамира. Сейчас у Сэма не было ни гроша, но он тоже знал пару-другую уловок.
– Сделаю.
Мошенники выжидательно посмотрели на друидку. Кайлана ответила высокомерным взглядом:
– Хорошо.
– Вот и ладненько! – сказал бариганец, радостно потирая руки. Они как раз проезжали ворота (которые не охранялись, что было в порядке вещей в эти спокойные времена). – Стало быть, разбегаемся, а встретимся на том постоялом дворе. – Он показал на раскачивающуюся на ветру вывеску. – Вышло так, что у меня есть при себе немного деньжат… Я поставлю лошадей в конюшню.
– Мы проводим тебя, дружище, – а то как бы ты не увел их в другой город, или не продал, или еще чего, – ласково сказал Сэм.
– Эй, да ведь это мои лошади! Я украл их, своими руками, честно и… – начал громко возмущаться Арси, а в следующее мгновение Сэм зажал ему рот рукой. Несколько горожан, проходивших мимо, с любопытством посмотрели на них и рассмеялись. Найдя конюшню для Дамаска и пони, которому Арси дал имя Пудик, все трое разошлись в разные стороны.

* * *

Арси жизнерадостно шагал по улицам и вскоре оказался в той части города, где прежде, видимо, были трущобы. Сейчас здесь все стремительно менялось, но его опытный взгляд с легкостью различал воровские пометы, уже поблекшие от времени, а кое-где и закрашенные. Следуя им, он пришел к зданию, где должна была быть местная гильдия. Почти в каждом более или менее крупном городе имелась своя гильдия, хотя в небольших городках действовали обычные шайки. Гильдии наемных убийц встречались гораздо реже. Гильдия Сэма была единственной, о которой знал Арси. Здания гильдий в каждом городе, разумеется, были замаскированы – та, в которой главенствовал Арси, для непосвященных была модной лавкой, а здесь, в Мертензии, прикрытием ей служила пекарня под многообещающим названием «Вставай, поднимайся!». Арси открыл дверь. Дверной колокольчик прозвенел, сообщая о появлении нового покупателя, – и аромат теплого хлеба ударил ему в нос.

Кайлане было не по себе. Перед своими спутниками она старалась этого не показать, но, по правде говоря, ненавидела города. Мостовые вместо мягкой земли, духота и вонь приводили ее в ужас. На нее глазели все кому не лень, и под любопытными взглядами она испытывала неловкость и страх. Ее колотила дрожь. Зайдя в небольшой парк, Кайлана села на траву и постаралась взять себя в руки.
Давно ли она в последний раз была в таком же большом городе, как этот? Много, много зим сменилось с тех пор… Тогда она сидела на мостовой и горящими глазами смотрела, как толпа радостным ревом приветствует своих Героев. Кайлана мало что знала о них, как и о том, что они совершили – только о результатах, – и в тот день впервые увидела их самих: волшебника, целителя, следопыта, лесовика и рыцаря в серебряных доспехах. Известие о Победе разнеслось по всему миру, и где бы ни появлялись Герои, люди смеялись и плакали от радости. Но время шло – и другие герои, местного значения, начали пользоваться уважением земляков. А самые первые Герои и их соратники, не достигшие столь громкой славы, остепенились и принялись приводить в порядок истерзанную войнами землю. Их дети, как правило, тоже вставали на дорогу доблести, но, думала про себя Кайлана, ласточки уже много месяцев не приносили известий о новых героях. Возможно, для героев больше не осталось подвигов.
Кайлане не нравилась сложившаяся ситуация. Ей не нравилось, что приходится доверять коротышке и его нахальному долговязому другу, и особенно то, что приходится посещать города. Но у нее не было выбора. Насколько они сами ей доверяют, судить было трудно. Правда, они согласились ее сопровождать – но, возможно, случится именно то, о чем ее предупреждали: они не будут трудиться, начнут спорить по мелочам вместо того, чтобы заняться тем, что необходимо сделать… А что необходимо сделать? «Уходи, малышка, – сказали ей соплеменники в день Победы – последние, кто остался в живых. – Здесь ты уже ничем не поможешь».
Духи прошлого, танцующие среди деревьев… Она вернулась в свои леса, дав клятву сделать хоть что-то. Со смертью других друидов ее силы стали понемногу увеличиваться: умирая, они передавали свое могущество ей, чтобы она могла выжить. Ее тело преобразилось, с того дня она практически перестала стареть… Но Кайлана давно поняла, что предпочла бы умереть вместе с ними. Она с горькой скорбью смотрела, как мир скользит к гибели во вспышке ослепительного света, – и ничего не могла сделать. Повинуясь инстинктам, она училась управлять своим необычным даром – и ждала, делая то немногое, на что была способна, пока не появились эти двое. Встретив их, она не удивилась, услышав, что они принадлежат тьме. И вот она ведет их туда, куда подсказывает ей чутье, куда ее саму звали странные сны о прошлом и будущем. Но хотя голос ее был так же крепок, как воля, а мудрость была мудростью тысяч давно погибших друидов, сердце ее порой сжималось от страха, словно у маленькой девочки, которая видит, как все, что ей дорого, тонет в крови, пока сама она испуганно прячется в дупле старого дуба.

* * *

Сумерки сгущались. Сэму показалось, что в толпе мелькнула Кайлана, но он не стал догонять ее или окликать. Справедливость есть справедливость – каждый должен добыть СВОИ деньги.
«А что я вообще тут делаю? – мысленно спросил он себя. – Я не герой. Пусть мир взрывается. Сам во всем виноват».
Но в то же время он знал. В другое время он, не говоря уж об Арси, предпочел бы спрятаться и переждать, но, когда опасность грозит всему миру, где можно спрятаться? Он верил Кайлане – в нем говорило чутье, которое не раз спасало ему жизнь. Кроме того, она хотела подпортить мир и была права – миру это не помешает. Черт подери, он поможет ей всем назло – вполне подходящая причина для скверного и подлого убийцы. Скорчив злобную рожу, Сэм скользнул в тень. Эффект, правда, был несколько подпорчен его золотистыми волосами, которые то и дело радостно вспыхивали в свете факелов.

На противоположной стороне города Арси нервничал все сильнее.
– Послушай, ты можешь выпечь мне булку с надфилем? – спросил он, многозначительно глядя на тучного мужчину, стоящего за прилавком.
– С надфилем, сударь? – озадаченно переспросил булочник.
Арси сделал вторую попытку.
– Тут все такое аппетитное – так руки и чешутся что-нибудь стащить! – сказал он, не отрывая глаз от продавца, чтобы не упустить ни малейшего свидетельства того, что булочник на самом деле такой же вор, как и он сам.
– У нас самые низкие цены во всем городе, сударь…
Арси осмотрелся и, убедившись, что единственный покупатель собирается уйти, снова посмотрел на булочника и негромко сказал:
– Послушай, я… управляю магазином «Модные шляпки» в Бисторте.
Как правило, члены воровских гильдий знали о существовании других, так же, как и о прикрытиях, которыми они пользуются. Для того, чтобы воровать на чужой территории, требовалась лицензия, и за соблюдением этого правила бдительно следили.
– Рад за вас, сударь. Так вы будете покупать что-нибудь или нет? Моя лавка скоро закроется. Арси потрясенно уставился на него.
– Так это действительно пекарня? – прошептал он. Мужчина кивнул, несомненно, решив, что приезжий не в своем уме. Арси вздохнул:
– Ну, тогда ладно. Дюжину булочек с джемом, пожалуйста.
Арси вышел на улицу, оставляя за собой дорожку из сахарной пудры. Услышав приближающееся пьяное пение, он пожал плечами и, нырнув в темный проулок, стал дожидаться.
Трое нетрезвых юнцов – судя по всему, сыновья торговцев, – пошатываясь, прошли мимо, передавая друг другу бурдюк с вином. Арси бесшумно пристроился к ним: сначала тенью мелькнул с одной стороны, потом легким дуновением прошел с другой и, растворившись в тени здания, исчез, словно утренний сон, оставив после себя только тонкую полоску крошек и сахара.
Молодые люди вышли из проулка и остановились, пораженные. Веселая песня оборвалась на полуслове. Исчез не только бурдюк – что, собственно, и заставило их насторожиться, – но также пояса, кошельки, кольца, дорогие цепочки, нарядные шпаги и квартанские кинжалы для левой руки. Старший лишился шляпы с пером, а младший – серебряных шпор. Они бросились обратно в проулок, но там уже было пусто.

В другом месте города Кайлана со вздохом приняла решение. Конечно, она не умела воровать, продавать ей было нечего, услужить кому-то она ничем не могла, так что ей надо было просто попросить сорок теллинов. Хорошо еще, что бариганец назвал точную сумму и сказал, как называются деньги: когда она видела их в последний раз, это были неровные бронзовые кругляшки, на которых было вычеканено лицо древнего правителя. Так что она знала, о чем просить. Фокус был в том, чтобы попросить определенным образом.
Она выбрала господина, по виду которого можно было предположить, что при нем имеется сумма, превышающая стоимость одной лошади – и настолько, что он не слишком быстро хватится денег. Вероятно, это был какой-то купец – деловитый, упитанный, одетый в бархат и шелк, он спешил домой после плотного обеда в кругу друзей, размягченный отличным вином. Бедно одетая девушка схватила его за рукав. Он повернулся, чтобы задать ей хорошую взбучку… И встретился взглядом с ее зелеными глазами, ярко блестевшими в свете уличного фонаря.
Вряд ли он успел разглядеть что-то еще, кроме глаз, – их взгляд проник в его мозг, как корень растения проникает в мягкую землю. Это было даже проще, чем успокоить дикое животное; ничего интересного, кроме неестественно упрощенной структуры сознания, явно свидетельствующей о магическом вмешательстве. Вероятно, этот парень был далеко не честным торговцем, пока не попал в руки волшебника, владеющего светомыслием. Воля друидки легко обволокла волю купца – не заставляя, а просто предлагая образ действия: настолько разумный, что с ним невозможно было не согласиться. При этом она спокойно проговорила:
– Сударь, вы хотите дать мне сорок теллинов в виде благотворительного пожертвования. – Ее зеленые глаза были чисты как весна.
Торговец тупо кивнул и сунул руку в кошель: пальцы его отсчитывали деньги, но взгляд был по-прежнему прикован к глазам Кайланы. В ладонь ей упали сорок тонких золотых монет, размером с осиновый лист. На них был герб Шестиземья, объединенного шестью Героями. Зажав в кулаке монеты, Кайлана сделала шаг назад и только после этого позволила торговцу отвести взгляд. Он потряс головой, осмотрелся – но увидел неподалеку только бедно одетую женщину. Такие люди его не интересовали. Он не мог вспомнить, почему остановился и что сделал, – но не сомневался в том, что это было нечто разумное и правильное. Он одернул жилет и, не обращая внимания на простолюдинку, зашагал прочь. Его ждали важные дела. Даже не взглянув ему вслед, Кайлана спрятала монеты в складки одежды и пошла к месту встречи. Она не любила касаться человеческого разума: во-первых, это было рискованно и непросто, а во-вторых, эти мысли… Она покачала головой. Вопиющее невежество!

В своей жизни Сэм повидал немало притонов – но здесь не был ни разу. Яркое освещение, у дальней стены – огромный очаг, в котором пылает жаркий огонь. Несколько человек готовили там чай и грели вино. Звенели тарелки, не утихала веселая болтовня. Сэм не спеша прошел туда, где играли в дартс, и принялся наблюдать за игрой с выражением робкого интереса на лице. В конце концов на него обратили внимание.
– Привет, парень! Нравится дартс, да?
Глаза мужчины обнадеживающе поблескивали. Сэм в который раз удивился, почему все считают его таким молодым. Впрочем, это всегда было полезно – и сейчас тоже поможет ему: игроки будут считать его совсем неопытным. Мужчина, у которого была пышная вьющаяся борода, покровительственно улыбался, и Сэм почувствовал омерзение оттого, насколько легко все получается; а от самодовольной физиономии бородача его едва не стошнило. И все же он тоже заставил себя улыбнуться – невинно и добродушно.
– Ну, я время от времени играю… – сказал он. Мужчина подмигнул своим приятелям. Они рассмеялись и дружно закивали. Бородач снова повернулся к Сэму.
– Ну что ж, мой друг в черном облачении, добро пожаловать в нашу компанию. Но мы делаем ставки, знаешь ли, – добавил он, изображая шутливую озабоченность. Сэм сделал вид, что расстроен.
– Боюсь, что вставок у меня нет. И вкладок нет, и закладок, и подставок, но… – он дождался, пока утихнет смех, вызванный старой доброй шуткой, – я могу предложить вот это.
Он положил на стол замысловатое золотое кольцо с крупным рубином. По правде говоря, золото было на самом деле позолоченной бронзой, а основная ценность кольца заключалась в крошечном углублении. Которое можно было открыть особым нажатием и высыпать содержимое в кубок вина. Игрокам, разумеется, не обязательно было об этом знать – в теплом свете свечей кольцо блестело вполне убедительно, и этого было вполне достаточно. Сэм дорожил им, потому что это был давний подарок Каты; в профессиональных целях он его никогда не использовал и только раз в год носил в нем порошок из ивовой коры и ромашки, прекрасное средство от головных болей, которые мучили его весной, когда особенно бурно цвели растения.
Ката, Скалистая Кошка с сапфировыми глазами, обольстительная и смертоносная, как неукротимая черная пантера, в честь которой она дала себе прозвище… Эта кошка издает крик, похожий на женский плач, которым заманивает смельчаков. Ката завлекала мужчин по-другому – но тоже на верную смерть. Ката, прекрасная танцовщица тьмы… Однажды она просто исчезла, и много лет о ней никто ничего не слышал – а потом Бларин узнал, что она поселилась в крошечной горной деревушке, вышла замуж за фермера, растолстела и теперь только и делает, что убирает, готовит и нянчит двух пухленьких малышей. После этого известия Сэм долго не мог успокоиться: отчего-то он чувствовал себя преданым и не мог понять, что произошло – и почему.
«И за это, Миззамир, ты тоже заплатишь», – мысленно пообещал он. Его размышления прервал громкий возглас бородача:
– Великолепная ставка! – Он хлопнул Сэма по плечу. – Ну, приятели, выкладывайте золотишко: будем играть в дартс с вот этим Чернявым.
Вид у Сэма был взволнованно-счастливый: казалось, он безумно доволен, что его приняли в круг игроков. Партия началась.
Игра в дартс была древним развлечением, уходящим корнями в состязания лучников времен короля-волшебника Веру-ранда. Он правил задолго до Победы – и даже задолго до Войны, когда на месте нынешнего Шестиземья была уйма феодов, стремящихся оттяпать друг у друга лучшие угодья. В остальных частях света тогда жили вообще одни варвары. За столетия варианты правил стали настолько разнообразны, что Сэм даже не пытался узнать все: он просто понаблюдал за игрой достаточно долго, чтобы уяснить систему подсчета очков. Каждый начинал с двухсот одного и должен был дойти до нуля. После первого круга Сэм решил, что единственная проблема заключается в том, чтобы действовать достаточно неуклюже и не быть заподозренным раньше времени. Выбирая дротик, он ухитрился уколоть палец, отчего сам вскрикнул, а остальные расхохотались. Посмотрев на мишень, он сощурился и, только дождавшись, пока в глазах не начнет двоиться, сделал первый бросок.
Дротик со звоном ударил по внешнему кольцу мишени, и с основного счета ушло всего лишь пятнадцать очков – очень мило. Сэм виновато улыбнулся. Следующие два броска он сделал так же небрежно, а потом собрал дротики и посмотрел на ставки. Подсчитав золотые теллины, серебряные лунины и медные стеллины, он вздохнул: на столе едва набиралось двадцать золотых. Придется опять заняться показухой. Игра шла своим чередом. Сэм наблюдал, бросал и снова наблюдал, стараясь не раззеваться от скуки. Наконец пришла пора действовать по-настоящему.

Предыдущая страница 2 Следующая страница


3 Ив Форвард

Сэм поудобнее перехватил дротик. Он уже знал их особенности: вот этот отклоняется немного влево, у этого наконечник тяжеловат, а вот этот – самый хороший. Ну что ж. Он зажал в пальцах тот, что тянул влево, и взглянул на мишень. Слава богам, рука успела зажить. Пятьдесят пять очков. Можно пощеголять.
Мир сузился до обшарпанной мишени, на которой отчетливо выделялся небольшой кружок с неровной цифрой «2» в середине. Сэм взмахнул рукой. В центре кружка задрожали перья дротика.
Он чуть передвинул взгляд. Шум утих – или по крайней мере Сэм ничего не слышал, хотя чувствовал кожей, как воздух вибрирует от множества голосов. Он нашел глазами крошечную полоску желтого цвета, где счет утраивался, – она была внутри треугольника с цифрой «1». Крошечное пространство – не больше щели между доспехами. Бросок! Бело-голубые перья заслонили мишень. Последний бросок был самый легкий. Сэм даже не помедлил, чтобы прицелиться, а просто метнул дротик чуть посильнее – на всякий случай…
Тюк!
Сэм вышел из транса и огляделся, не забыв изобразить изумление по поводу своего «везения».
– Пятьдесят пять!
Игроки вокруг разразились криками. Под смех и дружные поздравления Сэм смущенно придвинул к себе ставки и положил в кошелек. Бородач поставил перед ним кружку эля. Двое игроков подбежали к мишени и там ахали, поражаясь тому, как глубоко дротик вошел в доску. Сэм неуверенно смотрел на предложенный ему эль.
– Ой, нет, я не могу… – начал было отнекиваться он, но замолчал, поймав на себе непонимающие взгляды. Бородач со смехом сунул кружку ему в руки.
– Пей-пей, Чернявый, это тебе полезно. После того как ты нас обставил, нельзя с нами не выпить!
– Так и быть, – отозвался Сэм, приветственным жестом поднимая кружку, и, мысленно вздохнув, выпил все до дна, чтобы не выходить из образа.

Найдя укромное место, Арси снял со шпаг дорогие эфесы, украшенные драгоценными камнями, а непомерно длинные клинки выбросил в ближайшую мусорную кучу. Остальная добыча свободно разместилась в его многочисленных карманах и мешочках, устроенных так хитроумно, что это граничило с волшебством. Бариганский вор может позволить себе иметь все самое лучшее – как для развлечений, так и для работы. Прочные и удобные потайные кошели были выгодным вложением капитала, так же, как и плащ – такой неприметный и тусклый, что в нем можно войти в кабак вроде этого и остаться незамеченным, даже если все будут смотреть только на него.
Арси не сомневался, что найдет Сэма здесь. Так и случилось. Он держал в руке пустую кружку, а на столе валялось еще несколько. Сэм горячо спорил о чем-то с обладателем курчавой бороды и золотого зуба. На мгновение Арси отвлекся, прикидывая, как можно украсть такой зуб. Сэм, наверное, даже не обратил на него внимания. Но о чем они все-таки спорят?
– Ставлю два теллина, – говорил бородач, – что у тебя не получится.
– Ч-ттыре теллина, – отвечал Сэм, – на то, что плучицца.
Бородач расхохотался и шваркнул четыре теллина на стол. Сэм с трудом поднял голову и взял с соседнего столика дротик. Бородач весело крикнул посетителям и служанке, чтобы те отошли подальше. Не вставая со стула, Сэм повернулся, бросил взгляд на мишень, потом снова повернулся и, мутными глазами глядя на бородача, метнул дротик через плечо. Арси непроизвольно дернул головой, следя за его полетом. Как он и думал, дротик звучно впился прямо в середину мишени. Бородач изумленно присвистнул и отправился за очередной порцией эля, а Сэм тем временем, пьяно щурясь, собирал со стола теллины. Арси неслышно прошел к нему.
– Сэм! – прошипел он.
– Чччего? – отозвался Сэм и, вывернув шею, поглядел на бариганца. – А, это ты. Хочешь сыграть?
– Нет, спасибо, – ответил Арси. – Ты свою долю набрал?
Сэм надолго задумался.
– Угу, – ответствовал он наконец. – А где… девица?
– Понятия не имею, – сказал вор. – Кончай на сегодня, Сэм. День был длинный. Кстати, сюда идет некто, как две капли похожий на одного из твоих прежних наставников. Пока!
Арси растворился в толпе – зауряднейший бариганец в море человеческих коленей. Сэм поднял голову, и при виде идущего к столу человека кровь застыла у него в жилах.
– Приветствую, юноша, – сказал мужчина и, придвинув себе стул, уселся напротив Сэма. – Я за вами наблюдал. Весьма недурные броски.
Сэм промямлил слова благодарности, стараясь не смотреть на собеседника. Его темно-рыжие волосы были гладко причесаны и блестели, он носил нашивки Гильдии корабелов, и – о боги! – у него наметился животик!
– Я, бывало, хорошо играл в дартс, – непринужденно сообщил мужчина, – но со временем разучился… Наверное, мало тренировался… Даже вспомнить трудно. – Он с улыбкой пожал плечами и добавил: – Да, кстати – меня зовут Рейнардин.
Сэм едва не застонал.
«И это Черный Лис, – думал он. – Черный Лис с блестящими глазами, который как-то раз в сильный ветер прошел по канату, натянутому между Храмовой улицей и сторожевой башней, который научил меня семнадцати способам сломать кость, не повредив кожу. А теперь он целыми днями штопает паруса».
– Э-э… А меня здесь прозвали Чернявым, – отозвался Сэм, стараясь не выглядеть как убийца. Спьяну ему было трудно соображать.
– Ну что ж, – проговорил Рейнардин. – А нет ли у вас случайно родственников в Бисторте? Ваше лицо кажется мне знакомым…
– Да-да, у меня там есть брат, – поспешно соврал Сэм. Он действительно ничего не помнит! Точно как говорил Миззамир… Каково же таким быть? Жить в розовом тумане, не помня, чего лишился… – Мы с ним очень похожи.
– Так я и думал! – воскликнул корабел. – Ну, красивые были броски, парень. Желаю приятно провести вечер.
Бывший убийца широко улыбнулся, хлопнул Сэма по плечу и смешался с толпой. Сэм машинально проверил, не осталось ли на плече следа укола: в свое время Черный Лис преподал ему суровые уроки осторожности. Осмотревшись, Сэм увидел, что его бородатый приятель лезет с советами к картежникам в дальнем углу. Возле группы торговцев мелькнул Арси. Сэм встал и направился туда.
Почти в то же мгновение дверь распахнулась, и в таверну вошла Кайлана. Найдя глазами Сэма и Арси, она решительно направилась к ним, не обращая внимания на крики и свист, которые вызвало ее появление.
– Ну, вот мы и встретились, – сказала она, подойдя достаточно близко. – У меня есть нужные монеты. Вы, если хотите, можете найти себе комнаты, а я собираюсь переночевать в относительном спокойствии на окраине города, в конюшнях. Встретимся на рассвете у восточной стены.
Она повернулась, собираясь уйти, но Сэм легонько постучал ее по плечу. Глаза у него блестели от выпивки и похвал. Кайлана настороженно обернулась.
– Если вы хотите сказать, что у вас не хватает денег на комнату, госпожа, то можете переночевать со мной, – с улыбкой сказал Сэм, но в ответ яростно сверкнули зеленые глаза и стремительно взметнулась рука. Он не успел отскочить: тяжелый дубовый посох ударил его прямо в подбородок. Сэм рухнул как подкошенный, а Арси с хохотом поднял кружку пива, приветствуя Кайлану, которая уже возмущенно выходила за дверь, провожаемая аплодисментами мужчин и хихиканьем служанок. Когда дверь за ней громко захлопнулась, Сэм только начал поднимать голову. Арси ехидно ему улыбнулся.
– Я думаю, это означает отказ, парнишка, – сказал вор.

Арси проснулся, когда небо за окном едва розовело. Вскочив с кровати, он быстро умылся, причесался, побрился, оделся, проверил свое снаряжение, пересчитал капиталы и вышел в коридор. Он знал, что, нализавшись вчера, Сэм будет спать долго и надо его разбудить. Комната Сэма была заперта. Со счастливой улыбкой Арси достал из кармана кусок тонкой, но жесткой проволоки, и отпер замок. Брызнув на петли маслом, он приоткрыл дверь и заглянул в комнату. На стуле была аккуратно сложена одежда Сэма: рваная черная куртка, черная шелковая рубашка, черные брюки, черные носки и лохмотья черного плаща с темно-серой подкладкой. Под стулом стояли обшарпанные черные сапоги. До Арси доносилось мерное дыхание спящего. И в этот момент из двери потянуло легким сквознячком, который шевельнул пряди светлых волос на подушке, – и постель взорвалась. Одеяло отлетело в другой конец комнаты, опрокинув кувшин на умывальнике, а Сэм вскочил и принял оборонительную стойку, размахивая кинжалом, который был спрятан у него под подушкой. Увидев Арси, он со стоном рухнул обратно в постель: похмелье было жестоким. Арси жизнерадостно подскочил поближе, чтобы не дать ему снова заснуть.
– Вставай, поднимайся, блондинчик! Ого! Я, конечно, знаю, как ты серьезно относишься к своей униформе, но черные трусы, Сэм?!
Трусы на Сэме действительно были черные.
– Заткнись, Арси. Если хочешь знать, это для того, чтобы не сверкать белой задницей, если в ответственный момент порвешь брюки. А теперь убирайся и дай мне спокойно умереть.
– Извини, парнишка, но друидка сказала, что мы встречаемся на рассвете. Забыл?
Сэм ответил несколькими отборными и не слишком ласковыми выражениями в адрес Кайланы, а в заключение сказал:
– Будь я проклят, если стану и дальше потакать этой проходящей сквозь деревья девице с ее бредовыми представлениями. Я собираюсь вернуться, выследить Миззамира, а потом… потом…
– Что потом, Сэм? – Ответа не последовало. – Если ты что-нибудь придумаешь, не забудь сказать мне: я к тебе присоединюсь. Мы остались без места, без жизни и без дела. Одна Кайлана дает нам хоть какую-то надежду вернуть прежнее и отомстить тем, кто у нас его отнял. Даже если все, что она твердит насчет мира в опасности, – полная чушь, все равно у нас есть хоть какая-то цель. Или ты хотел бы сейчас торчать в своей заброшенной гильдии в Бисторте? А так у нас впереди приключение, как любили это называть Герои… Для нас это значит – идти вперед, продолжая надеяться, или – вернуться и отбелиться… Или умереть. А если нас проклянут… Мы и так уже прокляты. Так что перестань себя жалеть, вставай на ноги – и пошли.
Со сдавленным стоном Сэм облизнул пересохшие губы и тяжело вздохнул:
– Арси, я тебя когда-нибудь придушу! Тебе повезло, что у меня контракт. Ладно. Жди меня внизу. Арси зашлепал к двери, качая головой.

Рассвет давно наступил, когда разношерстная троица наконец собралась у восточной стены города. Изнывающая от нетерпения Кайлана напомнила Арси встревоженного воробья.
С бариганцем она поздоровалась холодно, а на Сэма даже не взглянула.
– Больше медлить нельзя, – сказала она. – Цыгане готовятся уезжать, а мы должны успеть выяснить, что нам нужно.
Она повернулась и, звучно постукивая о землю дубовым посохом, быстро зашагала по пыльной дороге к табору. Арси подтолкнул Сэма, и они пошли следом.
– Береги кошельки и карманы, Сэмми, – предостерег он, убирая свой самый пухлый кошель за пазуху. Сэм поспешно переложил свои тощие кошельки под куртку и плащ, а потом посмотрел вперед, на стремительно идущую друидку.
– Может, ее тоже предупредить? Арси покачал головой:
– Она сама предложила идти к цыганам, значит, должна знать, что делает.
Сэм из любопытства повесил один пустой кошелек на пояс – так, как сделал бы в любом городе. Заметив это, Арси покачал головой. Убийца убедится, что он говорил правду, – и очень скоро.
Кайлана действительно очень хорошо знала, что делает. Цыгане были одной из тех немногих категорий людей, с которыми она время от времени общалась. Их предки знали могущество друидов – так что у цыган не возникало желания ссориться с ней.
В табор мужчины вошли с опаской, а Кайлана – с привычной своей хладнокровной уверенностью. Лошади и пони, упитанные и ухоженные, щипали реденькую травку в ложбине и изредка ржали – их волновали непривычные запахи. Среди причудливых деревянных кибиток, украшенных разноцветными узорами и рядами крошечных колокольчиков, которые мелодично позванивали на утреннем ветерке, сновали сами цыгане, красивые хитроватые люди с ослепительно белыми улыбками, не сходившими со смуглых лиц. Они переговаривались на каком-то странном языке – напевном и благозвучном. Детишки, быстрые и ловкие как стрижи, носили узлы, а те, что помладше, играли в салочки, весело смеясь. Взрослые наблюдали за пришельцами блестящими глазами, видя все и не говоря ничего.
Кайлана прошла чуть дальше и заговорила на непонятном языке со стариком, который сидел на задке кибитки и курил трубку с длинным изогнутым чубуком. Он сверкнул зубами ей, потом Арси и Сэму. Сэм поймал себя на мысли, что цыгане ему нравятся. Они были такими же счастливыми, как отбеленные горожане, только их никто не отбеливал… Это было заметно по их острым взглядам, по стремительным и нетерпеливым движениям – а особенно по тому, что Арси велел ему беречь кошельки. Словно подслушав его мысли, Арси негромко сказал:
– Они постоянно в движении и дьявольски осторожны… Поэтому им удалось избежать участи наших товарищей. Разве это не замечательно?
Сэм мысленно с ним согласился. Он смотрел на детей, резвящихся в лучах нового дня, – и сердце его радовалось от того, что они такие необузданные и свободные, что растут, следуя своей природе, а не законам и правилам, навязанным кем-то еще. Но если Кайлана права, этим детям никогда не стать взрослыми… В этот момент один из мальчишек, лет пяти, не старше, потянул его за край плаща. Сэм посмотрел на озорную мордашку и изумился, когда малыш вручил ему его же собственный кожаный кошель. Сэм взял его и смущенно пробормотал слова благодарности. Мальчишка сверкнул зубами, отвесил низкий поклон и убежал к каким-то новым играм. Сэм проводил его взглядом, понимая теперь, почему хочет бороться с излишком Добра, вызванным Победой. Ради вот этого мальчишки и других таких же, как он, включая юного убийцу, которому когда-то приходилось ежедневно отстаивать свое право на жизнь и профессию. Тьма, понял он вдруг, требует от человека мужества: и для того, чтобы с ней бороться, и для того, чтобы с ней жить.
Тем временем Арси ушел вперед и теперь окликал его:
– Ну же, шагай веселее, парнишка! Нам предстоит беседа с их мудрой женщиной.
При виде фургона, на который указывал Арси, Сэм с трудом подавил стон.
– Гадалка?!
Внутри фургона было тесно и сумрачно, но в то же время на удивление чисто. На стенах и на полу – ковры и гобелены; занавесь из бусин, как решил Сэм, отделяла «рабочую» часть фургона от той, что служила спальней древней старухе, которая сидела перед ними, утопая в расшитых одеждах. Ее черные волосы, пронизанные сединой, были заплетены в косички и закручены вокруг пары отполированных дочерна коровьих рогов. Когда Арси и Сэм вошли, цыганка молча кивнула им. Кайлана уже сидела на вытертой подушке у стоящего перед старухой низкого пятиногого столика. Пахло благовонными воскурениями и похлебкой из дичи. У Кайланы был мрачный и растерянный вид.
– Дурные новости, злодеи. Весь этот год цыгане переезжали с места на место и нигде не встречали таких людей, как вы.
– Мадам Сорла видит перед вами много странных событий, – проскрипела старуха, глядя в хрустальный шар. Говорила она с сильным акцентом, глаза ее блестели. – Дальняя дорога, темный незнакомец…
– И за это мы выложили столько золота? – прошептал Арси на ухо Сэму. Тот на него шикнул.
– Великая река, золотой свет в сумрачном месте… синяя вода и песчаный огонь. – Мадам Сорла посмотрела на Арси. – У тебя, человечек, я вижу алую кровь в болоте и путеводную нить из Тьмы в Свет, которой ты не должен доверять.
– Чудненько, – сказал Арси, поверх головы старухи осматривая фургон в поисках того, чем можно поживиться. Цыганка повернулась к Кайлане:
– А у тебя, друидка… Я вижу мужчину на коне и знак Дракона. Держись стойко – и сможешь остаться в живых.
Кайлана почтительно кивнула. Мадам Сорла взглянула на Сэма, потом в хрустальный шар – и разразилась хриплым смехом.
– Ну а это совсем ясно! Я вижу того, кто тебя ищет, – могущественного волшебника… – объявила она, поглаживая морщинистыми пальцами магический шар. Сэм кивнул. «Скажи что-нибудь, чего я не знаю», – подумал он.
– Да… Обладатель магии выслеживает, строит планы… Сильное волшебство…
В фургоне вдруг стало совсем темно. Кайлана, Арси и Сэм дружно повернулись к дверям, где неожиданно возник темный силуэт. Под низко надвинутым капюшоном блеснули белые зубы, тонкие и острые, словно иглы.
– Кто-то упомянул обо мне?
Голос был женский, тягучий и темный, как старый мед. На плече гостьи знакомый путникам черный ворон довольно щелкнул клювом и распушил перья.
Сэм сам не заметил, как вскочил на ноги. Подушки разлетелись во все стороны. Арси, в ответственный момент надежный как мартовский лед, исчез в мгновение ока. Кайлана с царственным видом поднялась и гневно посмотрела на незнакомку. Мадам Сорла озадаченно перевела взгляд с пришелицы на хрустальный шар и, звонко постучав ногтем по своему магическому прибору, задумчиво проговорила:
– Нет, это не тот маг…
– Очень печально, – сказала незнакомка, входя в фургон. – Вижу, у вас хватает сообразительности стоять в моем присутствии… Мудрое поведение. Продолжайте в том же духе – и мы с вами поладим.
Зайдя внутрь, она перестала быть темным силуэтом и превратилась в женщину. Молодую? Старую? Определить было невозможно. Она была необычайно красива, и узкий черный костюм, облегающий тело, подчеркивал ее красоту. Ее черный плащ с алым подбоем был вырезан фестонами, отчего напоминал крылья летучей мыши. Подняв очень белую руку с длинными пальцами, гостья сняла с головы капюшон. Волна иссиня-черных волос упала ей на плечи, оттенив мраморную белизну прекрасного лица, сурового – тоже, как мрамор. Улыбка ее была холодной, а зрачки необычно больших глаз светились фиолетовым светом. Брови у нее были выгнуты, как у эльфа, и черты лица тоже напоминали представителей этого самого прекрасного народа – но вот заостренные зубы…
– Натуанка! – изумленно прошептал Сэм, злясь на то, что его застали врасплох. Ворон в ответ зашипел на него, а женщина повернулась и посмотрела на него, приподняв бровь.
– А у тебя есть какие-то возражения, убийца? Одеваешься ты со вкусом, но за одеждой следишь плохо. И с волосами тебе надо бы что-то сделать.
Она повернулась к Кайлане. Гадалка наблюдала за происходящим, поблескивая глазами, – и даже не повернула головы, когда замахнулась палкой и резко ударила по руке Арси, который за ее спиной пытался открыть комод.
Натуанка протянула руку Кайлане и сказала своим ядовито-медовым голосом:
– А ты, похоже, умная девочка, если держишь в узде двух этих мошенников. Хвалю, дорогая. Я – Валери Черная Звезда, колдунья, – и я с немалым любопытством наблюдала за твоими действиями. Они очень меня развлекли. – Кайлана посмотрела на протянутую руку. Острые и длинные ногти были покрыты блестящим черным лаком. Друидка не шевельнулась. Валери грациозно отвела руку и, погладив ворона, продолжала: – Ты неплохо разобралась в том, что происходит, милочка, только твой подход примитивен. Я объясняю это тем, что ты долго жила в глуши. – С этими словами она отвернулась от возмущенной Кайланы и с ледяной улыбкой обвела взглядом присутствующих. – Я знаю, как добиться того, к чему вы стремитесь, и по личным соображениям хочу, чтобы вы этого добились.
Арси возник в углу помещения, с «утренней звездой» в руке.
– Ах, вот как? – парировал он. – А как насчет наших личных соображений? Мы ведь даже не знаем, кто ты такая… Почему мы должны тебя слушать?
Вместо ответа Валери подняла руку и, ткнув острым черным ногтем в открытую дверь кибитки, произнесла какие-то неприятно резкие на слух слова. Воздух неожиданно стал холоднее, и каждый испытал ощущение некоего болезненного искривления: на мгновение колдунья подчинила своей воле саму ткань реальности.
Из кончика ее пальца вырвалось нечто слишком стремительное, чтобы можно было разглядеть, и, промчавшись сквозь дверь, ударило в кривую яблоню, к которой была привязана сонная гнедая лошадь. Земля содрогнулась, а дерево взорвалось, рассыпая вокруг горящие щепки и капли кипящей смолы. Лошадь с испуганным ржанием умчалась прочь, а табор огласился громкими криками. Гадалка рассерженно завопила и с неожиданной резвостью бросилась ловить свою лошадь. Кайлана, выругавшись себе под нос, поспешила за ней: как истинная друидка, она беспокоилась о животном. Арси и Сэм опустили оружие и потрясение уставились на Валери. Она сдула с кончика пальца дымок и хищно улыбнулась.
– Уверена, вы скоро убедитесь в том, что лучше безоговорочно слушаться меня, господа, – сказала она.

2

Двое мошенников, друидка и колдунья ехали на юг, прочь от городка. Валери плотно куталась в плащ и вновь надвинула на лицо капюшон, защищая нежную кожу от солнечных лучей. Возмущенные цыгане, свернув табор, отправились на север и были уже почти не видны. Лошадь гадалки не пострадала: она просто перепугалась, но Кайлана по-прежнему продолжала злиться на Валери. Та ехала на кауром жеребце, сбруя у нее была черная с серебром, и держалась она крайне высокомерно.
Кайлана понимала, что эта колдунья в отличие от двух невыносимых мужчин – посланница темных сил в полном смысле этого слова, и поэтому в целях восстановления равновесия с ней необходимо объединиться… Но это вовсе не значит, что она, Кайлана, обязана быть в восторге от такой перспективы. А еще она злилась на Сэма за его вчерашнюю выходку и на бариганца – за то, что ему ни на грош нельзя доверять… Одним словом, Кайлана считала, что будет просто чудо, если их компания сумеет предпринять хоть какие-то совместные действия. Сейчас мужчины покорны из опасения разделить судьбу давешней яблони, но кто знает, какие планы строят они в своих темных мыслях…
На самом деле Сэм в данный момент был озабочен тем же – только в отношении Миззамира. Он понимал, что от магии белого волшебника ему не скрыться, и не представлял себе, где его можно найти, чтобы нанести удар первым. Другими словами, ему оставалось лишь ждать – ждать и все время быть наготове. Вчера он напился – и в результате сегодня прохлопал Валери. Впредь этого допускать нельзя. Голова у него раскалывалась, во рту стоял омерзительный привкус. Удивительно, как это он, убийца, способный без вреда для здоровья поглощать руту, пчелиную поганку, жир черторыбы и другие яды, от которых любой в момент протянул бы ноги, не в силах противостоять действию заурядного винограда или, допустим, хмеля. Все же похмелье – это ужасно! А главное – опасно: тело его в любом состоянии способно двигаться быстро и точно, но огонь в душе меркнет… Пьяным или с похмелья ему с Миззамиром явно не справиться.
Что касается Арси, то он старался определить свое отношение к колдунье и в конце концов пришел к выводу, что иметь под рукой мага всегда полезно – даже если при этом он грозится разнести на куски всех, кто осмелится ему перечить. Арси не сомневался, что смог бы перехитрить ее и улизнуть в любой момент, если уж очень захочется. А Сэм с Кайланой пусть сами о себе позаботятся. Несколько минут тому назад Сэм подъехал к нему и потребовал возвращения того изумруда, который Арси дал ему в качестве аванса. Арси сделал попытку высказать свое мнение по поводу людей, которые не в состоянии присмотреть за собственными вещами, но Сэм обидно взял его за шкирку, так что пришлось уступить и вернуть ему камень. Покончив с проблемами нравственного порядка, Арси занялся изучением имущества новой спутницы и прикидкой, сколько можно получить за него от перекупщика.
Он добрался уже до серебряного кинжала, украшенного узорами в виде драконов и рубинами.
«Похоже, церемониальный: вряд ли она из тех, кто любит рукопашные схватки. На вид шадрезарианский, но не очень древний… Камушки неплохие: около сорока золотых… А то и все пятьдесят – если клинок сносный…»
Тут колдунья остановилась, решив, что они отъехали достаточно далеко от города и можно объявить привал.
– Полагаю, вы хотите знать, почему я привела вас сюда… – начала она, обведя взглядом своих спутников.
– Еще бы! – фыркнул Арси.
– Не особенно, – сухо отозвался Сэм. Кайлана промолчала; она ехала на своем олене, который ждал ее на холмах за городской стеной.
Валери забарабанила блестящими ноготками по луке дорогого седла. Ворон у нее на плече злобно зашипел.
– Ладно. Я вижу, вам, простакам, придется все разжевать. И лучше сделать это прямо сейчас, чтобы потом не тратить времени зря. – Рукой, затянутой в черную перчатку с обрезанными пальцами, она указала на ближайшую рощицу. – Заедем туда: там нет хотя бы этого озверевшего солнца.
Они проехали в рощу и остановили лошадей в тени деревьев.
– Устраивайтесь поудобнее, жители солнечных стран. Я буду говорить медленно, чтобы ваши тощие умишки справились с тем, что я вам скажу. – Ее острые зубы блеснули под капюшоном. От возмущения Сэм уронил поводья, а Кайлана резко выпрямилась на олене и недоверчиво уставилась на колдунью. – Мой Чернец, – продолжала Валери, почесывая крыло ворону, который сонно моргал при этом, – пересказал мне речь этой очаровательной друидки насчет нарушенного равновесия, которое ставит под угрозу жизнь всех – и плохих, и хороших. Единственное, о чем она не упомянула – поскольку сама не знает, – так это о том, сколько времени осталось до того, как процесс станет необратимым, и что надо сделать, чтобы этого не случилось. Ну а поскольку я все это знаю, то и взяла на себя утомительную обязанность отыскать вас. Видите ли, все дело в том, что я – колдунья, а не лесная отшельница. Я не верю во всякую чушь вроде того, будто Свет и Тьма друг в друге нуждаются. Лично я была бы только рада, если бы сей мир наводнили полчища троллей. Но этого не случилось, и когда вы праздновали Победу, мы горевали о поражении. Герои нашли легендарные талисманы, которые помогли силам Света выиграть войну. Армии Тьмы были разгромлены. А почему? Потому, что Герои уничтожили практически все порталы Тьмы, через которые в мир текла энергия Зла.
– А что такое порталы Тьмы? – перебил ее Арси. Валери мрачно посмотрела на него.
– Я как раз к этому подхожу, бариганец. За пределами нашего мира существуют иные измерения, где властвуют силы материи и антиматерии и, соответственно, магия света и магия тьмы. Порталы Тьмы, видите ли, соединяли наш мир с пространствами тьмы и зла. Существуют и порталы Света, соединяющие нас с измерениями, где царит противоположный вид энергии. В обычное время конфликт между ними удерживает мир в равновесии: белые маги, светлые драконы, добрые духи и подобные им черпают энергию, напрямую или опосредованно, из порталов Света, а черные маги, темные драконы, неприкаянные души и прочие – из порталов Тьмы. Но когда все порталы Тьмы были уничтожены, в мире образовалась пустота, заполнить которую мог только Свет и энергия Света. Лишившись источника существования, создания зла стали легкой добычей и были легко разгромлены, а немногие выжившие – отброшены к Вратам Тьмы. – Валери замолчала, делая в воздухе магические пассы. Спутники ее насторожились, опасаясь, что она хочет воспользоваться каким-нибудь убийственным заклинанием, но колдунья всего-навсего вызвала на фоне голой скалы сверкающее изображение – нечто вроде зеркала ночи, чуть наклонная черная бездна, непохожая ни на что, существующее в этом мире. – Врата Тьмы были самым большим порталом, артефактом необычайно древним, обладающим удивительными свойствами. Если обычные порталы служили только источниками энергии, Врата, как следует из их названия, в полном смысле слова являлись Вратами, соединяющими миры. Как и Врата Света, они тысячелетиями оставались только легендой, пока силы Света не увеличились настолько, что смогли вызвать с изнанки реальности…
– Чего-чего? – переспросил Сэм. Валери нахмурилась.
– Врата Тьмы и Врата Света в отличие от порталов Тьмы и Света не существуют в нашем мире в том смысле, в каком мы понимаем существование. Скорее, они находятся повсюду – и в то же время нигде, словно нити, идущие по обратной стороне ткани. Но Герои придумали способ вытянуть их на поверхность. Когда последние из темных сил рухнули во Врата и исчезли там, сами Врата с помощью мощного волшебства были запечатаны, и их скрыл Лабиринт, ставший еще одной изнаночной нитью в ткани реальности. – По изображению, созданному ею, протекла полоса дрожащего света, а потом оно исчезло в вихре золотистого тумана, который тут же рассеялся. – Запечатав Врата, силы Света занялись поиском уцелевших порталов Тьмы и уничтожением их. Зло больше не поступало в наш мир, оставалось всего лишь покончить с остатками его в виде преступников и чудовищ. Герои и искатели приключений, которых вдруг стало видимо-невидимо, прочесывали города и убивали любого, в ком не было достаточно света… – Голос ее задрожал, и она замолчала. Но Валери быстро справилась с собой и продолжала с прежним спокойствием: – Тем временем волшебники нашли способ растворять зло, существующее в мыслях и душах людей, превращая свои жертвы в добропорядочных граждан. Таким образом в мире еще прибавилось света. Поскольку с исчезновением порталов Тьмы противодействовать им было некому, мир превратился в раздувающийся пузырь, который становится все больше и тоньше, пока в один прекрасный день – пуф!
Она сложила руки на груди и обвела своих слушателей многозначительным взглядом.
– А вот Кайлана говорит, что мы исчезнем… – подал голос Арси. Его поддержал Сэм:
– Да, вы, дамы, похоже, обе знаете, о чем говорите, но я никак не пойму, кому из вас верить. Что на самом деле случится?
Покачав головой, Кайлана сказала:
– Хотя наша острозубая спутница кое-что напутала, но, по сути, мы с ней говорим об одном и том же: в мире слишком много света – и слишком мало тьмы, которая бы ему противодействовала.
Голос Валери прозвучал слегка обиженно.
– Если ваши жалкие умишки способны понять это лишь в такой форме, то – да.
– А что до того, каким именно будет конец мира… – продолжала Кайлана. – Наверняка я сказать не могу. Я никогда этого не видела, вряд ли это можно увидеть дважды. – Она повернулась к Валери. – По крайней мере, колдунья, ты рассказала достаточно, чтобы мы могли поинтересоваться, что именно ты собираешься заставить нас сделать.
– Совершенно справедливо, – мрачно проговорила Валери из-под капюшона. – К сожалению, спасти свою шкуру я могу, только если спасу при этом множество бесполезных идиотов, из-за которых заварилась вся каша. Но тут уж ничего не поделаешь. Исключая тебя, друидка, я – единственная из созданий тьмы в этом мире, которая знает, что именно происходит.
– Так что же нам предстоит сделать? – со вздохом спросил Сэм.
– Мне казалось, что это очевидно. Необходимо вновь открыть Врата Тьмы. Для этого нужны составные части Радужного Ключа, которые рассеяны по всему Шестиземью и тщательно спрятаны: шесть Героев о том позаботились. Какие заклинания и ловушки охраняют Ключ, никому не известно. А потом, если мы все-таки его отыщем, нас ждет самая трудная задача… Путь к Лабиринту Снов откроется нам, это я провижу, но что будет дальше… – Валери покачала головой. – Я пойду с вами, потому что, – тут она улыбнулась, – мне почему-то кажется, что добровольно вы не пойдете.

Вечером они устроили лагерь на опушке леса. Здесь начинались безлюдные, заброшенные земли, а следующие поселения лежали в нескольких днях пути к югу. Лошади и олень паслись неподалеку, а участники похода сидели у костра и настороженно наблюдали друг за другом. Все смертельно устали, но никому не хотелось засыпать в такой компании первым.
Кайлана согрела в котелке остатки тушеных овощей, и когда она съела свою порцию, Арси с Сэмом занялись приготовлением белки, которую Арси по пути украдкой подстрелил из самодельной пращи. Взглянув на них с легкой усмешкой, Валери достала из седельной сумки серебряную чашу, налила туда темного вина из бурдючка, добавила несколько кусочков сушеного мяса и, опустив в эту смесь палец, пробормотала какие-то слова. В следующую секунду в чаше уже кипел, распространяя восхитительный аромат, горячий суп. Хищно улыбнувшись Сэму, который вдруг потерял всякий интерес к беличьему мясу, колдунья облизала ноготь и, достав из мешочка на поясе серебряную ложку, принялась за еду. Сэм отвернулся. Арси был озадачен и, поскольку Сэм явно не был настроен на разговоры, решил сам затеять беседу с Валери.
– Эй, как же так: если все источники черной магии уничтожены, почему ты все-таки можешь колдовать? – с живостью спросил он.
Валери холодно посмотрела на него:
– У меня есть свои методы, гном.
Арси пожал плечами:
– Не хочешь – не говори. Вообще-то меня зовут Арси. И я человек, а не гном. – Валери ответила хмурым взглядом. Она сняла плащ и сидела на нем, расстелив его на траве. Пламя костра бросало на нее неровный свет – и Арси не понравилось выражение ее лица. Надеясь отвлечь внимание от своей персоны, он решил представить ей остальных. – А это вот Сэм и Кайлана.
– Сэм? – В голосе Валери прозвучала издевка, губы ее презрительно искривились. – Судя по одежде и повадкам, он наемный убийца – и его зовут Сэмом? Что это за имя для убийцы? Оно больше подходит деревенскому мерину.
Арси всегда старался поддерживать сильную сторону, и к тому же эта мысль его тоже заинтересовала:
– И впрямь, блондинчик, как это тебя угораздило заиметь такое имя?
Кайлана молча следила за этой сценой.
Сэм не обернулся, продолжая разглядывать сумрачный лес, и лишь спустя несколько мгновений ответил:
– Это сокращенное от «Сэмаландер».
Звук собственного имени, отблески пламени на деревьях, жар костра за спиной и потрескивание поленьев бросили его в прошлое.
Дым ест глаза, ослабевшие ноги не слушаются, всюду огонь… В душе смешались скорбь, гнев и боль… Руки скользят, они изранены, в ладонях занозы… Пепел и угли, что-то с треском сломалось и падает, я тоже падаю, качусь и вываливаюсь на обгоревшие доски прямо к черному кожаному сапогу перед моими глазами – а потом все черно… Слышны голоса, мужские голоса, но не страшные: «Ну а это еще что?» – «Похоже, мальчишка…» – «Ему не больше пяти. Выполз прямо из того горящего дома, словно сэмаландр из рождественского очага». – «Гляди: на нем кровь…» – «Только не его. Пошли, маленький сэмаландр, у меня предчувствие, что ты – один из нас…» Чьи-то руки осторожно поднимают его, и сознание снова уходит…
– Вот как? – сказал Арси. – Гм, теперь я понимаю, почему ты предпочитаешь быть Сэмом.
Сэм не ответил. После недолгого молчания Кайлана осторожно спросила:
– Разве ты не хотел сказать «Саламандр»?
– Нет, – твердо возразил Сэм, – Сэмаландер.
На том вечерняя беседа и завершилась. Было еще светло, но ночь приближалась, и каждый чувствовал, как его одолевает дремота. Не утруждая себя объяснениями, Кайлана начертила посохом круг на мягкой траве, негромко проговорила какие-то заклинания, а потом выразительно посмотрела на остальных, свернулась калачиком внутри круга и быстро заснула. Никто не стал просить ее объяснить свои действия или проверять эффективность этого средства защиты. Что касается Валери, то она просто выбрала местечко помягче и улеглась, подстелив под себя толстую черную шкуру. А вот ее ворон, Чернец, наоборот, проснулся. Усевшись на руку хозяйки, он распушил перья, чтобы защититься от ночной прохлады, и негромко защелкал клювом. Сэм готов был поклясться, что птица за ними следит. В надежде завоевать его симпатию он бросил ворону корку хлеба, но Валери его накормила, и Чернец встретил подношение с полнейшим презрением. Сэм плюнул и завернулся в плащ, дав подсознанию команду разбудить его в случае малейшей опасности. Арси притащил себе в качестве постели дуплистый ствол упавшего дерева и забрался в дупло, предварительно убедившись, что там нет ничего более опасного, чем древесные тли и грибы. Он лежал на животе, подперев голову руками, и смотрел на Сэма.
– Парнишка? Ты спишь? – прошептал он через несколько минут.
Валери дышала спокойно и ровно. Сэм открыл один глаз и посмотрел на бариганца:
– Сплю. Чего тебе?
– Кто такие натуане? – тихо спросил бариганец.
Сэм перекатился, чтобы оказаться лицом к нему, и сонно потер глаза.
– Это злобное племя, которое раньше обитало в Подземном царстве, причем на такой глубине, куда даже гномы не забирались. У вас в Бариге, должно быть, о них не слыхали. Кое-кто говорит, что прежде они были эльфами, другие – что в них течет кровь демонов. Натуане совершали набеги на поверхность, захватывая рабов, и тот, кто к ним попадал, уже не возвращался обратно. Пытку они считают видом искусства, а солнечный свет ненавидят. Натуане – могущественные колдуны, но никудышные воины, поэтому они растили в своих подземельях специальных монстров, чтобы те защищали их. А еще они превеликие гурманы. Особенно по вкусу им разумные создания – люди, например, или эльфы. Впрочем, друг друга они тоже едят. Племя натуан было уничтожено много лет назад Зеленым отрядом под командованием сэра Фенвика Тройского. Мне было тогда лет двенадцать. А потом наши ребята нашли одного – он прятался неподалеку от Бисторта, – и гильдия его приютила. То, что я тебе сейчас рассказал, я слышал именно от него. Он тогда говорил еще, что только ему удалось уцелеть. Отряд целый год прочесывал каждое болото, каждый овражек. Мерзкий это был тип, скажу я тебе, почти такой же мерзкий, как эта зубастая. Как мы его только не обучали – ничего не вышло. Характер у него не годился для нашего дела: слишком грязно работал, таланта в нем не было… И дерганый весь какой-то… Сэм замолчал.
– А что с ним случилось? – поинтересовался Арси. – Его тоже отбелили?
– Нет, – с неожиданной холодностью ответил Сэм. – Совсем наоборот. Он сделал большую глупость и был убит. Нашей гильдией.
Арси с минуту помолчал.
– А с этой что мы станем делать?
Сэм поглядел туда, где вырисовывалась темная фигура колдуньи.
– У меня уже есть контракт, осел!
– И ты будешь терпеть ее вечные угрозы?
– Тоже верно… Ладно, – Сэм перешел на беззвучный язык мошенников. – Я ее отключу, свяжу и брошу в какой-нибудь канаве, идет? Бесплатно, – добавил он, расщедрившись.
– Отлично, – ответил ему Арси на том же языке.
Сэм осторожно поднялся на колени и вытащил из рукава свою духовую трубку, а потом небрежно провел рукой по воротнику, чтобы достать оттуда стальную иглу длиной в пару дюймов. Вторую руку он опустил в мешочек и, проведя пальцем по крышкам нескольких флаконов, прочел кодовые знаки в виде выпуклых точек. Потом он извлек на свет небольшую керамическую трубочку с настоем листа синебородавочника, смешанной для густоты с разофаровым маслом. Одно ловкое движение большого пальца – и флакончик открылся. Сэм окунул в него иглу, закрыл крышку и убрал флакон, одновременно поднося к губам уже заряженную трубку. Поле зрения его начало сужаться, пока в нем не осталась одна только жертва…
– Карррр!
Яростно вопящий ком черных перьев опрокинул Сэма на землю. Взмахнув рукой, он отбросил ворона в сторону, но тот продолжал возмущенно вопить, пока Валери и Кайлана не проснулись и начали непонимающе озираться. Бледная колдунья, словно разъяренная кобра, медленно поднялась со своей шкуры. Ее длинные пальцы плотнее запахнули воротник – но Сэм успел разглядеть на шее у нее необычное украшение. Формой оно напоминало куриное яйцо: овальный плоский камень, настолько черный, что в нем даже не отражались звезды. Оправой ему служило золотое кольцо. Прикрыв подвеску воротником, колдунья села прямее и позвала ворона.
Чернец вернулся к ней на плечо и уставился на Сэма с той же ненавистью, что и хозяйка. Сэм молчал. Кайлана попыталась что-то сказать, но замолкла на полуслове и, положив на колени посох, стала ждать, чем закончится противостояние.
Некоторое время противники молча смотрели друг на друга, а потом Валери улыбнулась.
– Я так и думала. Да, неудивительно, что ты продержался… Ты пригодишься. Но… – тут ее глаза засветились мертвенным фиолетовым светом, а улыбка погасла, – больше не пытайся, иначе я превращу твои кости и кровь в расплавленный свинец, и ты умрешь.
С этими словами она снова легла. Сэм содрогнулся и обернулся к Арси:
– Вот к чему приводят твои замечательные идеи, Арси… Арси?
Из дупла донесся негромкий храп. Сэм заглянул внутрь и увидел, что бариганец уткнулся лицом в труху и сладко спит, а в мочке его уха, словно диковинная серьга, торчит игла Сэма. Сэм улыбнулся и вытащил иглу. Арси не издал ни звука.
– Отличный способ заткнуть ему рот, – пробормотал Сэм. – Надо запомнить.
Кайлана, так и не вышедшая из своего круга, покачала головой.
– Безнадежны, – пробормотала она и снова заснула.
На следующее утро отряд двинулся на запад. День был яркий и теплый, громко щебетали птицы, благоухали цветы, жужжали пчелы, Сэм разрабатывал план. Арси, проснувшись утром от запаха пищи, как ни в чем не бывало выскользнул из своего дупла и, обнаружив, что Валери никуда не делась, только пожал плечами, решив, что ночной эпизод ему просто приснился.
Сэм перебросил поводья через луку седла, позволив Дамаску шагать рядом с пони Арси. Земля была сухой и ровной, поэтому животным было нетрудно держаться рядом. Солнце поднималось все выше, и в своей черной униформе Сэму постепенно становилось жарковато. Валери снова надвинула на голову капюшон. Ворон, утомленный ночным бдением, дремал у нее на плече, спрятав голову под крыло. Отлично. Приподняв полу плаща, Сэм обследовал ее. Плащ, вымазанный глиной и кровью, был к тому же чересчур длинным и теплым для такой погоды. Однако, учитывая огромное количество нужных предметов, спрятанных в нем, просто выбросить его было нельзя. Стало быть, надо укоротить. Сэм достал свой четвертый по качеству кинжал с жемчужиной на рукояти и принялся за дело.
Звук рвущейся ткани заставил обернуться сначала Арси, а потом и Валери. Сэм, поглощенный своим занятием, поднял голову и посмотрел на них скучающим взглядом.
– Слишком длинный, – пробормотал он в качестве пояснения.
Валери отвернулась, и Арси тоже… Но через секунду бариганец опять оглянулся и бросил на Сэма вопросительный взгляд. Тот подмигнул. Арси ухмыльнулся и снова стал смотреть на дорогу, но теперь он время от времени поглядывал на Сэма. Сэм укорачивал плащ постепенно: он отрезал сначала одну полоску, проверял, ровно ли получилось, подравнивал край, отрезал другую, снова проверял… при этом у него выходили лоскутки самых разных размеров, которые он исподтишка скреплял узлами. Сэм работал быстро и не забывал насвистывать за работой: убийца, которого вдруг перестало быть слышно, весьма подозрителен. Наконец он закончил портняжить и снова взялся за поводья. Валери на своем темно-гнедом жеребце ехала чуть впереди и слева. Сэм заставил Дамаска слегка ускорить шаг и поравнялся с Арси. Не говоря ни слова, он вручил бариганцу горсть черных лоскутов, из которых была связана не слишком аккуратная, зато прочная сеть фута три диаметром. При этом он сказал на языке жестов:
– Лови птицу. Держи. Слушай меня. – Он посмотрел вперед. Валери как раз начала спускаться с холма. – Давай!
Злодеи одновременно ударили каблуками в бока своих скакунов. Животные от неожиданности рванули вперед, в несколько прыжков настигли коня Валери и оказались по обе стороны от нее. Каурый жеребец прянул, поднялся на дыбы – и тут начался хаос.
Арси сделал на удивление быстрый и ловкий бросок, накрыв изумленного ворона, не успевшего даже расправить крылья, ячейками сети. Дернув сеть, вор сорвал когтистые лапы с плеча Валери. Ворон яростно закаркал, но Сэм уже встал в стременах. Вспышка огня, который приходил к нему в решающие минуты, вытолкнула его из седла, и он всем телом обрушился на Валери, которая машинально схватилась рукой за расцарапанное плечо. От удара оба полетели на траву. После недолгой борьбы Сэм придавил колдунью к земле. Одной рукой он крепко сдавил ей запястья, а другой приставил к горлу кинжал. Валери, чья внушительная грудь картинно вздымалась, открыла рот, чтобы произнести слова заклинания, с помощью которого намеревалась отправить убийцу в небытие, – и тут через его плечо увидела Арси. Малявка-вор гордо восседал на своем пони, сжав грязными лапами шею ее драгоценного Чернеца! Ворон оцепенел от ужаса: доступ воздуха в его крошечные птичьи легкие почти прекратился.
Сэм увидел, как бешеная ярость на лице колдуньи сменилась вдруг бешеной яростью, смешанной со страхом, и улыбнулся мерзкой улыбочкой.
– Одно неверное движение, колдунья, и можешь прощаться со своим приятелем, – прошептал он.
Ответом ему был ненавидящий взгляд. Не отрывая от нее глаз, Сэм сказал:
– Отлично сработано, Арси. Главное – ненароком не выпусти его! Если она шевельнется, отрывай ее чертовой птице башку!
Ворон забулькал от ужаса, а Сэм кончиком лезвия отбросил воротник плаща натуанки. Под ним, черный, словно дыра в ничто, лежал талисман. Валери в панике ахнула и начала что-то бормотать, но придушенное карканье ворона заставило ее замолчать. Сэм кинжалом подцепил тяжелую цепь и снял талисман с шеи колдуньи. Золотая оправа сверкнула в солнечных лучах, но поверхность камня осталась ровной и темной, словно озеро в полночь. Сэм перевел взгляд с талисмана на колдунью.
– Ты, похоже, очень им дорожишь. Перед сном снимаешь с себя все драгоценности, чтобы не портить свою белую кожу, – а эту тяжесть оставляешь. Ты прячешь его под платьем, которое не скрывает больше ничего, и невольно тянешь к нему руку в трудные минуты… Может, ты сама этого не замечаешь, но так оно и есть. Ты говорила, у тебя есть свои способы пользоваться темными чарами в покоренном Светом мире… Не это ли твой способ, колдунья?
Сэм резко дернул кинжал, разорвав цепочку. Талисман взлетел высоко в воздух. Валери бросилась за ним: страх придал ей сил и позволил вырваться из рук Сэма. Но Сэм оказался проворнее. Отскочив в сторону, он ловко поймал камень в ладонь и, когда Валери, оскалив острые зубы, приготовилась к прыжку, поднял кулак над валуном, угрожая разбить подвеску. Колдунья застыла на месте. В ту же секунду сдавленно каркнул Чернец: Арси сильнее сжал ему шею. Двойной нагрузки нервы колдуньи уже не выдержали: она ничком рухнула на траву, и плечи ее задрожали – хотя никто не решился бы сказать, от слез или от ярости.
Сэм с Арси переглянулись, и вор медленно разжал пальцы. Ворон издал звук, удивительно напоминающий вздох облегчения. Кайлана, как всегда собранная и несуетливая, вышла из лощины, ведя в поводу лошадей Сэма и Валери. Сэм смущенно принял у нее из рук уздечку, и Дамаск немедленно ткнулся мордой ему в плечо. Кайлана осторожно подошла к лежащей на земле Валери.
При ее приближении колдунья стремительно села. Капюшон слетел у нее с головы, и было видно, что глазам ее больно от яркого солнца. Впрочем, голос натуанки звучал сильно и гордо:
– Ну что же – вы победили! Убейте же меня, как я убила бы вас! В конце концов вы тоже умрете, когда света станет слишком много.
– Мы не станем тебя убивать. – Произнося эти слова, Кайлана смотрела на Сэма, и тот почему-то почувствовал, что спорить бессмысленно. – Сделать это – значит самим вырыть себе могилу. Свет в равной степени вреден нам всем. Нас слишком мало, чтобы убивать друг друга… Но ни один из нас не будет повелевать остальными. Запомни это, колдунья. – Она вновь бросила взгляд на Сэма, в одной руке державшего уздечку, а в другой – талисман. Валери надевала свой капюшон, и руки у нее уже начали краснеть от солнца. – Колдунья, Сэм угадал правильно – ты черпаешь из этого талисмана силы?

Предыдущая страница 3 Следующая страница


Злодеи поневоле 4

– Да, – пробурчала Валери. – Как ты, наверное, догадалась, это портал Тьмы. Наверное, последний – о других я не знаю. Очень маленький. Очень слабый. Но для одного человека его достаточно.
– Значит, – продолжала расспрашивать Кайлана, – не имея его, ты не можешь и колдовать?
– Да, – слабым голосом проговорила колдунья, – без него я беспомощнее младенца. Кайлана вздохнула.
– Ты лжешь, – безнадежно сказала она.
– Ну хорошо, хорошо! Я могу колдовать – если амулет где-то рядом… Но все равно без портала я становлюсь слабее, чем ты.
Она встала и принялась отряхивать платье. Кайлана кивнула: на этот раз ответ ее удовлетворил.
Сэм подал голос:
– Я считаю, что надо взять талисман в залог, чтобы ей опять не пришло в голову нас запугивать.
Арси кивнул, и Кайлана тоже. Валери ничего не оставалось, как согласиться.
– Хорошо, будь по-вашему. Отпускай Чернеца.
Кайлана кивнула Арси, и тот снял с птицы сеть. Чернец растопырил крылья и яростно уставился на Арси. В следующее мгновение его толстый блестящий клюв стремительно ударил бариганца по руке. Арси разразился проклятиями, а ворон с торжествующим видом подлетел к Валери, уселся ей на плечо и принялся деловито чистить перья. Кайлана поочередно оглядела всех.
– Ладно, с этим покончено. Но нам все равно требуется предводитель – это необходимо. Пусть наши побуждения различны… – она снова пристально посмотрела на каждого, – …что мне прекрасно известно… но конечная цель – восстановить Тьму в нашем мире – у нас общая. Валери знает, каким образом можно ее достичь. Все остальные – нет. Так что я предлагаю сохранить положение вещей. У кого-то есть возражения?
Возражений не оказалось. Кайлана кивнула:
– Я так и предполагала. Ну что ж, поехали дальше.
– Так куда же мы все-таки едем? – поинтересовался Сэм, когда Валери села в седло.
– Ну, поскольку цыгане нам ничем помочь не смогли, надо искать другого помощника. Дело в том, что даже сами Герои не знали, где именно спрятаны составные части Ключа. Видите ли, их сокрыли сами боги.
– В таком случае мы мало что можем сделать, разве не так? – насмешливо спросил Арси.
– Не совсем так, нахальный вор. Для того чтобы найти вещь, проще всего спросить у того, кто ее спрятал.
– Ты рехнулась! – убежденно воскликнул Сэм. – Спросить у богов?! Да любой бог, если и снизойдет до того, чтобы обратить на нас внимание, то лишь затем, чтобы превратить в каких-нибудь улиток! Все боги, которые могли быть на нашей стороне, давно исчезли.
– Не все, – загадочно ответила Валери.

Вечером на привале Сэм достал талисман и начал его рассматривать. Он спрятал камень в потайной кошелек, не сомневаясь, что, если колдунье удастся получить его обратно, месть ее будет ужасна. Осторожно держа талисман за оправу, Сэм поворачивал его то так, то этак. Тыльная сторона была совершенно плоской и напоминала гематитовое зеркало. Он встретился взглядом с собственным отражением и поразился тому, как хищно и холодно он смотрит. Сэм подобрал веточку и потыкал ею в талисман, но встретил лишь легкое сопротивление, подобное тому, какое ощущаешь, приближая друг к другу магниты. Впрочем, скоро веточка перестала погружаться в глубь камня и переломилась. С опаской потрогав поверхность пальцем, Сэм ощутил то же сопротивление – а когда оно стало сильнее, еще и холод, словно подул морозный ветер.
Краем глаза Сэм заметил, что к нему приближается Арси. Крадется на своих толстеньких ножках – сейчас рявкнет у меня над ухом, чтобы проверить, не подскочу ли я от неожиданности.
– Развлекаешься, Сэм?
Сэм даже не шевельнулся. И лишь после тщательно рассчитанной паузы оглянулся через плечо:
– Еще бы, Чекушка. Как дела?
Арси, слегка разочарованный тем, что не удалось застать Сэма врасплох, плюхнулся рядом на траву и вытащил трубку.
– Тебе все это знакомо, – сказал он. – И что же ты скажешь? Это приключение или нет?
– Во всяком случае, разнообразие. – Сэм отправил талисман обратно в кошель. – Расставшись с прошлым, брошен в неприветливую глушь в обществе двух чокнутых баб и вора, сплю под открытым небом, весь день под палящим солнцем… – продекламировал он. – У меня до сих пор лицо горит. Арси посмотрел на него повнимательнее:
– Сдается мне, ты обгорел.
– Дивно, – пробормотал Сэм. – Убийца с веснушками и облупленным носом.
– По крайней мере никто тебя не заподозрит, – напомнил Арси. Сэм кивнул, и вор добавил: – Но все-таки лучше бы нам ехать ночами. Темные ночи для темных дел, как говорится. Если кто нас станет искать, так не сразу найдет. И потом… в открытую пусть маршируют Герои, а мне так лучше работается в темноте. Уж если мы взялись за это дело, так надо, чтобы все было по правилам.
– Прекрасная мысль, – согласился Сэм. – Особенно если учесть, что по ночам теперь тоже не слишком темно.
– Ты тоже заметил? – спросил Арси. – По-моему, это странно… Может, что-то не то с погодой?
– Может быть, – с сомнением откликнулся Сэм. – Или с миром.
С предложением двигаться по ночам согласились все, и поскольку времени (судя по тому, что говорила Валери) оставалось мало, то после недолгого отдыха они поехали дальше.

Уже почти рассвело, когда отряд добрался до крайних отрогов Криворуких гор. К счастью, им почти сразу попался удобный перевал. Они уже оглядывали скалы в поисках подходящего места для остановки, когда при въезде в расщелину им встретилось первое серьезное препятствие. Все началось со сладкого запаха гниющих цветов, почуяв который, лошади начали нервно бить копытами. Олень Кайланы, дрожа, замер на месте, и она приникла к его шее, пытаясь успокоить животное. Остальные тем временем озирались по сторонам, пытаясь понять причину этой тревоги.
Каньон был длинный, изогнутый и очень узкий; среди камней, похожих на странные изваяния, посвистывал легкий ветерок. Узкая полоска неба над неровными склонами постепенно светлела, отбрасывая в расщелину колеблющиеся тени. Под копытами лошадей похрустывал мелкий гравий.
– Что-то мне тут не нравится, – прошептал Арси. – А вернуться нельзя?
– Ближайший перевал – в двух неделях пути, бариганец, – ответила Валери, но голос ее был встревоженным.
И в этот момент одна из причудливых статуй открыла громадный золотой глаз, а потом резво вскинула вытянутую змееподобную голову. Из клыкастой пасти вырвалось пламя, и пронзительно-трубный голос вскричал:
– Злодеи!
В следующее мгновение Сэма подбросило в воздух, а приземлившись, он увидел, как Дамаск в панике вылетает из каньона, а за ним по пятам мчатся каурый жеребец, пони и олень. Кайлана, колдунья и Арси, тоже сброшенные испуганными животными, с трудом поднимались на ноги. На их лицах ясно читалось смятение; это были лица людей, заглянувших в лицо смерти.
Это был дракон – в точности такой, как о них говорится в легендах: золотые глаза, отверстая пасть с зубами, напоминающими сабельные клинки, дыхание, полное огненных искр, – а когда он поднялся над скалой, у него обнаружились гигантские крылья, кожистые, как у летучих мышей, смертоносные изогнутые когти и длинный гибкий хвост. Масти он был блекло-розовой, в золотую и серую крапинку, под цвет стенам расщелины. Дракон сделал глубокий вдох – и отряд рассыпался, ища укрытия среди скальных нагромождений. Струя пламени ударила в землю там, где они только что стояли, и гравий потек. Морщась от жара, Сэм перекатился в относительно безопасное место за огромным валуном. В нескольких футах от него под нависающей скалой съежилась Кайлана, а Валери и Арси втиснулись в узкую щель за источенным ветрами каменным столбом. Дракон завопил снова:
– Злодеи! Выходите и сражайтесь, о, мерзкие существа! Арси озадаченно посмотрел на Валери.
– Дракон Света, – выдохнула она. – Если бы у меня был мой талисман!
– Придумай же что-нибудь! – зашипел Арси и содрогнулся, слыша тяжелую поступь приближающегося дракона. – Мы даже удрать не сможем: он всех нас спалит!
Что-то прорычав себе под нос, Валери вытащила из кошеля какие-то предметы. Всей душой надеясь, что ее талисман не слишком далеко и, хуже того, не разбился, она сосредоточилась, потом заговорила нараспев, а на последнем слове на секунду высунулась из-за скалы и метнула в огромное розовое брюхо черную молнию. Дракон взревел – скорее от ярости, чем от боли, и струя жаркого пламени омыла их убежище.
Этой секундной передышкой умело воспользовался Сэм. По воздуху пролетел тонкий бумажный пакет и лопнул, ударившись о драконью морду. Дракон заморгал, зачихал и начал отчаянно тереть лапами глаза и нос, в ярости хлеща вокруг себя хвостом. Кайлана недоумевающе посмотрела на убийцу, а Сэм уже готовил к броску кинжал.
– Ослепляющий и чихательный порошок, – пробормотал он. – Единственное, чего у меня было в избытке. Надолго не хватит.
С этими словами он метнул кинжал. Стремительно вращаясь, тот пролетел в дюйме от чихающей головы и, отскочив от скалы, впился в тонкую розовую мембрану крыла. Дракон взревел, Сэм чертыхнулся и выскочил из-за скалы, чтобы метнуть второй кинжал. Дракон, услышав хруст гравия под его ногами, ударил когтистой лапой. Сэм увернулся от когтей, но лапа его задела, и, отлетев на груду камней, он остался лежать там, ошеломленный падением.
Тем временем Арси с удивительной легкостью вскарабкался по стене каньона, думая при этом, что делает большую глупость и вообще зря не остался дома. Выбрав удобную позицию, он взмахнул своей «утренней звездой», и удар пришелся прямо по щеке временно ослепшего дракона. Голова его мотнулась и громко стукнулась о скалу. Ответный удар сбил бариганца с уступа, и он упал дракону прямо на голову. У Арси была всего лишь секунда, чтобы осознать некоторую неловкость своего положения, а потом дракон яростно тряхнул головой. Арси заскользил, поехал, отчаянно пытаясь за что-нибудь уцепиться, и в конце концов повис на огромном веерообразном ухе, изо всех сил вцепившись в него пальцами. Дракон тряс головой, пытаясь избавиться от действия порошка и от толстенького злодея, под весом которого его нежное ухо отчаянно ныло.
Покрепче сжав посох, Кайлана ударила им по пальцам на задней лапе дракона – единственному месту, до которого смогла дотянуться. Она промахнулась: дракон как раз передвинул лапу. Кайлана ударила еще раз – и, угодив прямо в алмазно-твердый коготь, едва не вывихнула себе плечо. Впрочем, кое-чего она добилась: под ногтем у дракона появилась ссадина, и, взвизгнув от боли, он стремительно нагнул голову, чтобы отразить эту атаку с тыла. Кайлана отскочила, прикрываясь деревянным щитом, а Арси от неожиданности выпустил ухо и полетел вниз.
Тем временем Валери спешила туда, где неподвижно лежал Сэм. Только бы снять с этого глупца свой талисман… В этот момент на нее обрушилось что-то тяжелое, и она рухнула, словно оглушенный гиппогриф, а Арси мысленно дал себе слово поблагодарить колдунью за то, что она смягчила его падение. Он вскочил на ноги, но тут же упал опять: похоже, у него была сломана лодыжка.
Дракон наконец прочистил нос и даже открыл покрасневшие, слезящиеся глаза. Увидев, что ему противостоят всего лишь одна молодая женщина и безоружный толстяк, дракон широко раскрыл огромную пасть, готовясь сжигать, кусать и рвать на части отвратительных приспешников зла, потревоживших его мирный сон. Но в эту минуту топот лошадиных копыт заставил его застыть в изумлении. Кайлана и Арси повернули головы, и даже Сэм с Валери очнулись, изумленно глядя на нового персонажа.
На поле боя неторопливо въезжал крупный, холеный вороной скакун, закованный, как и всадник на нем, в тяжелые латы. Громкий хруст гравия под огромными копытами разнесся по внезапно затихшему каньону. Высокий и стройный рыцарь, сидящий в седле, не смотрел по сторонам, а целеустремленно двигался прямо на дракона. Он был с головы до ног заключен в черную броню, и забрало его шлема с черным плюмажем было закрыто. На боку у него висел огромный меч с черным эфесом, в левой руке он держал массивный черный щит без герба, а в правой – поднятое копье с истрепанным черным же бунчуком. Дракон зашипел.
Четверо злодеев поспешно убрались с дороги боевого коня, а явно встревоженный дракон протрубил своим пронзительным голосом:
– Кто сей темный рыцарь в черных доспехах, осмеливающийся бросить мне вызов?
Копье медленно опустилось, и теперь его острие было направлено прямо дракону в грудь. Боевой конь рыл копытом гравий и фыркал, словно взбешенный бык. Дракон заметно смутился. Ему не раз приходилось встречаться со злодеями и прислужниками Тьмы: как и его сородичи, он, Люматикс Розово-Золотой, был драконом Добра и Света и сражался в великой Битве против созданий тьмы. И все эти создания, как правило, только рассыпали проклятия – да иногда молили о пощаде. Но крошечные злодеи, пробудившие его сейчас, вели себя по-другому. Впрочем, дракон решил не ломать над этим голову и поскорее с ними разделаться.
– Умрите, создания зла! Познайте гнев Люматикса! – пронзительно проревел он и изрыгнул струю пламени.
Конь рыцаря развернулся боком к огню, а всадник поднял щит. Струя пламени ударила прямо в центр щита и расплескалась, не причинив вреда ни всаднику, ни коню. Когда пламя угасло, дракон изумленно уставился на невредимого рыцаря, который уже снова поворачивался к нему, наставив свое отвратительно острое копье прямо в мягкое брюхо! Рыцарь пришпорил коня и рванулся в атаку.
Люматикс растерянно взвизгнул. Он был слишком велик, чтобы маневрировать в узком каньоне, и слишком тяжел, чтобы взлетать без разбега. Ему оставалось полагаться лишь на зубы, когти и пламя. Мысли его были настолько заняты рыцарем, что он не видел злодеев, приближающихся с обеих сторон.
Внезапная боль пронзила его переднюю лапу: три отравленных кинжала один за другим вонзились в нежную тонкую кожу под мышкой. Одновременно с этим в плечо ему ударил камешек и взорвался, словно ядро. За первым снарядом последовал другой, потом еще и еще: камни, заколдованные Валери, метко отправляла в цель праща бариганца. Кайлана ударила в землю своим посохом и произнесла заклинание, изменившее структуру почвы и скал: под лапами у дракона образовался тонкий слой скользкой грязи. Люматикс с яростным рыком закачался – и тут к нему подскакал рыцарь. Разбрызгивая грязь, он увернулся от огромного когтя и всадил щит прямо в раскрытую пасть. Посыпались искры и обломки зубов, но от удара рыцарь сам покачнулся в седле, и копье, вонзившись не в мягкое брюхо, а в жесткую лапу, с хрустом переломилось. Рыцарь торопливо потащил из ножен свой гигантский меч – но Люматиксу уже было достаточно. Избитый, весь в ссадинах, охромевший на две передние лапы, покрытый отвратительной грязью, он извернулся и помчался к выходу из каньона, сшибая камни гибким хвостом. Тяжелые когти заклацали по скалам, дракон набрал подходящую скорость и внезапно взлетел, оглушительно хлопая крыльями. В первую минуту победители испугались, что он вот-вот появится над каньоном, чтобы испепелить их сверху, но удары крыльев затихли вдали. Путешественники облегченно вздохнули и вопросительно уставились на своего неожиданного спасителя.
Рыцарь спрыгнул с коня, кивнул им, а потом нагнулся и заботливо осмотрел все копыта своего скакуна, проверяя, не получил ли тот каких-нибудь повреждений в бою.
Злодеи оказались в некотором затруднении. Люди в латах обычно стояли на страже добра и справедливости. Ничто так не раздражает трудолюбивого злодея, как вид всадника в сверкающих доспехах. Но, похоже, этот рыцарь был другого сорта.
Тяжело дыша, Сэм проковылял к рыцарю, встал перед ним и, утерев кровь, текущую из уголка рта, хрипло проговорил:
– Я – наемный убийца, а за мной стоят друидка, вор и злая колдунья. – При этих словах он услышал у себя за спиной какое-то шебуршанье. – Мы очень дурные люди. Если тебе это не нравится, то либо садись на своего коня и уезжай отсюда, либо попробуй с нами сразиться – и мы тебя прикончим.
Рыцарь поднял закрытую шлемом голову и вопросительно посмотрел Сэму через плечо. Рост его поистине внушал трепет: черный плюмаж колебался футах в полутора над головой Сэма.
Рискнув обернуться, Сэм увидел, что за ним, строго говоря, стоит только одна Кайлана. Прислонившись к скале, она с упреком смотрела куда-то вверх. Рыцарь поглядел туда, куда улетел дракон, потом перевел взгляд на Сэма и вытянул руку в железной перчатке. Сэм обмер. Металлическими пальцами рыцарь коснулся сэмова черного плаща, потом легонько ударил ладонью по своему черному щиту и наконец похлопал Сэма по плечу. Сэм выпрямился и стер кровь с подбородка.
– Тогда все в порядке, – проговорил он своим обычным голосом, недоумевая, как ему удалось это понять. Рыцарь снова забрался в седло, а Сэм направился туда, где только что были его спутники. – Вылезайте, не бойтесь! Этот парень – один из нас.
Колдунья и вор спустились из своего укрытия и принялись с любопытством разглядывать рыцаря. Арси вспрыгнул на валун, чтобы разговаривать с незнакомцем на равных.
– Привет, странник! Неплохо ты бился, – с широкой улыбкой проговорил он, привычно отметив, что воровать у этого типа нечего: доспехи крепкие, но простые, на мече – никаких украшений… Кинжал – да, но он не особенно хорош. Кошельков нет. За лошадь можно было получить неплохие деньги, но стоит ли трудиться ее красть? Рыцарь чуть склонил голову, принимая похвалу, но ничего не сказал. Арси был заинтригован. – Гляжу я, ты парень тихий. Говорить не можешь?
Шлем медленно качнулся из стороны в сторону.
– Значит, имя свое ты нам не скажешь, а, молчаливый рыцарь? Как же нам тебя звать?
Закованные в металл плечи приподнялись, демонстрируя равнодушие.
– Тебе все равно? Ладно, тогда я что-нибудь придумаю. – Арси осмотрел рыцаря. – А не снимешь ли ты шлем, чтобы мы хотя бы знали, как выглядит наш спаситель?
Шлем снова качнулся из стороны в сторону.
– Нет? А почему так? Ах да, я и забыл, что ты объяснить-то не можешь… А забрало поднимешь?
Снова отрицание. Арси разочарованно нахмурился, и в этот момент в разговор вмешалась Кайлана:
– Оставь рыцаря в покое, Арси. Он только что спас нас от верной смерти. Невежливо совать нос в чужие привычки.
– Кайлана! – запротестовал было Арси, но тут же сдался. В последний раз посмотрев на рыцаря, он спросил: – Но там, внутри, ты все-таки мужик, а?
Кивок. На сердце у Арси явно полегчало.
– Хвала судьбе! А то тут и без того слишком много баб, которые любят командовать.
Он спрыгнул с валуна и побежал туда, где остальные устроили совещание. Рыцарь на своем коне последовал за ним. Когда он приблизился, все подняли головы, а Валери спросила:
– Ты ехал за нами, так? Кивок.
– Ты знаешь, что мы ищем? Кивок.
– Ты хочешь нам помогать? Еще кивок.
– Какой сговорчивый, – заметил Сэм. Кайлана ткнула его локтем в бок.
– Ну, тогда нам нет необходимости пускаться в объяснения, – сказала Валери. – А вот тебе, по-моему, не мешало бы.
– Он не может говорить! – пропищал Арси. Рыцарь подтвердил это кивком. – И шлем не хочет снимать.
– Вот как… – пробормотала Валери. – Я всегда гордилась тем, что многое знаю, но сейчас я не чувствую его мыслей и не могу даже определить, человек или чудовище скрывается под этими доспехами.
– Он не говорит, – добавила Кайлана, – и поэтому я не могу сказать, правдивы ли его слова.
– Впрочем, его доспехи свидетельствуют о том, что он не чужд Тьме. И если бы он желал нашей смерти, то мог бы и не мешать дракону. А боец он умелый. Нам вполне может понадобиться такой. По-моему, следует разрешить ему ехать с нами.
– Вполне разумно, – согласился Сэм.
– Ну что ж, – сказал Арси.
– Хорошо, – уступила Кайлана.
Рыцарь склонился в любезном поклоне. Конь заржал, а Чернец хрипло каркнул.
– Если никто не возражает, мы могли бы устроить лагерь прямо здесь. Дракон вряд ли вернется, – предложила Кайлана, задумчиво отбрасывая ногой камешки.
– Ты уверена? – спросил Сэм, недоверчиво глядя на небо.
– Более или менее, – ответила Кайлана. – По-моему, здесь он просто прикорнул по пути. Взгляни: тут нет ни костей, ни помета, ни старых царапин от когтей. Логово у него где-то в другом месте.
– Эх! Значит, и драконьего золота тут нету? – разочарованно воскликнул Арси.
Валери насмешливо фыркнула:
– Дурачок! Будь сокровищница дракона здесь, он так легко бы не сдался!
– Попробую вернуть оленя и лошадей, – объявила Кайлана. – Надеюсь, они убежали не слишком далеко и услышат мой зов.
Сосредоточенно сузив глаза, она начала делать круговые движения посохом, нащупывая ауры лошадей и оленя среди аур других обитателей скал.
Рыцарь привязал коня под каменным навесом, расседлал его и, достав из седельной сумки торбу с овсом, повесил ее на морду коню. Кайлана быстро вылечила бариганцу лодыжку, которую он не сломал, а лишь слегка растянул, и занялась ссадинами и царапинами остальных. Потом Арси с Сэмом отправились на поиски сушняка для костра и чего-нибудь такого, что можно было бы приготовить на этом костре. Ветки попадались нечасто, и вскоре они ушли довольно далеко от остальных.
– Что-то не очень нравится мне этот рыцарь, Сэм, – заметил бариганец, подбирая небольшой сук.
– Тем не менее я предпочел бы видеть его на своей стороне, а не наоборот, – откликнулся Сэм, прикидывая, стоит ли пытаться добраться до гнезда, расположенного высоко на скале.
– Но послушай-ка, мы даже не знаем, как он выглядит! Может, под этими латами какой-нибудь страшный скелет…
– Вряд ли, – ответил Сэм. Он решил все-таки попробовать достать гнездо. Ветки от него тоже пригодятся. – Если верить нашим дамам, в нынешнем мире такое невозможно.
– Или чудовище, или там вообще пусто… Когда-нибудь, – сообщил бариганец, пытаясь извлечь небольшую ветку, застрявшую в щели, – я собью с него шлем. Случайно, конечно.
– Удачи тебе, – насмешливо проговорил Сэм откуда-то сверху.
Бариганец задрал голову, глядя, как убийца карабкается по скале футах в двадцати над землей.
– Это в каком же смысле? – осведомился он.
Сэм дотянулся до гнезда. Оно оказалось старым – по крайней мере позапрошлогодним. Но он все равно его взял и начал спускаться.
– Я хорошенько его рассмотрел, когда разговаривал, – коротко бросил он и, легко спрыгнув на землю, отвернулся, отправляя гнездо в мешок. – Обычно шлем раскрывается на две половины, чтобы его можно было надеть – и при этом не потерять, если в сражении перевернешься вниз головой.
– И что? – поторопил Арси, сгорая от любопытства.
– У него шлем запаян наглухо.
Вернувшись, они развели огонь, и Кайлана принялась готовить нечто, с виду похожее на овсянку.
– Провизии мало, – извинилась она. – Лошади с припасами еще не вернулись.
– И дичи тоже нет, – извинился Сэм. – Похоже, от запаха дракона все звери попрятались.
После долгого ночного перехода и смертельного боя все жестоко устали, но никому не хотелось первым поддаваться дремоте. Валери с легкой усмешкой обвела взглядом остальных путешественников.
– Нам предстоят опасности гораздо страшнее, и наша жизнь целиком зависит от нашего состояния. В то же время мы боимся даже заснуть рядом друг с другом. Нам придется забыть о различиях в нашей природе и целях. Каковы ваши цели?
– Убить волшебника Миззамира и вернуть прежнюю жизнь, – отозвался Сэм. Их молчаливый спутник повернул забрало в его сторону, но ограничился только этим.
– Восстановить равновесие, – сверкнула зелеными глазами Кайлана.
– Разбогатеть! – Все уставились на Арси, и тот поспешно добавил: – Ну, и конечно, вернуть мир к тому, что было раньше – как Сэм говорил.
Рыцарь кивнул, имея в виду последнее замечание Арси.
Валери печально и сурово взглянула на них из-под капюшона.
– А моя – отомстить тем, кто уничтожил мой народ. Но, поскольку я не в состоянии этого сделать, мне придется довольствоваться тем, что я не позволю их власти стать абсолютной, не дам одержать победу в последней битве. Другими словами, вернуть мир к тому, что было раньше, как вы выражаетесь. Итак, у нас есть общая цель. Мы будем добиваться ее вместе.
Наступило молчание, а потом Арси задал вопрос, который мучил всех:
– Да, но можем ли мы доверять друг другу?
Они посмотрели друг на друга: усталые, сонные, изнуренные жарой. Трусливый вор, готовый при первом же признаке опасности бросить даже близкого друга, безжалостный убийца, быстрый, как пантера, готовый убивать при первой же необходимости, друидка, не скрывающая, что, если равновесие качнется в другую сторону, бросит и их, злая колдунья, чьи соплеменники пожирали людей, которая, если ей удастся вернуть талисман, скорее всего подвергнет их страшным мукам, и странный безмолвный рыцарь, о котором они знали лишь то, что он отважен в бою, а за обедом даже не притронулся к каше.
Сэм равнодушно пожал плечами:
– А что нам еще остается?

Сэму досталась первая стража, а остальные заснули. Рыцарь сидел, прислонившись спиной к скале, и не шевелился. Присмотревшись, Сэм заметил, что он, похоже, даже не дышит. Убийца устроился на кучке щебня и, поглядывая по сторонам, задумался о богах – и в частности, о Безумном Божке.
Легенды утверждали, что в былые времена боги частенько посещали землю и вмешивались в людские дела. Правда, теперь, когда злых богов не осталось, добрые боги, видимо, заскучали и не вылезали из своих недоступных эмпиреев – невидимые и неизвестные людям. Только жрецы, используя свой дар, помогали простым смертным разобраться в их повелениях. Последнее великое чудо имело место сразу после Победы. Врата Тьмы были запечатаны с помощью могущественного талисмана, созданного силами Шести Героев и богов. Этот талисман, Радужный Ключ, потом был разъят на шесть Частей, спрятанных и защищенных, поскольку не существовало силы, способной их уничтожить. Ведь оставить Ключ целым значило бы рисковать тем, что он попадет в дурные руки. При этом защита предусматривала, что в случае необходимости истинный Герой, выдержав Испытание, может овладеть Частью или всеми Частями. Испытания были разработаны Шестью Героями, а потом боги Света скрыли их и соответствующие им Части Ключа от глаз неразумных смертных – и даже от самих Героев.
А еще, незадолго до этих событий, если верить жрецам, существовал на свете – вернее, не на этом свете, – некий полубог по имени Бхазо, отпрыск бога и менее могущественного бессмертного существа, сын Ринки, богини мудрости, и Квеллина, покровителя бардов, олицетворяющего собой знание. Квеллин, вступив в союз с друидами, вместе с последними истинными бардами принял участие в битве против Света. Он пытался перетянуть на свою сторону бывшую возлюбленную, Ринку, но та пришла в ярость от такого нахальства и пришибла его большим метеоритом.
Вот тут на сцене и появился Бхазо, желая получить в полной мере божественный статус. Он утверждал, что поскольку его отец был божеством знания, а мать богиней мудрости, то теперь он должен унаследовать их могущество, а заодно и быть в курсе всех тайн, которые боги хранят даже друг от друга. Но боги, заглянув в его полубожественное сердце, увидели там искры жадности. Понимая, что знание – сила, Бхазо надеялся, овладев всей мудростью мира, стать самым могущественным из богов. Боги разгневались, но вместо того, чтобы превратить его в пыль, они, поразмыслив, наказали его иначе: даровали ему то, чего он добивался.
Дело в том, что Бхазо был всего лишь полубожественным существом, и ум его не мог вместить знаний, предназначенных для всемогущих. Неудивительно, что он свихнулся, захлебнувшись этим потоком. Изгнанный на поверхность материального мира, обреченный вечно блуждать там в своем безумном бессмертии, Бхазо решил свести счеты с жизнью единственным доступным для небожителей способом. Он изготовил веревку из дыхания дракона и соорудил виселицу над огненной пропастью, где бушевал огонь центра мира. Но, шагая с помоста, уже ощущая, как петля стягивает ему горло, он увидел богов и понял, что только усугубил свое положение. Ибо боги вернули его пытающийся высвободиться дух в ненавистную плоть и сделали Бхазо бессмертным, дабы он никогда не смог увернуться от наказания. И Бхазо остался висеть в петле из драконьего дыхания, выкрикивая переполняющие его знания обо всем сущем.
И Валери, судя по всему, намеревалась спросить совета именно у него, ибо больше ни одно существо не могло знать местонахождения всех шести Частей Ключа.

Утреннее солнце светило в окно Серебряной Башни Твердыни Магии в Натодике. Многоцветные витражи, повествующие о Победе, бросали на стены радужные блики. Миззамир, облаченный в ослепительные бело-серебряные одежды, сидел за резным столом из златодерева, углубившись в старинный фолиант в кожаном переплете. Птицы, садясь на оконные рамы, приветствовали его утренним хором. Глаза их блестели от невыразимого счастья, царящего повсюду, и это вызвало довольную улыбку в зеленовато-коричневых глазах волшебника.
В дверь негромко постучали. Миззамир закрыл книгу и повернулся к двери.
– Входите, сэр Фенвик, – дружелюбно пригласил он.
Дверь открылась, и молодой герой, войдя, почтительно поклонился великому магу. На Фенвике, как всегда, была тонкая кольчуга, надетая поверх рубашки, травянисто-зеленого цвета брюки – как принято среди аристократии Трои, – а также жилет и перчатки с бахромой – дань местной моде. От высокой шляпы с фазаньим пером до каблуков начищенных до блеска сапог Фенвик был образцом кавалера.
– Первый маг, я нашел соглядатая – такого, как вы просили.
– Великолепно! Отлично… – с живостью отозвался Миззамир и только сейчас заметил, что молодой человек чем-то обеспокоен. Изящно изогнув густую седую бровь, он спросил: – Фенвик? Что-то тревожит вас в этот чудесный день?
– Сэр… – Фенвик мгновение помолчал, колеблясь, и решительно продолжил: – Вы уверены, что достаточно будет всего лишь следить за этими людьми? Не проще и не безопаснее ли отправить за ними Зеленый отряд под моим командованием? Мы легко отыскали бы их: за несколько дней, а с вашей помощью даже быстрее. Мы могли бы их обработать или убить, если они безнадежны…
– Безнадежных людей не бывает, юноша, – мягко поправил его Миззамир.
– Ну, тогда обработать всех. Мне не нравится, что мы оставляем таких людей на свободе, и тем более позволяем им объединяться. Хороший хозяин никогда не оставит у себя в саду гадюку.
Миззамир покачал головой, улыбаясь горячности молодости.
– Дорогой мой Фенвик, я не хочу, чтобы вы и ваши люди рисковали жизнью и тратили время на поимку разбойников, которые скорее всего в ближайшее время сами поубивают друг друга. Что бы они ни предприняли, это не причинит вреда. – Маг встал из-за стола и, подойдя к окну, стал смотреть на солнце, прожигающее остатки розовых облаков. Его низкий голос зазвучал величественно: – Врата заперты навсегда и охраняются Лабиринтом, который был создан с моей помощью. Мир очищен от зла, и Свет правит повсюду. Они ничего не в состоянии сделать! Свет будет царить вечно!
Он вскинул широко разведенные руки, и в это мгновение солнце прорвалось сквозь облака, залив фигуру волшебника ослепительным светом. Яркий водоворот магической ауры столкнулся с водопадом золотого сияния, и по потолку заплясали разноцветные зайчики. Навстречу им из пальцев волшебника вырвалась белоснежная молния. Фенвик потрясенно смотрел на эту картину. Спустя мгновение солнце вновь скрылось за облаками, и Миззамир с благодушной улыбкой отвернулся от окна. Ослепительное сияние померкло до обычного мягкого освещения.
– Ах, я иногда увлекаюсь. Вы сказали, что отыскали разведчика, Фенвик? Прошу вас, приведите его, я хочу встретиться с ним и объяснить ему задание.
– Э-э… да, конечно. – Фенвик запнулся. – Только сначала я вам немного о нем расскажу. Он хочет стать менестрелем, но только начал свою карьеру…
– Менестрелем, вот как? – Миззамир задумался. – Надеюсь, не бардом?
– Нет-нет, – поспешно успокоил его Фенвик.
Вопрос с бардами был непростым. Во-первых, их таланты имели много общего с воровскими. Во-вторых, они состояли в союзе с друидами. После Победы многие барды исчезли, а тех, кто остался, убили – просто на всякий случай. Их место заняли более подходящие странствующие менестрели и сказители. Эти добрые люди не следовали древнему кодексу бардов и не имели их мистических способностей, зато с ними было спокойно.
– Нет, он хочет стать менестрелем, это точно. Он был рожден светлым, но не таким ярким, как вы или я, волшебник… Поэтому, если ваше волшебство скроет часть его добропорядочности, он сможет присоединиться к негодяям, не вызвав у них подозрений. Но я должен предупредить, что он крайне наивен во всем, что касается зла. Его зовут Робин. Сейчас я его приведу.
Он ушел, а через пару минут вернулся со словами:
– Первый маг Миззамир, позвольте представить вам подающего надежды менестреля, Робина из Эвенсдейла.
По плитам пола зацокали копыта. Миззамир приподнял бровь. Неужели принц позволил себе неуместную шутку впустить сюда верхового?
Но в этот момент в дверь вошел Робин, и все разъяснилось. Менестрель оказался кентавром – очень молодым, с очень большими и невинными глазами и светлой кожей. Отдавая дань человеческим приличиям, он носил одежду: белую рубашку с широкими рукавами и темно-синий жилет тройского покроя, перехваченный на человеческой талии кожаным ремнем. Коммотский кентавр, с удовлетворением отметил про себя волшебник. Коммотсы были единственной цивилизованной группой дикого, но добродушного народа, и отличались от своих мохнатых, любящих подвыпить собратьев высоким интеллектом и своеобразной утонченностью. Да и сложены они были поизящнее. Робин из Эвенсдейла держал в руках белую шляпу с плюмажем и явно был потрясен, оказавшись лицом к лицу с одним из великих волшебников. Его длинные волосы были серыми, под масть лошади, темно-серой в яблоках, с белыми чулками. Пышный хвост тоже был серый. При виде Миззамира кентавр моментально потупился и низко поклонился человеческой половиной, подогнув переднюю ногу. Миззамир улыбнулся:
– Встаньте, Робин. Не надо бояться Так Фенвик сказал, что вам предстоит сделать?
Кентавр выпрямился, прядая серыми конскими ушами, расположенными почти на макушке.
– В общих чертах, ваше величие… – ответил он неровным, ломающимся тенорком.
– Ну что ж, я объясню. Люди, с которыми вам предстоит путешествовать, – это злобные, жестокие, бессердечные и во всех отношениях порочные существа. Они могут показаться вам умными, но на деле это не ум, а всего лишь хитрость. Они – злодеи, полная противоположность героям. Друзей у них нет, потому что они не в состоянии действовать сообща. Они живут в вечном страхе, что их предадут вчерашние сообщники, и враждуют друг с другом не меньше, чем со своими противниками. Они невероятно эгоистичны, требуют, чтобы остальные подвергались той же опасности, и при этом в любую минуту готовы бросить другого в беде. Даже сейчас, когда они могут выжить, только держась друг за друга, их жизнь состоит из сплошной ругани.
– Вы говорите так, словно слышали и видели их, – сказал кентавр, изумленно раскрыв глаза.
Миззамир с сожалением покачал головой:
– Двое из этих людей обладают способностями, которые мешают мне их наблюдать, – вот почему ваша помощь настолько важна. Время от времени мне удается кое-что разглядеть, но эти минуты коротки, а картина туманна. Но могу сказать, что всего через несколько часов после совместного побега из тюрьмы тот, которого мы считаем убийцей, пытался задушить своего спутника. Потом друидка столкнула в омут его самого. Потом она же нанесла убийце жестокий удар своим посохом. А злая колдунья – не представляю, как ей удалось остаться в живых, – угрожала убить всех троих, для устрашения взорвав дерево. Вместе с талантом друидки ее магия еще сильнее ухудшила возможность наблюдения. В конце концов оба мужчины, сговорившись, напали на колдунью и выбили ее из седла. Они заставили ее смириться, а потом двинулись дальше – и с этого момента их защитная магия остается необычайно сильной. Изображения настолько размыты, что я вообще оставил попытки за ними наблюдать. Я могу попробовать сейчас – но лишь для того, чтобы удостовериться, что они там, куда, по нашему мнению, направлялись. Если вообще удастся разглядеть хоть что-то… – с сомнением добавил он.
Волшебник вышел на середину комнаты и, встав в центре круга, выложенного из кремовых плиток, сделал магический жест. Посреди комнаты образовалось отверстие, из которого вырвался сноп ослепительно белого света, а потом медленно выросла чаша. По стенам загорелись тысячи маленьких радуг. Миззамир подошел к чаше и сделал знак кентавру приблизиться. Робин послушался, опасливо цокая копытами по мрамору, и стал смотреть, как волшебник водит руками над чашей, время от времени прикасаясь кончиками пальцев к многоцветным драгоценным камням, вделанным в край. В глубине сверкающих вод стало медленно возникать какое-то сгущение. Любопытство оказалось сильнее страха, и кентавр подошел еще ближе.
Но разглядеть ему ничего не удалось: изображение было слишком размытым. Миззамир раздраженно постучал пальцами по чаше, от чего по воде пошла рябь.
– Гм… Попытка окончилась неудачей… Когда мы видели их в последний раз, они направлялись к перевалу Гатрайта. Я перешлю вас туда, а вы попытайтесь их перехватить. – Он отошел от фонтана и хлопнул в ладоши. Свет погас, и чаша медленно опустилась в пол. – Будет опасно. Дикие силы добра, почувствовав истинную сущность этих людей, начнут защищаться. Жаль, если негодяи погибнут в одной из таких стычек, но вы постарайтесь не вмешиваться, потому что эти силы могут не опознать в вас одного из своих. И не надейтесь, что ваши спутники придут к вам на помощь в случае опасности. Если вы будете на краю гибели, они оставят вас погибать. Зло презирает слабость. И конечно, если они догадаются, что вы принадлежите Свету, то непременно убьют вас. – Миззамир сурово посмотрел на кентавра. – Так что будьте осторожны. Эти люди – воплощенная тьма и смерть, квинтэссенция низости, подлости и злодейства. Не обманитесь их кажущейся любезностью, непринужденностью и обычностью… Ибо они не менее смертоносны, чем перепончатокрылый демон из самых глубин ада: они стремятся только к тому, чтобы сеять страх, хаос, смерть, разрушения, войны и муки – везде, куда бы ни приходили.
Вид у кентавра был испуганный, но решительный.
– Я готов, Первый маг Миззамир. Что мне предстоит сделать – и как?
Волшебник улыбнулся:
– Я скажу Фенвику, чтобы вам приготовили все необходимое… Фенвик? Сэр Фенвик?
Кентавр и волшебник дружно начали осматриваться. Юный герой куда-то исчез.
– Гм, – фыркнул Миззамир. – Ну ничего, подождем минутку. Значит, так: вы назоветесь бродячим менестрелем, который хочет получше изучить свое ремесло и, конечно, запечатлеть в балладе приключения этого отряда: ведь в наше время герои так редко отправляются на подвиги… А потом…
Робин подался вперед и, насторожив уши, жадно ловил каждое слово.

3

Сэр Фенвик шагал по коридору. Волшебник стар – да, и мудр – безусловно, и добр – конечно, но у него мало опыта в том, что касается небольших отрядов злодеев. Миззамир – фигура могущественная, он действует издалека и не вступает в рукопашный бой, как это делает Фенвик. Отважное и вольное сердце героя подсказывало Фенвику, что нельзя отсиживаться в безопасности, когда негодяи рыщут на свободе. Опытный следопыт и охотник, он легко мог сказать, в каком сейчас положении злодеи. Их мало, они бегут, никому не доверяя, одуревшие от страха и безнадежности, словно раненые звери. И, как раненые звери, они в любую минуту способны обезуметь – как тот, что напал на Миззамира. Пока они в диких местах, это не страшно, но по другую сторону этой пустыни дремлют мирные города, не подозревая об опасности. При мысли о том, что произойдет, если они ворвутся в один из таких городов, Фенвик содрогнулся. У него не было выбора.
С позволения Миззамира или без него, он созовет Зеленый отряд, чтобы раз и навсегда покончить с этими сорвавшимися с цепи ублюдками. Принц зашел к своему ближайшему помощнику Таузеру, волшебнику средних способностей, который был старшиной магов отряда. Таузер легко свернул ткань реальности и вместе с Фенвиком перенесся в место, на много миль отстоящее от дворца Миззамира: в Трою, в замок Чистолунья, к Зеленому отряду. Взбежав по винтовой лестнице на вершину сигнальной башни, Фенвик снял с шеи ключ, которым отпирался шкафчик в крошечной комнате для наблюдений. Из шкафчика он достал флаг, развернул его и поднялся через люк на сигнальный помост, к пустому флагштоку.
Скрипя блоком, принц поднял к голубому утреннему небу ярко-зеленый флаг со скрещенными золотыми мечами. И по всему городу люди, носящие этот знак, поднимали головы – и, увидев его, начинали действовать.

Кайлану насторожил приближающийся стук копыт. Ну наконец-то, подумала она, и начала рыться в мешке, ища ткань для перевязки, на случай, если лошади или олень поранились, в панике убегая от дракона. Внезапно она резко вскинула голову. Минутку! Вот легкое постукивание копыт оленя… Но лошадей у них было только три, а сейчас, несомненно, бегут четыре… Кайлана бросила взгляд туда, где стоял вороной жеребец рыцаря, и, убедившись, что он на месте, крепче стиснула посох и заняла оборонительную позицию, одновременно толкнув ногой тех членов отряда, до которых смогла дотянуться.
Юношеский тенорок неуверенно произнес:
– Эй, привет? Есть тут кто-нибудь? Я нашел ваших лошадей… Привет?
Эхо громко отдавалось от скал.
Кайлана выглянула из укрытия. Голос доносился от начала расщелины – а секунду спустя оттуда показались их лошади, послушно идущие в поводу у… Брови Кайланы поползли вверх.
Кентавр! Давненько я их не видела.
Ее олень с недоверчивым видом трусил сзади.
Серый кентавр, который явно очень нервничал, углубился в каньон. Он заметил остатки костра и лошадь рыцаря, спокойно стоящую в стороне, и неуверенно взмахнул хвостом. Оглянувшись, Кайлана увидела, что остальные проснулись и прячутся за тем же выступом, что и она. Сделав им знак не шуметь, она вновь принялась внимательно наблюдать за пришельцем. Кентавр выпустил лошадей и, когда те подошли поприветствовать вороного, отошел в сторону, хлюпая по грязи, оставшейся после сражения с драконом. Сделав несколько шагов, он остановился и недоуменно потыкал грязь копытом. Кайлана стукнула посохом и прошептала заклинание силы. Прежде она заставила камни впитать влагу из воздуха и превратиться в глину, а теперь сделала наоборот.
Робин пронзительно заржал от ужаса, когда мягкая глина, облепившая его копыта, вдруг угрожающе затрещала и начала превращаться в камень. Напрягая мускулы, он сумел высвободить переднюю ногу, но остальные прочно завязли в предательском грунте. Это ловушка! Его поймали в ловушку – а где-то рядом прячутся злодеи, иначе откуда тут взяться ловушке? Он снова попробовал вырваться и тихо взвизгнул от боли, неловко ударив единственным свободным копытом о камень.
– Перестань, иначе поранишься! – резко приказал чей-то голос, и женщина в коричневом балахоне вышла оттуда, где только что была лишь скала необычной формы. Робин инстинктивно отпрянул и едва не переломал себе ноги. Он потянулся к браслету, который дал ему Миззамир…
– Успокойся, кентавр. Если ты не желаешь нам зла, мы тебе ничего плохого не сделаем.
Женщина широко развела руки, показывая, что при ней нет оружия – один только деревянный посох. Собрав остатки мужества, Робин повернулся к ней лицом. «Глаза у нее ярко-серые, – почему-то мелькнула мысль, – того же оттенка, что у листьев дуба».
Внезапно он почувствовал, что бьющая его дрожь стихает: конский инстинкт, призывавший к бегству, отключился. Робин вновь овладел собой и успокоился, стараясь не обращать внимания на каменные оковы. Но он снова чуть не впал в панику, когда из-за той же скалы вышел мужчина, весь закованный в латы, потом еще один, блондин, за ним – маленькая стройная женщина, одетая во все черное, и наконец низенький немолодой человечек в кожаной шапке. Робин снова посмотрел на женщину с посохом.
Клянусь стихом, я действительно их нашел! А это наверняка та друидка, которая бьет людей. Робин встревожился. На их лицах он прочел недвусмысленную угрозу – хотя на самом деле это было всего лишь естественное раздражение людей, которым не дали выспаться.
– Великолепная работа! – восхитилась Валери, обнажая острые зубы в радостной улыбке. – Отлично проделано! Сегодня вечером мы им чудесно позавтракаем. Мясо кентавров – одно из лучших, особенно если взять немного красного вина и…
– Прекрати издеваться, Валери, – укоризненно сказала Кайлана, увидев, что Робин от ужаса закатил глаза и снова принялся рваться из каменных силков. – Не бойся, кентавр, мы не станем тебя есть.
– Красного вина – и чего еще? – заинтересовался Арси, доставая клочок бумаги и кусочек чернильного дерева. Сэм с отвращением уставился на него, и бариганец мгновенно обиделся: – Я же просто шучу! О судьбы! На одной овсянке мы долго не протянем!
Кайлана вновь обратилась к Робину:
– Не обращай на них внимания, кентавр. Лучше скажи, как ты здесь оказался?
Робин сдернул с головы шляпу с плюмажем и прижал ее к сердцу.
– Милостивая госпожа, я – бродячий менестрель и, чтобы усовершенствовать свое искусство, должен запечатлевать в песнях героические события. Но родился я слишком поздно, и все прежние подвиги уже описаны, а новых никто не совершает… Случайно наткнувшись на ваших лошадей, я подумал, что именно так могли бы путешествовать искатели приключений: седельные сумки, полные припасов на долгий срок, и сами лошади, уставшие после дальней дороги. Они привели меня к этому каньону… И если вы действительно ищете подвигов, я хотел бы странствовать с вами и записывать все события, чтобы потом, когда я стану настоящим менестрелем, услаждать своих слушателей новыми песнями. Прошу вас, позвольте мне ехать с вами! Я быстро бегаю и умею сражаться, а на привалах могу развлекать вас музыкой и пением. Взгляните: вот доказательство моей профессии.
Кентавр неловко потянулся к дорожному мешку у себя на холке и извлек оттуда изящную семнадцатиструнную арфу, сделанную из златодерева. Подставку украшало резное изображение дельфина, а бока были отполированы от долгого пользования. Он быстро наиграл нехитрую мелодию и выжидательно посмотрел на злодеев. Злодеи переглянулись.
– Извини, но мы должны посоветоваться, – дружелюбно сказал Сэм. – Никуда не уходи, – добавил он, когда все направились к скале, откуда их нельзя было услышать.
– Не уйду, – пробурчал Робин, глядя на свои скованные копыта.

Предыдущая страница 4 Следующая страница


5 Ив Форвард

Пятеро путешественников образовали неровный кружок.
– Он – слабак, – заявил Арси.
– Кто бы говорил! – фыркнула Валери.
– Его слова правдивы, хотя, по-моему, он чего-то недоговаривает, – сказала Кайлана. Валери кивнула.
– И он – не жертва светомыслия Миззамира. При этом происходит характерное видоизменение ауры, которого я не наблюдаю, – добавила она.
– С ним будет уйма хлопот, если мы попадем туда, где не смогут пройти лошади, – предостерег Сэм.
– Кентавры достаточно ловкие, – заметила Кайлана. – Он может пройти везде, где пройдет мул или осел.
– Он будет слишком много есть, – пробурчал Арси.
– Нет. Разве ты не заметил, воришка? У него с собой торбы с овсом, – парировал Сэм.
– Ну да, заметил. И все равно он будет слишком много жрать.
– Зато мы могли бы съесть его.
– Нет, Валери.
– Сочинять баллады о нас? Не уверена, что мне по душе такая мысль, – сказала колдунья.
– Как ты думаешь, он знает, кто мы? – спросил Арси. Кайлана посмотрела на кентавра, который царапал камень свободной ногой.
– Если не знает, то рано или поздно догадается.
– И что тогда?
– Тогда мы его потеряем, – пожал плечами Сэм.
– Он большой. И неловкий, – не унимался Арси.
– Зато в случае чего его можно использовать вместо щита, – сказал Сэм.
– Или вместо приманки, – сухо добавила Валери.
– Должно быть, приятно послушать музыку после трудного перехода, – подумала вслух Кайлана. Сэм взглянул на безмолвствующего рыцаря:
– А ты что думаешь, темный?
Рыцарь неспешно повернул шлем в сторону кентавра, некоторое время подумал, а потом поднял большой палец.
– Хорошо, пусть идет, – поддержал его Сэм. Остальные тоже согласились.
– Всегда можно будет его съесть, если что, – заметила Валери, пока они шли обратно к кентавру.
Кайлана что-то негромко произнесла и стукнула посохом. Камень опять превратился в жидкую грязь, и Робин освободился. Друидка слегка улыбнулась ему:
– Поздравляю, кентавр: мы решили позволить тебе идти с нами. Как твое имя?
– Робин из Эвенсдейла, госпожа, – ответил кентавр, выбираясь из грязи на гравий. Уши его радостно подрагивали. – А ваши?
– Меня зовут Кайлана. Вот это – Сэм, а за ним стоят Арси, Валери и…
Когда дошла очередь до рыцаря, Кайлана замялась – а тот только пожал плечами. Арси ухмыльнулся. Он уже придумал ему подходящее имя.
– Мы назовем его «Черная Метка», – сказал он.
Доспехи рыцаря загремели. Все дружно уставились на него, но оказалось, что, несмотря на отсутствие голоса, рыцарь умеет смеяться. Отсмеявшись, он забавным жестом развел свои закованные в металл руки и кивнул кентавру.

С наступлением вечерней прохлады отряд снова тронулся в путь. Белесоватое небо, невероятно яркие звезды и необычайно светлая луна заливали скалы ровным серебряным светом, отчего даже самые густые тени были скорее темно-синими, нежели черными. Это явление чрезвычайно обеспокоило всех: Кайлана и Валери подумали, что Света в мире становится больше уже в буквальном смысле, а Сэм и Арси, для которых тени являлись спасителями и друзьями, чувствовали себя кроликами, у которых засыпали норки. Вскоре дорога выбралась из каньона и круто пошла вверх, перемежаясь каменистыми неровными осыпями. Пришлось спешиться и вести лошадей в поводу. Им нужна была трещина, уходящая в самое сердце горы, словно глубокая ножевая рана. Если верить легендам, камни там должны содрогаться от леденящих душу воплей и выкриков – ибо именно там, как утверждала Валери, находится забытая всеми пещера Безумного Божка.
Они поднимались все выше и выше; дорога становилась все опаснее, а воздух – разреженнее. На Робина было жалко смотреть: он очень устал, а вид отвесных обрывов внушал ему ужас. Наконец он остановился и наотрез отказался идти дальше.
– Извините, храбрые искатели приключений, но я просто не в состоянии, – виновато сказал он. – Мои копыта на такое не рассчитаны… Может, я лучше спущусь обратно и подожду вас внизу?
– Ну вот, начинается! – возмутился Арси, но Кайлана кивнула, сказав:
– Да, кентавр, я понимаю. И заодно – не заберешь ли ты с собой наших лошадей? Кажется, они тебе доверяют.
– Наверное, из-за запаха, – пробормотал Сэм, обращаясь к Арси.
Они связали поводья всех лошадей, не считая боевого скакуна темного рыцаря – у того их просто не имелось. Впрочем, когда Робин повел лошадей обратно, вороной жеребец послушно зарысил следом, осторожно пробираясь среди камней. А двуногие члены отряда снова начали подъем.
Еще несколько часов они карабкались по склонам, уходя все дальше в горы, и Сэм уже начал сомневаться, что легенды говорят правду. Остальные, похоже, думали то же самое – кроме Валери, которая продолжала высматривать какие-то приметы, бормоча себе под нос что-то непонятное. Внезапно она повернула к небольшому проходу, которого без нее никто бы и не заметил, настолько хитроумно он был скрыт за двумя большими валунами.
И сразу же стало ясно, что они на верном пути. Не из-за криков – вокруг было по-прежнему тихо, если не считать свиста ветра, – а из-за того, что под ногами сразу же захрустела пемза и вулканическое стекло, а скалы стали теплыми, словно нагревались изнутри. В воздухе ощущалась какая-то неловкость: как будто те, кто проходил здесь до них в надежде услышать советы Безумного Божка, оставили после себя невидимый, но ощутимый след.
Наконец, завернув за скалу, путники оказались перед сплошной стеной, рассеченной трещиной, сквозь которую вполне мог пройти человек – и даже не один. Из верхней ее части медленно выплывал дым – полупрозрачные облачка с запахом тухлых яиц. Воздух был очень теплым – и каким-то тяжелым. Злодеи переглянулись.
– Это то, что мы искали, Валери? – спросила Кайлана, покрепче сжав посох. Колдунья кивнула:
– Надеюсь, древожительница. А ну-ка, убийца и вор, зайдите туда и посмотрите.
– Я один не пойду, – парировал Арси.
– Да уж, – с опасной улыбкой поддержал его Сэм. – Лучше зайти всем сразу. В конце концов считается, что мы действуем сообща.
Черная Метка, похоже, придерживался того же мнения. И вот, расправив плечи, они вошли в трещину.
После серебристого сияния луны она показалась им темной, хотя на самом деле ее озаряло зловещее красноватое мерцание. Вглубь уходил жаркий зловонный туннель, и оттуда слышался жуткий рев. Поклонники равновесия медленно побрели по туннелю, и каждому очень не хотелось первым встретиться с тем, кого они искали.
Туннель привел их в большую круглую пещеру с высокими сводами, освещенную дьявольским светом. Рев исходил отсюда – это бурлило, изрыгая клубы сернистого дыма, кипящее озеро огня в самом центре пещеры. А там, куда устремлялся дым, под самым потолком – там было что-то еще, прикрепленное к сталактиту под сводом: веревка… или поток ослепительной лавы… нечто яркое, золотисто-оранжевое, потрескивающее и текучее, но при этом не меняющее формы – формы петли, охватывающей шею… Кого?
В изменчивом освещении трудно было разглядеть – но это явно был человек. Необычно высокого роста, одетый в обуглившиеся и истлевшие лохмотья, он слегка покачивался в потоках горячего воздуха. Лицо было обращено к ним – обезображенное долгими годами невероятных мучений, искаженное безумием, покрытое копотью и ожогами… Волосы свисали отвратительными сальными патлами… Глаза…
Глаза были закрыты.
Глаза были закрыты, но веки подергивались: даже во сне его кровоточащий мозг боролся с лавиной непостижимого знания. Бхазо, Безумный Божок, спал.
– По-моему, мы не вовремя, – прошептал Арси, пятясь. При этом он неосторожным движением задел камень, и тот с громким стуком упал. По пещере разнеслось многократное эхо, и все в ужасе замерли.
Человек, висящий над огненной ямой, пошевелился, медленно зевнул и потянулся. Дергая руками и ногами, Божок нелепо закрутился, свесив голову в огненной петле. Он задумчиво чмокнул губами, не поднимая век, зажмурил глаза, протяжно вздохнул, потом набрал в грудь побольше воздуха… Пятеро путешественников в страхе наблюдали за этими действиями, сбившись в кучу у конца туннеля. Божок приоткрыл один глаз и увидел их.
На таком расстоянии нельзя было ясно разглядеть его, безумный глаз сверкнул, словно молния, заставив их отвести взгляды. По лицу Бхазо расплылась неторопливая улыбка, обнажившая обломки зубов. А потом он завопил:
– Иииииииииииииииийййййййййййййййаааааааааааааааа!!!
Этот вопль пронесся по пещере как ураган, многократно отражаясь от стен и усиливаясь, а Божок приплясывал и крутился в петле. Злодеи невольно отшатнулись, зажимая уши, а Арси с неожиданным проворством развернулся и бросился наутек, но Кайлана быстро взмахнула посохом и поймала воришку, зацепив крюком за кожаный пояс. Бариганец замер как вкопанный, а крик все длился, длился и длился…
– Ийййййййиииииииииииййаааааааа! Иа-йа-йа! Средний уровень осадков на шадрезарианских равнинах определяется исключительно количеством плодов кунды, упавших в садах халифа! Иййййиииииииииииииийййййаааааааа!!!!! Иа-йа-йа-йа-йа…
Голос постепенно затихал, и эхо замирало. Когда злодеи решились поднять головы, Бхазо уже висел спиной к ним и бормотал что-то насчет брюквы. Арси отцепил от себя посох Кайланы и подошел поближе к остальным.
Бхазо продолжал вращаться, и вскоре он снова оказался лицом к ним. Казалось, он был изумлен: брови его слегка приподнялись.
– Вы еще тут, – заметил он и снова принялся бормотать, плавно раскачиваясь из стороны в сторону.
Валери, набравшись храбрости, шагнула вперед и, подняв руки, начала заклинание. Запахло топленым маслом.
– О, внушающий ужас дух полубожественного существа, я ищу твоего совета и подвластными мне силами требую и заклинаю…
– Требования, требования, требования! Ха! Валери Черная Звездочка, овдовевшая супруга Талара, ты еще безумнее, чем я, если надеешься, что на меня подействуют твои чарьг! – Бхазо расхохотался. От этого нечеловеческого, полного мук хохота все невольно поежились. – Рыбы и лягушечки носятся по воле ветра. Бегущая вода – вот единственный путь. Так было всегда, так может быть впредь.
Валери в ярости смяла в руке кусочек пергамента и веточку чернильного дерева, которые приготовила, чтобы вести записи. Сэм тоже нахмурился – но совсем по другой причине. Казалось, полубог надежно подвешен над огненной пропастью, и интуиция ни о чем не предостерегала убийцу. Он шагнул вперед и вышел из тени.
В этот момент Бхазо заметил Черную Метку. Его лицо, переменчивое, словно солнечные блики в листве, выразило что-то похожее на веселое восхищение. Темный рыцарь молча встретил его безумный взгляд. Арси, уже оправившись от страха, крадучись шел вдоль стен, желая подробнее исследовать пещеру.
– Ох, как умно! Невероятно умно, – тихо говорил тем временем Бхазо, не спуская глаз с черного рыцаря. – Настолько умно, что даже смешно, настолько глупо, что гениально. Я полностью одобряю. – Он захихикал. – А еще говорят, что я – сумасшедший…
– Бхазо, – заговорил Сэм, – люди действительно говорят, что ты безумен и что эта пещера ночью и днем оглашается твоими криками… Но я вижу, что сейчас ты на удивление спокоен. Почему?
Он произнес это на устаревшем языке, который почему-то казался ему более уместным в разговоре с Божком. Кайлана моментально зашикала на него, но Бхазо, похоже, услышал вопрос.
– Ах, да… Людям свойственно ждать слишком многого… как пятерым от южных ветров… Обычно я издаю парочку воплей, чтобы не разочаровывать их – и напугать, разумеется. Конечно, первые несколько десятилетий я действительно ревел белугой, но спустя какое-то время даже хаос становится скучным, даже нестерпимая боль… – тут он слабо махнул рукой, указывая на пламенеющую петлю вокруг шеи, – …и та приедается.
– Хватит болтать о пустяках! – огрызнулась Валери. – Нам нужно узнать, где спрятаны Части Радужного Ключа.
Дикий смех, от которого кровь стыла в жилах, вновь огласил пещеру, и Бхазо опять бешено завертелся в петле. Арси, который обошел уже полпещеры в поисках тайных сокровищ, поспешно бросился обратно к своим сотоварищам.
– Части! Ох, до чего же забавно… А когда майские листья по утрам холодны, обязательно будет дождь, и Артеллис до сих пор злится из-за той истории с луком Эллана… Так и быть, я спою вам песенку, не слишком длинную, но интересную! – Он вдруг замолчал, подозрительно глядя на них из-под сальных волос. В свете подземного огня глаза его нестерпимо блестели. – Но не спешите! На свете все имеет свою цену!
– Чего ты хочешь? – прошипела Валери.
Остальные отступили: поскольку Валери решила взять инициативу на себя, остальным не было смысла вмешиваться и рисковать жизнью. Сэм мысленно пробежался по своему арсеналу и пришел к выводу, что там нет ничего, чем можно было бы повредить богу – пусть даже и не слишком могущественному.
– Свободы! Ты, натуанка, владеешь порталом Тьмы, хотя его и носит этот убийца. Ни боги, ни люди давно уже их не видали – и, кажется, это последний. Но все же даже такой маленький портал может перерезать эту проклятую веревку. – Глаза Бхазо блестели – холодные, хитрые, безумные. – Я дам тебе ответ в той единственной форме, в которой боги позволяют себе думать об интересующем вас предмете, но за это ты пожертвуешь порталом Тьмы и освободишь меня.
– Он не принадлежит ей, так что она не может им пожертвовать, – вмешался Сэм, чувствуя тяжесть амулета, спрятанного в потайном кошеле.
Валери повернулась к нему, явно собираясь что-то сказать, но Бхазо не дал ей даже рта раскрыть:
– Да, но только она может правильно им воспользоваться, чтобы порвать петлю. Петля, петля, кофейная тля… Это моя цена – и, хотя я прошу меньше, чем берут в Т-Патаке за холст, но уступать не собираюсь.
Он скрестил на ввалившейся груди руки и упрямо покачался из стороны в сторону.
Злодеи переглянулись, и в конце концов Валери кивнула. Повинуясь взгляду Кайланы, Сэм достал кошель с амулетом и приготовился отдать его Бхазо, но Валери предупреждающе подняла руку:
– Подожди. Сначала ответ.
Услышав эти слова, Бхазо ухмыльнулся:
– Ну, что ж – справедливо! Гм, гм…
Наступила короткая пауза, и Валери снова поспешно приготовила письменные принадлежности. А потом, рыча и попискивая, Бхазо начал нараспев декламировать строфы. Сэму показалось, что когда-то давно он уже слышал эти слова, но почему-то не вспоминал о них до этой минуты…

В том городе, где Первые встречались,
Где по ночам пираты собирались,
По лестнице текучей поднимись.
Найдешь, что спрятано, – но прежде оглянись.

На юге, средоточии чудес,
Где магия хранит зеленый лес,
Героев след ищи в бору густом,
Земли коснись верхушкой в месте том.

Где золотой грифон, домой летев,
Сомненьями рискнул навлечь наш гнев,
Найди гробницу, тот священный храм,
Что вечность измеряет по годам.

Там, где алмазный шпиль пронзает высь,
Остры волшебника и зрение, и мысль,
Свинец, песок и свет соедини,
В магические слезы окуни.

Иди туда, куда указан путь
Слезами Мейлы. Взять не позабудь
С собой отвагу. Захлестнет волной
Тебя Судьба – но будь самим собой.

Где Т-Крунг Тибак зажат в когтях орла,
Где теплой кровью залита скала,
В лучах луны колени преклони
И внутрь себя бесстрашно загляни.

Вот коридоры Лабиринта вьются,
Они не здесь – и все ж они вернутся.
И пусть для двери найдены Ключи,
Чтобы в нее войти, ты постучи.

– Последнюю строфу я добавил даром, – гордо пояснил Бхазо. – Она касается самого Лабиринта. И там есть одна строка про-про-про… Про нужные элементы, но это и так очевидно…
– Это бы я сообразила еще до выхода из пещеры, – буркнула Валери. – Мне нужен был только точный адрес – и все… Но если в каждой из стран Шестиземья спрятано по одной Части, то какой куплет к которой относится?
– Я пропел их все по порядку, что ясно видно даже без Священного Зеркала Пикасахо, которое висит в пяти милях отсюда под двухсотпятым кустом дут-дута к востоку от горы Скуо, – нетерпеливо оборвал ее Бхазо. – У вас очень мало времени – отсчет начался еще вчера! Портал Тьмы! – Он начал извиваться, умоляюще протягивая руку. – Выпусти меня на свободу, и на этот раз я попытаюсь убить себя как полагается! Ты даже не представляешь себе, насколько кукожно кукожно ва гудно… – В безумном бреду Бхазо перешел на какой-то варварский язык. Вернувшись наконец на наречие Шестиземья, он воскликнул: – Портал Тьмы! Тебе стоит всего только…
– По правде говоря, скорее не стоит, – ответила Валери и, прежде чем кто-то успел сообразить, что к чему, вдруг повернулась и бросилась к выходу из пещеры. На мгновение Бхазо застыл, а потом лицо его исказилось от гнева, и он завопил:
– Аааааааааааааааааааарррррррррррррргггггггг!
От этого крика вздрогнули стены. Из пропасти вырвалось пламя и метнулось вслед убегающим за Валери злодеям. Потом свод за их спинами с грохотом обрушился, но вопли не утихали.
– Обязательно нужно было так его злить? – возмущенно спросил Арси, когда они наконец догнали Валери на середине склона. Колдунья рассматривала пергамент с песенкой Бхазо.
– Готов поспорить, ей не хотелось расставаться с амулетом, – усмехнулся Сэм.
Кайлана и Черная Метка посмотрели наверх, где на фоне вечернего неба виднелись густые клубы дыма и все еще разносились глухие крики.
– Конечно, не хотелось! Или ты за сумасшедшую меня принимаешь? – хладнокровно ответила Валери, сворачивая свиток.
Робин ждал их, сгорая от любопытства, но они ничего не стали ему рассказывать, предпочитая, пока это возможно, хранить свою тайну. Отряд достиг перевала как раз тогда, когда рассвет начал окрашивать небо в розовые и сиреневые тона. Валери посмотрела вверх и, нахмурившись, надвинула на лицо капюшон.
– Положение ухудшается с каждой минутой, – сказала она остальным. – Природа скоро не выдержит такого количества Света… Надо как можно скорее открыть Врата, иначе будет уже слишком поздно.
Спускаясь, они не встретили никого, кроме немногочисленных животных и заброшенной стоянки знаменитой когда-то разбойничьей шайки Краснонога. Далеко наверху дымилась, распространяя зловоние, черная трещина, и если бы кто-то стоял рядом, он расслышал бы негромкий смех и слова, произнесенные охрипшим от крика голосом:
– Я знал, что это случится…

Зеленый отряд состоял из бывших героев и искателей приключений, которых объединяла общая любовь к борьбе со злом. Начинался он с товарищей юности сэра Фенвика, а теперь насчитывал около ста пятидесяти человек – небольшая армия, в которой, кроме замечательных лучников и меченосцев, были белые маги и даже несколько жрецов. Конечно, многие гибли в сражениях с натуанами, горными троллями и злыми драконами, но отряд был известен, и всегда находились юноши, мечтающие сражаться в его рядах. В мирное время члены отряда не отличались от обычного гражданского населения Глинабара, столицы Трои, но, когда над сигнальной башней замка Чистолунья поднимался зеленый флаг, они надевали доспехи и собирались у каменного замка, стоящего среди поросших лесом холмов. Именно там с ними и говорил сейчас Фенвик.
Облаченный в сверкающую кольчугу, надетую поверх темно-зеленой куртки, принц стоял на невысоком балконе. По этому случаю он нацепил на охотничью шляпу свежее фазанье перо. Его смелые глаза горели огнем самопожертвования. Несмотря на долгую и полную приключений карьеру, он все еще выглядел на удивление молодо: на вид ему можно было дать не больше тридцати. Поговаривали, что прапрадед его, Лесной Лорд Фен-Аларан, был потомком эльфов. Так это было или нет, но сейчас он гордился бы своим потомком, обращавшимся к своему отряду с зажигательной речью.

* * *

Путешествие через горы заняло несколько дней – но наконец отряд злодеев достиг южного побережья, где стоял знаменитый город Талеранд. За это время они привыкли к молчаливому присутствию Черной Метки, которого, казалось, занимают только его конь да само путешествие. На страже он стоял наравне с остальными, но ни в сне, ни в пище не нуждался. Робин тоже оказался полезным: на трудных участках он в два счета отыскивал удобную дорогу для лошадей. Иногда они тревожили сонные хутора, чтобы пополнить запасы продовольствия, но в основном видели вокруг лишь дикую природу, даже в ночные часы изобилующую пышным цветением и пением птиц.
– Знаешь, – сказал как-то Арси, обращаясь к Сэму, – даже если Кайлана и леди Ви безбожно соврали, я бы все равно не отказался от нашего путешествия. Весь мир стал просто до отвращения симпатичненьким.
Сэм глубокомысленно кивнул. Он был согласен с вором. Мир стал чересчур… славным. Они как раз подъезжали к Талеранду, когда наступил рассвет, и в эти ранние часы земля была до неприличия цветущей. Волна презрения – следствие порочной натуры – заставила Сэма направить Дамаска прямо в заросли красного клевера. Раздавив несколько бабочек и помяв цветы, убийца почувствовал некоторое облегчение, и только услышав впереди нетерпеливый свист, он опомнился и пришпорил коня, чтобы догнать остальных.
Портовый город Талеранд почти вдвое уступал по величине родному городу Сэма, но зато здесь было гораздо просторнее. Запах моря смешивался с запахами человеческого жилья, отдаленный рокот прибоя – с гвалтом купцов, суетящихся на пристани возле устья реки: это была одна из главнейших торговых артерий. Вокруг города на несколько миль простирались поля и сады: мягкий климат, не характерный для остальной части континента, позволял собирать колоссальные урожаи. Морские ветры прогоняли морозы, так что экономика провинции держалась исключительно на сельском хозяйстве и дарах океана, которые купцы увозили вверх по реке и обменивали в богатых, но неосвоенных землях Трои на дерево, шкуры, драгоценности и лошадей.
Сэм и Арси время от времени наведывались сюда; Черная Метка, как выяснилось, тоже: он уверенно провел отряд к небольшой конюшне, которая с виду казалась бедной и уединенной, но внутри была безупречно чистой. Стоящие в ней лошади были сытыми и ухоженными. Кайлана, отпустив оленя в родные леса, осмотрела лошадей, предлагаемых на продажу, и в конце концов выбрала молодого пегого конька, которого и купила, одолжив у Арси денег под грабительские проценты. Оставив лошадей в конюшне, поборники равновесия приготовились дальше идти пешком. Черная Метка никому не доверил своего огромного вороного скакуна, он сам расседлал его и завел в стойло. На глазах у пораженного старика-конюха конь губами расстегнул пряжки на той из седельных сумок, в которой рыцарь держал сладкое зерно, чтобы угощать им коня.
– Ну до чего же умная у вас животина, – сказал старик. – Не иначе, квартский боевой конек.
Черная Метка лишь рассеянно кивнул, целиком поглощенный чисткой своего любимца.
Когда, насилу утащив рыцаря от его боевого товарища, они шли через город, с наслаждением вдыхая терпкий морской воздух, Кайлана неожиданно сказала:
– Вот мы и там, где все началось. И там, где все начинается.
Робин встревожился: друидка словно прочла его мысли.
– То есть там, где «они впервые повстречались»? – спросил Арси. – Ну да! Конечно! Я так и думал. Говорят, именно здесь Герой Тамарин поймал Джаспера Дуркоума на воровстве, но потом они крепко подружились и решили искоренить Зло во всем мире. – Он покачал головой. – Болтают, что это был первый и последний раз, когда Джаспер пытался воровать. Ха! Тоже мне вор! Впрочем, на дикобратьев это похоже: у них нет ни малейшего чувства самосохранения.
Сэм осматривался. В последний раз он выполнял в Талеранде контракт, и тогда ему было не до достопримечательностей. Дело в том, что Гильдии наемных убийц в Талеранде не существовало: та, в которую входил Сэм, была единственной на все Шестиземье, хотя поговаривали, будто подобные ей есть в далеких странах вроде Шадрезара и Коно. Не было здесь и воровской гильдии: вместо нее орудовали несколько конкурирующих шаек, одна из которых решила поживиться за счет Сэма. Конфликт закончился для воров неудачно, и члены шайки долго еще потом за версту обходили всех, кто был одет в черное. Позже Сэму пришло в голову, что воры вряд ли напали бы на него, не будь их положение отчаянным. А оно явно было отчаянным, поскольку сейчас в городе не было и следа их деятельности.
Арси тоже это заметил. Здесь, как и в Мертензии, тайные знаки, оставляемые ворами на стенах и фонарных столбах, либо совсем исчезли, либо поблекли. Когда-то с их помощью шайки отмечали свои территории, выражали угрозы и предостережения в адрес конкурентов или договаривались о встрече в случае редких перемирий. Арси остановился и задумчиво провел своими короткими пальцами по одному такому знаку.
– Ну что там еще, гном? – нетерпеливо рявкнула колдунья. Она злилась с первой же минуты, как они вошли в город: атмосфера радостного ожидания действовала ей на нервы.
Арси нахмурился:
– Нечто вроде объявления «требуется молодой надежный помощник», Ви.
– Валери! – поправила колдунья, гневно сверкнув глазами, но Сэм и остальные понимали, что скорее всего так ей отныне и зваться: без амулета она не может настаивать на своем.
Кайлана, которая в принципе не любила города, тоже была встревожена. Учитывая цвет их одежд, а также наличие в отряде странного рыцаря и кентавра, отряд привлекал немало внимания. А если вспомнить, что на двоих в Двасе объявлен розыск в связи с покушением на жизнь волшебника… Наверное, им лучше держаться в тени. Так она и сказала Арси.
– Согласен, – моментально ответил тот. – И пожалуй, я знаю, где можно найти убежище и союзника. Идите за мной.
Арси быстро пошел по улице, время от времени останавливаясь у воровских знаков. Видимо, то, о чем они говорили, ему не нравилось, потому что он все больше и больше хмурился.
Потянулись рыбацкие кварталы. Сэм обратил внимание на знакомую вывеску: «Пенный Бобр». И сразу же вспомнил таверну в Бисторте, с которой все это началось. На вывеске был изображен мохнатый морской бобр, которые когда-то в изобилии водились на этом побережье: он плыл на спине среди волн, держа на груди полную кружку эля, и усы у него были покрыты пеной. Сэм показал на вывеску Арси, который только молча кивнул. Почему-то в Шестиземье тавернам часто давали такое название. Наверняка свой «Бобр» имелся и в Мертензии.
Наконец в узком переулочке Арси отыскал маленькую дверь, полускрытую рыбацкими сетями, увешанными дохлыми морскими звездами Нагретый солнцем воздух остро пах рыбой, пылью и канализацией. Арси негромко выбил по дереву замысловатую дробь, заработав при этом с десяток заноз. Секунду спустя он повторил стук – и дверь, стремительно распахнувшись, впустила их в дом.
Хозяйкой оказалась молодая женщина, одетая в пышные разноцветные юбки, словно цыганка, и темно-синюю тунику, обычную для жителей Дваса. Поверх туники на ней был туго затянут коричневый кожаный корсаж. Русые волосы, светлее даже, чем у Сэма, мягкими волнами обрамляли лицо, на котором блестели ярко-голубые глаза. Женщина радостно протянула руку Арси.
– Мистер Макрори! – воскликнула она. – Как приятно увидеть дружеское лицо – после стольких-то лет!
– Макрори? – изумленно переспросил Сэм. Арси кинул на него возмущенный взгляд:
– Абсолютно нормальная фамилия. Мой папаша – весьма респектабельный гражданин у себя на родине. Кими, этого невежду зовут Сэм, а дам – Ви… – Колдунья только выразительно завращала аметистовыми глазами, но ничего не сказала, – …и Кайлана. Рыцаря, что стоит у двери, мы зовем Черной Меткой, а имя кентавра – Робин. Приятели, это – Кими, которая была подающей большие надежды ученицей в моей гильдии, пока не сбежала сюда с каким-то шалопаем из уличной шайки. Что с ним случилось, кстати?
– Пять лет назад прирезали Акулы, – со вздохом ответила Кими. – Такое впечатление, что мир свихнулся. Шайки в одночасье растворились, а их вожаки таинственно исчезли. Конечно, все сразу же передрались, а когда дым рассеялся, оказалось, что осталась одна только я. Работать теперь, правда, не в пример легче, но я надеялась собрать новую шайку… Потому и оставила знак. Ты со своими друзьями не хочешь присоединиться? Конечно, на правах старшего… как-никак глава гильдии…
– Нет, Кими, мы здесь не за этим…
Арси осмотрелся, и его взгляд упал на кентавра. Бариганец по-прежнему не доверяет менестрелю. Пока Кими суетилась, освобождая места, чтобы усадить гостей, он поманил кентавра к себе.
– Робин, – сказал Арси, задрав голову, – сделай нам всем одолжение: посторожи снаружи, хорошо? Вот и умница, – добавил он, мягко, но решительно подталкивая кентавра к двери. Робин весил порядочно, но силой не отличался: сложением он напоминал скорее изящных и стремительных лошадей пустынь Шадрезара, чем тройских тяжеловозов. Кентавр едва успел начать протестовать, как оказался на улице, и дверь решительно захлопнулась перед самым его носом.
– Зачем это было нужно, северянин? – спросила Кайлана, когда Арси, тщательно заперев дверь, вновь повернулся к ним.
Почесав в затылке, вор ответил:
– Назови это чутьем, если хочешь. Ну что ж… Ви и Кайлана – вы объясните Кими, что нас сюда привело? По правде говоря, сам я боюсь запутаться во всех этих ключах, порталах и прочем.
Пока женщины занимались разъяснениями, Арси устроился поудобнее и раскурил трубку, набив ее из кисета, который нашел на столике. Кими сама не курила, но обожала всяческие отвлекающие трюки – и в этом смысле табак мог найти множество применений. Черная Метка остался стоять в углу, похожий на пустые латы и очень нелепый в тесной комнатенке, заваленной барахлом и пропахшей копотью, сладким перцем и плесенью. На мгновение Арси показалось, что Сэм исчез, но в следующую секунду он его увидел – как тень другого оттенка, чем остальные. Убийца рассматривал большой растрескавшийся сосуд со странным округлым дном, пристроенный на ненадежной пирамиде из ящиков.

Оказавшись на улице, Робин облегченно вздохнул и задумчиво подергал своим тщательно ухоженным хвостом. Он был рад выбраться из этого тесного воровского притона, оказаться подальше от пристальных взглядов злодеев. Пришло время для давно откладываемого доклада. Он закатал широкий белый рукав, под которым оказался серебряный браслет с тонкой филигранью и двумя матовыми камнями, выданный Миззамиром. Прижав камни большим и указательным пальцами, Робин закрыл глаза, приготовившись к переносу. В следующее мгновение ему почудилось, будто земля под копытами начала извиваться, потом он испытал короткое ускорение и почувствовал запах кедра, который моментально сменился ароматом лаванды. Открыв глаза, он увидел перед собой сидящего за столом Миззамира.
– О, Робин из Эвенсдейла! Я уже начал беспокоиться. Как поживаете?
– Несладко, ваше великолепие, – пролепетал Робин, поспешно срывая с головы шляпу в знак почтения. Он подробно пересказал магу все, что произошло, включая таинственное посещение отрядом пещеры Безумного Божка и воровского притона в Талеранде. Миззамир внимательно слушал, барабаня пальцами по стопке книг на столе. В ярких лучах, врывавшихся в окна, пылинки сверкали, словно крошечные солнца.
– Интересно, – проговорил Миззамир, когда кентавр закончил рассказ. – Великолепный доклад: из вас выйдет замечательный менестрель. Мы очень удачно выбрали своего агента. – Робин густо покраснел, потупился и начал смущенно скрести копытами пол. Миззамир улыбнулся, но тут же вновь стал серьезным. – Гм… Может показаться… Нет, исключено, чтобы они могли иметь такое намерение. Побудьте немного в замке, Робин, отдохните. Вернетесь к вашим злодеям завтра.
Слуги покажут вам свободную спальню… Ваша аура говорит об усталости.
Волшебник улыбнулся и позвонил в колокольчик. Робина отвели в небольшую комнату с низкой кроватью, предназначенной специально для кентавров. Там он зевнул, свернулся на матрасе и заснул прежде, чем последние пряди его пышного хвоста успели опуститься.

В Талеранде Кими и Арси склонились над пергаментом, где угловато-стремительным почерком колдуньи была записана песенка Безумного Божка. Пока воровка ходила на промысел, остальные успели поужинать и даже немного вздремнуть, а ближе к вечеру начали строить планы. Ви заглядывала им через плечо, а ее ворон скакал по комнате, с негромким карканьем ловя пауков и зазевавшихся мышат. Увидев, как он подобрал вязальную спицу, чтобы извлечь спрятавшегося в щель жучка, Сэм подумал, что Чернец слишком умен для птицы. Да и в карканье его было что-то почти человеческое. Поймав взгляд Сэма, ворон подмигнул ему и слопал жучка с отвратительным тихим хрустом. Кайлана подошла поближе и, бросив взгляд на чашу, которую рассматривал Сэм, пробормотала:
– Скорлупа от яйца драконида.
Кими задумчиво покусала веточку чернильного дерева, которым делала записи.
– «Там, где они впервые повстречались», – это, конечно же, Талеранд. Встретились, стало быть, Герои. Дальше… «Где по ночам пираты собирались»… Ночи… Пираты… Надо подумать… Никакой таверны с подходящим названием я не знаю. Но провалиться мне на месте, если все эти загадки не имеют какого-то отношения к Героям…
– А что, здесь бывали пираты? – спросил Арси. – Тогда, может, Герои…
– Точно! – воскликнула Кими, – Конечно, именно так! Мистер Макрори, я иду с вами. Вернем мир к тому, что было, когда мы могли делать все, что хотели. Честно сказать, я не вижу, чтобы миру грозила какая-то вспышка, но если есть шанс вернуть старые добрые времена, то я – за. И я точно знаю, где коротали ночи пираты.
Быстро сменив свои юбки на удобные бриджи и куртку, Кими вооружилась шпагой и несколькими кинжалами, и, прихватив с собой несколько фонарей, отряд двинулся по темному коридору – запасному выходу из жилища воровки. Кими и Арси шли впереди, за ними – Валери, Сэм и Кайлана, а замыкал шествие Черная Метка, скрючившись, чтобы не задевать головой о низкие потолки. На ходу Кими объясняла:
– До того как началась Война, в Талеранд частенько наведывались пираты и контрабандисты, и первое, что решили сделать Герои, – это покончить с ними. Пиратская база располагалась в катакомбах под канализационной системой, и Герои просто-напросто их затопили. Большая часть туннелей обвалилась, но некоторые остались. Те, кто вступал в нашу шайку, в качестве посвящения должны были провести в катакомбах ночь. Считалось, что там водятся привидения.
– А ты кого-нибудь видела? – поинтересовался Арси.
Привидения всегда внушали ему живейший интерес, особенно их умение проходить сквозь стены. Очень полезно было бы этому научиться. Кими отрицательно покачала головой.
– Вряд ли это были привидения, – заметила Валери. В полумраке ее фиолетовые глаза казались совсем черными. – Неумершим требуется негативная энергия, а ее в последнее время почти нигде не осталось.
Отряд уходил все глубже в туннели. Воздух стал холоднее и воняло канализацией. Кими вела их в обход основных труб и стоков, но вскоре им пришлось погасить фонари, потому что, как она объяснила, газы, которые скапливались там, могли взорваться. Впрочем, теперь путь освещала фосфоресцирующая плесень на стенах и потолке. Под ногами чавкала вонючая грязь. Спустя некоторое время они притерпелись к вони и почти перестали ее замечать – одна только Валери по-прежнему брезгливо прикрывала нос и рот краем плаща.
– А вот насчет текучей лестницы… – Кими покачала головой. – О такой я даже не слышала. Ну, ничего – придем на место, авось чего-нибудь найдем.
Катакомбы постепенно менялись: среди гниющих опор начали попадаться кучи мусора – следы человека, туннели стали больше похожи на коридоры, а иногда встречались даже полуобрушившиеся комнаты, кишмя кишевшие крысами. Кими быстро и бесшумно шла по переходам, негромко ведя отсчет перекресткам. Иногда она ошибалась, и им приходилось возвращаться, но тем не менее оставалось только удивляться тому, как хорошо она находит дорогу. Кайлана обратила внимание, что у них с Арси одинаковая походка: осторожная и одновременно легкая и грациозная, что было особенно удивительно в толстеньком и неуклюжем на вид бариганце. Сэм двигался похоже, только в его походке была странная плавность, непредсказуемость и какая-то хищность. Не останавливаясь, Кими крикнула через плечо:
– Мы уже почти на месте. Смотрите внимательнее!
Они дважды обошли лабиринт каморок и коридоров, из которых состоял бывший притон пиратов, но так ничего и не увидели. Наконец они остановились передохнуть.
– Никаких лестниц – ни текучих, ни простых, – заметил Сэм, стряхивая с сапог крошки табака.
– Ты хочешь сказать, что мы прошли через эту вонь впустую? – с отвращением зарычала Валери. Черная Метка прислонился к стене, а Кайлана со вздохом нагнулась погладить крысенка, который вылез из норы обнюхать ее сандалии. Кими осмотрелась, а Арси снял шапку и задумчиво почесал затылок.
– Текучая лестница… Погодите-ка: Кими, когда прилив выше всего?
– Приблизительно около четырех. А что?
– А сейчас сколько времени?
– Скоро четыре, – сказал Сэм из полутьмы. – Я бы сказал – половина четвертого.
У него было прекрасно развито чувство времени.
– Тогда подождем, – сказал Арси. – Просто посидим здесь и подождем.
Они погрузились в ожидание. Кайлана угощала крысенка крошками хлеба, Арси, несмотря на все предостережения насчет взрывоопасных газов, закурил, Валери чертила ногтем на лишайнике какие-то знаки, а Черная Метка неподвижно стоял у стены. Сэм решил завязать разговор с Кими.
– Кайлана говорит, у тебя в комнате кусок скорлупы от яйца драконида, – начал он. – Я такого в жизни не видел. Как он к тебе попал?
Кими со вздохом достала кинжал (Сэм машинально отметил, что она – левша, а оружие у нее в довольно плохом состоянии) и начала рассеянно сковыривать кусочки мха с пола.
– Это долгая история… Но, поскольку делать все равно нечего, я могу рассказать. Пару лет тому назад сижу я как-то в таверне и слышу, как несколько человек говорят, что собираются убить драконида. Он жил на островке, который видно из порта. Каждый рыбак знал, что нельзя подплывать к острову ближе, чем корпусов на пятьдесят, – иначе несдобровать. Впрочем, никому это особенно не мешало, потому что на рыбные промыслы и морские пути можно было выйти и не приближаясь к этому островку. Кое-кто даже верил, что увидеть драконида – к удаче. Конечно, если ты достаточно от него далеко.

– Да уж, это непременное условие, – с улыбкой отозвался Сэм.
Кими кивнула.
– Но те люди прожужжали горожанам все уши насчет того, что только трусы боятся сразиться с драконидом, стали соблазнять их удачными рыбалками и несметными сокровищами, которые тот будто бы тащит с погибших кораблей и прячет на своем острове… В конце концов один рыбак согласился отвезти их туда с условием, что, когда драконида убьют, ему достанется часть сокровищ. Так вот, слушаю я все это и думаю про себя: «Сокровища – они и мне бы не помешали». Нашла я баркас того рыбака и, когда они отправились в путь, поплыла с ними – в трюме, который им следовало бы запереть. Кстати, тебе не нужно несколько фунтов элджерита?
– Нет, извини… Я и готовить-то не умею. Спроси лучше вон ту злюку с вороном.
– Я так и думала, что не нужно. Ты ведь убийца, да? – осторожно спросила Кими. Сэм кивнул:
– Но ты не волнуйся. Мы… Я не настолько ненормальный, как люди болтают.
– Я и хотела сказать, что с виду ты такой же, как все, – не считая того, что ввязался в этот ваш странный поход. Да, так на чем я остановилась?
– На трюме с элджеритом.
– Угу. В общем, вышел баркас на отмель, люди – все в доспехах – в воду, и я за ними. Еще не рассветало, луны нет… Выходим на берег. Они идут в глубь острова, болтают что-то про помет и логово, а я тихонько крадусь следом. Небо начало чуть сереть, когда мы добрались до высокой скалы, а на ней – уступ такой и там что-то вроде ямы. Я ничего еще толком не вижу, а мужчины уже ликуют. И в воздухе странный такой запах… Ну, одним словом, полезли мы… Скала-то неровная, так что лезть не трудно – но высоко. Наверное, дракониду, чтобы взлететь, надо было откуда-то спрыгнуть. Короче, подобрались мы совсем уже близко и, когда над горизонтом встало солнце, увидели его. Он свернулся у входа в свою пещеру – блестящий, черный с синевой, как жук, весь в маленьких чешуйках, вот таких… – Кими показала пальцами кружок примерно вдвое больше теллина. – Мужчины – за оружие, а я вовсю пялюсь на драконида. Даже про сокровища забыла. Он казался таким… невероятным, что ли. Но в эту минуту ветер переменился и подул на драконида.
Он проснулся и зашипел, словно громадная змея. Потом говорили, что в нем было всего двадцать три фута, не считая хвоста, – но тогда мне показалось, будто эта громада черной чешуи, шипов и крыльев раскручивается просто бесконечно. А такого яростного и злобного шипения я в жизни не слышала. Я перепугалась смертельно, но все же подумала – как же, провалиться мне на месте, красива эта тварь. Мужчины думали, что драконид взлетит, но он не взлетал… Он просто застыл, расправив крылья и костистый гребень, словно готовая к прыжку кобра. Глаза у него были оранжевые. Поначалу мне показалось, что у него нет ног, но потом я их увидела под свернутым туловищем. У него была только одна пара ног, как у птицы. Я подумала: ему страшно. Он хочет, чтобы мы ушли – просто ушли и оставили его в покое. Мужчины ждали, что он на них бросится, а он продолжал сидеть, шипя и раскачиваясь. Один раз он на них плюнул каким-то желтоватым облачком – наверное, ядом, – но они были слишком далеко. Посовещавшись, мужчины приготовили луки и арбалеты и принялись стрелять. Надо сказать, стрелки они оказались меткие, и скоро драконид превратился в подушечку для иголок: некоторые стрелы отскакивали от чешуи, но большая часть застряла у него в шее и крыльях. Драконид зашипел – почти закричал, – попятился, а потом бросился вперед и снова плюнул. Мужчины увернулись и снова начали стрелять. Драконид метался, пытаясь одновременно и защитить свое логово, и напасть на них… И вот тогда он меня увидел. Я пряталась чуть выше мужчин, за большим камнем, и смотрела… И вдруг он встретился взглядом со мной… – Кими помолчала. – Не хотела бы я еще раз заглянуть в такие глаза. Эта тварь была такая злая, такая черная… И в то же время гордости и силы воли у нее было хоть отбавляй… – Кими вздрогнула, и Сэм сочувственно покивал. Она продолжала: – Тут еще одна стрела вонзилась ему в горло, и когда он снова попробовал плюнуть ядом, то выплюнул одну только кровь. Тогда они бросились на него, размахивая мечами и топорами, а драконид грудью заслонил вход в свое логовище. Все смешалось: крики, брызги крови, шипение… А я подползла поближе, посмотреть, где же сокровище. И вдруг посреди сражения драконид поднял голову и снова посмотрел на меня, заглянув мне в самую душу. А потом он повернулся и попытался взлететь: подпрыгнул в воздух… Но в этот момент кто-то всадил ему в плечо громадный меч, и драконид упал со скалы, увлекая за собой противников, а те кричали и сыпали проклятиями. Потом те, кто остался на скале, с торжествующими воплями побежали вниз: помогать своим товарищам добивать животное. Я, конечно, бросилась в пещеру. Там должно было оказаться потрясающее сокровище: не зря же драконид так отчаянно ее защищал! Но логово оказалась небольшой впадиной с выстеленным пальмовыми листьями дном. А сокровище… Да, там были всякие побрякушки: кусочки медной корабельной обшивки, бутылки, кристаллы кварца, несколько осколков зеркала… Блестящие вещи. А среди этого мусора лежало яйцо.
Не знаю, зачем мне понадобилась эта огромная и ненужная штука, но я его схватила. Оно было величиной с арбуз – и весило столько же. Я вышла из впадины и посмотрела вниз, где заканчивалась битва. Драконид был уже весь изрезан и истекал кровью. Один мужчина копьем прижимал его голову к земле, а второй медленно перерубал ему шею боевым топором. Я увидела, как драконид в последний раз посмотрел наверх, на меня, – и тут глаза у него остекленели. Я быстро сбежала вниз. Мужчины были так заняты разделыванием туши, что даже меня не заметили.
Доплыть до баркаса с этим яйцом нечего было и думать, поэтому я спряталась в каком-то гроте. Потом я поймала несколько птенцов чаек и сбила из пращи секкера. Я как раз их жарила, когда детеныш начал вылупляться.
Все произошло настолько быстро, что я едва успела опомниться. Яйцо закачалось, защелкало, в нем появилась крошечная дырочка, вокруг которой разбежались трещины, потом скорлупа раскололась, и оттуда выпал крошечный серый драконидик – не больше кошки. Он был словно замшевый, еще без чешуи, шипы и крылья мягкие, глаза закрыты. Я сразу поняла, что ему плохо. Детеныш плюхнулся на песок и перевернулся, извиваясь, как будто ящерица. Я взяла его на руки, а он попытался меня укусить, но не мог открыть клюв. Дышал он хрипло и слабо. Я попробовала покормить его кусочками секкера, но ничего не вышло: он моментально все срыгивал. Он был такой обмякший и слабенький… Я слышала, как у него колотится сердце – слишком быстро и слишком глухо. – Кими ткнула кинжалом в мох. – Я перепробовала все, что только могла придумать. Но на закате он умер – просто затих. А перед самой смертью вдруг открыл глаза. Они были голубенькие, но взгляд у них был в точности, как у его мамаши. – Кими немного помолчала. – На следующий день к острову пристал корабль. Драконида больше не было, и людям не терпелось обследовать остров. Я вышла навстречу разведывательному отряду и сказала, будто бы драконид унес меня в прошлом году, но я от него сбежала. Они отвезли меня в город, а я прихватила тот кусок скорлупы.
– Тише! – вдруг сказал Арси, предупреждающе поднимая руку. – Слышите?
Все затаили дыхание. Уже четыре, отметил про себя Сэм. И в тишине, на фоне надоедливого звука падающих капель, стал слышен приглушенный шум, издаваемый быстрым потоком воды. Потянуло прохладным ветерком с запахом моря.
После недолгих поисков они обнаружили, откуда дул ветер: из туннеля, заваленного камнями, которые обрушились, когда упала деревянная балка. Разобрав завал, они пошли по открывшемуся коридору, и шум воды становился все громче, пока наконец, свернув за угол, они не увидели…
В центре полукруглого помещения уходила в темноту широкая каменная лестница. Она ярко сверкала от свежей морской воды, сбегавшей сверху и уходившей сквозь трещины пола. Склизкие водоросли, покрывающие лестницу, светились, словно светлячки.

Предыдущая страница 5 Следующая страница


Злодеи поневоле 6

– Да, это действительно текучая лестница, – признала Валери.
– И если бы она не текла, мы не смогли бы по ней подняться, – добавил Арси, указывая наверх, где был устроен своеобразный клапан из ржавой проволоки и заросшей мхом доски. В отсутствие напора воды дверь оставалась закрытой.
– Я чувствую магию, – нахмурившись, сказала Валери.
– Это скорее всего Испытание, – отозвалась Кайлана. – Ну что же, пошли. Поднимемся по текучей лестнице.
Это было легче сказать, чем сделать: ступеньки были скользкие и холодные, так что им пришлось приложить немало усилий, чтобы вскарабкаться наверх. Возглавляемые Кими, они прошли через открытую дверь и оказались в очередной полукруглой комнате, заросшей мхом. Тут не было никаких выходов, кроме крошечных отверстий в полу, сквозь которые вода стекала на ступеньки. В этой комнате было невероятно холодно.
И пусто.
– Пусто! – вскрикнул Арси. – И что теперь?
– Там говорилось «но прежде оглянись», – напомнил Сэм.
Арси начал стремительно оглядываться, пока не превратился в толстенький смерч и не упал на пол.
– Ничего. Только голова кругом пошла.
– Волшебство здесь очень сильно, – хмуро проговорила Валери. – Но я никак не могу точно определить, где оно сосредоточено.
– Может, это не та лестница? – предположила Кими.
– Вряд ли кто-то бы стал трудиться, чтобы устроить подделку, – ответила Кайлана.
– Оглянись… – задумчиво повторил Арси. Бариганцы обожали всяческие загадки, и Арси не был исключением. – Поднимись – и оглянись… – Он вышел к верхней ступеньке, повернулся и встал перед стеной, замыкавшей полукруг. Стена была покрыта мягким мхом. – Кими, поди-ка сюда на минутку…
Два вора осмотрели стену, а потом начали ее обстукивать в поисках тайника.
– Тук-тук-тук-тук-ток…
– Эй, Кими, дай-ка мне твой кинжал…
Взяв кинжал, Арси провел им вдоль стены. Внезапно раздалось слабое шуршание, и огромный ковер мха упал на пол, обнажив сложную мозаику, скрывавшуюся под ним. На ней были изображены дальние страны, леса, волки, часовые механизмы и сокровища, а в центре – Герой-дикобрат, Джаспер Дуркоум, который погиб, примиряя своих собратьев, в первые трудные дни после Победы. У него были длинные волосы и востренькое лицо, серьезное и немного скучное. Он стоял рядом с полуоткрытой дверью, держа в руке ключ.
В обществе себе подобных дикобратья были горячим и гордым народом. Они отважно защищали свою территорию с помощью специально обученных лисопсов. Но стоило им переехать в город и начать вести жизнь обычных людей, как они быстро перерождались (или возрождались?), становясь веселыми, дружелюбными и довольно наивными людьми.
– Что говорит надпись? – спросила Кими, указывая на остроугольные древние руны над изображением.
– Гм… – Ви внимательно вгляделась в руны. – Вот Испытание Джаспера – для слесаря и разведчика…
– Что, в сущности, должно означать – для вора, – заметил Арси.
– Тише, бариганец! Перевод трудный. …Слесаря. Острый глаз и ловкость рук здесь нужны тебе, мой друг.
– Значит, Испытание рассчитано только на одного? – спросил Сэм.
Кайлана кивнула и, чуть улыбнувшись, сказала:
– Разумеется. И кстати, один из нас по профессии… слесарь.
– И даже двое… Мистер Макрори, не хочешь попробовать? – спросила Кими, но по ее позе и горящим глазам Арси понял, что ей самой хотелось бы попытаться пройти легендарное Испытание. Сам он ничуть против этого не возражал.
– Я для этого слишком стар, Кими. Почему бы тебе не рискнуть? – с улыбкой предложил он.
– Хорошо! – отозвалась она, обнажая шпагу. – Что я должна делать? Как она открывается?
Она подошла к мозаике, постучала по ней, а потом нажала на ключ, изображенный в руке у Джаспера. Замерцал мягкий свет, и она исчезла внутри картины, словно пройдя сквозь стену.
– Вот это да! – изумленно воскликнул Арси. – И что теперь?
– Теперь, наверное, надо ждать, – сказал Сэм.
Но ждать им пришлось недолго: мозаика вдруг ярко вспыхнула, и прямо перед ней на пол рухнула Кими и распласталась на мокрых камнях, глядя остекленевшими глазами в потолок. Все бросились к ней, но сделать ничего не смогли: тело уже начало остывать.
– Она разбилась, – объявила Кайлана, – как будто упала с большой высоты.
– Разбилась… – как эхо повторил Арси, не сводя глаз с Кими.
Сэму не раз приходилось быть свидетелем смерти, но это никогда не доставляло ему удовольствия. Черная Метка похлопал Арси по плечу, утешая его.
– Ужасно некстати, – проворчала Валери. – Ну, бариганец, ты следующий.
– Что?! Я? Ну, нет! – взвизгнул Арси, отскакивая от мертвой Кими. – Насчет… гибели мы не договаривались!
– Арси, – сказал Сэм, мягко кладя руку ему на плечо. – Кими же была всего лишь подмастерьем… Воровала на улицах… А ты ведь глава гильдии.
– Был главой, – парировал Арси.
– Я знаю, что у тебя нет никаких обязательств перед Кими, но Испытание надо пройти. Ты единственный, у кого это получится: я ни с отмычками, ни с ловушками не работаю. Но ты – ты же лучший.
– Может, и получится. Да только я даже пробовать не собираюсь – вот так!
Арси скрестил руки на своей непропорционально широкой груди и отвернулся.
– Арси! Неужели ты хочешь, чтобы Кими погибла напрасно? Чтобы все воровское искусство пропало навсегда, да что там искусство! Целый мир пропадет – и только потому, что ты не хочешь всего-навсего показать нам свое умение!
– Я всегда говорил – лучше они, чем я. А если вам нужно геройство, так и обращайтесь к Героям!
Не то чтобы Арси не переживал из-за гибели Кими – просто опасность, грозящая ему самому, была для него важнее.
– Эх! – горестно вздохнула Валери. – Плевать мне на Испытание и даже на впустую потраченное время, но при одной мысли о сокровищах и волшебных предметах, которые так и останутся там без хозяина, мне просто кусаться хочется!
– Сокровища? – переспросил Арси, поворачиваясь к колдунье.
В глазах Кайланы зажглись веселые искры. Тем временем Черная Метка наклонился и осторожно поднял неподвижное тело Кими. Валери продолжала возмущаться.
– Проклятие! Герои решили, что это оружие слишком мощное для нового мира! Если бы я только могла получить хоть один из этих сверхточных кинжалов или…
– Я пройду это Испытание, – решительно заявил Арси и торжественно выпрямился. – Ради бедной погибшей Кими. Не одолжишь мне его, Сэмми? – спросил он, подбрасывая на ладони один из кинжалов, что убийца прятал за голенищем сапога.
Сэм возмущенно закатил глаза.
– Как не одолжить! Удачи тебе, толстенький воришка!
– Спасибо, долговязый маньяк, – радостно ухмыльнулся Арси. Он подошел к мозаике, ткнул пальцем в ключ и исчез.
– Это правда насчет сокровищ? – полюбопытствовал Сэм. Валери обнажила зубы в хищной улыбке.
– Ну, разве я стала бы лгать, милый мой маленький убийца?
– Еще бы! – прямо сказала Кайлана. – Но на этот раз – весьма кстати.
– Предлагаю отойти в сторону, – заметила Ви. – Толстенький придурок того и гляди свалится из ниоткуда.
– Не стоит его обижать. Не спорю, иногда от него тошнит, – возразил Сэм, – но вор он очень даже неплохой.
– Настолько неплохой, что ты рискнешь своей шеей? – осведомилась Валери.
– Ну, этого я не говорил, – буркнул Сэм, отходя вместе с остальными на безопасное расстояние.

Арси оказался в маленькой комнатке – чуть побольше его самого – и на секунду задержался, представляя, как чувствовал бы себя здесь человек нормальных размеров. Тут он заметил на полу обрывок древнего пергамента, исписанный тонкими буквами. Подняв его, он прочел:
Цель этого Испытания – украсть камень-цитрин и сбежать.
Я нарисовал карту.
Ниже следовала мешанина линий, стрелок, коридоров, дверей, кружочков и крестиков, от одного вида которых у Арси заныло в висках. Он покачал головой и собрался было положить записку в карман, но в последнюю минуту передумал и оставил ее на полу.
– Камень-цитрин, а? – подумал он вслух. – Похоже, это одно из волшебных сокровищ? Ну ладно, пора начинать.
В считанные секунды он нашел потайную дверь, скрытую в стене, и скользнул в нее.
Оказавшись в полутемном коридоре, он услышал шаги и поспешно отступил, спрятавшись в дверном проеме. Коридор был грубо прорублен в темном граните и укреплен деревянными балками – и еще здесь было сухо. Впрочем, долго раздумывать над тем, где он очутился, Арси не пришлось: мимо его укрытия прошлепали два низеньких уродливых существа, напоминающие людей. Вид у них был злющий, во рту торчали клыки. Они были одеты в кожаные доспехи и несли в руках пики и ржавые щиты.
Хрюны! – подумал вор. Сам он их ни разу не видел, но помнил рассказы отца об этих созданиях. Они сильные, злые, жестокие, очень чуткие – но не слишком умные. Когда хрюны проходили мимо, Арси вытянул руку и осторожно снял у одного с пояса связку ключей. Обворованный хрюн дошел до конца коридора и только там обнаружил пропажу.
Он повернулся, подозрительно шмыгая носом, но Арси уже бесшумно сменил укрытие и теперь прятался в тени, подняв кинжал и затаив дыхание. Спустя мгновение хрюн зашлепал обратно, озираясь по сторонам, а его товарищ остался стоять у небольшой деревянной двери, задумчиво порыгивая и ковыряя в носу.
Арси мысленно вздохнул. Вообще-то этим должен заниматься Сэм! Когда хрюн оказался между ним и дверью, он слегка переменил позу и изо всех сил метнул кинжал хрюну в затылок. Особой меткостью Арси не отличался, но с такого расстояния промахнуться было трудно. Хрюн захрипел и рухнул. Второй, который остался в конце коридора, встревоженно оттопырил мохнатые уши.
«Один есть, – подумал Арси, подбирая кинжал и снова прячась в тени, – но другой теперь будет осторожнее».
Хрюн протопал по коридору, осмотрел своего мертвого товарища, взял его пику и шлем – похоже, они служили какими-то знаками отличия – и, быстро заменив на них свои, начал всматриваться в темноту, тыча во все стороны пикой. Тем временем Арси прокрался у него за спиной, отпер дверь одним из ключей и быстро нырнул в дверной проем. Когда хрюн с рычанием повернулся на звук, Арси уже успел вновь запереть за собой дверь.
Неожиданно перед глазами у него все поплыло, и он заметил, что у него ноет рука. Арси опустил глаза: на ладони виднелся небольшой след от укола, вокруг которого расплывалось пятно. Он недовольно прищелкнул языком. На двери, похоже, была потайная игла… Внезапно дверь позади него исчезла. Рука болела все сильнее, и во всем теле ощущалась какая-то слабость. Стены начали медленно кружиться.
«Проклятие, – подумал он, падая на колени, – я не доберусь даже туда, куда добралась Кими. Интересно, а мой хладный труп тоже материализуется снаружи? Они огорчатся? Похоронят хотя бы по-человечески? А Сэм заметит, что я обагрил его любимый кинжал кровью хрюна?»
Хрюны наверняка знали про эту ловушку. Но игла достаточно тонкая, и разглядеть ее нелегко. А хрюны – болваны. Значит, они постоянно рисковали уколоться – даже если их существование начиналось только с появлением очередного кандидата на Испытание. Следовательно, у них должно быть противоядие. Но где? Кошельков или карманов Арси не заметил – только грязные кожаные доспехи, оружие…
И связка ключей.
Арси почувствовал, что ему стало трудно дышать. По руке к сердцу подбиралось какое-то жужжащее жжение… Здоровой рукой он начал перебирать ключи, едва смея надеяться… Все они были слишком тяжелые, сплошные, но… Он рухнул на пол и, напрягая уходящие силы, сумел растащить большой бронзовый ключ на две половинки. Из внутренней полости на пол вытекла струйка серого порошка. Усилием воли Арси заставил себя перекатиться на живот и прижать язык к порошку – а потом комната наполнилась красными пятнами и громким гудением…
Когда он пришел в себя, все тело болело, а язык был облеплен слоем мелкого порошка. На полу ничего не было – оставалось лишь предположить, что он все слизал. Но по крайней мере он был в состоянии двигаться. Вставая, Арси живописно и злобно отозвался о тошноте и мучительной боли, переполнявшей тело. Отведя душу, он подковылял к стене и, дрожа, присел там в ожидании того, когда кишки встанут на место.
Дурнота постепенно прошла, и Арси мысленно возблагодарил того из мертвых богов, который покровительствовал ворам и убийцам. Теперь можно было двигаться дальше – несмотря на то что особого желания это делать у него не было. Двигаться… Но куда? С исчезновением двери у Арси остался единственный путь – наверх.
– Лезть! – простонал он. – Вот тут, видно, Кими и сорвалась. Ненавижу лазить! Так унизительно… – Он со вздохом принялся разминать пальцы на руках и на ногах. – Ну, так лучше поскорее с этим покончить.
Он осмотрел стены. Они были сложены из блоков – пустяк для опытного вора. Согнув пальцы, Арси вытянул руки вверх, но, подумав, опять опустил их и снял башмаки. Тут его снова едва не вывернуло, и он мысленно дал себе клятву, если выживет, вымыть ноги. Закрепив пальцы рук в чуть заметной трещине, он уперся ногами в стену и начал подъем.
– Секрет успешного восхождения, – бормотал он себе под нос, забрасывая кошачий коготь – небольшой металлический крюк с петлей, который входил в снаряжение каждого уважающего себя вора, – в том, чтобы не потерять разгон. Если остановишься и зависнешь, то пальцы заболят, камни расшатаются, и ты свалишься – бах! Или плюх.
Арси мешало лазить по стенам не только обостренное чувство собственного достоинства… Ему часто не хватало роста, чтобы дотянуться до следующей точки опоры, да и сложение у него было неподходящее, плотное чересчур. Но, хотя сейчас лучше Сэма никто не умел карабкаться по стенам, в свое время в воровской гильдии были специалисты не хуже. Арси без особого труда добрался до конца кладки и увидел свисающую сверху веревку. Здесь начинался сплошной гладкий камень, и ему пришлось глубоко вогнать кошачий коготь, чтобы перенести на него весь вес своего тела… Повиснув на крюке, Арси протянул руку к веревке… и тут же отдернул.
Кими!
Что-то неуловимое в выражении лица дикобрата, изображенного на стене внизу, заставило его усомниться в надежности столь кстати подвернувшейся веревки. Используя в качестве костылей запасной набор отмычек и напрягая все мускулы, Арси вскарабкался по гладкой стене и обнаружил потайной механизм, скрытый на самом верху. Со вздохом облегчения он, пригнувшись, включил его и, когда стрела, выпущенная из арбалета с противоположной стены, звякнула о камень у самого его уха, открыл задвижку и ввалился в коридор, ведущий в недра скалы.
Он немного посидел на пороге, переводя дух, а потом достал свечу, зажег ее с помощью огнива и посветил туда, откуда свисала веревка.
Она была привязана к огромному камню, который держался весьма неустойчиво: стоило потянуть посильнее – и веревка вместе с тем, кто пытался по ней лезть, упала бы вниз. Видимо, ловушка автоматически перезаряжалась после каждого срабатывания. Арси невольно поежился, представив себя придавленным этим булыжником. Удивительно, как это Кими не расплющило в лепешку!
– После такого хочется бежать, не останавливаясь, аж до самой Бариги, – пробормотал Арси. – Довольно-таки подло с твоей стороны, Джаспер, – добавил он и, повернувшись, пошел по коридору, по пути отключая капканы и ловушки в полу, стенах и потолке. Они были достаточно хитроумные, но Арси на подобных устройствах собаку съел, еще будучи подмастерьем.
Дойдя до конца коридора, он оказался перед небольшой дверью. Дверь была заперта на совесть: железа, бронзы и стали в ней было больше, чем дерева. К двери была пришпилена еще одна записка, гласящая:
Сюда – но держи ушки на макушке.
– Что за дурь, – фыркнул Арси, – Мои ушки всегда на макушке.
Он занялся открыванием двери. Там были врезные замки, висячие замки, цифровые замки, а также несколько потайных скважин и скрытых панелей. «Такую бы дверцу – да в мою гильдию, обучать подмастерьев!» – думал Арси, нейтрализуя пружинные ловушки быстросхватывающимся клеем. Потом он ликвидировал парочку труднодоступных стопоров несколькими каплями крепкой кислоты и принялся орудовать отмычками и крючками.
Наконец последний замок со щелканьем открылся, и он с превеликой осторожностью вошел в маленькую комнату. В центре ее на подставке лежал оранжевый кристалл, размером и формой напоминавший апельсиновую дольку, только абсолютно прозрачный и гладкий.
Обследовав подставку на предмет ловушек, Арси с помощью металлического прута отключил реагирующую на давление пластину у ее основания и, дождавшись щелчка, снял камень с подушечки. И в этот момент его уши уловили какой-то чуть слышный звук. Глухой рокот, идущий…
Он бросился на пол ничком, и над самой его головой просвистел огромный каменный блок, с бешеной скоростью запущенный мощной пружиной. Блок с оглушительным грохотом врезался в противоположную стену, превратив ее в груду обломков, и Арси, весь дрожа, поднялся на ноги. На голове у него явно чего-то не хватало. Замирая от ужаса, он нерешительно поднял руку, похлопал себя по волосам и осмотрелся. Краешек его кожаной шапки торчал из-под обломков. За разбитой стеной открывался коридор – может быть, выход? Арси задержался на минуту, чтобы вытащить шапку и надеть ее на голову, а потом осторожно двинулся по коридору.
Это оказался узенький туннель, каменная трубка, в конце которой смутно маячил свет. Арси пополз по нему на четвереньках, но туннель становился все уже, и в конце концов ему пришлось, пятясь, словно рак, выбираться обратно. Сравнив на глаз ширину прохода с диаметром собственной талии, Арси надолго задумался.
Что же, трясучка его побери, делать? Ждать тут, пока не похудеешь, а мир тем временем исчезнет в ослепительной, вспышке? Или… Ага! Как верно предполагал Сэм, тучность бариганца в основном определялась добычей и инструментами, спрятанными во внутренних карманах. Может, если выкинуть все барахло, кроме одежды, удастся протиснуться? Вот как раз и подходящая ниша для лишних вещей, очень кстати оказавшаяся в стене туннеля…
Арси вновь погрузился в раздумья. Все-таки, что ни говори, это ужасно несправедливо. Он прикинул, сколько времени уйдет на то, чтобы похудеть до нужных размеров, – и не помрет ли он раньше времени с голоду. Тошнота уже прошла, и теперь пустой желудок требовательно бурчал. Он собирал свое имущество долгие годы – и что же, отдать все в одночасье за какой-то камешек? Нет уж, дудки!
Может, попробовать спасти основное, пожертвовав малым? Он снял с запястья «утреннюю звезду» и положил в нишу, Потом туда же отправился его плащ и кинжал Сэма, обагренный кровью хрюна. Он снова попытался протиснуться через туннель, едва не застрял в нем навеки и с трудом вылез обратно. Пришлось еще раз осмотреть кошельки и карманы.
После тяжелой внутренней борьбы Арси избавился от пращи, кошеля со всякими разностями и пустого меха из-под воды.
Еще немного подумав, он расстался с запасами еды, курительными принадлежностями и еще парой кошелей. Теперь при нем остались только кошельки с деньгами, воровские инструменты, полбурдюка с отборнейшим бариганским самогоном и цитрин. Арси предпринял третью попытку, но и она окончилась неудачей.
– Вот чертовщина! – пробормотал он себе под нос и, вздохнув, прибавил к скопившейся в нише куче бурдючок, кошели, отмычки, отстегивающиеся карманы и множество других приспособлений, сокровищ и мелочей. Потом, с сожалением покачав головой, он взял камень в руку и полез в туннель, проталкивая себя свободной рукой и ногами.
Его товарищи, в нетерпении расхаживавшие по комнате, изумленно обернулись на шум. Мозаика ярко вспыхнула, и оттуда выпал заметно похудевший Арси.
– Ну вот! – раздраженно объявил он, поднимая над головой оранжевый камень. – Никаких магических сокровищ, один только этот дурацкий булыжник! А я потерял все свои шмотки!
– Это не дурацкий булыжник, кретин! – одернула его Валери. – Это – Часть Ключа!
Сэм с Кайланой переглянулись, а Черная Метка беззвучно зааплодировал бариганцу, потрясенно разглядывавшему Часть.
В это мгновение мозаика снова вспыхнула, и в ней возникло отверстие. Арси с радостным воплем бросился туда: в отверстии, целые и невредимые, лежали все его вещи.
– Ух ты! Я знал, что этот дикобрат – настоящий Герой и не станет отнимать у собрата-вора последнее имущество, – самодовольно сказал он Сэму. – Он был хороший парень, этот Дуркоум.
Арси схватился за кошели – и тут же стремительно отдернул руки: сверху с лязгом упало острое, как бритва, стальное лезвие.
Выпучив глаза, Арси уставился на свои руки: кожа с суставов была аккуратно срезана до самой кости.
– Ах ты подлый подонок! – прошептал Арси. – Да, видать, порядочных воров не бывает!
Тут его схватила боль, и он весь скорчился.
– Кайлана сейчас тебя вылечит, – сказал Сэм. Арси в ответ только слабо кивнул и дрожащими окровавленными пальцами отодвинул в сторону гильотинку, чтобы достать из ниши свои вещи.

– Ей было не все равно. Она пыталась. Кровь драконидов ее не забудет. Пусть солнце согревает тебя, пусть лунный свет станет тебе дорожкой, пусть ветер помогает тебе идти. Смелость огня, свобода воздуха, сила земли и бессмертие воды да пребудут с тобой.
Кайлана бережно положила скорлупу от яйца драконида рядом с Кими, лежащей на прибрежной скале со скрещенными на груди руками. Над ней стонали чайки. Вперед вышел Сэм.
– Она была сильной женщиной. Она держалась тогда, когда остальные сдались, и отдала жизнь за дело зла и свободу ночи. Тарзак, сохрани ее оружие вечно острым. Хруул, укрой ее в своих тенях. – Сэм помолчал и тихо добавил: – Азал… Неси ее бережно.
Имя бога смерти пронеслось леденящим дуновением, которое не исчезло даже тогда, когда Сэм осторожно положил на грудь погибшей кинжал и шпагу и прикрыл их ее холодной рукой. Когда Сэм отступил назад, его место занял Черная Метка. Темный рыцарь нежно коснулся закованными в металл пальцами бледного лба трупа, убрав с него прядь волос, и отошел.
Валери, чувствуя себя на редкость неловко, осталась стоять на месте. Остальные выжидательно смотрели на нее.
– Признаю: она была храбрая. Жаль.
Чернец каркнул, соглашаясь. Вперед вышел Арси:
– Она была моей ученицей, талантливой и хитрой. Она оставила гильдию, но не из жадности, а ради любви. Она прожила жизнь свободно – и умерла, пытаясь отстоять наше право жить так, как нам хочется. Пусть все мошенники будущего и настоящего не забудут Кими Квелюстен из Талеранда. Пусть Барис и Белла хранят свою хитрость и ловкость, и да будешь ты вечно танцевать за последним замком, свободная.
Арси бережно положил отмычки Кими рядом с кинжалом и шпагой, прикрыл их ее второй рукой и отошел.
Кайлана оперлась на посох и что-то тихо произнесла. По земле прошла рябь, словно по поверхности озера, потом она расступилась, и тело медленно погрузилось в теплую почву. Когда земля снова сомкнулась, на коричневый шрам набежали трава и цветы. Через минуту от могилы не осталось никакого следа, кроме пышных зеленовато-синих цветов приллы, пахнущих горьким лимоном. Не говоря ни слова, злодеи повернулись и начали спускаться навстречу заходящему солнцу, к городу Талеранду.
На следующее утро Миззамир вернул Робина в Талеранд. Кентавр долго колесил по улицам, прежде чем отыскал мошенников в одной из гостиниц. На вопросы о том, что случилось в его отсутствие, они отвечать не стали, поскольку были заняты своими мыслями.
Арси нашел корабль, который должен был через несколько часов отплыть в Трою. Капитан его согласился за небольшую плату взять на борт всех шестерых искателей приключений, а также их лошадей. Черная Метка с Кайланой занялись погрузкой животных, а Сэм тем временем тайком заставил Арси простить Кайлане долг, потребовав это в качестве компенсации за оскверненный кровью хрюна кинжал. Кроме того, убийца напомнил воришке, что он, Сэм, в любой момент может взять Арси за шкирку, и если тот этого не желает, то пусть изволит подарить даме лошадь.
Наконец паруса были подняты, причал скрылся вдали, и злодеи получили возможность как следует отдохнуть, игнорируя расспросы Робина и его настойчивые попытки развлечь их балладами. И только Арси долго не мог заснуть: он разглядывал оранжевую кристаллическую дольку и размышлял.

4

Плавание через пролив прошло благополучно. Злодеи проводили время каждый по-своему: Сэм точил оружие, Кайлана беседовала с чайками и дельфинами, Арси пытался ловить рыбу. Валери днем отсиживалась в каюте, а по ночам выходила на нос, где развлекалась тем, что с безмятежной улыбкой палила магическими молниями по дельфинам и летучим рыбам. Черная Метка в основном торчал в трюме, обихаживая своего скакуна. Иногда он выводил его поразмяться в проход между стойлами. Время от времени Сэм с Черной Меткой устраивали на палубе тренировочные бои, поглазеть на которые сбегался весь экипаж. Скорость и реакция Сэма были безукоризненны, но даже самые сильные его удары не оставляли ни малейшего следа на черных как смоль латах. Однажды он опустился даже до того, что подобрался к Черной Метке со спины и нанес тому сокрушительный удар по задней части шлема. В результате Сэм чуть не вывихнул руку, а Черная Метка, с ничуть не поврежденным шлемом, укоризненно погрозил ему пальцем. Сэм покраснел и больше не пытался повторить своей попытки.
Необычная внешность и размеры Робина поначалу внушали матросам опасения, но, убедившись в его крайней робости и доверчивости, экипаж моментально сделал кентавра объектом всевозможных шуток и розыгрышей. Матросы не пожалели даже бочонка рома (именно столько его понадобилось, чтобы подпоить кентавра). К концу пирушки Робин неуклюже топтался по палубе, распевая дрожащим тенорком одну из бесконечных баллад о Победе, и, постоянно промахиваясь, колотил по струнам арфы. Впрочем, благодаря крепкому здоровью и мощному сложению, наутро он был совершенно бодр, чем немало разочаровал матросов. При этом, правда, он не помнил ничего из того, что было накануне.
Как-то ночью матросы потчевали менестреля страшными историями об ужасных морских змеях, имеющих привычку выскакивать в темноте на палубу и впиваться ядовитыми клыками в какого-нибудь зазевавшегося дурня. В самый напряженный момент рассказа кто-то бросил кентавру на круп мокрый канат. Воплями и топотом Робин перебудил весь корабль, и капитан устроил шутникам выволочку. А в общем, плавание проходило без приключений, но, когда в конце концов корабль пристал к берегу в порту Питкар, злодеи рады были вновь ощутить под ногами твердую землю.
Весь день они просидели на постоялом дворе, дожидаясь сумерек, чтобы тронуться в путь. В очередном «Пенном Бобре», где хозяин был настолько любезен, что даже впустил Робина в главный зал, злодеи подкрепились, а с наступлением ночи двинулись по направлению к диким волшебным лесам Трои, принадлежащим старому лорду Фендалису и его знаменитому сыну сэру Фенвику.
Предводитель Зеленого отряда не мог сдержать нетерпения. Разведчики доложили, что несколько дней назад в Питкаре сошла с корабля группа людей, чья внешность полностью соответствовала описанию злодеев. Согласно донесениям, отряд направился в глубь страны.
– Просто не верится! – ликовал сэр Фенвик. – Сами идут нам в руки! Что за славная будет охота – мой отряд давно такой не видел! Так-так…
В углу комнаты, увешанной многочисленными трофеями и наградами, полученными за верную службу Добру и Свету, громоздилась кипа свернутых в трубки карт. Рядом с этой кипой дремала рыжеухая эльфогончая, а на балконе щебетали, перепархивая с место на место, драгоценные вестники сэра Фенвика, быстрокрылы. Фенвик сунул руку в середину кучи и выудил один рулон. Остальные с громким шумом рассыпались. Эльфогончая проснулась, дернула ухом и протяжно зевнула. Не обращая внимания на беспорядок, Фенвик развернул карту. Зеленые, синие и коричневые краски его страны легли на стол: густые леса, бесконечные холмы, сверкающие реки… На севере, словно корона, красовалась небольшая горная гряда.
– Если бы злодеем был я, то куда бы отправился, оказавшись в Трое? – вслух размышлял Фенвик. – Может, спросить Миззамира, не рассказал ли ему что-нибудь кентавр? Нет, – тут же отказался он от этой мысли. – Миззамир непременно поинтересуется, что я задумал, а мне не хотелось бы его беспокоить. Кроме того, злодеи сейчас на моей территории – значит, и ответственность лежит на мне. Я сам разберусь. – Он помолчал, хмуро разглядывая карту. – Проклятие! Сколько прекрасных уголков, которые эти мерзавцы с радостью испоганят. Высокий Храм в Глинабаре, зеленые пастбища Требиты, золотые копи в Малене… Надо выслать побольше разведчиков.
Принц устремил задумчивый взгляд в окно. Он уже созвал людей, велел им готовиться к охоте… и до сих пор не знает, где начнется эта охота. Дурацкое положение! Интересно, чем занят сейчас агент Миззамира?

– Итак, – вопрошал агент Миззамира, наслаждаясь серебряным светом луны и прохладным ветерком, – куда же мы направляемся?
– В Глинский лес, за землями Фалорина, – лаконично ответила Валери, – где, к несчастью, полным-полно охотников этого мерзкого праведника, сэра Фенвика.
– Сэр Фенвик? – переспросила Кайлана, вопросительно глядя на колдунью.
– Своеобразная личность. Герой и искатель приключений. Царственный подонок, которого я с радостью бы насадила на черную молнию до конца времен, – ответила та.
Робина передернуло.
– По какой-то конкретной причине, или он просто тебе не нравится? – с напускной небрежностью осведомился Сэм. Черная Метка на своем боевом скакуне ехал рядом с ним, словно более темная тень на фоне ночной темноты. Вороной жеребец фыркал и плясал, втягивая ноздрями свежий ветер.
– Не твое дело.
– Хо! – воскликнул Арси. – В чем дело, Ви? Неподходящее время месяца?
– Потише, пожалуйста, – одернула их Кайлана, выезжая вперед на своем пегом. – Все живые создания Трои верны своему обожаемому Лесному Лорду, и я не хотела бы, чтобы вы излишне громко заявляли о нашем присутствии. Кажется, даже деревья нас слушают.
– А здесь по-прежнему живут дикобратья? – поинтересовался Арси, вспомнив Испытание, которое устроил ему покойный Джаспер Дуркоум.
– О, да, – ответил Робин. – В обществе своих верных лисопсов они живут свободно и счастливо, в гармонии с природой…
– …изредка разрывая на части случайного бандита или какого-нибудь другого злодея, – с горечью договорил Сэм. – И правда, давайте-ка будем поосторожнее. Мне что-то не хочется столкнуться со сворой осатаневших дикобратьев.
Отряд ехал среди холмов, густо поросших лесом, и залитые лунным светом деревья казались темно-зеленой пеной на светло-зеленой воде. Здесь начинались владения Фалорина, обиталище дикобратьев и еще более странных созданий.
Прошло несколько дней, во время которых злодеи мирно спали, и ночей, которые неуклонно приближали их к цели. Но спокойствие редко бывает долгим. Однажды вечером, когда только-только взошел молодой месяц, отряд был замечен.

С вершин деревьев за ними наблюдали огромные внимательные глаза.
– Ты успела их рассмотреть, Полянка?
– Нет, предводитель.
– Будем надеяться, что Листку повезло больше. – Тот, кто это сказал, поднял голову, и по лесу разнесся полный тайного смысла свист. – Листок!
– Я вижу их, предводитель, – прозвучал ответ. – На западной дороге.
Он смотрит и видит. Зоркие глаза устремлены на…
Холодно-прекрасную белокожую женщину с фиолетовыми глазами. Ее спутники неинтересны наблюдателю. Его свист полон древнего гнева. Он взывает к своему племени:
– Вот скачет служительница Тьмы, если не та же, то по крайней мере родня той, что терзала наших предков и Великого Джаспера в давние времена. Женщина-змея, несущая зло. Ее надо убить, пока она не пришла за нами и нашими детьми!
Робин вздрогнул, когда из темноты вдруг донесся странный свист и приглушенное тявканье. Лицо Валери – она ехала без капюшона, – казалось, стало еще бледнее, чем обычно.
– Дикобратья, – прошептала она. – А я-то думала, что мы проскочили!
– По-моему, это просто какие-то ночные животные, – сказал Арси. – А что, Герой Джаспер был родом отсюда?
– Да, – ответила Кайлана.
– И погиб тоже здесь, – добавил Сэм. – Герой-дикобрат, я имею в виду.
– Сущая правда, – подтвердил Робин, нервно озираясь. Свист послышался снова – на этот раз ближе.
– Вот именно, – кивнула колдунья, останавливая коня. Звук, несомненно, раздавался чуть левее и сзади. – Он погиб в сражении с натуанкой, которая похитила нескольких дикобратьев для колдовских экспериментов. И теперь их потомки готовы убить любого натуанина, а также, наверное, и всех его спутников. Бегите!
Она пришпорила коня и стрелой понеслась по лесу, словно подгоняемая новой волной свиста.
Сэм с тревогой оглянулся на рыцаря, который в отличие от остальных оставался спокоен.
– Едем!
Рыцарь не обратил ни малейшего внимания на этот призыв. Сэм возмущенно закатил глаза.
– Послушай, я не сомневаюсь, что ты предпочел бы погибнуть в благородном бою, чем спасаться бегством, но, хотя сам ты закован в латы, у твоего коня брюхо открыто, и если ты не будешь шевелиться, в него скоро вопьются клыки лисопсов!
Робин гарцевал на месте: ему не терпелось броситься наутек. Свист начал отдаляться, и его чуткие уши затрепетали.
– Скорее! Ви увела их в сторону! Мы успеем добраться до Острого Когтя!
Он пустился рысью, следом за ним – Сэм, Кайлана и Арси. Поколебавшись, и Черная Метка пришпорил своего скакуна. Впереди замаячил каньон с отвесными склонами, на дне которого сверкала бледная ленточка реки. Через каньон был перекинут большой деревянный мост. Валери выскочила из леса чуть выше по течению и едва не сорвалась вниз, но сумела развернуть коня и поскакала к мосту. Его силуэт отчетливо вырисовывался в лунном свете. Злодеи тоже во весь опор понеслись к нему, подгоняемые свистом дикобратьев, который теперь уже раздавался со всех сторон.
Когда лошади были почти на мосту, темные скалы вдоль каньона вдруг ожили: откуда ни возьмись там появились низенькие тощие человечки в сопровождении длинноногих псов. Свист и тявканье эхом отражались от склонов, усиливаясь тысячекратно. Засвистели стрелы, послышалось пронзительное ржание пони и глухие проклятия, но копыта уже застучали по деревянному настилу. Поравнявшись с остальными, Валери обогнала их и, не сбавляя хода, вылетела на противоположный берег. Видя, что добыча уходит, дикобратья разразились яростными криками.
На другом берегу Валери резко развернула коня и, как только мимо пронесся Сэм, низко пригнувшись к шее Дамаска, взяла темную силу из спрятанного у него портала и направила потоки черного огня на опоры моста. Кентавр, Арси и Кайлана успели выбраться на твердую землю, но Черная Метка подскакал к пропасти как раз в то мгновение, когда опоры рухнули. Сэм увидел, как мост с треском осел и начал разваливаться. Но могучий черный скакун с силой ударил копытами по рассыпающимся бревнам и совершил прыжок. Он взлетел, словно громадная черная кошка, вытягивая передние ноги. Окованные металлом копыта заскребли по камню, но задние ноги нашли опору на уходящем вниз обрыве и вытолкнули коня наверх, к безопасности. Над каньоном разнесся отчаянный вой и послышались предсмертные крики: рухнувший мост утащил в пропасть нескольких дикобратьев вместе с их лисопсами.
Черный скакун остановился; бока его тяжело вздымались. Черная Метка соскочил на землю, чтобы осмотреть копыта коня. Остальные злодеи в ярости повернулись к Валери. На противоположном берегу метались в бессильном гневе туманные тени, и далекие голоса требовали отмщения.
– Ты нас чуть не убила, дура! – крикнул Арси. – Ты что, не могла подождать, пока мы проедем?!
Робин стоял, сотрясаемый дрожью. Ему удалось, зажмурив глаза, миновать мост, но он имел неосторожность приоткрыть их раз в тот момент, когда настил начал ломаться. Кайлана бросила на колдунью возмущенный взгляд и занялась кентавром.
– Конечно, нет, глупенький коротышка. Я же все-таки злая колдунья! – улыбнулась Валери бариганцу. – Я бы и блондинчика дожидаться не стала, не будь у него моего талисмана.
– До чего мне повезло! – пробормотал Сэм, пытаясь отдышаться. Дамаск фыркал. В воздухе остро пахло лошадиным потом.
– Нечего рассиживаться! – решительно сказала Кайлана, приведя Робина в чувство с помощью веточки кислобурьяна. – К рассвету дикобратья поднимут против нас все живое на много миль вокруг.
До самого рассвета они ехали по темному лесу и, только когда небо на востоке окрасилось в розовый цвет, устроились на отдых в тенистой дубраве. К этому времени отряд был уже далеко от территории дикобратьев, и Кайлана утверждала, что здесь вполне безопасно. Усталые и измотанные, злодеи стреножили лошадей, наскоро перекусили и провалились в глубокий сон.

Солнце ярко сияло на золотистых перьях солнечного орла, сидящего на запястье у Фенвика. Принц нежно гладил птицу по голове, внимательно глядя в ее умные темные глаза.
Он разговаривал с орлом наполовину мысленно, наполовину – вслух.
– Лети, мой друг, мой брат по охоте. Оседлай несущийся на запад ветер, найди врагов. Ищи их повсюду, друг мой, выискивай эти создания Зла – и принеси мне вести о них.
Пронзительно вскрикнув, орел сорвался с его руки и взмыл из окна в безоблачное небо. Его трехфутовые крылья сверкнули золотой звездой и тут же пропали в ослепительной синеве.

Злодеи еще спали, когда над дубравой проплыла золотистая птица. Выискивая лишь движущиеся объекты, как подсказывал ему инстинкт, орел не обратил внимания на неподвижные темные тени, а стоящие рядом лошади для его мозга охотника были всего лишь крупными животными, не соответствущими тому мысленному образу, который передал ему Фенвик. Орел полетел дальше, и тень его побежала по вершинам деревьев, а отряд злодеев продолжал спать.
Кайлана беспокойно заворочалась. Шелест листьев ее сон преобразовал в шум текущей воды. Перед ней несся пенный поток. Сжав свой посох, она всмотрелась в глубины. Вода текла по белым камням странной формы… Ее охватил холод: она поняла, что камни были на самом деле голыми костями…
Арси приснился дом: уютный дом фермера, приземистый и крепкий, как люди, населяющие прохладные, залитые дождями долины Бариги. Словно в далеком детстве он сидит перед очагом, глядя, как отец курит трубку, листая потрепанную старинную книгу. В дверь стучат. Арси идет открывать – и гигантский Сэм запускает руки в прихожую, хватает его за ворот и вытягивает наружу, словно кролика из норы…
Робин спал беспокойно: он еще не привык к ночному образу жизни. Сны его были обрывистыми, в них копошились ужасные морские змеи, и для него шуршание листьев было злобным шипением этих тварей. Внезапно один из них издал оглушительное рычание, и Робин проснулся. Услышав этот звук снова, на этот раз наяву, он чуть не бросился наутек, но вовремя сообразил, что это храпит бариганец. Кентавр постарался найти успокоение в излюбленном занятии: расчесывании хвоста и гривы (он никогда не расставался с гребнем и щеткой), а потом со вздохом привалился к стволу дерева и снова заснул.
Сон Валери был типичным сном натуанки: к ним приходили не видения, а воспоминания. Ее муж, Талар, – высокий, темноглазый, с чуть тронутыми сединой волосами, его улыбка, тепло его объятий, любовь, звучащая в его голосе… Ее дочь, быстрая словно лань, учится играть на сложных цимбалах или с серьезным видом бранит кукол за какие-то вымышленные проступки… Радостная улыбка мужа, когда Валери сказала ему, что ждет сына… А потом, потом… Крики и дым, разбудившие их среди ночи. Талар поднимается, и в глазах – ужас и гнев. Он берет колдовской посох, распахивает дверь – и падает, пронзенный стрелой. Чернец, с карканьем старающийся увести свою госпожу в безопасное место… Шар магического огня, превративший дом в раскаленную печь… Она пробивается сквозь пламя к комнате дочери, слыша ее отчаянные крики. Рыцарь в зеленой тунике добивает еще живого Талара, а потом бросается на нее… Она поднимает руки, но клинок опускается, и все ее тело охватывает огненная боль… В ее голове звучит бессловесный предсмертный крик неродившегося сына… А потом темнота – и ее оставляют под землей, посчитав мертвой.
Сэму снился Миззамир. Он видит мага в дальнем конце длинной комнаты и достает кинжалы, готовясь к атаке. Но пол вдруг подбрасывает Сэма в воздух – и он летит, медленно и плавно. Рядом неожиданно возникает старуха-цыганка, она улыбается и укоризненно покачивает головой. «Тебя ищут, убийца… Тебя ждут», – говорит она и вновь исчезает. Подплывая к Миззамиру, который продолжает стоять, спокойный и уверенный, Сэм видит на его лице такую же укоризненную улыбку. «Глупый мальчишка, – мягко произносит волшебник, – вечно ты лезешь на рожон очертя голову». Он отходит в сторону, за ним оказывается яма с острыми кольями, и Сэм беспомощно плывет в эту яму… А колья почему-то образуют узор, напоминающий вытянутую звезду…
Черная Метка не спал. Его конь заснул, а рыцарь осторожно разминал скакуну ноги, натянув поверх металлических перчаток мягкие кожаные.
Наконец сквозь деревья начала пробираться вечерняя прохлада. Сэм чихнул и проснулся. Лицо его было влажным от вечерней росы. Заходящее солнце окрасило пейзаж в мягкие оттенки фиолетового и золотого. Рыцарь все еще возился с конем. Скакун нежно положил голову на покрытое броней плечо. Сэму никогда не приходилось подолгу ездить верхом, поэтому для него лошади были всего лишь средством передвижения, и хотя он готов был признать, что сам успел привязаться к Дамаску, его удивляло, что рыцарь до такой степени нянчится со своим скакуном.
Кайлана уже не спала и разводила костер, собираясь готовить завтрак. Услышав, что Сэм проснулся, она посмотрела в его сторону.
– С добрым вечером, – усмехнулась друидка. – По-моему, сегодня завтрак мог бы приготовить ты. И не вздумай говорить мне, что это – женское дело.
– Да я и не возражаю, – проворчал Сэм и, пружинисто встав, подошел к огню. – Просто странно, когда кто-то просит профессионального убийцу приготовить еду.
– А я вот прошу. И остальным тоже придется готовить, когда придет их очередь. Поскольку сегодня ты проснулся первым и в отличие от нашего безмолвного друга пищу потребляешь, я доверяю тебе это дело.
Сама Кайлана пошла врачевать лошадей.
– Благодарю, – негромко сказал Сэм, разворачивая припасы, – за доверие. Кайлана?
– Ну, что еще? – откликнулась друидка, осматривая опаленные уши своего конька.
– Я… я хочу попросить прощения за те мои слова в таверне… Ну, помнишь, в Мертензии.
Сэма вдруг очень заинтересовало что-то на дне одного из котелков.
– Хорошо. Твои извинения приняты. Ты был пьян и, вероятно, плохо соображал.
Кайлана похлопала по крупу коня Валери и занялась Пудиком, который стоял рядом с Дамаском.
– И еще я забыл поблагодарить тебя за исцеление… Спасибо.
– Не за что. Ты помогаешь мне спасти мир. Только постарайся, чтобы мои усилия не пропали даром.
– Конечно, – ответил Сэм, помешивая густое варево. – Э-э…
– Эй! – вскочил на ноги Арси. – Я помираю с голоду! Сэмми, ты что, готовишь? Ох, проклятие!
– Не нравится – не ешь, толстячок, – отозвался убийца.
Разбуженные возмущенным возгласом Арси, подошли Робин и Валери. Кентавр достал из сумки сморщенные зерна высокоэнергетического овса и, смущаясь, съел их в дополнение к своей порции завтрака. Может, как и опасался Арси, Робин ел больше других, но, поскольку безмолвный рыцарь не ел вообще, равновесие сохранялось. Седлая своего Дамаска, Сэм размышлял над этим. Неужели Черная Метка вообще никогда не ест? В их присутствии – определенно, но, может, когда остальные спят? Или благодаря какому-то волшебству он вообще не нуждается в пище? Все это чрезвычайно загадочно… Впрочем, какова бы ни была его природа, рыцарь, похоже, не собирался причинять им зла.
«Но было бы весьма неприятно, если бы он вдруг решил, что я чем-то угрожаю его коню», – подумал Сэм.
За несколько ночей отряд покрыл немалое расстояние. Иногда вдали они видели огни городов и поселков, но старались держаться от них подальше.
– Нельзя ли хоть раз остановиться в каком-нибудь городе? – не выдержал в конце концов Робин. – Мне до смерти надоело каждое утро вычесывать из хвоста смолу!
– Вот-вот, а я проголодался, – пожаловался Арси. – Ты, может, и привыкла есть одну только жидкую кашу да всякие корешки, Кайлана, но мы, бариганцы, предпочитаем что-нибудь посущественнее.
– Нам нельзя здесь показываться на глаза! – упрямо напомнила им Кайлана.
– В кои-то веки она права, – согласилась Валери. – Я ненавижу Фенвика больше всех на свете, но вынуждена признать, что он – подонок хитрый. Если он пронюхает, что мы здесь…
– А как же иначе? – пробормотал Сэм себе под нос.
– Что ты имеешь в виду? – встревожилась Кайлана.
– Ты ведь говорила, что мы направляемся в Глинский лес? – уточнил Сэм. Кайлана кивнула:
– Там все пропитано древней магией. Безусловно, это именно то «средоточие чудес», о котором говорил Безумный Божок. Убийца вздохнул:
– Не знаю, насколько вы знакомы с географией…
– О, проклятие! – вдруг воскликнула Валери. – Неумеха-блондинчик прав! Глинабар окружен Глинским лесом! Ворон у нее на плече презрительно каркнул.
– Столица Трои и резиденция самого Фенвикишки, – договорил за нее Арси. – Блеск!

Фенвикишка – или, как сам он предпочитал называть себя, сэр Фенвик – наконец-то нашел применение своим командирским талантам. Солнечный орел не отыскал злодеев, зато сообщил о разрушенном мосте через каньон Острого Когтя и о трауре среди дикобратьев. Фенвик не сомневался, чьих рук это дело, и легко рассчитал, куда направляются злодеи.
– Похоже, прямо сюда, – сказал сам себе догадливый принц. – Но почему? Ладно, нечего ломать голову, когда надо действовать. Мои эльфогончие выследят кого угодно. Сегодня наш отряд двинется им наперерез.
Он скатал карты в рулон, сорвал с вешалки охотничью шапку и пошел собирать своих людей. Расквитавшись со злодеями, принц намеревался произвести хорошее впечатление на прекрасную рыжеволосую даму, которая едет с ними. В прошлом немало женщин подпадали под очарование сэра Фенвика, и он не сомневался, что эта тоже не будет исключением.

Предыдущая страница 6 Следующая страница


7 Ив Форвард

По пути он спустился в королевскую оружейную палату и снял с украшенной драгоценными камнями подставки свой меч. Это был волшебный клинок, он прозывался Светодруг, Убийца Тьмы: серебряный двуручный меч, источающий яркое сияние, обладал собственным странным разумом. В прошлом принц не раз обнажал его против троллей, драконов и натуан… И сейчас Светодруг снова ему послужит. Он обхватил рукоять, и самоцветы, украшавшие ее, ярко вспыхнули. Принц улыбнулся.

Они приближались к западной границе королевства, но места здесь по-прежнему были дикие: скалистые утесы и глубокие долины чередовались с пологими холмами, покрытыми лесом, – и никаких следов человеческого жилья. С каждым днем становилось все жарче, солнце палило не переставая, и пчелы жужжали, как одурелые. К ночи жара слегка спадала, но зато начинали донимать комары.
Казалось, все идет как нельзя лучше, – пока как-то днем, когда все спали, Чернецу не вздумалось полетать. Он поднялся высоко над лесом, и вдруг вдали что-то сверкнуло – но это была не вода! Свойственные его породе любопытство и любовь к блестящим предметам заставили его подлететь поближе…
Валери проснулась от громкого карканья. Испуганно вскочив, она усадила взволнованного ворона себе на руку и стала дожидаться, пока он успокоится настолько, что сможет сказать что-то дельное. Внимательно выслушав шипение и клекот, понятные только ей, она нахмурилась.
– Он говорит, что приближается Зеленый отряд, – перевела Валери остальным. – Он увидел что-то блестящее и полетел посмотреть, а это оказались мечи и доспехи. У них есть собаки. Они едут двумя группами и направляются, похоже, в нашу сторону.
– Твой ворон может настолько подробно описать местность, чтобы мы составили карту? – спросила Кайлана.
Валери некоторое время переговаривалась с вороном.
– Кажется, да, – сказала она наконец.
Нацарапанная в пыли карта была примитивной и масштаб не везде соблюдался, но Кайлана увидела на ней все, что нужно. Зеленый отряд находился как раз между злодеями и Глинабаром, до которого оставалось уже рукой подать. Люди Фенвика двигались по берегам узкой реки, протекающей через город.
– Ну, так что будем делать? – осведомился Сэм, заглядывая Кайлане через плечо.
– То же, что делает умный лис, почуяв охотников. – Она провела палкой вдоль изгибов реки. – Не оставляя следов, он движется в неожиданном направлении… В данном случае это значит – навстречу врагу.

Фенвик похвалил себя за то, что разделил отряд на две половины. Это способствует разведке и в то же время не сказывается на скорости передвижения. Конечно, он не рассчитывал, что отряд останется незамеченным: во-первых, Героям вообще не свойственны скрытность и изворотливость, Артеллис свидетельница, а во-вторых, злая колдунья и прекрасная друидка, несомненно, обнаружат их с помощью волшебства. Ну и что с того? Сэр Фенвик все продумал. Он отрежет злодеям путь к золотому сердцу Глинабара и погонит их туда, куда хочет. А именно – к Острому Когтю. Зная местность так, как знает ее он, сделать это нетрудно. Он прижмет злодеев к обрыву, и его друзья-дикобратья будут отомщены. Принц улыбнулся. Да, есть в этом некая высшая справедливость!
Как-то днем над лагерем был замечен низко летящий ворон. Фенвик окликнул его на языке, которым пользовались все животные Трои, но птица не отозвалась. Принц смотрел, как ворон описывает круги, мощно хлопая крыльями, – и глаза его сузились. Похожую птицу он уже видел: в магической чаше волшебника Миззамира. Один из воинов пустил в ворона стрелу, но тот легко увернулся, отлетел на безопасное расстояние, а потом повернул на запад. Фенвик подозвал офицеров.
– Мы обнаружены, – объявил он. – Теперь враг попытается спастись бегством. Передайте всем людям: пусть пришпорят коней!
Затрубили рога, и отряд, звеня сталью, поскакал еще быстрее.

И было так: когда Зеленый отряд – мужчины, женщины, лошади и собаки – мирно спал под звездным небом на берегу стремительной Серебрянки, шесть темных теней быстро, но осторожно проехали по мелководью вверх по течению.
Юный воин проснулся по малой нужде и вышел к реке. Стоя в ленивой сосредоточенности, характерной для этого процесса, он увидел сонными глазами смутные очертания шестерых всадников. Он отшатнулся, торопливо завязывая гульфик, и попытался сорвать с пояса сигнальный рог, но тут один всадник отделился от остальных и стремительно рванулся к нему. Юноша бросился наутек, но темный силуэт разделился: лошадь пронеслась мимо, а всадник беззвучно обрушился на него словно коршун, и в следующее мгновение руки незадачливого вояки были стянуты за спиной, а во рту оказался кляп.
– Отлично сработано, убийца, – проговорил холодный женский голос, когда остальные всадники подъехали ближе. Один из них подхватил уздечку лошади, оставшейся без седока. Юноша изумленно захлопал глазами: те самые злодеи, которых они собирались загнать, поймали его самого!
– Стражник или разведчик? Впрочем, это не важно, – произнес второй женский голос с каким-то странным акцентом. Воин был слишком юн, чтобы участвовать в битвах с натуанами, и все равно похолодел от ужаса, особенно услышав следующие слова: – Прикончи его, брось в реку – и поехали дальше.
– Тебе нужно – ты и убивай, – ответил мужской голос у самого его уха. – У меня уже есть контракт.
– Нет! Не надо его убивать! – воскликнул дрожащий тенорок.
– Менестрель прав, – проговорил первый холодный голос. – Он может нам пригодиться. Кроме того, его исчезновение будет замечено. Но он может снабдить нас полезными сведениями.
– Отличная мысль! – произнес еще один голос, и какой-то коротышка слез с пони и подбежал к ним. Воин почувствовал у себя на ребрах острое лезвие, и новый голос угрожающе прошипел у него над ухом: – Говори! Где твой командир, куда вы направляетесь, как расположены ваши посты, сколько при вас денег и нет ли среди ваших припасов таких, знаешь ли, овсяных лепешечек с сыром? Да, еще… – прибавил он уже другим тоном, – ты знаешь, что у тебя гульфик развязан?
– Он не может говорить, Арси. Я всадил ему кляп, – сказал первый мужской голос. Воин попытался вырваться, но невидимый злодей держал его крепко. – Сделал бы лучше что-нибудь полезное: например, принес мне веревку.
– Ему нельзя доверять, – проговорил голос с акцентом. – Эти зеленые подонки душой и телом преданы своему командиру. Стоит вам вынуть у него изо рта кляп – и он начнет звать на помощь.
– Совершенно не обязательно, – сказала женщина с холодным голосом.
К воину приблизилась неопределенная фигура в странном балахоне и с посохом в руках. Вспыхнул неяркий свет, словно слетелся рой светлячков, и юноша увидел, что это женщина. У нее было молодое и очень красивое лицо, но глаза – древние, словно сам Глинский лес…
Воину показалось, что он погружается в изумрудное море, и странный ветер – легкий, но непреодолимый – взметнул его воспоминания, как осенние листья. В голове у него зазвучал низкий голос, мощный, словно корни дуба: Ты не вспомнишь. Ты подошел к реке, поскользнулся и ударился головой. Когда ты очнешься, то вернешься в отряд и все будет, как прежде. А потом он начал падать, опускаться в зеленые глубины…
– Отпусти его, – приказала Кайлана, и Сэм положил обмякшего воина на мох. Арси уважительно посмотрел на Кайлану, которая растирала пальцами переносицу и морщилась, словно от боли.
– Клянусь Барисом и Беллой! – вскричал бариганец. – Не думал, что ты такое умеешь!
– Умею, но не люблю, – резко сказала она. – Сознание человека – сложная вещь, и справиться с ним нелегко. Но надо спешить. Он скоро придет в себя. Когда отъедем подальше, я расскажу, что мне удалось узнать.
Они вновь уселись на лошадей и быстрой рысью поскакали по отмелям вверх по течению. Шум воды скрадывал топот копыт.
– Значит, они пробегут мимо нас? – воскликнул Арси, когда Кайлана поведала им то, что прочла в мыслях юного воина. – Чудненько!
– Да, забот у нас поуменьшится, – согласился Сэм.
– И путь к Глинабару будет свободен, – добавила Валери.
– А зачем нам вообще туда ехать? – спросил Робин, вспомнив о своих шпионских обязанностях.
– Тебя это не касается, кентавр, – ласково сказала Валери. – И хоть, признаюсь, было бы приятно вернуться и прикончить этого проклятого Фенвика, но все же я рада, что можно быстрее двигаться к цели и не тратить время на схватки с Зеленым отрядом.
– По крайней мере пока они не сообразят, что к чему, и не повернут обратно, – мрачно вставил Сэм. – А когда он узнает, что мы обвели его вокруг пальца…
– …то будет очень-очень недоволен, – договорил за него Арси, тоже мрачнея.
Впрочем, до Глинского леса они добрались без приключений и, поднявшись на очередной холм, увидели внизу огромную долину, где деревья росли так густо, что смахивали на частокол: такого пышного и вместе с тем темного леса никому из них видеть не приходилось. У горизонта, словно горсть драгоценных камней, сверкали огни: это был Глинабар, город, живущий древней магией Глинского леса.
– Будьте вдвойне осторожны, – предупредила Кайлана, когда они направили своих коней к лесу. – Силы добра не дремлют – а здесь их, пожалуй, больше, чем в любом другом месте.
– Угу, это сразу видать, – заметил Арси. – Однако уже почти рассвело… Надо бы сделать привал. Сэм огляделся:
– Земля здесь довольно неровная…
Действительно, общипанная кроликами редкая травка была сплошь усеяна обломками скал.
– И если Фенвик раскроет наш ход, то пошлет весть в Глинабар, – добавила Валери. – Я бы предпочла устроиться где-нибудь под деревьями. Вы трое, – обратилась она к Сэму, Арси и Робину, – нечего сидеть без дела. Сходите на охоту, что ли, – может, добудете что-нибудь полезное.
Чернец насмешливо закаркал.
– Я вор, а не охотник! – возмутился Арси, но Сэм, не желая ссориться по пустякам, достал метательный нож.
– Хорошо. Вы займитесь устройством стоянки, а мы скоро вернемся.
На том и порешили. Очень скоро выяснилось, что в качестве охотника Робин совершенно бесполезен: своим топотом он распугал всех кроликов, а когда Арси все же выгнал одного из норы, попытался лягнуть добычу, но промахнулся, и кролик исчез в другой норе. Вытирая о штаны вымазанные землей руки, Арси с отвращением посмотрел на Робина.
– А еще хвастался, что умеешь сражаться! – насмешливо бросил он. – Даже кролика пристукнуть не можешь!
– Еще как умею! – обиделся Робин. – Я учился у самого Меркалы-Наемника!
– Учился! А во многих боях ты участвовал? Сколько раз тебе приходилось защищать свою жизнь? Убил ли ты хоть кого-то крупнее овода?
– Да никого он не убивал, – бросил Сэм, поднимая за уши кролика, которого только что ловко прикончил. – Это же совершенно очевидно.
– Ну хорошо – пусть боевого опыта у меня мало, – огрызнулся Робин. – Но убийство – это еще не главное. Вот ты, например, убийца. Многих ли ты убил? – На бледных щеках кентавра выступил румянец.
– С дюжину, – кратко ответил Сэм. – Я имею в виду – насовсем.
– Насовсем? – не понял кентавр.
– Видишь ли, – пояснил Арси, – могущественные лекари порой даже мертвых возвращают к жизни… Но только когда тело более или менее цело. Если хочешь, чтобы убитый остался убитым, труп непременно требуется обезглавить, сжечь или, на худой конец, вырезать сердце…
– Только это ужасно неаккуратно, – вставил Сэм.
– Вот что значит «убить насовсем», – как ни в чем не бывало закончил Арси. – И одному только Барису известно, скольких он убил по-другому… Кстати, об убийствах, – добавил он, – как дела с Миззамиром?
Робин чуть не выронил кролика.
– Я над этим работаю, ты, воришка авансов, – возмутился Сэм. – И, кстати, верни-ка мне мои деньги.
– Ты же их получил, так? Я не виноват, что ты не следишь за своими деньгами!
– Ладно, пока пусть будет так, но, когда мне понадобится что-нибудь купить, я их верну, даже если для этого мне придется взять тебя за ноги и хорошенько потрясти.
– Какая грубость по отношению к заказчику! Больше я тебя никогда нанимать не стану! – проворчал Арси.
– А я не стану принимать от тебя заказа, обманщик! – не остался в долгу Сэм и вдруг резко бросился в сторону. Раздался тихий хруст, и Робин побледнел.
– Вот еще один, Арси. Хватит, пожалуй. Пошли искать остальных, – сказал Сэм и покосился на Робина. – Вид у тебя какой-то квелый, менестрель, – заметил он, вручая кентавру кролика. Робин выдавил из себя улыбку.
После сытного, хотя и жесткого обеда злодеи расположились на опушке древнего леса и принялись совещаться.
– Что Глинский лес – это «средоточие чудес», мы уже сообразили. Но он велик, – заметил Сэм.
– Мне кажется, я могу сказать определеннее, – ответила Кайлана. – В воспоминаниях молодого человека, которого ты поймал на берегу, была одна очень существенная деталь: посвящение в Зеленый отряд. Эта церемония проходила в лесу, перед громадным деревом – я такого ни разу не видела. Кора у него была цвета ржавчины, а на ветвях росли не листья, а иглы. Оно очень высокое, а ствол у основания настолько широкий, что сквозь него могли бы проехать пять всадников в ряд. Это наверняка самое древнее дерево в этом лесу – если не во всем мире, – и я не представляю, как оно могло выжить, если его не хранила магия.
– Похоже, это то, что нам нужно, – согласился Арси. Кайлана кивнула:
– Насколько я поняла из воспоминаний этого юноши, именно под этим деревом король эльфов, прежний владыка Трои, вручил Фен-Аларану Корону Дуба, поручив ему и его потомкам вечно править этими землями, когда эльфы исчезнут из нашего мира. Эльфы называли это дерево Фа-халли.
– Что приблизительно переводится как «кровный страж», – заметила Валери.
Робин внимательно слушал, пытаясь понять, о чем идет разговор. Неужели злодеи намерены спилить священное дерево? Ужасное преступление – но эти люди и не на такое способны. Вот только зачем?
Он все еще пытался это понять, когда провалился в сон. Остальные уже заснули – кроме, разумеется, темного рыцаря, который стоял на страже, положив руку на эфес своего гигантского меча.

Когда стемнело, отряд отправился на поиски Фа-халли. Сэм обратил внимание, что ночью Глинский лес выглядит на удивление безмятежно. Активности доброты значительно поубавилось, когда большинство благородных созданий леса погрузилось в сон. Злодеев, правда, поначалу встревожило обилие светлячков, но оказалось, что они лишь придают очарования великолепию ночного леса, в котором, несмотря на позднее время, кипела какая-то скрытая жизнь. Перешептывались папоротники, и несколько раз Арси замечал чьи-то крошечные мордочки, выглядывающие из-под странных светящихся грибов. Легкий ветерок шевелил листву, и казалось, что яркие звезды кружатся в каком-то загадочном танце, ныряя сквозь ветви к земле и вновь поднимаясь в небеса.
Миновав густые заросли ежевики, они очутились на небольшой полянке, где, как им показалось вначале, было невероятное количество светлячков и фосфоресцирующих грибов. Злодеи заехали в самую гущу и только тогда сообразили, что светлячки – это вовсе не светлячки, а крошечные окошки, прорезанные в грибах размером со скамеечку для ног. Из красно-белых шляпок торчали кривые трубы, а заметив в одном из окошек аккуратненькие занавески в горошек, Арси вздрогнул от непонятного предчувствия. Остальные остановили лошадей, чтобы не раздавить миниатюрные жилища, и начали с любопытством оглядываться.
– Нет! – в непонятном ужасе воскликнул Сэм. – Не нравится мне это… Давайте-ка выбираться…
– Ииииииийех! – проверещал тоненький голосок у самых копыт Дамаска. – Люди!
Лошадь всхрапнула и поспешно сделала шаг назад… Кайлана поморщилась: заднее копыто с хрустом врезалось в крышу грибного дома.
– Эй! – пропищал новый голос из раздавленного жилища. – Однако не нифтяк!
В следующую секунду поляна наполнилась крошечными человечками, которые выбегали из домиков и в страхе метались по поляне. Отовсюду неслись вопли и крики:
– Люди! В деревне люди! Лошади! Зови Деда-Нифтяка! Мой дом!
Сэм заметил, что человечки все одинаковые: ростом в шесть-семь дюймов, очень похожие на горных карликов, только безбородые. Они напоминали ему картинки с изображением «маленького народца» волшебных лесов, который считался скорее сродни гномам и лесовикам, нежели фаэри. Некоторые выскочили прямо в ночных рубашечках, другие успели надеть рубашки, штаны или юбки. Зато на голове у каждого был широкий белый чепец либо остроконечный разноцветный колпак. Лошади, встревоженные таким обилием легкоуязвимых существ, замерли, не решаясь двигаться.
Вопли начали действовать Кайлане на нервы. Она сжала свой посох и крикнула:
– Заткнитесь, рябина вас забери!
Крошечные существа моментально притихли, а потом в толпе раздался немного более низкий скрипучий голос. Крошечный старичок с седой бородой взобрался на пень и жизнерадостно обратился к толпе:
– Да-да, давайте-ка не будем бегать бестолку, эге? Это не нифтячно, знаете ли. Поговорим-ка с людьми, нифтяк! Говорить – это нифтяк. Когда мы говорим, мы ведь дружимся!
– Эй-йе! Нифтяк! Вот это нифтяк! – хором пропищали гномики и принялись переговариваться между собой оживленно и непонятно.
– Гномы! – с отвращением пробормотала Валери. – Нифтячные гномы!
Черная Метка опустил шлем: несколько гномиков, наперебой пища, пытались вскарабкаться на копыта его коня, но все время соскальзывали.
– По очереди, нифтячные вы мои! – громким голосом пояснил их предводитель.
Наконец трескотня затихла, и гномы, все как один, выжидательно уставились на старика. Он прокашлялся и весело обратился к пришельцам:
– Ну и дела! Люди и кентавр! Нифтяк, взяли и приехали к нам в гости! К нам теперь редко кто заезжает, нифтяк! Но вот вы здесь – и мы устроим пирушку, нифтяк!
– Иааааааа! – хором отозвались гномики.
– Будем играть нифтяк-кадрили, будем есть пирог с нифтяк-ягодой и нифтяк-булочки и пить нифтяк-яблочный сок…
– Йа! Нифтяк-пирушка с людьми! – закричали гномы.
В руках у них откуда ни возьмись появились разноцветные фонарики и флажки. Заиграла веселая музыка, удивительно напоминающая камнепад. Радостно подпевая, гномики принялись украшать свои жилища.
Валери и Кайлана мрачно переглянулись и ударили пятками лошадей. Чернец на плече у колдуньи булькал от отвращения. Какая-то гномиха вскарабкалась по уздечке на голову Пудику и уселась там, делая Арси глазки и кокетливо хлопая невероятно длинными ресницами.
– Ой, а для человека ты – очень даже нифтяк! – верещала она. – И шапочка у тебя нифтяк! Потанцуем?
– У… Нет, спасибо, – пролепетал Арси и, воровато оглядевшись, быстренько скинул ее со своего пони. Гномиха с визгом пролетела по воздуху, но благополучно упала в крошечный прудик.
– Вид у вас такой, словно житуха у вас была совсем не нифтяк, люди! – вещал тем временем старший гном. – Но ничего! Мы найдем вам новую одежду, яркую и счастливую, станем вам нифтячными дружиками, и скоро-скоро у вас все будет нифтяк, как у нас!
Он радостно улыбался перепуганным злодеям, которые спешно погнали своих коней прочь от этой поляны. Не считая Черной Метки, конечно: темный рыцарь нарочно не торопился, чтобы не потерять достоинства. При этом, правда, он старательно давил все домишки, которые ему попадались. Вослед злодеям неслись пронзительные крики:
– Эй, вернитесь, нифтяк! Мы же даже еще не успели начать нифтяк-игры! Нифтяк-салочки и нифтяк-жмурки…
От громкой музыки звенело в ушах.
В нескольких футах от поляны Сэм остановил Дамаска и задумчиво поглядел на толстое полусгнившее дерево. Черная Метка с тяжелым топотом подъехал к нему и тоже остановился. Они переглянулись. Потом Черная Метка спешился, отодвинул Сэма вместе с Дамаском в сторону, вытащил свой огромный меч и сокрушительно замахнулся…
Перерубленное с одного удара, дерево заскрипело и медленно, но неотвратимо, повалилось на грибную деревеньку. Отвратительная грохочущая музыка смолкла. Удовлетворенно кивнув друг другу, двое злодеев пустились догонять остальных.

Путаясь в длинном зеленом плаще, волшебник Таузер со всех ног бежал к командирской палатке. Сэр Фенвик еще не спал: он сидел у входа, выбирая репьи из шерсти своей эльфогончей. Отряд ехал весь день – и ни малейших следов злодеев. Услышав топот бегущих ног, принц поднял голову.
– Сбавьте скорость, старина! В чем дело? – спросил он, вставая.
– Сэр! – пропыхтел Таузер. – Юный Арнольд… Он с другими воинами собирал хворост и ударился головой о корень!
– Ну, и что тебя так встревожило? – прервал его Фенвик. – Разве у нас мало целителей? Пусть позаботятся о его шишке!
– Не в этом дело, сэр! – отчаянно вскричал Таузер. – От удара у него слетела блокировка памяти. Он их видел, сэр! Они едут в противоположную сторону!

Следующим вечером злодеи миновали Глинабар и ненадолго остановились на высоком холме, чтобы полюбоваться городом Глинабар, построенный эльфами и теми из людей, для которых была невыносима даже мысль о малейшем насилии над вековым лесом, превосходил всяческое воображение. Разрезанный на две части рекой Серебрянкой, он устремлялся не только вширь, огибая гигантские деревья, но и ввысь, взбираясь на высоченные стволы, перетекая от ветви к ветви подвесными мостами и ажурными виадуками Все это великолепие сияло в ночи, словно новогодняя елка Гирлянды огней шли вдоль мостов и улиц, а здания сияли, как крошечные солнца Ветер донес до путников ароматы изумительных яств и негромкие переливы музыки.
– Какая красота! – вздохнул Робин.
– Жареная оленина, – заскулил Арси, принюхиваясь. – А нельзя ли…
– Нет, – вздохнул Сэм. – Это тебе не Двас, Арси, где люди вроде нас с тобой первыми появились и последними исчезнут. Это – территория Добра, здесь всегда было полным-полно героев. В этом городе мы будем мышами в лагере кошек.
– А было бы славно пробраться туда и запалить чего-нибудь, – мечтательно проговорила Валери. – Готова поспорить, это сухое дерево вспыхнет, как…
– Давайте сначала спасем мир, друзья мои, а потом, если хотите, вы сможете вернуться сюда и поразвлечься, – прервала их Кайлана. – Мы и так теряем уйму времени! Не пошлешь ли ты Чернеца на разведку, Ви? Пусть ищет самое высокое дерево. Надо сориентироваться, в какой стороне Фа-халли.
Разочарованная Валери неохотно отправила ворона в полет. Спустя несколько минут он вернулся и начал перекаркиваться с хозяйкой. В конце концов колдунья указала на северо-восток:
– Там. Полночи пути по прямой.
Но им пришлось ехать гораздо дольше, поскольку местность была незнакомая. Этой ночью они так и не добрались до цели, а разбивая на рассвете привал, не подозревали, что в нескольких милях отсюда очень, очень рассерженный сэр Фенвик приказывал воинам, лошадям и собакам бежать быстрее ветра. Никто – тем более злодеи – не имеет права сыграть с ним такую шутку и рассчитывать на то, чтобы остаться живым. Тут дело уже не в героизме – затронута его гордость! Кипя от гнева, Фенвик скакал впереди, низко пригнувшись к шее своего коня, и слышал за спиной оглушительный топот копыт и яростный лай собак.

* * *

С наступлением сумерек злодеи поехали дальше. Лес был густой, земля – неровная, и лошади часто спотыкались. Глядя на их мучения и измучившись сам, Робин вызвался возглавить отряд. Человеческий разум в сочетании с инстинктом лошади помогал ему выбирать наиболее удобный путь среди торчащих повсюду валунов и корней.
– А у него это здорово получается, – негромко заметил Сэм, обращаясь к Арси. Бариганец в ответ глубокомысленно кивнул и наклонился поближе к убийце.
– Сэмми, – тихо сказал он, – знаешь, насчет этих самых Испытаний…
Время от времени Валери отправляла Чернеца в небо, чтобы не потерять направление. В сгустившейся темноте они выехали из чащи на небольшую поляну – и оказались перед целью своего путешествия.
Громадина, возвышающаяся в центре круглой лужайки, могла быть только Фа-халли, и ничем иным. Чудовищно широкий ствол, который не смогли бы обхватить даже десять мужчин, изборожденная вековыми морщинами кора, напоминающая в свете луны засохшую кровь… Могучая крона терялась в небесах, а на ветвях торчали щетинистые пучки плоских игл, совершенно не похожих ни на какие другие листья. Злодеи как по команде задрали головы, пытаясь на взгляд определить высоту дерева. Арси для этого понадобилось коснуться макушкой задней луки седла. На фоне темного неба далекая вершина казалась черным копьем, готовым пронзить луну. Кайлана пришла в себя первой.
– Ну что ж, это, несомненно, оно. Осталось только найти Испытание.
Валери вытянула перед собой руку и сосредоточилась. К ее растопыренным пальцам начали стекаться зеленые и голубые искры, которые с негромким звуком взрывались у кончиков черных ногтей.
– Мощная магия, – сообщила колдунья. – Как и в тот раз. Только теперь я чувствую еще помехи от самого дерева.
– Робин! – жизнерадостно окликнул Арси кентавра. Обернувшись, менестрель увидел, что бариганец, широко улыбаясь, манит его к себе. Любознательно навострив уши, кентавр потрусил к нему.
– Сдается мне, девочки долго еще будут возиться, – доверительным тоном сказал бариганец кентавру, слезая с Пудика. – Пока мы тут ждем, почему бы не устроиться поудобнее. Сэм! Черная Метка! – крикнул он. – Дорога была длинная. Давайте-ка отдохнем, освежимся и дадим нашему другу-менестрелю случай похвастать своими талантами!
Не понимая, к чему клонит Арси, Сэм тем не менее охотно спешился и привязал коня. Черная Метка последовал его примеру, а Арси пока начал выяснять репертуар Робина.
– Арси, а может все-таки не стоит здесь очень шуметь? – спросил Сэм, озираясь. – Все же это леса Фенвика…
– Ха! Подумаешь, Фенвик! – Арси презрительно махнул бурдюком, который достал из седельной сумки, и особенным образом подмигнул Сэму. Это был старинный знак, означающий: «Я-тут-кое-что-задумал-а-ты-мне-подыграй». – Фенвик двумя руками собственной задницы не найдет.

Фенвик не питал склонности к ночным переходам, но если необходимо… Принц хорошо знал, на что способны его люди: марш-бросок – короткий отдых – и новый марш-бросок. И когда перед ними раскинулся Глинский лес, у них даже нашлись силы на радостные крики.

– Мелодию, менестрель, мелодию! – настаивал Арси. – Сыграй нам… Ну… Знаешь «Джек и дриада»?
Он вытащил свою трубочку и принялся ее набивать. Все четверо удобно устроились на краю поляны. Покраснев от волнения, кентавр достал свою арфу. При первых аккордах Валери и Кайлана, все еще обсуждающие предстоящее Испытание, обернулись. Валери нахмурилась.
– Что там еще затеяли эти любители солнечного света? – пробормотала она.
Кайлана покачала головой:
– Нет времени ими заниматься. Надо найти вход в Испытание – если оно действительно скрыто в этом дереве. «Земли коснись верхушкой в месте том». Но в каком именно? «Героев след ищи»…
– Надо полагать, это он. – Валери указала на небольшую мраморную плиту, утопленную в мох у подножия дерева. Они подошли поближе и под звуки непристойной песенки, которую хором завели кентавр, Сэм и Арси, прочли:
– «Здесь в Первый год Победы и Торжества Света владыка эльфов Тиратиллейс Паллиндартинар Фаллиннамир… – Кайлана несколько раз запнулась на звучном имени эльфа, – передал свои земли в руки великого Героя Фен-Аларана, чему вечным свидетелем стал Стражник Крови, древнее дерево духов, Фа-халли. И да чтут благоговейно эту священную рощу все потомки человека в Трое».
– Священные рощи – разве это не по вашей части, друидка?
Кайлана нахмурилась:
– И да, и нет. С исчезновением друидов стало некому выполнять их обряды. Поклоняясь деревьям, эльфы не понимали их – и не знали, что почитают сами деревья. Конечно, им был известен Танец Жизни, но они предпочитали Свет, а не Равновесие. Впрочем, сейчас в мире нет даже эльфов, а загадку решить все-таки надо. Прикоснуться вершиной к земле…
– Эта работа как раз для тебя. Согни-ка это дерево – и побыстрее.
Было слышно, как на краю поляны Арси расточает комплименты мастерству менестреля и потчует его «напитком, который промочит твое золотое горлышко, паренек». Потом раздался кашель кентавра, и довольный голос бариганца произнес:
– Я же говорил, отличная штука! Лучший бариганский самогон, чтоб мне лопнуть! Выпей еще, вторая легче пойдет.
Кайлана снова посмотрела вверх, на бесконечный ствол, уходящий к небу. Мраморная доска была установлена у самых корней. Конечно, ее власть над растениями велика, но уговорить такого гиганта сложиться вдвое… Древесина наверняка начнет лопаться… Решительно сдвинув брови, она погрузила посох в мягкую почву и, когда он уперся в дрожащие корни, закрыла глаза и сосредоточилась.
На лбу у нее выступили капли пота, но Кайлана ничего не замечала: ее мысль погрузилась в корни и начала сражаться с деревом. Сначала она пыталась уговорить его, но Фа-халли просто не обратил на нее внимания: течение его древних мыслей было слишком медлительно даже для методичной магии друидов. И кроме того, оно было слишком… слишком эльфским. Аура Фа-халли отличалась от ауры любого известного Кайлане растения. Это дерево не принадлежало Шестиземью – а, может, и вообще этому миру. Но разве существует какой-то другой мир? Может быть, тот, куда удалились эльфы? Может быть, где-то среди звезд или за солнцем есть мир, где растут только такие огромные деревья с ржаво-красной корой?
Потом она попробовала заставить дерево согнуться, попыталась овладеть его жизненной силой, чтобы, сжав одну половину клеток и растянув другую, развернуть его, как разворачивается цветок, следующий за солнцем, – но дерево сопротивлялось. Кайлана настаивала – и тогда Фа-халли нанес ответный удар. Магия эльфов пронзила Кайлану, и она потеряла контакт с корнями, едва успев отвести избыток энергии через посох. Все травинки и даже короткий мох на поляне мгновенно сложились пополам, а Кайлана, задыхаясь, тяжело оперлась на посох. Чтобы согнуть этого гиганта, понадобился бы целый круг друидов! Открыв глаза, она по теням определила, что прошло около четверти часа. Сэм, Черная Метка и Валери с любопытством наблюдали за ней, Арси горестно рассматривал опустевший бурдюк, а кентавр рысью кружил по поляне, то икая, то напевая. Увидев, что трава под его копытами вдруг стала вдвое короче, он удивленно заморгал и поспешил к остальным.
– Чего это вы тут делаете? – спросил он, улыбаясь обвисшими губами.
– Пытаемся коснуться вершиной корней, – нетерпеливо ответила Валери. – И, как видишь, без особого успеха.
– Если бы дерево было помоложе… – начала оправдываться Кайлана.
Робин задрал голову.
– А чего вы просто не отрежете верхушку и не положите сюда? – покачиваясь, осведомился он.
– А как же ты ее отрежешь? – парировал Сэм, которому почему-то захотелось встать на защиту друидки. – Даже я не рискну лезть на эту штуку. Последние двадцать метров не толще веревки. А взлететь туда я уж точно не смогу.
После этих слов все замолчали и как по команде посмотрели на Чернеца. Ворон в ответ показал им черный остренький язычок.
– Бесполезная затея, – убежденно заявил Арси. – Это же жульничество!
– А чего еще ожидать от злодеев? – спросила Валери, и губы ее начинали складываться в улыбку.
– Если отрезать верхушку, дерево перестанет расти! – возразила Кайлана, но не слишком решительно.
– Не сработает. – Арси пожал плечами. – Говорю же вам, это жульничество! Никакое волшебное Испытание на него не рассчитано.
– Не попробуешь – не узнаешь, – глубокомысленно икнул Робин.
Наступила долгая пауза.

Зеленый отряд ураганом пронесся через Глинабар, и, повинуясь сигналу рогов, дежурившие в городе воины вскочили на коней. Не прошло и нескольких минут, как облава началась. И очень скоро рога протрубили сигнал торжества. След!

– Отлично сработано, мой пернатый дружочек, – проворковала Валери, когда ворон с торжествующим карканьем слетел вниз, неся в клюве ветку с кустистыми иглами. Колдунья осторожно положила ее на мраморную плиту и отступила. Ничего не случилось.
– Видите – говорил же я вам… – начал было Арси, но тут сверкнуло зеленое пламя, и на огромном стволе Фа-халли появилась фреска, обрамленная тончайшей резьбой в виде арки. Яркие краски казались совсем свежими, и даже в лунном свете они не поблекли.
Фреска очень напоминала ту, что они видели в катакомбах. На ней тоже был изображен мужчина – судя по костюму, охотник. Он почему-то показался злодеям знакомым. На нем была зеленая куртка, жилет с бахромой и коричневые брюки, заправленные в сапоги. За плечом у него висел лук, на поясе – меч. Одной рукой он держал за ошейник эльфогончую, а другую протягивал к зрителям.
– Фенвик! – воскликнул Арси. – С чего это здесь нарисован Фенвик?
– Это не Фенвик, – возразила Кайлана. – Посмотри: он гораздо старше, и черты лица острее.
– Это – Герой Фен-Аларан, – с пьяным благоговением произнес Робин, – Дед лорда Фендалиса, отца сэра Фенвика. Я что – сплю?
– Да, – совершенно серьезно ответил Сэм, и Робин покорно кивнул:
– Я так и думал.
– Прадед Фенвика? – переспросил Арси, разглядывая фреску. Ему безумно хотелось подрисовать фигуре большие усы.
– Ничего удивительного, – заметил Сэм. – А что говорит надпись?
Он имел в виду остроугольные руны в верхней части арки. Древние языки в его обучение не входили.
– Здесь говорится, – начала переводить Валери, – «Это Испытание ловца…»
– Пловца?! – воскликнул Арси, изумленно оглядываясь.
– Ловца, бариганец, – мягко поправила Кайлана. – Так когда-то называли тех, кого мы теперь зовем охотниками.
– А! – успокоился Арси. – Продолжай, Ви.
– Спасибо, – холодно отозвалась Валери. – Испытание Ловца, цель которого – Изумруд. «Коль зорок ты и если слух твой чуток, коль быстр и ловок во владенье луком, войди, пожав протянутую руку».
– Рифмы, – отметил Сэм. – Итак, старый вопрос… Кто пойдет?
Черная Метка поднял голову, словно к чему-то прислушиваясь, и быстро пошел туда, где были привязаны лошади.
– Посмотри-ка, Робин, – сказал Арси, – как по-твоему, что это за дерево? – Он осторожно указал на изображение Героя. – Мне кажется, твоя арфа сделана из такого же!
– Правда? – икнул кентавр, подаваясь вперед. – Дайка потрогать…
Он протянул руку…
– Стой! – крикнула Кайлана, но опоздала. Робин коснулся рукой фрески… и исчез в яркой вспышке зеленого света.
– Попался! – торжествующе завопил Арси, и они с Сэмом обменялись традиционным Рукопожатием Соучастников, которое знал каждый мошенник.
– Как вы могли! – возмутилась Кайлана. – Он же еле на ногах держится! Что он вам сделал?
– Как верно заметила Ви, – ухмыльнулся Арси, – чего еще ждать от злодеев! А эти Испытания – вещь неприятная. Можно и помереть. Зато, когда он вернется к нам, тот дурень, который попрется туда следующим, будет иметь больше шансов выжить.
Видя, что Кайлана по-прежнему кипит, Сэм попытался ее успокоить.
– Никогда нельзя сказать заранее, – сказал он. – Может, у него и получится. Ведь кентавров по традиции учат владеть луком, да и Испытание рассчитано на того, «кто быстр и чуток»… А насчет ушей и ног у него получше, чем у нас.
Позвякивая доспехами, рядом вновь возник Черная Метка и настоятельно поманил их за собой. На время забыв об Испытании, злодеи последовали за ним. На краю поляны рыцарь сделал им знак молчать и прислушаться.
Ночной ветер донес звуки охотничьих рогов – пока далекие, но стремительно приближающиеся.

Робин оказался на широкой лесной прогалине. Его спутники и огромное дерево с красноватой корой исчезли без следа. Вокруг стоял белесый туман.
«Сон, – подумал он, чувствуя, как хмель постепенно рассеивается. – Сэм во сне подтвердил, что я сплю, значит, я еще не проснулся. Интересно, что будет в этой части сна? У меня такое чувство, будто я должен что-то сделать…»
Сквозь туман вырисовывались силуэты деревьев и слышались слабые звуки, которые издавали звери, птицы и ветер в листве. Пахло прелыми листьями, мхом и пыльцой. Над головой проступало светло-серое небо с белыми облаками. Сквозь дымку сна Робин разглядел впереди чуть заметную тропу и двинулся по ней. В следующую минуту у левого копыта угрожающе щелкнули челюсти капкана. Робин едва успел отдернуть ногу и, вздрогнув, остановился.
«Неужели ловушка? – подумал он. – Ловушка в лесу? Как же теперь мне отсюда выбраться?»
Робин не сомневался, что в лесу полным-полно других ловушек, тщательно скрытых, смертельно опасных, – и всего лишь один путь, которым можно их миновать.
«Это же сон! – строго сказал он сам себе. – Я сейчас проснусь! Сию же минуту!»
Но лес никуда не делся. Значит, нравится ему это или нет, придется принять правила игры. Он изучил путь. Глинистый участок, потом – полоса мха, потом – прелые листья и, наконец, камни. Вдали, почти незаметная в тумане, маячила большая каменная арка. Видимо, туда ему и надо попасть. Глина была испещрена следами.
«Следы… – подумал Робин. – Я что-то припоминаю… Что-то насчет Испытания! Кажется, Испытания охотника… Надо кого-то выследить?»
Но кого именно? На глине было столько самых разных следов…
Он в отчаянии начал вспоминать фреску. Там были сцены охоты – на оленей, на медведей… Может, олень? О том, как надо идти по следу, он кое-что знал: поселения коммотсов лежат в довольно диких местах, и юный жеребенок, который любит бродить на свободе, должен соображать, что к чему, чтобы не попасть в зубы лесному тигру или хуле.
Робин отыскал след оленя и осторожно ступил на него. Послышался легкий звон, и он едва успел увернуться от просвистевшей мимо стрелы. Значит, не олень. Тогда кто же?
Эльфогончая! Единственное животное, изображенное в центре фрески… Да, это должна быть она. Робин поискал и в конце концов нашел отпечаток, напоминающий след крупной собаки. Он поставил на него копыто. Ничего не произошло. Копыто стояло надежно.
Он осмотрелся. Следов, похожих на собачьи, было немало, но далеко не все имели размер и угловатость, как у эльфогончей. Кентавр ступил на еще один след, потом на следующий… Он двигался вперед!
Робин отметил про себя, что у эльфогончей (если это действительно были ее следы) шаг размашистый и необычный. В нем ощущался некий ритм, очень похожий на ритм старинного танца, который исполнялся на всех коммотских праздниках.
Музыкальная ассоциация подействовала успокаивающе, и он легко приспособился попадать точно след в след. Правда, шаги пришлось немного укоротить, поскольку его ноги были намного длиннее, чем у собаки. Левая задняя, правая передняя, правая задняя, левая передняя… Ритм оказался настолько естественным, что Робин почти не смотрел на следы. Его копыта сами опускались на безопасные места, и только когда начался каменистый участок и следы окончательно исчезли, Робин сбился с ритма и остановился. Он оглянулся назад, но место, откуда он начал движение, уже растворилось в тумане. Робин посмотрел вперед: голый камень и никаких следов.
Он печально икнул: самогон еще давал о себе знать.
«Лучше остаться при том, что уже известно, – сказал он себе. – Ритм был такой же, как в Предрассветном танце Весны. И ноги чередуются так же. Пойду вперед – была не была!»
На всякий случай Робин вынул арфу и наиграл несколько быстрых нот, чтобы освежить память. Потом он снова убрал инструмент и начал двигаться в том же ритме.
Кентавры и их ближайшие родственники, сатиры и фавны, самой природой созданы для танцев. Особенно кентавры: имея две лишние ноги, они славятся своими невероятно сложными плясками, которые являются непременной частью всех празднеств и религиозных обрядов. Робину казалось, что он слышит, как на копытах у него позвякивают ритуальные колокольцы.
Он покинул родное племя и принял предложение Миззамира в надежде повидать мир – и вот этот мир пытается его убить, и где? В собственном сне! Подражая бегу эльфогончей, он перебирал копытами, стараясь двигаться как можно быстрее.
Под задним копытом земля провалилась, но остальные три стояли твердо. Человек на его месте обязательно бы споткнулся и упал, но Робин удержался и продолжил движение. Он увернулся от просвистевшего мимо копья, сумел избежать броска змеи, которая с шипением выползла из трещины у него под ногами, и, сделав последний прыжок, приземлился на мох перед каменной аркой. Здесь он был в безопасности.
Робин перевел дыхание и огляделся. Лес окончательно растворился в тумане; теперь он стоял в начале длинного коридора, а арка превратилась в подставку, на которой лежал лук и одна-единственная серебряная стрела. В дальнем конце коридора размытым пятном маячила едва различимая мишень, на которой даже не было видно колец.
– Разрази меня ящур! – воскликнул Робин, вызвав гулкое эхо. – Я эту штуку почти не вижу, не говоря уж о том, чтобы в нее попасть!
Он взял в руки лук. Это было великолепное оружие, сделанное из какого-то темного дерева с сероватыми прожилками. Оно было в превосходном состоянии – впрочем, чему удивляться? Во сне иначе и не бывает. Робин натянул тетиву, взял стрелу и снова посмотрел на мишень.
– Ну что ж – до сих пор я следовал своему сну, – сказал он, пытаясь понять, к кому обращается. Остатки бариганского самогона покидали его тело, и он начал ощущать ясность мыслей, не присущую снам, хотя и по-прежнему не мог понять, где он находится. – Но я же менестрель! Я не стрелял из лука с самого детства. Нет, надо немного повысить свои шансы.
Он двинулся вперед, намереваясь подойти поближе к мишени, но оказалось, что силы, управлявшие его странным сном, не терпят жульничества.
Мишень неожиданно замерцала и превратилась в громадное чешуйчатое чудовище с огромными клыками и волосатыми лапами, как у медведя. Оглушительно взревев, оно бросилось на кентавра, выбивая огромными когтями искры из каменных плит.
Первой мыслью Робина было бежать, но в воздухе вдруг образовалась вязкость, знакомая всем по кошмарным снам. Он понимал, что не сможет опередить чудовище, но ноги его ныли от желания попробовать. И все же Робин справился со своими инстинктами. Он не двинулся с места и вновь натянул тетиву. Усилием воли он заставил себя сохранять хладнокровие и тщательно прицелился. Оперение стрелы щекотало щеку. Чудовище было уже так близко, что он чувствовал его смрадное дыхание. Лук был тугой, и руки дрожали от непривычного усилия. Один выстрел, всего один… Вон туда, где нога соединяется с грудью… Зверь прыгнул с торжествующим рыком – и Робин пустил стрелу.
Чудовище перевернулось на лету и тяжело рухнуло на пол. Робин с изумлением уставился на стрелу, торчавшую из горла зверя. В следующее мгновение чудовище вновь замерцало и исчезло, а вместо него на каменных плитах возник большой серый кристалл.

– Фенвик! – Валери с проклятием вскочила в седло. – Как он мог добраться сюда так быстро?!
– Какая разница?! – крикнул Сэм. – Надо уезжать! Давай, Кайлана!
Но друидка не двигалась.
– Нам нужен Изумруд! – твердо сказала она. – Какой смысл спасаться сейчас, если мир все равно погибнет?
И в этот момент яркая вспышка зеленого света заставила их обернуться.

Робин поднял камень, похожий на дольку, – и вдруг снова оказался на поляне. Он увидел злодеев, смотрящих на него, как на чудо, – и тут его нервы не выдержали.
Бух.
– Живой! – изумленно воскликнул Арси.
Все бросились к кентавру, без чувств упавшему у подножия Фа-халли. Сэм подхватил Изумруд, выпавший из руки менестреля, и сунул его в свой самый надежный карман, а Кайлана принялась торопливо приводить в чувство несчастного кентавра. Черная Метка и Валери нетерпеливо ерзали в седлах, желая поскорее убраться отсюда. Рога затрубили снова – уже значительно ближе. Робин с трудом поднялся на свои четыре ноги. Его качало.
– Знаешь, Кайлана, мне снился такой странный сон… – начал он озадаченно.
Друидка вскочила на своего пегого конька и крикнула:
– Некогда, менестрель! Надо спешить!
Злодеи пришпорили лошадей и галопом унеслись с поляны. Кайлана скакала первой, надеясь, что ее знание леса поможет ей выбрать самый короткий путь сквозь лабиринт деревьев. Робин, замыкающий кавалькаду, ошеломленно потряхивал головой, начиная потихоньку разбираться в своем сне…
– Куда мы едем? – крикнул Арси, прижимаясь к шее своего пони, чтобы не задеть какую-нибудь низкую ветку.
– Северо-запад! – откликнулась Валери. – Если память мне не изменяет, мы попадем прямо к Салтагнуму!
– Пересекать Салтагнум? – заржал Робин. – Зачем?
– А ты предпочел бы, чтобы эльфогончии разорвали тебе брюхо? – огрызнулся Сэм.
Робин замолчал. Конечно, он знал, что благородный охотник Фенвик со своими людьми не причинит ему зла, но Миззамир обязал его повсюду следовать за злодеями, и если они собираются спасаться бегством, он должен бежать вместе с ними.
Это какой-то кошмар, с тоской думал Сэм. Ветки хлестали его по щекам, Дамаск тяжело дышал, а налетая на паутину, Сэм содрогался от отвращения и вытирал лицо краем плаща: он с детства терпеть не мог пауков. Звуки рожков и лай эльфогончих становились все громче, а над головами беглецов парила огромная птица, похожая на коршуна. Нет, скорее похожая на орла…

Под сенью священного Фа-халли Фенвик объявил пятиминутный привал. Он упустил из виду, что его отряд, несмотря на постоянные тренировки, слегка растерял форму: ведь им уже несколько лет не приходилось участвовать в серьезных сражениях. Ночной воздух туманился от тяжелого дыхания лошадей и собак. Остро пахло потом.
Солнечный орел, крайне недовольный тем, что его заставили летать ночью, хлопая крыльями, приземлился Фенвику на запястье и сбивчиво заклекотал, торопясь рассказать о том, что видел. Принцу пришлось долго успокаивать его, пока орел наконец не начал внятно изъясняться на языке пернатых. Услышанное навело Фенвика на отличную мысль.

Предыдущая страница 7 Следующая страница


Злодеи поневоле 8

– Значит, они поскакали к Салтагнуму? – проговорил он, поглаживая орла по голове. – Хотят пересечь Салтагнумский брод и думают, что я не отважусь на это?
Он жестом подозвал к себе Таузера, который никак не мог прийти в себя после быстрой скачки. Его зеленый балахон измялся и сбился. Волшебник, кряхтя, поднялся и подошел к командиру.
– Таузер, старый друг, прости, что побеспокоил, но я хочу, чтобы ты со своими волшебниками кое-чем занялся. Кстати, как они себя чувствуют?
– Зантир упал с лошади и ушиб руку, – смущенно доложил главный волшебник. – Впрочем, ничего страшного. Сэр… – Он неуверенно помолчал, а потом протянул Фенвику небольшую веточку. – Мелла нашел это на Памятном Камне.
Принц посмотрел на ветку. Вместо листьев на ней были зеленоватые иглы необычной формы.
– Не понимаю… Что в ней особенного?
– Сэр… – Таузер с трудом заставил себя продолжать. – У нас возникли подозрения, и Маркус воспользовался чарами Иного Зрения… Это… Это вершина Фа-халли, сэр.
Повисло молчание. Потом Фенвик медленно сжал в руке ветку. Она хрустнула, и в воздухе остро запахло смолой.
– Таузер, – произнес принц голосом холодным как скалы перед рассветом, – Таузер, бери своих магов и второй взвод. Воспользуйтесь магией. Перенеситесь прямиком к броду. Там разделитесь на две части и займите позиции в пределах видимости друг друга по обе стороны брода. Если злодеи попытаются пересечь Салтагнум, вспомни свое замечательное заклинание «Высокие Волны Вейтана».
– Сэр! – Таузер изумленно заморгал. – В это время года там полно речного мусора – бревен, ила, веток… Это будут не волны, а лавина грязи, которая сметет все на своем пути.
– Да. – Фенвик свистнул, давая команду окончить привал, и вскочил в седло. – Друидка спасется: силы природы повинуются ей… А менестреля, я знаю, Миззамир обеспечил чем-то, что тоже его обезопасит. Но злодеи, осквернившие Фа-халли, погибнут, и трупы их выплывут по Салтагнуму к нашим ногам.
– А если они все-таки уцелеют? – спросил Таузер.
– Тогда они пожалеют, что не погибли.

Преступники мчались во весь опор, но воины Зеленого отряда были гораздо опытнее в скачках по лесу и, кроме того, лучше знали местность. В воздухе уже разливался жемчужно-серый предутренний свет. Звуки рожков говорили, что погоня все ближе.
– Это просто безумие! – пропыхтел Сэм. – Как можно убежать от лучшего охотника Шестиземья среди ночи, на его земле да еще и без отдыха…
– А почему они вообще за вами гонятся? – воскликнул Робин, чье любопытство и досада превозмогли усталость и страх.
Его вопрос остался без ответа: дорога пошла под уклон, и ветер донес запахи соли и грязи.
– Салтагнум впереди! – крикнула Кайлана.
– А позади Фенвик, – коротко бросил Арси, придерживая шапку рукой, чтобы не слетела. Валери отважилась оглянуться и увидела, как из леса рекой вытекают белые гончие и всадники. Из кривого кустарника, окружающего морское болото, называемое Салтагнумом, внезапно послышался пронзительный свист, и на злодеев посыпался дождь стрел. Лошадь Кайланы, раненная в ногу, пронзительно заржала и едва не упала, но тут навстречу преследователям развернул своего боевого скакуна рыцарь в черных доспехах. Его огромный меч был обнажен, плюмаж развевался на ветру, из ноздрей коня валил пар, словно это был огнедышащий дракон. Безмолвная атака рыцаря внушала больше ужаса, чем самый оглушительный боевой клич. Воины Зеленого отряда остановили коней и попятились.
Из своего укрытия волшебники Фенвика наблюдали за происходящим в подзорные трубы…
Черная Метка прошелся по рядам преследователей словно серп по жнивью. Воины в легких доспехах не могли ему противостоять и обратились в бегство, а те, кто не успел этого сделать, быстро простились с жизнью. Но Фенвик был умелым и хладнокровным командиром: видя, что оружие его воинов бессильно против черных доспехов, он направил своих людей в обход, чтобы продолжить погоню, а сам в сопровождении офицеров поскакал навстречу странному воину.
– Может, он действительно рыцарь, и латы у него заговоренные, – пробормотал он себе под нос, – но у меня есть волшебство посильнее.
С этими словами он извлек из ножен, висящих у него за спиной, свой магический меч – Светодруга, Убийцу Тьмы. И так велика была мощь этого оружия, что, почуяв ее, огромный боевой конь развернулся и, испугавшись, умчал своего седока с поля битвы.
Рыцарь не стал останавливать коня. Он бросился догонять Зеленый отряд – и своих спутников. Несмотря на размеры, боевой скакун оказался на удивление резвым. Вместо схватки Фенвику пришлось удовлетвориться стрелой, посланной вдогонку черному рыцарю. Он видел, что попал коню в ногу, но скакун лишь на мгновение сбил шаг, а потом как ни в чем не бывало понесся дальше, обгоняя самых быстрых лошадей Трои, пока не поравнялся с остальными пятью злодеями.
Стремительный, но результативный рейд Черной Метки дал возможность беглецам выиграть время. Но трясины Салтагнума были опасны, и, когда под копытами лошадей зачавкала грязь, им пришлось притормозить, чтобы не угодить в глубокие ямы, в считанные минуты способные поглотить всадника вместе с конем.
Но Черная Метка слишком разогнался, чтобы остановиться вовремя. Вылетев на полном скаку за границу дюн, его конь шарахнулся в сторону в попытке обогнуть яму, но раненая нога подвела, он споткнулся, и Черная Метка не удержался в седле. Тяжелые латы, служившие рыцарю столь надежной защитой, теперь могли его погубить: он начал быстро погружаться в трясину.
Остальные злодеи думали лишь о бегстве, и только Сэм увидел, как упал Черная Метка. Усилием воли заставив себя не думать о приближающейся погоне, он развернул Дамаска, чтобы попробовать выручить рыцаря, и неожиданно стал свидетелем очень странного происшествия.
Едва Черная Метка упал, как его конь остановился, повернулся и тревожно заржал. Рыцарь махнул рукой, словно отгоняя коня, но тот подошел к самому краю ямы – и вдруг как-то очень осознанно мотнул головой. Толстые кожаные поводья перелетели через его голову и упали рядом с рыцарем. Тот их увидел, но трогать не стал и опять замахал на коня рукой. Фыркнув, умное животное повторило попытку, и на сей раз поводья упали на голову рыцарю. Черная Метка с усилием выпростал из грязи руки, просунул их сквозь поводья – и когда поводья, словно петля, обхватили его торс, конь уперся всеми четырьмя копытами в землю и начал тянуть. Из пробитой стрелой ноги хлестала кровь. Сэм, раскрыв от изумления рот, наблюдал за этой картиной.
Конь тянул и тянул, пока не раздался чавкающий звук и рыцарь не оказался на свободе. Увидев, что конь ранен, он подтолкнул его в сторону остальных злодеев, а сам повернулся к преследователям, до которых оставалось уже не больше сотни футов. Но конь подогнул ноги и ловко сшиб своего хозяина с таким расчетом, чтобы тот упал прямехонько поперек седла. Не дав ему опомниться, конь, хромая и спотыкаясь, понесся догонять основную группу. Сэм пришпорил Дамаска и поскакал следом. Лучники Зеленого отряда дали второй залп, но Кайлана уже вывела злодеев к броду, и они не колеблясь вошли в воду.
Когда вокруг опять засвистели стрелы, Робин решил, что с него хватит. Он нырнул за поросшую жесткой травой дюну и съежился там, прислушиваясь к звукам погони, пронесшейся мимо.
Пролив между Троей и Квартом был здесь уже всего, и при отливе в самом глубоком месте вода едва доходила до крупа лошади. Правда, в разгар прилива пролив можно было пересечь только на лодках, и сейчас, когда вода только-только начала спадать, кое-где лошадям предстояло перебираться вплавь. Оглянувшись, Сэм увидел, что Фенвик остановил свой отряд на берегу.
Почему они прекратили преследование? Не могли же они так легко сдаться…
И тут он услышал грохот.
Две грязно-зеленые водяные стены стремительно надвигались с обеих сторон, словно ревущие, готовые к прыжку львы с гривами белой пены… Отряд был как раз на середине пролива. Ледяная вода, перемешанная с грязью и мертвыми ветками, накрыла злодеев. Сэм почувствовал сильный рывок, услышал последнее испуганное ржание Дамаска, а потом…
Удар был настолько сильный, что Сэм чуть не потерял сознание. Его смыло с коня, застрявшую в стремени ногу обожгло болью. Обломки деревьев немилосердно колотили по голове и рукам. Сэм начал терять силы и, задыхаясь, чувствовал, что погружается все глубже и глубже…
Кайлана при ударе выпустила из рук посох и, только уже теряя сознание, чудом нащупала среди обломков и веток кусок дерева, показавшийся ей знакомым. Без посоха она была совершенно беспомощна, но, схватив его, почувствовала, что к ней возвращается сила. Кайлана сосредоточилась – и в следующее мгновение волны вокруг улеглись, и она вынырнула на поверхность, жадно хватая ртом воздух. Но участок спокойной воды был мал: ею управляла чужая магия, магия света, и Кайлана не могла прекратить потоп полностью.
В белой пене мелькнул комок черных перьев – и следом за ним показалась голова Валери. Лоб у колдуньи был рассечен: похоже, ей удалось удержаться на поверхности благодаря не столько своим колдовским способностям, сколько удаче. Кайлана подплыла к ней поближе.
– Давай руку! – крикнула она и втянула ее в островок затишья.
– Где этот идиот-убийца? – спросила колдунья, едва отдышавшись. – Без портала я не могу создать заклинание, достаточно сильное, чтобы спасти нас всех!
Чернец в подтверждение этих слов сдавленно каркнул.
Кайлана всмотрелась в бурлящую воду, а потом с неожиданной ловкостью подцепила крюком на конце посоха проплывавшую мимо темную фигуру.
– Он на конце моего посоха! Я буду передавать энергию тебе!
– Думай о холоде и помогай!
Валери выдохнула фразу из резких колючих слов, злых как трескучий январский мороз. Кайлана почувствовала, как энергия Тьмы течет из портала по посоху, а потом по ее руке к руке Валери. Кайлана закрыла глаза и, думая о холоде, постаралась превратиться в идеальный, нейтральный проводник.
По ногам ударило что-то огромное, гладкое, холодное, скользкое. Не удержав равновесия, Кайлана покатилась по вынырнувшей на поверхность огромной льдине, напоминающей застывший водоворот. Почти у самого края, зацепившись за ледяной выступ, лежал Черная Метка. Кайлана вытащила на льдину Сэма и, услышав рядом слабый плеск, нагнулась, чтобы второй рукой подхватить беспомощно барахтающегося Арси. С ее помощью бариганец выбрался на лед и растянулся на спине, хватая ртом воздух, как вытащенная из воды рыба. Льдина, крутясь, неслась по воде.
– А что стало с этим придурком-кентавром? – кашляя, осведомилась Валери. Кайлана только покачала головой.
Немного оправившись, Сэм подполз к Черной Метке. Рыцарь цеплялся за быстро тающий ледяной завиток и безмолвно глядел на бушующий поток воды. В руке он сжимал обрывок уздечки.
– Вставай, – прохрипел Сэм, дергая его за локоть. – Давай!
С большой неохотой Черная Метка отполз от края льдины к ее середине. Проваливаясь в беспамятство, Сэм видел на берегу воинов Зеленого отряда, провожающих взглядами ускользающую добычу. Ледяной плот вышел из области действия заклинания и быстро помчал злодеев к противоположному берегу пролива.

* * *

– Гром и молния! – зарычал Фенвик, бросая на землю подзорную трубу. – Не знаю, как это у них получилось, но им удалось поднять ледяной плот и уплыть! Я видел это своими глазами! Таузер!

Волшебник торопливо подбежал на зов:
– Да, сэр Фенвик?
– Опустите воду! Мы должны немедленно перебраться через пролив!
– Э-э… – Таузеру явно было не по себе. – Мы… э-э… не можем, сэр. На этот потоп ушли все наши силы…
– Ну, и когда же они к вам вернутся? – нетерпеливо спросил Фенвик.
– Не раньше чем через сутки, сэр. – Вид у Таузера был разнесчастный. – И пока наши силы не восстановятся, переместить вас туда мы тоже не можем…
– Гром и молния! – повторил Фенвик, с ненавистью глядя на воду. Волны вынесли на берег трупы нескольких лошадей и пустые седельные сумки. Будет пожива грифам и крабам. Но по крайней мере теперь они вынуждены идти пешком. Их будет легче поймать.
Фенвик вздохнул и велел своим людям разбивать лагерь.

5

Едва Зеленый отряд начал с удобством устраиваться на опушке леса у самого края Салтагнума, как из-за дюн, покачиваясь, выбралось что-то четвероногое и направилось к лагерю, восклицая человеческим голосом:
– Сэр Фенвик? Это я, сэр! Не стреляйте! Это я, Робин из Эвенсдейла…
Сэр Фенвик со вздохом вышел навстречу кентавру, который был донельзя измучен, но тем не менее нашел в себе силы снять помятую шляпу и исполнить свой необычный двойной поклон.
– Почему вы не вернулись к Миззамиру? – вопросил Фенвик. – Вас же могли убить! Поле битвы с силами зла не место для игр! Счастье для вас, что я приказал своим людям по мере возможности не стрелять в вашу сторону. Но здесь кругом сплошные трясины, и уж страшно подумать, что было бы, если бы вы попытались пойти через Брод!..
– Я знаю, сэр. Простите меня, сэр, – проржал Робин, униженно прижимая уши. – Я… я просто увлекся, вот и все…
– Ну, ну, понимаю: юношеский пыл и все такое… – весело отозвался Фенвик и потрепал Робина по плечу. – Но сейчас вам лучше все-таки отправиться к Миззамиру; с нами вы еще встретитесь. По моим предположениям, злодеи должны пристать к берегу где-то в районе топей Фрайета, и завтра утром наши волшебники отправят нас туда. А вы пока доложите Миззамиру, как обстоят дела, вымойтесь, отдохните… К вечеру будет дождь, и лучше вам быть там, где сухо и тепло.

* * *

Стремительные течения у берегов Кварта быстро размывали необычную для этих широт льдину, созданную колдовством. Злодеи маялись: они засыпали от усталости и почти тут же просыпались от холода. Кайлана приготовила всем лечебный отвар – о кипятке позаботилась Валери, – но съестные припасы почти все погибли вместе с лошадьми, и, съев то немногое, что нашлось в карманах, злодеи остались голодными. С покрасневшими от соленой воды глазами они сбились в кучу посередине тающей льдины. Мерно плескались волны, насмешливо кричали чайки, а злодеи молчали, и мысли каждого были унылы.

Вернувшись в сверкающие залы замка Алмазной Магии, Робин, как ему было велено, подробно рассказал Миззамиру о битве. Выслушав его, великий маг откинулся на спинку кресла и сложил руки на животе.
– Очень интересно, Робин… А случилось ли еще что-нибудь, достойное упоминания?
Робин поколебался и выпалил:
– Мне снился странный сон, сударь…
Смущенно теребя в руках шляпу, менестрель начал рассказывать волшебнику о странной фреске на Фа-халли и необычном сне, который он увидел потом. После первых же слов Миззамир резко подался вперед и слушал очень внимательно. Когда менестрель закончил, волшебник снова откинулся в кресле и задумчиво потер подбородок.
– Невероятно… Просто невероятно! – проговорил он наконец. – Пытаться вновь воссоздать Радужный Ключ?! Вопреки воле богов? Осмелиться пройти Испытания и Лабиринт?
Для волшебника рассказ Робина не представлял загадки: что-то похожее делал он сам, когда готовил свое Испытание. Каждый Герой придумывал собственное, но руководили ими боги, поэтому все Испытания имели много общего.
Миззамир погрузился в раздумья. Он давным-давно понял, что слепо бросаться вперед, к чему до сих пор еще склонен сэр Фенвик, глупо. Известие о том, что Фенвик атаковал злодеев, внушало беспокойство – но в своих владениях принц волен поступать как ему вздумается. Сам Миззамир, во всяком случае, предпочитал наблюдать, изучать, размышлять и в конце концов найти способ использовать действия врага в своих интересах.
Его сведения о сокрытии Радужного Ключа ограничивались Испытанием Волшебника, которое придумал он сам. При этом Миззамир даже не знал, где именно находится придуманное им Испытание: эту информацию боги оставили при себе. Ключ был разделен на части и спрятан, ибо обладал таким могуществом, что уничтожить его было нельзя: сама природа Судьбы требовала, чтобы оставалась лазейка. Легенды гласили, что части Ключа рассеяны по всему Шестиземью и их охраняют потомки Героев.
Такое решение всегда представлялось Миззамиру весьма неудачным. Врата Тьмы должны быть закрыты навеки, малейшую возможность того, что когда-нибудь они снова откроются, следовало исключить… а как это сделать, если Ключ не может быть уничтожен? Много лет изучая границы мироздания, Миззамир отыскал способ.
Простые люди не называли свой мир «Кьяроскуро» – это слово изобрел сам Миззамир. Для них существовал всего один мир, так же как всего одно солнце. Но Миззамир знал, что это не так.
Складывая и переворачивая с помощью магии ткань реальности, он обнаружил и много иных. В один из таких отдаленных миров когда-то давным-давно переселились эльфы. Путь туда в настоящее время был закрыт, но оставались другие… миры вечного пламени или пустоты, необжитые или населенные людьми, строящими огромные стальные города, где нечем дышать… В любом из них такой небольшой предмет, как Радужный Ключ, очень легко спрятать – а если потом проход в этот мир запечатать, то Врата Тьмы никогда не откроются, и Свет будет властвовать вечно.
Блестящая мысль. Осуществить ее мешало лишь то, что Ключа у него не было, и он не знал, где его взять… А вот если за него это сделает кто-то другой…
Невозможно, подумал он с сожалением. Юный кентавр благодаря удаче, отваге и чистому сердцу сумел пройти Испытание Фен-Аларана, но злодеям, с которыми он путешествует, никогда не добиться успеха! Человек с темными мыслями, трусливый и злобный непременно погибнет… Обидно, конечно, – но такова была воля Судьбы и богов.
– А тот зеленый камень, который вы взяли… из сна, Робин, – он остался у вас? – мягко спросил Миззамир. Менестрель покачал головой:
– Когда я проснулся, он исчез… Я даже не знаю, что это был за… Зеленый камень? А мне показалось, что это всего лишь кусок серого хрусталя, сударь.
– Серого? – удивленно переспросил Миззамир, выгибая бровь.
Робин кивнул и невольно зевнул. Он очень устал, и от долгого бега у него сильно болели ноги.
– Серого, сударь… Как прошлогодняя трава, только чуть потемнее.
Миззамир увидел, что менестрель вот-вот упадет.
– Извините меня, Робин. Сегодня вы, как и в прошлый раз, отдохнете у меня в замке, а потом, если пожелаете, вернетесь к своим злодеям. И у меня к вам просьба: постарайтесь подробнее расспросить, чего именно они хотят добиться. И, что бы вы ни узнали, твердите, что пойдете с ними и не станете им мешать, что хотите только записывать их приключения. Но будьте осторожны! Вы можете говорить все, что угодно, чтобы они позволили вам остаться, только не лгите: друидка это определит сразу. Впрочем, мы еще это обсудим. А сейчас – отдыхайте, Робин из Эвенсдейла. Вы превосходно поработали.
Кентавр, почтительно кланяясь, попятился из комнаты, а Миззамир повернулся к окну, за которым вставало солнце.
Ближе к вечеру хорошо отдохнувший и плотно поевший Робин был перенесен на квартское побережье, неподалеку от того места, где ожидалась высадка злодеев. Немного подумав, он залез в воду, как следует вымок, обмазался илом и только потом зарысил вдоль берега, пока не наткнулся на остатки льдины, от которых отходила цепочка следов. Робин пошел по следам и вскоре нагнал злодеев. На их подозрительные и раздраженные вопросы он ответил, что, испугавшись обстрела, спрятался за дюной и, дождавшись, когда Зеленый отряд уйдет, в одиночку пошел через Брод. Спутники, казалось, не особенно ему поверили, но были слишком измучены, чтобы долго его расспрашивать. В данный момент их больше всего интересовало, удастся ли найти в этих топях относительно сухое и чистое место для привала. К тому времени, когда они убедились, что такого места здесь нет, настроение у всех было чрезвычайно отвратительное.

На Фрайетские топи легли сумерки. Серые и белые клочья тумана плыли над пустошами, покрытыми редким кустарником, – аренами древних битв, где смерть пожинала обильную жатву. Это было место горя и одиночества, земля с трагическим прошлым. И все же крошечные цветы, которых никогда прежде не видели в этих местах, начали пробиваться среди поблекшей травы. Сейчас их лепестки были закрыты: накрапывал мелкий дождик. Казалось, что здесь, на этих печальных болотах, где ветер пахнет мхом и осокой, а далекие крики куликов похожи на нескончаемый плач, нашли пристанище призраки давней войны. Дождь постепенно усиливался, мокрые сучья почернели и начали нещадно дымить. Ежась у крошечного костерка, измученные и промокшие путники окончательно пали духом.
– Великолепно! Просто замечательно! – с ненавистью бормотал Арси, безуспешно пытаясь вытряхнуть набившийся в сапоги ил. – Лошадей нет. Теперь мы, как завзятые герои, будем топать пешком! Да, ничего себе приключение! И мой табак весь промок!
– Иди ты к дьяволу со своей отравой! – буркнул Сэм, кутаясь в изорванный плащ в жалкой попытке защититься от дождя.
– Хотите, я сыграю вам что-нибудь веселенькое? – предложил Робин, доставая арфу. От сырости струны растянулись и обвисли.
– Только попробуй, коняга, – и отправишься прямо в болото! – прошипела Валери. – Мне сейчас не до веселья.
– Ну еще бы! – пробормотал Сэм. – Ты, бедняжка, должно быть, ушиблась, когда убегала, бросив нас Фенвику.
– Я спасла твою дурацкую шкуру, солнцелюбитель!
– Как бы не так! Вот что ты спасала, так? – Он сунул руку за пазуху и вынул талисман. Черный камень медленно закружился на золотой цепочке. – Из-за него у меня вся грудь обморожена!
– Выбрось его, Сэм, – проворчал Арси. – Стоит ей до него добраться, и она всех нас сожрет с потрохами. Да и без этого хлопот от нее больше, чем помощи.
– Только попробуй! – прошипела Валери, оскалив свои острые зубы. – И я тебе голову оторву!
– А с чего ты решил, что можешь мне приказывать, Арси? – осведомился Сэм и, убрав талисман, холодно посмотрел на бариганца. Арси ответил ему злобным взглядом и сжал рукоять своей «утренней звезды».
– Кто-то же должен это делать! Ты слишком туп, чтобы самому шевелить мозгами!
– Слишком туп, говоришь? – Рука Сэма потянулась к кинжалу. – Ах ты, мешок дерьма! Да ты, червяково отродье, и крысиной задницы не стоишь! Исковеркал мне жизнь, обокрал, запихнул в тюрьму, чуть что – сразу в кусты, прямо как наша акулка, – а Сэм, стало быть, помирай!
Робин откашлялся и попытался что-то сказать, но ему помешала Валери.
– Акулка? Так вот, дружочек, гораздо умнее вовремя смыться, чем лезть в самое пекло, как ты. Если у кого-то тяга к самоубийству, так я ни при чем. А что до тебя, маленький толстячок… – повернулась она к Арси.
– Гм… Друзья, предполагается, что мы спасаем мир… – вмешалась Кайлана.
– Все это сплошная дурь! – рявкнул Сэм. – Самая большая ошибка в моей жизни…
– Не считая того дня, когда стал наемным убийцей, – поддела его Валери. – Хвастаться-то ты мастер, а как доходит до дела…
– Да, ну и приключение же у нас… – снова завел Арси.
– Приключение?! – взвился Сэм. – Мотаемся как дураки по всяким дырам, где все спят и видят, как бы нас прикончить! Не знаю, зачем я вообще согласился на это безумие!
Ты, Кайлана, романтическая мечтательница, живешь одним прошлым. А ты, Ви, просто сучка психованная!
– Заткнись, проклятый ублюдок! – рявкнула колдунья. Начиналась гроза, и им приходилось кричать, чтобы перекрыть раскаты грома и вой ветра.
– Все было бы хорошо, если бы мы удовольствовались слабостью наших законов, вместо того чтобы стараться изменить мир, – пробурчал Арси. – Мы могли бы сейчас купаться в деньгах – дернула вас нелегкая тащиться за мечтами…
– По-моему… – снова начал Робин, но Арси не дал ему и слова сказать:
– А ты со своими кроличьими мозгами лучше бы помолчал! От тебя одно беспокойство! Надоел!
– Молчун наш тоже не лучше, – вставила Валери, впиваясь пронзительным взглядом в Черную Метку, который неподвижно сидел на кочке и, скорбно склонив голову, переживал гибель своего коня. – Он такой же нюня, как этот осел. Думала, он кусок жесткого мяса, а оказалось – всего лишь гриб! – фыркнула она. Рыцарь поднял голову и посмотрел на нее в немой ярости и печали. – Давайте избавимся от обоих!
Рыцарь угрожающе встал. Дождь громко стучал о его латы.
– Это что еще за «давайте»? – прошипел Сэм. – «Давайте-ребята-работайте-а-Ви-будет-строить-козни», вот что это такое! И Арси слушается только потому, что понимает: без нас ему и пяти минут не прожить! А я ничего не собираюсь делать – хоть проси, хоть приказывай!
– Вы все – компания дураков! – заявила Валери. – Пожалуй, мне выгоднее перебить вас прямо сейчас, пока вы слабы и беспомощны. Заберу талисман и справлюсь сама.
Вдали снова загрохотал гром. Дождь хлестал как из ведра.
– Не думаю, что вопрос о том, кто будет справляться сам, так прост, как тебе кажется, – огрызнулся Сэм, медленно поднимаясь на ноги. В руке у него блеснул кинжал.
– Я тоже не собираюсь легко вам сдаваться – ни тебе, Ви, ни тебе, Сэм, – с угрозой сказал Арси, раскручивая «утреннюю звезду». Кайлана на всякий случай отошла подальше. Черная Метка обнажил меч и занял боевую позицию. Робин пронзительно заржал и ускакал прочь.
Кайлана кашлянула.
– Прекратите немедленно – вы все! – проговорила она со странным спокойствием. Казалось, ее не услышали. Злодеи настороженно наблюдали друг за другом, словно змеи в тесной яме. Кайлана поняла, что примирить их ей не удастся. Они должны были сделать это сами.
– Пока вы еще не набросились друг на друга, – негромко сказала она, – может быть, вы на минутку задумаетесь о том, какое будущее ждет того из вас, кто убьет остальных и останется в живых?
Это подействовало. Наступило молчание, нарушаемое только дробью дождя, раскатами грома и прерывистым дыханием разозленных людей.

Спрятавшись за ближайшим холмом, Робин нажал на камни браслета и в следующее мгновение уже стоял перед Миззамиром. Волшебник посмотрел на кентавра с легким удивлением. Робин, промокший и грязный, поклонился. Ему было немного стыдно за столь быстрое возвращение – и в то же время он был несказанно рад убраться подальше от разгневанных негодяев.
– Да, Робин из Эвенсдейла? Что привело вас обратно так скоро? – спросил Миззамир. Робин смущенно отвел взгляд:
– Случилось то, что вы предсказывали в самом начале, сударь… Они вот-вот набросятся друг на друга. По-моему, в живых не останется никого.

Первым нарушил молчание Арси. В голосе его одновременно звучали гнев мужчины и страх ребенка. Глядя на Сэма, он медленно проговорил:
– Если мы начнем убивать друг друга, живых не останется… Сэм взглянул на Валери:
– Это значит – рубить сук, на котором сидишь. Валери посмотрела на Черную Метку:
– Да… И тратить время и силы…
– Я думал, что мы друзья, Сэм, – сказал Арси. – Но, наверное, этого никогда не было.
– Не знаю, могут ли у злодеев вообще быть друзья, – ответил Сэм. – Об этом еще Миззамир говорил.
– Говорят, что мы никому не доверяем и никого не любим, – откликнулась Валери и отвернулась. – Но я доверяла. И любила. А из нас я, наверное, самая злая.
Вновь воцарилось молчание.
– Если подумать, – снова заговорил Арси, – когда ты принадлежишь Тьме, общество тебя ненавидит, и даже другие такие, как ты, всегда готовы тебя убить или предать, если им это выгодно…
– А ведь кому еще так нужны люди, которым можно доверять и на которых можно положиться? – заключил Сэм. – Неудивительно, что зло потерпело поражение…
– И все-таки лазейка должна существовать, – сказала Валери. – В дни Войны силы зла были достаточно мощными… как это им удавалось, если все то и дело ссорились между собой, как мы сейчас?
– Я где-то слышал, что злые люди плохо ладят друг с другом, потому что слишком эгоистичны, – заметил Арси.
– Может, это и правда, – согласилась Валери, – но говорят еще, что мы любим набрасываться скопом. А разве не то же самое делает любая группа? У разных людей навыки разные, но их объединение позволяет выжить всем.
– Единственное, что при этом отсутствует, – это доверие и, наверное, дружба, – пробормотал Сэм, пряча кинжал в ножны.
– А нам это и ни к чему, – сказала Валери, – главное – твердо знать, что все мы нужны друг другу для того, чтобы выжить.
Возможно, решила она про себя, настаивать на лидерстве в этом отряде и впрямь не слишком разумно. Приятно – да, но ее положение будет весьма ненадежным, и, кроме того, от этих людей больше толку, когда они делают что-то добровольно, а не по принуждению.
– По-моему, это и так ясно, – сказал Сэм и обвел всех внимательным взглядом. – Нам нужна магия Кайланы, ее здравый смысл и целительский дар. Нам нужны знания и могущество Валери. Нам нужен Арси, который может пролезть туда, куда никто из нас пролезть не в состоянии. В прошлом я много раз пользовался этим его умением и не жалею. Нам нужен Черная Метка, потому что он уже доказал нам свою силу и свою верность… Очень ценное качество. – Рыцарь выпрямился и вложил меч в ножны. Сэм поискал взглядом Робина, но не нашел и не стал ничего о нем говорить. – Ну а что до меня самого… Как я понимаю, один из основных наших врагов – волшебник Миззамир, и готов спорить на что угодно, что я единственный из нас, кто может убить его, когда мы с ним встретимся.
Остальные поразмыслили над его словами и кивнули. Теперь, когда гнев не затуманивал им разум, ясное понимание судьбы мира и целей, стоящих перед ними, вернулось к злодеям. Да, чтобы люди тьмы объединились, нужна чрезвычайная ситуация… Но разве перспектива неотвратимой гибели всего живущего не была таковой?
Когда дождь немного утих, они направились вверх по склону холма, ступая след в след.
– Мне очень жаль твоего коня, – негромко сказал Сэм Черной Метке. Рыцарь кивнул, без слов благодаря его за сочувствие.

Вернувшись наутро туда, где он ожидал увидеть гору обезображенных трупов, Робин вместо этого обнаружил догоревший костер и цепочку размытых следов, уходящих на восток.
Он нагнал их на вершине холма, увенчанного скалой. Дождь перестал, и яркое солнце уже разгоняло последние облака. Злодеи сидели на поросшей редкой травой площадке, а чуть в стороне потрескивал небольшой костерок. Услышав стук копыт, они повернулись.
– А, Робин, привет, – поздоровался Сэм. – Мы так и подумали, что ты нас догонишь.
Его спокойно-самодовольный вид показался кентавру странно знакомым. Воротник у Сэма был расстегнут, и на бледной коже виднелась бледно-коричневая родинка в форме звезды.
– Вы… вы не подрались? – спросил кентавр, оглядывая спутников.
– Ну что ты, – откликнулся Арси, грея пятки у костра. – Просто немного поворчали – и все.
– В котелке осталось немного похлебки из корней осоки, – сказала Кайлана. – Угощайся. Поскольку ты только что явился, тебе первому дежурить.
– Мм… Ладно.
Злодеи один за другим заснули, а Робин подогнул под себя ноги и улегся у огня. Чернец, устроившись на валуне, пристально наблюдал за ним. Сильно озадаченный, кентавр съел суп и, вынув из мешка свою обожаемую арфу, положил ее у огня, чтобы поскорее просохла.

– Послушай, Арси, тебе не кажется, что нас кто-то преследует?
Бариганец через плечо посмотрел туда, где в лунном свете поблескивало море. Была поздняя ночь. Злодеи проспали весь день, позавтракали на закате и с наступлением темноты двинулись в путь. Туман стоял низко, и видимость была неплохая. Неподалеку от устья реки, впадающей в пролив, слабо мерцали какие-то огоньки. Остальные злодеи их тоже заметили.
– Похоже на то, – буркнул Арси. Кайлана с досадой покачала головой:
– Еще бы! Только тот, кому позарез нужно нас преследовать, отважится забраться в эти забытые богами места!
– Это похоже на костры, – дрожащим голосом проговорил Робин. – Наверное, они разбили лагерь.
– Естественно, – фыркнула Валери. – Только сумасшедший отважится идти во Фрайетские топи в темноте. Наступило недолгое молчание, которое нарушал только шепот ночного ветерка.
– Ну ладно, пошли! – со вздохом сказал наконец Сэм.

– Костров не видно, сэр, – доложил молодой наблюдатель по имени Джеффрис. Зеленый отряд пересек Брод на закате, когда спала вода, и Фенвик, разрешив своим людям сделать привал, чтобы обсушиться, выслал вперед разведчиков.
– Значит, они решили идти по ночам, – сказал он, выслушав Джеффриса. – Надеются оторваться и сбить нас со следа – ведь они остались без лошадей. Придется идти за ними.
– В топи, сэр? – дрожащим голосом спросил Джеффрис. – Н-но…
– Группами по трое, с лошадьми и собаками, – пояснил Фенвик. – Будем переговариваться сигналами рожков. Как в старину на охоте, а, Джеффрис?
Фенвик сверкнул белыми зубами и хлопнул юношу по плечу. Но вид у Джеффриса все равно был неуверенный.
– Но, сэр… а как же курганные твари?
– Их ни одной не осталось, друг мой, – весело ответил Фенвик и свистнул, подзывая к себе капитана кавалеристов. – Свет прогнал эти создания тьмы в небытие.
– А Ортамот? – нервно спросил Джеффрис. Фенвик расхохотался:
– Ортамот! Только не говорите мне, что вы пугаетесь детских сказочек! Пошли! Вы поедете со мной. Противному Ортамоту я вас не отдам!
Все еще продолжая смеяться, принц принялся распределять людей на команды. Вскоре ночь разорвал топот лошадиных копыт.

– Не могу сказать, что мне по душе такие прогулки, – проворчал Робин. Его копыта с чавканьем погружались в жидкую грязь, и ему приходилось высоко поднимать колени, ленивому пони, чтобы не запутаться в болотной траве.
– Да уж, не пикничок, – согласился Сэм. – Сбряцал бы нам что-нибудь на своей арфочке – если, конечно, остальные не возражают.
Остальные, ковыляя по грязи, разнообразными звуками выразили отсутствие возражений. Робин содрогнулся, вспомнив слова Миззамира относительно того, что одной фальшивой ноты может оказаться достаточно, чтобы получить кинжал в спину, но вынул арфу и начал на ходу настраивать ее с помощью серебряного камертона. Как ни странно, ему сразу же стало легче идти, хотя теперь он не следил за тем, куда ставить ноги – они сами выбирали дорогу, – а когда струны запели в лад, отступил страх, сменившись веселой уверенностью. Робин был сыном одного из лучших резчиков по дереву и сам делал себе инструмент – правда, под наблюдением настоящего менестреля; – благодаря чему арфа идеально соответствовала его телу и стилю игры. Прижав ее к груди, Робин ненадолго задумался, перебирая свой репертуар, и наконец остановился на «Балладе Трисата Лэма»: она была жизнерадостной и исполнялась в ритме марша. Перебирая огрубевшими за время похода пальцами струны, он запел:

На краю края земли
Жил веселый Трисат Лэм.
Сердцем чист, хоть сам в грязи,
Славный воин Трисат Лэм.

Казалось, злодеи слегка повеселели и начали шагать бодрее.
– Неплохо, кентавр, – похвалила Кайлана. – В прежние времена ты мог бы надеяться стать настоящим бардом.
– А кто такие барды? – спросил Робин под залихватский проигрыш.
Кайлана удивленно и печально покачала головой:
– Может, когда-нибудь я тебе расскажу. А пока продолжай, пожалуйста.
– Ага, давай наяривай, – добавил Арси, перепрыгивая с кочки на кочку, чтобы не провалиться в глубокие лужи. Робин залился румянцем и снова запел:

Гиппогрифа зарубил
На войне в Бареме.
Трубы громкие трубят
В честь Трисата Лэма!

– Интересно, как это у тебя вышло, – прервал его Сэм. – Точь-в-точь словно трубы вдали протрубили!
– Я… – начал было Робин и внезапно похолодел. Он приглушил струны – и зов охотничьего рога протяжно разнесся над топью. Почти сразу же ему отозвался второй рог – ближе.
– Бежать или биться? – отрывисто спросила Кайлана. – Я слышу трех лошадей и нескольких собак. Они будут здесь через считанные минуты. Эльфогончие взяли наш след, а против эльфийских созданий я бессильна.
– Биться, – ответил Сэм, стремительно выхватывая два кинжала.
– Ну что ж, – пробормотал Арси, отстегивая «утреннюю звезду».
– Выбирать нам особенно не из чего, – решила Валери, а Черная Метка просто молча обнажил меч. Через мгновение из тумана возникли человеческие фигуры – и бой начался.
Сэм увернулся от просвистевшего над ухом меча, который едва не снес ему голову. Увидев, что удар прошел мимо цели, воин в зеленом плаще поверх блестящих доспехов резко вскинул к губам охотничий рог. Сэм молниеносно взмахнул руками – и воин с хрипом упал. На шее у него появились две вертикальные щели.
Во время наводнения Кайлана потеряла свой деревянный щит и теперь чуть было не стала жертвой мощного удара палицей, который попытался нанести ей какой-то не в меру пылкий охотник-жрец из тех, что служат богине Артеллис. Уворачиваясь от него, она поскользнулась и шлепнулась в лужу. Прозвучал торжествующий крик: «Один есть!» Лежа в воде, Кайлана нащупала посох и, чуть слышно прошептав слово власти, сильнее сжала пальцы, освобождая энергию.
Арси плясал вокруг третьего воина, сидящего на лошади, заставляя его крутиться на одном месте. Всадник сыпал проклятиями. Из тумана выскочили три белые рыжеухие собаки и бросились на бариганца. Арси едва успел отскочить. Воин развернул лошадь – и оказался лицом к лицу с огромным рыцарем в черных латах, поднимающим тяжелый меч. Свистнул клинок – и воин свалился с лошади, чтобы избежать удара.
Валери посмотрела туда, где держал оборону бариганец. Ее глаза сузились. Она не забыла эльфогончих – этих жестоких охотничьих собак, принадлежавших людям, которые разрушили ее жизнь. Она вытянула перед собой руку с черными ногтями и с шипением произнесла слова заклинания. Арси, который как раз в этот момент стукнул одну из гончих «утренней звездой», выпучил глаза, когда все три собаки вдруг вспыхнули ярким пламенем и с жалобным визгом бросились врассыпную. Тем временем Кайлана стремительным движением швырнула в своего противника, который начал спешиваться, чтобы ее прикончить, большого и гладкого электрического червя. Он обвился вокруг шеи воина, словно сверкающий шарф, и вонзился пылающим разрядом в его тело. Воин сдавленно вскрикнул и, упав, забился в конвульсиях. По его кольчуге плясали быстрые фиолетовые искры.
Черная Метка и его противник со звоном скрестили мечи; увидев это, Сэм выхватил еще один кинжал, но в это мгновение крупный пес на последнем издыхании налетел на него сзади и сбил с ног. Сэм упал лицом в грязь, но извернулся и схватил собаку за горло.
– Ха! – воскликнул последний воин, когда безмолвный рыцарь стал наседать на него. – Вы можете меня убить, но и сами погибнете в огненной буре, которую я вызову моим магическим кристаллом.
Он протянул руку к расшитому рунами кошелю, где хранился кристалл, но пальцы его нащупали пустоту. Огромный черный меч опустился, и последнее, что увидел волшебник-воин, была ухмыляющаяся физиономия бариганца, который сидел на кочке и, подняв над головой кошель, издевательски им покачивал.
Сэм с хрустом сломал гончей хребет – и наступила напряженная тишина, которую нарушал только удаляющийся топот копыт. Черная Метка принялся чистить лезвие, Кайлана вылезла из лужи, Валери с легкой улыбкой потирала руки, Арси подвешивал кошель к своему поясу… А в отдалении стоял потрясенный Робин, белый словно сугроб в лунном свете. Сэм смущенно покашлял.
– Э-э… Ни в ком не торчит лишний семидюймовый кусок стали? – извиняющимся голосом спросил он.
Все хором изумленно сказали «нет» – за исключением Робина.
– Вы только что убили этих людей… – пролепетал кентавр.
Жестом поманив за собой Кайлану, Сэм подошел к кентавру и со снисходительной улыбкой посмотрел на него:
– Раньше никогда не видел сражения?
Кентавр покачал головой.
– Так я и думал… Ну, если бы ты не пытался отсидеться в кустах, то, наверное, так легко не поймал бы вот это… Или, во всяком случае, заметил бы сразу.
Робин посмотрел вниз. Убийца легонько похлопывал его по конской груди. Там, в мощных мышцах, торчала черная рукоять кинжала, украшенная сердоликом. Из-под нее стекала узкая струйка крови. Робин задрожал всем телом, прижал остроконечные уши к голове, закатил огромные карие глаза и рухнул на землю в глубоком обмороке. Болотная жижа отвратительно хлюпнула.
Кайлана поспешно вытащила кинжал и залепила рану целебными травами.
– Яд? – отрывисто спросила она.
– Нет, – тихо отозвался Сэм. – По-моему, он просто испугался вида собственной крови.
– Ты знал, что попал в одного из нас? – спросила Валери, подходя ближе.
Сэм кивнул и отвел взгляд. Ему показалось, что в отдалении мелькнули огни факелов.
– Я никогда не промахиваюсь.
– А, брось! – фыркнул Арси. – Дешевый трюк для клиентов!
– Нет, правда, – ответил Сэм. – Когда я стреляю или метаю нож, я могу попасть не туда, куда целился, но куда-нибудь я обязательно попадаю. Всегда.
– Возможно, врожденная магия, – заметила Валери, но в голосе ее чувствовалось недоверие. – У твоих родителей были магические таланты?
Сэм молча покачал головой. Эта тема была ему неприятна. Он снова закашлялся.
Ресницы Робина затрепетали, он привстал и ошарашенно потряс головой. Сэм посмотрел на него и сказал:
– Извини.
Робин выпучил глаза, но Сэм уже отошел со словами:
– Нам лучше бы поторопиться… Я слышу звук рогов.
Кайлана осмотрела отряд. Израненные, усталые, надышавшиеся ядовитых испарений болот…
– Еще одного нападения нам не пережить, – медленно проговорила она. – Валери, если ты вызовешь колдовской туман, я постараюсь скрыть наши следы от их гончих.

Воинам Зеленого отряда стало не по себе, когда из темноты медленно выплыл странный маслянистый туман. Гончие бегали по кругу, сбитые с толку, а призывы рогов становились все глуше и реже: плотный туман заглушал все звуки.
– Какое-то жуткое место, – сказал целитель, тоже поклоняющийся богине Артеллис. Сторонники этой веры служили в Зеленом отряде с момента его создания. И хотя он искренне верил в свою богиню, топи были поистине забытым богами местом, и здесь не приходилось рассчитывать на ее помощь.
Другой член группы, следопыт, кивнул:
– И не говори… Когда сэр Фенвик отправлял нас сюда, тумана не было. По-моему, лучше будет отыскать остальных и вернуться.
– Хорошая мысль. – Третий воин поднес рог к губам. Протяжный звук пронесся над топью и умер вдалеке. Целитель зажег фонарь, и на свет сразу же слетелись какие-то мошки. Тишину нарушало только шебуршание псов и чавканье копыт по грязи.
– Хо! Смотрите-ка! – радостно воскликнул охотник, указывая налево. Повернувшись, остальные увидели три тусклых мерцающих огонька – несомненно, фонари еще одной группы.
– Ну, наконец-то, – с облегчением вздохнул воин. Они повернули лошадей к огням и пустили их рысью, чтобы поскорее оказаться среди друзей, в их надежном кругу. Собаки тревожно поскуливали, и лошадям, казалось, не особенно хотелось приближаться к огням, но всадники не обратили на это внимания.
Они едва успели ахнуть от ужаса, когда земля внезапно разверзлась, и лошади провалились в зыбучий песок. Барахтаясь в нем, целитель почувствовал чье-то склизкое прикосновение, и тут же из песка высунулась огромная когтистая рука, ухватила его за шею и утянула вниз. Сверкнули длинные зубы… Огни, к которым так стремились люди, нырнули в яму, словно гигантские зловещие светляки, и в мгновение ока высосали из умирающих жизненную силу, превратив их в усохшие бледные трупы с широко раскрытыми от страха глазами. По всему болоту замерцали огни, знаменуя пришествие смерти.
– Что это? – спросил Арси, вглядываясь в тусклый свет, пляшущий в отдалении.
Валери подняла глаза – и поспешно отвернулась.
– Не смотри на них, бариганец.
– Но…
– Никаких «но»! – рявкнула Валери, становясь перед ним. – И никто пусть не смотрит! Не знаю, откуда они взялись, но силы эти куда темнее нас с вами. Не обращайте внимания на эти огни, не смотрите на них и, уж конечно, ни в коем случае не приближайтесь!
Сэм закрутил головой, пытаясь следить за огнями, не глядя на них. Вокруг клубился созданный Валери туман.
– Напоминают фонари.
– А как они называются? – спросил Робин.
– В подземном мире мы называли их «файхиллин»… А тут их зовут, кажется, Блуждающими огнями. Они очень, очень опасны!
Валери решительно двинулась вперед, и остальные поспешили за ней. Чернец у нее на плече зажмурил глаза и распушил перья. Огни не приближались – и злодеи тоже не стали искать с ними встречи.

– Скоро рассвет, сэр Фенвик.
Закутавшись в плащ и надвинув на лоб капюшон, Таузер всматривался в плотный туман. Фенвик натянул поводья, и Джеффрис, Таузер и целитель по имени Мелла, ехавшие с ним, тоже остановились. Отсюда, с вершины холма, им открылось зрелище, которое они уже почти отчаялись увидеть: цепочка людей, бредущих по топям, и лошадь… То есть кентавр! Трое воинов из Зеленого отряда с зажженными фонарями околачивались совсем рядом со злодеями, хотя, судя по всему, не видели их. Возликовав, Фенвик поднес к губам рог и протрубил сигнал атаки. Его отряд помчался вниз по склону, вторая группа тоже рванулась вперед – и злодеи оказались зажатыми в клещи.
Разумеется, они слышали клич рожка и топот копыт, поэтому успели подготовиться к отражению атаки. У подножия холма лошадей встретил мысленный приказ Кайланы остановиться. Кони налетели друг на друга, заметались и с плеском провалились в канаву, где уже барахтались эльфогончие. Только Фенвику удалось удержаться в седле. На воинов, что атаковали с тыла, Валери наслала заклинание сна, и заснувшие лошади, хоть и быстро проснулись, успели уронить своих всадников и пробежаться по неожиданно задремавшим псам. Фенвик пришпорил своего коня – и получил прицельный удар «утренней звездой» прямо по коленной чашечке. Лезвие Светодруга блеснуло, подобно замерзшей молнии, и кто-то пронзительно вскрикнул.

Предыдущая страница 8 Следующая страница


9 Ив Форвард

Тем временем Таузер выбрался из канавы и начал творить заклинание. Огненная струя взметнулась вверх и взорвалась яркой вспышкой, залившей все вокруг золотистым сиянием. Ослепленная Валери съежилась. Две эльфогончие, щелкая зубами, бросились на нее, но она успела выкрикнуть заклинание, и собаки отпрянули, спасаясь от роя черных стрел. Они огрызались и рычали, а Чернец с громким карканьем молотил клювом по нежным собачьим носам, раскрыв крылья, чтобы защитить хозяйку от яркого света.
Внезапно грудь Таузера пронзила обжигающая боль, и он упал. Глаза у него остекленели. Сэм, с окровавленным кинжалом в руке, отвернулся от трупа и увидел, как конь Фенвика встал на дыбы, готовясь опустить копыта на крошечную фигурку, скорчившуюся во мху. Не раздумывая, он метнул кинжал. Свистнув в воздухе, лезвие отсекло лошади хвост. От боли она прыгнула вперед, перескочив через Арси. Услышав за спиной шорох, Сэм бросился в сторону, но лезвие меча все-таки задело его ногу. Чертыхнувшись, он пинком опрокинул противника в глубокую лужу и поспешил выручать Арси.
Какой-то круглый предмет упал у самых ног Робина, и кентавр потрясенно уставился на человеческую голову, чьи глаза еще продолжали изумленно моргать. Менестрель отвернулся, и его тут же вывернуло наизнанку, а Черная Метка тем временем проткнул своим громадным мечом второго противника. Сэм вывел кентавра из оцепенения, забросив ему на спину тяжелого бариганца.
– Держись, Робин! Нам придется бежать отсюда со всех ног!
Кайлана и Фенвик оказались один на один. Она сжимала в руке посох, а он сидел верхом на коне, высоко подняв сверкающий меч. Звон клинков у него за спиной возвещал об успехах Черной Метки. Опустив оружие, принц улыбнулся своей самой обаятельной улыбкой.
– Что в таком месте делает столь милая девушка? – спросил Фенвик. – Почему бы вам не поехать со мной? Такая красавица должна принадлежать Свету, а не Тьме.
Кайлана бросила на него яростный взгляд:
– Ты слишком похож на своего прадеда, царственный дурень.
– Сопротивление бесполезно, дивный цветочек!
– Ты умрешь первым, глупая жаба! С неожиданным проворством она взмахнула посохом и ударила его прямо по лбу. Бац! Фенвик закачался в седле и упал с лошади.
– Люблю женщин с характером! – невнятно проговорил он сквозь грязь, залепившую рот.
Кайлана сгребла Валери в охапку и окликнула Черную Метку:
– Быстрее! Приходится отступать!
Они бросились наутек, преследуемые оставшимися в живых воинами и рычащими псами. Только один лекарь из Зеленого отряда остался на поле боя – помочь вышедшему из строя командиру и остальным. Злодеи выбежали из освещенного круга и, оказавшись в темноте, споткнулись и покатились по поросшему мхом склону прямо в раскрытую черную пасть, которая проглотила их всех, начиная с друидки и кончая кентавром с бариганцем на спине. Преследователи остановились и начали бестолково топтаться на месте.
– Куда они подевались? – спросил один. Джеффрис содрогнулся.
– Может, их утащил Ортамот, – прошептал он. Второй воин осмотрелся и, вспомнив детские страхи, почувствовал себя неуютно.
– Они исчезли. Скоро рассвет. Давайте-ка возвращаться к остальным.
Они вернулись в лагерь, когда небо на востоке уже начало розоветь и утренний ветерок развеял последние клочья тумана.

– Так… И кто же тут у меня? – спросил голос.
Сэм открыл слипшиеся глаза. Голос принадлежал какому-то скрюченному двуногому существу, которое можно было лишь с большим трудом разглядеть в полумраке. Сэм безнадежно закрыл глаза.
«Я умер, – сказал он себе, – и попал прямо в ад, как мне всегда и предсказывали».
– Эй! Эй? Ты, просыпайся-ка, ты!
Когтистый палец постучал Сэма по груди, и он снова открыл глаза.
Они очутились в какой-то норе, выстланной сеном. Здесь было сыро, гулко и очень темно – но Сэм, привыкший работать по ночам, умел хорошо ориентироваться по едва заметному движению теней, шорохам и теплу. Огонь – охотничье пламя убийцы – затеплился в его крови и пробудил древние инстинкты, не раз спасавшие ему жизнь. Чувство опасности дало о себе знать – но не особенно остро. Оно всего лишь предупреждало о том, что надо быть осторожным.
На фоне холодных стен он видел своих спутников как размытые пятна тепла, но стоящая перед ним фигура была такой же холодной, как стены, и от нее пахло грязью, кровью и мускусом, словно от ящерицы. Постепенно глаза начали привыкать к темноте, и Сэм стал различать новые подробности. Робин стонал и пытался подняться на ноги. Остальные тоже лежали – кроме Черной Метки, который стоял в углу, потирая шлем. Сэм внутренне содрогнулся, заметив, что от него не исходит тепла, но успокоил себя тем, что это, наверное, из-за лат. Кайлана зашевелилась, встала и окликнула темноту:
– Эй?
– Эге-гей! – отозвался странный голос, направляясь к ней.
«Она не видит его, – вдруг сообразил Сэм. – Она обычная, в ней нет огня, того огня в крови, который дает возможность видеть в ночи… А что, если эта тварь опасна?»
Он напрягся, готовясь к прыжку и не сводя глаз со странного существа. Оно снова заговорило:
– Раненые люди, да… В топях опять кровь! Разбудила старика Ортамота – и малышей тоже! – радостно булькал голос.
Сэм судорожно сглотнул. Ортамот! Болотный демон, похищающий жизнь! Ортамот был грозой всего Шестиземья: поговаривали, что он может выскочить из-под земли, где ни пожелает, и особенно охоч до маленьких непослушных детей…
– День сейчас, – с отвращением пробормотал Ортамот. И добавил уже веселее: – Малыши вернулись домой. Видишь?
Неожиданно в темноте возникло сияние, которое постепенно усиливалось: по туннелю в пещеру вплывал поток тех самых золотистых огоньков, на которые Валери запретила смотреть. Сэм попытался не смотреть на них и сейчас, но это было невозможно.
Блуждающие огни заполонили пещеру, и теперь Сэм мог ясно рассмотреть своих спутников. Они уже встали – все, кроме Арси, который так и остался лежать там, где упал со спины кентавра. И Ортамота Сэм тоже увидел.
Это было кошмарное зрелище – немыслимое сочетание человека и ящерицы: чешуйчатая кожа, мощные руки с когтистыми пальцами, толстый мускулистый крокодилий хвост. Вытянутая зубастая пасть тоже наводила на мысль о крокодиле; большие глаза были разноцветными: один кроваво-красный, другой – темно-желтый. Зрачки напоминали кошачьи, но как бы сдвоенные: они пересекались, образуя косой крест. На Ортамоте была потрепанная туника, сделанная из разномастных кусочков меха… Впрочем, если верить легендам, это был не мех, а волосы нехороших девочек и мальчиков – и, разумеется, неосторожных путников. Красный глаз подмигнул Сэму.
– Старина Ортамот – уродина, правда? Откусит тебе голову за секунду, он может!
Сэм в этом ни капли не сомневался. Под морщинистой кожей, покрытой крепкой чешуей, перекатывались узлы мощных мускулов. Ортамот был высок, но согнут почти вдвое, поэтому казался одного роста с Сэмом. Убийца приготовился дорого продать свою жизнь. Ортамот издал странное прерывистое шипение – и Сэм с изумлением понял, что он так смеется.
– Если ты дашь нам повод, мы постараемся убить тебя, – отважно объявила Кайлана. Валери и Черная Метка молча смотрели на Ортамота, а Робин трясся от боли и ужаса. Он никак не мог понять, как ему и на сей раз удалось получить рану.
– Нет, сегодня откусывать не хочу. Малыши хорошо поохотились, да? – Ортамот посмотрел на огни. Послышался переливчатый свист, такой высокий, что человеческий слух едва его улавливал. – Эх, взбаламутили трясину, задали старику Ортамоту работенку. – Качая головой, он вновь повернулся к злодеям. – На чердаке рыщут охотники. Ищут вас. А вы здесь отсиживаетесь, да?
Он тягуче захихикал.
– Что ты попросишь взамен? – холодно осведомилась Валери. – Наши головы?
– Нет-нет, – весело забулькал Ортамот. – На чердаке голов сколько угодно. Уже парочку заполучил.
Он протопал туда, где лежал Арси, и посмотрел на бариганца. Рядом с вором встали убийца, друидка, рыцарь и колдунья.
– Он с нами, – тихо объяснил Сэм. – Какой-то охотник пытался его затоптать.
– Это был Фенвик, – холодно сказала Кайлана.
Она опустилась на колени рядом с бариганцем и, осторожно перевернув его, закусила губу. На широкой груди вора зияла глубокая рана. Лицо его было смертельно бледным. Кровь насквозь пропитала ярко-желтую куртку. Бариганцы – народ низкорослый, так что лишней крови у них мало. И Арси, похоже, потерял ее уже слишком много.
– Мелибрек! – Кайлана чуть слышно выругалась. – Это не в моих силах… Он умирает.
Ортамот всмотрелся в бариганца и вдруг по-птичьи свистнул. Один из Блуждающих огней отделился от потолка и завис над бариганцем. Сэм зарычал и вытащил кинжал.
– Только попробуй скормить его своему любимцу, Ортамот! – прошипел он. Надо признаться, Арси временами сильно его раздражал, но чтобы человек умирал вот так…
Ортамот оскалил в улыбке свои острые зубы:
– Не бойся. Дает, а не отнимает.
Блуждающий огонь замерцал интенсивнее и, казалось, превратился в клубящееся облако, которое начало впитываться в кожу бариганца. Тело его тоже замерцало – а потом рана на глазах у изумленных злодеев затянулась, лицо порозовело, дыхание стало глубже. Блуждающий огонек вернулся, слегка потускнев, в первоначальное состояние, а Арси вздрогнул, зашевелился и, открыв свои голубые глаза, сел и огляделся.
– Что такое? – спросил он. – Где это я?
– Поразительно, – сказала Кайлана, глядя на Ортамота. – Почему ты это сделал? Ты ведь…
– Злой? – Ортамот захихикал, постукивая хвостом по грязному полу. – Да-да! – Смех его оборвался. – Плохие времена для старика Ортамота. Яркие дни, темноты почти не бывает… Он спит в топях, умирая, умирая… И вдруг – кровь! Кровь в воде топей! Он просыпается и видит, видит людей, темных людей: они прячутся, бегут от людей света.
– Не бегство. – Сэм закашлялся, скрывая смущение. – Скорее стратегическое отступление…
Ортамот не обратил на его слова внимания.
– И решил воспользоваться случаем… А потом подумал – и решил помочь даже! Ортамот очень старый, – добавил он, обводя злодеев взглядом. – Помнит, когда всюду были друиды. Натуане жили в пещерах, там порой охотились малыши. Помнит Войну! Хорошая тогда была в топях охота, – тоскливо проговорил он. – Но теперь все ушло. Малыши, когда еще повсюду летали, рассказывали Ортамоту обо всем. Говорили, что тьма уходит, Врата закрыты…
– Ты знаешь про Врата? – перебила Валери, и ее большие глаза сверкнули. Сидевший у нее на плече Чернец каркнул. Ортамот погрозил ей когтистым пальцем:
– Да… Это было давно – но знаю. Раз ты тоже – значит, старина Ортамот угадал верно! Вы поправите!
– Э-э… – замялась Кайлана, не зная, много ли можно открыть этому странному существу, но Ортамот отрицательно покачал своей уродливой головой.
– Объяснять не надо! Отдыхаете, поправляетесь, а потом выходите по туннелю в Джогрельский лес. Охотники сзади, вы – далеко! – Он захлопал когтистыми лапами и посмотрел наверх, на Блуждающие огни. – Малыши о вас позаботятся.
Он свистнул еще раз. Шесть сияющих существ отделились от остальных, и каждый застыл над головой одного из злодеев. Поначалу они забеспокоились, но ничего страшного не случилось, наоборот: на них снизошло теплое сияние, которое уняло боль, исцелило раны, придало упругости усталым мышцам. У Робина сразу прошла тошнота и слабость, у Кайланы прояснилось в голове, а латы Черной Метки начали светиться, словно были пыльным стеклом, сквозь которое проникает солнечный свет. Сэм был поражен.
– Валери, ты, кажется, говорила, что эти создания опасны! Почему же так получается?
Валери открыла рот, собираясь заговорить, но Ортамот, радостно булькнув, ответил раньше нее:
– Малыши берут жизненную энергию у тех, кто умер в болотах! Малыши жадные, берут больше, чем нужно… Поделились с вами.
– Ты хочешь сказать… – Сэм в ужасе уставился на свой Блуждающий огонек, – что это…
– Да ладно тебе, убийца, – весело воскликнула Валери, улыбаясь в целительном сиянии. Чернецу нее на плече разнежился, точно баклан на солнцепеке. – Не будь таким чистоплюем!
– А как же люди! – запротестовал Сэм, пытаясь выйти из-под огонька, но тот упрямо следовал за ним.
– Им она больше не нужна! – заявил Ортамот, явно гордясь своими «малышами».
– Это действительно так, Сэм, – согласилась Кайлана. – Так отчего бы не воспользоваться случаем…
– Не знаю… А ты что думаешь об этом, Робин? Эй, Робин?!
Кентавра настолько ужаснуло услышанное, что он опять упал в обморок. Его Блуждающий огонь закончил работу и вернулся под потолок. Когда пятеро других присоединились к нему, Ортамот поманил злодеев за собой. Кайлана привела Робина в чувство, и он на подгибающихся ногах поплелся за остальными.
Ортамот провел их по лабиринту туннелей и остановился у узкого лаза.
– Идите туда – попадете прямо в Джогрельский лес. Вперед! Охотники рыщут по топям, догонят не скоро! Идите!
Злодеи переглянулись, но решили, что стоит принять совет кошмарного чудища. Туннель порос светящимся мхом, так что можно было разобрать дорогу. Сэм шел последним. У самого входа он вновь повернулся к Ортамоту:
– Спасибо.
Ортамот раскрыл пасть в зубастой улыбке и махнул когтистой рукой.
– Дурачок! Иди. Не думай, что в следующий раз Ортамот будет таким добреньким… Особенно если ты будешь шалить, – пробулькал он, и его наводящие ужас глаза заискрились. Сэм поспешил догонять остальных, а вслед ему неслись раскаты булькающего смеха – Ортамот потешался над новым явлением: вежливый наемный убийца!

В Джогрельском лесу наступали сумерки. День прошел под вздохи сосен, под тихий шелест буков, под журчание и плеск сверкающего ручья, под деловитую суету зверей и птиц. Вечернее солнце опускалось в облака, и от деревьев легли голубовато-лиловые тени.
Старый высохший дуб на краю небольшой прогалины вдруг задрожал, закачался, а потом с треском упал. Под его корнями обнаружилась черная дыра. Оттуда выглянула круглая рыжая голова, с живым интересом обследовала окрестность, потом снова нырнула в дыру и приглушенным голосом объявила:
– Все чисто, ребята.
– Хорошо. Тогда выбирайся, – пропыхтел Робин, и Арси легко спрыгнул с плеч кентавра на траву.
Злодеи прошли несколько миль по полутемным туннелям. Изредка они пользовались наблюдательными отверстиями, чтобы сориентироваться, а оказавшись под лесом, что можно было определить по толстым корням, проникавшим в туннель, отыскали эту шахту, ведущую на поверхность. Сам туннель уходил дальше в темноту, параллельно земле и перпендикулярно выходу.
Кайлана на глаз прикинула ширину шахты. Не больше четырех футов. А в длину – около пяти. Пропустив Сэма, который вскарабкался вверх, словно Санта Клаус по дымоходу, только наоборот, она задумчиво забарабанила пальцами по своему посоху.
Кайлана не сомневалась, что они с Валери вполне способны подняться по шахте, особенно если им помогут Сэм и Арси. Возможно, даже закованный в доспехи рыцарь сумеет протиснуться в дыру. Но вот кентавр…
– Предвижу сложности, – объявила она.
– Гм… Я поняла, что ты имеешь в виду, – отозвалась Валери, переводя взгляд с кентавра на лаз. – Ну, ничего не поделаешь.
Робин задрожал и задергал ушами.
– Вы же не собираетесь оставить меня здесь? – сказал он, стараясь говорить не жалобно, а возмущенно, но у него это не слишком хорошо получилось. Он растерянно затоптался на месте и замахал пышным хвостом, представив, как возвращается по длинному, темному и тесному туннелю туда, где его ждет страшный Ортамот. Он едва не бросился сразу бежать без оглядки: ему казалось, что стены наваливаются на него, душат… Заметив его состояние, Кайлана покачала головой:
– Надеюсь, что нет. Только не вздумай снова падать в обморок, Робин. У тебя есть какие-нибудь соображения, Валери? Острые зубы колдуньи сверкнули в недоброй улыбке:
– Ну конечно, мы не оставим тут нашего бедняжечку. Если он слишком велик, чтобы пролезть в это отверстие, – ну… мы могли бы разрезать его на кусочки поменьше…
Чернец плотоядно прищелкнул клювом.
– Ви!
– Ну хорошо, хорошо, – сердито уступила натуанка. – Если ты немного расширишь лаз, друидка, я попробую левитировать его с помощью колдовства. Только пусть он тогда встанет на свои идиотские задние ноги.
– Как тебе такой план, Робин? – осведомилась Кайлана. Кентавр от страха выпучил глаза:
– Л-левит-тировать?
– Прекрасно – я не сомневалась, что ты согласишься, – подвела итог Кайлана и задрала голову. – Эй, там, наверху! В круге тусклого света появились две головы.
– Да? – спросил Сэм.
– Отойдите подальше, мошенники. Я намерена обрушить края.
– А для тебя там, внизу, это не будет тяжеловато? – поинтересовался Арси.
– Я надеялась, что заслуживаю большего уважения, – высокомерно сказала Кайлана – Делайте, что вам сказано. А остальных попрошу отойти немного назад.
Две головы наверху исчезли, а рыцарь, колдунья и кентавр попятились обратно в туннель. Кайлана сжала посох и призвала древние силы. То, что она не смогла самостоятельно спасти жизнь бариганцу, нанесло чувствительный удар ее самолюбию. Да и на Броде и в топях она тоже действовала не лучшим образом. Корни рябины! Этот поход – дело серьезное, а она превратила его в забаву! Почва вокруг туннеля и лаза удерживалась тысячами тысяч крошечных нитей и сотнями толстых, мощных корней. Переполненная яростной гордостью друидов, Кайлана собрала всю свою силу и, послав мысленный приказ, легонько ударила крюком по противоположной стороне вертикальной шахты.
Арси и Сэм сидели под деревом и с ленивым любопытством наблюдали за выходом из туннеля. Внезапно послышался странный шум, словно кто-то встряхнул огромную перину, и едва ли не треть поляны ухнула вниз, подняв тучу сухой пыли. Убийца и вор вскочили и бросились туда, чтобы рассмотреть все получше.
Там, где только что была узкая дыра, теперь уходил под землю широкий земляной скат. По этому скату не спеша поднималась Кайлана в заляпанном глиной балахоне. В руке она держала посох. Арси приветственно помахал ей рукой. Кайлана обернулась и крикнула в туннель:
– Кажется, левитация не понадобится. Давай, Робин, ты запросто выйдешь отсюда сам.
Из туннеля показались кентавр, рыцарь и колдунья. Выбравшись на поляну, Валери осмотрела воронку.
– Ты, наверное, скажешь, что расширила лаз, – с сомнением проговорила она.
Кайлана поправила свои веревочные доспехи и холодно посмотрела на Валери.
– Именно это я и собиралась сделать, – сообщила она колдунье и быстрым шагом направилась в лес. Остальные пошли следом, полной грудью вдыхая свежий вечерний воздух. После путешествия по затхлым туннелям это было особенно приятно. Аромат сирени, фиалок и жасмина смешивался со смолистым запахом голубых сосен. Вдоль тропы бежал небольшой серебристый ручей, по земле стелился туман – легендарный туман Кварта. Вставала луна, и ее серебристые лучи, проникая сквозь листву, озаряли притихший ночной лес призрачным сиянием.

– Полный и безусловный провал! – сердито сказал сэр Фенвик.
Остатки его отряда собрались на дальней стороне топи, под защитой крутых холмов. Вдали темнел Джогрельский лес. Шесть человек были убиты злодеями, а еще десять пропали в болоте, и теперь топи Фенвику очень и очень не нравились. Из пропавших удалось найти только троих, и всех поразила странная бледность и сморщенная кожа трупов. Уцелевшие лошади и эльфогончие вернулись сами. Таузера и остальных убитых в бою Фенвик отправил домой, чтобы там их оживили могущественные лекари. Таково было нерушимое правило отряда. Но для тех, кто погиб в трясине, и для обезглавленного воина ничего нельзя было сделать. Именно поэтому наемный убийца был обязан предъявить нанимателю голову жертвы: человека, убитого таким образом, не могли оживить даже самые лучшие целители. Сэр Фенвик был глубоко встревожен, но тем не менее на рассвете, когда его люди отдохнули, он упрямо повел свой отряд дальше. Несмотря на то, что, миновав топи, Зеленый отряд покинул владения принца и оказался на квартской территории, Фенвик не мог позволить себе вернуться, не одержав хоть какой-нибудь победы. Когда к концу дня разведчики обнаружили странный туннель, уходящий в глубь земли, радости принца не было предела. Обнажив мечи и творя заклинания, его воины нырнули в подземелье и пошли по следам злодеев в обратную сторону. В последнее время им редко предоставлялась возможность избавить мир от какого-нибудь крупного зла, и теперь они воспользовались ею сполна. Звон мечей и мощные заклинания заполнили туннели, и еще до рассвета погибшие были отомщены, а Ортамот, наводивший ужас на детей всего Шестиземья, превратился в груду хрящеватого мяса и чешуи. Поздравляя друг друга с победой, воины Зеленого отряда не заметил, что небо стало еще немного светлее, а ощущение добра и гармонии усилилось. Но за много миль рыжеволосая друидка почувствовала, как дрогнула ткань реальности, и тревожно нахмурилась.

– Так что мы теперь будем искать? – спросил Сэм, когда утром отряд остановился на отдых. Робин спал, поэтому злодеи могли свободно обсуждать свои планы. – Если каждое Испытание – а мне кажется, что это так – связано с Героем – уроженцем определенной области, то здесь мы должны найти что-то, имеющее отношение к этому… как его… Разу…
– Прайзу, – поправила Кайлана. – Рыцаря звали Прайз.
– Ну, так где его замок? – осведомился Арси. – Испытание-то небось спрятано в винном погребе – или еще где…
– У него не было замка, дурень, – оборвала Валери. – Только полные неучи не знают, что он умер вскоре после Победы. Как-то там якобы запятнал свою честь. Поэтому Кварт по-прежнему состоит из отдельных феодов, как в старину, – только они живут в мире.
– Да знаю я, что он помер! – огрызнулся Арси. – Поехал ловить морских червей у западных побережий, а те его самого сожрали.
– А я слышал, будто он отправился на поиски какой-то священной реликвии и не вернулся, – вступил в разговор Сэм.
Заметив, что Черная Метка внимательно прислушивается, он повернулся к нему. – Судя по твоему виду, ты вполне можешь быть родом отсюда, наш таинственный спутник, – сказал Сэм. – Явный феодал, даже лат не снимаешь… Да и рост твой к тому же… Не знаешь ли ты местных легенд, которые могли бы навести нас на… А, кстати, что в том стихе, который относится к Кварту?
– Сейчас посмотрю… – Валери развернула свои записки. – Вот оно:

Где золотой грифон, домой летев,
Сомненьями рискнул навлечь наш гнев,
Найди гробницу, тот священный храм,
Что вечность измеряет по годам.

– Ну да, золотой грифон был на гербе Героя Кварта, сэра Прайза, – кивнул Арси. – Но вот при чем тут какие-то сомнения?
– Наверное, сэр Прайз усомнился в чем-то и отправился в поход, чтобы найти доказательства? – предположила Кайлана.
– Усомнился в чем-то, что касалось богов, – добавил Сэм, больше занятый не разговором, а игрой солнца на волосах Кайланы, которые сверкали и переливались, когда она изящно склоняла голову.
– Ну, от этого толку мало, – проворчала Валери. – Рыцари вечно придумывают себе идиотские развлечения… Не обижайся, Черная Метка.
Огромная рука в металлической перчатке небрежно покачалась в воздухе в знак того, что рыцаря ее слова не задевают. За время похода злодеи постепенно начали лучше его узнавать и уважать за неторопливую мудрость, хладнокровие и острое чувство юмора, которое проявлялось в выразительных жестах и в звоне доспехов – смехе без дыхания. Черная Метка без труда выдерживал тяжелые переходы: несмотря на тяжелые латы, он шел не уставая и по-прежнему не нуждался в сне. Просыпаясь иногда среди дня, Сэм видел, как рыцарь стоит, неотрывно глядя туда, откуда они пришли. Поскольку ясно было, что Зеленый отряд безнадежно отстал, оставалось предположить, что рыцарь вспоминает своего четвероногого спутника и, быть может, вопреки всему надеется увидеть, как тот галопом несется к нему через поля… Тем временем Валери продолжала:
– Откуда нам знать, где именно этот сэр Прайз решил поссориться с богами? В этой лоскутной стране должна быть уйма крошечных храмов, священных источников и тому подобного.
– Колдунья права, – сказала Кайлана. – У кого есть соображения, что именно нам следует искать?
Наступило неловкое молчание; а потом Черная Метка с лязгом поднял свою закованную в латы руку. Друидка кивнула:
– Отлично. Значит, сегодня ночью нас поведешь ты.

Ночь принесла с собой россыпь ярких звезд и прохладный туман, обычный для Кварта. Сэм проделал несколько упражнений, чтобы размять затекшие мускулы. Физические усилия разожгли в его крови огонь, и он не стал сопротивляться этой необузданной силе, хищному пламени, помогающему выслеживать и убивать… Он стремительно вскарабкался на вершину дерева, а потом спустился вниз, прыгая с ветки на ветку, и приземлился, готовый к броску. Оказавшись на земле, Сэм успокоил пульс и дыхание. Огонь медленно потускнел, замигал и замер, уйдя под горячие угли его души. Сэм совершил этот ритуал, ибо испытывал потребность быть в форме. Все-таки он на задании, у него есть жертва, способная появиться или исчезнуть в мгновение ока и защищаться с помощью могущественных заклинаний. В такой ситуации убийца обязан ежесекундно быть начеку. Тысяча теллинов, конечно, несерьезная плата за жизнь человека, тем более Героя… Но, с другой стороны, с отсутствием спроса на заказные убийства цены резко упали, хотя в дни расцвета его профессии голова Миззамира стоила бы в пятьсот раз больше – даже не считая монеты за кровь. Эта монета представляла собой овальную пластину из красного золота, которая, как считалось, переносит грех человекоубийства с заказчика на исполнителя. Сэм ни разу не слышал, чтобы кто-нибудь из убийц пострадал от монеты за кровь, зато такой здоровый кусок редкой разновидности золота мог весьма пригодиться в старости. На него можно было бы купить славную комнату где-нибудь неподалеку от гильдии, перину, зеркало в полный рост и даже, может быть, несколько настоящих тарелок.
Как и было решено, Черная Метка двинулся первым. Перевалив через несколько холмов, отряд вышел на довольно неплохую дорогу. Рыцарь удовлетворенно кивнул и уверенно ступил на нее.
– Тебе не кажется, что это неосторожно? – с беспокойством спросил Арси, догоняя его. – Наш облик достаточно красноречив… Не лучше ли стараться не показываться никому на глаза и держаться подальше от дорог, как раньше?
Черная Метка помахал рукой, отметая его опасения, и жестами дал понять, что таким образом можно значительно сократить путь.
– Похоже, вы неплохо знаете эти места, – проговорил Робин, перестав наигрывать на арфе «Путников из Таулары». – Вы родом из Кварта?
Черная Метка утвердительно кивнул.
Это многое объясняло. Магия Кварта была особенной, и любой чужестранец, пытающийся самостоятельно отыскать дорогу, очень скоро начинал блуждать в таинственных туманах и рощах, как две капли воды похожих одна на другую.
Ночь прошла без приключений, а на рассвете Черная Метка вывел их к небольшой придорожной гостинице. Хозяину не слишком понравились новые постояльцы, но Черная Метка держался настолько величественно, а заплатил так щедро, что он не стал возражать. В прошлом у него не раз останавливались рыцари в сопровождении свиты… Возможно, черные латы – это знак траура… Одним словом, хозяин просто взял теллины Рыцаря и подал его людям обед, но проводил их внимательным взглядом, когда они устало поднимались наверх, спать. Видно было, что за плечами у них долгий и утомительный путь. Молодая рыжеволосая женщина была на редкость привлекательна, но высокий блондин, перехватив восхищенный взгляд хозяина, так на него посмотрел, что у того мороз прошел коже. Странная компания ушла вечером, после ужина, и больше хозяин гостиницы их никогда не видел.
По пути Сэм провел с Арси безмолвное совещание на языке мошенников. Его тревожил вопрос, долго ли еще им удастся скрывать от Робина цель своего путешествия.
– Что делать с человеком-конем? – начал Сэм. – Продолжать тайну?
– Надо, – ответил Арси.
– Сколько? – возразил Сэм. – Скоро заметит.
– Хорошо, не стараться. Не говорить, не стараться. – Арси вздохнул. – Надо убить.
– Не сам. Работаю.
– Тогда я, – отозвался Арси. – Предложения?
– Во сне. Перерезать горло, – дал совет Сэм. – Два сердца, не проткнешь. Горло.
– Ладно.
Черная Метка снова повел их по диким местам. Из-за темноты и необычайно густого тумана, которым славилась эта страна, совершенно невозможно было понять, куда они идут, а главное – как смогут вернуться. Казалось, что местность – перелески, каменистые холмы и небольшие извивистые ручьи, похожие друг на друга, специально рассчитаны на то, чтобы сбивать путников с толку. Но Черная Метка уверенно шел вперед и только иногда задерживался на вершине холма, чтобы оглядеться или сориентироваться по звездам.
В конце концов в небольшой рощице у подножия крутого холма они наткнулись на крошечный грот. С холма стекал водопад высотой футов в десять. Свет луны сделал его воду серебряной. Черная Метка поднял над головой щит и шагнул прямо под водопад. Струя воды отразилась от щита неестественно широким веером – в точности, как в свое время случилось с пламенем Люматикса. За водопадом открылось отверстие, в глубине которого что-то поблескивало. Черная Метка вошел в него, и злодеи, хотя и с опаской, последовали за ним. Миновав короткий туннель, они очутились в круглом зале высотой в два человеческих роста. Чуть в стороне стоял небольшой алтарь; в полуразрушенную чашу со сталактита на своде размеренно падали капли. Сэм вздрогнул, поняв, что вода капает с интервалом ровно в одну секунду, словно отмеряя ход времени.
Черная Метка подошел к алтарю, окунул перчатку в чашу, а потом резко отломил кончик сталактита. Отсчет времени оборвался – и пещера сразу же изменилась.
Стены замерцали фиолетовым светом. Послышался грохот, словно где-то упали камни, и стена за алтарем начала преображаться: плитка за плиткой переворачивалась, превращая серый невзрачный камень в блестящее многоцветное мозаичное полотно. Злодеи отступили, спасаясь от летящих во все стороны острых осколков, и только Черная Метка не двинулся с места. Он стоял, в безмолвии глядя на фреску, и ждал.
Наконец грохот утих, и злодеи смогли как следует рассмотреть фреску. Драконы парили над замками, вокруг которых расстилались бесконечные поля, полчища демонических созданий отступали под натиском сверкающих армий Света, но центральной фигурой на фреске был человек – рыцарь в сияющих доспехах. У него были светло-коричневые волосы и роскошные усы, наполовину седые. Острый взгляд серых глаз, суровое обветренное лицо. Шлем с фиолетовым плюмажем рыцарь держал под мышкой, в одной руке у него был сверкающий меч, в другой – щит с золотым грифоном на красном поле.
– Похоже, это Испытание как раз для тебя, рыцарь, – сказала Валери, рассматривая фреску.
– Почти то же самое я видел во сне! – воскликнул Робин. – Но это же… Постойте-ка!
– Ага, – пробормотал Арси и, глядя на кентавра, украдкой достал кинжал.
– Что вы задумали? – вскричал Робин. – И что это такое?
Арси приготовился нанести удар, но тут ему на плечо легла тяжелая рука. Повернувшись, он увидел, что Черная Метка отрицательно качает головой. Арси с досадой поморщился, но Черная Метка знаком попросил, чтобы он на него положился. С обиженным видом Арси убрал кинжал, а Кайлана, вздохнув, повернулась к кентавру:
– Наверное, мы должны были раньше все тебе рассказать, Робин, но наш поход имеет довольно необычную цель, которую ты мог бы и не одобрить. Надеюсь, ты, как и мои спутники, окажешься достаточно мудрым, чтобы понять, в чем дело.
Кайлана вкратце объяснила кентавру про нарушение равновесия, про тайну Врат Тьмы, Ключа и Лабиринта Робин слушал ее с возрастающим ужасом. Уничтожить сделанное Героями? Освободить Тьму и Зло? Этого нельзя допустить! И в то же время он чувствовал неуверенность: люди, с которыми он путешествовал, не были похожи на злых демонов, порой вели себя совсем как обычные люди. От Робина не укрылись неловкие попытки Сэма добиться внимания Кайланы, он слышал, как Арси насвистывает в тон его арфе, видел, как переживает гибель своего коня Черная Метка… Все это не вязалось с его представлением о воплощениях Тьмы…
Впрочем, долг превыше всего. Он внимательно выслушал все, что говорила Кайлана, и заставил себя отринуть сомнения. Под пристальным взглядом Кайланы Робин собрал волю в кулак и, овладев своими мыслями, ответил так, как учил его Миззамир.
– О! Конечно, вам надо было раньше мне все рассказать. До чего интересно! Какая выйдет баллада – не важно, добьетесь ли вы успеха, или потерпите поражение! Прошу вас, разрешите мне и дальше идти с вами! Правда, помощи от меня мало… Я могу разве что развлекать вас музыкой… Но это так… необычно, что, помимо всего прочего, я просто сгораю от любопытства… – Он заикался, голова у него шла кругом, но он старался говорить только правду. Это было нетрудно: кентавры по природе своей правдивый народ. А склонность любого поэта слегка приукрашивать помогала ему довольно успешно скрывать истинные чувства.
– Послушай-ка, менестрель, – вмешался Сэм, – если ты твердо намерен и дальше идти с нами, то изволь быть не просто рядом. Если мы вступаем в бой, ты тоже сражаешься. А если спасаемся бегством, то тоже бежишь. И никаких обмороков или внезапных исчезновений. Понятно?
– Понятно, – твердо ответил Робин. И в этом не покривил душой: он действительно понял каждое сказанное ему слово. А вот как он к ним отнесется – это другое дело.
– Ну ладно, хватит об этом, – нетерпеливо сказала Валери. – Черная Метка?
Рыцарь кивнул и шагнул к фреске. На мгновение остановившись перед ней, он провел пальцами по изображению золотого грифона на щите, а потом прижал к нему закованную в металл руку. Вспыхнул ослепительный свет – и рыцарь исчез.
– Надеюсь, он пройдет Испытание, – встревоженно пробормотала Кайлана. – Времени у нас остается все меньше. Нас, наверное, и сейчас кто-то преследует. Интересно, убьют ли нас раньше, чем мир исчезнет во вспышке, или мы удостоимся чести присутствовать при этом событии?
– А как правильно пишется «вспышка»? – справился Робин. – «Ф» или «в»?
Он склонился над куском пергамента, стараясь не выдать своего облегчения. Хвала богам, злодеи ему поверили. Теперь надо написать несколько убедительных баллад, чтобы убедить их, что его и впрямь интересует их сумасшедший заговор. Кстати, это будет неплохим отчетом для Миззамира…
– Не люблю я гадать, как помру, – проворчал Арси, вытаскивая трубку. – Сейчас остается только ждать. И покурить, если есть табачок.
– Должен же существовать какой-то способ сделать это по-человечески! – раздраженно проговорила Валери, постукивая ногой по полу. – Ужасно противно, что моя жизнь зависит от таких кретинов, как вы. Не обижайтесь, конечно.
– Да что на тебя обижаться, – сладким голосом отозвался Сэм.
– Я не тревожусь, – задумчиво произнесла Кайлана – Мне кажется, черный рыцарь лучше всех нас знает, что делает.
– Необычный он парень, – сказал Арси. – За всю дорогу ни словечка… Не спит, не ест…
Они продолжали рассматривать фреску. Капли беспорядочно стучали о каменный пол.
– Герой сэр Прайз, – заметила Валери, глядя на мозаику. – Сильный был человек.
– А что говорит надпись? – от нечего делать спросил Арси.
Валери всмотрелась в руны.
– «Вот Испытание Чести», – прочла она. – «Если правда – друг тебе, и не сломишься в беде, свет царит в твоей судьбе».
– Вроде рифмуется, – неохотно признал Сэм.
– А кто сказал, что должно рифмоваться? – спросил Робин.
Сэм пожал плечами:
– Ну, мне кажется, это славная деталь. Надеюсь, когда ты напишешь о нас песню – если, конечно, мы останемся живы…
– …и ты сможешь вспомнить хоть что-то, о чем стоит писать, – вставил Арси.
– Я надеюсь, что тебе удастся ее зарифмовать. По крайней мере попробуй. Теперешние баллады – часто просто набор фраз.
– Это точно, – согласился Арси. – Чертовски трудно бывает припомнить слова после первых семи кружек пива. Ненастоящие это песни.
– Еще бы, – сказала Кайлана. – Настоящие песни пропали вместе с бардами…
– А кто такие… – довольно сердито начал Робин, но тут раздался щелчок, и в зале вновь появился Черная Метка, судя по всему, целый и невредимый. В руке он держал кристалл сочного фиолетового цвета. Рыцарь поспешно направился к водопаду, настойчиво маня за собой своих спутников. Стены пещеры зашатались, раздался стон и скрежет ломающегося камня, и они едва успели выскочить наружу, как земля содрогнулась, и храм, скрытый в сердце горы, перестал существовать. На месте озера образовалась груда камней, а водопад исчез, просочившись в землю. Остановившись на безопасном расстоянии, Валери выгнула бровь.
– Хитроумный тип этот сэр Прайз, – заметила она. Стоящий рядом Черная Метка молча кивнул. – Я им почти восхищаюсь.

6

Дальнейший путь по неприветливому Кварту пролегал без приключений. Злодеи обходили стороной угрюмые замки феодальных лордов, но, когда как-то на рассвете вдали показался большой город, они отбросили мысли о завтраке и дневном сне и поспешили к нему, предвкушая возможность как следует отдохнуть и пополнить запасы. Сэм дал себе клятву не притрагиваться к спиртному. Около полудня они миновали городские ворота и вместе с тяжелыми повозками, запряженными волами, вошли в Мартогон. Население этого города, построенного, вопреки желанию соседних феодов, неподалеку от побережья, состояло в основном из купцов, благодаря чему он был едва ли не единственным местом в Кварте, где путешественники могли надеяться на вежливое обращение.
– Фенвик, наверное, до сих пор ищет нас в топях, – рассмеялся Сэм.
– Я думаю, на два дня можно здесь задержаться, – предложила Кайлана. – А завтра вечером снова двинемся в путь.
– Звучит неплохо, – сказал Арси. Остальные с ним согласились – и все разошлись по своим делам.

Сэм решил первым делом, конечно же, купить новую одежду. Он знал, что выглядит как злодей – и к тому же весьма оборванный. Шагая по улице, он ловил на себе подозрительные взгляды прохожих, и поэтому, едва завидев лавку портного, со всех ног бросился туда.
Правда, оказавшись внутри, Сэм почувствовал себя еще неувереннее. Владелец лавки, который деловито обмеривал толстенького купца, бросил на нового посетителя взгляд, каким обычно награждают дохлую крысу, и, казалось, забыл о его существовании.
Для членов Гильдии убийц вся одежда шилась не просто по заказам, а по специальным заказам: со множеством потайных карманов, петель и прорезей, куда можно было помещать профессиональный инструмент. Еще бы – ведь даже средней руки убийца чувствовал себя раздетым, если при нем не было по крайней мере четырнадцати различных видов оружия. А что касается повседневной одежды, в те времена у Сэма была уйма денег, и он мог позволить себе покупать все самое лучшее. Когда-то люди просили, чтобы их обслужил именно он, зная его репутацию человека, который никогда не промахивается, и Сэм завел себе целый гардероб, чтобы проще было выслеживать жертву. Купец, солдат, нищий, принц, вор – он мог прикинуться кем угодно, и никто бы не догадался о его профессии. Но со временем все костюмы пришлось продать, один за другим, чтобы не помереть с голоду, и в конце концов у него остался только «рабочий» костюм тускло-черного цвета, который так хорошо помогал растворяться в тенях. И он ни за что не соглашался его менять, даже несмотря на опасность, – отчасти из гордости, отчасти из-за отсутствия финансов.
Та же самая гордость не давала ему покоя и сейчас, когда он решал, какой из костюмов выбрать. Он не мог позволить себе шить костюм на заказ. От старого все же придется отказаться, решительно говорил он себе, но чем его заменить? На витрине он не обнаружил ни одной подходящей расцветки – сплошная пестрота. Как можно работать в таком наряде? А сделать заказ не хватит денег. Сэм задумчиво почесал небритую щеку. Может быть… Он поморщился. Это было позорно, горько, неприятно… Но неизбежно. Придется предъявить Арси счет.
Арси тем временем не терял времени даром. Следуя примеру Сэма, он отправился в торговую часть города, где вызвал переполох среди честных бариганских купцов, для которых появление в городе незнакомого соотечественника было событием, по важности не уступающим коронации. Они наперебой с ним здоровались, проявляя солидарность, свойственную переехавшим в город деревенским жителям, а он вежливо раскланивался, осведомлялся, как идут дела, и расхваливал их дома и сады. Каждый считал своим долгом угостить его яблоками или печеньем, и Арси никого не обидел отказом. Как и Сэм, он тоже посетил лавку портного, только другую, и вышел оттуда облаченный в новую рубаху темно-зеленого цвета и щегольские коричневые брюки с желтой вышивкой на отворотах, которая удачно оттеняла его начищенные до блеска коричневые сапоги. Еще несколько остановок – и он приобрел кисет с табаком, новое огниво и новую шляпу взамен кожаной шапки, потерянной на болотах. Шляпа была коричневая, с ярко-синим пером. Перья в Кварте были обязательным элементом любого костюма, как в Двасе – туника, а в Трое – жилет с бахромой. Арси с довольной ухмылкой поглядел на себя в зеркало, несколько раз приподнял шляпу, приветствуя самого себя, а потом направился в центр города, где рассчитывал слегка возместить расходы.
Он стоял на углу, изучая ранних прохожих, когда знакомый голос у него за спиной прошипел:
– Арси!
Обернувшись, Арси увидел, что из темного переулка его манит к себе Сэм. Бариганец оставил свой наблюдательный пост и направился туда.
– Привет, паренек, – тихо проговорил он, подойдя достаточно близко, – в чем дело?
– Деньги, Арси. Мне нужно починить костюм – или купить новый. Иначе я не смогу закончить работу.
Сэм взмахнул рваным рукавом, словно общипанный ворон.
– Работу? – озадаченно переспросил Арси.
– Миззамира, дурень! – прошипел Сэм.
– А, ну да. Нет вопросов. – Пожав плечами, Арси перебрал свои кошельки и, развязав один, заглянул внутрь. – Здесь примерно сорок пять теллинов золотом и серебром… Хватит?
Сэм выпучил глаза от изумления:
– Э-э… да, вполне.
Арси с ухмылкой протянул ему кошелек:
– Ну, тогда держи. И… что останется, тоже твое.
Сэм с беспокойством посмотрел на бариганца. Арси стал главой воровской гильдии Бисторта не за счет своей щедрости. Более того, он принадлежал именно к тому разряду воров, которые готовы украсть у человека все, включая шнурки от ботинок, и трудно было представить его преспокойно вручающим сорок пять теллинов золотом и серебром нанятому им убийце, чтобы тот мог купить себе новую одежду.
Наблюдая за недоумением Сэма, Арси вспомнил туман и трясину, мучительную боль, ужас, близкую смерть… И сильные руки, которые вырвали его из грязи и бросили на спину кентавру.
«Может, раньше мы и не были друзьями, паренек, – думал он, – но теперь мы определенно друзья… Хотя я никогда не стану смущать тебя, говоря об этом вслух».
– Купи себе что-нибудь симпатичное, – посоветовал он Сэму, сдвигая набекрень свою новую шляпу, – и, клянусь грудью Беллы, мой даритель смерти, заодно побрейся и постриги волосы!
С этими словами вор повернулся и не спеша пошел вдоль улицы, а Сэм остался стоять с кошельком в руке. Несколько секунд он не двигался, а потом почти беззвучно прошептал вслед удаляющейся фигурке:
– Спасибо.

– Пойми же наконец, ты слишком заметен! – суров проговорила Кайлана, глядя на высокую фигуру в черных латах. Рыцарь никак не отреагировал на ее слова. – И ты по-прежнему не желаешь вылезать из своих лат? – спросила она.
Шлем утвердительно наклонился. Кайлана вздохнула.
– Ты совсем сбил меня с толку, черный рыцарь. Не ешь, не спишь, не пьешь, не разговариваешь. Зато сражаешься и вроде бы мыслишь – и ты слышишь мои слова. Как же ты не поймешь, что своей черной броней ты привлекаешь внимание всех!
Черная Метка упрямо скрестил руки на груди. Кайлана забарабанила пальцами по своему посоху.
– Нельзя, чтобы ты в таком виде разгуливал по городу, – сказала она. – Люди будут на тебя пялиться.
Закованная в шлем голова вскинула подбородок, выражая высокомерное презрение. Кайлана с досадой пожала плечами:
– Ну ладно. Пожалуй, ты сам в состоянии о себе позаботиться. Только все-таки постарайся не ввязываться в неприятности.
Закончив эту беседу, она тоже отправилась по магазинам. Самой ей, правда, почти ничего не было нужно, но она взяла на себя покупку мехов для воды, дорожных сумок и провизии.
Валери тоже немного прогулялась по городу, но долго не выдержала. Рискнув на мгновение открыться палящему солнцу, она сняла плащ, вывернула его наизнанку и торопливо надела опять. Красная подкладка отражала больше тепла, и колдунье стало легче. Кроме того, в алом плаще она привлекала к себе меньше внимания. После этого колдунья вернулась в гостиницу, в которой они решили остановиться. Чернец, сидя у нее на плече, с любопытством озирался по сторонам.
Оставшись один, Робин отправился искать укромное место. Прохожие показывали на него пальцем и откровенно глазели, а дети в испуге разбегались. Кентавры в Кварте были в диковинку. Нырнув в первую попавшуюся конюшню, он схватился за браслет на запястье и в следующее мгновение оказался в Серебряной Башне, в рабочем кабинете Миззамира.
Кабинет был пуст, но звон колокольчика сообщил о его прибытии, и Робин едва успел пригладить гриву и поправить воротник рубашки, как в дверях возникла окутанная сиянием фигура седовласого волшебника-эльфа. Робин почтительно поклонился, и Миззамир приветливо ему кивнул.
– Итак, юный Робин, как обстоят дела? – осведомился волшебник, выгибая свою изящную бровь. – Помнится, в прошлый раз вы докладывали, что они собираются перебить друг друга.

Предыдущая страница 9 Следующая страница


Злодеи поневоле 10

– Сударь, так мне показалось… Но когда я вернулся, то нашел их в полном здравии и замечательном настроении. Как будто ссоры и не было.
Робин неловко переминался с ноги на ногу. Волшебник был явно удивлен.
– Гм, очень странно. Не удалось ли вам выяснить, куда они направляются?
– Да, сударь, удалось.
Робин с гордым видом вынул свои заметки, но, к его изумлению, Миззамир не был поражен, узнав, что злодеи намереваются восстановить Радужный Ключ и открыть Врата Тьмы. Он лишь глубокомысленно кивал, а когда Робин закончил рассказ, задумчиво произнес:
– Да, я этого и ожидал. Ну, ничего страшного… Хотя мне хотелось бы попробовать остановить их прежде, чем их убьют Испытания. Или, если уж на то пошло, Фенвик. – Он вздохнул. – Чем они заняты сейчас?
– Злодеи, сударь? Они остановились передохнуть в городе, называемом Мартогон, и разошлись – каждый по своим делам.
– Разошлись, вот как? – Миззамир посмотрел в окно, на безоблачное синее небо. – Что ж, весьма кстати. Если Фенвик намерен повторить свою попытку, то мне остается только попробовать его опередить. Возвращайтесь в Мартогон, Робин… Я скоро тоже там появлюсь. Но вы меня не ждите.
Робин почтительно кивнул, поклонился, нажал на два серых камня на браслете и, очутившись снова в конюшне, озадаченно покачал головой. Лицо волшебника, особенно когда он был pаздосадован, кого-то ему напомнило. А может, просто освещение виновато?
Робин улегся в свободном стойле, но лошадь за стенкой вела себя беспокойно, и уснуть ему не удалось.

Сэм купил недорогую коричневую тунику и зеленые брюки, быстро переоделся и, заботливо сложив свою черную униформу, протянул ее портному.
– Я прошу починить это, – сказал он. – Никаких переделок, никаких украшений. Только ремонт.
Портной сморщил нос. Перья на его шляпе возмущенно затрепетали. Он приподнял край бывшего плаща, и истертая ткань в солнечном свете стала похожа на изделие халтурщицы-кружевницы.
– Сударь, – начал портной, – вы уверены, что не хотите купить…
– Купил я уже достаточно, спасибо, – оборвал его Сэм. – Вы можете это починить или нет?
– Сударь, – обиженно ответил портной, – учитывая степень изношенности, придется ставить много латок… Сэм скрипнул зубами:
– И подходящей ткани, надо полагать, у вас нет?
– Она не пользуется спросом, сударь, – объяснил мастер.
Сэму с трудом удалось сохранить самообладание.
– Послушайте, – сказал он, – я – член театральной труппы…
– Знаю, знаю, – оживился портной. – Прибыли к нам на ярмарку?
– Да, – подтвердил Сэм. – Мы будем играть… – он лихорадочно соображал, – «Освальд, принц Вольский». Знаете, где дядя этого парня убивает его отца и женится на его матери? Очень хорошая пьеса, – добавил он.
Сэм действительно однажды видел этот спектакль, когда был моложе… Труппа приезжала в Бисторт, и их с Катой ужасно позабавили запутанные сцены отравлений, выполненные, с точки зрения профессиональных убийц, на редкость бездарно.
– А, так это, стало быть, ваш костюм?
– Вот именно, – кивнул Сэм. – В этом году мне дали главную роль… Но сегодня утром на репетиции меня столкнули со сцены в заросли ежевики… Представьте, как я разозлился!
– Гм, еще бы, – отозвался портной, подозрительно разглядывая красно-коричневые пятна на ткани. Сэм небрежно махнул рукой.
– Бутафорская кровь, – коротко объяснил он. – Не успел постирать. Так возьметесь за мой костюм, хорошо? Он нужен мне к вечеру. Вот аванс, – добавил он, со звоном бросив на прилавок золотой теллин. – Если сделаете быстро, получите еще.
Портной с довольно презрительным видом взял деньги.
– Хорошо, сударь, – сказал он. – Приходите часам к пяти. Все будет готово.
С тяжелым сердцем Сэм отправился в гостиницу, чтобы поесть и немного поспать. Талисман Валери, спрятанный в мешочек, висел у него на шее. Все было хорошо – но его почему-то томило беспокойство.

Сэм проснулся ровно в половине шестого и, встав с постели, выглянул в окно. Смеркалось. Прохладный ветер пошевелил его волосы, и Сэм улыбнулся. В крови плясали колючие искры. После пяти часов сна он чувствовал себя полностью отдохнувшим и был готов ко всему. Дикая природа, что ни говори, внушала ему некоторую неуверенность. Другое дело – город. Дома, среди которых так удобно прятаться, люди, которых так легко избегать… И убивать. Он вырос в этой атмосфере, и она всегда была источником его существования. Как хорошо вернуться сюда хоть ненадолго! Сердце его пело. Сегодня будет прекрасная ночь, пусть даже не слишком темная. У него по спине пробежали мурашки, настроение было великолепное. Ночь… И он будет наслаждаться ею в одиночестве. Наконец-то!
Впрочем, сначала надо было покончить с делами. Сэм достал из-под подушки кошелек, облачился в дурацкий зелено-коричневый костюм и, бесшумно спустившись по лестнице, вышел из гостиницы. Очень трудно было заставить себя идти нормальным шагом.
Входя в портновскую лавку, Сэм почувствовал беспокойство. А вдруг этот тип испортил его одежду? Неужели придется бродить по улицам в обличье крестьянина-неудачника? Не обращая внимания на табличку «закрыто», он вошел в мастерскую. Портной оторвался от зеленого платья, на котором подшивал подол, и, узнав посетителя, задергал носом.
– А, это опять вы. Я же сказал – в пять. Вы опоздали. Сэм был в слишком хорошем настроении, чтобы обращать внимание на нахальный тон.
– Я был занят другими делами… Костюм готов? Портной фыркнул.
– Да, вот… – Порывшись под прилавком, он швырнул Сэму сверток. – Пришлось кое-где заменить куски тем, что у меня нашлось. Не думаю, чтобы зрители заметили.
Сэм стремительно разорвал бумагу и развернул черную ткань – да, слегка порыжевшую, но зато чистую и выглаженную. И, с ужасом увидел он, всю в разноцветных заплатах: темно-серых, темно-синих, темно-зеленых, темно-фиолетовых, темно-коричневых, а в одном месте красовался даже темно-красный лоскут. Он раздраженно прищелкнул языком.
– Что за глупость! – воскликнул он. – В этом наряде я буду похож на настоящего шута! Портной пожал плечами:
– Я сделал все, что мог. Поищите у себя чернил или бутафорской крови демонов да покрасьте.
– Неплохая мысль, – отозвался Сэм. – Тогда вот тебе за работу… – Он швырнул на прилавок горсть серебра. Портной начал было возражать, но Сэм ледяным тоном сказал, что он плохо старался, и добавил, указав на темно-коричневые перчатки и длинный темно-синий шарф: – Это я тоже беру.

Арси наслаждался хорошим обедом – как ему казалось, первым за много лет – и как раз приступил ко второй порции жареной свинины с грибами, когда мимо как ураган пронесся Сэм и стремительно взлетел по лестнице, ведущей к комнатам. Арси был заинтригован и, съев еще тарелку картофельного пюре, два пудинга и кусок шоколадного торта, отправился выяснять, в чем дело. Остановившись перед комнатой Сэма, он постучал и громко спросил:
– Эй, паренек? Чем это ты занят? Из-за двери ответили:
– Не мешай, Арси. Я крашу.
– Что? – хмыкнул Арси и открыл дверь. Сэм, этот бука, конечно, ее запер, но Арси не зря был главой своей гильдии. Он заглянул в комнату и при виде представшего перед ним зрелища весело рассмеялся.
Сэм в одних трусах сидел на полу, разложив вокруг детали своей униформы. Перед ним стояла миска с черной жидкостью, и повсюду валялись склянки из-под чернил. Сэм взглянул на Арси и вздохнул.
– Ну, тогда хотя бы закрой за собой дверь, – недовольно буркнул он.
Волосы у него были измазаны чернилами и торчали во все стороны, отчего казалось, что на голове у него примостился большой еж.
– Так чем это ты все-таки занят, Сэм? – спросил Арси, с любопытством разглядывая родинку на плече у убийцы. Она была размером с монетку и формой напоминала звезду. Больше всего Арси удивило то, что родинку не пересекал ни один из бесчисленных шрамов, покрывающих Сэма с головы до ног.
– По-моему, это и так ясно. Я крашу одежду, – заявил Сэм, окуная в миску синий шарф. Потом он тщательно его отжал и положил сушиться рядом с парой кожаных перчаток. Приглядевшись, Арси заметил, что его одежда залатана, и все заплаты мокрые. Многострадальный черный плащ был теперь аккуратно подшит и смахивал на лоскутное одеяло. Арси с улыбкой покачал головой.
– Ну-ну, развлекайся, – сказал он и вышел из комнаты, предоставив Сэму заниматься своим делом.
Еще несколько клякс – и Сэм закончил. Он расстелил одежду перед открытым окном, чтобы поскорее просохла, и, достав из сумки небольшое зеркальце, предназначенное для подачи сигналов другим убийцам, внимательно изучил свое отражение. Действительно, надо бы побриться. В дороге он старался, насколько возможно, следить за собой – из-за Кайланы, разумеется, – но в спешке и с одной лишь холодной водой много не сделаешь. Отпустить бороду он не решался: еще в юности он предпринял такую попытку, намереваясь прятать в бороде иглы для духовой трубки, но через неделю с ужасом обнаружил, что борода получается ослепительно-рыжая, клочковатая и мягкая, словно пух. Он попробовал обработать ее той же смесью, что и волосы на голове, но в результате все, что он ел, приобретало привкус прогорклого масла и сажи. Кончилось тем, что Сэм сбрил ее кинжалом.
Волосы у него тоже были в отвратительном состоянии. Сэм схватил с тумбочки кинжал и укоротил торчащие пряди. Потом он надолго задумался, глядя на миску с чернилами и по привычке потирая родинку на плече. Это родимое пятно всегда его раздражало, потому что было слишком запоминающимся, а хороший убийца не должен иметь особых примет. Поэтому он и тер ее постоянно, видимо, подсознательно надеясь стереть совсем. В конце концов Сэм решился, и через пару минут из зеркала на него глядел темноволосый убийца. Потом Сэм нагрел воды, с наслаждением вымылся, тщательно побрился и, надев уже успевшую высохнуть одежду, прошелся по комнате. Черные брюки заправлены в черные кожаные сапоги, мягкая черная шелковая рубашка, черная куртка… Через плечо щегольски перекинут черный плащ, сколотый черной булавкой. На руках – удобные черные кожаные перчатки, лицо умело обмотано черным шарфом, из-под которого видны только зеленовато-коричневые глаза. В рукава – разобранную духовую трубку, кинжал – в петлю под правой рукой, кинжал – в левый задний карман, кинжал – во внутреннюю петлю на правой ляжке, сложенные тигровые когти – за спину на ремень, удавку – в нагрудный карман, набор игл – за воротник, другой набор – в правую манжету, флакончик яда – в складку шарфа за ухом, ну и всякие мелочи… Когда на Мартогон опустилась ночь, темная фигура выскользнула из окна второго этажа и бесшумно спустилась по стене, словно большая черная дождевая капля.
Сэм не собирался охотиться. Он просто наслаждался тем, что вновь стал самим собой: хищником, чья территория – ночной город. Бесшумно скользя от тени к тени, он радовался тому, что люди проходят так близко, что слышно биение их сердец, и при этом его не замечают.
У зеркальной витрины большого магазина он задержался, чтобы полюбоваться собой – стройным, подтянутым, смертоносным. И все же в его облике чего-то недоставало. Завершающего штриха, небольшой роскоши, оттеняющей функциональность. Сэм сунул руку под рубашку и нащупал талисман Валери, взвешивая его на ладони, он задумался, но в конце концов озорство победило осторожность, и, выудив из мешочка золотую цепь с тяжелым камнем, он повесил ее себе на шею. Талисман лег на грудь, словно глубокий черный глаз, словно дыра в пространстве. Сэм с восхищением отметил удачное сочетание полной черноты камня с тусклым блеском цепи и снова заскользил по ночному городу.
Он взлетел на чердак высокого дома и побежал по крышам легко, словно кот. Радость переполняла его. Он вновь обрел свободу поступать как вздумается, свободу убивать, свободу жить, свободу охотиться – одним словом, делать то, для чего он рожден, о чем поет яркий огонь в его крови. И поскольку все было дозволено – он ничего не хотел. Он бесшумно подкрадывался к прохожим, спешащим по своим делам, заглядывал в окна, стоял за спиной у торговцев, которые, весело пересмеиваясь, складывали свои лотки на базарчике… Он выслеживал – и не более того, он подкрадывался так близко, что следующее его движение могло принести человеку смерть, – и сразу же убегал, незамеченный. Никогда еще Сэм не испытывал такого сродства с темнотой, никогда еще тени не встречали его с таким радушием.
Нырнув за угол, он остановился, чтобы перевести дух, и тут до него донеслись возгласы, убившие его наслаждение:
– Пожалуйста, не надо, я хочу домой! Голос был незнакомый, девичий, умоляющий. А ответил ему мужской – пьяный и грубый, безжалостный и тяжелый:
– Конечно, мы отпустим тебя домой – когда немного поразвлечемся… Ты любишь немного поразвлечься, девка? Грубый хохот.
– Нет! Перестаньте! Пустите! Шум борьбы.
– Прекрати, девка, ты же хочешь! – рявкнул голос. Звук пощечины, мужское рычание – и еще одна пощечина, гораздо сильнее. Женский крик испуга и боли.
– Перестаньте! Нет! Помогите!
Там, где только что стоял Сэм, только ночной ветер взметнул пыль. Убийца, словно кошка, прыгнул вверх и встал на подоконник. Здесь, видимо, размещалась городская стража, разъевшаяся и обленившаяся с победой Света… Сэм хорошо знал такой тип людей. Его мозг был полон холодного гнева, но в крови полыхал огонь, по сравнению с которым знакомое Сэму пламя показалось бы струйкой дыма. Окно было открыто. Он беззвучно нырнул в него и понесся по коридору, на бегу заглядывая в комнаты. Пустая, пустая, казарма, столовая, кладовая… А в следующей – шесть крепких мужиков в форме городской стражи, допившиеся до скотского состояния. Они не заметили Сэма – он двигался слишком быстро. Последняя в конце коридора дверь закрыта, за ней – возня и рыдания. Не останавливаясь, Сэм влетел в дверь и врезался в толстого стражника, от которого разило потом и перегаром. Стражник взревел. В дверь с испуганным криком метнулась фигурка в голубом платье, а убийца и стражник покатились по полу. Лампа упала со стола и погасла; в наступившей темноте блеснул кинжал – белый, как оскаленные зубы Сэма. Фонтаном брызнула кровь. Стражник забился в предсмертных судорогах, а по коридору уже стучали сапоги. Сэм вскочил на ноги и огляделся. Окна слишком узкие, единственная дверь ведет прямо навстречу разъяренным коллегам убитого… Остается одно: спрятаться под кроватью. Сэм пригнулся и скользнул под кровать, словно лис, ныряющий в нору.
Под кроватью было душно, тесно и пыльно… И темно – хоть глаз коли. Все еще клокоча от ярости, Сэм съежился там и попытался стать невидимым.
Любой убийца, как и почти любой вор, пользуется специальными навыками, которые значительно упрощают работу. Темная одежда, особая походка, особый метод дыхания и даже особый настрой мысли помогают ему раствориться в тени, стать не столько невидимым, сколько незаметным. Этот вид камуфляжа гораздо древнее и гораздо загадочнее, чем думают многие. Сегодняшней ночью Сэм частенько его использовал – но ради забавы, а теперь от этого зависела его жизнь.
В темноте он почувствовал на коже прохладное прикосновение. «Талисман Валери», – подумал Сэм и тут же забыл об этом, целиком сосредоточившись на том, чтобы ощутить глубину окружающей тени, стать таким же неподвижным и тихим, как она… Стражники, чертыхаясь, уже обшаривали комнату, кто-то стучал кресалом, пытаясь зажечь лампу. Сэм не двигался, дыша тихо и медленно. Ярость и возбуждение улеглись, он все глубже и глубже уходил в тени. Один на один убийца способен одолеть любого бойца. Сэм считал, что при удачном раскладе мог бы справиться и с тремя-четырьмя, но шесть противников в комнате с одним выходом – это самоубийство. Его воля устремлялась в темноту – и внезапно он ощутил странное холодное покалывание в груди. Тени вдруг стали послушными и мягкими, они обволакивали его все плотнее и плотнее. Он стал одним целым с темнотой под кроватью… Инстинкты, о существовании которых он даже не подозревал, воспользовались магией и древними знаниями… Мысли приняли странное направление и словно бы слились с тенями, делая их глубже и гуще… А потом вдруг пришло понимание, что тень – это путь, и он не раздумывая пошел по нему – словно нырнул в холодную воду. Это произошло в тот самый момент, когда наконец вспыхнула лампа и сильные руки взялись за край кровати…
Кровать с грохотом опрокинулась, и шестеро стражников разразились победными криками. Впрочем, крики эти тут же затихли: посреди комнаты валялся окровавленный труп их товарища с вырванным сердцем, а еще… На четырехугольнике пыли под перевернутой кроватью отчетливо отпечатался человеческий силуэт. Но тот, кто оставил его, исчез.
Сэм скользнул в тени.
Он упал вверх, но легко приземлился на ноги, и темнота сразу исчезла, сменившись ровными серыми сумерками. С отчаянно бьющимся сердцем Сэм поднял голову и осмотрелся. У него перехватило дыхание.
Он стоял в нежно-сером ничто, испещренном пятнами темноты с неправильными очертаниями. Одни лежали на земле, другие стояли, словно руины диковинных стен, а некоторые, как с опаской и изумлением отметил Сэм, двигались, то приближаясь к нему, то отдаляясь. Шесть неровных силуэтов, мерцающих под ногами, словно тени отсутствующих людей…
И внезапно Сэм понял, что это и есть тени. Всего лишь тени шести охранников, которые ищут его по всей комнате!
Иногда они поднимались вертикально – когда охранник приближался к стене, которую Сэм не видел. Он некоторое время понаблюдал за ними, запоминая расположение невидимых стен, а потом шагнул вперед и прошел сквозь одну из них.
Он ничего не почувствовал – стены как будто не существовало. Просто на мгновение стало немножко темнее – словно где-то закрыли и тут же снова открыли окно. Тени текли вокруг него все так же легко, но он уже был в коридоре.
Глаза Сэма начали привыкать к странному освещению, и оказалось, что тени различны между собой. Одни были тусклыми, мелкими, другие – наоборот, темными и глубокими. Поразмыслив, Сэм пришел к выводу, что эти вторые являются своеобразными туннелями, через которые можно вернуться обратно в солнечный свет – если отсюда вообще есть путь назад. Но как это сделать? Просто встать в одно из таких пятен и пожелать покинуть этот двухцветный сумеречный мир?
Двухцветный сумеречный мир… Где-то он уже о нем слышал… Сэм огляделся, пытаясь сообразить, где находится улица. Если его расчеты верны, то… Да, вот и она: по плоской серой поверхности двигалось много человекообразных теней.
Двухцветные сумерки… Смятение, вызванное невероятным спасением и внезапным переходом в иной мир, постепенно улеглось, и Сэм вспомнил старую-престарую песню, которую пел Черный Лис, если ему случалось перебрать вина…

Там, где тени край дрожит
На границе вечной тьмы,
Сумеречный мир лежит –
Мир, куда уходим мы.

Он нигде и никогда,
Утонул в двухцветной мгле.
Тот, кто оказался там,
Тот уже не на земле.

Тот, кто волю дал огню,
Кто свой путь в ночи нашел –
Словно призрак, проскользнул,
Тенью стал и в тень ушел.

Здесь спасение твое –
Здесь тебя и гибель ждет.
Тень, объятья распахнув,
Твой последний вздох возьмет.

Черный Лис пел эту песню тяжелым, холодным голосом… Юный Сэмаландер содрогался от непонятного страха, а другие убийцы начинали швырять в Черного Лиса пустые кружки, требуя, чтобы он заткнулся. Черный Лис хохотал и принимался петь что-нибудь другое, а остальные вновь возвращались к выпивке, но изредка то одного, то другого передергивало. И Сэм в то время частенько вспоминал старую песню: прячась в тенях, он иногда вдруг чувствовал странную дрожь, словно тени были не просто черными пятнами… Впрочем, Сэм считал это предрассудками. А когда как-то раз он спросил Миффера насчет песни Черного Лиса, глава гильдии раздраженно фыркнул:
– Не забивай себе голову такими вещами, парень. Черный Лис сам не знает, о чем эта песня, – да и никто из нынешних убийц тоже. Ее пели еще до Войны, и даже тогда она уже была древней. – Но Сэм настаивал, и Миффер с тяжелым вздохом добавил: – Ну, давным-давно были люди, которые вроде как могли проходить сквозь тени… Словно призраки. Но, возвращаясь, они становились странными, менялись. И вновь один за другим уходили в тени, чтобы больше уже не вернуться. Так что их умение забылось, и, пожалуй, это к лучшему… А теперь попробуй-ка еще раз закинуть этот крюк.
И Сэм не вспоминал о том разговоре… до этой минуты.

Арси тем временем потихоньку обирал прохожих. Ночь выдалась урожайной, поэтому он решил не предпринимать чего-нибудь более серьезного, например, кражи со взломом, после которой он всегда чувствовал себя немного виноватым: почему-то вторжение в жилище огорчало людей больше, чем потеря кошелька или пары браслетов. С другой стороны, поскольку он сейчас в суровых условиях из-за этого их «приключения»… Арси вспомнил отца: папаша обожал поведать о собственных приключениях и Суровых Условиях, в которых они, эти приключения, проходили.
Помню, сынок, отправился я на ледник Хантора, поглазеть на руины… Была самая середина зимы, а лет-то мне было не больше, чем тебе сейчас… Спать мне пришлось по уши в снегу, а ел я одни лишайники. Ни сухарей, ни чая у меня не было, сынок, вот как… Я попал в Суровые Условия.
Арси слушал с разинутым ртом и даже умудрился дожить до зрелого возраста, сохранив романтическую тягу к приключениям – которую, правда, слегка растерял после событий последних дней. Вспомнив переправу на льдине через пролив, Арси невольно поежился. Никакого комфорта! Впрочем, все равно это лучше, чем слоняться по Бисторту, изнывая от скуки. Рассудив, что в глуши покупать особенно нечего, и помня слова отца относительно того, что «путешествовать следует налегке», Арси все-таки отказался от мысли о крупной краже и даже не стал воровать кошельки с деньгами, которые были большими и тяжелыми, а сосредоточился на более легких и вместе с тем более ценных предметах: кольцах, драгоценных камнях и тому подобном. Конечно, это было труднее и рискованнее – но зато куда как интереснее!
Арси был мастером своего дела, но иногда даже у самых великих людей случаются неудачи, которым виной исключительно обстоятельства. Он стоял у самой гостиницы, прислонившись к стене, а рядом двое мужчин любезничали с проституткой. Арси орудовал шилом, выковыривая драгоценные камни из эфеса шпаги одного из мужчин. Камешки бесшумно падали в ладонь, словно разноцветные капли. Все шло замечательно – и вдруг стена толкнула его в спину!
Он упал на живот, и камни рассыпались по мостовой. Ограбленный попытался схватить Арси, крича:
– Держите вора!
Арси проворно лягнул его в лодыжку. Мужчина выхватил меч. К нему присоединился его приятель, и они вдвоем набросились на Арси.

Валери, потушив в комнате свет, расчесывала свои длинные черные волосы. Чернец сидел на тумбочке у кровати и чистил перья. В этот момент с улицы донесся крик «Держите вора!» и послышался лязг оружия. Она с любопытством выглянула в окно.
В полутьме двое рослых мужчин пытались зарубить одного низенького. С безопасного расстояния за ними наблюдала женщина с крашенными хной волосами. Валери сразу же сообразила, что в этом городе «вором» можно было назвать только одного коротышку. «Ну нет, так не пойдет, – решила она. – Нашлю-ка я на них недолгий сон…» Валери подняла руку, начала произносить магические слова – и замерла. Она лишилась колдовских способностей! Заклинание было простейшим и, если бы талисман находился в любом месте этого города, не вызвало бы никаких затруднений. Неужели дурень-убийца его погубил?! Она кипела от гнева, а драка внизу продолжалась. Наконец Валери опомнилась и схватила с туалетного столика кувшин с водой.
Арси обомлел, когда под звон разбитого стекла один из мужчин в куче осколков медленно опустился на колени. Его приятель наклонился над ним: «Томас?» Воспользовавшись моментом, Арси высоко подпрыгнул и стукнул его по голове «утренней звездой». Мужчина мирно лег рядом с первым, а женщина взвизгнула и бросилась наутек. Арси утер лоб тыльной стороной ладони и, подняв голову к темному окну, в котором маячило бледное лицо Валери, вежливо снял шляпу:
– Премного благодарен, Ви.
– Заткнись, дурень лохматый! Где этот проклятущий убийца?
Голос Валери был полон злобы, фиолетовые глаза горели.
– Сэм? – Пожав плечами, Арси осмотрелся и убрал «утреннюю звезду». – С тех пор, как он у себя в комнате красил свой плащ чернилами, я его не видал. Это было около шести.
– Ну так сейчас его там нет. Или по крайней мере нет моего талисмана! – возмущенно сказала колдунья. – Если увидишь его, Арси… скажи, что я хочу с ним немного поговорить.
Ее острые зубы обнажились – но не в улыбке, – и окно закрылось. Арси покачал головой и, повинуясь привычке, очистил карманы поверженных противников. Нехорошо оставлять дело незаконченным. Поколебавшись мгновение, он подошел к стене, которая сыграла с ним столь злую шутку, и похлопал по темной поверхности. Кирпич как кирпич…
– Наверное, поскользнулся… – с сомнением пробормотал Арси. Подумав немного, он подобрал камешек и кинул в окно Валери. Стукнула рама, и в проеме вновь показалась недовольная физиономия колдуньи.
– Ну, что еще? – сердито осведомилась она. Арси ухмыльнулся и приложил шляпу к груди.
– Не могу ли я пригласить вас позавтракать, леди Ви? – спросил он. Валери нахмурилась, потом молча кивнула и захлопнула окно.

Сэм попробовал выйти обратно в обычный мир, но, наткнувшись на что-то мягкое и живое, поспешно вернулся в безопасные сумерки. Он уже привык к ним и не мог взять в толк, почему это место вызывало у других столько страхов. Это же настоящий рай для убийц!
Здесь можно свободно перемещаться, не опасаясь, что тебя выследят, – и появиться в реальном мире в любом месте по своему выбору. Идеально! Сэм удивлялся, почему ему прежде не удавалось попасть сюда: сейчас он чувствовал себя в этом мире абсолютно естественно. Видимо, тут сыграли свою роль его черное облачение и одиночество: ведь он – последний убийца в мире!.. И возможно, это немного связано с темным прохладным камнем, который лежит у него на груди, признался он себе. Впрочем, Сэм сильно сомневался в том, что Валери нашла бы ему лучшее применение, и принял решение оставить талисман себе. Найдя очередную густую тень, он вступил в нее и прошел насквозь, раздвигая тьму, словно складки бархатного занавеса. Пустая кладовка. С испуганным писком у него из-под ног метнулась крыса. Сэм улыбнулся под своим шарфом и снова легко растаял в сумеречном мире.
Он долго бродил по нему, возникая в переулках, комнатах, чердаках, чуланах, – и был совершенно одинок. Хоть Миффер и говорил, что сюда уходили другие, Сэм не обнаружил никого. Сэм любовался спящими детьми, наткнулся на пьяницу, храпевшего в переулке, подсматривал за старушкой, читавшей книгу при свете одной свечи… Перед ним открывались бесконечные возможности.
Но лишь если в мире останутся тени. Сэм понимал, что с окончательным воцарением света они исчезнут, и эта увлекательная область превратится просто в серую пустоту. Уже сейчас Сэм видел первые признаки этого превращения: размытые, меркнущие пятна, бледные тени бледных теней… Но пока этот мир существовал, Сэм будет им наслаждаться. Получив в свое распоряжение царство тени, он чувствовал прилив сверхчеловеческих сил.
Среди людских силуэтов, снующих по улицам, один показался ему знакомым. Так и есть – вот длинные волосы, развевающиеся на легком ветру, вот просторное одеяние и вот, наконец, самое главное – длинный посох, который тень вертикально держала в руке. Кайлана – прекрасная рыжеволосая Кайлана… Как она удивится, увидев, на что он способен! Да, он сможет ее поразить. Сэм пристроился в нескольких шагах позади Кайланы и, дождавшись, когда она окажется в достаточно плотном сгустке темноты, шагнул наружу.
Широко раскинув руки, он возник в реальном мире, словно театральный демон из люка в сцене… И оказался лицом к лицу с внушающей трепет серебряно-белой фигурой Первого мага Миззамира.

Тем временем забрызганная грязью и кровью настоящая Кайлана стучалась в дверь одной из комнат гостиницы. Через мгновение перед ней с молчаливым вопросом предстал Черная Метка. Кайлана схватила его за закованную в металл руку:
– Пойдем, молчаливый. Мне нужна твоя помощь. Она привела его в конюшню. В просторном стойле лежала измученная кобыла, а рядом с ней – Робин.
– Кобыла жеребится и никак не может родить, – отрывисто объяснила Кайлана. – Нужно повернуть жеребенку голову и вытащить его, а одной мне не справиться. Я просила помочь Робина, но не успела опомниться, как он уже брякнулся в обморок. Первый раз вижу такого слабонервного кентавра.
– Я ничего не понимаю в лошадиных родах, – пробормотал, поднимая голову, Робин. Он был весь серый. Кобыла тихо заржала. Кайлана успокаивающе похлопала ее по холке и, поглядев на Черную Метку, закатала рукава.
– Надеюсь, ты сможешь мне помочь, рыцарь. Когда я брошу тебе конец вот этой веревки и велю тянуть, то ты тяни, ясно? Медленно, ровно и не слишком сильно. Надо ведь извлечь жеребенка на свет, а не расплющить его о противоположную стенку стойла, понятно?
Голова в шлеме медленно кивнула.
– Превосходно, – сказала друидка, обливая себе руки каким-то самодельным дезинфектантом из непромокаемого мешочка. – Тогда давай начинать.

– Очень любезно с твоей стороны, бариганец.
– Ну, ты же все-таки спасла мою шкуру. Это – самое меньшее, чем я могу тебе отплатить, – скромно ответил Арси.
Валери приветственно подняла бокал с красным вином, а он отсалютовал ей кружкой эля. Эта странная пара произвела смятение в ресторане «Серебряный Лист». Названия нескольких заказанных ими блюд официант слышал впервые в жизни, а повар еще ни разу не был унижен тем, чтобы ему указывали на ошибки в приготовлении супа. В Мартогоне выдалась весьма необычная ночь.

Будь Сэм героем, выслеживающим злодея, он в эту минуту произнес бы парочку хорошо подготовленных фраз насчет того, что жизнь Миззамира теперь в его, Сэма, руках, и, может, предложил бы ему приготовиться к встрече со своими богами – если таковые имеются. Но, будучи злодеем сам, Сэм такими вещами не баловался. При виде жертвы огонь в его душе ярко вспыхнул, превратив Сэма в неумолимого убийцу. Одним движением он выхватил кинжал и бросился в атаку.
А вот Миззамир был героем – и не просто героем, а Героем. И какой-то провинциальный убийца не может убить Героя так же легко, как простого смертного. Эльф, особенно переживший столько, сколько довелось пережить Миззамиру, обладает невероятной живучестью. Волшебник успел уклониться, и кинжал вонзился ему в плечо, а не между ребер, куда метил Сэм. В ту же секунду волшебник нанес ответный удар с помощью заклинания, подкрепленного магической силой его посоха.
Услышав таинственные слова, Сэм отпрыгнул, и дождь золотистых стрел прошел стороной. Приземляясь на ноги, Сэм уже сжимал в руке второй кинжал. Но на этот раз он потратил лишнюю долю секунды, чтобы окунуть клинок во флакон с ядом, – и тем дал магу время произнести второе заклинание. Заклинание и кинжал одновременно устремились навстречу друг другу.
Кинжал с мягким чмоканьем вонзился магу в живот. Миззамир сморщился от боли и схватился за рукоять. Его белое одеяние окрасилось кровью. Оставалось надеяться, что принятых заранее противоядий хватит, чтобы успеть добраться до Башни…
Облако магии обволокло Сэма, пронизало его насквозь. В воздухе запахло флердоранжем. Веки его сомкнулись, руки и ноги начали тяжелеть… Теряя слух, он успел различить сдавленный шепот мага:
– Не тревожьтесь… Я за вами вернусь.
А потом на Сэма обрушилась тишина. Миззамир исчез в золотистой вспышке, и посреди улицы осталась только неподвижная фигура в черном плаще, залитая лунным светом.
На противоположной стороне распахнулась дверь ярко освещенного ресторана, и оттуда вышли двое – низенький, толстенький человечек и высокая, грациозная дама. Они беседовали, и голоса их звучали умиротворенно.
– А вот, помню, в Бисторте, – говорил толстячок, поправляя шляпу, – был такой маленький подвальчик, где пекли слоеные пирожки с мясом… Никогда больше я таких не едал! Тесто легкое, нежное, а начинка такая сочная…
– Ах, – отозвалась Валери, кивая. – Да-да… У нас в Подземном мире было что-то похожее. Традиционное праздничное блюдо: ломтики дичи и… другого мяса, запеченные в тесте с маленькими такими грибочками… Великие пещеры! Это еще что такое?
Арси посмотрел туда, куда указывала Валери, и увидел причудливых очертаний каменную глыбу. Он пожал плечами и подошел ближе.
– Судя по всему, памятник… Смотри: вот рука, вот пальцы. А это, похоже, голова, хоть она и обмотана какими-то повязками, что ли… – И тут его осенило: – Постой! Да это же памятник Сэму! Гляди: ведь это его любимая одежка, которую он сегодня с таким усердием красил. Даже заплаты видно…
Валери обошла вокруг статуи.
– Вид у него не слишком довольный, – заметила она.
Действительно, у статуи было чуть согнуто колено, одна рука вытянута, словно для броска, вторая прижата ко лбу, а тело неловко изогнуто, как будто скульптор запечатлел Сэма в попытке увернуться от чего-то.
– На редкость топорная работа, – пробурчал Арси. – Но кому понадобилось высекать убийцу? И зачем? И почему его поставили здесь, прямо посреди улицы? Кстати, когда мы шли сюда, его еще не было!
Валери нахмурилась и, протянув руку, осторожно коснулась памятника. Под ее пальцами затрещали бледно-зеленые искры. Спустя несколько секунд она отступила на шаг и отряхнула руки.
– Все ясно, Арси. Это и есть Сэм. Его превратили в камень.
– Но как? – ахнул Арси, постучав костяшками пальцев по каменной фигуре. – И кто?
– Могу только предположить, что какой-нибудь белый маг, – ответила Валери. – Это их почерк. Противник обездвижен – и можно делать с ним все, что заблагорассудится. Весьма гуманно, но лично я всегда предпочитала мгновенное распыление или огненный шар. А если уж очень нужно держать противника при себе, то лучше превратить его в жабу или, допустим, в червяка. Гораздо удобнее, чем таскать с собой кусок гранита. – Она хмуро осмотрела каменное изваяние. – Надо поторопиться, пока за ним не вернулся тот, кто это сделал. Ну-ка посмотрим, где у него в этом дурацком костюме мой талисман.
Она задумчиво провела рукой по серой поверхности. Арси начал беспокойно переминаться с ноги на ногу.
– Давай-ка побыстрее, Ви… Если этот кто-то вернется и застанет нас здесь…
– Молчи, бариганец. А, вот он где… – Ее ладонь замерла на груди убийцы, и Валери нахмурилась еще больше. – Ты ведь, кажется, говорил, что он его не надевает…
– Не знаю я ничего, – буркнул вор. – Ну же, давай превращай его обратно, а потом можешь расспрашивать, сколько душе угодно.
– Что за чушь, бариганец, не могу я этого сделать! У тебя нет резца или долота какого-нибудь? Надо извлечь мой амулет.
– А если ты отколешь ему голову или расковыряешь грудь? – возмутился Арси. – Нет уж, либо ты превращай его обратно, либо давай сматываться – и тогда можешь прощаться со своим талисманом. У нас нет времени играть в скульпторов!
Колдунья вздохнула:
– Говорю тебе, я не могу превратить его в человека.
– Ах, да. Я забыл. Извини. Я думал, что ты – колдунья! Голос вора звучал издевательски, и Валери ощетинилась:
– Да, я – колдунья!
– Которая не в состоянии изменить пустячное заклинаньице и называет это магической силой? – фыркнул Арси.
– Я могла бы превратить его в человека, если бы захотела. Но я не хочу.
– Нет, я же слышал, что ты сказала! Ты сказала, что не можешь.
– Еще как могу!
– Нет, не можешь.
– Нет, могу!
– Нет-нет, ни за что не сможешь!
– Могу и превращу, бариганец! – Валери закатала рукава. – Встань в сторонке и убивай любого, кто попробует подойти.
Она снова приложила ладонь к тому месту, где ощутила присутствие своего талисмана. Чтобы разорвать чары белого волшебника, который, возможно, могущественнее, чем она, ей потребуются все ее силы… И все ее умение.
Валери начала произносить Слова Освобождения, и камень предстал перед нею хитросплетением серебристых магических нитей, заменивших собою структуру гранита. Теперь предстояло распутать эту сеть, но так, чтобы не порвать ни одной нити, иначе заклинание обратится в прах, а Сэм станет просто кучкой щебня. Но, благодарение Кулуне, в колдовской минимум каждого натуанина входили навыки черноплетения! Волшебство белого мага оказалось даже сильнее, чем она думала. Валери была готова завопить от нестерпимой боли – но продолжала говорить, прилагая все силы к тому, чтобы ее власть осталась тверда:

Известняк, слюда и шпат,
Кварц и известь, уходите,
Отдавайте плоть назад,
Кровь и мысль душе верните!

Черно-фиолетовое сияние на миг окутало статую – и тут же исчезло, а серый камень превратился в комок черной одежды, который со стоном повалился на бок. Арси подскочил к нему и затряс Сэма за плечи.
– Сэм! Вставай! Валери, помоги… Ви? Арси повернулся и едва успел подхватить колдунью, прежде чем та рухнула на мостовую. Сэм, кряхтя, поднимался на ноги.
– Сэм! Быстрее, помоги мне с Ви… Она, кажется, перетрудилась.
Сэм огляделся. Миззамир исчез. С бьющимся сердцем он подхватил потерявшую сознание Валери и вслед за Арси нырнул в темный проулок.
Через несколько секунд вспыхнул свет, и на мостовой возник Миззамир, излечивший рану с помощью эликсира божественного врачевания, которого у него в Серебряной Башне было хоть отбавляй.
– О небо! – пробормотал он, обнаружив, что пленник пропал.
Ясно было, что план Миззамира отловить злодеев по одному провалился. Один из них его видел и, как ни странно, сумел ускользнуть. Разумеется, он предупредит остальных. Придется придумывать что-то еще.
– Ну что ж – возможно, в другой раз. И волшебник снова исчез.

* * *

Сэм с Валери на руках и Арси шли по темным переулкам и задним дворам.
– Надо разыскать остальных и сматываться отсюда, – пропыхтел Арси. – Стражники наверняка нагрянут за мной… У меня были тут неприятности с парой местных.
– Стражники! – презрительно фыркнул Сэм. Арси с тревогой посмотрел на него:
– Сэм… Я слышал двоих, которые проходили мимо… Они искали кого-то, похожего на тебя… Если только в городе не найдется еще кто-то, одетый во все черное и орудующий кинжалами… Что ты натворил?
– Убил одного.
Сэм заглянул за угол. Путь был свободен, и он поспешно пошел дальше.
– Убил одного! – воскликнул Арси. – С чего это тебе взбрело в голову делать такую глупость? У тебя же контракт, или ты забыл? Стыд и позор!
– Он пытался изнасиловать какую-то девчушку. А теперь заткнись, Арси, не мешай мне думать.
Сэм наморщил лоб. Мысли у него путались после превращения в камень, но он хорошо помнил последние слова Миззамира: «Я за вами вернусь». Надо подстеречь его там и успеть позаботиться об отступлении на случай новой неудачи. Он посмотрел на Арси. Бариганец был в смятении.
– Арси, Робин ночует в конюшне. Его не пустили в гостиницу. Валери… – Сэм поставил натуанку на ноги. Она растерянно заморгала. – Ви, ты можешь идти? Тут совсем недалеко? – Она слабо кивнула. – Отлично. Арси, отведи Валери в конюшню. Никому не придет в голову искать нас там. А потом найди Кайлану и Черную Метку. Придется уходить раньше, чем мы планировали. Берите Валери и пробирайтесь к северным воротам. Я нагоню вас там. Но если меня не будет через час, то дальше идите без меня – и как можно быстрее.
Арси непонимающе уставился на него:
– Сэм? Ты в своем уме?
– Иди!
Убийца хлопнул его по плечу и побежал обратно. Но как только он повернул за угол, шаги его резко оборвались. Арси озадаченно потряс головой. Чертовщина какая-то. В туманном лунном свете ему показалось, что глаза Сэма, сверкавшие из-под складок шарфа, из веселых зеленовато-коричневых превратились в холодные серые.
Добравшись до конюшни, вор с колдуньей застали там странную, но необычайно мирную сцену. Кайлана мыла руки в ведре с водой, Робин с выпученными глазами лежал в углу, а Черная Метка, опустившись на колени, обтирал пучком соломы тонконогого жеребенка. Мать младенца стояла рядом и вылизывала его. Арси сбивчиво пересказал события этой ночи и слова Сэма. Злодеи поспешно разбежались по комнатам собирать вещи, а потом отряд растворился в ночи.

Тени встретили Сэма как старого друга. С чувством несказанного облегчения он шагнул в благословенную прохладу их царства и напрямик побежал к тому месту, где встретился с Миззамиром. Не обнаружив поблизости тени, напоминающей силуэт волшебника, Сэм с некоторой неохотой выскользнул из темного угла в реальный мир и стал ждать. В тот раз он был не готов к встрече с Первым волшебником, но сейчас – другое дело. А если убийца подготовился хотя бы немного, остановить его практически невозможно, ибо его реакции и сила доведены до нечеловеческого уровня благодаря умелой фокусировке огня в крови. Он холоден, безжалостен, быстр, бесшумен и смертоносен. Именно таким был сейчас Сэм, дожидавшийся Миззамира.
Через полчаса он сдался. Видимо, маг уже успел вернуться, обнаружить отсутствие Сэма и исчезнуть опять. А все из-за того, что драгоценное время было потрачено на Арси и Валери. Это они виноваты в том, что он упустил свою жертву! Донельзя раздраженный, Сэм отыскал тень погуще и вошел в сумеречный мир.
Шагая по своим новым владениям, он обратил внимание, что тени тускнеют и проходить сквозь них становится тяжелее. Видимо, снаружи начинает светать… Сэм с отвращением поморщился. Мысль о скучном дневном свете была ему неприятна. Быстрее и безопаснее будет идти за тенями остальных и присоединиться к ним только тогда, когда снова настанет чудесная ночь. Он прикинул, где находятся северные ворота, и направил свои призрачные шаги туда, в расчете нагнать своих спутников уже за городской чертой.

– Он не идет, – пробормотала Кайлана. – А он не сказал, кто именно превратил его в камень?
– Нет, – помотал головой Арси. – Только отправил нас к вам, а сам бегом бросился обратно.
– С этим убийцей творится что-то странное, – задумчиво произнесла Валери. – Я сегодня хотела воспользоваться колдовством, но оказалось, что моего талисмана как будто вообще нет в нашем мире. И в то же время, когда мы наткнулись на Сэма, он благополучно оказался при нем. А сейчас? – Она наморщила лоб и на секунду сосредоточилась, а потом, мрачно нахмурившись, объявила: – А сейчас он снова исчез! Меня это очень тревожит.
– Ты говорила – ему нельзя его надевать? – спросил Арси. – Он может ему повредить? Валери вздохнула:
– Портал Тьмы – это чистое, концентрированное зло. Конечно, как я уже говорила, мой портал мал, и он безопасен, если его силой не пользуются… Но если он его надел и каким-то образом начал использовать, талисман будет воздействовать на него… Я много лет училась им управлять, но он все равно делает меня темным, злым и жестоким существом – такой, какая я есть. – Она улыбнулась, сверкнув своими акульими зубами. – А что он может сотворить с твоим глупым приятелем, вор, остается только гадать.
Робин беспокойно заерзал. Ему не хотелось думать о том, что в компании у них может появиться еще один человек настолько же злой, как Валери. Он считал, что лучше, пока не поздно, отправиться в путь.
– Час уже прошел – даже больше. А он ясно сказал, что, если его не будет через это время, мы должны идти дальше.
Арси посмотрел на небо. Оно уже начало светлеть.
– Скоро рассвет, – пробормотал он. – Ночи и впрямь становятся все короче. – Он смерил взглядом высокую фигуру Черной Метки и добавил: – За некоторыми исключениями, конечно.
Шлем грациозно кивнул.
Кайлана вздохнула:
– Да, наверное, нам следует уходить. Если он задержался, то потом нас догонит… А если что-то случилось, то каждая лишняя минута грозит нам большими опасностями. Мы выходим.
– И оставляем здесь мой талисман? – зарычала Валери. Кайлана холодно посмотрела на нее:
– А ты предпочла бы дождаться стражи – учитывая, что без своего портала ты якобы бессильна? Помолчав, Валери неохотно сказала:
– Ну, если ты так ставишь вопрос… И все же лучше бы ему появиться сейчас.
Отряд выступил в путь – и тут же остановился. Темная фигура рыцаря не сдвинулась с места.
– Черная Метка? Пошли! – поторопил его Арси.
Рыцарь вынул из ножен меч и, вонзив его в землю, крепко обхватил руками эфес, расставил пошире ноги и застыл в таком положении, словно стальной колосс. Какое-то время все молча смотрели на него, а потом Кайлана тихо сказала:
– По-моему, ему надоело убегать.
– Пропади оно пропадом, это дурацкое рыцарство! – фыркнула Валери. – Идем, ты, железная задница!
Черный рыцарь не пошевелился; только легкий ветерок чуть покачивал потрепанный черный плюмаж. Валери с досадой вздохнула:
– Одного мы могли бы еще бросить – но не двоих.
– Придется подождать еще немного, – согласилась Кайлана.
Робин с Арси обменялись взглядом, ясно говорящим, что каждый в эту минуту предпочел бы оказаться где угодно, лишь бы не здесь, – и приготовились нетерпеливо ждать.

* * *

У северных ворот Сэм обнаружил пять теней: две – среднего размера, одну большую, одну маленькую и одну четвероногую.
– Конечно, это они, – сердито пробормотал Сэм, обходя вокруг. – Только почему они не ушли? Почему сидят тут? Прошло уже больше часа! Идиоты. – Он пнул ближайшую тень. – Вставайте и убирайтесь отсюда, шваль!
Замечательно, что можно орать на них на расстоянии всего одной тени, а они даже не слышат. Глупцы! Он лучше их всех вместе взятых – а они считают его всего лишь орудием для расправы. И явно не доверяют: остались тут, хотя он велел им уходить… Но он не доверяет им тоже. При первом удобном случае они сдадут его Миззамиру, потому что им это выгодно. Отчасти именно поэтому ему так важно прикончить волшебника.

Предыдущая страница 10 Следующая страница


11 Ив Форвард

Но может быть… может быть, лучше сначала убить этих людей, пока они его еще не предали? И тогда можно будет спокойно выследить мага, а не шататься по лесам и болотам ради какой-то мифической цели. Арси, маленький негодяй, всю дорогу норовит обокрасть его и бросить в минуту опасности. Ну-ка, прикинем… Если выйти из тени вот здесь… Бариганцу хватит удара ногой в солнечное сплетение. Потом – кентавр с его дурацкой улыбочкой: ему он запросто перережет глотку. Дальше – Валери, эта черная сучка, которая хочет отнять у него талисман! Сэм стиснул висящий на груди камень. Талисман дает ему власть над тенями, поэтому он убьет ее хотя бы для того, чтобы оставить его себе. Кентавр будет еще хрипеть, когда она свалится с отравленным кинжалом в сердце. Потом рыцарь… Сэм ему никогда не доверял. Он странен и непонятен, а все, чего не понимает Сэм, опасно. Жаль, конечно, что он закован в латы, но если сыпануть ему в забрало ядовитой пыли, это сработает… И остается еще Кайлана – она посмела бить его палкой и вообще втянула его в это дело! Вот кто во всем виноват! И сейчас она, наверное, самая могущественная среди них: Валери ведь вышла из строя… Значит, друидка должна умереть первой.
Сэм даже не стал вызывать таящийся в крови огонь. Такой сброд этого не заслуживает. Он наспех проверил свои инструменты, вооружился двумя кинжалами и выскользнул в тень у самой стены.
Выскользнул – и, к своему несчастью, встретил первые лучи утреннего солнца и проницательный взгляд зеленых глаз Кайланы.
Он отпрянул от жгучего света, пытаясь не растерять решимость, но ему было трудно погрузить клинок в сердце обладательницы этих немыслимо зеленых глаз. Если бы у него в крови пылал огонь, он бы не стал колебаться, но Сэм не призвал огня…
Кайлана не знала причины обещания смерти, которое прочла в незнакомых серых глазах за маской из шелковой ткани, но не стала ее выяснять, а сразу приняла меры. Воля, способная остановить голодного хищника, взгляд, более древний чем сталь и города, проникли в мозг Сэма.
Для остальных прошло всего лишь мгновение, но для убийцы и друидки оно показалось вечностью. Кайлана была холодна и неподвижна, как горный ледник, а Сэм, дрожа от желания убивать, пытался справиться с мучительным светом, который становился все ярче.
Наконец он отступил, заставив себя сдержать нетерпение и казаться нормальным.
Еще не время… Подожди, подожди, пока не стемнеет… Пока они не заснут и глаза их не будут видеть…
Кинжалы вернулись в ножны, и Сэм натянул на глаза шарф, чтобы спрятать их от яркого солнца.
– Гм… Извините, – услышал он собственное бормотание. – Мне показалось, что это не вы.
– Вот как? – холодно проговорила Кайлана. – У меня возникло такое же ощущение. Ты надел талисман Валери, Сэм?
Сэм замер, застигнутый врасплох. Предательство! Убей их! Убей их немедленно!
– Талисман? Какой талисман? А, тот! Нет, конечно, я его не надевал! Не глупи. Пошли. Здесь нельзя оставаться.
Он быстро зашагал по дороге, и остальные, обменявшись недоуменными взглядами, двинулись за ним – только Черная Метка слегка задержался. Вытаскивая из земли меч, он проводил убийцу долгим взглядом и покачал головой. Кайлана знала, что Сэм солгал, но промолчала, дав себе зарок с этой минуты не терять бдительности.
Вдоль пыльной дороги колосились хлеба, хотя стояла поздняя осень. Отряд без происшествий добрался до побережья, где весьма любезный начальник порта охотно указал им судно, готовое отплыть в Натодик, расположенный по другую сторону Кранчского пролива.

– Приятная перемена, – заметил Арси.
Остальные с ним согласились. После утомительного путешествия, сопряженного с бегством, неплохо предоставить кому-то другому заботиться о твоем передвижении.
Глубокие синие воды Кранчского пролива, разделяющего Кварт и Натодик, поднимались и опускались в ритме, который имел мало общего с обычными приливами и отливами. Ходили слухи, что это дышит гигантское чудовище, спящее на дне пролива. Глупое суеверие, разумеется, – но это соображение не помешало капитану «Розовой лилии» в самом глубоком месте бросить в воду корзину со сладким хлебом, чтобы задобрить чудовище, если оно, паче чаяния, вздумает пробудиться. «Розовая лилия» была небольшим, но ладным двухмачтовым судном с фигурой водяного эльфа на форштевне. Ее капитан, Фауз, обычно не брал на борт пассажиров, но за крупную сумму согласился изменить этому правилу. Злодеи заняли пару кают под верхней палубой, а Робин решил, что ему удобнее устроиться в грузовом трюме. Имея четыре ноги, он без труда сохранял равновесие во время качки и целыми днями торчал на палубе, терзая свою арфу, которая из-за влажности то и дело расстраивалась. При этом он активно сочинял баллады – как для собственного удовольствия, так и для того, чтобы убедить злодеев в том, что его действительно интересуют их приключения. Злодеям, впрочем, было на него решительно наплевать. Они предпочитали попивать охлажденное в море вино и поигрывать в карты.
– Прямо не знаю… – говорил Арси Сэму, глядя на Черную Метку поверх своих карт, – вообще-то это смахивает на жульничество. Ну, как определишь, блефует он или нет? Лицо должно быть открыто… – Арси покосился на убийцу, по-прежнему закутанного в черный шарф. – Впрочем, и ты мало чем от него отличаешься.
– Не ной, Арси, – невнятно пробормотал Сэм сквозь складки шарфа и бросил в мисочку серебряный стеллин. – Играю.
– И я, – из-под капюшона ответила Валери, добавляя к ставкам золотую серьгу.
Что-то в ее облике показалось Сэму странным, но потом он сообразил, что исчез Чернец, который был неотъемлемой частью костюма колдуньи. Поискав ворона глазами, он обнаружил его за спиной у бариганца: Чернец с интересом смотрел Арси через плечо, и губы Сэма сложились в презрительную улыбку. Матросы с любопытством поглядывали на странных пассажиров, играющих в «ямы и тузы», прижимая карты стаканами с вином, чтобы их не унес ветер.
Сэм сделал попытку глотнуть вина, взялся рукой за шарф, потеребил его – и поставил стакан на место, даже не пригубив.
– Почему ты не снимаешь эту штуку, убийца? Ты ведь не собираешься работать на корабле? – поинтересовалась Валери, понаблюдав за его действиями.
Сэм чуть заметно вздрогнул и холодно ответил:
– Мне так больше нравится. Защищает глаза от солнца. Кайлана, которая не захотела осваивать правила новой игры и развлекалась тем, что считала дельфинов, обернулась:
– Знаешь, Сэм, подозреваю, что у тебя не в порядке глаза. Я еще вчера заметила. Может, конъюнктивит?
– Чепуха! – проворчал Сэм. – Я все прекрасно вижу.
– Да? – не поверила Кайлана. – Можешь сказать, что ты видишь вон там?
Она довольно неопределенно махнула рукой в сторону левого борта. Сэм привстал и посмотрел туда.
– Конечно, могу! – фыркнул он возмущенно. – Большой белый корабль. И перестань меня донимать, Кайлана, – буркнул он, снова садясь.
Кайлана задумчиво погладила посох. Нынешний Сэм был совсем не похож на того, который всего на прошлой неделе чуть ли не первым прекратил ссору на краю топи. Однако она решила пока ничего не говорить. Арси тоже заметил странное состояние своего друга и решил отвлечь его разговором. Сэму всегда нравилось произносить долгие меланхолические монологи в защиту своей профессии… Может быть, это его ободрит. Арси оглядел палубу. Почти все матросы спустились в кубрик, а вахтенные не обращали внимания на пассажиров. Валери пожала плечами и бросила карты. Прокашлявшись, Арси повернулся к угрюмому Сэму:
– Сэм, там, в городе, ты впутал нас в неприятности, убив того стражника… Как твой наниматель я имею право спросить – зачем тебе это понадобилось?
Сначала казалось, что убийца не собирается отвечать. Но потом из-под складок черной материи зазвучал холодный негромкий голос:
– Когда я был маленький – мне было лет пять, хотя точно не знаю, в гильдии так и не смогли установить мой возраст… Короче, мы с матерью жили в одной из самых рассохшихся развалюх Бисторта. Знаешь – в конце улицы Терглин? На углу с переулком Дубильщиков.
– Только сейчас там никаких домов нет! – сказал Арси. – Они все давно сгорели. Мэр хотел построить там чего-то, но так долго прособирался, что этот район расчистили, и он стал частью открытого рынка.
Сэм кивнул:
– Все правильно. Но тогда там стояли полуразвалившиеся лачуги, кишащие крысами и термитами. Мэр все распинался насчет того, что надо бы их сносить и строить на их месте новые дома, магазины или еще что-то… И нам было страшно, потому что в таком случае мы оказались бы без крыши над головой. Но он так и не собрался… Хвала богам, мэром тогда был старый Фелспот, а не эти новые с их отбеливанием и непомерным усердием…
Сэм со вздохом повертел в руке стакан с вином. Он сам толком не знал, зачем рассказывает об этом. Может, просто чтобы отвлечься от надоевшей игры, а может, потому, что уже не важно, будут они что-то знать или нет: если все сложится, как задумано (а он в этом не сомневался), то его слушатели еще до рассвета пойдут на корм рыбам. Он поставил стакан и продолжил рассказ:
– Моя мать всегда была слабой… все время болела. Наверное, она рожала меня зимой, когда голодала, да так и не смогла оправиться после родов. И с головой у нее было не все в порядке. Например, она никак не могла вспомнить, кто был мой отец, как он выглядел и куда исчез. Но она любила меня и заботилась обо мне, как умела. Мне пришлось расти быстро, и, как только смог, я начал ей помогать: искал по канавам объедки, попрошайничал… Одним словом, обычная история бедного сиротки.
Арси кивнул. Не одного такого сиротку он осчастливил парой монет – разумеется, когда никто не видал. Как все бариганцы, он был излишне сентиментален по отношению к детям. Прочие составляющие его натуры относились к этой слабости с насмешливым презрением. Валери выразительно закатила глаза и отвернулась, но Черная Метка отложил в сторону карты и внимательно слушал. Тихий голос убийцы, казалось, глушит плеск волн и скрип мачт, словно холодный ветер, словно густой туман, стекающий с тропинок времени и пробуждающий шепот давнего горя – почти забытого, но по-прежнему глубокого.
– Мой отец, кто бы он ни был, оставил нас без гроша. Мать не могла найти работы – она была слишком слаба… да и соображала неважно. Мысли у нее все время путались. Вот и приходилось мне таскать домой хлеб, или сырные корки, или еще что-нибудь, особенно зимой, когда ей становилось совсем плохо.
Сэм откинулся на кожаную подушку и запрокинул голову, вглядываясь в тусклую синеву вечернего неба.
– Однажды вечером я пришел домой и нашел ее в задней комнате с каким-то пьяным приезжим. Там все было вверх дном. Он избил ее до бесчувствия и изнасиловал до полусмерти. Он стоял посреди комнаты, голый… А она была вся в крови и кричала так страшно… я больше никогда такого крика не слышал… как будто щенок тонет… Для пятилетнего мальчишки – ужасное потрясение. Наверное, умнее всего было бы убежать… Но я не чувствовал страха, только холод внутри. А потом… потом ко мне что-то пришло… Я не могу сказать что. Только профессиональные убийцы могут понять это ощущение огня в крови. Я схватил ножку от табуретки, зазубренную на изломе, а потом просто прыгнул. Не знаю, как маленькому тощему мальчишке удалось повалить мужчину в семь раз старше и в десять раз тяжелее его… Я помню только холодный огонь, удары, и кровь, и крики, когда мы упали… Наверное, мы опрокинули нашу единственную лампу, потому что она вдруг взорвалась пламенем, а мы все боролись на полу. А потом он обмяк, и кровь хлынула из дыры, которую зазубренная ножка табуретки проделала в его горле. Меня всего трясло. Я пытался поднять мать, вывести ее из дома, потому что пламя уже лизало стены. Но она только лежала и ужасно, отчаянно кричала, и этот крик вонзался мне в грудь ледяными иглами и оставлял в сердце кровоточащие раны… Я услышал, как она прорыдала: «Только не опять, не опять»… А потом захлебнулась. Ее глаза перестали видеть меня, они остановились, остекленели… А пламя уже ревело вовсю, и повсюду был дым. От жара у меня лопалась кожа, но я все равно старался поднять тело матери: думал, что ее еще можно спасти… Но ничего не получалось, и в конце концов мне пришлось выбежать из комнаты. Я едва успел добраться до двери, когда все здание рухнуло, и я провалился сквозь горящие балки на первый этаж. – Сэм помолчал и горько вздохнул. – Как видите, я остался жив. Меня завалило досками, ослепил дым, и я, наверное, сгорел бы вместе с остатками дома, если бы мимо не шли Миффер и Фарадагар. Увидев пламя, они решили поглазеть на пожар, заметили меня и вытащили из-под обломков. Они взяли меня с собой, перевязали, накормили, а потом оставили в гильдии и начали обучать, как одного из своих. Уже гораздо позже я узнал, что они разглядели во мне тот холодный огонь, что составляет сущность убийцы, и поэтому иначе поступить не могли. Человека с задатками убийцы опасно оставлять одного… – Сэм прищелкнул языком. – Ну, вот, собственно, поэтому я его и убил. При определенных обстоятельствах я вспоминаю ту ночь и как кричала мать, умирая… Тогда я позволяю себе убивать без заказчика, без платы… Убийца быстр и уверен и, если захочет, может дарить человеку безболезненную смерть. Но никто – и тем более женщина – не должен страдать так, как страдала в ту ночь моя мать.
Наступило долгое молчание. Сэм почувствовал себя немного неловко и решил поменять тему разговора.
– Этот белый корабль стал ближе, – заметил он, поглядев через перила в ту сторону. – Но он не двигается. Стоит на якоре?
– Действительно, он неподвижен, – согласилась Кайлана, наблюдая за судном, – но глубина здесь, в центре пролива, очень большая… Чтобы поставить его на якорь, понадобилась бы очень длинная цепь.
– Странно, – сказала Валери. – Может, кто-нибудь из экипажа знает о нем?
Колдунья встала и поманила к себе первого помощника, который как раз вышел на палубу, чтобы заступить на вахту. Тот охотно подошел.
– Да, сударыня?
– Вон тот белый корабль, – Валери изящно махнула ручкой в направлении загадочного судна, – вы его знаете? Первый помощник уважительно кивнул:
– Да, сударыня: это корабль могущественного волшебника. Говорят, там он отдыхает от мирской суеты. Благодаря волшебству корабль всегда остается на одном месте, несмотря на глубину и приливы.
– Волшебник? – Сэм резко вскинул голову. – Этот корабль принадлежит волшебнику?
– Да, сударь, – подтвердил помощник. – Благородному магу, убеленному сединой. Он носит длинные серебристые одежды и не расстается с посохом, усыпанным драгоценными камнями. – Он замялся, а потом добавил: – По крайней мере так говорят… Сам я этого мага не видел. Он не любит показываться на людях.
Сэм на мгновение замер, потом кивнул, встал, потянулся и ушел в трюм. Помощник капитана, поклонившись, отошел, а злодеи переглянулись.
– Вы не думаете, что Сэм… – начал Арси.
Валери покачала головой:
– Конечно, нет. До корабля несколько сотен ярдов бурного моря, кишащего акулами. Кроме того, это, наверное, вообще не Миззамир, и Сэм, несомненно, это понимает. Пытаться доплыть до корабля – безумие. И если это все-таки Миззамир, Сэм настолько устанет, что скорее всего сам будет убит.
– Да, не думаю, чтобы он на это решился, – согласилась Кайлана. – Убийца не глуп.
– Наверное, – с сомнением проговорил Арси, глядя в ту сторону, куда ушел Сэм. – Зато он упрям.
Бариганец встал и тоже спустился в трюм. Он успел увидеть, как убийца, выйдя из своей каюты, прошел чуть дальше по коридору, нырнул в другую дверь и плотно закрыл ее за собой. Озадаченный Арси пошел за ним. Куда это он собрался? Арси уже обследовал корабль, и если память его не обманывает, за дверью был всего лишь… Он взялся за ручку и резко открыл дверь.
За ней оказался небольшой чулан, набитый парусиной, канатами, ведрами, швабрами и кофельнагелями. Полным-полно всякого барахла – и никаких признаков Сэма.
У Арси от изумления отвисла челюсть. Он торопливо закрыл чулан и со всех ног побежал на палубу, к остальным.

Сэму было любопытно увидеть, как выглядит море из царства теней, и, кроме того, его уже утомили яркие краски и резкие контуры внешнего мира. Со вздохом он скользнул в тени; талисман на груди приятно покалывал кожу. Ровный серый цвет унял боль в воспаленных глазах, и Сэм осмотрелся. Переливы теней отмечали границы корпуса корабля; большой кусок тьмы был чуланом, из которого он только что вышел. Поверхность воды выглядела плоской серой равниной; вдали на этой равнине дрожали темные пятна: несомненно, корабль волшебника. Сэм пустился бегом, полетел над невидимой и неощутимой водой. Расстояние между ним и «Розовой лилией» стремительно увеличивалось, но Сэм не сомневался, что легко догонит ее потом. Когда наступит безопасная темнота, он вернется и убьет тех, кто хочет предать его и отнять у него талисман.
Наконец Сэм добрался до белого корабля – вернее, до скопления его теней. Без всякого физического напряжения, одним лишь усилием воли, он поднялся до уровня палубы и отыскал достаточно большую и глубокую тень, чтобы вернуться в обычный мир. В крови его пылал холодный огонь охоты.
Он возник в углу погруженной в полумрак комнаты – несомненно, это был кабинет волшебника. Повсюду валялись книги, а стол был уставлен колбами и ретортами. Кое-какие мелкие предметы разожгли любопытство Сэма, и он рассовал их по карманам, чтобы изучить на досуге. На стене у двери торчал в держаке странный светящийся прут. Не зная, как еще избавиться от отвратительного света, Сэм сунул в карман и его. Потом он прислушался и уловил за дверью размеренное дыхание спящего человека. Сэм капнул масла в дверные петли и бесшумно открыл дверь.
За дверью оказалась богато обставленная спальня, увешанная картинами и устланная коврами. У дальней стены стояла кровать под балдахином. Сэм увидел длинные серебристо-седые волосы, разметавшиеся по подушке, длинный посох, стоящий у изголовья, и поднял свою духовую трубку.
Тумп!
Игла вонзилась в кожу у основания черепа, и дыхание спящего сразу замедлилось: подействовал яд, вызывающий временный паралич. Для того, чтобы получить остаток той тысячи, нужно было предъявить Арси голову мага.
«А потом, разумеется, – думал Сэм, извлекая из черных ножен свой самый большой кинжал – скорее даже небольшой меч, – потом я убью этого бариганца и заберу все его деньги».
Сэм занес клинок – и застыл. Что-то было не так.
Он сам не мог бы сказать, почему это сделал, но его вторая рука откинула одеяло, открывая лицо спящего. Морщинистое, старое лицо с большим бородавчатым носом, покрасневшим от доброго вина, и длинной седой бородой, кое-где желтой от табака…
Сэм долго не двигался. А потом осторожно прикрыл спящего и вложил клинок в ножны. Огонь в крови заставил его вспомнить о подготовке, полученной в гильдии, и она оказалась сильнее воздействия талисмана. Убить не того человека! Это было позорнее, чем потерпеть неудачу. Через несколько часов старик очнется. Сэм аккуратно вынул иголку и вышел из комнаты, закрыв за собой дверь. При мысли о том, что он едва избежал позора, а Миззамир по-прежнему жив, его начинало мутить. Сэм на минуту даже засомневался, удастся ли ему так легко избавиться от своих спутников, как он предполагал. Но когда убийца, вернувшись в кабинет, вновь бессознательно прибегнул к силе талисмана, чтобы перейти в теневой мир, темная решимость овладела его душой опять. Сейчас он вернется на «Розовую лилию» и убьет остальных – пока они не сделали попытки расправиться с ним. В сумеречном царстве все значительно проще. Он убьет их, на случай, если им удалось пронюхать о его способностях, а потом навсегда вернется сюда. Здесь Миззамиру его нипочем не найти, зато если Сэм отыщет тень Первого мага, победа будет на стороне убийцы. Отличный план! Сэм понесся над серой равниной вдогонку группе теней, отмечающих положение «Розовой лилии», и темная сила ускоряла его шаги.
Вернувшись на корабль, он осмотрелся в поисках места для перехода. Чулан, из которого он уходил, теперь был чересчур светлым: видимо, кто-то открыл дверь. Сэм пошел дальше и наконец обнаружил подходящее черное пятно в одной из кают. И что еще удачнее, в каюте были две тени, в которых Сэм узнал Кайлану и Валери. Великолепно: он разделается с ними, а потом разыщет остальных и не спеша перебьет их по одному. Сэм выбрал участок тени погуще и прыгнул вперед…
Валери выкрикнула приказ, заметив своим натуанским зрением, что темнота в углу вдруг словно бы завихрилась. Остальные мгновенно открыли лампы, которые держали в руках, и от яркого света ей стало больно глазам – но не ее полный муки возглас разнесся по каюте. В воздухе мелькнул кинжал и с лязгом вонзился под пластину доспехов Черной Метки. Впрочем, рыцарь, который лежал на койке, сливаясь с тенью от кровати и переборки, не обратил на это никакого внимания. Второй кинжал отскочил от дальней стены и задел Кайлану в ногу. Друидка вскрикнула – но боль была сущим пустяком по сравнению с ужасом, который она испытала, поглядев в другую сторону.
Из залитой ярким светом стены высовывался Сэм – вернее его половина: переборка пережимала его пополам. Напрягая мускулы, он пытался вытащить себя из нее – и не мог. Он не издал ни звука: убийцы приучены молчать даже в смертной муке, но его искаженное лицо было красноречивее любого крика. Он извивался, похожий на нелепую пародию на охотничий трофей, и умирал, умирал, разрываясь между двумя мирами…
– О, пещеры! – воскликнула Валери, широко раскрыв глаза. – Слишком рано!
– Сэм! – ахнул Арси, прятавшийся на второй койке, но Валери уже опомнилась и метнулась вперед, к черно-золотому предмету, который выскочил у Сэма из-за ворота. Она подхватила талисман и ощутила его силу – силу, только благодаря которой Сэм еще оставался жив. Цепочка была тонкая, стоило ее разорвать – и окровавленный торс убийцы рухнул бы на пол… Но вместо этого Валери призвала на помощь силу портала Тьмы и проговорила слова заклинания. Остальные стояли, оцепенев от потрясения, но Черная Метка не растерялся. Угадав, что задумала колдунья, он подбежал к ней и, схватив Сэма за плечи, с невероятной силой вырвал его из стены.
Сэм растянулся на полу, хватая ртом воздух. Шарф размотался, и стали видны его чернильно-черные волосы и безумные серые глаза. Задыхаясь, он поднес руку к горлу и сжал в кулаке талисман. Посмотрев на застывшего в ужасе Арси, на Валери, которую трясло после заклинания, на Черную Метку, с настороженным видом ждущего нового нападения, и на Кайлану, широко распахнувшую свои глубокие зеленые глаза, Сэм дернул цепочку. Посыпались разорванные звенья. Не говоря ни слова, Сэм швырнул талисман Валери и потерял сознание.

– Мы догадались, что в конце концов ты придешь нас убивать, – объяснил ему Арси, – Валери быстро сообразила, что происходит. Она слыхала о переходе в тени… Кое-кто из ее соплеменников тоже это умел.
– Мы собирались ослепить тебя светом и отнять талисман, – со вздохом добавила Валери. Портал Тьмы на новой крепкой цепочке висел на ее шее и казался черной раной на белой коже. – Вот мы все и притаились здесь с лампами, не считая менестреля, который бы не поместился в каюте. Да и толку от него все равно бы не было.
– Это уж точно! – рассмеялся Арси. Теперь, когда все было позади, ими овладело то истерическое веселье, когда любая мелочь кажется невообразимо смешной. – Он бы только взглянул на тебя – и сразу бы рухнул, словно пришибленный гиппогриф! – Арси ухмыльнулся. – Одни твои волосы чего стоят!
Сэм улыбнулся. Он лежал на койке, прихлебывая бульон, который сварила Кайлана.
– Ну, не знаю… Неужели они настолько ужасны? – Он уже чувствовал себя намного лучше. Мягкий свет лампы, падавший ему на лицо, казался ему приятным и теплым.
– И даже еще хуже, – строго ответила Кайлана. – Я приготовлю тебе бальзам из мыльнянки, и будь добр их отмыть – хотя бы в качестве личного одолжения мне.
– Конечно, – с улыбкой согласился Сэм. К его глазам снова вернулся прежний зеленовато-коричневый цвет. – Это самое малое, что я могу для тебя сделать, ведь я тебя ранил.
– Поверь, я считаю, что свою душу ты ранил гораздо сильнее.
– Точно… Если бы не Валери, меня перерезало бы пополам. И вам досталась бы только половина убийцы – причем не самая умная.
Сэм снова улыбнулся. Робин, который сидел на палубе, подбирая рифму к слову «Ортамот», с изумлением услышал странный звук: словно хорошие друзья вместе смеются над чем-то. Кентавр в недоумении взглянул на яркие звезды – он был поражен.

7

В остальном плавание завершилось без неприятностей, и с утренним приливом корабль вошел в Натодик. Едва оказавшись на берегу, сонные и позевывающие злодеи сразу же были вовлечены в ослепительный танец страны магии. Здесь, в главном порту, продавалось и покупалось все, что угодно. Витрины ломились от шелка и пряностей, хрусталя и драгоценных украшений. В Натодике, где зародилась магократия, не только без предубеждения относились к магии, а всячески ее поощряли. В магазинах продавались бутылки с джиннами и разнообразные снадобья, обещающие все на свете, начиная с мгновенной любви и кончая вечной молодостью. Молодые волшебники прямо на улицах творили великолепные иллюзии для развлечения прохожих, а в специальных лавках разборчивый ценитель мог купить и магическое оружие, хотя, конечно, в новом мире Света никому и в голову не могло бы прийти прибегнуть к насилию, а тем более здесь, в Натодике… Обветренные стены были сложены из того же золотистого туфа, что и стены самой Таулары. Хотя Натодик находился в самом сердце континента, люди поговаривали, что Миззамир видит все, что происходит в подвластной ему стране… А некоторые добавляли – и во всем мире.
Одежда горожан, разумеется, напоминала о Герое, покровительствующем городу; тем более что покровитель Натодика в отличие от остальных пятерых Героев Шестиземья был жив. От детей до почтенных матрон, все носили обычный балахон мага с широкими рукавами и поясом, затягивать который разрешалось лишь владеющим искусством магии. Понимать это, видимо, следовало так: каждый житель Натодика разделяет магические способности своего покровителя, но не каждому дано умение использовать их и контролировать. Туго затянутый пояс, должно быть, как раз и символизировал возможность такого контроля.
Кроме того, для владеющих магией существовало еще одно, более тонкое различие в одежде: их балахоны, как правило, были одноцветными, и цвет определял уровень мастерства владельца: красный был для новичков, а самые опытные носили синие и фиолетовые одежды. Впрочем, на улицах мелькали в основном оранжевые или желтые одеяния: могущественные волшебники предпочитали посылать за сушеной жабьей икрой своих подмастерьев. Когда Валери объяснила своим спутникам эту систему, Сэм осознал наконец могущество Миззамира: ведь белый цвет включает в себя все прочие цвета спектра. Не владеющие магией горожане обильно украшали свои балахоны вышивкой и драгоценностями и носили их поверх обычных костюмов и платьев. Люди победнее и дети довольствовались простыми домоткаными накидками.
В своем серо-коричневом балахоне Кайлана вполне могла сойти за простую крестьянку, но по остальным, особенно по Робину, сразу можно было сказать, что они приезжие. Арси уволок злодеев в узкий проулок и устроил совещание.
– Надо поскорее отсюда уматывать и двигать к той дыре, которую нам предстоит обработать на этот раз, – сказал он. – Где будем искать?
Валери привалилась к стене и со вздохом развернула свиток с песенкой Бхазо.
– Ну, методом исключения и с помощью элементарной дедукции можно понять, что к Натодику относятся строки:

Там, где алмазный шпиль пронзает высь,
Остры волшебника и зрение, и мысль.
Свинец, песок и свет соедини,
В магические слезы окуни.

– Алмазный шпиль… Замок Алмазной Магии… – пробормотал Робин себе под нос.
Сэм щелкнул пальцами, а Черная Метка кивнул.
– Наверное, так и есть, – согласилась Кайлана. – В конце концов, предыдущие Испытания располагались в местах известных…
– Наш кентавр здорово сообразил! – чирикнул Арси. – Чудненько!
Робин, осознав, что невольно помог злодеям, начал бормотать, что ошибся, но его никто не стал слушать.
– Может, пока мы здесь, стоит купить лошадей, – подумала вслух Валери. – Мне не улыбается перспектива топать пешком на край света.
– Что? Покупать лошадей? В Натодике? – презрительно ответил Арси. – Натодик славится тем, что здесь самые плохие и самые дорогие лошади во всем Шестиземье! Дорогих привозят из Трои, и их мало, а местные годятся только на жилы для струн.
– Значит, не будем, – проворчала Валери. – Ехать на плохой лошади еще хуже, чем идти пешком.
– Надо бы двигаться, – проворчал Сэм. – Нет смысла задерживаться, да и вид у нас неподходящий… Я думаю, даже темноты дожидаться не стоит, а лучше выбраться побыстрее из города. Кайлана, – он повернулся к друидке, – ты можешь сказать, сколько осталось до…
– До конца? – Она покачала головой. – Точно – нет. Состояние неустойчивое… Но не больше, чем одна луна.
– Уй! Всего месяц? – Арси горестно всплеснул руками. – Но, подружка, что-то не похоже, что мы вот-вот сгорим!
– Пока изменения не очень заметны, бариганец… Но длинные дни, яркое солнце, переизбыток жизни, сила доброй магии… все это словно струйки дыма перед неожиданной вспышкой пламени. Когда их количество достигнет определенного уровня, это пламя взметнется со всей своей очищающей силой…
– Дальше не надо, я уже все понял! – перебил ее Арси. – Ну что же, пошли. Если мои мозги еще не прогнили, Таулара лежит к северу отсюда… Туда должна идти большая дорога.
– Никаких больших дорог! – решительно заявила Валери, а Черная Метка энергично кивнул. – Мы же в самой гуще врагов, дурень! А когда кругом столько магии света, я не знаю, как будут действовать мои заклинания. Я наложила на нас заклятие невидимости, но не уверена, что его хватит надолго.
– Ну, стало быть, выйдем через северные ворота, – подвел итог Сэм, – а дальше пойдем вдоль дороги… Кайлана, ты позаботишься, чтобы мы не заблудились?
– Непременно, – спокойно ответила она.
– Ну, тогда в путь!
Через несколько часов отряд достаточно отдалился от города, чтобы можно было сделать привал. Остаток дня они отдыхали, а с наступлением темноты возобновили движение, обходя стороной огни деревень. Они крались в ночи, как крысы, как предрассудки – как злодеи.
По крайней мере, идти было легко. Натодик был равнинной страной, пологие холмы и плоскогорья встречались нечасто. Впрочем, когда-то здесь все было по-другому: острые камни торчали из обжигающих песков пустыни, раздираемой войнами. Миззамир взял на себя заботу об этой земле и, заручившись доверием местных волшебников, принялся за переделку. Объединив магию и науку, он превратил пустыню в цветущий край: в теплом климате бурно росли лимоны, апельсины и прочие тропические фрукты, завезенные из Шадрезара и Монгулы. Теперь, по прошествии полутора столетий, пустыня совершенно преобразилась: ночные цветы тянули молочно-белые лепестки за теплой росой, повсюду журчали прозрачные ручьи, вдоль которых росла сладкая трава. Робин лакомился ею, срывая на ходу большие охапки. Арси посмеивался, видя это, но втайне был рад тому, что кентавр может утолить голод без ущерба для общих запасов. Черная Метка шагал впереди, и, когда oн мечом расчищал путь сквозь переплетение лиан, над ним поднимались облака ночных бабочек.
Эта земля была полна магии и тайн. Путникам несколько раз попадались развалины древних сооружений: гранитные арки и отдельные камни стояли кольцом, но неумолимое время уже стерло из людской памяти назначение этих мегалитов. После полуночи в небесах засверкал метеоритный поток, а выйдя из лимонной рощи, злодеи стали свидетелями зрелища, которое мало кому доводилось видеть.
Над ручьем, журчащим по белым камням, склонился дикий единорог во всей своей красе: белоснежная шкура, серебряные, как лунный свет, грива и хвост, золотые копыта и длинный витой рог цвета слоновой кости. В огромных глазах светилась древняя мудрость. Это было не хрупкое изящное животное: силой единорог не уступал льву. Мощные мышцы волнами перекатывались под великолепной шкурой, копыта звенели громом. Почуяв злодеев, единорог поднял величественную голову. Его крупные ноздри раздулись.
– Вот невезуха! – пробормотал Арси. Единорог протрубил боевой клич и голосом, похожим на золотой колокол войны, произнес:
– Что? Ого! Мои острые чувства говорят о присутствии Зла!
Застучали огромные копыта, рог блеснул в лунном свете, словно звезда. Злодеи схватились за оружие. Сэм поймал себя на том, что отвратительный Ортамот был ему гораздо симпатичнее, чем это великолепное создание света.
– Ступайте прочь, исчадия зла! – протрубил единорог и понесся на них серебряной волной, перед которой злодеи расступились, словно трава.
Его рог был нацелен на Валери. Колдунья выкрикнула какое-то слово и швырнула что-то под ноги единорогу. Сверкнула вспышка – но единорог отпрянул в сторону, целый и невредимый.
– Проклятие! – зарычала Валери и крикнула остальным: – Я вам помочь не смогу! Мое колдовство на него не действует!
Единорог зафыркал и, мотнув головой, легко отбил кинжал, летевший на него из темноты.
– Плетельщица злых чар! Тебя я поражу! – Тут он заметил, что к нему подбирается Арси со своей «утренней звездой», и бросился на бариганца.
– Ой! – крикнул Арси, увертываясь, а единорог развернулся и попытался лягнуть Черную Метку. Но черный щит отразил удар с такой силой, что единорог упал и заскользил по росистой траве. Поднявшись на ноги, он в ярости вскинул голову – и второй кинжал пролетел прямо под его жидкой, похожей на козлиную, бородкой. Кинжал со звоном ударился в щит Черной Метки и, отскочив, улетел в крону дерева, бешено вращаясь и срезая ветви.
– Творения тьмы, я уничтожу вас! – взревел единорог и снова бросился на Валери. Преградив ему путь, Черная Метка взмахнул своим огромным мечом. Небрежным движением головы единорог парировал удар, и меч отлетел в сторону. Робин испуганно жался к колдунье.
– Не стой столбом, кентавр, делай что-нибудь! – заорала она, а единорог тем временем, увидев за спиной у Робина Арси, кинулся на кентавра. Кайлана огрела единорога посохом, но он даже не замедлил бега. Робин неуверенно вскинул копыта на серебристое диво, но единорог, не обращая на него внимания, промчался дальше. Арси едва успел нырнуть за переплетение лиан и заорал оттуда:
– Берись за свой дурацкий меч, менестрель!
Робин ответил ему непонимающим взглядом. Арси раздраженно крякнул и осмотрел поляну. Почему единорог не трогает Кайлану? И куда подевался Сэм?
– Кайлана! Пригнись! – послышался голос Сэма.
Друидка быстро нагнулась, и у нее над головой пронесся кинжал. Он ударился о камни, снова взлетел высоко в воздух и с резким чмоканьем впился в мясистый круп единорога.
От боли и ярости единорог затрубил так оглушительно, что все невольно зажали уши. Единорог встал на дыбы, впиваясь горящими глазами в тени… и тут он увидел! Увидел злодея в черном, нахально грозящего ему еще одним кинжалом! Единорог устремился на врага. Копыта грохотали, рог был направлен прямо в грудь Сэму, но усилием воли убийца заставил себя стоять неподвижно и выжидать, выжидать… Пора!
В последнее мгновение Сэм подпрыгнул и ухватился за ветки; древнее дерево содрогнулось от мощного удара. Дождем посыпались лимоны, раздалось трубное ржание, полное ярости. Убийца спрыгнул на землю и услышал, как Кайлана произносит заклинание. Дерево заскрипело и начало быстро расти.
Единорог попался: его длинный рог глубоко ушел в толстый корявый ствол и засел там, словно вбитый в кору гвоздь. Единорог уперся всеми четырьмя золотыми копытами в землю и, гневно фыркая, старался вытянуть его, но безуспешно. Дерево раскачивалось из стороны в сторону, в воздухе остро пахло лимонами.
– Злодеи! Что за гнусное коварство! Я разнесу вас на куски за это! – ярился единорог.
– Отлично сработано, паренек, – проговорил Арси, подходя ближе. – И что мы сделаем с этой зверюгой?
Сэм пожал плечами и, когда подошли остальные, вынул из-под плаща свой короткий меч.
– Наверное, лучше его прикончить, – сказал он. – Оставлять его здесь жестоко, он умрет от голода, а если освободить, он перебьет нас.
– Я всех вас умертвлю! – подтвердил единорог – И прах кровавый по ветру развею! Вы, мерзкие и злобные создания…
– Да-да-да, мы уже знаем, старый мерин, – сказал Арси.
Черная Метка кивнул, соглашаясь с предложением Сэма. Он не забыл подобрать свой двуручный меч и подошел к единорогу, готовясь нанести смертельный удар, но Валери остановила его.
– Опусти меч, рыцарь! – предостерегающе проговорила она.
Кайлана удивленно на нее посмотрела:
– Валери? А я думала, ты первая будешь за то, чтобы его прикончить. Конечно, он прекрасен, но поскольку Свет и так перевешивает…
– Да, знаю. Но одна жизнь – даже жизнь единорога – ничего не изменит. И потом, – обвела она взглядом остальных, – что говорится в легендах о судьбе тех, кто пролил кровь единорога? Зло – это одно, но убийство единорога влечет за собой неминуемое возмездие… А у нас и без того хватает забот.
Наступило молчание: все обдумывали услышанное. Потом и Сэм, и Черная Метка опустили клинки.
– Колдунья права, – сказал Сэм. – Но что же делать? Если его оставить так, он все равно умрет.
– Я шкуру с вас спущу, злодеи, и раздавлю вам черепа, как будто…
– Да-да, конечно, – поспешно согласился Сэм. Кайлана вздохнула:
– Хорошо, я обращу рост дерева вспять, заставлю освободить рог, но попрошу не торопиться. У нас будет несколько часов, чтобы уйти подальше.
– Вот и ладненько, – подвела итог Валери. – А все-таки жаль, что у нас такое сложное положение… Упитанный попался единорог… С чернично-грибным соусом он бы…
– Неужели вы действительно когда-нибудь ели раньше единорога? – ужаснулся Робин. Валери пожала плечами:
– Я лично – нет… Но знающие люди говорили, что по вкусу он похож на цыпленка.
– Цыпленка! О мерзкая и злобная колдунья…
– Полегче, кляча! – рявкнула Валери. – Ну, говори свое заклинание, Кайлана, и уходим отсюда.
– Сейчас, – отозвалась друидка и, положив ладонь на содрогающийся ствол, закрыла глаза, а Сэм осторожно подобрался к единорогу и быстрым движением вырвал у него из крупа свой кинжал. Единорог ударил задними копытами, но Сэм увернулся и, отойдя на безопасное расстояние, вытер клинок о траву. На этом месте моментально возникли заросли сочного клевера и полевых цветов. Сэм озадаченно покачал головой.
– Не отставай, паренек! – окликнул его Арси.
Отряд злодеев уже углублялся в чащу. Сэм убрал кинжал и поспешил следом.
Когда он догнал их, Кайлана в холодной ярости набросилась на него:
– Скажи мне, дуба ради, зачем тебе понадобилось швырять свои кинжалы? Рядом с единорогом они даже не пролетали!
– Я метнул только два, – пробормотал Сэм. – И во второй раз попал в единорога.
– А, так это твое «я-никогда-не-промахиваюсь»? – ледяным тоном осведомилась Кайлана, скрестив руки на груди. – Тогда скажи, пожалуйста, в кого ты попал с первого броска?
Сэм вытянул руку. По его предплечью стекала струйка крови.
– Можно мне попросить перевязку?
Всю дорогу Робин переживал, что злодеи идут к Миззамиру, и это он, Робин, навел их на этот путь! Необходимо предостеречь волшебника! На рассвете отряд сделал привал неподалеку от какого-то городка. Кайлана взяла кошель с мелкими монетами и отправилась покупать для путников подходящую одежду, чтобы не выделяться, когда они придут в Таулару. Остальные начали устраиваться на отдых. Робин вызвался дежурить первым и, когда все заснули, осторожно поднялся и принялся медленно пятиться от лагеря, чтобы в укромном местечке воспользоваться браслетом Миззамира… Но его остановило бряцание металла. Шлем Черной Метки, сидевшего у дерева с опущенной на грудь головой, неторопливо поднялся и вопросительно повернулся к кентавру.
– Просто хотел размять ноги, – пробормотал Робин и, вернувшись на прежнее место, в конце концов провалился в чуткий виноватый сон и проснулся, только когда возвратилась Кайлана с охапкой обычной для этих мест одеждой простолюдинов.
Вечером, когда пришло время переодеваться, возникли сложности.
– Он не желает ничего надевать! – пожаловался Арси Сэму, имея в виду Черную Метку, который неподвижно стоял рядом.
– А ты пробовал его убеждать? – спросил убийца, деловито пряча под свой темно-коричневый балахон оружие. Не исключено, что им встретится Миззамир… И, помня об этом, Сэм намеревался быть начеку.
– А ты не пробовал спорить с парнем, который только молчит? – огрызнулся Арси.
– Все равно в этом плаще он будет смешон, – равнодушно бросила Валери. – Даже если наденет капюшон. Позвякивающая фигура семи футов роста?
– Действительно, он так или иначе бросается в глаза, – вздохнула Кайлана. – Мы должны до рассвета покинуть город. Валери, я советую тебе укрыть своим заклинанием рыцаря и кентавра, поскольку они самые заметные.
– Хорошо, – согласилась Валери, поправляя свое новое платье цвета охры. Она затянула пояс, помяла пальцами ткань и, пожав плечами, негромко пробормотала что-то. Цвет платья моментально стал темно-синим, а по краям появилась черная с серебром оторочка. Каким-то образом колдунье удалось придать простой одежде угрожающий вид, и Сэм не сомневался, что если приглядеться, то увидишь в серебряной вышивке картины смерти и пыток. Валери удовлетворенно улыбнулась.
– Так, значит, ты – волшебница синего уровня? – спросил Арси, доставая трубку из складок просторного балахона. Натуанка ответила не сразу:
– Магия Подземного мира устроена иначе, чем мелкое волшебство наземных жителей… Тебе достаточно знать, что я имею право на этот цвет.
– Только, пожалуйста, постарайся не устраивать неприятностей, Валери, – с безнадежностью в голосе попросил Сэм.
– Это ты мне? – Она очаровательно улыбнулась, обнажив острые зубы.
Сэм покачал головой:
– До чего же нелепо выглядит, когда натуанка пытается изобразить невинность.

У Миззамира хватало забот и без горстки мелких злодеев. Ежегодный праздник, Ассамблея Магов, на которую съезжались волшебники, мудрецы, прорицатели и чародеи не только Шестиземья, но и всего Кьяроскуро, в этом году проходила в замке Алмазной Магии. Три дня в замке будут идти состязания, банкеты, речи, семинары, совещания, приветствия, презентации и дискуссии. Новопосвященные будут щеголять своими умениями в надежде произвести благоприятное впечатление на могущественных магов и стать их подмастерьями. Специалисты в различных областях магии Света, начиная с геогностов и кончая хрономантами, представят результаты своих последних изысканий, чтобы завоевать престиж и послужить дальнейшему росту всеобщего блага. Кое-кто из соотечественников Миззамира поначалу относился к Ассамблеям с некоторым недоверием, но после личных бесед с Первым магом изменил свое мнение. Предстояло продумать и организовать тысячу разных вещей, и Миззамиру некогда было охотиться на негодяев. Сэр Фенвик прибыл в Натодик и, видимо, намеревался продолжить преследование. Это обстоятельство немного тревожило волшебника, но он знал, что Фенвик – человек слова и стойкий сторонник добра. Миззамир дал ему недвусмысленное указание ни в коем случае не убивать злодеев, а лишь наблюдать за ними, и не сомневался, что принц не посмеет ослушаться. У себя в Трое Фенвик волен поступать так, как сочтет нужным, но на золотистых полях Натодика ему придется учитывать пожелания Миззамира.
«Надеюсь, сложностей не предвидится, – размышлял Миззамир, отмечая в списке гостей тех, которые уже успели прибыть: кто пешком, кто верхом, кто просто материализовался в замке, а некоторые по старинке предпочитали ковры-самолеты, крылатые драги и огненных скакунов. – Пусть Фенвик пока присмотрит за этими вырожденцами, чтобы они не наделали бед, а мне сейчас просто не до них. Ведь даже возможности Героя не беспредельны…»
Миззамир удовлетворенно вздохнул и, изящным жестом промокнув написанное, поднял взгляд к своему любимому витражу. Под высокой аркой в ореоле яркого света был изображен он сам, молодой, с золотыми волосами, еще не поседевшими от тягот Войны и колоссальных затрат магической энергии. В солнечных лучах витраж играл яркими красками, и только темная тень Тар-Уэйджо, злобного демона, охранявшего подземелья Путак-Эйзума (его Миззамир победил очень давно), слегка омрачала это великолепие. До сих пор Миззамир с содроганием вспоминал об этом чудовище и испытывал угрызения совести при мысли о том, как использовал его потом, создавая свое Испытание. Впрочем, его доброе сердце утешалось тем, что никому не придется проходить это Испытание. Если боги спрятали его так надежно, что ему самому не удалось определить его местонахождение, значит, другие и подавно этого не сумеют. Миззамир в витраже благосклонно улыбался, и настоящий Миззамир тоже улыбнулся своему двойнику.

Зеленый отряд продолжал преследование. Его численность была резко уменьшена – для нежных полей Натодика даже небольшая армия представляла угрозу, – и теперь он состоял из самого Фенвика и десяти его старших офицеров. Опытный следопыт, Фенвик легко вел отряд по следам злодеев. Когда они подъехали к небольшой рощице, их глазам предстало удивительное зрелище: крупный розово-золотой дракон со сложенными крыльями, а рядом – белый единорог с серебристой гривой и хвостом. Единорога Фенвик видел впервые, а вот дракон был ему знаком. Сделав знак своим офицерам остановиться, он выехал вперед:
– Люматикс, благородный дракон! Мои приветствия! Повернув голову, дракон в радостном изумлении распахнул золотистые глаза:
– Привет и вам, юный сэр Фенвик! – Единорог тревожно всхрапнул, и дракон успокаивающе поднял огромную лапу: – Не волнуйтесь, это мой друг.
Единорог презрительно фыркнул. После недавнего приключения он начал с подозрением относиться к людям. Кроме того, у него болел рог, который он с большим трудом извлек из лимонного дерева.
– Что привело вас сюда, Люматикс? – вежливо осведомился сэр Фенвик, подъезжая ближе. Дракон опечалился.
– Не так давно я попал в пренеприятнейшую переделку, и мои раны никак не хотели заживать… Вот я и обратился к этому доброму единорогу за врачеванием. – Единорог вскинул голову в подтверждение. – А он, в свою очередь, рассказал мне об отвратительных злодеях, которые совсем недавно дурно с ним обошлись…
– Вот именно! – всхрапнул единорог. – Ужасные злодеи, порочные до глубины души, в одеждах черных…
– Вот как? – воскликнул Фенвик. – Их было шестеро? Кентавр, черный рыцарь и молодая женщина, рыжеволосая…
– Рыжеволосая… А, да… Девица, – припомнил единорог, и его глаза слегка затуманились.

Предыдущая страница 11 Следующая страница


Злодеи поневоле 12

– Да! И подлый маленький бариганец, и натуанка, и убийца! – завопил Люматикс. – Это они! Вы их знаете?
– Именно из-за них собран Зеленый отряд, – сказал сэр Фенвик.
– Нет, с ними определенно надо что-то делать! – возмутился Люматикс. – Мерзкие людишки! Разбудили меня, всего порезали…
– То, что необходимо сделать, будет сделано, – успокоил его Фенвик. Внезапно глаза принца загорелись. – Кстати у меня есть одна идея… Послушайте, Люматикс…
Тяжелый розово-золотой дракон выгнул длинную шею, единорог наклонил голову – и оба стали внимательно слушать план, который придумал Фенвик.

– Нам понадобится какой-то план, – говорила Кайлана, пока они поднимались к высоким стенам Таулары, поблескивающим в сумерках, словно сокровище дракона. Уходящий в небо замок Алмазной Магии напоминал сверкающую золотую корону, украшенную драгоценными камнями: эту иллюзию создавали разноцветные витражи, освещенные изнутри.
– Если мы ищем «алмазный шпиль, который пронзает высь», то это, надо полагать, самая высокая башня того вон замка, – заметил Арси.
– Значит, надо взобраться на нее, влезть в окно, найти Испытание – а там уж все зависит от Валери, – пробормотал Сэм. При виде жилища жертвы в его крови вновь запылал огонь.
– Почему от меня? – возмутилась колдунья. – Мало того, что мне приходится за всех вас думать, вы еще и хотите сделать из меня пушечное мясо!
– Единственно потому, что из нас только ты владеешь искусством традиционной магии, – холодно отозвалась Кайлана. – Сомневаюсь, чтобы мои «провинциальные заговоры», как ты любишь их величать, пригодятся при Испытании, которое придумал маг.
– А как вы влезете по стене? – спросил Робин.
За распахнутыми бронзовыми воротами их встретил порыв теплого ветра: здания отдавали ночному воздуху накопленное за день тепло. Ветер принес с собой вкусные запахи и веселые звуки. Под крышами трепетали разноцветные флажки. Раздался хлопок, и злодеи как по команде задрали головы: в темном небе закружилось колесо волшебного фейерверка.
– Похоже, у них сегодня какой-то праздник, – заметил Арси.
Черная Метка кивнул, соглашаясь.
– Слишком много будет света, – с неудовольствием проворчал Сэм. – Когда мы полезем по стене, нас сразу заметят.
– Я вообще не могу лазить, – напомнил Робин, надеясь, что его оставят внизу и он успеет предупредить Миззамира. Сэм кивнул:
– Знаю… И Черной Метке тоже вряд ли захочется карабкаться по шелковой веревке… – добавил он, поглядев на темную фигуру, закованную в доспехи. Рыцарь покачал головой. – В таком случае предлагаю разойтись прямо сейчас. Робин и Черная Метка останутся в городе. Только постарайтесь не привлекать к себе лишнего внимания. Если Миззамир за нами следил, он знает, как вы выглядите. Мы с Валери пойдем к башне. Арси и Кайлана – вы можете проскользнуть внутрь? Отвлечете внимание, если возникнут осложнения.
– Запросто! – ухмыльнулся вор. – На любом празднике всегда уйма слуг, которых никто не знает в лицо.
– А ты ждешь осложнений? – спросила Кайлана, искоса поглядев на Сэма.
– Я жду их всегда. И поэтому они редко бывают для меня сюрпризом, – пояснил он, не став добавлять, что, когда убьет Миззамира, осложнений будет в избытке. Остальных волшебников это вряд ли обрадует.
Отряд разделился. Сэм и Валери двинулись по направлению к башне, но не самым прямым путем, а Арси и Кайлана присоединились к группе горожан, которые везли по извилистым улочкам бочки с вином, явно предназначенные для праздника.
Ну а рыцарь с кентавром стали бродить по улицам. Город сверкал и переливался огнями словно люстра в бальном зале. Шары магического света – простейшее заклинание – танцевали на карнизах и фонарных столбах, речные камешки под ногами, из которых была сложены мостовая, загадочно мерцали в их золотистых лучах. Даже ночью Талуара ослепляла великолепием, а представив, как она выглядит днем, Робин невольно зажмурился. Миззамир сделал все, чтобы его резиденция был? столь же прекрасной и процветающей, как древние города эльфов. На переполненных улицах кипело веселье, и восхищенный Робин то и дело спотыкался, потому что забывал следить за тем, куда ставит копыта. Тут были танцовщики и коробейники, жонглеры и актеры, поэты и, конечно же, музыканты. Музыка лилась отовсюду. Робин без устали вертел головой, не желая пропустить ни одной мелодии. Пели скрипки, дребезжали мандолины, мягко звенели лютни, посвистывали флейты, и барабаны стучали, словно сотни сердец, а арфы – одни такие же маленькие, как его собственная, другие – настолько большие, что их приходилось поднимать сразу двум мужчинам, – роняли малиновые ноты в общую песню ночи. Робин был заворожен. В отличие от Черной Метки: на того праздник произвел скорее удручающее действие. Рыцарь мрачно шагал вперед, закованный в свою черную броню, совершенно неуместную среди мягких тонов одежд жителей Таулары. Горожане, пораженные странным видом этого человека, пытались его развеселить, разносчики предлагали ему купить что-нибудь, но Черная Метка ни на кого не обращал внимания. Только на главной площади, где стояли фонтаны, изображающие единорогов, Героев, дельфинов, солнечных орлов и других людей и существ, он внезапно остановился, и Робин от неожиданности налетел на него сзади. Восстановив равновесие, кентавр с любопытством огляделся, пытаясь понять, что именно так заинтересовало темного рыцаря.
Самый большой фонтан был посвящен – что неудивительно – самому Миззамиру. Бронзовые изображения, которые благодаря магии никогда не тускнели, кратко обрисовывали историю жизни великого мага, последнего из эльфов, начиная с его первых битв с силами Зла и кончая триумфальным восстановлением Таулары. На барельефах, относящихся к первой части, Миззамир выглядел немного моложе, и Война еще не наложила свою печать на его лицо, излучающее одновременно мягкость и уверенность в себе. Но постепенно, от изображения к изображению, черты его все больше окрашивались печалью, свидетельствующей о пережитых невзгодах и утратах. Робин вновь поймал себя на том, что в выражении этого лица ему чудится что-то знакомое и в то же время пугающее…
Что касается Черной Метки, то он, судя по всему, заинтересовался всего одной сценой – очень маленькой и незаметной: на ней спокойный Миззамир беседовал с хмурым паладином, Героем сэром Прайзом. После Победы этим двоим так и не удалось достичь согласия насчет того, в каком виде следует восстанавливать феодальный Кварт. Миззамир стоял за парламентское руководство, как в других землях, а паладин, будучи твердым сторонником традиций, высказывался за со. хранение прежней системы и возмущался благими попытками волшебника вмешаться, куда его не просят. Потом сэр Прайз отправился в свой знаменитый последний поход, откуда уже не вернулся, а Кварт, в знак уважения к Герою, принял решение сохранить старое государственное устройство. Робин знал все это из бесконечных баллад о Победе, которые он выучил, – впрочем, сэру Прайзу посвящалась лишь ничтожная их часть. Наверное, Черная Метка чувствовал себя близким по духу с давно умершим героем, тоже носившим доспехи. А может быть, после Испытания в тайном святилище Кварта он стал по-новому понимать этого самого таинственного из всех Героев? Робин мысленно решил непременно спросить об этом рыцаря, если тот когда-нибудь заговорит. Наконец Черная Метка насмотрелся на барельефы, покачал головой и, сделав знак Робину, пошел дальше, к границе территории замка, на тот случай, если Сэму и Валери потребуется помощь.
Тем временем Арси и Кайлана искали способ выбраться из многочисленных кухонь, расположенных в бесконечных подвалах под огромными залами замка. Туда они попали без всяких сложностей, в своей крестьянской одежде легко смешавшись с прислугой. Среди поваров оказалось несколько бариганцев, так что Арси не слишком выделялся. Наконец какая-то толстуха вручила Кайлане огромное блюдо жареных голубей со словами «доставь это наверх, милочка». Кайлана с отвращением поморщилась и, как только толстуха отвернулась, собралась сунуть блюдо в темный угол, но Арси успел ее остановить.
– Погоди-ка, подружка, я вот-вот умру с голоду! – воскликнул он, хватая с подноса одного голубя. – Клянусь утробой, идти нам еще далеко, а кто остановит людей, несущих настоящую еду, которую они должны подать?
Подмигнув, он протянул ей хрустящее золотистое крылышко. Кайлана с презрением отвернулась, но сунула посох под мышку и надежнее взяла блюдо.
– Ты убрала бы куда-нибудь свою, Кайлана, дубинку, – заметил бариганец, наблюдая за ней. – Служанки обычно ходят без них.
– Нет, – твердо ответила Кайлана. – Этот посох мой, он – часть меня и останется со мной.
– Ну ладно, будь по-твоему, – вздохнул вор. – Только не говори, что я тебя не предупреждал, когда какой-нибудь маг начнет спрашивать, у кого ты его взяла.
Осторожно и с максимально услужливым видом они направились туда, где, по их расчетам, были главные помещения – а также сотни самых опытных волшебников со всего мира.

Сэм с Валери пробирались по саду, стараясь держаться поближе к стенам, в тени. Сэм двигался незаметно, словно облако в безлунную ночь, а природное пристрастие Валери к темноте помогало ей легко оставаться в тенях, но ступала она не так бесшумно, как убийца, и Сэм то и дело на нее шикал.
– Чего ты боишься? – шипела она в ответ, хрустя цветочными стеблями на аккуратной грядке. Где-то над головами монотонный голос произносил заключительную часть длинной и нудной речи. Потом послышались аплодисменты, на которые Чернец откликнулся тихим карканьем.
– Никогда нельзя знать заранее, – ответил Сэм так тихо, что слова совершенно не разносились по воздуху. – Тут наверняка есть охрана… Волшебные звери или еще что похуже.
– Не думаю, – прошептала Валери, осторожно возобновляя движение. – Добрые волшебники слишком самоуверенны. Выставлять охрану считают ниже своего достоинства. Они целиком полагаются на магию…

Высоко в башне хрустальная чаша Миззамира вдруг помутнела, и в глубине ее возникло изображение двух человек, крадущихся вдоль стен… Драгоценные камни по краю чаши тревожно засверкали, но некому было откликнуться на их молчаливый зов. Миззамир в этот момент был двумя этажами ниже и возглавлял дискуссию на тему «Причины и результаты непроизвольной манифестации».

Когда они добрались до подножия башни, Сэм разразился чуть слышными проклятиями. Валери задрала голову и посмотрела наверх.
Новые сложности! В темноте им показалось, что башня сложена из того же золотистого песчаника, что и весь замок, но на самом деле она была построена из гораздо более твердого материала. На ощупь он напоминал мрамор: желто-золотой и гладкий, как лед. И ни малейшей трещины, которая отмечала бы места соединения отдельных элементов. Сэм провел по стене ладонью и пожал плечами.
– Это невозможно, – прошипел он. – Она гладкая, как промасленный уж, а у самого верха еще и расширяется! И ни трещин, ни плюща… Как можно было такое построить?
– С помощью магии, идиот, – так же тихо ответила Валери. – Это же очевидно! Ваши наземные волшебники обожают строить башни и стараются делать это как можно лучше. Миззамир, вероятно, сначала создал эту башню, а потом уже распорядился построить вокруг нее дворец.
– Если это настолько очевидно, почему же ты не сказала об этом заранее?
Валери бросила на Сэма яростный взгляд, а Чернец презрительно щелкнул клювом.
– Может, ты просто долетишь до окна с помощью колдовства? – спросил Сэм, которому совсем не хотелось искать другой способ проникнуть в башню.
Валери возмутилась:
– Если я воспользуюсь порталом Тьмы, когда вокруг полно добрых волшебников, это приведет к неприятностям, с которыми нам не справиться. Те, кто знаком с магией, очень чутко воспринимают ее проявления, особенно противоположной направленности. Стоит мне начать произносить заклинания, и все волшебники в этом замке переполошатся.
Сэм вздохнул и, вынув из-под плаща тигрокогти, надел их. Это было страшное оружие, но Сэм редко использовал его в таком качестве. Зато при некотором умении с их помощью можно было подняться практически по любой поверхности.
– Я поднимусь вон до того окна, – объяснил он, указывая на круг желтого света высоко над головой, – а потом подтяну наверх тебя, как и договаривались.
– А если там кто-то есть? – прошептала Валери. Сэм молча пожал плечами, и колдунья нахмурилась: – Гром и молния, ты всех нас погубишь, блондинчик! Пошлю-ка я Чернеца на разведку.
Она сняла с плеча ворона и что-то тихо ему проворковала. Чернец расправил крылья, повернул яркий умный глаз в сторону окна и взлетел. Он пролетел мимо окна, поднялся чуть выше, а потом по спирали спустился вниз и вновь уселся Валери на плечо.
– Он говорит, что в комнате пусто, – выслушав ворона, сказала Валери.
Сэм крякнул и пополз вверх по стене, вонзая тигрокогти в гладкую поверхность: она, к счастью, оказалась относительно мягкой. Над головой вновь вспыхнул фейерверк, и убийца замер, прижавшись к стене. Несколько искр пролетело мимо Сэма, и он почувствовал слабый запах серы. Вдоль парапета прошла кучка нетрезвых подмастерьев в красных балахонах; они оживленно обсуждали пиротехнику. Когда они скрылись из вида, Сэм возобновил подъем. Вес тела приходился в основном на руки, и когда он добрался до окна, запястья и пальцы отчаянно ныли.
Комната – небольшая гостиная, освещенная только одной лампой – действительно оказалась пустой. Дверь была приоткрыта, вдоль стен стояли кушетки. Несколько картин, изображающих пасторальные сцены из жизни эльфов, странным образом соседствовали с мумифицированной головой василиска, на морде которого застыло смешанное выражение безграничной злобы и столь же безграничной тупости. Сэм размотал шелковую веревку, один ее конец закрепил на раме, а на другом сделал беседочный узел и сбросил вниз, Валери. Спустя несколько секунд колдунья была уже в комнате. С выражением брезгливого презрения на лице она вернула веревку Сэму, а потом оба они подкрались к двери и с опаской выглянули в коридор.
Здесь горели все те же волшебные огни, только с мягко-розовым светом. Валери и Сэм осторожно пошли по ковровым дорожкам, но тут за изгибом стены послышались шаги и оживленные голоса. Сэм резко повернулся и мгновенно исчез за резной горкой, но Валери оказалась менее расторопной: она успела отступить на шаг, когда двое подмастерьев в красных одеждах, юноша и девушка, выйдя из-за угла, едва не столкнулись с ней. К счастью, им было достаточно только увидеть ее синюю одежду, чтобы тут же опустить глаза и рассыпаться в извинениях:
– О небо… Простите великодушно, госпожа… Тысяча извинений… Мы были невежливы…
Почтительно кланяясь, они попятились, потом свернули в боковое ответвление коридора и скрылись из глаз. Валери подняла было руку, намереваясь по старой привычке избавиться от ненужных свидетелей, но тут из-за горки стремительно высунулась рука и схватила ее за запястье.
– Тут нельзя колдовать, сама говорила! – прошипел Сэм, выходя из своего укрытия. – И запомни: если начнут задавать вопросы, я – твой личный охранник… По-моему, шадрезарианские наемники по-прежнему носят черное.
– Для шадрезарианца у тебя слишком светлая кожа, – тихо возразила Валери, пока они продолжали идти по коридору. – Но будем надеяться, что молодые подмастерья окажутся не умнее тебя.
– А если мы встретим настоящих волшебников? – спросил Сэм. Возле одной из дверей он приостановился, прислушиваясь. Валери огляделась. Со всех сторон до нее долетали импульсы магии света: это маги демонстрировали свои многочисленные умения.
– Надо постараться, чтобы этого не случилось.
Сэм попробовал открыть дверь – и отскочил. Испугавшая его капля голубого огня бесшумно соскользнула с ручки. Валери тоже подошла к двери и прищурилась.
– Магическая защита, – пробормотала она. – Для того, чтобы отпугнуть не в меру любопытных подмастерьев. Но на человека, лишенного волшебного дара, она должна реагировать иначе… У тебя в роду были маги?
– Еще чего! – возмутился Сэм. – Ни единого. Наверное, это остатки влияния твоего проклятого портала.
– Может быть. Ладно, сейчас я попробую ее снять. Валери прикрыла глаза, но Сэм опять ухватил ее за руку.
– Подожди! Защищен замок, дверь или вообще вход?
– Только замок, – после недолгой паузы ответила Валери, определив это не с помощью заклинаний, а лишь своим магическим чутьем.
– Отлично. Тогда стой на страже.
Сэм достал набор отмычек, которыми пользовался нечасто, и принялся за работу. Вокруг его пальцев время от времени возмущенно лопались ярко-синие искры.

Кайлана и Арси бродили по залам, пользуясь той чудесной невидимостью, которая свойственна всей прислуге в глазах тех, кого она обслуживает. Блюдо с голубями забрали у Кайланы занятые некоей сложной игрой молодые волшебники в желтом из юго-восточной провинции. Арси некоторое время наблюдал за игрой, а Кайлана, которой стало нехорошо от жары и духоты, отошла к большой бочке с водой, стоящей у стены. Поначалу игра показалась Арси усложненным вариантом шахмат: на причудливого вида доске были расставлены фигурки, изображающие давно исчезнувших чудовищ и представителей основных человеческих рас. Бросками костей определялось, как будут двигаться фигуры и может ли темный дракон побить фиолетового мага и трех рыцарей. В конце концов Арси отошел, покачивая головой: игра показалась ему слишком запутанной. Зато у одного из игроков фигурки были довольно тонкой работы, а кости сделаны из полудрагоценных камней. Он с гордостью заявлял всем, что это – подарок волшебника, у которого он был подмастерьем. Фигурки были так искусно вырезаны и раскрашены, что казались почти живыми. Арси не удержался и прикарманил ту, которая понравилась ему больше всего: какого-то зверя с иссиня-черной чешуей, волнистым мехом и уймой крыльев, клыков и острых когтей. После этого бариганец подошел к Кайлане и повел ее прочь.
– Опасно задерживаться там, где столько магов, – наставительно говорил он ей по пут из зала. – И вообще, надо бы нам найти тех двоих.
– А как? – горестно отозвалась друидка. – Мы даже не знаем, где сами находимся…
– Ничего, подружка, положись на Арси. У нас, мошенников, есть таланты, о которых другие даже не подозревают.
Приставив палец к носу, он ухмыльнулся и схватил с ближайшего столика поднос с полными бокалами. Держа его в руках, он обратился к проходящему мимо дворецкому.
– Эй, хозяин, волшебники велели отнести это в высокую башню, – пропищал он, льстиво улыбаясь. – Но чтоб я лопнул, если знаю, где это. Направьте меня, пожалуйста, милсдарь.
Дворецкий вздохнул:
– Другими словами, после праздника придется делать уборку и там. Мы-то надеялись, что гости останутся в нижних помещениях, так нет – каждому понадобилось срочно провести приватные беседы. – Он еще раз вздохнул. – Значит, идите по этому коридору, потом первый поворот налево, потом по лестнице, а когда подниметесь – последняя дверь направо.
– Премного вам благодарен, хозяин, – отозвался Арси, уважительно дергая себя за чуб.
Когда дворецкий скрылся в толпе магов, которые направлялись на презентацию реалистических иллюзий, представляемых высоким магом Лоремом, Арси схватил Кайлану за руку и потащил по коридору, высоко подняв поднос с позвякивающими бокалами.

Сэму казалось, что он возится с замком уже целый век. Причина была не только в механизме – на редкость сложном и тугом, но и в том, что искры заставляли Сэма сбиваться именно в тот момент, когда более всего нужна была точность движений. Он вообще никогда не отличался умением работать с замками – почему, собственно, и брал в компаньоны Арси. Наконец, отчаявшись, Сэм отодвинулся от двери и подул на пальцы.
– Бесполезно, – прошептал он. – Если бы только здесь был Арси…
– Привет, привет! Кажется, кто-то упомянул обо мне? – пропищал знакомый голосок.
Сэм с Валери дружно повернулись и увидели, что из-за угла выходит Арси, а следом за ним – Кайлана.
– Великий Хрууль, Арси! Я почти что рад тебя видеть! – тихим шепотом воскликнул Сэм. – Тут есть замок, который требует твоего внимания.
– О, в самом деле? – весело откликнулся бариганец. – Ну-ка, дай-ка взглянуть!
Он вытряхнул из рукавов пару отмычек и принялся за работу. Синие искры почему-то не появлялись. Валери повернулась к Кайлане.
– Как вы нас нашли? – спросила она.
Друидка пожала плечами. Теперь, когда они покинули переполненные помещения, к ней снова начало возвращаться спокойствие.
– Спросили дорогу.

Мало-помалу Робин и Черная Метка приблизились к замку. Здесь вокруг огромного костра плясали танцоры, а на кострах поменьше жарились цыплята и молочные поросята. Детям бесплатно раздавали печеные яблоки с корицей и сахаром, и Робин тоже удостоился этой чести у добродушного джентльмена, которого поразило редкое зрелище: кентавр в городе. Дуя на горячее яблоко, Робин исподтишка наблюдал за Черной Меткой. Погруженный в размышления рыцарь смотрел на замок, положив руку на эфес меча. Кентавр огляделся. Толпа, шум, дым от костров… Прекрасно! Он медленно попятился, и когда толпа скрыла его от рыцаря, бросился бежать и, нырнув за лоток, где продавались яркие шарфы, торопливо нажал два камня на своем браслете, всей душой надеясь, что предупреждение не окажется чересчур запоздалым.
Короткий приступ тошноты – и Робин почувствовал поток горячего воздуха и услышал бормотание. Он оказался в темном помещении, битком набитом волшебниками. Миззамир сидел на возвышении за столом и что-то объяснял присутствующим. Несколько магов, сидевших неподалеку от того места, где материализовался Робин, начали удивленно оборачиваться. Почувствовав какую-то перемену в зале, Миззамир перевел взгляд туда и увидел, что в темноте стоит Робин и нервно мнет в руках шляпу. Извинившись перед коллегами, Миззамир спустился с возвышения и отвел Робина в сторону.
– Надеюсь, это важно? – мягко осведомился он, как только они удалились на расстояние, достаточное, чтобы посторонние их не услышали.
Робин кивнул так энергично, что грива у него захлопала:
– Сударь, злодеи здесь! В вашем замке, сударь! Они хотят пробраться в Серебряную башню!
– В Серебряную башню? – изумился Миззамир. – Зачем же? – Но прежде чем кентавр успел ответить, продолжил: – Впрочем, это не важно. Предположив, что им удалось осуществить задуманное, я могу сделать так, что выйти назад им будет чрезвычайно нелегко. Хоть их похождения весьма занимательны, сейчас самый удачный момент, чтобы закончить дело без кровопролития.

Тем временем Арси открыл дверь и, отступив на шаг, сделал эффектный жест.
– Ну вот! Сущий пустяк для Арси Макрори, главы воровской гильдии Бисторта и, весьма вероятно, всего остального мира. Лучшего вора на свете.
– И самого скромного, – откликнулся Сэм.
Он обратил внимание, что Кайлана нервничает. Непривычно было видеть ее теряющей самообладание, и Сэму – уже не в первый раз – захотелось чем-нибудь ей помочь, как-то успокоить…
– Нам лучше вернуться на нижние этажи, – сказала Кайлана. – Чем больше группа, тем она заметнее.
– Доморощенная колдунья права, – холодно заметила Валери. – Мы с убийцей пойдем дальше, а вам двоим я посоветовала бы убраться отсюда.
– Твоя правда, – со вздохом согласился Арси. – Вечно самое интересное происходит без нас! Пошли, подружка.
Они с Кайланой направились обратно по коридору, а Сэм с Валери начали подниматься по открывшейся за дверью винтовой лестнице.

* * *

– Вам лучше поскорее вернуться обратно, менестрель, – сказал Миззамир кентавру. – Иначе темный рыцарь заподозрит неладное.
И не успел Робин возразить, как был подхвачен заклинанием, вернувшим его на площадь перед замком, и едва не столкнулся с Черной Меткой, который уже шел искать кентавра. Рыцарь с силой сжал его плечи, словно желая убедиться, что это действительно Робин, а потом перевел взгляд на Серебряную башню. Менестрель посмотрел туда же.

Поднявшись по лестнице, Валери и Сэм вошли в резные двери – на этот раз без труда, – и на Валери нахлынула волна доброго волшебства, от которой ее едва не стошнило. Чернец забулькал – ему тоже было не по себе. Даже Сэм, хотя и считал себя невосприимчивым к подобным вещам, почувствовал тревогу и начал настороженно осматриваться.
Это был типичный рабочий кабинет волшебника – только роскошнее обставленный. Здесь было все, в чем только может нуждаться маг, однако ощущения тесноты не возникало. У одной стены стоял письменный стол из златодерева, вдоль другой шли этажерки со свитками, книжные полки, а также несколько столиков с магическими аксессуарами. В центре комнаты, на постаменте, выложенном полудрагоценными камнями, поблескивала и помигивала мраморная чаша; изумруды и рубины по ее периметру горели и мерцали, словно встревоженные звезды.
– Испытание, Испытание… Где это проклятое Испытание?! – твердила Валери, отчаянно озираясь. – Песок, свинец и свет соедини… Убийца! Поищи в столе свинец, песок, в каком угодно виде…
Но Сэм не слушал ее. Его внимание привлекли окна. Витражи на фоне ночной темноты выглядели загадочно, и особенно таинственным казалось изображение Миззамира: волшебник во всем своем великолепии пристально смотрел на Сэма сверху вниз, и ночь придавала его лицу странное выражение – оно было каким-то старым, медленным, холодным… Не Тьма даже, а нечто, находящееся за ее пределами: странное безразличие, не знающее ни правды, ни лжи, а только добро или зло.
Валери прекратила метаться между столами и остановилась посмотреть, что так заинтересовало Сэма. Проследив за направлением его взгляда, она ахнула и прошептала:
– Ну конечно!.. Какая же я дура! Свинец и песок… стекло! Окрашенное стекло в свинцовых переплетах… Ее голос вывел Сэма из задумчивости.
– Но там говорится еще и о свете, так? А ламп тут нет. И до рассвета еще очень далеко, – прошептал он.
– У нас нет времени дожидаться рассвета, – решительно отозвалась Валери. – Остается только надеяться, что свет не важен.
– Ты права… Итак, Испытание здесь. Но как до него добраться?
Говоря это, Сэм подошел к двери – не из страха, а из осторожности Его чувство опасности проснулось, и по жилам стал разливаться огонь. Запах лаванды и кедра живо напоминал ему о Миззамире.
– Это как раз вполне очевидно, – уколола его Валери. – В магические слезы окуни! В волшебной чаше для наблюдений используется соленый раствор. В древности вместо него применяли слезы рабов… В Подземном мире мы тоже, бывало, их собирали.
С этими словами она схватила с ближайшего стола стакан и окунула его в чашу. Камни ослепительно вспыхнули, и вокруг Валери взвились снопы уже знакомых синих искр. Чернец с громким карканьем взлетел к потолку, а колдунья от неожиданности отшвырнула стакан, угодив им прямо в окно с Испытанием. Раздался звук, словно раскололись ледяные врата рока. Огни на чаше погасли, и комната погрузилась в полумрак. У Сэма перед глазами поплыли разноцветные пятна. Чернец, весь дрожа, уселся на книжный шкаф. Придя в себя, Валери объявила:
– Конечно, маги обожают защищать свои чаши разными заклинаниями. Надо признать, что я не проявила должной осторожности.
– С окном ничего не происходит, – сообщил Сэм. – если не считать того, что оно мокрое.
Валери подошла к витражу и осторожно коснулась стекла. Оно и правда было влажным и холодным. Но вместе с тем в нем ощущалось чуть заметное биение мощного волшебства.
– Это нужное окно, и я все сделала верно. Просто необходимо что-то еще… – сказала она, задумчиво хмурясь.
– Значит, все-таки свет? – предположил Сэм и тут же пожалел о своих словах.
Комната утонула в ослепительно белом сиянии. Огонь охоты вспыхнул в крови Сэма, подобно молнии. В центре кабинета, у самой чаши возник Первый маг Миззамир, окруженный нитями золотистого дыма. Его посох сиял, словно солнце, и, прежде чем отдаться во власть огня, Сэм успел заметить выражение легкой досады на лице мага.
– Ну, знаете, это уже слишком… – начал он, но не договорил: свет его посоха разогнал тени, отразился от белых стен, умножился, превращаясь в жидкое серебро, и залил окна ярким, почти дневным, сиянием. Витражи засветились, словно драгоценные камни. Валери, рука которой лежала на стекле, не успела опомниться, как мощная волна магии подхватила ее, закружила и утащила в водоворот радужного света.
Миззамир невольно вздрогнул, когда его любимое окно вдруг превратилось в яркую вспышку. Чернец стремительно вылетел из комнаты, каркая во всю глотку, а Сэм, обнажив кинжалы, бросился в атаку, решив воспользоваться замешательством мага.

Внизу, на площади, Черная Метка и Робин увидели, как внезапно вся башня ярко осветилась. В толпе поднялся переполох. Черная Метка схватил Робина за руку и, грохоча латами, потащил к воротам замка. Там стояла двуколка, к которой была привязана крупная верховая лошадь, оседланная и взнузданная. Черная Метка вскочил в седло, ухватил вожжи и, знаком приказав Робину не отставать, быстрой рысью поехал к замку, Робин, который идти не хотел, но и отказаться боялся, потрусил чуть позади.

* * *

Миззамир был не такой дурак, чтобы устремляться в схватку, не подготовившись. Кинжалы Сэма сверкнули в воздухе – но мощный удар магии отразил их и отбросил назад самого убийцу. Сэм врезался в стену, а вскочив на ноги, увидел, что маг начинает творить заклинание. В его полный огня мозг внезапно ворвалась мысль: Надо выманить его отсюда! Если Валери вернется с добычей, он отнимет у нее Часть Ключа и тогда победит!
Дверь оставалась открытой. Сэм увернулся от синей молнии и крикнул Миззамиру:
– Если я тебе нужен, волшебник, попробуй меня поймать!
С этими словами он повернулся и выскочил в коридор.

Валери оказалась в большой пещере, освещенной тусклым зеленовато-лиловым светом; на полу валялись обломки некогда величественных колонн. Все здесь, начиная от освещения и кончая качеством обработки камня, говорило о том, что это помещение не имеет никакого отношения к замку… А при виде существа, поднимающегося из-за горы обломков, у Валери развеялись последние сомнения на этот счет.
Черные брови колдуньи выгнулись в изумлении: это было чудовище с витража Испытания, то самое, которое Миззамир уничтожил в темных глубинах Путак-Эйзума. Тар-Уэйджо, отродье демонов из ранней истории мира, ужасное и могущественное создание. Валери попыталась припомнить, сражался ли Миззамир с ним в одиночку, и не смогла: от потрясения у нее путались мысли. Не может быть, чтобы это было то же самое чудовище… или может? Оно выглядело пугающе реальным. И даже его запах, напоминающий зловоние гниющей плоти, был настолько убедительным, что даже ее натуанский желудок едва не вывернуло наизнанку…
Узкая драконья голова на человеческом торсе, за плечами – тонкие перепончатые крылья. На морде, поросшей жесткими черными иглами, горели три красных глаза. Из пасти торчали прямые полые клыки для сосания, три костлявые руки оканчивались длинными тонкими пальцами. У Тар-Уэйджо были две лошадиные ноги, покрытые мелкой чешуей, и чешуйчатый хвост, тоже усеянный иглами. Их негромкий треск аккомпанировал шипящему голосу твари.
– Сдается мне, кто-то спешит пройти Исссспытание?
Валери не сдвинулась с места. Слишком часто маг проигрывает битву в самом начале, поддавшись иллюзии.
– Ты не существуешь, – решительно заявила она, стараясь придать своему голосу твердость и верить в то, что сама говорит. – А если даже и существуешь, то волшебной силы лишен. Ты – порождение зла, и твоя магия должна быть темной… А последний портал Тьмы находится у меня.
Тар щелкнул клыками.
– Блестящее рассуждение, натуаночка… Но ты забываешь, что я – искусственное творение, и поэтому могу получать силу от Света… которая, как ты понимаешь, намного превоссссходит твою. Готовься к смерти!
Он резко захлопнул пасть и начал делать пассы, творя заклинание:
– Тукссизам малеестра фнурра…
Валери была застигнута врасплох, но первые слова заклинания были ей знакомы, и она мгновенно начала произносить антизаклинание:
– Килиани маруштра претанус…
Валери не раз участвовала в магических поединках. И свой портал Тьмы получила, одержав победу над могущественной колдуньей – но это было давно, очень давно… И поединки проходили тогда иначе: маги стояли чуть ли не вплотную, и заклинания буквально отскакивали друг от друга в момент проявления. А здесь, в этом полутемном лабиринте, бой с этим отвратительным существом пойдет по-другому. Придется творить заклинания на ходу, уворачиваясь и прячась, убегая и нападая. И на ничью среди этих груд мусора, которые будут мешать движению заклинаний, надеяться явно нечего.
Валери едва успела закончить оборонительное заклинание вовремя. И все же один золотой дротик, сорвавшийся с чешуйчатого пальца Тара, угодил ей в плечо, вызвав острую боль и ожог. Впрочем, он сразу исчез, а остальные семь ударились о невидимую магическую стену и погасли, не причинив колдуны никакого вреда.
– Ххха, – злобно зашипел Тар. – Я вижу, ты все-таки немного знаешь магию… Ну что ж, тогда я раздавлю тебя голыми руками!
Он начал творить еще одно заклинание – и, насколько Валери могла определить по жестам, это было заклинание персональной поддержки.
– Максимус порентус аталус…
Она решила атаковать, пока противник занят, и, быстро пробормотав заклинание, метнула в адскую тварь красно-черную молнию. Пораженный в грудь, Тар взвыл от ярости задрожал от внезапной слабости: Валери удалось свести на нет его магически увеличенную силу.
«Похоже, и мне поддержка не помешает». С этой мыслью Валери вынула из мешочка парочку соответствующих предметов и начала новое заклинание. Тар зашипел и тоже взялся за дело.
Валери, впрочем, не слишком надеялась на заклинание вызова. С его помощью можно было призвать каких-нибудь мелких существ и заставить их сражаться за нее – однако, учитывая нынешнее состояние мира, трудно было рассчитывать, что в нем найдется нечто полезное.
Так и случилось: воздух задрожал, и она увидела перед собой трех подмастерьев-волшебников в красных одеждах с какими-то фолиантами в руках. Они в полнейшем изумлении уставились на нее, а Тар тем временем эффектно завершил свое заклинание. Подмастерья с громким криком упали, начали растекаться, а потом вдруг взорвались. Колдунью отбросило за колонну, а Тару забрызгало кровью глаза. Пока он протирал их, Валери поспешно начала новое заклинание, и в следующее мгновение на Тара посыпались острые искры.
Он яростно зашипел, защелкал клыками и выкрикнул нейтрализующую формулу. Искры утонули в стене лилового пламени, а Тар уже произносил следующее заклинание. Из-под копыт чудовища вырвалось желтое облако ядовитого газа и покатилось на Валери. Колдунья разразилась проклятиями, а Тар торжествующе захихикал. Валери поспешно забормотала:
– Палониус телетрасин портула…
Этот газ был ей хорошо знаком: именно им воспользовался Зеленый отряд, чтобы убивать натуан в их подземных жилищах; он отличался тем, что его действие нельзя было реверсировать. Проще говоря, обратить этот газ против самого Тар-Уэйджо не могла. Поэтому Валери просто перенесла себя ему за спину и, пока он соображал, куда подевалась жертва, начала произносить атакующее заклинание. Тар повернулся на голос, узнал произносимое заклинание и немедленно оградил себя мерцающим защитным куполом. Но Валери это предусмотрела.
Зеленый луч, несущий мощный заряд энергии, ударил не в защищенного куполом Тара, а ему под ноги. Портал Тьмы пульсировал на шее у колдуньи, обжигая плоть ледяным пламенем: чтобы соединить материю с ее противоположностью, ей пришлось воспользоваться едва ли не всей его мощностью…
Каменные плиты внезапно исчезли в оглушительном взрыве, и Тар с ужасающим воплем провалился в образовавшуюся дыру. Падая, он успел послать в колдунью рой острых игл, но Валери укрылась за колонной, и иглы не причинили ей вреда.
Впрочем, радоваться было рано. Могущественнейшее заклинание, прилетевшее из пролома, вонзилось в колдунью тысячью отравленных клинков. Она упала без сил, не в состоянии противостоять ему, а Тар тем временем выбрался обратно и, шумно обнюхивая обломки, начал разыскивать поверженного противника.
Валери никак не ожидала, что Миззамир создаст копию настолько точную, что та будет знать древние слова Власти и иметь возможность использовать их. Магия Испытания оказалась слишком великой, недоступной ее пониманию. Она проиграла. Тар, причмокивая, высасывал из своих клыков пищеварительные яды и подбирался все ближе.

Чувство собственного достоинства не позволяло Миззамиру носиться по замку, словно озорничающему подмастерью. Кроме того, это было опасно. Догонять убийцу – все равно что нырять вслед за коброй в ее нору. И хотя магическая чаша была испорчена, Миззамир, прожив в замке уже больше века, прекрасно здесь ориентировался. Задержавшись на мгновение, чтобы прихватить с полки замораживающую волшебную палочку, он произнес заклинание переноса.
Ощутив за спиной легкое дуновение, возвещавшее появление Миззамира, Сэм инстинктивно увернулся – и голубая молния, вырвавшись из палочки, вонзилась в настенную лампу Лампа моментально покрылась ледяным панцирем, в глубине которого по-прежнему сиял волшебный свет. «Он по-прежнему хочет взять меня живым, – мелькнуло у Сэма в голове. – Неудивительно, что мне удалось продержаться так долго!»
Он метнул кинжал. Миззамир пригнулся – с опозданием, но его магическая защита сработала, и клинок, отскочив от невидимого барьера, позвякивая, запрыгал по лестнице. Сэм прыгнул на мага, сбил его с ног, и оба покатились вниз: Сэм пытался найти способ преодолеть магическое поле, а Миззамир отчаянно старался дотронуться до убийцы своей замораживающей палочкой.
Ступеньки кончились, и они выкатились в коридор, напугав нескольких случившихся при этом магов Сэм как профессионал быстрее оправился от падения и отпрыгнул, оттолкнувшись ногами от оглушенного Миззамира. Волшебник отлетел на несколько шагов, путаясь в своем широком одеянии, а Сэм понесся по коридору. Двое магов попытались остановить его, но он сдернул им на головы гобелен и пригнулся. Голубая молния сверкнула у него над головой, и маги вместе с гобеленом превратились в кусок льда. Поворачивая за угол, Сэм услышал чей-то пронзительный вскрик: это брошенный им еще на лестнице кинжал наконец-то нашел себе цель.
Кайлана и Арси, привлеченные шумом, уже спешили сюда Выскочив из-за поворота, Сэм едва не столкнулся с ними.
– АрсиидипомогиВалери, КайланабыстреенайдиЧернуюМетку, – выпалил он, потом отпрыгнул в сторону и снова бросился бежать. Друидка и бариганец прижались к стенам, а в коридор с громкими воплями уже вваливалась толпа магов – преследователей Сэма. За их спинами внезапно возник Миззамир, который вновь принялся посылать в Сэма молнию за молнией. Сэм пригибался, уворачивался, потом покатился по полу, а молнии сыпались вокруг него дождем. В конце концов, улучив момент, он снова вскочил на ноги – и скрылся в ответвлении коридора. Кайлана и Арси переглянулись и бросились в разные стороны: Кайлана – к выходу из замка, Арси – туда, откуда появился Сэм.
Сэм держался исключительно благодаря энергии огня. Обычная человеческая реакция не дала бы ему достаточной скорости и точности, чтобы избежать ударов Миззамира. Но всему есть предел, и Сэм уже начал выбиваться из сил. Кроме того, он давно уже потерял всякую ориентацию в этих бесконечных покоях и коридорах, битком набитых магами в разноцветных одеждах. Естественно, они тоже были не прочь принять участие в погоне, а Миззамир, разумеется, легко предугадывал, где окажется Сэм, и появлялся у него на пути или за спиной в самые неподходящие моменты. Маги, в свою очередь, атаковали беглеца всевозможными заклинаниями и натравливали на него своих волшебных спутников – кошек, сов, дракончиков и других, совершенно незнакомых созданий, злобно шипящих и скалящих острые зубы. Кроме того, Сэм разумом принял решение бежать, чтобы отвлечь Миззамира, но все его существо восставало против столь позорного поведения. Огонь, пылавший в его крови, кричал:
Не убегай! Это же твой объект! Нельзя убегать от жертвы!

Арси торопливо шел по коридорам и неожиданно оказался в одном из больших залов. Здесь царил настоящий хаос: несколько магов застыли, закованные в лед, а другие, которые не успели вовремя уйти с дороги Сэма, израненные и избитые, валялись на полу, оглашая помещение жалобными стонами и ужасающими проклятиями. Под потолком, возле огромной люстры, шел бой пернатых: большой черный ворон стойко отражал атаки сов и ястребов, нескольких певчих птиц, двух крошечных бриллиантовых дракончиков и шестифутового крылатого змея, принадлежавшего самому верховному визирю Шадрезара. Чернец нещадно колотил противников своим тяжелым и острым как бритва клювом, и Арси, которому однажды уже пришлось испытать на себе удар этого клюва, поморщился, когда нежная горихвостка пискнула и камешком упала на пол. На этот крик эхом откликнулась элегантная волшебница, которая в следующую секунду закатила глаза и потеряла сознание – а быть может, и рассталась с жизнью. Арси удовлетворенно кивнул. Выходит, слухи о том, что волшебники связаны со своими спутниками теснейшими узами, – чистая правда. Какая жалость, что Миззамир предпочитает жить в одиночестве!
Увидев остановившегося в дверях Арси, Чернец с радостным карканьем слетел вниз, на мгновение завис перед бариганцем, а потом, чуть наклонив голову, полетел по коридору. Арси побежал следом, а спутники волшебников вернулись к своим хозяевам, радуясь, что можно закончить схватку.
Несмотря на маленький рост и короткие ножки, Арси мог двигаться весьма быстро. Для вора это полезное качество. Вскоре он оказался у двери, которую открывал для Сэма, и поспешно начал подниматься по лестнице. На пороге кабинета он приостановился и огляделся. Комната поразила его своей роскошью – а вот Валери нигде не было видно. Арси вопросительно посмотрел на Чернеца. Тот печально каркнул и начал кружить перед огромным витражом, на котором был изображен Миззамир. Арси пожал плечами. Валери нет, однако и ворон никуда больше его не зовет. Может, колдунья уже успела сама выбраться из замка? Еще раз оглядевшись, Арси извлек из кармана острое прочное шильце и склонился над чашей с мутной водой. Драгоценные камни один за другим капали ему в руку, а за спиной у него непонятным светом сиял витраж с Миззамиром…

Тар-Уэйджо, похоже, обладал неважным зрением – да и облака газа, еще не рассеявшиеся, ему мешали. И пока он, тихо шипя себе под нос, переворачивал обломки колонн, в голове у Валери постепенно стало проясняться. Она шепотом начала говорить заклинание – настолько сложное, что маги, как правило, не трудились его выучить, но ее учитель – да будут тени нежны к его разбитым костям – настоял, чтобы она его освоила… Валери как раз заканчивала, когда Тар наконец обнаружил ее и, отбрасывая в сторону обломки, плотоядно прищелкнул клыками…
Валери на выдохе произнесла последнее слово, и тварь, зашипев от изумления, вознеслась к потолку вместе с грудой мусора из этой части пещеры и с хрустом врезалась в свод.
Заклинание, переворачивавшее силу тяжести, действовало недолго, и Валери стремительно бросилась в безопасное место. Через пару секунд Тар рухнул обратно – а сверху на него посыпались обломки колонн. Взметнулось облако пыли, послышались стоны и царапанье по камням, а Валери, воспользовавшись возможностью, сотворила одно из самых сильных заклинаний, которые только знала. Тар зашипел, чувствуя, как шкура начинает слезать с его плоти, и прорычал слова противодействия.
Выбравшись из-под обломков, Тар оделся в новую шкуру и, прошипев что-то, начал менять форму. Огромные когтистые лапы заскребли по каменному полу, высекая искры. Три огромных драконьих головы выросли на вспухающем теле, изрыгая струи огня, длинное щупальце рванулось вперед и обвилось вокруг Валери, сжимая ее с немыслимой силой. А отвратительная тварь продолжала расти…
Чувствуя, как трещат кости и прерывается дыхание, Валери собрала последние силы, чтобы произнести последнее заклинание – одно только слово… Слово Распада, которого будет достаточно, если она сумеет верно направить его сейчас, пока Тар еще в стадии перехода.
– Порталантанкалкузукс! – выдохнула она, и сила залила ее тело, обжигая изнутри ее плоть.
Раздался пронзительный, полный боли вопль – и Валери начала падать, падать, падать…

Со вздохом облегчения Кайлана вышла на свежий воздух. Переполох во дворце продолжался. Она надеялась, что Сэму удастся уйти живым… И если… Тут ее мысли неожиданно прервал стук копыт. Она обернулась на звук и увидела Черную Метку верхом на лошади, и Робина, который вел упряжку. Она помахала Рукой, подзывая их, а когда они приблизились, быстро рассказала, что происходит, и все трое направились к основанию башни.

Труд бариганца был прерван ослепительной вспышкой золотого света у него за спиной. Арси подскочил от неожиданности, рассыпав свои инструменты и драгоценные камни, и, повернувшись, увидел, как из витража в сияющем ореоле выпала Валери и зашаталась, с трудом удерживаясь на ногах. Чернец с тихим карканьем уселся ей на плечо и принялся, словно веером, обмахивать ее крыльями. Арси торопливо рассовал камни по карманам, приговаривая:
– Валери, подружка! Я уж и не чаял тебя увидеть… Так ты, значит, прошла Испытание?
Колдунья кивнула и, показав ему дольку золотисто-желтого кристалла, с трудом прошептала:
– Миззамир… настоящий… подонок… – Она помолчала. – Куда он делся?
– Делся? – переспросил вор, собирая рассыпавшиеся инструменты и заодно прихватывая кое-какие вещички с полок и столиков. – Когда я пришел сюда за тобой, тут было так же пусто, как и сейчас. А Миззи я в последний раз видел внизу – он гонялся по всему замку за Сэмом.
– Он здесь был, а это значит, что он сюда вернется, – твердо сказала Валери. – Хватит шарить по полкам, бариганец, надо сматываться, да побыстрее.
Валери провела его в ту комнату, через которую они с Сэмом попали в замок. При виде черной шелковой веревки Арси расхохотался:
– Ого! Так вот как вы сюда забрались… Ну и дурак же ты, Сэмми, что оставил ее здесь!
Они быстро спустились. Оказавшись на земле, Арси по особому крутанул и дернул веревку, так что узел развязался и она упала к его ногам.
– Это еще зачем? – прошипела Валери.
– Старая воровская привычка, подружка, – пояснил Арси, проворно сматывая веревку. – Никогда не оставляй свой инструмент, а в особенности веревку, по которой ты забирался.
– А как же Сэм? – возмущенно спросила колдунья. Арси пожал плечами:
– Сэмми найдет дорогу, уж ты мне поверь. Он ее всегда находит…

Предыдущая страница 12 Следующая страница


13 Ив Форвард

Приближающийся топот копыт заставил их повернуться. Арси крепче сжал рукоять «утренней звезды», а Валери попыталась вспомнить какое-нибудь заклинание, любое… Но это оказалось невозможно, настолько она истощила свои колдовские силы. Впрочем, вор и колдунья быстро успокоились, увидев, что к ним приближаются Кайлана, управляющая небольшим экипажем, и Робин в сопровождении Черной Метки, едущего верхом.
– Ну вот, двоих мы нашли, – сказала Кайлана, подъехав ближе. – Теперь осталось только узнать, где Сэм.
В этот момент наверху, в замке, послышался грохот и пронзительные восклицания. Арси озадаченно нахмурил лоб.
– Может, умнее смотаться прямо сейчас, в расчете, что длинноногий неумеха нас догонит потом? – встревоженно спросил он.

Сэм понятия не имел, куда направляется, но с каждым шагом в нем крепла уверенность, что его загоняют. На ходу подобрав свой испачканный кровью кинжал, он взбежал по уже знакомому лестничному пролету и, ворвавшись в коридор, вдруг понял, где именно оказался. В конце коридора должна находиться дверь, а за ней – лестница, ведущая в башню. Сэм приостановился и, когда позади него возник Миззамир, опрокинул у него на пути книжный шкаф и бросился по коридору. Магу было невдомек, что комната, через которую они с Валери проникли в замок, находится совсем рядом, а там осталась веревка и путь к свободе…
Но, подбежав к окну, Сэм не обнаружил веревки. Как… Не важно. За дверью уже были слышны шаги приближающегося Миззамира.
Ну что ж, Миззи, пора проверить, насколько сильна твоя защитная магия. Сэм схватил тяжелый дубовый стул – огонь в крови придавал ему сил – и, едва волшебник показался в дверях, бросил стул прямо ему в грудь.
Миззамир повалился на спину. Затрещали синие искры, и дождь острых щепок обрушился на Сэма. Щепки проникали сквозь одежду и вонзались в тело. Не обращая внимания на боль, Сэм перескочил через упавшего мага и побежал вверх по лестнице.
«Проверить, выбрались ли Валери и Арси, – отчаянно думал он. – Последний рубеж… он знает. Он знает!»
Отмечая свой путь каплями крови, он поднялся в Серебряную башню. Кабинет Миззамира был темен и пуст. В центре сиротливо высилась обкусанная волшебная чаша. Сэм всмотрелся в большой витраж… Это его фантазия, или цвета постепенно блекнут, а очертания – размываются? Шорох за спиной заставил его обернуться. Миззамир, войдя в комнату, уже запирал за собой дверь.
– Ну, вот мы и снова встретились, – проговорил маг, вертя в руках свою волшебную палочку. Он слегка улыбался. Сэм мысленно чертыхнулся. На эльфе не было ни царапины – и у него даже дыхание не сбилось. – Какая жалость, что вы, заблудшие приверженцы тьмы, так осложняете себе жизнь.
– Жизнь у меня была замечательная, пока ты в нее не вмешался, – парировал Сэм, нащупывая под плащом пару самых дешевых запасных кинжалов. Он почему-то был уверен, что после удара стулом магическая защита Миззамира уже не работает и сейчас маг открыт для нападения.
– Я не вмешиваюсь, милый мальчик… Я помогаю. Оказываю поддержку. Благотворно влияю. Вот что я делаю. Если вы сложите оружие и убедите своих друзей, что я не причиню им вреда, то могу обещать: с вами ничего плохого не случится и вы обретете гораздо лучшую жизнь, чем та, которую ведете сейчас… – Сэм наблюдал за руками мага. Кажется, они тоже двигались – Миззамир украдкой творил заклинание!
– Мне не нужна твоя помощь. Мне не нужна твоя магия. Мне не нужно твое влияние, – тихо прошипел Сэм, сжимая в руках кинжалы. – Мне нужна только твоя… голова.
Молниеносным движением он одновременно метнул оба клинка. Миззамир отреагировал моментально: его руки взметнулись, сделав резкое останавливающее движение. Вспыхнуло пламя. Стена раскаленного воздуха на лету превратила кинжалы в две капли расплавленного металла, обожгла Сэму лицо и отбросила его назад.
Звон разбитого стекла многократным эхом разнесся по кабинету. Падая в окружении радужных осколков, Сэм услышал далеко внизу чей-то вскрик – голос был похож на Кайлану – и топот копыт…
Он приземлился с таким грохотом, словно упал на груду жестяной посуды, и, открыв глаза, увидел прямо перед собой невыразительный шлем Черной Метки. Рыцарь бесцеремонно швырнул Сэма в двуколку, где его подхватили Арси и Валери, потом снова вскочил в седло и подал сигнал. Кайлана приказала лошадям гнать что есть мочи – и двуколка, дребезжа, помчалась прочь от замка.
Прогрохотав по площади, она свернула на северную дорогу. Черная Метка то и дело оглядывался через плечо и вдруг резко натянул поводья и остановился.
Робин, скакавший рядом с двуколкой, тоже обернулся. На балконе стоял Миззамир. Он поднял руку, готовясь бросить вслед беглецам заклинание. Вечерний ветер развевал его волосы и одежду. Начало заклинания уже искрилось между его пальцами… Черная Метка заслонил собой удаляющуюся двуколку и решительно поднял щит…
Миззамир замер, глядя на темного рыцаря, и медленно опустил руку. Искры погасли. Черная Метка еще какое-то время не двигался, дожидаясь, пока двуколка не скроется из вида, а потом вновь повернул коня и поскакал прочь. Робин заторопился следом, и когда он, улучив минутку, обернулся опять, бело-серебряная фигура на балконе уже исчезла.

Слухи и пересуды о том, что злодеям удалось проникнуть в самое сердце замка волшебника, распространялись со скоростью степного пожара и вскоре достигли ушей сэра Фенвика. Принц печально покачал головой. А ведь он пытался предостеречь мага…
Теперь ему необходимо было знать, где именно злодеи намерены нанести следующий удар. Впрочем, кое-какие соображения на этот счет у сэра Фенвика имелись.
– Сдается мне, – размышлял он вслух, сидя в «Пенном Бобре» приморского города Пэнзин на западном побережье Натодика, – что рано или поздно им придется пересечь Степи. Начальник порта говорит, что вчера на рассвете они сели на корабль, идущий на запад. А на запад отсюда нет ничего, кроме варварской страны Шейсть. И что они надеются найти в этих безлюдных местах, я понять не могу. Может, собственная последняя выходка испугала их, и теперь они ищут, где спрятаться? – Предсмертные крики Ортамота были полны странных намеков, но конкретных сведений от него получить так и не удалось. Фенвик задумчиво погладил перо на своей шляпе.– Впрочем, я, наверное, не стану ничего рассказывать магу. Нет смысла ему рисковать собой… Я возьму весь риск на себя – и стяжаю славу.
Зеленый отряд въехал в Пэнзин днем, и, узнав о нападении на замок Алмазной Магии, Фенвик почувствовал прилив новой решимости. Поймать злодеев и без промедления предать их смерти – жизненно необходимо. Однако Фабретские топи его кое-чему научили. В прямом бою слишком легко причинить вред невинным людям. Например, в последней схватке запросто мог погибнуть кентавр – глупое, но ни в чем не повинное существо. Да и миловидная рыжеволосая друидка тоже могла пострадать. Фенвик слышал о друидах: они не были злыми людьми – они просто заблуждались. И ему представлялось, что спасение этой дамы от дурного влияния заслуживает любых усилий. Особенно если новый образ мыслей заставит ее выработать верное отношение к нему, Фенвику. Принц снова всмотрелся в разложенную на столе карту и, расправляя ее, едва не смахнул на пол бокал с белым вином, стоящий у его локтя.
– Скоро они должны добраться до Степей. А там их уже будет ждать небольшой сюрприз.
Фенвик улыбнулся карте и вынул из сумки пачку бумаги и перо.
Вскоре он уже складывал письмо. Запечатав его личной печатью с помощью воска за неимением сургуча, принц отправился разыскивать Таузера, который уже почти полностью оправился после временной смерти. Волшебник доставит письмо в мгновение ока, быстрее, чем любой гонец. И ловушка будет готова.

8

– Кажется, вам здесь сходить, – довольно неприветливо проговорил капитан «Морской стрелы». Корабль входил в широкую бухту с прозрачной голубой водой. На песчаном берегу стоял небольшой городок – несколько десятков домов, разбросанных в беспорядке, словно детские кубики. Это был Пиламааб, торговый центр страны под названием Шейсть. Городов в Шейсти было очень мало, и все они были портовыми, поскольку эти земли населяли в основном кочевники, которые считали тесными и неуютными даже небольшие поселки. Они предпочитали вольную жизнь охотников и свято чтили древние традиции: единственными их правителями были старейшины кланов, а единственными жилищами – кожаные шатры. Именно здесь была родина Героя – вернее, Героини – Ккаарты Весенний Танец; именно здесь она стала жрицей богини Мейлы, покровительницы целительства и чистой воды. Первоначально Мейла считалась языческим идолом, но благодаря славе своей последовательницы превратилась во всеми признанную и почитаемую богиню – одну из главных в пантеоне Шестиземья. Варвары, населявшие степи Шейсти, были гордым и независимым народом, хотя после Победы Миззамир заставил их слегка поумерить свою страсть что ни день затевать с соседями кровную вражду по поводу кражи очередного табуна тантелоп или оскорбления, нанесенного клану. Они даже разрешили выстроить на своей земле несколько городов, соблазнившись возможностью покупать там кое-какие необходимые в хозяйстве вещи – например, изделия из металла и бариганский самогон. Вместе с тем чужаков они недолюбливали, и горожане, которые почти все были выходцами из других земель, избегали появляться в Степях.
Полюбовавшись пейзажем, Кайлана пошла будить остальных: матросы уже спускали на воду низкую шлюпочку, которая должна была отвезти пассажиров на берег. Двуколку и лошадей пришлось продать: корабль шел с полными трюмами, и места для животных на нем не нашлось. Даже каюты, предложенные пассажирам, оказались настолько тесными, что злодеи решили было оставить на берегу и Робина, и только благодаря Сэму, который не выдержал умоляющего взгляда менестреля и Черной Метки, молча, но настойчиво выразившего необходимость все-таки взять кентавра, Робин вступил на корабль. В знак благодарности он все три дня пел и играл не переставая – и к моменту входа в порт всем злодеям и экипажу успели порядком поднадоесть песни, в которых белым стихом воспевалось величие Героев. Менестрели обожали белые стихи – в противоположность бардам, как сказала Кайлана. Еще она добавила, что музыка бардов в отличие от музыки менестрелей переплеталась с тканью времени, а порой даже с тканью самой реальности и, соединяясь со словами, превращала песню в творение магии. Робин поначалу обиделся, но потом заинтересовался ее словами и снова начал расспрашивать Кайлану об исчезнувших бардах. Но она только печально покачала головой и пообещала рассказать как-нибудь в другой раз.

Благополучно добравшись до берега, они вытащили шлюпку на песок и торопливо зашагали к городу, желая как можно быстрее миновать его и углубиться в степи. Здесь нельзя было задерживаться: среди столь немногочисленного населения любой незнакомый человек сразу же бросался в глаза и надолго запоминался.
Перевалив через гряду невысоких холмов, злодеи увидели перед собой равнину, раскинувшуюся до самого горизонта, словно огромный золотисто-зеленый океан, над которым опрокинулся купол синего неба. Каждый их них впервые попал в степи Шейсти.
– Ох! Они и вправду такие огромные, как мне рассказывал дед! – воскликнул Арси. Остальные кивнули.
– Нам лучше двигаться по ночам, – предложил Сэм. – Днем здесь все на виду, а ночью костры видны далеко.
Валери поправила капюшон, укрываясь от яркого солнца:
– Не говоря уже о том, что днем здесь чересчур жарко. Черная Метка погремел доспехами, соглашаясь.
– Значит, остаток дня отдыхаем, – решила Кайлана. – И тронемся в путь, когда стемнеет. Только надо найти место для лагеря, где можно в случае чего держать оборону.
– Ты думаешь, что Фенвик с компанией идет за нами, а? – встревоженно спросил Арси. – Но откуда же ему знать, куда мы направляемся? Мы и сами-то толком не знаем!
– Как это верно подмечено, – согласился Сэм. – Надо бы определиться, прежде чем вечером отправляться в путь.
– Давайте сначала найдем подходящее место, – сказала Кайлана, – а когда разобьем лагерь, тогда и обсудим этот вопрос.
Они прошли по дюнам вдоль берега, пока не поднялись на самую последнюю, густо поросшую высокой, волнующейся под ветром травой. Позади размытым пятном виден был город, за которым лежало море, а впереди до самого горизонта расстилалась бескрайняя степь, ровная, словно стол.
– По-моему, подходяще, – проговорил Арси, осматриваясь. – Свежий ветерок с моря, и вся окрестность как на ладони…
– Для тебя, Арси, любая кочка покажется горой, – буркнул Сэм, и низенький бариганец ответил ему возмущенным взглядом.
– У тебя от высоты мозги набекрень, паренек, или ты таким уродился?
– Значит, остановимся здесь, – приняла решение Кайлана, прерывая готовую разразиться ссору. Спорить никто не стал, и все занялись обустройством лагеря.
Внимание Сэма привлекли многочисленные цветы, прячущиеся в высокой траве. Они различались по цвету и форме, но у всех были длинные стебли. Глядя на них, он рассеянно проговорил:
– Я буду дежурить первым.
– Вот и замечательно, – согласился Арси, и все начали устраиваться ко сну.
Солнце жарко палило, и Валери присвоила единственное более или менее прохладное место в тени небольшого пригорка. Чернец самозабвенно занялся ловлей сверчков, не отходя, впрочем, далеко от хозяйки. Черная Метка уселся на склоне, а Арси плюхнулся на мягкую траву, закрыл лицо шляпой и вскоре уже похрапывал, как лягушка-вол. Кайлана сняла свои веревочные доспехи и улеглась на них, крепко сжимая одной рукой посох. Робин не спал: он наблюдал за Сэмом. Удивлению его не было границ, когда он увидел, что убийца собирает цветы.
– Боюсь, я все еще не привык к ночным переходам, – извиняющимся тоном пробормотал кентавр спустя какое-то время.
Сэм разогнулся, сжимая в руке бледно-розовый букет.
– Не беспокойся… На все нужно время. Передай-ка мне вон тот голубой, – попросил Сэм, сделав неопределенный жест в сторону усыпанной цветами впадины.
– Голубой? – переспросил Робин, вглядываясь в траву.
– Ну да, вон тот, что слева. – Робин продолжал недоуменно пялиться на цветы, пока Сэм в конце концов сам не протянул руку и не сорвал незабудку. – Ты что, слепой?
– А, – отозвался Робин, подергивая ушами. – Прости, я плохо знаю ваши названия. Мы, коммотсы, зовем этот цветок «помни-меня».
– Гм… – Сэм внимательно посмотрел на кентавра. – Я, собственно, имел в виду… А как по-твоему, какого он цвета?
– Цвета? – переспросил кентавр. – Серого, разумеется. Примерно того же оттенка, что вон тот участок травы, рядом с оранжево-желтыми цветами с красной середкой.
– А… ну да, конечно…
Сэм кивнул, сделав про себя соответствующие выводы.
Он не различает зеленого, синего и голубого… И даже не знает для них названий, так что этим, похоже, страдают все кентавры.
Сэм, негромко посвистывая, принялся плести венок. Робин наблюдал за ним, нервно вычесывая репьи из своего пышного хвоста.
– Этот ваш поход… – спросил он после долгого молчания. – Вы мне сказали правду? Что мир на грани гибели?
– Так мне говорили, – осторожно отозвался Сэм, понимая, что для того, кто сторонится Тьмы, нынешний мир кажется прекрасным, счастливым, полным жизни и Света… Он знал, что юный кентавр не в состоянии ощутить той скуки и неестественности, которые царят сейчас повсеместно.
– А кто вам говорил? – помолчав, опять спросил Робин. Сэм невесело улыбнулся:
– Обычные источники информации не заставили бы меня гулять по всему Шестиземью… Но Кайлана и Валери – они обе так думают.
Воспитание, полученное кентавром, тут же дало о себе знать.
– Женщины? Неужели вы настолько доверяете мнению женщин? – недоверчиво воскликнул он. В коммотском обществе советы кобыл, хоть молодых, хоть старых, ценились весьма невысоко. Сэм сорвал пушистый красный цветок и строго посмотрел на кентавра.
– Видишь ли, кентавр, я привык считать себя настоящим мужчиной… – Тут оба посмотрели на цветок у Сэма в руке. Убийца закашлялся и, торопливо отбросив цветок, поспешно продолжил: – …но их слова меня убедили. Не надо быть мудрецом-отшельником, чтобы заметить, что в мире что-то не так. Правда, скажи мне об этом ты, или Арси, или – ха! – даже наш рыцарь, я бы не поверил. Но не думаю, чтобы Кайлана или даже Валери стали врать, когда дело касается таких вещей. – Сэм положил венок на кочку. – Я им доверяю. И даже Арси отчасти тоже… Хотя, может, он просто идет за компанию. Почему Черная Метка с нами, я не знаю. А что до тебя, – Сэм пожал плечами, – то, если тебе не спится, сыграй какую-нибудь нежную мелодию, чтобы утешить мое страдающее сердце. Интересно послушать, что ты уже про нас написал.
Робин, вздохнув, вынул арфу и начал ее настраивать.
– Пока не очень много, – грустно сказал он. – У нас так мало свободного времени…
– Да, – с улыбкой отозвался Сэм. – Особенно у тех, кто спит, покуда другие заняты.
Робин покраснел и обиженно задергал ушами.
– Только потому, что я не жажду крови и насилия… – сердито начал он.
Сэм замахал рукой:
– Не надо оправдываться, Робин. Я понимаю. Ты еще очень юн, если я хоть немного понимаю в кентаврах. Сыграй песню – любую, – только не разбуди остальных.
Сэм устроился поудобнее и снова взял в руки венок. Робин в молчании настроил арфу. Глядя на ловкие пальцы Сэма, он пробежал по струнам и запел старую песню:

Снова летние цветы зимний снег занес порошей.
Ветер говорит о том, что давно осталось в прошлом.
Может быть, лишь на заре детства были мы свободны,
Нынче пешками в игре движемся от года к году.

Он замолчал, пытаясь вспомнить следующую строку. Как же там? Мы… кружимся… Его пальцы продолжали наигрывать мелодию, и он с изумлением услышал, как песню подхватил другой голос.

Мы кружимся и летим, стали мы игрушкой рока
И не знаем ни пути, ни отпущенного срока…
Что теперь для нас война, преступления, обиды?
Смерть поможет лишь забыть то, что было пережито.

Мягкий и чистый голос Сэма придавал напеву горечь, и древние слова звучали неожиданно щемяще. Робин молчал и продолжал играть. И когда голос Сэма затих, следующую строфу начал прекрасный голос, услышав который и убийца, и менестрель вздрогнули. Кайлана сидела, стиснув в руках свой посох и закрыв глаза. Ее голос был непохож на обычный, в нем звучала древняя магия и музыка, давно ушедшая из этого мира.

Мы всего лишь огоньки, что на море бросит солнце,
И себя переменить никому не удается.
Лишь героям и богам краткий миг дан озаренья –
Но когда уйдут в ничто, будет ждать и их забвенье.

Кайлана допела песню и открыла глаза. Ее голос вновь стал нормальным.
– Вот, менестрель, – тихо сказала она, – приблизительно так пели барды в незапамятные времена. Они ушли тем же путем, что и мои предки.
– Барды? – переспросил Робин. – Так кто же все-таки такие…
– Потом, кентавр. Советую тебе все же поспать. Я сменю тебя через час, убийца, – добавила она, обращаясь к Сэму.
Робин кивнул, поскольку действительно очень устал. Вздохнув, он убрал арфу, поискал местечко помягче и поудобнее привалился к склону.
Проснувшись через час, Кайлана вздрогнула, почувствовав что-то у себя на волосах. Она тряхнула головой, и ей на колени упал венок. Друидка строго посмотрела на Сэма, который, лежа чуть поодаль, внимательно наблюдал за ней. Из-за жары он снял куртку, и черная рубашка его распахнулась, обнажив мускулистую грудь, покрытую бесчисленными шрамами. На левом плече виднелась родинка, напоминавшая формой звезду.
– Твое дежурство, кажется, – тихо сказал он. Кайлана взяла венок в руки.
– Да. Хорошее плетение, кстати. Красивый.
Про себя она поразилась, как это убийце удалось собрать такое количество редких цветов. Среди них были даже… Впрочем, вслух она ничего не сказала, но прикрепила венок к поясу.
– Спасибо, – откликнулся мягкий голос. – Только все же не такой красивый, как ты.
Лицо Кайланы превратилось в камень. Она решала. Повод ли это, чтобы еще раз ударить его? Или всего лишь невинный комплимент, о котором он уже пожалел? С интерпретацией человеческих мотивов у нее всегда было неважно… В конце концов она решила не подавать виду и, встав, отряхнула одежду.
– Постарайся получше выспаться, убийца. Впереди у нас долгий путь.
Сэм вздохнул и потянулся, сразу став похожим на гладкого черного кота.
– Это точно. Когда надоест, разбуди Арси. Он у нас любитель всяких там приключений.
Убийца повернулся на бок и быстро заснул. Кайлана дежурила – и размышляла.
Наконец она разбудила Арси. Бариганец выглянул из-под шляпы, потом встал и, заметив венок на поясе у Кайланы, качнул его рукой.
– Ого! А это еще что такое?
Кайлана села.
– Это венок, который сплел Сэм, – объяснила она. Воришка посмотрел на венок, потом на Кайлану – и радостно заулыбался.
– Да что ты говоришь?! А я, осел, сразу-то не догадался! В Бисторте ведь только и говорили о том, какие у него ловкие руки! – Раздался глухой удар, и Арси, вскрикнув, потер спину, куда угодил метко брошенный комок земли. Сэм проснулся и негодующе смотрел на вора. – Вот он – человек, не знающий промаха! Об этом у нас тоже без конца болтали. А симпатичные цветики-цветочки, правда, Сэм? Ох! – снова вскрикнул он и, хохоча, нырнул за Кайлану, прячась от целого града комьев. Сэм прекратил обстрел и, наградив бариганца еще одним возмущенным взглядом, снова улегся, отвернувшись от них. Кайлана озадаченно покачала головой.
– Тебе дежурить, Арси, – сообщила она бариганцу.
– Угу, ладно… До вечера, стало быть, – отозвался он, все еще улыбаясь.
В сумерках злодеи наскоро позавтракали и принялись рассматривать записи Валери.

Иди туда, куда указан путь
Слезами Мейлы. Взять не позабудь
С собой отвагу. Захлестнет волной
Тебя Судьба – но будь самим собой.

– Эти проклятые загадки хуже самих Испытаний! – пожаловался Арси, почесывая затылок.
– В этой дикой стране очень мало ориентиров, – заметила Кайлана. – А в стихах каждый раз имеются в виду вполне определенные вехи – географические либо исторические…
– Значит, тут должно говориться об историческом событии? – предположил Сэм. – Боюсь, я плохо знаю историю…
– Ну, для этого у нас есть менестрель, – сказала Валери, злобно улыбаясь. – Пора нашему четвероногому спутнику оправдывать свое присутствие.
– Я… э-э… – замялся Робин, лихорадочно пытаясь сообразить, как быть. Он еще не успел сделать очередной доклад Миззамиру – и, честно говоря, боялся докладывать. Вероятно, Первый маг очень расстроен тем, чту злодеи натворили в его собственном доме… А теперь выяснялось, что он должен опять им помогать, чтобы сохранить себе авторитет – а может быть, и саму жизнь.
– Неплохая мысль, Ви… Робин, парнишка, ты знаешь какие-нибудь баллады про слезы Мейлы и тому подобное? – Сидевший на кочке Арси выжидательно посмотрел на Робина.
Черная Метка сидел рядом, и в сумерках его мрачная фигура казалась еще крупнее, чем обычно.
– Нет… – пролепетал кентавр. – Не могу ни одной припомнить… Религию я почти не изучал… – Ну, хоть это было правдой.
– Хочу заметить, – вставила Кайлана, – что пока мы сидим здесь и разглагольствуем, перед нами все еще смутно виднеется населенная территория. Мне кажется, было бы разумнее углубиться в Степи – хотя бы для того, чтобы не сразу попасться на глаза тем, кто может нас преследовать.
– Действительно, – согласилась Валери. – Если Испытание и впрямь находится где-то в Шейсти, то скорее всего в степях… И безусловно, не здесь.
Итак, отряд тронулся в путь, поставив себе целью подальше уйти от вероятного неприятеля. В безоблачном небе высоко стояла луна и ярко сияли не приглушаемые городскими огнями звезды. Длинная молочно-белая полоса пересекала небосвод с запада на восток. Этой звездной реке, которую Арси с Сэмом назвали бы Шарф, а Валери – Лунной Кровью, предки Кайланы дали имя Форс Мор – Великий Водопад, а учителя Робина окрестили ее Хвостом Селкина. Но никто на свете не мог бы сказать, как ее называла Ккаарта, а ведь эта мерцающая полоса, по преданию, образовалась из слез богини целительства и чистой воды, когда она оплакивала горе, боль и войны, которые предстояло пережить только что созданному миру.
Отряд до зари брел под бескрайним небом; его путь пролегал между сияющей звездной дорогой и созвездием под названием «Дарительница Воды» – священным созвездием Мейлы. В степях Шейсти были свои вехи – просто они находились выше и дальше, чем в других землях.

Когда наконец наступил рассвет, все измучились настолько, что лишь с огромным трудом смогли взобраться на вершину небольшой скалы, где можно было устроить неплохой наблюдательный пост. Кайлана с беспокойством следила за светлеющим небом: по ее расчетам, ночь должна была продлиться еще несколько часов.
– Ну почему, почему, почему мы не купили в Тауларе лошадей? – простонал Арси, падая навзничь в невысокую траву.
– А мы собирались, – вздохнул Сэм, опускаясь рядом, – только ты сказал, что не надо.
– Это, как вы понимаете, – с презрением заметила Кайлана, которую, похоже, ничуть не утомил длинный переход, – есть результат постоянного употребления мяса.
– Еда! – проныл Арси. – Даже не упоминай о еде, если не собираешься подать ее прямо сейчас! Я и так уже полумертвый от недоедания!
Начал подниматься туман, и видимость резко упала.
– Как ни противно мне соглашаться, – сказала Валери, усаживаясь на мягкую кочку, – но должна признать, что коротышка прав. Так почему бы тебе не приготовить ужин, бариганец?
– Ну если по-другому поесть не удастся… Только я, наверное, все-таки сначала помру, – просипел вор.
– А еще причина в этой твоей мерзкой трубке, – строго прибавила Кайлана. – Если ты будешь упорствовать в дурных привычках, то в конце концов станешь для нас тяжелой обузой.
– Ах, лапочка, да как же может бариганец быть тяжелой обузой! – пропыхтел Арси, не устояв перед соблазном повторить старинную шутку.
– Не нравится мне этот туман, – сказал Сэм, осматриваясь по сторонам. Черная Метка кивнул и положил руку на рукоять меча. – Разве это нормально, Кайлана?
– Может, это и не регулярное явление, но оно вполне вписывается в рамки климатических вариаций данной экосистемы, – спокойно ответила та.
– Это значит «да», дурень! – огрызнулась Валери, заметив, что Арси сидит с открытым ртом.
Тот покачал головой и предостерегающе поднял руку:
– Придержи язык, злючка. Робин? Ты что-нибудь слышишь, паренек?
Робин задергал ушами, повернулся, и глаза его испуганно расширились:
– Стук копыт? Но… какой-то странный… и…
Сэм прыгнул вперед, оттолкнув Арси и опрокинув Кайлану на землю. Из тумана вылетело облако стрел, и в следующее мгновение голос с тягучим сладковатым выговором, звучавший, казалось, ниоткуда, приказал:
– Не двигайтесь! Вы окружены, и наши стрелы пролетели мимо цели только потому, что мы пожелали так.
Злодеи замерли, с изумлением глядя на темные угловатые силуэты, замаячившие в тумане. Когда силуэты приблизились, стало ясно, что это – животные: высотой почти в три человеческих роста, с длинными тонкими шеями, стройными ногами и крепкими покатыми туловищами. Головы их были похожи на головы животных, которых шадрезарианцы называют «верблюдами».
Тантелоп оказалось шесть, все золотисто-зеленой в бледно-кремовую полоску масти. Полосы напоминали солнечные пятна на мутной воде в безветренный день. На их покатых спинах были закреплены кожаные седла, украшенные бахромой и бусами – так же, как и сложная система блоков и воротов, которую степняки применяли вместо уздечки. Поводья свободно лежали на коленях шести отважных воинов степи, шести сильных и благородных варваров. Одетые в меха и кожу, они были обожжены солнцем и закалены суровой жизнью. У каждого в длинную косу была вплетена нить разноцветных бусин, среди которых выделялись бусины из яркого лазурита – свидетельство того, что воины принадлежали к клану Целительной Голубой воды – того самого, из которого когда-то вышла целительница Ккаарта и отправилась в мир, чтобы служить своей богине, Мейле, сражаясь на великой Войне.
Предводитель отряда, темноволосый человек с орлиным взором, вывел свою тантелопу немного вперед, а его спутники сильнее натянули мощные луки. Сэм прикинул: он мог бы напасть на варвара – и даже прикончить его, но не успеет предводитель степняков упасть с высокого седла, как сам убийца и его спутники будут изрешечены стрелами. Предводитель степняков остановился и презрительно осмотрел злодеев с высоты.
– Вы ступили на наши священные земли без позволения моего клана, – произнес он. – Но вам посчастливилось. В давние времена вы были бы немедленно убиты. Теперь мы стали добрее и мягче. Вы останетесь у нас в плену, пока ваше племя не потребует вашего освобождения.
– Ка… какое племя? – нервно спросил Робин.
Лучники, никогда прежде не видевшие кентавров, следили за ним особенно пристально, а услышав вопрос, несказанно изумились: по-видимому, они сочли его просто каким-то вьючным животным.
– Народ Пиламааба будет оповещен – им скажут, к кому обратиться. Только глупцы или преступники отважились бы ступить на священные земли без приглашения. Скоро мы узнаем, кем являетесь вы.
Варвар подал сигнал воинам. Двое из них опустили своих тантелоп на колени, спешились и подошли к пленникам. Злодеи не сделали ни малейшей попытки сопротивляться: может, если они бросились бы врассыпную, одному или двоим удалось бы скрыться в тумане, однако никому не хотелось попасть в число тех, кому не повезет. Кроме того, степняки, опытные следопыты, хорошо знакомые с местностью, настигли бы беглецов в течение нескольких часов. Одним словом, понимая, что выбора нет, злодеи не двигались и покорно дали себя обыскать. Степняки забрали у Черной Метки и Робина мечи, у Сэма – несколько наименее хорошо спрятанных кинжалов, а у Арси – «утреннюю звезду». После нескольких бесплодных попыток снять с Черной Метки шлем варвары отказались от этой затеи, хотя рыцарь и не сопротивлялся. Валери не удержалась и метнула в одного воина сгусток черного пламени, но степняк – он оказался шаманом – легко погасил его, презрительно взмахнув какой-то палочкой, и приказал заткнуть колдунье рот. Потом он подошел к ней, негромко бормоча какие-то магические слова, и вдруг, широко раскрыв глаза, протянул руку к порталу Тьмы у колдуньи на шее. Раздался оглушительный взрыв, и шаман отскочил, рыча и дуя на обожженные пальцы. Он вопросительно посмотрел на предводителя, но тот лишь пренебрежительно махнул рукой. Очевидно, связанная Валери с кляпом во рту в его глазах опасности не представляла. Шаман с недовольным видом вернулся к остальным воинам.
Кайлана, когда воины подошли к ней, попятилась, тяжело опираясь на посох. Она сильно хромала, и, заметив это, степняки решили, что клюка ей необходима, и не стали забирать его. Они даже не стали ее связывать в отличие от остальных, которых привязали к длинной веревке и заставили бежать за тантелопами. Это было очень тяжело – особенно учитывая, что жара усиливалась с каждой минутой, а тантелопы даже шагом двигались довольно быстро. Пленники то и дело спотыкались, а все просьбы дать им возможность поесть и немного передохнуть оставались без ответа: ведь они были непрошеными пришельцами, то есть преступниками – а преступников наказывают.
В конце концов, когда Валери и Арси начали шататься от усталости, Черная Метка сделал знак Робину, который шел первым. Не понимая, чего от него хотят, кентавр остановился. Темный рыцарь – тоже, и, несмотря на окрики степняков, пленники наотрез отказались двигаться дальше. Варварам пришлось разрешить им сделать привал и подкрепиться остатками припасов и затхлой водой. Через полчаса их заставили идти дальше, и когда Арси, не выдержав, упал от усталости, остановка была сделана ровно на то время, которое понадобилось, чтобы забросить измученного бариганца на спину кентавру.
Незадолго до полудня степняки снова остановились – на сей раз по приказу своего предводителя. Шаман спешился и, взяв свою странную U-образную палочку двумя руками, принялся ходить кругами, бормоча что-то себе под нос.
Вскоре он уже складывал письмо. Запечатав его личной печатью с помощью воска за сразу же забил родник, и небольшая впадина быстро наполнилась водой. Варвары хором повторили последнюю фразу шамана и, быстро спешившись, повели своих тантелоп на водопой. Животные наклонили свои длинные шеи, широко расставили ноги и припали к воде, а злодеи, томимые жаждой, с завистью смотрели на них. Вода продолжала течь. Потом варвары напились сами и, только когда вода в роднике начала иссякать, подвели к нему пленников.
– Верховный жрец Мейлы, – пробормотала Валери, когда у нее изо рта вынули кляп, чтобы она могла напиться. – Как же я сразу не догадалась! Магия целительства в этом мире сильнее моего черного колдовства. Будь оно проклято, это неравновесие!
– Тише! – шикнула на нее Кайлана.
Потом отряд вновь побрел по однообразной степи. Арси немного пришел в себя и снова мог идти самостоятельно.
В сумерках они вышли к огромному кратеру. Вдоль края стояли каменные колонны, украшенные осколками лазурита, а на дне были в беспорядке разбросаны кожаные шатры – они окружали открытое строение, сложенное из сланцевых пород. Шатры, несомненно, представляли собой обычный лагерь кочевников, но каменное строение явно было очень древним – и даже, несмотря на примитивность, внушительным. В центре его имелось большое, идеально круглое озеро с ярко-синей водой. На восточном берегу этого озера стоял алтарь, посвященный Мейле. Изваяние богини было вырезано из цельного куска лазурита. Между колоннами храма, образующими концентрические круги, сновали жрецы – неясные фигуры в Лазурных одеждах. Веревка дернулась, и пленники заковыляли вниз, навстречу храму Мейлы, шатрам и любопытным взглядам.
Под присмотром еще одного варвара – более высокого и сильного, чем остальные – их втащили в небольшой шатер на самом краю лагеря. Могучий воин встал у входа, гневно глядя на пленников. На нем была грубая куртка из толстой дубленой кожи – подобие доспехов, – а в руках он держал «степной меч»: крепкую деревянную палицу, утыканную острыми осколками обсидиана. Сэм профессиональным взглядом окинул его и запомнил наиболее уязвимые места в кожаной броне – удар кинжала здесь мог оказаться весьма удачным.
Хуже всего пришлось Арси: варвары обожают поднимать и бросать людей маленького роста, и бариганец в конце полета крепко ударился о стену. Впрочем, он, кажется, этого и не заметил, потому что захрапел, едва коснувшись земли. Сэм подполз к нему и, убедившись, что воришка цел и спит как сурок, поглядел на остальных. Валери сидела, прикрыв глаза, Кайлана безмятежно привалилась к стене, положив на колени посох. Варвары так и не потрудились связать ее. Робин лежал в стороне, и от него остро пахло конским потом. Черная Метка, спокойный и безмолвный, как всегда, стоял перед стражником. Степняк хмурился и угрожающе вертел палицей.
– Черная Метка, сядь, пожалуйста… – негромко сказал Сэм. – Когда этот трусливый подонок обнаружит, что не может причинить тебе вреда, он выместит свою злобу на ком-нибудь из нас.
Черная Метка посмотрел на убийцу долгим взглядом, потом кивнул и отошел. Варвар выслушал слова Сэма с равнодушием непонимания, из чего нетрудно было сделать вывод, что он незнаком с общим языком Шестиземья. В этом не было ничего необычного: степняки так гордились собственной культурой, что считали ниже своего достоинства интересоваться другими народами.
Со сдавленным стоном Валери вдруг упала ничком и осталась лежать так, не двигаясь. Чернец сел ей на руку и злобно уставился на варвара. Казалось, колдунья потеряла сознание, но острый слух Сэма уловил тихий звук, какой могут издавать острые зубы, перетирающие полоску кожи.
Кайлана подняла голову.
– Очевидно, судьба пожелала предоставить нам отдых именно здесь, – спокойно сказала она. – Значит, будем отдыхать. Предлагаю всем поспать, а когда проснемся, обсудим, э-э… сложившиеся обстоятельства.
Уже засыпая, Сэм услышал слабый треск, и тихое жевание прекратилось.

Трое степняков отправились в Пиламааб, чтобы уведомить власти о поимке подозрительных личностей. Тантелопы, пущенные галопом, резво домчали гонцов до города. После разговора с мэром и капитаном городской стражи выяснилось, что в Пиламаабе о пленниках никто ничего не знает.
Благородной внешности мужчина, одетый в зеленое и золотое, заступил гонцам дорогу, когда они вышли из мэрии. Он только что сошел с корабля, и, судя по всему, у него было важное дело.
– Прошу меня простить, но я случайно услышал, что вы захватили нескольких пленных, – сказал он. – И, хотя в городе об этом не знают, эти люди действительно преступники. Их разыскивают по всему Шестиземью как виновных в преступлениях слишком многочисленных, чтобы сейчас перечислять.
– Так мы и думали, – проворчал один из варваров, который потратил немало времени, чтобы выучить общий язык. – Мы, степняки, в таких вещах разбираемся, а те, кого мы поймали, черны, как змеепаук из-под холодных скал Питзакха.
– Э-э… наверное, да, – сказал принц. – Одним словом, я хотел бы отвезти их обратно и предать суду там, где они совершили свои преступления.
– Хррррр, – пробурчал степняк. – Не сомневаюсь, что ваши цивилизованные законы для слабаков велят вам поступить именно так, а мы, заключая договор с волшебником Миззамиром, поклялись не вмешиваться в дела вашего правосудия. Но остерегайтесь! Это – опасные люди, и нам удалось заставить их сдаться только под угрозой десятка тугих луков…
– Не волнуйся, о благородный сын степей, – отозвался Фенвик с любезным поклоном, испытывая, впрочем, сильное раздражение от того, что этим хрюкающим варварам удалось сделать то, чего не смог сделать он.
И он вовсе не намеревался вести злодеев к Миззамиру. В Зеленом отряде тоже достаточно крепких луков. «Мы их просто расстреляем», – думал Фенвик. Отведем с глаз долой и расстреляем. Это будет справедливым наказанием за их преступления, а хлопот несравнимо меньше. В конце концов, он ведь принц, и имеет немалую власть. А эти злодеи слишком скользкие, с ними нельзя иначе… И незачем рисковать жизнью благородных людей только ради того, чтобы Миззамир прочищал мозги отпетым негодяям… Так думал Фенвик – и был бы крайне удивлен, если бы узнал, что, будь у злодеев выбор, они все равно предпочли бы смерть светомыслию Миззамира.

Пленники проснулись через несколько часов, когда степняки принесли миски с холодным жидким супом и хлеб. Кайлана, единственная, кто не был связан, взяла еду и под бдительным оком стражника ослабила веревки у остальных ровно настолько, чтобы они могли есть самостоятельно. Вместе с уже знакомым высоким и крепким воином в шатер вошел еще один мужчина со «степным мечом» и лучница, тоже одетая в кожаные доспехи.
Черная Метка, как обычно, не ел ничего. Валери слабыми руками взяла миску и начала есть, отвернувшись к стене. Сэм кинул на нее быстрый взгляд и убедился в том, что щеки и губы у нее расцарапаны до крови, но кожаный кляп действительно перекушен и висит на шее, мокрый и бесполезный. Снаружи было темно: не больше двух часов ночи, решил Сэм. Прохладная темнота манила его. Казалось, Валери чувствует то же самое: он ощутил слабое покалывание магии, когда ее тонкие пальцы коснулись портала Тьмы. Полускрытый длинными черными волосами фиолетовый глаз заговорщически подмигнул убийце.
Сэм украдкой посмотрел на Черную Метку. Темный рыцарь едва заметно кивнул. Убийца непринужденно сунул руку за голенище сапога и извлек оттуда тонкий прекрасно сбалансированный дротик. Оружие не превышало в длину и шести дюймов, включая тончайшее оперение. Он провел иглой по комочку смолистого яда, спрятанному за отворотом сапога, а потом резким движением отправил дротик в темноту – небрежно, словно играл в трактире в дартс.
Второй воин схватился за бицепс и охнул. В то же мгновение сгусток тьмы, пущенный Валери, пролетел по шатру и окутал лучницу. Она зашаталась и выронила лук. Здоровяк схватился за палицу, но не успел он поднять ее, как на голову ему опустился тяжелый металлический кулак. Он рассерженно повернулся к Черной Метке; рыцарь недоуменно пожал плечами и ударил второй раз. Варвар рухнул рядом с остальными двумя. Сэм с Черной Меткой быстро втащили бесчувственные тела в шатер. Кайлана и Робин изумленно наблюдали за этими молниеносными действиями, а Арси, воспользовавшись суматохой, сунул в рот еще ломоть хлеба.
– Надо побыстрее удирать, – прошипела Валери, сбрасывая с шеи остатки кляпа. – Их наверняка скоро хватятся.
– И куда ты предлагаешь бежать? – отозвалась Кайлана. – В степи нас моментально догонят.
– Не догонят, если у них не будет их длинношеих зверюг, – пробормотал Арси с набитым ртом.
– Нет! Надо просто оставаться здесь! – проржал Робин, дергая ушами. – Пока нам не причинили вреда – но если мы попробуем убежать, нас пристрелят!
– Тебе, Робин, еще многое предстоит узнать об искусстве выживания, – парировал Сэм, снимая одежду одного воина. Черная Метка проделывал то же с другим.
Недолгое время спустя полог приоткрылся, и из шатра вышла высокая фигура, облаченная в кожаные доспехи и широкий меховой плащ с надвинутым капюшоном. При движении фигура негромко позвякивала. За ней вышел второй воин, немного пониже, а следом – Кайлана, Валери, Арси и Робин. Невысокий воин обернулся, что-то прошептал – и Кайлана поспешно надела плащ лучницы.
– Мы с Черной Меткой выпустим тантелоп, а ты, Кайлана, попробуй сделать с ними что-нибудь этакое… Например, прикажи убежать подальше… Робин и Арси, вы с Валери выбирайтесь на склон кратера. Ви, последи за нами и, если нас заметят, устрой парочку взрывов, идет?
– Что? – прошипела Валери. – Ты хочешь сказать, что я должна положиться на коротышку и эту конскую задницу?
– Валери, – мягко сказала Кайлана, не обращая внимания на возмущенный шепот Арси и Робина, – кто-то же должен позаботиться о воре и кентавре. Им может понадобиться твоя магия.
– Не нужна мне никакая… – чуть ли не в голос завопил Арси, но Сэм незаметно пихнул его в бок, и бариганец замолчал.
– А вообще-то, Арси, – сказал убийца, – пробрался бы ты к шатрам и нашел наше оружие. Вот это было бы очень полезно.
– И как, ради Беллы и Бариса, я потащу ваши мечи, кинжалы и прочее? – опять возмутился бариганец. – Особенно разделочный нож нашего рыцаря? Да я его даже поднять не могу!
– Это надо понимать так, что ты пробовал? – осведомилась Валери, поднимая брови.
– Ну, тогда просто найди их и скажи, где они, – с досадой рявкнул Сэм. – У нас нет времени точить лясы всю ночь! Отправляйся!
Злодеи расстались: три фигуры в мехах осторожно направились к загону, кентавр с колдуньей постарались как можно незаметнее и как можно дальше отойти от лагеря, а низенький толстячок исчез среди теней, отбрасываемых соседними шатрами.
Робин и Валери вышли на неровную тропу, по которой их привели в лагерь. Часовой поднялся из темноты им навстречу, но еще один сгусток тьмы, созданный Валери, бесшумно сбил его с ног, а колдунья и кентавр стали взбираться по склону, пока не оказались у края кратера. Там они уселись и начали наблюдать за становищем. Шатры колыхались на ветру, делая лагерь похожим на стадо огромных спящих животных. Арси нигде не было видно, но три фигурки, поспешно направляющиеся к загонам, в свете звезд были как на ладони.

– А ты не могла бы сделать что-нибудь с… ну, я не знаю… с погодой, или животными, или еще с чем-то, что связано с природой, чтобы прикрыть наше бегство? Замести следы, другими словами? – спросил Сэм, обращаясь к Кайлане.
– Да, – тихо ответила она. – Только на это потребуется время.
Они завернули за угол и увидели загоны: площадку, обнесенную высокой оградой из полосок кожи, натянутых между высокими столбами. Как всякий кочевой народ, степняки устраивали все с таким расчетом, чтобы это можно было в любой момент свернуть и увезти. У загона стояли часовые, и, увидев их, Сэм поспешно увлек своих спутников за шатер, где была сложена упряжь.
– Тебе лучше заняться заметанием наших следов прямо сейчас, – прошептал он Кайлане.
– Хорошо, – согласилась та и, покрепче сжав посох, закрыла глаза, чтобы сосредоточиться. В отблесках костров медный цвет ее волос казался еще гуще, а лицо было невыразимо красивым, печальным и мудрым. Вокруг нее ощущалась аура древнего, природного, первозданного могущества…
Черная Метка легонько постучал Сэма по плечу, и убийца, смущенно поморгав, вернулся к насущным делам.
– Ты прав, – сурово прошептал он. – Придется снять эту охрану… Скольких ты насчитал?
Рука в металлической перчатке подняла три пальца.
– И еще один на дальней стороне, смотрит в степь, – добавил Сэм. – Ты бери на себя двух ближайших, а я займусь остальными.
Вытягивая из шва рубашки отрезок прочного шнура, Сэм пожалел об отсутствии духовой трубки, кинжала или хотя бы еще одного дротика. Он скользнул в темноту, а еще через мгновение услышал, что Черная Метка тоже пошел к загону.
Первый охранник сидел к Сэму спиной. Осмотревшись, Сэм увидел большой камень и решил, что он вполне может считаться оружием. От удара часовой хрюкнул и осел. Остальные двое охранников встали и, держа наготове копья, направились туда, откуда донеслось бряцание. Крадясь к четвертому стражнику, Сэм услышал лязг стальных наконечников, отскакивающих от непробиваемых доспехов, а потом треск двух столкнувшихся друг с другом голов и звук падения двух тяжелых тел. Тантелопы захрапели и беспокойно забегали по загону.
К несчастью, этого оказалось достаточно для того, чтобы привлечь внимание намеченной Сэмом жертвы. Часовой встал и, не увидев своих товарищей, издал предупреждающий крик. Вернее, даже не крик, а такой мощный рев, что у Сэма заложило уши. На него откликнулись не только голоса в лагере, но и тантелопы, басовитое ржание которых тоже оказалось достаточно неприятным. Заметив, что варвар направляется в его сторону, Сэм не колеблясь прыгнул вперед и обмотал шнур вокруг толстой шеи противника.

Предыдущая страница 13 Следующая страница


Злодеи поневоле 14

Сэм привык к менее крепким жителям южных и западных земель и не рассчитал усилия. Вместо того чтобы захрипеть и повалиться, дюжий варвар взревел и швырнул убийцу через голову на землю. Сэм успел вскочить и увернуться от удара, тем более что он был нанесен не слишком умело. В ответ он всадил кулак варвару в солнечное сплетение, но с таким же успехом можно было пытаться ударить каменную стену. Степняк даже не охнул, и второй его удар – Сэму в скулу – оказался удачнее. Ночь взорвалась искрами. Сэм испытал мимолетное ощущение невесомости и некоторого оцепенения, но потом вскочил на ноги – и в крови его разлился огонь…
Варвар приближался. Огонь танцевал в жилах Сэма, смывая боль и усталость, заставляя забыть о необходимости действовать скрытно. Осталась только потребность убить – и остаться в живых. Ночь превратилась в черно-красный поток.
Когда огонь угас, он услышал громовой топот копыт. Ограждение было прорвано, и Черная Метка громко щелкал длинным кнутом, отгоняя тантелоп в темноту. Со всех сторон неслось трубное ржание. Сэм посмотрел на неподвижное тело варвара, с которым сражался. На шее у трупа зияла дыра.
«Ого, – подумал он, – Укус Тиррика. А Миффер еще говорил, что мне ни за что не освоить этот прием. Интересно, что бы он сказал сейчас, если бы меня увидел? – И тут же, вспомнив, что Миффер стал теперь честным и добропорядочным горожанином, мысленно добавил: – Наверное, ничего – его бы только стошнило, и все дела».
Времени на дальнейшие размышления у Сэма не оказалось, потому что в этот момент кто-то ударил его по голове.

* * *

Кайлана простерла свое сознание в ночь. Над всей огромной степью не было ни облачка. Значит, ливень устроить не получится. Она ненадолго задержалась на мягких, пугливых мыслишках тантелоп в загоне, чтобы усилить овладевший ими страх и инстинктивную потребность спасаться бегством. А потом она двинулась дальше, в степь, в поисках других живых существ. Дух друидки мог улететь далеко-далеко… Сложнее было вернуться. Когда душа на время покидает тело, это всегда неестественное и потому опасное предприятие.
Степь была полна жизни. Кайлана распространила свою силу на многие мили, раскинув ее, словно руки, собирающие вместе всех… а потом она влила в сознание животных Страх.
Один за другим звери пускались бежать без оглядки, сами не понимая, куда и зачем, захватывая по пути других, которых подчинял себе стадный инстинкт. Они чувствовали, что бежать необходимо, и, поддавшись древним страхам, бежали напролом, сметая все на своем пути.
Кайлане отчаянно хотелось присоединиться к ним, позволить своему сознанию лететь свободно, оставив позади скучную оболочку человеческого тела, и просто быть, став свободной птицей в ветрах природы.
Это было так легко… и так соблазнительно… Но меркнущая память, уже почти исчезая, послала ей предупреждение. Точнее, напоминание о том, что мир выходит из равновесия. Это знали животные. Это знали травы. От этого болела земля. И осознание долга вернулось к Кайлане. Она обязана завершить начатое. Друидка предоставила животным бежать свободно, как течет вода, а сама начала возвращаться – медленно и мучительно. Ее душа рыдала, не желая вновь быть заточенной в темницу плоти.
И в этот момент ее посетило видение. Разум Кайланы, по-прежнему остававшийся открытым, ощутил присутствие некой силы. Озерцо в центре храма вдруг засияло перед ее внутренним взором, словно образ драгоценного камня. В этом сиянии была бесконечная угроза и непреодолимая притягательность. Оно дразнило ее, соблазняло и завораживало.
Вернувшись в собственное тело, Кайлана открыла глаза, но видение продолжало манить, и в этом зове тонул окружающий шум – да и вообще реальность перестала иметь для нее значение. В мире осталось только кристально-прозрачное озеро, и Кайлана, словно сомнамбула, двинулась к нему, не отдавая себе отчета, спит она или бодрствует. Вокруг метались испуганные варвары, но ни они не обращали внимания на Кайлану, ни она их не замечала.

Услышав, что начался переполох, Арси вздохнул и нырнул в тень очередного шатра.
– Вот этого-то я и боялся, – тихо сказал он сам себе. – Еще пара минут – и все на нас накинутся. – Он почесал в затылке. – И поскольку никто из этих проклятущих варваров даже не говорит по-нашему, то и расспросов на этот раз не будет. – Он осмотрелся. – Похоже, я уже осмотрел все… Куда же эти кожаные дурни могли задевать чужое оружие? – Он мгновение поразмыслил и снова вздохнул: – Ну конечно! Они отдали его своему главарю. Вон его шикарный шатер – как раз в центре. И вокруг, конечно, полно охраны. – Арси поглубже надвинул на голову шапку и встал, позевывая. В одном из шатров он позаимствовал хороший кусок вяленого мяса и отхлебнул из бочонка бариганского самогона, но не отказался бы от настоящего обеда и нескольких дней сна. Ноги у него все еще ныли от долгого перехода. – Ну, если так, то это работенка уже не моя, а Сэмми. Значит, надо его найти.

Валери с Робином увидели сверху, как тантелопы унеслись в степь, а потом услышали крики и шум. Валери вздохнула и встала.
– Эти дурни ничего не могут сделать без шума, – проворчала она себе под нос. – Ну, если им нужно, чтобы я отвлекла варваров, так я их отвлеку!
– А как? – нервно спросил Робин, переминаясь с ноги на ногу и взмахивая хвостом. Валери одарила его ухмылкой, которая казалась еще ужаснее из-за ее кровоточащих губ.
– Смотри и учись, мальчик. И постарайся не сделать ошибки в слове «отмщение», когда будешь писать свою балладу.
Левой рукой она сжала свой талисман, а правую отвела словно бы для броска. На ладони у нее начал набухать шар тьмы, подернутый красным огнем, и одновременно с последним словом заклинания Валери швырнула его вниз, в становище.
Он чиркнул в воздухе, как метеор, и исчез за шатром. Почти сразу раздался сильный взрыв, и взметнулся язык красно-черного пламени. Кожаные шатры загорелись, повалил зловонный дым. Крики варваров стали громче.
– Но вы же могли попасть в одного из ваших друзей! – ужаснулся Робин.
– Они мне не друзья. И если они настолько глупы, что сунутся под огонь, – туда им и дорога, – ответила натуанка, начиная растить следующий шар. Этот она метнула левее, ближе к каменному храму, и там вспыхнули новые пожары. Дым почему-то не поднимался вверх, а стелился по земле, словно тяжелый туман.
– Вот вам дым, хаос и паника, беспомощные негодяи, – прошипела Валери, обращаясь к своим невидимым союзникам внизу. – Пользуйтесь!

Кайлана оказалась почти в самом эпицентре второго взрыва. Огонь вспыхнул прямо перед ней, и ее окатила обжигающая волна. Она смутно увидела, как из храма выбежали фигуры в лазурных одеяниях, держа в руках какие-то предметы. Они промелькнули мимо, а друидка медленно двинулась дальше, и ее посох мерно стучал о землю, отсчитывая шаги. Перед ней возникла каменная арка, украшенная изображением женщины в варварских одеждах… Была ли это Ккаарта, Героиня, облеченная сиянием славы ее богини, – или сама Мейла в ослепительном голубом сиянии энергии Света? Да и существует ли разница между божеством и его аватарой? Кайлана шла на зов, и двое стражников перед входом, казалось, даже не заметили ее.
Под ногами похрустывала гранитная крошка, перемешанная с лазуритом; Кайлану то и дело толкали шаманы и жрицы, торопящиеся в становище исцелять раненых и тушить пожары, – она ни на что не обращала внимания. По лабиринту залов она шла на зов, сопротивляться которому было невозможно.

Сэм увернулся от нападавшего и постарался снова призвать огонь… Но он слишком устал, и голова у него еще кружилась после первого удара. Почувствовав спиной кожаную стену, он, не отрывая взгляда от своего противника, пытался нащупать позади себя вход в шатер, а варвар, разъяренный гибелью своего соплеменника, уже поднимал «степной меч». На обсидиановых шипах блеснули красные отсветы, и Сэм вдруг подумал, что, наверное, уже больше никогда не увидит, как блестят в свете пламени волосы Кайланы. И тут огромная рука вырвала у варвара оружие и ловко ударила им же его по голове. Степняк со стоном упал. Сэм знал только одного человека, достаточно сильного, чтобы проделать такое, – и действительно, когда он поднялся на ноги, Черная Метка любезно ему поклонился. Сэм облегченно вздохнул.
– Благодарю, Черная Метка… Я опять у тебя в долгу, – чуть улыбаясь, сказал он. Рыцарь небрежно махнул рукой, показывая, что в благодарности не нуждается, а потом сделал знак Сэму отойти. Убийца не мешкая скрылся в темноте, а Черная Метка схватился за шест шатра, повалил его и, несколько раз для практики взмахнув «степным мечом», решительно направился в самую гущу суматохи.
В темноте и дыму Сэм увидел Арси только тогда, когда чуть не столкнулся с ним. Мошенники не сговариваясь нырнули в тень и заговорили на своем беззвучном языке жестов.
– Оружие? – знаком спросил Сэм.
– В доме вождя, – так же без слов ответил Арси.
– Наверняка?
– Больше негде, – пожал плечами Арси. Сэм вздохнул и кивнул:
– Веди.
Они начали пробираться через пожарище. Валери нанесла удар необычайно метко. Шатер вождя пылал, и варвары метались во все стороны с ведрами, пытаясь залить огонь. Жрица Мейлы вызвала фонтан воды, подобный тому, который создал шаман по дороге, и он оказался весьма кстати. Спасти центральный шатер надежды не было, но два поменьше, примыкавшие к нему, уже были потушены и находились под охраной. Сэм знаком велел Арси заняться левым, а правый взял на себя.
Решив не связываться со стражником, он обогнул шатер и проник внутрь через дыру в тлеющей стене. Внутри обнаружилась кипа прекрасно выделанных шкур, несколько бочонков – и их оружие. Сэм поспешно вернул себе свой арсенал, закинул за спину огромный меч Черной Метки, взял в правую руку меч Робина, в левую – «утреннюю звезду» Арси и начал выбираться из шатра. Уже выходя, он снова посмотрел на бочонки и приподнял брови. Неудивительно, что степняки так старались спасти этот шатер от огня!
У второго шатра он быстро отыскал в тени Арси, который прикуривал от тлеющей стены свою трубку.
– А что было здесь? – с любопытством спросил Сэм, протягивая Арси «утреннюю звезду».
Бариганец осклабился. – Гарем вождя, – ответил он. – Ох! Какие женщины…
– Потом, Арси. Пошли, надо найти Кайлану.

Кайлана прошла сквозь последнюю арку – она была украшена богаче других; здесь в узоры из лазурита были вкраплены топазы и аквамарины. Впрочем, для Кайланы сейчас существовало одно лишь озеро, светящееся, словно луна. Она подошла к краю и остановилась. Вокруг не было ни души, а перед ней, за гладью зеркально-спокойной воды, возвышалось изваяние богини, освещенное голубым сиянием, исходившим от озера.
Кайлана неуверенно подняла голову и заглянула в глаза статуи. Это были два идеальной огранки сапфира, и звездочки, искрящиеся внутри этих камней, казались настоящими. Их голубой свет отразился в зеленых глазах друидки, снова вернулся к ним – и вновь отразился, и опять, и еще раз, пока между ней и озером не соткалась аквамариновая ткань. А сияние озера все усиливалось и усиливалось, превращаясь в пульсирующее сапфировое солнце…

На гребне кратера Валери увидела внизу яркий свет и, судорожно стиснув Робину руку, указала туда.
– Смотри! – прошипела она. – Что еще задумала эта древесная дура? Увидев этот голубой свет, варвары свихнутся от злости!
– Голубой? – переспросил Робин, глядя вниз. – По-моему, он на цветок не похож… Просто яркий белый свет…

Кайлана сделала шаг вперед и вошла в воду… Ни плеска, ни звука. Но сияние стало слабее, а Кайлана исчезла. Наверху Валери и Робин изумленно переглянулись.
А Кайлана плыла в голубом сне. Она ощущала рядом мощную силу Света, и от этого ей было тревожно. Он был словно дурман – неуправляемый, сильный. Почти смертоносный. У Кайланы отчаянно забилось сердце, запульсировал каждый нерв. Каждый, даже самый легкий, вдох опьянял… Внезапно она поняла, что именно таким станет конец мира: ослепительный необратимый переход, когда реальность исчезнет, слившись с безупречностью Света. Все границы растворятся в нем, смертная плоть и порывы разума сменятся чистой энергией света, который ворвется в мир и поглотит его, увеличив собственную бесконечность на еще одну малую часть.
А если, кроме этого, существуют и другие миры – например, тот, куда удалились эльфы? Другие – но также связанные со Светом и Тьмой? Когда Свет поглотит этот мир, то и они начнут испытывать непропорциональное давление… А ведь достаточно крошечного, совсем крошечного перевеса, чтобы равновесие нарушилось и там…
С внезапным ужасом Кайлана осознала, что результат их похода может получить совершенно непредсказуемый резонанс в тех местах, о которых они даже не имеют представления. Не исключено, что опасность грозит всему творению…
– Бедное заблуждающееся дитя, – вдруг произнес нежный голос у нее в голове. Он был глубоким и прозрачным, словно горное озеро, и так же успокаивал мысли и тело, хотя и бередил душу. Кайлана сразу поняла, кому принадлежал этот голос, поняла еще до того, как свет обрел форму.
Перед ней возникла фигура той, которая могла быть только богиней Мейлой: женщина неземной красоты, ростом выше, чем Черная Метка, но стройная и белокурая, словно легендарные эльфийские красавицы; в ее длинных волосах искрился радужный туман, а одежда была из чистейшей воды, прозрачной, как слеза, и слегка голубоватой. Глаза ее были похожи на звездчатые сапфиры, но Кайлана не смогла заставить себя смотреть прямо в них. Богиня улыбнулась – словно рассветный луч коснулся речной воды.
Богиня возлежала на лазурной волне и спокойно рассматривала маленькую фигурку друидки в простом тускло-коричневом оборванном одеянии с несоразмерно большим посохом. В голубом сиянии волосы Кайланы приобрели отвратительный грязно-серый оттенок. Но глаза ее по-прежнему оставались зелеными и горели ярко.
– Ты ищешь то, что способно замутить чистоту Света, ради которой мы приложили столько усилий, – строго проговорила богиня. – Поэтому я призвала тебя, как велят мне мои обязанности.
– Обязанности? – откликнулась Кайлана. – Ты хочешь сказать, что это – Испытание?
– Да, ты можешь назвать это именно так, – был ответ – Ккаарта знала, как испытать истинность веры, и возложила на меня эту задачу.
– Но даже если я выдержу Испытание, – сказала Кайлана, – то ты, служа Свету, никогда не дашь мне то, что я ищу.
– Служить Свету – значит служить Истине, – с упреком заметила богиня. – И я связана законами Испытания и Победы. Если ты сумеешь убедить меня в искренности твоей ошибочной и невежественной веры, я передам тебе Часть, которую ты ищешь. Так гласят условия Испытания.
– А если не сумею – умру?
Богиня засмеялась, и смех ее был похож на стук дождевых капель.
– Конечно, нет! Ведь я все-таки принадлежу Свету и воплощаю целительство и бесконечное милосердие чистой воды… Если ты не выдержишь Испытания, тебе будет дарована новая жизнь и новая вера. Твои спутники тоже будут вырваны из объятий Тьмы. Вы вернетесь к Свету и получите благословение.
Кайлана расправила плечи и постаралась успокоиться. Теплое дерево посоха в руке действовало на нее ободряюще.
– Тогда пусть Испытание начнется.

Сэм перебегал от тени к тени, умело не попадаясь на глаза степнякам. Очаги огня уже были потушены, но ночной воздух еще был наполнен дымом и запахом горелой кожи. Варвары выносили раненых, а жрецы, облаченные в синее и голубое, облегчали их страдания.

– Великолепно, – произнесла богиня, и в голосе ее прозвучали насмешливые нотки. – Насколько я понимаю, ты – друидка… Последовательница давно умершей веры?
– Пока жив хоть один из нас, эта вера не умерла, – спокойно ответила Кайлана. – Да, я принадлежу к тем, кого называли друидами.
– Но, дитя, как же ты можешь сомневаться в том, что твоя вера мертва? Это противоречит твоим же собственным принципам.
– Я не понимаю, – невольно сказала Кайлана.
– Буду счастлива тебе объяснить. Слушай внимательно. Твоя вера, помимо всего прочего, утверждает, что равновесие в природе является самым важным. Сильные выживают, а слабые гибнут, чтобы послужить пищей другим… Я права?
– Да, – осторожно согласилась Кайлана.
– Твои единоверцы погибли в битвах, а силы Света, оказавшись сильнее, одержали Победу и теперь властвуют. Разве это, с твоей точки зрения, не естественный результат слабости вашей веры, которая отошла в прошлое, уступив место тому, что сильнее и жизнеспособнее?
– В твоих рассуждениях есть изъян, – ответила Кайлана, немного, впрочем, сбитая с толку. – Во-первых, как я уже сказала, моя вера не погибла… Я жива, и во мне и моем посохе живет сила моего народа. И пока я жива, остается надежда. Я могу учить других – и друидизм получит новых последователей.
– Твою религию уничтожили судьба и высшая сила.
– Мою религию уничтожило невежество, – возразила Кайлана. – И сейчас то же самое невежество грозит уничтожить и этот мир, за который ты сражалась.

На окраине становища Сэм наткнулся на след, обнаружив убитых и раненых воинов. Он шел по этому следу, пока не наткнулся на Черную Метку, красноречиво помахивающего «степным мечом». Палица уже лишилась половины обсидиановых лезвий. Сэм приблизился к рыцарю бесшумно – и Черная Метка едва успел остановить удар. Он виноватым жестом прикоснулся к шлему, а Сэм с облегчением снял со спины тяжелый черный меч и отдал его рыцарю. Тот вежливо принял его и с видимым презрением отшвырнул «степной меч».

– Судьба мира! – зазвучал в голове у Кайланы мягкий и снисходительный голос. – Как смеешь ты, простая невежественная смертная, считать, что разбираешься в таких вещах лучше богов?
– Боги смотрят на все со своей точки зрения, – ответила она. – Они сами делают только то, что диктует им собственная природа… как и животные. Если бог добрый, он должен творить добро… а если злой – значит, будет творить зло. Я даже не могу винить тебя в заблуждениях, потому что и ты делаешь лишь то, что заложено в тебе от природы.
– Заблуждениях? Ты, невежественная настолько, что поклоняешься деревьям и звездам, осмеливаешься говорить мне о заблуждениях?! Ты даже не знаешь, что солнце, которое ты почитаешь, – это всего лишь громадный шар пылающего вещества, а луна – всего лишь кусок холодной, мертвой скалы… Что солнцестояния и смена времен года, которые ты считаешь священными, на самом деле только следствие физических законов и движения планет по орбитам!
– Но у меня есть сила, – непонимающе возразила Кайлана. Она понимала, что в словах богини должна быть истина, и в то же время божественное существо, казалось, говорит просто на другом языке. …Пылающее вещество? Орбиты?.. – Я могу заставить деревья расти или умирать, я способна ощущать мысли людей и животных, растений и камней…
– То же самое, подучившись, может делать любой волшебник или колдун. Как и остальные друиды, ты имеешь определенные способности к магии… И ты сама знаешь, что без посоха твои силы сильно уменьшаются. Посох – это магическая лупа, собирающая в пучок твою энергию.
– Если и существует магическая лупа для моей энергии, то это – моя вера, – ответила Кайлана. – Я не знаю, говоришь ли ты правду, или только то, что считаешь правдой… Но я знаю, что верю в свою религию, и эта вера позволяет мне пользоваться моими способностями. Поэтому для меня моя вера столь же реальна и верна, как та, которой следуют твои адепты.
– Неужели ты ничего не понимаешь, дитя? – с досадой воскликнул голос. Кайлана ощутила обжигающе-ледяной порыв божественного нетерпения, но не дрогнула.

– Кайлану не видел? – встревоженно спросил Сэм у Черной Метки. Отрицательно покачав шлемом, рыцарь покрепче сжал меч и снял со спины щит. Он уже сбросил меха, которые использовал для маскировки. Черный плюмаж слегка обгорел, но все равно выглядел весьма внушительно.
– Ну, тогда, пожалуй, иди дальше вдоль лагеря… И если найдешь ее, уводи отсюда… Скоро рассвет.
Черная Метка кивнул, а Сэм снова нырнул в становище. Он должен найти Кайлану!

– …и у тебя есть целительные способности, – говорила Мейла. Казалось, она хочет доказать что-то. Кайлана кивнула. – И ты исцеляла людей. Но разве исцеление – это не добрый поступок, разве это не проявление Света?
– Как правило – да, – согласилась Кайлана. – Но я исцеляю только своих спутников, которые принадлежат Тьме и помогают мне восстановить равновесие.
– Значит, если ты увидишь раненого или умирающего ребенка, ты его не исцелишь? Кайлана покачала головой:
– Сейчас – нет.
– Но если ты вернешь мир к своему так называемому «равновесию», то снова начнутся войны – такие же, как та, в которой погиб твой народ. И животные, которых ты якобы так любишь, и деревья – их будут убивать и убивать!
– Такова природа вещей, – спокойно отозвалась Кайлана. – Сильные будут выживать и давать потомство… а слабые – умирать. И хотя мои спутники слабы, я должна исцелять их, потому что они необходимы для того, чтобы выжил весь мир…
– Я знаю, что твоя собственная смерть не имеет для тебя значения: любой сторонник какого-то дела готов отдать за него жизнь… И я вижу, что ты не исключение. Но как насчет остальных – тех, кто тебе дорог? Предположим, равновесие восстановилось. Более того, качнулось в другую сторону… Тогда, чтобы сохранить его, ты убьешь своих спутников? Рыцаря, колдунью, юного кентавра, коротышку вора?
– Физически это будет нелегко, – сказала друидка, – но если обстоятельства сложатся именно так, я не стану колебаться.
Яркие глаза богини вонзились ей в мозг:
– А убийцу? Того, кто дарит тебе волшебные цветы… Его ты тоже убьешь?
– Да.
В голосе Кайланы не было и тени сомнения.
– Неужели в тебе нет любви, заботы, души? Неужели ты совсем лишена сострадания? – пораженно спросила богиня, убедившись в искренности ответа Кайланы.
– Есть. Но сильнее их – моя вера.

Арси повезло меньше, чем Сэму. Он довольно удачно замаскировался среди детишек, прибежавших поглазеть на пожар, но, когда родители увели их, бариганец сразу же был обнаружен. Какой-то варвар, взревев, схватил его за руку. Арси напрягся и быстро призвал на помощь Беллу и Бариса: он знал, что за этим последует.
Воин раскрутил его и под одобрительные крики зрителей швырнул высоко в воздух. Арси зажмурился, проклиная свой маленький рост и благословляя полноту и бариганскую выносливость… Ударившись о землю, он подскочил, словно мячик, – и был подхвачен другим воином. Этот схватил его за руку и за ногу. Раскручиваемый Арси успел увидеть, как третий степняк с криком машет рукой и ухмыляется во весь рот. Арси возмутился, отчаянно извернулся в момент броска и улетел в противоположную сторону, к шатрам, обманув ожидавших подачи воинов. На лету он заметил, что небо уже светлеет, и, рухнув на шатер, быстро вскочил и бросился бежать словно кролик.

– Тогда ты поведай мне о судьбе мира, богиня, – попросила Кайлана. – Скажи мне, в своем всеведении, что ты видишь в будущем.
Мейла была возмущена.
– Такое знание – не для смертных!
– Говори мне правду, как говорю тебе правду я. Можешь ли ты увидеть, что произойдет через месяц?
У Мейлы стал почти обиженный вид, но от ее голоса Кайлана невольно содрогнулась.
– Людям была дарована свобода воли, и даже сейчас смертный способен воздействовать на творение. Например, Герои… А когда будущее зависит от свободной воли… результат неизвестен.
– Свобода воли, вот как? – сказала Кайлана. – Но свобода воли предполагает и возможность творить зло. Как же ты и другие боги, всемогущие светлые создания, мирятся с этой возможностью?
– Этим занимаются добрые волшебники. Они устраняют желание совершать злые поступки, не лишая людей свободы воли…
– Что же, в таком случае, от нее остается? – перебила Кайлана. – Если лишить человека желания творить зло, какую ценность будет иметь творимое им добро? Если правила игры составлены так, что проиграть невозможно, разве выигрыш может хоть чего-нибудь стоить?
– Испытание проходишь ты, а не я, – упрекнула ее богиня. – А твоя безумная и слепая вера? Какой смысл имеет она? В одну минуту ты готова исцелять, а в следующую – убивать… Как ты можешь жить, зная, что твоя вера причинит людям страдания и даже, возможно, смерть? Только представь, насколько отвратительнее станет мир, когда ты добьешься своего?
– Такова природа вещей, – повторила Кайлана. – Мир основан на равновесии и противоборстве. В этом состоит моя вера.

Высоко на краю кратера Робин и Валери тоже заметили приближение рассвета.
– Сумасшедшие! – прошипела Валери. – Нам не удастся уйти днем! Верхом или нет, нас поймают, не пройдет и пяти минут! О чем они думают?
Внезапно Робин услышал какой-то странный звук. Поначалу ему показалось, что это отдаленный гром, но на предрассветном небе не было ни облачка. Да и для грома звук был слишком ровный… Робин повертел головой, определяя направление. Восток. Он посмотрел в ту сторону, но было еще слишком темно. Робин пожал плечами, а звук нарастал…

Кайлана тяжело оперлась на посох, физически ощущая волны божественного гнева.
– Ты ослеплена невежеством и не желаешь внять голосу разума! Ты не в состоянии увидеть истину и понять, как глупа и бесполезна твоя вера… Я надеялась, что ты хотя бы прислушаешься к моим словам, – но нет! Тебе незнакомы даже элементарные основы нормального мышления, ты погибнешь в своем бессмысленном походе, и, несмотря на свою принадлежность к Свету, я не могу не считать, что мир станет лучше без твоего черствого и слепого сердца! Бери Часть и уходи… Меня утомило твое упрямство, и я нужна моим верующим.
Кайлана вдруг начала тонуть в ледяной синей воде… Она забилась, задыхаясь, и…
И обнаружила, что лежит на берегу озера, а в руке у нее зажат кристалл, сине-голубой, словно воды озера и небо над ним.
Друидка медленно встала. Голова у нее раскалывалась, беседа с божеством стремительно стиралась из памяти. Она не могла припомнить уже многих деталей… Впрочем, это было не важно – существовали вопросы, которые требовалось решить. Они проговорили несколько часов – а созванные ею животные…
Кайлана резко вскинула голову и замерла, прислушиваясь. А потом, зажав в одной руке кристалл, а в другой – посох, бросилась бежать.

Срезающий Траву, старший табунщик клана, с нескрываемой яростью рассматривал разрезанные стены загона. Его сын и подмастерье, Пыльный Ветер, стоял рядом, держа в руках сумку с инструментами для ремонта.
– Нам придется выслеживать тантелоп, отец? – спросил он.
Срезающий Траву вздохнул:
– Может быть, нам повезет, сын мой, и тантелопы вернутся сами… Они знают, что здесь хорошая вода и много еды. Они привыкли считать загон своим домом. Я молю благосклонную Мейлу о том, чтобы мы вскоре услышали топот копыт, возвещающий об их возвращении.
– Отец! По-моему, я уже его слышу! – воскликнул парнишка. Срезающий Траву прислушался, а потом, бросив слово, которого Пыльный Ветер никогда еще не слышал от отца, схватил сына за руку и побежал.
Злодеи услышали низкий раскатистый звук примерно в тот момент, когда в становище началась паника. Варвары поспешно выводили из шатров детей и вытаскивали нехитрый скарб. Одни бежали на запад, другие спешили к храму, надеясь укрыться за каменными стенами, третьи, потеряв голову, беспорядочно метались. Мимо Черной Метки пробежал Арси, увлекаемый толпой. Рыцарь схватил его за шкирку и поднял. Несколько секунд бариганец по инерции перебирал коротенькими ножками, а потом, немного опомнившись, крикнул:
– Эй, бронированный дурень! Отпусти меня! Животные бегут!
Сэм, стоящий за два шатра от них, услышал знакомый голос, но слов не разобрал. Он побежал на него и чуть не налетел на Кайлану, которая с трудом протолкалась через толпу варваров, пытавшихся найти убежище в храме.
– Кайлана! Где… – начал он, счастливый уже оттого, что, видит ее, но она перебила его, даже не взглянув в его сторону:
– Найди остальных! Надо срочно подниматься к Робину и Валери!
Они побежали к южному краю становища, причем Черная Метка для скорости сунул Арси себе под мышку. Быстро светало. Рокочущий звук с каждым мгновением становился все громче.
Навстречу им уже бежали Робин и Валери. Кентавр кричал на бегу:
– Животные в панике! Сюда несется настоящая лавина!
– Сделай что-нибудь, друидка! – рявкнула Валери. – Животные ведь по твоей специальности, не так ли?
Чернец с тревожным карканьем кружил у нее над головой. Валери остановилась, но Робин понесся дальше, к шатрам, на бегу крича им, чтобы они спасались. Через несколько секунд он уже скрылся из виду.
– Действительно, это я позвала животных, – ответила Кайлана и ненадолго задумалась. – Мы должны встать в круг лицом внутрь…
– И что толку? – спросил Сэм, покорно, впрочем, становясь рядом с Черной Меткой.
– Да нас в лепешку растопчут! – вскричал Арси. От топота уже сотрясалась земля. – Какая разница, какой узор оставят на песке наши трупы?
– Молчать! – приказала Кайлана и, заняв в круге свое место, стиснула посох и закрыла глаза. Земля дрожала так сильно, что они с трудом удерживались на ногах.
Обернувшись, Сэм увидел в рассветных лучах стену пыли, неумолимо надвигающуюся на них. Мычание и вой заглушили топот копыт, в пыли уже можно было различить опущенные рога и бешено мелькающие копыта.
Вот несутся знакомые тантелопы, раздувая ноздри, и шеи их покачиваются словно мачты, а вон – вилороги мчатся огромными скачками, и тяжелые бизоны громыхают, словно косматые грозовые тучи. Здесь были и орниксы, более высокие, чем вилороги, и громадные желто-серые виумпсы, массивные существа размером с дом; их гигантские бивни сверкали, а из длинных хоботов, поднятых вверх, вырывались оглушительные трубные звуки… В следующее мгновение лавина накрыла злодеев. Пыль забилась в ноздри, Сэм почувствовал странное головокружение…
…запах пота и пыли… его копыта подминают под себя землю, вон шатры – страшно! – но не повернуть, не обогнуть… он не останавливается, и стены падают под его весом, он разрывает их бивнями и топчет их… а вон каменная стена – запах людей, – и он перескакивает через нее, вместе с остальными, легкий как ветер… одно копыто соскользнуло по коже, но другие нашли опору… А нога рассечена, и от запаха собственной крови еще страшнее, и сердце у него разрывается, но он старается не упасть и бежит дальше, вверх по склону, а со всех сторон и под ногами что-то мягкое, мокрое, но остановиться нельзя, нельзя… воздух полон страха и крови, и можно только бежать, бежать, бежать…

Едва скрывшись за шатрами, Робин схватился за волшебный браслет. Он даже не замедлил бега, и только звонкие удары собственных копыт по камню смогли заставить его остановиться и с неловкостью осмотреться. У дальней стены стоял Миззамир и глядел на кентавра с нескрываемым удивлением.
– Ну-ну… А я уже начал гадать, что с вами случилось, – сказал маг. Он как раз завтракал, и на столе, из-за которого он поднялся, были красиво разложены рогалики, фрукты, и стоял бокал с прозрачным вином. – Думал, уж не совратили ли вас злодеи…
– Меня? Нет, сударь! – пролепетал Робин. – Просто трудно было уйти… Все время что-то происходило…
– Я понимаю, – ласково прервал Миззамир его оправдания. – Их визит в Натодик был… весьма неприятным.
– Да, сударь, – ответил Робин, энергично кивая.
– Ну, ничего не изменишь… Чем они заняты сейчас?
– Нас… то есть их взяли в плен степняки Шейсти, – доложил Робин. – Но они сбежали… А когда я уходил, на становище неслись поддавшиеся панике животные. Не знаю, как им удастся уцелеть.
– Похоже, что эти злодеи обладают великолепной способностью к выживанию, Робин, – вздохнул Миззамир и отхлебнул вина. Они находились не в той комнате, где Робин обычно разговаривал с Миззамиром, и кентавр невольно подумал о том, восстановили ли окно с витражом. – Впрочем, это мне на руку, ибо я по-прежнему не теряю надежды спасти их… А что Ключ?
– Они не знали, где находится Испытание в Шейсти, – ответил кентавр. – И нас взяли в плен раньше, чем они начали поиски.
– Ключ очень важен, Робин… Вы знаете, где они хранят Части?
– Нет, сударь, хотя думаю, что пока каждый держит у себя одну… Не считая меня, конечно.
– А вы не могли бы… получить эти Части? – небрежно осведомился Миззамир. Робин покачал головой:
– Темный рыцарь никогда не спит. Он увидит, если я попытаюсь забрать Части.
– Ах да… этот рыцарь… – Миззамир ненадолго погрузился в свои мысли, а потом спросил: – Как он себя называет?
– Он не разговаривает, сударь… Мы… Остальные называют его Черная Метка, сударь. Наверное, из-за черных доспехов.
– Гм… Игра слов… – Миззамир еще поразмыслил. – Ну ладно, будьте внимательны, Робин. Если злодеи выживут, вы должны и дальше сопровождать их… И если представится возможность, захватите хотя бы один кристалл и принесите мне. Одной Части вполне достаточно для спасения мира, и у нас появится время, чтобы получить остальные, а заодно и самих злодеев.
– Да, сударь, – с низким поклоном сказал Робин.
Однако он чувствовал себя неуверенно: ему представлялась ослепительная вспышка, в которой камни и растения испаряются, превращаясь в энергию…

Солнечный свет на веках. Спина нестерпимо чешется. Жарко. Во рту – привкус грязи. Посвистывание ветерка, шуршание травы. И отчего-то звенит в ушах. Что он забыл? А, да.
Он судорожно вздохнул, наполняя грудь чистым и теплым воздухом. Ребра болели. Интересно, он давно забыл, что надо дышать? И кто он такой?
…он был копытами, рогами и бегом, скачкой по траве, и…
У него две руки и две ноги – и они болят…
…он бежал, и падал, и…
У него только одно сердце, которое сейчас бьется в груди… он был…
…он был…
Он был Сэмом. Убийцей по имени Сэмаландер, выросшим в Бисторте… Убить Миззамира… Поход… Кайлана, Испытания, судьба мира… Варвары… плен… побег… паническое бегство животных…
Он стремительно сел, широко раскрыв глаза. Вокруг расстилалась бесконечная степь, превращенная в месиво из травы и земли. Откуда-то донеслось царапанье по металлу. Над головой было ярко-синее небо, и в нем кружились несколько грифов. Был почти полдень.
Он чувствовал себя избитым – но все-таки был цел. Трава, там, где она осталась невытоптанной, достигала почти трех футов в высоту. На трясущихся ногах он поднялся и осмотрелся. Ни становища, ни храма, ни кратера…
Зато в нескольких ярдах от себя он увидел Черную Метку: тот сидел на земле, потирая пальцами шлем. Это и было источником металлического царапанья. Чуть в стороне лежала фигура в черном, на плече у нее сидел ворон, – Валери. Колдунья дышала ровно, да и ворон не выглядел обеспокоенным. Слева послышался стон – это где-то в траве пришел в себя Арси. Оставалось еще двое. Сэм, шатаясь, отправился на поиски.
В конце концов он нашел Кайлану, которая лежала на земле лицом вниз. Дыхание ее было слабым, и, когда Сэм осторожно перевернул ее, взяв за плечи, она не пришла в себя.
Арси и Черная Метка подошли и встали рядом. Голова друидки бессильно упала на подушку из медно-рыжих волос, рука разжалась… Из ослабевших пальцев выпала долька сияющего сине-голубого кристалла.

На рассвете Фенвик со своим отрядом выехал из города и к полудню достиг становища. На краю кратера их проводник остановился и, выругавшись, во весь опор погнал тантелопу к развалинам храма. Фенвик и его люди поспешили следом.
Становище превратилось в хорошо утоптанную площадку, заваленную обрывками кожи от шатров и тушами животных. Жрицы богини Мейлы помогали степнякам спасать то, что еще можно было спасти. Те, кто спасался от животных бегством, постепенно возвращались из степи.
Подошел помрачневший проводник.
– Кто-нибудь пострадал? – спросил Фенвик. Варвар покачал головой:
– Несколько раненых, но благодаря благосклонности Мейлы нас покинули только немногие… Да и те были убиты не животными, а злодеями во время бегства.
– Значит, бойня продолжается, – пробормотал Фенвик, с досадой ударив кулаком по седлу. Потом, резко вскинув голову, он крикнул: – Таузер! Зантир! Мне нужно, чтобы вы отправили сообщение! Этому насилию пора положить конец!
Дракон поведет разведку, и две армии возьмут их в клещи… Уйти им не удастся.
Под полуденным солнцем от пожарища поднимался пар.

9

– Черная Метка? Что-то не так? – спросил Сэм. Отдохнув и придя в себя, они двинулись дальше на запад, по направлению к Одену, шестой стране, входящей в состав Шестиземья. Они шли по ночам, далеко обходя костры степняков, хорошо видные в темноте. Кайлана была еще довольно слаба после колоссальной траты магических сил, но все же, как могла, старалась скрывать передвижение отряда. Иногда ей помогала Валери, сгущая темноту и запутывая следы. Как бы то ни было, путь проходил гладко, и злодеи быстро приближались к цели.
Кайлана ничего не желала рассказывать ни о своем Испытании, ни о том, как ей удалось справиться с животными. Сине-голубой кристалл она спрятала под одеждой, и все попытки Робина хотя бы на секунду взять его в руки оказались тщетными.
Сэм все чаще начал ловить себя на том, что думает об Испытаниях. Поскольку кристаллов было шесть, а другие члены отряда уже добыли по одному, напрашивался вывод, что последний ждет именно его, и Сэм гадал, что ему предстоит… Оставшимся Испытанием было Испытание лорда Тамарна, воина и короля Света, чьи предки испокон веку правили Оденом – еще до Войны. Ходили слухи, что Тамарн был наполовину богом: его мать при невыясненных обстоятельствах посетил Бог грома в образе тигра – и действительно, на царском гербе был изображен белый тигр. Оден был суровой страной, царством скал и снегов, бурь и легенд, гигантских змеев и огненных гигантов. Сэм не сомневался, что это – самое подходящее место, чтобы проверить его профессиональные качества. Он даже выпросил у Арси веточку чернильного дерева и под руководством Валери тщательно переписал относящуюся к Одену строфу из песенки Бхазо.
– А как пишется «Т-Крунг Тибак»? – спросил он, щурясь. Разобрать тонкие завитки натуанского почерка оказалось нелегко.
– По-моему, это древнее оденское слово… Впрочем, корень его из языка гномов. Оно означает нечто вроде «жертвоприношение себя», – пояснила Валери. – Хотя толковать «себя» тут довольно сложно. Сюда входит понятие и души, и сущности человека, а для гномов это слово включало в себя еще фамильную честь и традиции – одним словом, тот фон, который формирует личность.
Позже не раз Сэм обдумывал ее слова, читая и перечитывая четверостишие, переписанное собственным угловатым почерком. Принести себя в жертву? В когтях орла? Он покачал головой. Т-Крунг Тибак, в когтях орла, где теплая кровь заливает скалы. Кровь, скала… Действительно похоже на жертвоприношение. Но это было бы довольно бессмысленно: ведь прежде всего им требовалось выжить. «И внутрь себя бесстрашно загляни»… Что это должно означать? Остальные тоже обсуждали эти строки – и тоже ни к чему не пришли. Сэм несколько раз вполголоса повторил ее и, безнадежно покачав головой, перешел к другой фразе: «В лучах луны колени преклони»… Тоже наводит на мысль о жертве. Он задумался о том, что после Победы ходили слухи, дескать, друиды устраивают человеческие жертвоприношения. Может быть, это как-то связано? Хотя вряд ли: Кайлана, похоже, не желает иметь никаких отношений с представителями человеческого рода.
«И со мной в особенности», – неожиданно подумал Сэм. Ему было очень горько от этой мысли – но что поделаешь? Он пробовал говорить ласковые слова, дарить цветы… Она его просто не замечает – или она вообще ничего не замечает? Может, надо действовать более открыто? Если его Испытание окажется настолько мрачным, как выглядит в песне, хорошо бы до того, как его кровь прольется на скалу, получить от нее хотя бы улыбку. Сэм решил выбрать момент и сказать ей, вежливо, но прямо, что считает ее самой прекрасной и смелой женщиной во всем мире, что ее сила и отвага покоряют даже сильнее, чем грация и мудрость, что никто не понимал его лучше, чем она, что никогда еще он не испытывал такого смущения, очарования, страха и надежды, что он готов перенести тысячу мук, лишь бы видеть ее счастливой, и что, может быть, когда все закончится, она согласится пойти с ним выпить, или погулять, или еще куда-то… Но что, если она снова огреет его посохом? Что, если он начнет заикаться и краснеть, а тут опять вылезет Арси и испортит все какой-нибудь сальностью?
От одной этой мысли ему стало не по себе, а когда он ощутил похожие флюиды, исходившие от Черной Метки, то встревожился еще сильнее. Впрочем, причина этой тревоги была хотя бы более реальной, нежели сумятица чувств.
Рыцарь, как всегда, не спал. Он стоял, четко вырисовываясь на фоне предрассветного неба, и смотрел на запад. Сэм проследил за его взглядом, но не увидел ничего, кроме бесконечной степи и чуть заметного пятна вдали – моря, которое служило границей между Шейстью и Оденом.
– Океан, безмолвный рыцарь? – спросил Сэм, подходя к Черной Метке. – Ты на него смотришь?
Рыцарь долго не отвечал, а потом покачал головой, словно говоря, что это пустяки, и сел, поскрипывая и позвякивая. Сэм не переставал поражаться тому, как ловко рыцарь двигается в своих доспехах. Ему не требовалось помощи, чтобы сесть или встать, и идти он мог так же быстро, как и другие, – и так же долго.
– Главное – избежать юго-западного направления, – сказала Валери, перед тем как отряд отправился в путь. – Насколько я слышала, у степняков там еще одно стойбище, и если они уже знают, что произошло здесь, то вряд ли будут нам рады.
– А кто нам вообще рад? – со вздохом спросил Арси.

– Сэр Фенвик! – В помещение с высоким потолком который поддерживали толстенные балки, вбежал Джейсон, один из самых молодых разведчиков в Зеленом отряде. Фенвик занял под штаб-квартиру пустующий склад в Пиламаабе и в эту минуту как раз обсуждал со своими магами выбор заклинаний. Подняв голову, он посмотрел на Джейсона, вскинувшего руку в салюте.
– Да, Джейсон?
– Сэр Фенвик, к вам лорд Тасмин! – торжественно объявил юноша.
– Неужели? – с радостной улыбкой воскликнул Фенвик. – Ну, так ведите этого неуклюжего буйвола сюда!
С этими словами принц спрятался за дверью и сделал изумленным магам знак молчать.
Не прошло и пары секунд, как послышался звон кольчуги, и в дверном проеме возникла внушительная фигура: темнововосый бородатый мужчина ростом шести с лишним футов, с головы до ног закованный в серебряную кольчугу, поверх которой был наброшен алый плащ, отороченный белым мехом. Нa плаще красовалось изображение белого тигра, вставшего нa задние лапы. Под мышкой мужчина держал отделанный серебром шлем. Это и был лорд Тасмин, прямой потомок Героя Тамарна и нынешний правитель Одена. Переступая через порог, он быстро осмотрелся, но Фенвик успел выскочить из-за двери и неожиданно хлопнуть его по плечу. Лорд Тасмин резко обернулся, и мужчины, обнявшись и взревев, как медведи, радостно принялись колотить друг друга по спинам. Лорд Тасмин при этом вошел в такой раж, что от очередного его удара Фенвик не устоял на ногах, но тут же вскочил, и оба громко расхохотались.
– Гром и молния, Фенвик, вы чересчур отощали! Вас что – не кормят? – весело пробасил Тасмин.
– Зато вы, старина, – вылитый виумпс! – рассмеялся Фенвик и дернул друга за бороду. – А это еще что такое? Вы стали так неуклюжи, что боитесь взять в руки бритву?
Великан сгреб принца в охапку и приподнял над полом.
– Вы, дружище, просто завидуете – не можете забыть, как я потешался над вашими чуть заметными усиками на полях Калорна! – Фенвик засмеялся, и Тасмин осторожно опустил его на пол. – Но довольно веселья, Фенвик. Что за странное письмо вы мне прислали?
– Я просил вашей помощи, Тасмин, но никак не думал, что вы приедете лично…
– А как же иначе? Я и мои спутники… кстати, вы помните их, о великий принц? – с улыбкой осведомился Тасмин.
– Еще бы! Ваша банда оборванцев не раз помогала нам – впрочем, как и мешала. Крепкий северянин Тербин, благородный рыцарь сэр Реджинальд, ваш разведчик Пыльник, прекрасная Данатала, ваш брат, хитроумный и загадочный маг Тесубар, горный варвар Ледяной Утес и его супруга, целительница Танцующая Вода, которая родом как раз из этих степей… И конечно же, ваша дама сердца, госпожа Тилла, – на одном дыхании перечислил Фенвик.
Тасмин хохотнул и ответил:
– Все так, Фенни, за исключением моей супруги. – За спиной у Фенвика захихикали маги, впервые услышав такое обращение к своему принцу. – Госпожа Тилла осталась дома, в замке Прауст-Палар, ибо она ждет нашего первенца.
Лорд Тасмин с гордостью улыбнулся, а Фенвик схватил его руку и горячо ее пожал.
– Лук и стрелы! Поздравляю, дружище! Вот это действительно хорошая новость!
Тасмин чуть склонил голову, принимая поздравления, и вновь серьезным тоном заговорил:
– Ну а что касается остального, мои соратники по оружию хоть сейчас готовы в любую минуту оказаться на указанных вами позициях. Но, друг мой, скажите мне наконец, зачем вам понадобились столь мощные силы? Два наших отряда стоят целой армии, и вы это знаете. Сгорая от любопытства, я велел Тесубару немедленно перенести меня к вам.
Фенвик нахмурился:
– Горстка злодеев, мой друг. Да, да, всего лишь горстка, но они неуловимы и подвижны, как ртуть, и, кроме того, я вынужден был действовать осторожно…
– И для этого у вас, несомненно, были причины? – осведомился лорд Тасмин, почесывая бороду. Фенвик кивнул:
– Кентавр, которого заслал к злодеям сам Миззамир, и юная дама с огненно-рыжими волосами. Но скоро необходимость в осторожных действиях отпадет. Я кое-что задумал…
– Ого! – перебил его Тасмин. – Дама? Неужели мой друг устал разбивать женские сердца и ищет постоянную спутницу жизни, как я?
– Возможно, – улыбаясь, подмигнул ему Фенвик. – Но если с постоянством ничего не получится – разбить еще одно крошечное сердечко тоже не так уж плохо, а?

Предыдущая страница 14 Следующая страница


15 Ив Форвард

– Ну-ну, – отозвался Тасмин. – Так каков же ваш план?
Фенвик сразу же стал серьезным:
– Мой план включает дракона…

На рассвете, пока остальные завтракали, Черная Метка вновь беспокойно глядел сквозь темную прорезь забрала на далекое море. Робин недоумевал: для людей, поставивших перед собой столь серьезные цели, злодеи выглядели на редкость жизнерадостно. Поразмыслив, он решил, что это – проявление элементарного эгоизма: героев волновала судьба мира, а негодяю, если ему самому в данный момент хорошо, нет никакого дела до человечества.
Отряд сделал привал на склоне холма. Над плоской, как стол, степью раскинулось жаркое ярко-голубое небо с редкими пушистыми облачками. Вокруг не было ни души, и тем не менее Черная Метка не отрывал взгляда от горизонта. Внезапно Сэм ощутил легкое покалывание в затылке. Его родинка в форме звезды начала зудеть, и он расстегнул куртку, чтобы до нее добраться.
Внезапно раздался резкий лязг металла: это Черная Метка обнажил свой огромный меч. Остальные вскочили и увидели огнедышащего дракона, который, хлопая перепончатыми крыльями, несся прямо на них. Люматикс застал злодеев врасплох – и у них просто не было времени на размышления.
Трава, на которой они сидели, моментально вспыхнула. Сэм успел откатиться в сторону, Робин отскочил, Черная Метка поднял щит, и пламя угасло, коснувшись черной поверхности. Арси и Валери повезло меньше: огонь задел их, они заорали от боли. Кайлана в последний миг выскользнула из-под снижающегося дракона, и Люматикс тяжело плюхнулся туда, где она только что стояла.
Началась битва. Три кинжала подряд отскочили от золотой чешуи, и Сэм покатился по сожженной траве, сбитый с ног ударом мощного хвоста. Робин вытащил меч, но дракон прогремел какое-то заклинание, и кентавр моментально погрузился в сон. Арси, задыхаясь и кашляя, раскрутил «утреннюю звезду» – но очередной взмах драконьего хвоста отправил его на другую сторону холма.
Черная Метка шагнул вперед; свистнул меч, хрустнула чешуя, по драконьему боку потекла струйка крови. Люматикс взревел и бросился на рыцаря. Грохнули когти о черный металл, лязгнули челюсти… Рыцарь прикрылся щитом, а Сэм уже подбирался с другой стороны. Люматикс с ужасающей стремительностью развернулся, и огромные зубы клацнули в дюйме от головы убийцы.
Изрыгнув пламя, Люматикс ловким ударом хвоста сшиб с ног Кайлану, которая не успела даже пошевелиться. От падения посох вылетел у нее из рук, и пока она шарила по земле, пытаясь его нащупать. Люматикс отшвырнул Черную Метку, зажал посох в зубах, сгреб своими громадными лапами Кайлану и, напоследок еще раз ударив Сэма хвостом, подпрыгнул, взлетел и унесся прочь, к далекой полоске моря, оставив истерзанных злодеев посреди обгоревшей травы.
– Проклятие! – простонал Сэм, с трудом поднимаясь на ноги. Черная Метка, в помятых доспехах, аккуратно вытер меч о траву и вложил его в ножны. – По-моему, с этим драконом мы уже виделись.
Хромая, он поплелся осматривать остальных. Арси сильно обгорел и лежал без движения, но, когда Сэм встряхнул его, заморгал и, открыв глаза, начал громко жаловаться на боль. Робин, казалось, не пострадал, и Сэм как раз хотел его разбудить, когда услышал хриплое карканье. Чернец отчаянно прыгал вокруг неподвижной Валери. Убийца и бариганец поспешно подошли к колдунье. Арси поморщился.
– Барис и Белла! – прошептал он. – Похоже, эта зверюга на нее наступила!
Действительно, казалось, что именно так и случилось… Хрупкое тело натуанки было вдавлено в землю, ее нежная кожа покрылась ожогами, а длинные черные волосы превратились в хрупкую золу.
– Она?.. – спросил Арси.
Колдунья не шевелилась, но Сэм покачал головой:
– Чернец жив, значит, и она тоже должна быть жива… Но я не знаю, удастся ли ей выкарабкаться. Посмотри на ворона.
Как бы в подтверждение его слов Чернец горестно захлопал крыльями и поник. В этот момент сзади послышался слабый стон: это проснулся кентавр. Насторожив уши, он прислушался к разговору. Подошел Черная Метка и молча встал рядом.
– Наверное, лучше ее прикончить… – предложил вор. – Мы ей ничем не сможем помочь. Если бы этот дракон не уволок Кайлану…
Он пожал плечами и скривился от боли: ожоги давали о себе знать.
Сэм опять покачал головой:
– Надо попробовать ее спасти. Ночью я видел костры. У варваров есть целители…
– Сэм, мы только впустую потратим время – да к тому же это опасно. Надо поскорее убираться отсюда. Ох, проклятие, как же все болит!
«Ага, – подумал Робин. – Тьма отворачивается от своих сподвижников».
– В другое время я бы с тобой согласился, Арси, – сказал Сэм. – Она – могущественная колдунья и очень опасна. Но сейчас… – он принялся загибать пальцы, – во-первых, она спасла мне жизнь – по крайней мере дважды. Конечно, это мало что меняет, и при других обстоятельствах я бы ее все равно бросил, но, во-вторых, она единственная знает, куда мы идем и что надо делать, а в-третьих, без человека, который разбирается в магии, нам крышка. Без нее мы можем спокойно отправляться домой, отбеливаться и ждать, пока мир исчезнет в ослепительной вспышке… – Говоря это, он начал перевязывать Валери ожоги обрывками ее плаща.
– Гм, тут ты, пожалуй, прав, – проворчал Арси. – Ну, хорошо. Пошли к этим варварам… хотя там нас наверняка убьют. Сэм пожал плечами:
– Они служат Добру… Мы же идем просить исцеления, а исцеление – это доброе дело, даже если лечат злодеев.
– Но не таких злодеев, как мы, – пробормотал Арси, пока Сэм с помощью Черной Метки бережно перекладывал Валери на импровизированные носилки. – Провалиться бы этому проклятущему дракону! Мой лучший костюм сгорел, кожа вся в волдырях, волосы обгорели… – Он помолчал. – Сэм? А что это у тебя под курткой? – спросил он и тут же забыл о собственных болячках: из-под рваной куртки убийцы торчал белый обломок кости. Сэм посмотрел на него и, недовольно прищелкнув языком, обмотал грудь шарфом. Его с детских лет приучили не замечать боли, потому что самого тихого стона может оказаться достаточно, чтобы обнаружить себя.
– Всего лишь сломанное ребро, Арси. Давай уходить отсюда. Вставай, кентавр, будешь нести колдунью.
Они с Черной Меткой положили бесчувственное тело Валери на спину Робину, а сами пошли рядом, поддерживая ее, чтобы она не упала. Арси выбирал путь поровнее и смотрел, нет ли опасности.
– А потом, – на ходу сказал Сэм, – мы отправимся за драконом.
Арси резко остановился и обернулся к нему:
– Ты окончательно спятил, Сэм? Этот варан-переросток чуть нас не прикончил!
Сэм вздохнул. Ему не требовалось дополнительных причин, чтобы освободить Кайлану, если она, конечно, еще жива… Но остальным требовалось привести убедительные доводы.
Робин подергал ушами:
– Бариганец прав. Мы понятия не имеем, куда он ее унес и жива ли она вообще… Да и в любом случае с драконом нам не справиться.
И только Черная Метка посмотрел в ту сторону, куда улетел дракон, и молча поднял кулак к небу. Сэм вымученно улыбнулся – возбуждение прошло, и ребро начинало болеть. Даже стойкость профессионального убийцы имеет предел.
– Ты, как я понимаю, за? – спросил он. Черный шлем утвердительно качнулся. – Ну что ж, спасибо. Но я считаю, что идти надо всем.
– Да это же самоубийство, паренек, – не сдавался Арси.
– Сидеть сложа руки – тоже самоубийство, – возразил Сэм. – Кто будет лечить нас и делать так, чтобы природа нам помогала? Кайлана обеспечивала нам выживание. Может, герои и рады погибнуть в бою, но я – убийца, и мне нравится жить.
Арси вздохнул:
– Ха! Ну, как хочешь… Твоя взяла! Пойдем выручать нашу подружку.

– Без сомнения, они и не подумают ее спасать, – говорил Фенвик. Таузер, поддерживавший магическую связь с Люматиксом, только что сообщил ему, что дракон успешно выполнил задание. Друидка захвачена, а остальные злодеи серьезно ранены. – Люди такого сорта никогда не заботятся о своих. Кроме того, они побоятся еще раз встретиться с драконом. Так что им придется наугад пробираться по степи, и в результате они придут именно туда, где ждут их Зеленый отряд и люди лорда Тасмина. Кентавр бросится наутек, а мы разрубим этих злодеев на куски и скормим стервятникам. – Фенвик вытащил из ножен свой волшебный меч по имени Светодруг, Убийца Тьмы, и проверил его остроту ногтем большого пальца. Словно в предвкушении крови лезвие запылало. – Может быть, кто-то скажет, что это жестоко, но злодеи и так попортили мне немало крови. Я рисковать не стану. Да и моим воинам полезно будет размяться.
Он улыбнулся, убрал меч в ножны и отправился седлать своего боевого коня.

Вскоре после полудня злодеи добрались до стойбища, расположенного на берегу небольшой речушки. Прячась в высокой траве, они наблюдали за варварами и обсуждали дальнейшие действия.
– Я совершенно вымотался, – прошептал Арси. – Почему такие вещи обязательно приходится делать днем, а не ночью, когда мы не спим?
– Времени нет, – прошипел Сэм. – Как Валери?
Черная Метка приблизил шлем к бледному лицу колдуньи и качнул закованной в металл рукой, повернув ее ладонью к земле. Сэм понял этот жест как «плохо».
– Я вижу храм, – подал голос Робин. – Вон там, в самом центре. Небольшое озерцо, а вокруг – резные камни. Все, как в том первом стойбище, только поменьше. Ккаарта построила несколько таких святилищ по всей степи – после того, как вышла замуж и вернула себе талисман Мейлы, Камень Воды. – Сэм с изумлением посмотрел на него, и кентавр добавил: – Так поется в «Песне о водяной лилии». Я знаю все куплеты.
– Тише! – вдруг прошипел Арси. – Они ведут кого-то к тому озеру!
Сэм с Черной Меткой повернули головы и увидели, как служители храма в лазурных одеждах подводят к озеру рослого варвара с окровавленной рукой – вероятно, он поранил ее на охоте. Одна из жриц весьма церемонно погрузила в воду серебряный черпак, на мгновение задержала его над головой варвара, а потом вылила воду ему на руку. Варвара окутало голубоватое сияние, а потом он снял повязку и несколько раз согнул совершенно здоровую руку. Воздав богине соответствующие восхваления, исцеленный воин удалился, а злодеи, разинув рты, смотрели на эту сцену.
– Похоже, это именно то, что нам нужно, – наконец подвел итог Сэм и, морщась от боли в сломанном ребре, подумал, что через пару дней ему предстоит умереть от заражения крови. Но это потом. А пока… – Надо набрать этой воды. Хотя бы немного.
– Вряд ли нам так просто ее дадут, – сказал Робин. – Степняки гордятся своим наследием и недолюбливают чужаков. Скорее всего они прикончат нас раньше, чем мы успеем изложить свою просьбу.
– Значит, надо украсть, – решил Сэм. Арси встал и широко ухмыльнулся.
– Можете предоставить это мне, – сказал он и бесшумно скользнул вниз по склону. Остальные следили за ним с холма.
– Он просто псих, – пробормотал Сэм чуть погодя. – Озерцо открыто со всех сторон. Даже если бы на нем лежало заклятие невидимости, его тень никуда бы не делась.
– Нам тоже надо за ним идти? – тревожно спросил Робин. Сэм покачал головой:
– Он, конечно, чокнутый, но знает, на что идет, и мы ему только помешаем.
Арси незаметно, как умеет лишь опытный вор, пробрался к стойбищу, что было, конечно, весьма нелегко: после атаки дракона ему не удалось бы сойти даже за ребенка.
Впрочем, у бариганца оставался в запасе один неиспользованный трюк. Прячась за крайним шатром, он достал из кармана рогатку, а из-за пазухи – золотисто-красный кристалл, украденный им у волшебника из отряда Фенвика еще на болотах. Этот волшебник угрожал вызвать с его помощью какую-то магическую вспышку. Арси слышал о подобных вещах и даже сам один раз видел что-то похожее… Жаль, не было времени поинтересоваться, где берут такие кристаллы. Впрочем, это неизбежно, когда путешествуешь в обществе людей, склонных к насилию, подумал Арси.
Огненный кристалл был тщательно обернут ватой; бариганец осторожно ее размотал, вложил камень в рогатку, осмотрелся, проверяя, не видит ли его кто-нибудь, а потом пустил его как можно выше и дальше, целясь в самую гущу шатров, где, судя по количеству охраны, степняки держали бариганский самогон.
Трое злодеев, оставшиеся на холме, дружно вздрогнули от неожиданности, когда на дальней стороне лагеря внезапно вспух огромный огненный шар. Потом раздался двойной удар грома, и стойбище скрылось в клубах черного дыма, из которого доносились вопли и стоны. Арси уже понял, что нет ничего страшнее огня для не признающих металла степняков. Жрицы у храма на мгновение застыли от ужаса, а потом с ведрами и черпаками бросились к горящим шатрам, чтобы помочь раненым. Как только они исчезли, среди резных камней возникла низенькая фигурка; Арси помахал рукой в сторону холма и, опустившись на колени, принялся наполнять водой два небольших меха.
– Я же говорил, что он псих, – сказал Сэм. Робин кивнул, нервно подергивая ушами.
Наполнив мехи – при этом, как только вода попала на обожженные руки, они сразу же перестали болеть, – Арси торопливо заткнул их и побежал обратно. В стойбище царило смятение. На бегу он плеснул на себя водой, и скорость его резко возросла, потому что все раны мгновенно зажили.
Наконец запыхавшийся, но здоровый бариганец упал в траву рядом со своими спутниками. Один мех он протянул Сэму, а второй повесил себе на пояс. Убийца плеснул воды на свое сломанное ребро, а потом, поторапливаемый вороном, быстро вылил остатки на обожженную Валери. От воды кожу у него приятно закололо, и рана тут же закрылась, а сломанное ребро без боли встало на место и срослось. Несмотря на свою верность Кайлане, он не мог не признать, что богиня-целительница действует гораздо успешнее, чем друидка с ее травами, и притом гораздо быстрее. Глядя на голубоватое сияние, окутавшее колдунью, он спросил:
– Робин? Черная Метка? Никто из вас не ранен? – Оба отрицательно покачали головами. Робин не отрывал потрясенного взгляда от пожаров.
– Вы сожгли их шатры, – проговорил он наконец. – А ведь они не сделали вам ничего плохого!
– Ага. Потому что не успели, – хихикнул Арси и подмигнул.
Валери зашевелилась и села, подняв облачко сажи.
– Где я? – хрипло спросила она.
Облегченно щелкая клювом, Чернец уселся к ней на плечо. Валери провела рукой по опаленным волосам и с ужасом уставилась на оставшуюся в пальцах прядь.
– Рядом со стойбищем степняков, – коротко ответил Сэм. – И если у тебя хватит сил, то нам лучше побыстрее отсюда уйти.
Валери посмотрела вниз, на суматоху в стойбища.
– Ты еще никогда не был так прав, убийца.
– Стараюсь, – скромно отозвался Сэм. – Наш путь лежит… к морю.
Злодеи повернулись спиной к дыму и крикам и исчезли в степи. Отойдя на безопасное, как им казалось, расстояние, они без сил упали в траву.
– Отдых! – прохрипел Арси. – Эти подвиги отнимают ужасное количество сил.
– И не говори, – сказала Валери. – Поспим пару часов и пойдем дальше, когда стемнеет.
– Они хотят сначала выручить друидку, а потом уже двигаться дальше, – сообщил Робин, роясь в своем заплечном мешке в поисках какой-нибудь еды.
Валери, казалось, хотела что-то возразить, но потом передумала и кивнула.
– Правильно. Черная Метка, ты подежуришь первым? – спросила она.
Рыцарь кивнул и, сев поудобнее, принялся наблюдать за степью, а остальные заснули.
Когда наступил вечер, Валери посмотрела на бледное небо и с тревогой сказала:
– Надо спешить. Времени почти не осталось.
– И с чего мы начнем? – спросил Арси, тоскливо глядя на темную полоску моря на горизонте. – Нам предстоит пересечь степи, а в Одене нас ждет высокий стог гор, в котором мы должны найти иголку-дракона. Как вы себе это представляете?
– В Одене полно подходящих местечек для логова, – со вздохом согласилась Валери. – Придется прибегнуть к магии.
– К магии? Как? – спросил Робин. Из всего, увиденного до сих пор, он сделал вывод, что магия Валери способна сеять лишь смерть и разрушение, и был уверен, что другой магии она не знает.
– Существует множество заклинаний для поиска и наблюдений… Если только у нашей простушки хватит ума – или не хватит сил, если она ранена, – не пользоваться своими способностями путать следы.
– Мне показалось, что та летающая ящерица старалась не причинить ей вреда, – заметил Арси. – Похоже, она нужна кому-то в целости и сохранности.
Черная Метка кивнул, безмолвно с ним соглашаясь.
– Да уж, пусть только посмеют ее тронуть, – гневно начал Сэм, но Валери оборвала его:
– Сейчас не время строить из себя героя, придурок! Найди мне воды – желательно гнилой, стоячей и мутной. Чем хуже, тем лучше. Та, что у Арси в мехе, мне не годится.
После долгих поисков в полутьме удалось отыскать подходящую лужу. Валери наполнила серебряную чашу вонючей жидкостью, надвинула на голову капюшон и опустилась на колени в самой густой тени, которая только нашлась у подножия небольшого холма.
– Если кто-то сейчас осматривает этот район, – предупредила колдунья, – мое заклинание будет замечено. Без друидки мы видны в этой степи так же хорошо, как головешки на белом снегу. Мои заклинания сокрытия берут начало из тьмы, и в мире, переполненном светом, от них толку не будет. Так что будьте начеку: если сюда начнут прибывать маги, я хочу быть уверена, что вы их убьете.
Одной рукой она сжала портал Тьмы, а другой осторожно коснулась воды, налитой в чашу. Лицо ее стало отрешенным. Чернец настороженно следил за остальными злодеями своими блестящими глазками и шипел, если кто-нибудь подходил слишком близко. Воздух вокруг Валери еле слышно потрескивал в такт тихим словам, произносимым на натуанском языке, – такой звук издает ползущая по гравию змея.
Заклинание поиска состояло из четырех элементов. Первый Валери закончила довольно небрежно: он должен был оберегать ее разум и тело от посторонних мыслей и чужой магии. На паутину, которую она сплела, энергии требовалось значительно меньше, чем на полную охрану. Потом Валери перешла ко второму элементу заклинания.
Эта часть была призвана освободить сознание: примерно то же самое сделала Кайлана, готовясь заставить животных удариться в панику. Задача была нелегкой: единство духа и плоти присуще живому существу от природы, и, прежде чем дух отделится, бывают необходимы долгие приготовления. Валери давно этим не занималась, и ей понадобилось больше получаса только на то, чтобы в нужной степени расслабиться. Но постепенно ее разум начал покидать тело; свободно паря на эфирных ветрах, она забыла, где находится и что происходит вокруг, ощутив некую открытость, схожую с той, которую чувствовал Сэм, когда перед ним расступались тени. Темная поверхность воды заполнила взор, увлекая, маня за собой. Валери была готова.
Третья часть заклинания была едва ли не главной. Именно на этом этапе будет определено местонахождение искомого предмета. Валери сосредоточилась на образе Кайланы, стараясь вспомнить о ней как можно больше. Это было нелегко: она никогда не обращала особого внимания на эту провинциалку, поскольку, несмотря на свои способности, друидка не представляла собой опасности для колдуньи. Рыжие волосы, зеленые глаза… Ростом чуть выше, коричневая одежда, повелительные интонации…
Вокруг кружились неясные образы, ее взор ни на чем не мог остановиться. Почувствовав растущее раздражение, Валери заставила себя успокоиться. Гнев на этом этапе был опасен. Вероятно, следует попробовать другой подход. Вместо того чтобы искать физическое тело друидки, Валери стала искать ее характерную ауру. Это была единственная во всем мире душа, самопроизвольно стремящаяся всегда возвращаться к внутреннему равновесию.

В реальном мире сверчков и мягкого ветра злодеи с безопасного расстояния наблюдали за ней. Арси, как самый внимательный, заметил, что вода в чаше движется, перемещается и меняется, хотя пальцы натуанки неподвижны.

Эффект не замедлил сказаться, и зеленовато-коричневый вихрь легко обрел облик друидки. Кайлана стояла у грубо отесанной каменной стены и не двигалась – возможно, она была скована. Ее посоха Валери не заметила. Видение было окружено изменчивым золотистым мерцанием. Теперь надо было немного отступить и определить местоположение…
Внезапно картину перед внутренним взором колдуньи заволокло туманом, и из этого тумана выплыли тысячи неясных силуэтов – они корчились и беззвучно кричали от невыносимой муки. Это были не призраки, а отголоски нечеловеческой боли и ужасной смерти, настолько сильные, что даже камни их сохранили. Валери в смятении отшатнулась, ее сосредоточенность была нарушена… Бесконечные изгибы туннелей и лестниц, все новые и новые тени древней жизни и смерти, гномов и людей… И на фоне этого – пронзительный предсмертный рев темного дракона…
Валери плыла в темноте прочь от видения, чувствуя, что начинает терять себя. Потрясение было слишком велико, и неуверенность все больше овладевала ею…
Далекая боль заставила ее очнуться, и она осмотрелась. Впереди хлопал едва заметными крыльями призрачный ворон. Он отлетал, возвращался и вновь отлетал прочь, увлекая ее за собой.
С помощью Чернеца ей удалось, хоть и не сразу, прийти в себя и начать самую важную часть заклинания – ту, которая должна была вновь соединить душу и тело. Если бы не ворон, она могла бы потеряться навечно… Валери вновь медленно сосредоточилась, закончила заклинание и, чувствуя, как Чернец тоже возвращается в телесную оболочку, открыла глаза.
– Я знаю, где она, – ровным голосом сказала колдунья. От долгой неподвижности тело затекло и болело, ветер трепал ее короткие волосы… Она выплеснула мертвую воду.
– Где? Где? Где?! – закричал Сэм, подбегая.
– Тебе это не понравится, – ответила Валери, вставая.
– Не имеет значения! Где?
Остальные смотрели на него: Арси – хитровато-насмешливо, Робин – недоуменно, а Черная Метка – со своей обычной невозмутимостью. Под этими взглядами Сэм взял себя в руки и постарался хотя бы сделать вид, что успокоился.
– Она в Путак-Эйзуме, – сказала Валери. Повисло тяжелое молчание. Потом Сэм медленно проговорил:
– Ты была права. Мне это не нравится.
– Путак-Эйзум? – перепросил Робин. – Там, где Герои искали легендарное Ожерелье Кэлайны? Логово темного дракона Кайзикла и пристанище человеко-ящериц, прислужников зла?
– Именно так, кентавр… Если не считать того, что Ожерелья давным-давно нет, Кайзикл убит Героями, а человеко-ящериц уничтожили горные гномы. Я думаю, сейчас там одни пыльные развалины, – задумчиво проговорила Валери.
– Зато если теперь там поселился новый дракон, да еще золотистый, я бы не прочь туда наведаться, – заявил Сэм, балансируя поставленным на кончик пальца кинжалом. Черная Метка кивнул, соглашаясь. – Только как нам попасть внутрь?
– Вход лишь один, не считая драконьего, – сказала Валери. – Если верить легендам, он в скале под Утесом Великана.
– Всего один вход, вот как? – задумчиво повторил Сэм, убирая кинжал. – Это мне тоже не нравится. А что такое драконий вход?
– Пещера на одной из вершин, – пояснила колдунья. – Абсолютно гладкий выступ в двести ярдов длиной и тысячефутовая отвесная скала.
Сэм задумался.
– Ну что ж, – сказал он наконец, – я бы подняться смог, но остальным, боюсь, было бы трудновато. Ладно, значит, пойдем через парадный вход.
– Благодарю вас, вы очень любезны, – саркастически отозвался Арси.
На этом военный совет закончился, и начался долгий путь к переправе в Оден.
– И потом, – заметил Робин, стараясь не споткнуться в сгущающихся сумерках, – вряд ли там будет ловушка. Никто же не знает, где мы.
«Я сказал неправду, – с оттенком гордости подумал он про себя, – пожалуй, у меня и впрямь есть задатки шпиона… Теперь осталось только научится воровать – и украсть Часть Ключа…»

Небольшой перелет дракона для людей и кентавра означал долгое путешествие, и лишь через несколько дней злодеи вышли к парому, курсировавшему между Шейстью и Оденом в самом узком месте пролива. В Одене степей уже не было; миновав неширокую полосу возделанной земли, отряд углубился в горы. Хребет Свергальда вздымался высоко к небесам и в сумерках казался особенно неприветливым. Сэму вспомнилась легенда о том, как возникло Шестиземье: боги взяли по части от каждого континента и бросили в море, придав им форму кольца. В Шестиземье была сосредоточена практически вся магия мира, и неудивительно: именно здесь решалось, каким ему быть, злым или добрым. Если вообще быть, с горечью подумал про себя Сэм. Добро и Зло! Он уже почти перестал понимать, что стоит за этими словами.
На юге, за морем, лежал глуповатый ленивый Двас, его родина, место, откуда началось их беспримерное и безумное путешествие. Сэм поймал себя на том, что скучает по своей тесной каморке в опустевшем здании гильдии, по прохладному вину, которое подавали в «Пенном Бобре», по витым булочкам, которые продавались в День Джаспера – Героя, рожденного в Двасе, который и сам был немного жуликоват… Может, именно поэтому им с Арси и удалось так долго там продержаться. Да и Кими тоже была нормальной мошенницей… Сэм посмотрел на свою оборванную куртку: она была того же фасона, что и у Джаспера во время Войны, и почти такой же потрепанной. Будь Герой-дикобрат сейчас жив, что бы он делал? Стал бы он, как его потомки, преследовать их с эльфогончими?

Войско на марше всегда требует отличной организованности, особенно, если местность столь негостеприимная. У Тасмина не было такого количества блестящих магов, как у Фенвика, которому они помогали осуществлять передвижение, но, наняв опытных выносливых проводников, повелитель Одена не торопясь вывел своих людей к восточным границам. Единственным настоящим магом у Тасмина был его собственный брат, волшебник синего ранга по имени Тесубар. Он сопровождал Тасмина во многих походах, и пережитое бросило темную тень на его душу, но Тасмин попросил Миззамира, и тот сделал так, что о Тьме в облике Тесубара напоминала только легкая раздражительность да чересчур хриплое дыхание в минуты душевного напряжения.
В этом походе Тесубар использовал магию в основном для разведки, и как-то раз, находясь во внетелесном состоянии, его душа случайно коснулась другой, настолько злобной и темной, что он поспешно удалился и с безопасного расстояния наблюдал за тем, как чужая бесплотная рука что-то искала, что-то нащупывала… А еще через несколько дней, снова ведя разведку, он наткнулся на кое-что, совершенно неожиданное.
Слишком высокомерный, чтобы делиться с кем-то своими соображениями, Тесубар, никому ничего не говоря, повернул отряд в нужном направлении и лишь потом, в одну из ночей, когда воины, разбив лагерь на высокогорном плато, горланили у костров скабрезные песни, он отвел брата подальше, к самому краю, и долго молчал, глядя на расстилавшуюся внизу долину, залитую холодным светом луны.
– Ну что, Тесубар? – не выдержав, спросил наконец Тасмин. – У тебя очередное озарение?
– Не озарение, а простая сообразительность, брат, – негромко отозвался Тесубар, кутаясь в свой голубой балахон. – Принц Фенвик – прекрасный охотник, но только дурак может надеяться загнать натуанку, как кролика. Если бы мы продолжали идти туда, куда он нам велел, то упустили бы добычу и остались сидеть посреди пустой степи вместе с Зеленым отрядом.
– Громы небесные! То-то мне показалось, что мы изменили направление! – воскликнул Тасмин, потирая лоб. – Мы ведь возле Путак-Эйзума, да? Но зачем, ради Крора, ты нас сюда затащил?
– Затем, брат, – вздохнул Тесубар, – что те, кого мы преследуем, в эту минуту готовятся войти в катакомбы Путак-Эйзума. Как ни странно, но, по-моему, они хотят вызволить друидку, которую поймал этот глупый розовый дракон принца Фенвика.

После длительных переходов злодеи наконец оказались в каменном сердце Одена. Чтобы выиграть время, Валери вела их старыми заброшенными тропинками и туннелями горных гномов, и на этом пути Робин был постоянной обузой: на высокогорных тропах он трясся от страха, а в туннелях его мучила клаустрофобия, и злодеям приходилось приводить его в чувство резким словцом.
Для самоуспокоения он без перерыва играл на арфе, и звук этого инструмента надолго связался в сознании Арси с дрожащим отблеском факелов на каменных стенах и острым запахом пота перепуганной лошади. И вот однажды, когда Робин во всю глотку орал очередной опус, посвященный Победе, Сэм обратил внимание на одну строфу. Робин пел:

Так говорят в злосчастный день,
в краю, где друг – тропа,
ушел Тамарн сквозь мглу и шторм,
и не сказал куда.
Его ослепшего нашли,
но в гаснущих очах
божественная Крора кровь
пылала как свеча.

– Робин, – сказал Сэм, перебивая кентавра, который уже собирался затянуть припев, – о чем эта баллада?
– Да это же «Дар Тамарна»! Я думал, ее все знают… – быстро забормотал Робин, который только во время пения мог хотя бы немного не думать о тесноте туннеля.
– Ну какая тебе разница, Сэм? – недовольно спросил Арси, опасаясь, что, перестав петь, кентавр свалится в обморок.
– Расскажи-ка мне подробнее, – не обращая на него внимания, попросил Сэм. – Боюсь, что мне не приходилось бывать у коммотсов…
– Гм, э-э… да… Вы ведь знаете, что Герой Тамарн был полубогом, сыном Крора, бога грома? – проржал Робин, дергая ушами.
– Слышал, но никогда не верил, что это – правда…
– Еще какая! Тамарн мог вызывать грозу, ему было обещано бессмертие, а сражался он как самый настоящий бог, – торопливо говорил Робин. Для него главное было – не останавливаться. – Но он обещал богам отказаться от права на бессмертную кровь, если они спасут его товарищей, попавших в плен к Темному Владыке. Вот почему Тамарн умер, а не правит вечно, как Миззамир.
– Но Миззамир ведь не полубог? – встревоженно спросил Сэм.
Нервно перебирая струны, Робин покачал головой:
– Нет, но он – эльф… Люди говорят, что они живут вечно.
«Если их кто-нибудь не убьет», – подумал Сэм, а Робин запел новую балладу, «Повелитель ястребов». Но «Дар Тамарна» не давал убийце покоя. Кентавр, как большинство менестрелей, разучивал песни на слух, и если сделать скидку на неясное произношение или акцент… То, похоже, «друг – тропа» – это на самом деле «Т-Крунг Тибак»?
Выйдя в долину, они увидели гору, которая была слишком высокой и гордой, чтобы считаться частью хребта. Облака задевали ее вершину, а прочие горы высились чуть поодаль, словно слуги, в почтительных поклонах склонившиеся перед королем. У самой вершины видна была небольшая неровность – двухсотярдовый выступ у входа в древнее драконье логово. Это и был Путак-Эйзум, источенный, словно термитник, бесконечными переходами: источник невыразимых ужасов в темные годы задолго до Победы, а сейчас – заброшенный и забытый.
Гномы переселились в другие горы Одена, а в Путак-Эйзум наведывались лишь отважные искатели приключений, да и тем это быстро наскучило. Тем не менее кое-кто из вошедших сюда не вернулся, в связи с чем маги не раз поговаривали о том, что надо бы все там хорошенько расчистить, но руки ни у кого так и не доходили.
К подножию горы злодеи подошли в полночь, но темнее, чем вечером, не стало. После недолгих поисков они нашли полузасыпанную пещеру, на которую Арси поглядел с отвращением.
– Фу! Так это и есть Единственный Вход? А где же тяжелые двери, таинственные руны, секретное слово, засовы, ловушки и ужасные стражи? – Он поднял камешек и швырнул его в пещеру. Раздался глухой звук. – Это просто мышиная нора, а не Единственный Вход! Тоже мне, жуткие древние руины!
– Насколько я знаю, – подал голос Робин, потрясенный зрелищем самой знаменитой в Шестиземье горы, – когда Герои в поисках Ожерелья вошли в Путак-Эйзум, силы зла запечатали все входы, в надежде, что Героев сожрет Кайзикл… Но Герои убили дракона, а потом вернулись сюда, и волшебник Миззамир пробил выход с помощью магии.
– Похоже, он очень спешил, – проговорил Сэм, глядя на обломки, а Черная Метка кивнул.
– О да… Дракон бился в предсмертных судорогах… И еще за ними гнались человеко-ящерицы, – пояснил Робин. – Конечно, им надо было спешить. Впереди было еще много сражений.
– Одним словом, они удирали, – подвел итог Арси. – А я-то думал, что Герои никогда не отступали!
– О, нет. – Валери покачала головой. – Реальную силу они обрели только после Победы. Особенно Миззамир.
Сэм кивнул, помолчал с минуту, что-то обдумывая, а потом сказал:
– Ну, нечего стоять на пороге. Пошли, надо побольше пройти, прежде чем делать привал. Арси?
– А?
– Иди первым.
– Почему? – подозрительно спросил Арси. Сэм ухмыльнулся:
– Такова традиция, воришка! Ты идешь впереди, открываешь замки, высматриваешь ловушки… Короче говоря, ведешь себя как обычный вор. А мы идем следом и выпускаем поверх твоей головы стрелы и заклинания во всех, кто на нас нападает. В историях о приключениях всегда так бывает.
– Ох, да… Я и забыл, – недовольно согласился Арси. Его папаша не раз распространялся на эту тему, хотя, насколько мог припомнить Арси, роль шахтерской канарейки ему все же была не по душе. Впрочем, то, что сказал Сэм, в любом случае звучало разумно. Он вытащил «утреннюю звезду» и поглубже надвинул шапку.
– Но мне понадобится свет, – предупредил он, направляясь ко входу.
– А без этого не обойтись? – недовольно спросила Валери. Арси вздохнул.
– Ты когда-нибудь пробовала открыть в темноте свой любимый замок? И потом, не забудь о нашем кентавре. – Он повернулся к Черной Метке. – А ты что скажешь, молчаливый рыцарь? – Черная Метка пожал плечами, и Арси расхохотался. – Ах, да! Настоящему рыцарю свет не нужен. А вот мне нужен. И если мы на кого-то наткнемся, я хочу, чтобы Сэм целился поточнее, иначе вместо дракона угодит в мое пузо. Валери вздохнула:
– Хорошо, пусть будет по-вашему… Магия портала для освещения бесполезна, но, может, тут есть из чего сделать факелы?
Они поискали ветки, но не нашли. Сэм поразмыслил и вытащил из кармана какой-то предмет.
– Это не подойдет? – спросил он, показывая Валери тонкий серебряный стержень с шариком на конце. Шарик слабо светился.
Валери приподняла бровь:
– Покажи-ка!
Сэм протянул ей палочку.
– Когда я его взял, он ярко светился, – сказал он, – а потом постепенно померк.
– А где ты его взял? – с любопытством спросил Арси. Сэм явно смутился.
– На корабле белого волшебника, когда я стал… э-э… тенью. Он торчал в стене, словно факел.
– Ты его просто украл, паренек! – воскликнул бариганец – Тебе не стыдно? Это же моя специальность. Я обкрадываю, ты убиваешь – забыл?
– Ну, я же не мог вернуться и отдать, так? – парировал Сэм.
Валери тем временем осмотрела стержень.
– Да, убийца, это действительно пригодится. Он служит для фокусировки магической энергии и превращения ее в свет… какая гадость! Но, наверное, работать он будет. Сейчас я его включу… – Она отодвинула стержень подальше от лица и сказала: – Фиат люкс. – Шарик вдруг ослепительно вспыхнул, а потом снова померк до яркости обычного фонаря. Валери с отвращением протянула его кентавру: – Неси ты. Пойдешь последним.
Злодеи не знали, входя в пещеру, что за ними наблюдают чужие глаза. Тасмин и Тесубар увидели внезапную вспышку света на фоне темного склона и переглянулись. Фенвик явно переоценил свое знание психологии негодяев. Впрочем, его план окружить их в степях и заставить сдаться был неплох и увенчался бы успехом, если бы не этот неожиданный поворот… Однако лорд Тасмин был даже рад, что так получилось. Ему не нравился стиль, выбранный принцем. Это облава, а он бы предпочел устроить из поимки злодеев настоящее приключение, вроде того, когда в детстве они с Фенвиком выследили и убили своего первого гоблина. Или когда он сам, с небольшой горсткой близких друзей, очищал от зла старинные подземелья. Кстати, тогда они побывали и здесь, в лабиринтах Путак-Эйзума… По крайней мере в какой-то их части. Конечно, никакого зла здесь не осталось – только гигантские слизни да многоножки, – но зато было весело. Вот и сейчас он сидит в засаде, а рядом с ним – верные друзья, и это гораздо приятнее, чем общество чужаков и северян, которые то и дело кланяются и зовут его «господином». Его частенько одолевало желание бросить все и отправиться вместе с друзьями охотиться на грифонов, как в прежние времена, но долг повелителя… Впрочем, судя по вспышке у подножия горы, предстоит неплохое приключение.
– Клянусь молотом Крора, ты был прав, Тесубар! Ну, теперь мы их остановим!
Вернувшись в лагерь, он принялся сочинять послание Фенвику. Тесубар с улыбкой наблюдал за ним.
– Ну, так что же, Тасмин? – спросил волшебник, глядя, как его брат мучается с правописанием. – Мы пойдем за добычей, или ты будешь всю ночь писать тут баллады?
– Нет-нет! Я хочу, чтобы Фенвик прислал нам людей. Они будут охранять вход, а тем временем мы, Белые Тигры, спустимся в лабиринты и выгоним оттуда злодеев, словно кроликов из норы!
– Разумно ли это? – спросил маг, поправляя свой балахон. – Им уже удалось уйти от Фенвика…
– Да, но ты забываешь: он атаковал их на открытой местности. А мы – искатели приключении, и наша территория – разрушенные крепости. Больше того – мы здесь уже бывали и сможем ориентироваться по картам, которые Пыльник составил в прошлый раз… Даже обидно, что все получается так легко.
– Я в этом не слишком уверен, – отозвался Тесубар, глядя туда, где, завернувшись в шкуры, спали Ледяной Утес и Танцующая Вода. – Это напоминает мне прогулку в медвежью берлогу.
– Не шути так, братишка. – Король-воин жалобно заморгал голубыми глазами. – Это же приключение, совсем как в старые времена. У нас их так давно не было!
Несмотря на тревогу, Тесубар невольно улыбнулся такому мальчишеству.
– Ну хорошо, Тасмин. Давай письмо, я отправлю.
– Да, сделай милость. – Лорд Тасмин, аккуратно свернув кусочек пергамента, протянул его магу. Тесубар провел над свитком рукой, пробормотал заклинание и напоследок назвал адрес:
– Сэру Фенвику из Зеленого отряда! Свиток исчез в клубах золотистого дыма.

– Ох, ну и грязища!
– А ты думал, Герои после себя приберут? Ловушки есть, коротышка?
– Пока не видать. А опасности, длинноногий?
– Раз ты еще впереди меня, наверное, нет.
Их голоса гулко разносились под сводами и многократным эхом отражались от стен. Вскоре туннель вывел их в достаточно большую пещеру, на вид пустую, если не считать обломков дерева и осколков камней. Из пещеры уходили три коридора: два относительно горизонтально, а третий – круто вверх. Осмотревшись, Арси обернулся к своим спутникам:
– Ну, куда теперь? Валери пожала плечами:
– Я здесь никогда не бывала… Но если подразумевается, что мы хотим попасть в логово дракона, нам нужен тот, что ведет наверх.
– Разумно, – кивнул бариганец. – Ну что ж… На пятки прошу не наступать, – добавил он и легко запрыгал с камня на камень.
Остальные пошли следом. Сэм держался сразу за бариганцем на самой границе освещенного пространства, а Черная Метка и Валери – чуть позади, чтобы не мешать убийце и вору вести разведку.
– Как в старые добрые времена, а, паренек? – спросил Арси и тут же предупредил: – На ту плитку не наступай.
Сэм замер и не шевелился, пока бариганец загонял клин, блокируя какой-то невидимый механизм.
– Да… Но забавно: раньше мне не приходилось сознательно идти в пасть дракона, а оказывается, это совсем не страшно.
– Ах, чудеса лю-у-у-у-у-бви! – провыл Арси, и Сэм покраснел. Вор хохотнул и добавил: – Я, конечно, не рвусь снова встретиться в этим червяком-переростком, но если у него есть сокровище, которое можно было бы стибрить… О, ну тогда игра стоит свеч!
– Нам его ни за что не убить, – проговорил Сэм, шагая по коридору. Арси кивнул. – Я хочу сказать – самое большее, на что мы можем рассчитывать, это найти Кайлану и уйти живыми.
– Ну, все равно при этом можно его хорошенько обчистить, – ответил бариганец. – По крайней мере я собираюсь попробовать.
Коридор повернул, и вдоль стен потянулись пустые дверные проемы. Самих дверей не было.
– Жилая комната, жилая комната, помещение для стражи, пусто, пусто, – на ходу говорил бариганец. – Похоже, здесь до нас побывало немало народу. Тут все повытащили и разломали.
– Я в этом не сомневался, – откликнулся Сэм. – По крайней мере в этой части.
– Сколько же здесь коридоров! – бормотал Арси. Он приостановился и обернулся к Валери, которая держалась за спиной рыцаря. – Эй, Ви! Скажи-ка, тут много помещений?
– Развалины Путак-Эйзума древнее, чем думают люди, бариганец… Некоторые полагают, что они занимают всю гору и уходят глубоко в подножия соседних, – прозвучал холодный ответ.
Арси присвистнул.
– Да, есть, где разгуляться! Хорошо, что нам не надо осматривать все, – сказал бариганец и двинулся дальше.
Впрочем, пообвыкнув, они решили, что это довольно симпатичное место. Арси был в восторге от того, что идет, так сказать, по стопам отца. Сэм радовался тому, что его окружают стены, и с удовольствием представлял, где среди этих стен и поворотов можно спрятаться и подстеречь противника. Черная Метка, как всегда, невозмутимый, негромко позвякивая доспехами, уверенно шагал по каменному полу. Валери, родившаяся и выросшая под землей, была счастлива, что здесь нет солнца. И только Робин пристукивал копытами, мученически закатывал глаза, прядал ушами и дергал хвостом. Наконец Валери не выдержала.
– В чем дело, кентавр? – рявкнула она. Робин нервно поскреб копытом по камню.
– Здесь душно… Стены… они так на меня и наваливаются… Не могу дышать… – хрипло проржал он в ответ. Валери поморщилась:
– Дивно! У него опять приступ пещерного безумия.
– Играй на своей арфе, менестрель! – рявкнул Арси, но Робин был слишком подавлен атмосферой древнего зла, которую источал буквально каждый камень.
– Они меня давят! – завыл он, затравленно озираясь. – Мне надо выбираться…
– Прекрати… – начала было Валери, но замолчала, увидев, что менестрель ее не слышит. Она схватила его за пояс и встряхнула, чтобы привести в чувство.
– Слушай, Робин из Эвенсдейла. Выбираться отсюда уже поздно, но я пожертвую частью своего могучего колдовства, чтобы защитить тебя от давящих скал, хорошо?
– А это возможно? – спросил Робин. Валери кивнула:
– Да, хотя и нелегко. Погоди-ка минуту. – Она отпустила его и, достав серебряную цепочку, уложила ее спиралью себе на ладонь. Потом она извлекла из кармана крошечный стеклянный флакончик и с невероятной осторожностью капнула на цепочку какой-то прозрачной жидкости. В воздухе поплыл кисло-сладкий аромат. Свободной рукой Валери начала производить над цепочкой мистические пассы, говоря при этом: – Ремедиус фабулум эквус плацебо!
На мгновение вспыхнул темно-фиолетовый свет, и цепочка замерцала, после чего Валери торжественно вручила ее Робину.
– Надень на шею, кентавр, и даже в самых темных и узких туннелях ты будешь в безопасности.
– Мама дорогая! – ахнул Робин, быстро надевая цепочку через голову. Он так спешил, что запутался в собственных ушах. – Вот спасибо, вот уж спасибо!
Валери кивнула, и отряд снова двинулся в путь. Обернувшись к колдунье, Черная Метка сделал плечами движение, которое у него означало смех. Валери улыбнулась в ответ и прошептала:
– Главное ведь, чтобы сработало, верно?
Они забирались все глубже в лабиринт переходов. Видимо, в далеком прошлом в Путак-Эйзуме кипела жизнь; это был город, замок, храм… целый мир. А теперь здесь осталась одна пустота, как в заброшенной барсучьей норе. Как правило, комнаты и коридоры были рассчитаны на человеческий рост, но было немало и таких, которые явно вырубали гномы. Вообще Путак-Эйзум в разные времена населяли разные существа – ведь первоначально эти пещеры имели природное происхождение. Это уже потом здесь нашли убежище создания тьмы: гоблины и хрюны, тролли и людоеды… Гномы на протяжении многих веков вели с ними войну, пока сами загадочным образом не исчезли – или ушли в другие края, или, в поисках новых богатств, спустились в самые недра гор… После этого люди, видя в Путак-Эйзуме надежную крепость, заняли верхние уровни. Но силы Тьмы перешли в наступление, и чудовища, поднимаясь из чрева горы, убивали людей и отнимали сокровища. Темный дракон Кайзикл, самый огромный из когда-либо существовавших драконов, поселился на самом верху, завладев Ожерельем Кэлайны. И так продолжалось до тех пор, пока Герои не вошли в Путак-Эйзум, не убили дракона и не истребили подземных существ. Потом Герои ушли, чтобы принять участие в других сражениях, а в Путак-Эйзум потянулись искатели приключений, которые вступали в стычки с последними человеко-ящерицами, пока те не были полностью истреблены. Тогда они переключились на скальных троллей, которые иногда отваживались подняться к поверхности в надежде добыть пищу. Впрочем, ни те, ни другие не были серьезными соперниками, ибо, когда Врата были закрыты, а все порталы Тьмы уничтожены, последние представители сил Зла ослабели настолько, что их даже не надо было убивать: они вымирали сами в темных глубинах Путак-Эйзума. В конце концов здесь не осталось никого, кроме гигантских слизней, летучих мышей и пауков, давно привыкших обходиться без солнца и света.
Впрочем, злодеи, спешащие на помощь друидке, ничего этого не знали и могли только догадываться о природе этих мест, опираясь на знания Валери и баллады Робина.
– По-моему, мы заблудились, – сказал Сэм спустя несколько часов.
– Ничего подобного! – огрызнулся Арси. – Под землей мы, бариганцы, всегда можем точно сказать, где находимся в данный момент.
– Это умеют лишь гномы!
– Я могу делать все, что может какой-то вонючий гном! – обиделся Арси.

Предыдущая страница 15 Следующая страница


Злодеи поневоле 16

– Ну, и где же мы тогда? – осведомился Сэм, скрестив на груди руки.
Арси осмотрелся.
– Мы в коридоре, шагах в пяти от узкого лаза и бокового туннеля, – уверенно ответил он.
– Какая точность! – саркастически проговорил Сэм, и бариганец смутился.
– Гм, может, это и правда относится только к гномам, – признал он чуть погодя.
– Не бойтесь, – сказала Валери, подходя к ним. – Я отмечала путь, и моя магия с легкостью выведет нас обратно, когда понадобится.
– Ох, – отозвался Арси, – я удивляюсь, почему ты просто не перенесешь нас всех в логово этого дракона или, если уж на то пошло, прямо к этому… как его… Лабиринту? Я слышал уйму историй, как маги отправляют кого угодно и куда угодно, – добавил он, повернувшись к Сэму.
Валери покачала головой. Опаленные волосы она обрезала, и теперь они были почти такие же короткие, как у Сэма.
– Это не так просто, невежественный бариганец. Мои силы все равно ограничены… Портал Тьмы, который я ношу, очень мал. Кроме того, я не в состоянии перенестись к месту, которого никогда не видела, а это относится и к логову дракона, и к Лабиринту. И даже если бы я попыталась, то риск материализовать нас всех внутри сплошной скалы или в воздухе на большой высоте слишком велик. – Она помолчала и, покачав головой, добавила: – Честно говоря, я вообще не уверена, что могу благополучно перенести вас куда бы то ни было. Мне гораздо лучше удаются всякие взрывы.
– Да ладно, – ответил Арси, пожимая плечами, – я же просто спросил!
– Уже довольно поздно, – сказал Сэм, осматриваясь. – Или, вернее, рано.
– Откуда ты знаешь? – спросил Робин. Сэм не удостоил его даже взглядом.
– У меня отлично развито чувство времени… в нашей профессии это необходимо.
– О! – Робин помолчал. – Значит, пора искать подходящее место и отдохнуть перед тем, как идти дальше.
– Ага, и поесть! – с энтузиазмом подхватил Арси. Сэм с улыбкой покачал головой:
– Может, если тебя не кормить, Арси, ты съешь дракона прямо живьем?
– Дракона я пробовала, – вслух вспомнила Валери. – На свадьбе у брата… Вкус резковатый, но с соусом из пещерных роз и яблоками выходит довольно неплохо. А в качестве закуски подали его тещу.
Никто не нашелся, что на это сказать.
Арси заглянул в боковой туннель, о котором упоминал. В конце его была небольшая дверь, а за ней – обширное помещение, сплошь уставленное скелетами человеко-ящериц. На выбеленных временем костях еще сохранились остатки доспехов, а пальцы сжимали рукояти ржавых мечей… Арси с опаской подошел к одному из скелетов. Ничего не произошло. Он лягнул его. Рука отломилась и отлетела к дальней стене. Бариганец облегченно вздохнул.
– Что это на тебя нашло, Арси? – спросил Сэм, наблюдавший за ним от двери.
– Мертвяки, – объяснил Арси. – Отец говорил мне…
– О неумерших? Не глупи, Чекушка. Их уже лет сто как никто не видел. Им неоткуда брать силу, забыл? – презрительно сказал Сэм, но когда слабый свет волшебной палочки достиг темных углов комнаты, раздался треск, словно где-то посыпались тонкие палочки. Скелеты рядами начали подниматься на когтистые лапы, злобно ухмыляясь полусгнившими зубами.

– Ну, Пыльник, куда? – спросил Тасмин.
Белые Тигры стояли в той первой пещере, из которой вели три туннеля: два – горизонтально, и один – круто вверх. Пыльник, невысокий дикобрат с длинными темными волосами и яркими синими глазами, осмотрелся. Он был «слесарь»: этим словом называли всех, кто обладал подозрительным талантом открывать замки и обезвреживать капканы. Собратья Пыльника его недолюбливали: он обожал приключения и был отважен в бою, но им не нравилось его легкомыслие – видимо, результат постоянного общения с людьми. Сейчас, когда он осматривал следы на пыльном полу, им владело именно легкомыслие.
Он быстро определил, в какой именно из туннелей ведут следы, но… он знал, что все туннели где-нибудь да пересекаются, зато один из горизонтальных проходит через несколько помещений, которые он не успел в прошлый раз как следует рассмотреть. Любопытство победило.
– Сюда! – жизнерадостно провозгласил он и юркнул в левый туннель. Остальные двинулись следом, освещая путь волшебными факелами, о которых позаботился Тесубар.
– Не знаю, можно ли доверять этому дикобрату, – вдруг хрипло проговорил маг, сжимая в руке светящийся посох. Тасмин встревоженно обернулся:
– Что у тебя с горлом, брат? Только не говори, что у тебя начинается кашель! Тесубар смутился.
– Хм… Нет. Все в порядке, – сказал он своим обычным голосом.
– Вот и хорошо, – пробормотал у него за спиной Тербин-северянин. – А то твой хрип выводит меня из себя.

* * *

– Демоны Тарзака! – выругался Сэм, вытаскивая кинжал, но сразу же передумал и сменил его на короткий меч.
– Белла и Барис! – изумленно заорал Арси и, отскочив, ударил «утренней звездой» по ближайшему скелету.
Удар оказался точным и разбил ему коленную чашечку. Скелет упал на уцелевшее колено и замахнулся на бариганца одновременно сломанным мечом и костистым хвостом.
– Что происходит? – вскрикнул Робин, неуверенно обнажая свой меч. – Почему они на нас нападают?
– Не болтай, а сражайся! – проворчал Сэм, делая выпад. Лезвие прошло сквозь ребра скелета, не причинив тому никакого вреда, и убийце пришлось отступить. Скелет распахнул пасть в беззвучном боевом кличе и в свою очередь попытался ударить его проржавевшим клинком.
Валери торопливо начала произносить заклинание. Черная Метка стремительно обнажил свой огромный меч и плашмя нанес удар сразу по трем скелетам. Те разлетелись на куски. Тут как раз Валери закончила заклинание, и мощная волна магии отбросила неумерших к стене. Впрочем, через мгновение они с новой энергией пошли в атаку, а колдунья недоуменно уставилась на кончики своих пальцев.
– Это заклинание должно было развеять костлявых подонков… Что происходит? – прошипела она.
– Ха! – заорал Арси, вращая над головой свое оружие. – Башку разнесу! – Под ударом тяжелого шиповатого шара еще один скелет рассыпался на отдельные кости, которые в беспорядке пытались продолжать нападение. – Сэм! Возьми какую-нибудь палку! Тут нужно тупое оружие!
Но Сэму пришла в голову другая мысль. Уворачиваясь от ударов хвоста, он схватил один из скелетов за ребра, поднял его над головой и бросил на атакующих. Там, куда он попал, рассыпалось сразу штук пять скелетов, но сзади один все же успел нанести Сэму удар в плечо. Убийца стремительно обернулся и пнул противника прямо в грудь. Неумерший отлетел назад и разбился о стену.
Перепуганный Робин махал мечом, словно мельница, но клинок лишь отскакивал от гладких костей.
– Бей копытами, дурень! – крикнула Валери.
Робин содрогнулся от отвращения, но тут один из неумерших совершил роковую ошибку. Пытаясь схватить кентавра, он сорвал у него со спины арфу и высоко поднял ее, словно намереваясь разбить. Робин заверещал от ярости и моментально превратился в бешеного жеребца. Он вставал на дыбы, бил передними копытами, а потом разворачивался и начинал лягаться. Скелеты рассыпались под его ударами, но на их место вставали новые. При этом Робин ухитрился подхватить свою арфу и теперь держал ее под мышкой.
Черная Метка каждым ударом скашивал не меньше десятка скелетов.
«Почему его меч действует? – успел удивиться Арси, деловито круша ребра очередному противнику. – Ну да, конечно, он же у него волшебный…»
– Откуда они берутся? – проревел Сэм, разбивая о стену очередной скелет.
Внезапно поняв откуда, Валери ахнула:
– Это, наверное, мой портал! Они получают энергию от него!
Один из скелетов бросился на нее, но черный рыцарь ловко подцепил его мечом и с невероятной силой разбил о дальнюю стену.
– Ну так сделай что-нибудь! – проржал Робин; по задней ноге у него текла струйка крови. Встав на дыбы, он раздробил копытами еще одного противника.
Арси обнаружил, что лучше всего действует быстрый удар по позвоночнику: если он оказывался удачным, то скелет распадался по крайней мере на две половины. Радуясь открытию, он потерял осторожность, и очередной скелет, брошенный Сэмом, едва не сбил его с ног. Черная Метка шагал по скелетам, словно косарь по лугу.
– Я ничего не могу сделать! – ответила Валери. – Придется бежать!
– Ни к чему! – заорал в ответ Арси. – Мы с ними и так разберемся!
Свистела «утренняя звезда», Сэм методично швырял скелеты о стену, Робин лягался, Черная Метка косил противников как траву, и в конце концов последний скелет был обращен во прах, и в комнате воцарилась тишина, нарушаемая только тяжелым дыханием живых.
– Уф! – жизнерадостно проговорил Арси, утирая потный лоб голубым носовым платком. – Ну и работка!
– Не люблю я этого, – проворчал Сэм, вытирая руки о куртку. – Когда живые становятся мертвыми – это дело привычное, но чтобы наоборот…
От мертвецов исходил могильный холод, и он слегка обморозил пальцы.
– О боги, – вздохнул Робин, проверяя, целы ли у него копыта. – Надеюсь, что больше нам не придется этого делать.
– Не слишком надейся, кентавр, – со вздохом отозвалась Валери. – И вообще, здесь надо ходить поосторожнее.
– А нельзя где-нибудь оставить этот портал? – безнадежно проныл Робин.
Валери крепко стиснула талисман.
– Тебе придется сначала убить меня, – холодно сказала она.
– Эй, Арси, ужасно пить хочется. У тебя не найдется? – спросил бариганца Сэм. – Ты, кстати, украл у меня мех…
– Конечно, конечно, – отозвался Арси, отстегивая от пояса мех. – Вот водичка из храма. Сэм решительно замахал рукой:
– Нет-нет, не надо ее тратить. Другого нет ничего?
– А как же, – ответил бариганец, с невозмутимым видом протягивая ему маленький бурдючок, и, отвернувшись, принялся рыться в костях, проверяя, нет ли среди них чего-нибудь ценного.
Сэм откупорил бурдюк и, запрокинув голову, сделал несколько огромных глотков. Опустив бурдюк, он задумчиво причмокнул.
«Ого, да это не…»
– Ну, как? – спросил Арси, наблюдая за ним.
Убийца, проглотивший чашки три бариганского самогона, торжественно вернул бурдюк, повернулся и успел сделать почти три шага, прежде чем рухнуть.
Придя в себя через какое-то время, Сэм сразу же пожалел об этом. Он еле слышно застонал, и сразу же голос Арси произнес у него над ухом:
– Вот, паренек, выпей-ка этого.
Сэм сморщился и сквозь стиснутые зубы пробормотал:
– Не буду я ничего пить, отравитель проклятый!
– Не глупи, паренек! Пей, тебе говорят.
– Нет.
Кто-то резко надавил ему на живот. Сэм открыл рот, чтобы охнуть, и туда моментально что-то плеснули. Даже не успев сообразить, что мучительное похмелье сразу прошло, Сэм отбросил бариганца на другой конец комнаты: привыкший обороняться в любом состоянии, он сделал это автоматически. Впрочем, Арси ожидал чего-то подобного; он приземлился на ноги и обиженно уставился на Сэма, который озадаченно тряс головой.
– Всего лишь капелька панацеи Мейлы, – сказал бариганец. – И нечего так сердиться.
– Ну, тогда приношу извинения, Арси. Сэм огляделся. Остальные, судя по всему, уже собирались идти дальше. Они приветствовали его молчаливыми кивками.
– Сколько я был в отключке? – спросил Сэм.
– Да не так уж и много, – ответил Арси. – Ты упал в том зале…
– Это я помню, – кивнул Сэм.
– А потом встал и начал ходить на руках, – весело продолжил Арси. – Показывал нам, как умеешь держать кинжал на носу, и чуть не выколол себе глаз. Потом немного посердился и начал распевать «Вино из клевера», да так, что стены дрожали. Робин попытался тебя успокоить, а ты попробовал перекинуть его через плечо и чуть спину себе не сломал. Потом стал расписывать, что собираешься сделать с Миззамиром, потом облевал все скелеты и отключился, а мы оттащили тебя сюда.
Сэм недоверчиво уставился на Арси:
– Шутишь!
Арси ухмыльнулся сквозь табачный дым – он только что раскурил свою трубочку.
– Ага, конечно, шучу. Ты спал часа четыре, может – пять. Храпел немного, и все. А мы поели и тоже поспали.
– Это больше похоже на правду, – сказал убийца. – Только я не храплю. Отдай-ка, кстати, мой нож с березовой рукояткой.
Арси со вздохом протянул ему нож. После того как Сэму после долгих трудов удалось счистить с него кровь хрюна, это опять стал славный клинок, который стоило красть.
– Я думал, ты не заметишь, – пробормотал он. Сэм улыбнулся: Арси был неисправим.
– Когда все закончится, я куплю тебе точно такой же. Ну, пошли.
Сэм наскоро проглотил еду, которую нечем было запить, и дал себе слово найти в этих подземельях какой-нибудь колодец или родник и наполнить бурдюк.
Туннели уводили злодеев все глубже в Путак-Эйзум. Здесь побывало гораздо меньше людей, и следы былого величия читались отчетливее.
В одной из комнат – идеально круглом помещении – в центре оказался широкий колодец. Арси из любопытства швырнул туда камешек, и он долго-долго падал, гулко отскакивая от стенок. Валери возмутилась и отчитала бариганца за неосторожность.
Полуоткрытая дверь в другую комнату словно приглашала в нее заглянуть. Там стояли бесконечные ряды саркофагов. Некоторые были открыты, и внутри лежали странные трупы в истлевших одеждах. Арси предложил посмотреть, нет ли там чего интересного, но, лишь только они переступили порог, над саркофагами поднялись черные призраки, явно разбуженные присутствием талисмана. Испуганные злодеи попятились, захлопнули дверь и побежали по коридору подальше от жуткой комнаты.
В большом восьмиугольном помещении они задержались, чтобы полюбоваться причудливой резьбой, покрывающей стены и потолок. Тут были рыцари и драконы, всадники и горы, корабли и города.
– Как вы думаете, что это значит? – спросил Сэм, разглядывая изображения.
– Похоже, они рассказывают какую-то историю, – ответила Валери. – Робин? Тебе она не знакома?
Кентавр покачал головой:
– Нет… Все это гораздо древнее, чем то, о чем я слышал.
Валери презрительно фыркнула:
– Бард бы знал.
– Да кто такие это барды? – не без раздражения спросил Робин.
– Трудно сказать… Лучше спроси Кайлану, – сказала колдунья.
Тем временем Арси обнаружил скрытые в резьбе механизмы. Он хотел было предупредить остальных, но потом сообразил, что это не ловушки. Просто некоторые детали изображений при нажатии уходили в стену. Там – шлем, тут – сноп пшеницы, здесь – уступ скалы. Опять же из любопытства Арси нажал на несколько.
Раздался чуть слышный щелчок, но никакой потайной двери не открылось. Он выбрал другие и тоже нажал – никакого эффекта. Тогда, разозлившись, Арси пнул стену – и тут часть резьбы провалилась, а вся гора словно бы задрожала.
– Мечи Тарзака! Арси, что ты наделал? – заорал Сэм, пытаясь сохранить равновесие: пол ходил ходуном.
– Ничего я не делал! – крикнул в ответ Арси, падая на четвереньки.
– Выбирайтесь, пока вся комната не провалилась! – закричала Валери и, следуя собственному совету, выбежала из помещения. Но не успела она сделать и пяти шагов, как под ногами у нее внезапно разверзлась пропасть. Валери с криком провалилась туда, а следом с громким карканьем устремился Чернец. Робин, который бежал прямо за ней, перепрыгнул через провал и свернул в коридор, но пол накренился, и он съехал в другую дыру, беспомощно скребя копытами по гладкому камню. Следом шел Сэм – и кусок пола вдруг ударил его по подошвам и отправил прямехонько в люк, который на секунду открылся и снова закрылся в ближайшей стене. Черная Метка и Арси, выбежавшие последними, не успели даже переглянуться. Спрятанная в полу пружина швырнула бариганца в открывшуюся в потолке дыру, а часть коридора вдруг вытянулась и проглотила рыцаря, словно гигантский червь.
В другой части Путак-Эйзума Белые Тигры, которые как раз готовились начать охоту, тоже почувствовали колебания горы.
– Что это? – взревел Тасмин.
– Похоже, кто-то включил механическую защиту гномов! – изумленно отозвался Тербин-северянин.
– Ха-ха! Вот это здорово! – радостно завопил Пыльник Помещение, в котором они находились, внезапно развалилось на ломти, словно гигантский торт, и Белые Тигры один за другим посыпались в образовавшиеся щели.
– Чтоб ее разорвало, эту механику гномов! – выругалась лучница Данатала, отчаянно пытаясь за что-нибудь зацепиться.
– Фейтар… – начал заклинание маг Тесубар.
– Рррррр! – взревел благородный рыцарь сэр Реджинальд, громко клацая доспехами.
Глухие удары возвещали о продвижении Танцующей Воды и Ледяного Утеса.
– Мы умрем вместе, мой возлюбленный!
– Да, моя королева снегов!
Потом камни перестали перемещаться, и в лабиринтах Путак-Эйзума опять воцарилась тишина.

10

Сэм падал довольно долго, но он дожил до тридцати с лишним лет благодаря тому, что в любой ситуации не терял головы. Он упирался ногами в стены, цеплялся за трещины и как раз думал, стоит ли портить кинжал в попытке остановить падение, когда труба кончилась, и он, сделав в воздухе двойное сальто, шлепнулся в ледяную воду.
Сэм вынырнул, отфыркиваясь. Вокруг была кромешная тьма, но он слышал эхо, отражающееся от стен… Стараясь не думать о тварях, которые могут подстерегать его в темной воде, он сильными гребками поплыл к берегу.

Наращивая скорость, Арси несся по наклонным туннелям, переходящим один в другой.
«Как же я не сообразил, что это ловушка! – проклинал он себя на лету. – Да что говорить – все это проклятое место – одна сплошная ловушка!»
Коридор постепенно выравнивался, и стремительное падение замедлилось, потому что Арси начал то и дело отскакивать от стен. Потом он покатился по ним, все медленнее и медленнее, пока не остановился совсем. Пахло затхлостью, было холодно и очень темно. Арси не сомневался, что лежит на полу, но в остальном совершенно потерял ориентацию. Ну что ж – нечего лежать и жалеть себя, решил он, поднимаясь на ноги. Не считая нескольких царапин и ушибов, он вроде бы не пострадал. Другие могут сколько угодно смеяться над его полнотой, но иногда она бывает очень даже полезной!
Решив, что, пока будет строить планы, неплохо бы закурить, он на ощупь достал кисет и трубку, поискал, из чего можно сделать факел, не нашел и, поправив помятую шляпу, наугад двинулся по коридору.

Робин, скользя и падая, думал только о том, как бы поскорее нащупать браслет и включить его. Наконец ему это удалось, и в следующее мгновение он уже был в замке Алмазной Магии.

Увидев, что приближается дно, Валери поспешно пробормотала заклинание. Осторожно миновав ржавые двухфутовые зубья в полу, она плавно приземлилась и огляделась.
Впечатление было такое, что она оказалась в глухом колодце – никакого признака выхода. Но Валери недаром была натуанкой, рожденной в темноте и выросшей в темноте. Широко раскрыв свои фиолетовые глаза, она разглядела тонкую щель потайной двери в одной из стен. Гора, похоже, перестала трястись. Изящной ручкой Валери осторожно толкнула дверь и улыбнулась, когда та со скрежетом отъехала в сторону.

Сэр Реджинальд проскреб доспехами по неровному камню и с грохотом остановился в конце покатого коридора. Он поднял забрало и задумчиво пожевал ус. Темнота хоть глаз выколи. Ну да это нетрудно исправить. Он вытащил меч – волшебный посеребренный клинок Звездобой – и, подняв его над головой, произнес магическое слово:
– Форте!
Белое сияние рассеяло темноту. Рыцарь опустил меч и, услышав тяжелые металлические шаги, обернулся на звук. Высокая фигура, облаченная в черные доспехи, возникла в дверном проеме в дальнем конце комнаты.
– Ого! – вскричал сэр Реджинальд. – Черный рыцарь злодеев! Я вызываю вас на бой! – провозгласил он, опуская забрало. – Обнажайте меч!
Рыцарь обнажил меч, такой же черный, как его доспехи, и поднял кулак в знак того, что принимает вызов. С оглушительным лязганьем противники бросились навстречу друг другу.

Сэм выбрался на берег и почувствовал под ногами скользкую гальку. Воды он видеть не мог, зато вдоволь ее нахлебался и, решив, что она достаточно свежая, наполнил бурдюк. Прикрепляя его к поясу, он осмотрелся. Судя по гулкому эху, впереди был коридор – и в конце его едва угадывалось мерцание. Сэм снял промокшую куртку и осторожно пошел на свет.
Выйдя из коридора в комнату, он обнаружил, что находится в ней не один, и сразу напрягся. Женщина с волшебным факелом в руке, который и был источником света, повернулась к нему и ахнула.

Там, где только что было пусто, Данатала увидела весьма увлекательное видение: мужчину, примерно одного с нею возраста, с влажными светлыми волосами. Мокрый черный шелк очень эффектно облегал стройное сильное тело с широкой грудью, красивыми ногами и… тут он полуобернулся, чтобы посмотреть назад… с крепкими ягодицами.
– Эй, красавчик, – промурлыкала Дана своим самым очаровательным голосом. Видение выхватило кинжал и приняло боевую стойку – Успокойся… Ты слишком симпатичный, чтобы с тобой драться. Давай-ка вместо этого лучше немного поболтаем, а?
Сэму не слишком понравились ни ее взгляд, ни ее тон, но он не подал вида. Кроме волшебного факела, у нее был большой меч, лук и колчан со стрелами – а стояла она перед единственным выходом. Может, она знает дорогу отсюда? Сэм заставил себя расслабить мускулы и приветливо улыбнуться.
Незнакомка была достаточно симпатична, но не могла сравниться ни с Кайланой, ни с Катой. У нее были темные курчавые волосы, хищный взгляд и плавные движения лучницы. Сэм с облегчением заметил, что она не носит цветов Фенвика. Спутники лорда Тасмина, хоть и называли себя Белыми Тиграми, не носили его геральдического знака, но Сэм об этом не знал. Как женщина могла очутиться в глубине заброшенной горной крепости, Сэм тоже не знал, но не сомневался, что сумеет извлечь из этого пользу.
– Ну что же, – промурлыкал он, – ваше общество весьма привлекательно.
«Тасмин и Фенвик могут убить остальных, – самодовольно подумала Дана, – но этого я оставлю».

Пыльник ловко приземлился на кучу мягкого мха и сразу вскочил.
– Ого! Вот это веселье!
Он обернулся, прикидывая, не стоит ли залезть обратно, чтобы скатиться еще раз, но, поразмыслив, решил, что не стоит, и рысцой побежал по коридору, подняв над головой волшебный факел. Он подумал, что лучше заняться разведкой.
Дикобрат заглядывал во все ответвления и, уловив в глубине одного из них какое-то движение, поспешно прикрыл факел. В темноте он увидел вдали красный огонек, и тут же его нос почуял запах дыма.
– Дракон! – прошептал Пыльник. – Держу пари, злой и большой. Сидит на куче монет и драгоценных камней!
Не зажигая факела, он бесшумно нырнул в ответвление и добрался до огонька гораздо быстрее, чем рассчитывал. Огонек висел в воздухе на уровне его подбородка.
– Странно, – пробормотал Пыльник и вытащил факел. Источник красного света и запаха дыма сразу стал ему ясен: это оказалась глиняная трубка, зажатая в зубах низенького пожилого человека – судя по сложению, бариганца. У него были большие голубые глаза и сильно помятая шапка, которую он приподнял в знак приветствия.
– Привет! – сказал бариганец.
– Привет! – ответил Пыльник. – А я-то принял вас за дракона, но, похоже, ошибся, потому что вы ведь бариганец, так? Я упал в какую-то дыру, когда пол открылся, и все остальные тоже упали, а теперь я даже не знаю, где они. Эй, а вы не один из злодеев?
– Я? – изумился бариганец. – Конечно, нет, паренек! Какие еще злодеи? Я тут живу!
– Вы тут живете? – поражение переспросил Пыльник.
– Ну да, а как же иначе? Я же из Барига. Бариганцы всегда живут под землей, уж это-то ты должен знать…
– Да-да! – поспешно согласился Пыльник. – Меня это всегда удивляло… А вот мы, дикобратья, живем как раз на деревьях – по крайней мере дикие так живут, – и у них есть лисопсы и все такое прочее, а у меня ничего… Я взял как-то себе хомячка, но Тесубар его выбросил. И воробышка тоже… А потом у меня была золотая рыбка, но он говорил что-то насчет важного заклинания, и потом я рыбки не нашел, так что, наверное, он выбросил и ее тоже… Меня зовут Пыльник, а вас? – спохватился он и протянул Арси ладошку, которую тот дружелюбно пожал.
– Тимлин Марципан к твоим услугам, – весело ответил вор. – Так ты, значит, сюда свалился?
– Да! Это было так весело! Я падал и катился долго-долго, а потом вывалился – бум! – прямо в кучу мха. Я хотел слазить обратно и скатиться еще раз, но потом передумал. Зато теперь мы можем вернуться туда вместе: видишь, я начертил план, так что не потеряемся… – Дикобрат развернул карту, нарисованную на клочке бумаги поверх слов «яйца, мыло, хлеб, две катушки ниток…», и добавил: – Если, конечно, вы не придумаете что-нибудь получше.
– Ох, стар я, чтобы с горок кататься, – басовито хохотнул бариганец. – Но если хочешь, я научу тебя новой игре.
– Правда, Марципан? Новой игре?! Давайте, давайте, давайте! – радостно воскликнул дикобрат и, воткнув факел в землю, уселся рядом с бариганцем. – А она интересная?
– Еще бы! – подмигнул ему бариганец. – Этой игре меня научил отец, а его – тоже отец, а того – его собственный отец…
– Как она называется? – спросил Пыльник. Бариганец улыбнулся и похлопал по мешочку у себя на поясе.
– Она называется «Загадки», паренек, – таинственно проговорил он.
– Вот это здорово! – вскричал Пыльник. – Просто великолепно! Я знаю кучу загадок!
– Я тоже, – ухмыльнулся Арси.

Еще в одной комнате двое варваров прижимались друг к другу не только в надежде согреться. Их падение тоже завершилось вполне благополучно, и, поскольку непосредственной опасности не было видно, они с удовольствием воспользовались отсутствием посторонних.
– Я никогда не расстанусь с тобой, моя птичка небесная.
– Я буду любить тебя вечно, мой гордый орел.

Туннель вывел Валери в большую комнату… откуда она вылетела как ошпаренная, потому что там оказалась еще одна армия скелетов, которые моментально учуяли ее талисман.

Тесубар сердито шагал по коридорам. Он ужасно не любил, чтобы его бесцеремонно бросали куда-то, и потом приходилось бы выбираться. Нет, он этого терпеть не намерен. Он все-таки маг, пентакли свидетели, и такого терпеть не намерен! Тесубар остановился, поднял руки и начал произносить заклинание.
– Алау кубрек щитран малеста фейана… Уфф! – вскрикнул он, потому что кто-то толкнул его сзади.

Валери, оглядываясь на бегу, не заметила мага в синем балахоне и налетела на него, едва не сбив с ног. Поток волшебной силы закружил их обоих и швырнул сквозь пространство. С исчезновением источника энергии неумершие снова застыли.
Маги вновь материализовались в какой-то незнакомой комнате и сразу отскочили в разные стороны. Тесубар сразу понял, что столкнулся с темной колдуньей. Валери, взвинченная до предела, готова была спалить все, что движется. Оба одновременно начали заклинание – и закончили его тоже одновременно.
Сгусток холода вырвался из черных ногтей натуанки и встретился с огненным шаром, запущеным магом. Зашипел пар. Противники, целые и невредимые, яростно уставились друг на друга и начали следующую попытку. Заклинания эхом отдавались от древних стен. Еще два сгустка энергии пронеслись по комнате, рассыпая искры. Один превратился в крошечного цыпленка, а другой рассыпался щебнем у противоположной стены. Они сделали еще одну попытку. И еще.

Сталь звенела о сталь: закованные в металл рыцари осыпали друг друга ударами, и ярко горящий клинок паладина высекал искры из черного меча темного рыцаря. Сэр Реджинальд уже взмок – этот черный парень оказался на редкость умелым, и с поразительной легкостью отражал любую атаку. Сэр Реджинальд терял силы и постепенно переходил исключительно к обороне.
Внезапно Звездобой выскользнул у него из рук и отлетел на кучу мусора в дальнем углу.
Проклятие! – Сэр Реджинальд схватился за тяжелую булаву, которую носил на поясе, и обнаружил, что она исчезла. – Я потерял ее во время падения! Это конец…
Но темный рыцарь остановился и отступил, указывая на выбитый меч. Сэр Реджинальд изумленно выпрямился.
– Клянусь щитом! Вы следуете рыцарскому кодексу чести! Черный злодей знаком с уложением… Странно, – проговорил он, обращаясь скорее к самому себе, чем к противнику, и, удивленно качая головой, поднял свое оружие. – Я хочу знать имя того, кто еще способен на это, сэр!
Черный рыцарь не издал ни звука.
– Ха! Так вы меня оскорбляете, вот как? – взревел сэр Реджинальд и снова ринулся в атаку.
Комната опять наполнилась звоном оружия.

– Ну, – говорил Сэм, – и что такая красотка делает в этой жуткой темнице?
Он улыбнулся своей самой обаятельной улыбкой и получил в ответ кокетливый взгляд.
– Помнится, мы искали вас и ваших друзей, – проворковала Дана, кладя руку ему на бедро.
Сэм весело обнял ее за талию, и она прижалась к нему.
– Значит, меня ты поймала, – сказал он. – Но я не знаю, где мои друзья, да и твои спутники мне тоже что-то не попадались… Ты знаешь, как отсюда выбраться?
– Нет, – ответила воительница, млея в его крепких объятиях. – И искренне надеюсь, что мои спутники сейчас далеко отсюда. – И она обольстительно заглянула ему в глаза.
Дана была настолько уверена в собственной неотразимости – как, впрочем, и в своих боевых навыках, – что не заметила, как тонкая игла кольнула ее в локоть. В следующее мгновение она растворилась в розовом тумане…
Сэм перевел дыхание и, высвободившись из объятий лучницы, бережно уложил ее на пол. После этого он подхватил факел Даны и быстро пошел прочь, по привычке ничего больше не взяв. Через пару часов девица проснется, и новая встреча с ней ему вовсе не улыбалась.

– Ладно, я знаю еще одну, еще одну! – ликовал Пыльник. – А ну-ка, попробуйте покрыть эту ставку. – Он извлек из кармана небольшой сапфир.
Задумчиво выпятив губу, Арси осмотрел камень, а потом достал из кошелька невероятно аляповатую бронзовую пряжку, всю в драконах и крылатых конях. Дикобрат восхищенно прищелкнул языком. Ставки были положены на пол, а потом Пыльник закрыл глаза, чтобы получше сосредоточиться, и продекламировал:

В свод небесный заключил
Я радуги игру:
В воздухе рожден я был,
В воздухе умру.

– Гм, непростая, – признал Арси, потирая подбородок.
– Ни за что не разгадаете! – торжествующе пропищал Пыльник.
Арси с минуту подумал, сдвинув рыжие брови, а потом радостно щелкнул пальцами:
– Хоп! Мыльные пузыри! Дикобрат завистливо захохотал.
– Верно! Здорово у вас получается! – Он подвинул выигрыш Арси. – Ну что ж, ваша очередь.
– Да-да, – отозвался Арси и снова задумался. – Ага, вспомнил.
Он опять поставил на кон пряжку, а дикобрат – один из своих вышитых кисетов. Арси кивнул, поднял руку и продекламировал:

Сказочные созданья
Парят над землей в ночи:
Огромные, как мирозданья,
И крошечные, как светлячки.

– Ого, какая трудная! – проговорил Пыльник, наматывая на палец прядь своих длинных волос. – Значит, огромные, крошечные, ночью…
– Вообще-то она совсем легкая, – извиняющимся тоном сказал Арси.
– Не подсказывайте, не подсказывайте! – закричал Пыльник. – Я думаю… Я почти что… Ха! Созвездия! Так, Марципан?
Арси кивнул, широко улыбаясь:
– Именно так! Я вижу, ты уже хорошо освоил игру!
– Опять моя очередь!

За много стен и туннелей от них измученные волшебники стояли друг перед другом. Комната была покрыта сажей и изморозью, а по углам плавали ядовитые облачка. В потолке зияла дыра. По полу неприкаянно бродили встревоженные тритоны, принюхиваясь к останкам ужасных существ, призванных с помощью магии…
– Ну, – проговорил Тесубар, – у меня почти все. А как насчет вас?
– Точно так же, – ответила Валери. – Единственное заклинание, которое у меня осталось, это Ложная магическая аура.
– А у меня – Логотип волшебника, – признался Тесубар.
Они посмотрели друг на друга.
– Ну что ж, – сказала Валери, и хриплые голоса начали произносить слова заклинаний, а усталые пальцы принялись чертить в воздухе магические фигуры. Валери заставила совершенно обычный камень пола казаться волшебным тому, кто обладал соответствующим зрением, а Тесубар начертал на стене руну. Потом оба оценивающе осмотрели работу друг друга, обменялись вежливыми кивками и разошлись в противоположных направлениях по коридорам Путак-Эйзума.

Звон оружия постепенно тоже начал стихать. Сэр Реджинальд сражался долго и отважно, но силы черного рыцаря казались неиссякаемыми. Сэр Реджинальд боялся не смерти, а позора; его рыцарская честь не могла этого допустить, и он продолжал бой, хотя уже едва стоял на ногах.
«Спаси меня от бесчестья!» – мысленно взмолился он, обращаясь к духу великого Героя, сэра Прайза, который одержал столько побед над силами зла.
Рукам его сразу вернулась прежняя сила, и он нанес мощный удар противнику прямо в грудь. Черный рыцарь зашатался, отступил на шаг, наткнулся на стену и угол вдруг провалился, безмолвный рыцарь, громыхая, рухнул во тьму, а сэр Реджинальд, торжествуя, рассек мечом воздух в том месте, где он только что был.
– Ха! Трус! – взревел паладин. – Возвращайтесь и продолжайте бой, исчадие Тьмы! Возвращайтесь!
Но стена закрылась так же стремительно, как и распахнулась. Сэр Реджинальд поднял забрало и сел, тяжело дыша. В этот момент звук тихих шагов заставил его вновь поднять голову и встревоженно сжать рукоять меча. Но это оказался всего лишь маг Тесубар, который, похоже, был несколько удивлен встречей.

* * *

Услышав шаги, Сэм нырнул в боковой туннель, но, разглядев идущего, успокоился и вышел из укрытия.
– Привет, Черная Метка, – сказал он. – Где тебя носило? – Металлические плечи чуть приподнялись, и Сэм заметил, что на черных латах появились новые царапины и даже несколько вмятин. – Эге, великан, да ты немного побит… Ввязался в драку?
Шлем утвердительно кивнул. Сэм ухмыльнулся. Видно, противник рыцаря был очень силен или пользовался заговоренным оружием, иначе не смог бы повредить такие доспехи.
– Ты победил?
Рука в черной перчатке сделала неопределенный жест.
– Это был кто-то из тех, кто нас ищет? – спросил Сэм. Утвердительный кивок. Сэм тоже кивнул в ответ.
– Угу, и мне попался один… Вернее, попалась. Остальных наших не видел?
Шлем отрицательно качнулся.
– Ну, так пошли их искать.
И они вдвоем двинулись по коридору.

– Давненько я так не веселился! – приговаривал Пыльник, собирая выигранные сокровища. – Надо будет научить Тасмина, Тербина и остальных, – добавил он, вставая.
– И мне было очень приятно с тобой повстречаться, Пыльник, – с улыбкой отвечал Арси, тоже вставая и пожимая дикобрату руку. – Если снова окажешься в Путак-Эйзуме, обязательно заходи на чашку чая.
– Вот спасибо, Марципан! – радостно взвизгнул Пыльник. – Зайду обязательно!
– И конечно, не стесняйся позвать друзей, – добавил Арси. – Ты уверен, что сможешь отсюда выбраться?
– А как же, конечно, – уверенно отозвался Пыльник – У меня же есть карты!
– Тогда удачи! – крикнул Арси вслед дикобрату, который уже скрылся за поворотом. Бариганец тоже не остался внакладе: кроме одного из факелов, он выиграл немало небольших драгоценных камней, которые дикобрат ставил на кон против дешевеньких побрякушек, да к тому же слямзил один из его кисетов. Поэтому, шагая по коридорам Путак-Эйзума, Арси негромко посмеивался. Внезапно до его слуха донеслось знакомое карканье. Он поспешно пошел на звук и увидел Валери, которая сидела у стены и кормила Чернеца.
– Я вижу, ты не спешил, – приветствовала она его, – Что делал?
– Играл в загадки с дикобратом, – ответил Арси. – А ты?
– Мерялась заклинаниями с очень милым молодым человеком в синих одеждах. У тебя не найдется кусочка бечевки? Я истратила последний в состязании, а это заклинание мне может еще понадобиться.
– Бечевки? Конечно, есть – вот здесь, где у меня инструменты… э-э… – Арси похлопал себя по поясу. – Эге! Мешочек исчез! – Изумленно тараща глаза, Арси еще раз провел рукой по тому месту, где должен был висеть мешочек. – Этот дикобрат…
– Ну, нет так нет… – начала Валери и тут же нахмурилась: – Чего ты смеешься, бариганец?

Сэм с Черной Меткой шли по коридорам, настороженно осматриваясь. Казалось, странному лабиринту не будет конца. Внезапно убийца краем глаза заметил какое-то движение и, потушив волшебный факел, сделал рыцарю знак остановиться. Черная Метка нырнул в ответвление туннеля и втянул туда же убийцу.
По коридору двигался факел – точно такой же, как и у Сэма. Убийца и рыцарь ждали, следя за его приближением. Скоро стали слышны и голоса.
– А ты ведь, кажется, говорила, что в любую минуту магия приведет нас обратно, – скептически проговорил знакомый голос.
Другой, не менее знакомый, высокомерно ответил:
– И привела бы, если бы ты не перевернул вверх дном весь Путак-Эйзум.
– Эй! Арси! Валери! – окликнул их Сэм, выходя из укрытия и зажигая факел. Бариганец и натуанка вздрогнули от неожиданности. – Рад вас обоих видеть. Я нашел Черную Метку… А вы не видели этого придурка-кентавра, дракона или друидку?
– Увы, нет, – сказал в ответ Арси. – Зато я нашел дикобрата, и он знал неплохие загадки. Спорим, тебе нипочем такую не отгадать, Сэмми, дружок. Начинается она так…
– Потом, Арси. Наши преследователи по-прежнему где-то тут. Надо отойти от них подальше.
– Совершенно верно, – согласилась Валери. – И как только мы это сделаем, я должна буду восстановить силы.
Они еще с час бродили по коридорам и наконец поняли, что ходят по кругу.
– Да это же просто лабиринт какой-то! – прохрипел Арси, тяжело опускаясь на ступеньку.
– Погоди, ты еще не видел настоящего Лабиринта! – зловеще проговорила Валери.
Сэм осмотрелся, чувствуя, что ноги подкашиваются. Казалось, даже Черная Метка начал уставать. Огромные плечи рыцаря приподнялись, словно во вздохе, он прислонился к стене… и с грохотом пролетел сквозь нее. Остальные изумленно повернулись на шум.
– Барис и Белла! Иллюзия камня! – ахнул Арси.
– Ну-ка, за ним, – быстро сказал Сэм и первым прошел сквозь стену.

Спустя несколько минут в коридоре вновь послышались голоса. Белые Тигры, которые тоже успели собраться все вместе, обменивались впечатлениями.
– Ты говоришь, что сражался с черной колдуньей? – спрашивал лорд Тасмин у брата. Тесубар кивнул. – И она осталась жива?
Тесубар насупился.
– Я истратил все свои силы, до последнего заклинания… Но она была отвратительно злобной и отвратительно хитрой – и ей удалось вырваться, – прохрипел он.
– Вы опять хрипите! – возмутился Тербин.
– Я много часов подряд произносил заклинания, северянин, – обиженно ответил ему маг.
Пыльник наткнулся на двух варваров, спящих в обнимку, и разбудил их своим новеньким блестящим свистком, который выиграл у славного Марципана. Потом он нашел Дану и Тербина. Вид у лучницы был сонный и недовольный. И никто из них не желал слушать его новые загадки, поэтому он попробовал заинтересовать ими двух братьев, которые шли по коридору, переругиваясь.
– Послушайте, Тесубар, послушайте! Я знаю загадку… Почему ворон похож на письменный стол?
Его жизнерадостный голосок и неприветливое рычание мага далеко разнеслись по темным коридорам.

Эта часть Путак-Эйзума разительно отличалась от той, где они только что были. Там повсюду были видны следы грабежей и сражений, а здесь все сохранилось нетронутым. Стены были украшены резьбой и фресками, сквозь пыль на полу просвечивала мозаика.
– Да вы только взгляните! – кричал Арси, высоко поднимая факел и восхищенно осматриваясь. – Вот это я действительно могу назвать приключением!
Здесь когда-то был великолепный зал, с изящной ротондой и огромным камином. В центре зала стоял гигантский стол, высеченный из сплошного куска гранита. Сводчатый потолок был затянут толстым слоем паутины.
– Осторожнее, Арси, – предостерег Сэм, когда бариганец вспрыгнул на стол и пробежался по нему. – Именно в таких местах на людей и нападают без всякого предупреждения.
– Я знаю, что делаю, блондинчик! – успокоил его бариганец. Он спрыгнул со стола, подошел к камину и сунул голову в дымоход – откуда на него моментально выпал огромный мохнатый паук. Взвизгнув от отвращения, бариганец принялся молотить мерзкую тварь «утренней звездой», а Сэм захихикал.
– Если вы двое на минутку оторветесь от своего развлечения, – холодно проговорила Валери, – то я хотела бы предложить поискать место для отдыха.
– Ага-ага, сию минуту, – ответил Арси, сражаясь с пауком. Наконец он, утирая лицо, вылез из предательского камина, и отряд отправился на поиски подходящей комнаты для привала.
– Похоже, все это осталось здесь еще со времен Войны, – заметил Сэм, прикасаясь к гобелену, висевшему на стене. Ветхая ткань мгновенно рассыпалась в прах. – Возможно, – согласилась Валери. – Героям было не до сбора трофеев, а искатели приключений, видимо, сюда не добрались.
– Наверное, потому, что они потеряли бдительность и их пожрали чудовища, – несколько испуганно предположил Арси.
– Ну, так не теряй же ее, бдительности, – отозвался Сэм.
В конце концов им попалась комната, которая когда-то служила кабинетом волшебника. Тут было множество полок с покрытыми плесенью книгами и невероятным количеством колб и реторт с устаревшими компонентами для заклинаний. Под потолком висело полуистлевшее чучело аллигатора. Но главное – она запиралась.
– Остановимся здесь, – решительно сказала Валери. – Я поищу среди компонентов что-нибудь полезное, а заодно посмотрю, нет ли где карт. Ну а вы можете пограбить тут чего захотите или поищите себе другие развлечения, – она хихикнула, вспомнив паука в дымоходе.
– Угу, годится, – согласился Арси. – Но что до меня, то я прежде всего собираюсь поесть. Он уселся и начал рыться в мешках.
– А я осмотрю соседние комнаты – нет ли там каких-нибудь тварей, – сказал Сэм, направляясь обратно к двери. Он испытывал какую-то безотчетную тревогу. – Если я закричу – убегайте.
– Ты же никогда не кричишь, Сэм, – с набитым ртом возразил бариганец.
Сэм улыбнулся.
– Тем более убегайте. Пойдешь со мной, Черная Метка? – спросил он у рыцаря.
Тот кивнул и вышел следом за ним.
Соседняя комната оказалась неким подобием гостиной, тоже с камином. Сэму интересно было узнать, куда ведет дымоход, но он решил все-таки в него не заглядывать. Дальше шла ванная комната, без малейшего признака воды, зато с выложенным плиткой бассейном, и, наконец, спальня. На одной из стен висело старинное зеркало в человеческий рост в позеленевшей бронзовой раме. Сэм, как и многие убийцы, был неравнодушен к собственной внешности, поэтому подошел к зеркалу. Оказалось, что вид у него довольно потрепанный. Он поправил воротник, после чего еще раз осмотрел комнату.
В углу стояло небольшое бюро. Дерево в прохладном и сухом воздухе сохранилось прекрасно. В другом углу стояла большая кровать, рядом с ней – сундук. Сэм открыл его и увидел аккуратно сложенную одежду и остроконечный колпак мага из синего атласа – такие вышли из моды уже много веков тому назад. Из озорства Сэм взял в руки колпак и примерил. Он оказался ему впору – только уши слегка оттопырились. Он направился к зеркалу. Да, ничего не скажешь, комичный видок! Сэм принял соответствующую позу и, кривляясь, проговорил:

Ну-ка, зеркало, скорей
Поищи среди людей,
Осмотри хоть целый мир:
Где волшебник Миззамир?

Отражение вдруг исчезло, стекло помутнело, и Сэм испуганно отскочил. Потом зеркало снова очистилось, и перед изумленным убийцей предстала белая комната, а в ней – Миззамир во всем своем серебряном великолепии. Черная Метка подошел ближе и тоже потрясенно уставился на эту картину. Звуков не было слышно, но узнать собеседника мага не представляло труда. Серый кентавр кланялся и шаркал ножкой, демонстрируя глубочайшее уважение и восхищение.

Предыдущая страница 16 Следующая страница


17 Ив Форвард

Изображение исчезло. Сэм и Черная Метка переглянулись – а потом бросились обратно в кабинет, где остались Арси и Валери.
– Робин – шпион! – выкрикнул Сэм с порога. – Мы видели его в волшебном зеркале! Он сейчас разговаривает с Миззамиром!
– Сэм, паренек… – сказал Арси, качая головой, – а ведь, помнится, ты давал зарок больше не пить!
– Я трезв и серьезен, Арси!
– Тогда зачем, скажи на милость, ты напялил эту дурацкую шляпу?
Сэм поднял руку и только сейчас вспомнил, что не снял синий колпак. Он сорвал его с головы и бросил на пол, а Валери тем временем повернулась к Черной Метке.
– Он говорит правду? – спросила она, скептически изогнув тонкую бровь. Шлем торжественно кивнул.
Валери подняла колпак и задумчиво покрутила его в руках.
– Покажите-ка мне это зеркало! – приказала она.
Колдунья проделала несколько осторожных манипуляций, и изображение стало яснее. Более того, появилось даже некое подобие звука.
– Большего добиться нельзя: появится риск, что нас тоже увидят, – сказала она.
Четверо злодеев ловили каждое слово, произнесенное в глубине зеркала.
– И мне не известно, где они сейчас, – заканчивал доклад кентавр. – Но, насколько я понимаю, их целью по-прежнему остается последняя Часть Ключа. Освободят они друидку или нет, но, выйдя из Путак-Эйзума, они отправятся именно туда… То есть я не знаю, куда именно, – виновато поправился Робин.
– Очень хорошо, – сказал Миззамир, кивая. – Ну что ж – продолжайте добывать сведения, мой друг. Робин был поражен.
– Вы хотите сказать, что мне их бросить нельзя? – дрожащим голосом проговорил он.
– Нет, Робин из Эвенсдейла. Ваша работа слишком полезна. И потом – мне по-прежнему нужна Часть! Впрочем, очень и очень возможно, что злодеи сгинут в Путак-Эйзуме, и тогда вы, конечно, избавитесь от необходимости снова с ними встречаться. Но, как вы понимаете, существует высокая вероятность того, что они изменят свои планы – а может, уже изменили, только с вами еще этим не поделились. Так что возвращайтесь, Робин, и продолжайте нести свою героическую службу.
Кентавр вздохнул так глубоко, что его грудь и бока конского тела поднялись одновременно:
– Хорошо, Первый маг Миззамир. Взмахом руки Валери рассеяла изображение. Злодеи переглянулись.
– Может, убить его сразу же? – со злостью спросил Арси.
– Свежее мясо было бы весьма кстати, – согласилась Валери.
– Погодите-ка, – перебил Сэм, – у меня есть идея.
– Брось ты свои идеи, Сэмми, – сказал Арси, – давай-ка лучше наточим ножи.
– Нет, правда. Послушайте: теперь Миззамир знает, куда мы идем, так? И мы знаем, что он это знает, зато ни Робин, ни он не знают, что мы это знаем, так что если мы скажем ему, что у нас изменились планы, то он передаст это Миззамиру, и они ничего не будут знать, понятно?
– По-моему, от этой волшебной шапки у тебя усохли мозги, приятель, – недовольно пробормотал Арси, но Валери кивнула.
– Я поняла, что он имеет в виду, – сказала она. – Используя Робина, мы наведем Миззамира на ложный след, а потом прикончим кентавра, и новых сведений у Миззамира уже не будет. Ну что ж, по крайней мере мы собьем его с толку.
– Да, примерно так, – согласился Сэм. – И что же мы ему скажем?
– Для такого случая надо придумать что-нибудь поинтереснее! – радостно потер руки Арси. – Что-нибудь потрясающее!
Робин возник в коридорах Путак-Эйзума, не имея ни малейшего понятия, где искать остальных и даже где находится сам. Миззамир отправил его в безопасный район крепости, о существовании которого знал еще по прежним временам.
– Если не сможете найти их в течение часа, – сказал он на прощание, – возвращайтесь, и я отправлю вас в другое место.
У Робина по-прежнему оставались серебряный стержень и магическая цепочка, защищавшая от тесноты стен, так что оба его сердца (как у всех кентавров, у него было два сердца и две пары легких) почти не трепетали от страха, пока он рысил по коридорам.
Он осторожно поднимался по какой-то лестнице, когда из темноты раздался голос:
– Сюда, Робин!
Робин отпрянул в сторону от неожиданности, но быстро сообразил, что наверху его дожидается Сэм.
– А, это вы, – радостно воскликнул менестрель, поводя ушами. – Клянусь копытами, я искал вас повсюду… А где остальные?
– Ждут тебя, – ответил Сэм таким любезным голосом, что кентавр невольно встревожился. – Мы тут кое-что выяснили, и только тебя не хватает. Меня отправили на поиски.
– О, спасибо, – ответил Робин. – И куда же идти?
– Иди за мной, менестрель, – с неприятной улыбкой сказал убийца и повел кентавра наверх, где начинался другой коридор. Сэм вошел прямо в стену и исчез в легком мерцании. Робин замер как вкопанный. Спустя несколько мгновений из стены высунулась Сэмова голова и с недовольным видом поторопила кентавра:
– Давай, давай, полулошадь! Здесь нет ничего опасного!
Робин, тревожно подняв уши, неуверенно подошел к стене и вытянул руку. Пальцы свободно прошли сквозь коричневый камень. «Его тут нет, – решительно сказал себе кентавр. – Я только что видел, как здесь прошел Сэм». Осторожно переступая копытами, он прошел вперед – и оказался в комнате, где его с нетерпением ждал убийца. Но прежде чем пойти за ним, Робин быстро оглянулся: место, сквозь которое они прошли, казалось сплошной стеной.

* * *

– Мы ходим по кругу, будь все оно проклято! – выругался Тербин, когда они зашли в очередную комнату. – Я готов клясться костьми Рокхеда, что мы здесь уже были. Взгляните на эти следы!
– Нет, не были, – весело возразил Пыльник, поднимая карту. – Мы были в похожей, потому что здесь есть следы не только ног, но и копыт. Видите? Они ведут прямо туда, – добавил он, указывая пальцем куда.
– Прямо в… – изумленно начала Дана.
Тесубар поспешно прошел вперед и начал осматривать стену. Когда он протянул руку, чтобы ее потрогать, его пальцы прошли сквозь внезапно засветившийся камень.
– Это иллюзия! – ахнул он. – Тут проход!
– Они наверняка там! – вскричал Тасмин, сжимая рукоять меча.
– Значит, и нам туда же! – храбро отозвался сэр Реджинальд, направляясь к стене, но их предводитель удержал его за руку.
– Нет, добрый сэр рыцарь, – решительно сказал он. – Мы сегодня много ходили, и мой брат ослаб от магического поединка. Надо отдохнуть и восстановить силы, а потом уже идти следом. В конце концов, единственный выход из Путак-Эйзума охраняют лучшие воины Фенвика.
Сэр Реджинальд вздохнул:
– Ну хорошо… Только этот проход стану охранять я, чтобы злодеи не смогли незаметно подобраться и перерезать нам глотки во сне!
С этими словами он прислонился спиной к настоящей стене, а остальные принялись распаковывать припасы.

– Забытая всеми армия Клыкокогтя? – с сомнением переспросил Робин. Валери с серьезным видом кивнула.
– Когда могущество Света начало возрастать, многие приверженцы Тьмы скрылись в глубинах той самой горы, где мы сейчас находимся. Они – как часы, не получающие завода… Неподвижны, но в любую минуту готовы проснуться. Ледяные Тролли, гоблины, демоны, вампиры и даже несколько огромных Темных драконов…
– Как Кайзикл? – спросил Робин, испуганно округлив глаза.
– Кайзикл по сравнению с ними покажется простой ящерицей! Кроме того, там находятся военные машины великого Повелителя Тьмы – и все они спят, дожидаясь той ночи, когда я принесу туда это. – Валери коснулась черным ноготком портала Тьмы у себя на шее. Чернец тихо каркнул.
– Но как?.. – растерянно начал Робин.
– Робин, ты помнишь, как те скелеты напали на нас? – прервал его Сэм. – Валери – натуанка… Ей известны тайны любых подземелий.
– Эта сука-акулка все время водила нас за нос, – возмущенно пробормотал Арси. – И только ждала, когда этот дурень Сэм отдаст ей талисман…
– Заткнись! – огрызнулся Сэм.
Арси злобно посмотрел на него и снова заворчал:
– И все притворялась, будто магия у нее слабая… А ведь она небось не слабее Миззамира!
– И теперь вам придется меня слушаться, – промурлыкала Валери. – С помощью талисмана я всех вас могу уничтожить! Ваша жизнь висит на ниточке – а ножницы у меня! – Ее острые зубы ярко блеснули. – А особенно твоя, кентавр… Ты, я вижу, немного прибавил в весе? Это славно… Если станешь упрямиться, я сытно позавтракаю…
Робин громко сглотнул, испуганно дергая ушами.
– Так-то, – сказала колдунья. – И чтобы я больше не слышала вздора об освобождении каких-то друидок! Сегодня мы отдохнем, а завтра нырнем в самые глубины Путак-Эйзума, будить спящие армии. Если будете хорошо себя вести, то я, быть может, и не дам человеко-ящерицам разорвать вас на кусочки…
Ее зубы снова блеснули, и злодеи понуро разошлись по углам – спать. Даже Чернец сунул голову под крыло и заснул. Только Робин не спал, а лишь притворялся, что спит. Наконец он отважился встать и постарался сделать это как можно тише. Никто не встревожился. Даже Черная Метка не шевелился, и прорезь его забрала смотрела в другую сторону. Не пришло ли время украсть одну из Частей? Но Робин понятия не имел, где их искать, а наобум копаться у злодеев в карманах – чистое самоубийство… Он доложит Миззамиру и будет надеяться, что маг сочтет это достаточным.
Кентавр тихо выскользнул из комнаты, в темноте не замечая улыбок, которыми провожали его злодеи.

– Спящие силы, вот как? – переспросил Миззамир, потирая переносицу. Робин кивнул.
– Только не надо отправлять меня обратно… Эта колдунья хочет меня съесть! – проржал он.
Миззамир ласково потрепал его по плечу.
– Не тревожьтесь, Робин… Браслет вытащит вас оттуда быстрее, чем подействует любое из ее заклинаний. И подумайте только, какая баллада из этого выйдет! – добавил он.
Похоже, Робина это не слишком вдохновило. Миззамир расхаживал по башне. Разбитый витраж все еще не заменили, и в окно залетал теплый ветерок, пахнущий жасмином.
– Гм, и все же это серьезная сложность… Я не слышал о спящих армиях в Путак-Эйзуме, но не сомневаюсь, что если они существуют, то должны быть именно там… И кому об этом знать, как не натуанке! Вы не имеете права подвести нас в такой ответственный момент, Робин.
Злодеи, наблюдавшие за разговором в волшебном зеркале, не сговариваясь кивнули и поспешно вернулись в кабинет, чтобы Робин, вернувшись, ничего не заподозрил. И только Сэм задержался у погасшего зеркала.
Немного страшась того, что может увидеть, он подошел к нему и прошептал:

Зеркальце, зеркальце.
Правду скажи,
Друидку последнюю мне покажи.

Зеркало подернулось дымкой, а когда прояснело, Сэм увидел Кайлану, прикованную к каменной стене. Лицо ее было бледно, глаза закрыты. Спит? Или мертва? Он не мог этого определить… Изображение мерцало странным оранжевым светом, который усиливался и затухал, словно в такт чудовищному дыханию… Отблеск огня дракона!
Сэм долго стоял, глядя на изящные черты неподвижного лица, нежные губы, великолепные медные волосы, мягкими волнами ниспадающие на плечи… Он смотрел и смотрел и не мог наглядеться, пока зеркало не померкло.
– Ты идешь, Сэм? – поторопил его Арси, заглядывая в комнату.
Сэм встряхнул головой и вздохнул.
– Да, иду, – ответил он и, тихо ступая, вышел из комнаты.
Робин появился через несколько минут после того, как все опять улеглись. А когда кентавр погрузился в сон, ловкие пальцы сняли с его запястья серебряный браслет. Два бледно-голубых камня, вынутые из оправы, рассыпали сноп бледных искр, теряя свои волшебные свойства. Еще через несколько секунд вместо них были вставлены два других, бледно-зеленых, из тех, что вор выиграл у дикобрата. Потом браслет так же осторожно был возвращен обратно.
– А он точно ничего не заметит? – прошептал Арси, бережно опуская руку Робина. Сэм покачал головой.
– Кентавры не различают зеленого, синего и голубого, – пояснил он. – Не волнуйся. Давай-ка лучше спать.
Вскоре в комнате действительно спали все, за исключением Черной Метки, как всегда, стоящего на страже.

Проснувшись, они наскоро перекусили и снова тронулись путь. В одном из коридоров Арси заметил в стене небольшую нишу, а в нише – довольно большой деревянный сундук, окованный медью. На сундуке болтался огромный замок.
– Ого! – воскликнул Арси и остановился. – Взгляните-ка!
– У нас нет времени на мародерство, бариганец, – резко одернула его Валери. Но вор заупрямился.
– Может, он набит золотом или могущественными талисманами, – пробормотал он и пошел к сундуку.
Сэм прищурил глаза. Кажется, сундук чуть заметно дрожит? Его чувство опасности проснулось.
– Я только загляну туда, – говорил Арси, протягивая руку к замку.
– Арси! Осторожнее! – крикнул Сэм – но опоздал.
Сундук неожиданно распахнулся и, выскочив из ниши, сомкнулся на плечах бариганца, словно гигантская устрица. Сэм вытащил кинжал и преградил путь Черной Метке и Робину, которые, обнажив мечи, тоже бросились к сундуку.
– Остановитесь! Вы что, хотите разрубить его пополам? – рявкнул он.
– Айдаптор! – ахнула Валери. – Ну ничего, с этим я справлюсь. Отойди-ка, убийца, – приказала она.
Сэм отошел, и Валери начала произносить заклинание. Договорив последние слова, она словно метнула в раскачивающийся сундук, крышка которого жевала вора, что-то невидимое.
Результат оказался впечатляющим. Сундук плюнул, и Арси вывалился на пол, хватая ртом воздух. Сэм вынул кинжал, но Валери его остановила:
– Потеряешь клинок, убийца. У этих тварей кровь едкая, как кислота.
Тем временем айдаптор превратился в бесформенный комок, слившись по цвету с камнем. Он издавал странное гудение, которое напомнило Робину звук басовой струны. Внезапно гудение сменилось словами.
– Ай-ой-уй! Не надо, перестаньте, перестаньте! – обиженно прожужжало диковинное существо. – Бедному айдаптору и так плохо живется: даже крысы и летучие мыши попадаются редко! Зачем же людям бросаться в него заклинаниями? Да еще и драконы тут топчутся…
– Драконы? – перебил его Сэм. Айдаптор образовал три больших фасеточных глаза и уставился на убийцу. – Ты видел дракона?
– Ну конечно. Я тут все вижу, – промурлыкал айдаптор, выращивая еще один глаз. Теперь он напоминал мягкий бархатный плащ, из складок которого смотрели глаза, переливающиеся всеми цветами радуги. – И тебя вижу, оборванец-человек.
– Где дракон? – спросил Арси. Айдаптор повернул к нему один глаз:
– Так-так, теперь у тебя вопросы, а, вкуснятина? Я отвечу, но только если меня покормят!
– Ну нет! – Арси попятился.
Плащ зафыркал и превратился в правильный куб.
– У нас тут есть кентавр, – начал Сэм, но куб содрогнулся и цветом стал похож на песчаник.
– Фу! Нет уж, спасибо! От конины у меня живот болит.
– Ну а остальных мы тебе съесть не дадим, – сказал Сэм.
– Если у вас больше ничего нет, я согласен и на вашу скучную мертвую еду. – Куб превратился в шар с прорезью наверху. – И тогда я скажу вам, где дракон. Договорились?
Сэм посмотрел на Валери. Колдунья вздохнула:
– Ну ладно, глупый солнцелюбитель, раз ты настаиваешь… Впрочем, если он нас обманет, моя магия всегда под рукой.
Сэм вытащил из мешочка на поясе пригоршню сушеного мяса и осторожно опустил его в прорезь. Послышалось довольное чавканье.
– Прямо, третий налево, четвертый направо, вверх по лестнице и через вторую дверь до чаши в стене. Мимо не пройдете.
Он икнул и превратился в гору золотых монет. Арси печально посмотрел на нее, но монеты открыли глаза и ответили ему укоризненным взглядом.
– Ладно, – сказала Валери, – пошли.
– Мы идем в логово дракона? – растерянно спросил Робин. – Но мне казалось, вы говорили…
– Заткнись, кентавр, – прорычала Валери.
Достаточно быстро (по мнению Робина, даже чересчур быстро) они добрались до узкого туннеля, который скорее напоминал щель в скале. Кентавр мог протиснуться в нее, только встав на колени. Из щели струился красно-золотой свет – драконово пламя.
Арси и Сэм, как опытные разведчики, поползли внутрь первыми. Робин, до глубины души огорченный таким резким изменением планов, попятился, надеясь улучить минутку и улизнуть к Миззамиру.
– Я посторожу с тыла, хорошо? – сказал он, но тут же уперся в щит Черной Метки. Он оглянулся и увидел, что рыцарь положил руку на рукоять меча.
– А почему бы тебе не остаться с нами, милочек? – тихо прошипела Валери.
Робин застыл на месте, дрожа всем телом.
Тем временем разведчики доползли до огромной пещеры. Воздух был насквозь пропитан запахом дракона, живо напомнившим Арси о тех временах, когда Кайзикл терзал здесь свои жертвы.
Люматикс лежал, вытянув хвост поперек выхода – полукруглого отверстия, в котором маячил кусочек голубого неба. Его крылья мирно сложены, а голова покоилась на куче щебенки. Одну лапу он положил на посох Кайланы. У дальней стены стояла сама Кайлана, скованная цепями, которые, видимо, тоже остались еще от Кайзикла. Друидка, к великому облегчению Сэма, была жива. На полу лежала недоеденная туша лани. Поток воздуха, к счастью, шел от входа к туннелю.
Сэм посмотрел на Арси и шепотом спросил:
– Насколько ловко ты можешь работать?
Арси приподнял шапку.
– Насколько потребуется. Что ты предлагаешь?
В ответ Сэм достал фляжку с водой, которую прихватил в кабинете волшебника, и начал рыться в карманах. Он растворил во фляжке пригоршню серого порошка, содержимое трех разноцветных пузырьков, три белые пилюли и, наконец, щепотку сухих трав. Взболтав получившуюся смесь, Сэм плюнул в нее для удачи и вручил фляжку Арси.
– Вылей на лань, – прошептал он, указывая на тушу. – Толком не знаю, как это подействует на дракона, но хоть какое-то преимущество мы получим.
– Хорошо, – так же тихо отозвался бариганец и бесшумно выскользнул из щели.
Интересно, доводилось ли папаше делать такое? – подумал он, пробираясь по камням.
Тридцать футов, двадцать, десять… Судьбы, до чего же огромный этот дракон! Не надо смотреть на него, смотри только на лань… Кишки выпущены. А рядом остатки еще одной… и третьей. Камни в крови, скользко… Споткнулся!..
Дракон тихо всхрапнул. Арси замер, жалея о том, что боги воров и мошенников изгнаны из этого мира и не к кому вознести мольбу. На всякий случай он дал торопливый обет Барису и Белле, покровителям злоумышленников. Огромные веки дракона затрепетали… но потом его дыхание снова стало ровным и медленным. Арси перевел дух и осторожно, но быстро преодолел последние дюймы, отделявшие его от лани. Он вылил содержимое фляжки на тушу и удовлетворенно кивнул, увидев, что оно впиталось в мясо и стало незаметным. Сэм, конечно, парень вздорный, но дело свое он знает.
Вор осторожно развернулся на мелких камнях и прокрался обратно. Он двигался настолько бесшумно и осторожно, что его не заметила даже Кайлана.
– Что теперь? – прошипела Валери, которая за это время успела протиснуться в туннель.
– Ждать, – ответил Сэм.
Арси снова посмотрел на дракона. Все-таки интересно, где он хранит сокровища? Ясно, что не здесь. Наверное, у него есть еще одно логово… Арси расстроился. Когда теперь еще выпадет случай обокрасть дракона…
Сравнительно недалеко от них кое-кто тоже думал о золоте. Кто-то оставил в нише солидную кучу. Пыльник уже потянулся к монетам, когда куча открыла глаза и уставилась на него.
– Да что это на вас всех сегодня нашло? Тебе тоже нужен дракон? Прямо, третий налево, четвертый направо, вверх по лестнице, вторая дверь у фонтана в стене, – пророкотали монеты.
– Звезды! – ахнул Пыльник. – Говорящие деньги!
– На нас всех? – переспросил Тесубар, глядя на айдаптора. – А ну, говори, кого ты сегодня здесь уже видел?
– О, коротышку и оборванца, колдунью в черном и кентавра и неразговорчивого рыцаря, – промурлыкали деньги. – Ваши друзья?
– Злодеи! – вскричал Тасмин, обнажая меч. – Вперед!
– Ох, Тесубар! – пропищал Пыльник. – Он такой славный! Можно, он будет моим любимцем?
Тесубар пожал плечами:
– Ну, если ты перестанешь трещать… – Он остановился и быстро произнес заклинание. – Киндафар мимикант доместикаллин инертикус!
– Нет! – отчаянно завыл айдаптор, почувствовав, что лишается способности нападать.
– Я назову тебя Джорджем! – радостно сообщил ему Пыльник, подхватывая его на руки. Дикобрат был в восторге от нового друга.
Айдаптор тихо застонал и от отчаяния превратился в маленькую шкатулку.

Ожидание казалось им бесконечным. Наконец дракон фыркнул и, открыв громадные золотистые глаза, подозрительно принюхался. Что-то не то… Но отвратительная вонь Кайзикла была еще слишком сильной, да и от женщины тоже исходил незнакомый запах… Люматикс повернул голову к пленнице и выпустил клуб дыма.
– Ну, друидка, – пронзительно протрубил он, – еще не передумала?
Он многозначительно постучал когтем по посоху. Тот немного прогнулся, и Кайлана вздрогнула. Чуть посильнее – и она лишится посоха, а тогда… Усилием воли она заставила себя посмотреть дракону в глаза.
– Никогда!
– Ну-ну! Твои спутники тебя бросили, а неправильный образ жизни, который ты вела, исчез навсегда. Почему ты не хочешь присоединиться к Свету? – дудел Люматикс.
– Потому что этот мир – мой, и я собираюсь его спасти! – отрезала Кайлана.
Люматикс вздохнул и принялся за уборку, сгребая старые кости в глубокую дыру за выступом скалы.
– Ну почему ты отказываешься прислушаться к доводам разума! – обиженно проверещал он, вытягивая шею, чтобы взять недоеденную лань. – Есть хочешь?
– Я не стану есть гниющую плоть! – огрызнулась Кайлана.
«Благодарение Хруулю!» – мысленно воскликнул Сэм, который после слов дракона облился холодным потом.
Люматикс окончательно разобиделся.
– Ну и пожалуйста! – фыркнул он и принялся с хрустом пожирать тушу. – Слетаю-ка я к сэру Фенвику, возьму еще немного еды, – пробормотал он, облизываясь.
Сэм начал медленно считать про себя – скорее по привычке, чем действительно надеясь на что-то.
Один… два…
– А тебе что-нибудь принести? – спросил Люматикс.
– Мне от тебя одолжений не нужно, ящерица! – рявкнула Кайлана, дергая цепи.
Шесть… семь…
– Полечу к сэру Фенвику… как только… – у дракона начали стекленеть глаза, – …как только немного вздремну.
Он со вздохом свалился на кучу щебенки и захрапел. Кайлана изумленно уставилась на него.
– Пошли, – сказал Сэм, вылезая из трещины. – Поторопись, – добавил он, вытаскивая за собой Арси.
Они поспешили туда, где была прикована Кайлана. Казалось, их появление ее слегка удивило.
– Однако вы не спешили, – заметила она, когда они подошли ближе. – Но если вы намерены меня освободить, вам понадобится Валери: эти цепи – магические.
– Сейчас за ней сбегаю, – сказал Арси и заторопился обратно к туннелю.
Сэм непонимающе посмотрел на Кайлану.
– Что ты имела в виду – «если мы намерены тебя освободить»? – спросил он.
Кайлана равнодушно посмотрела себе под ноги:
– Я была не уверена, – ответила она. – Я знаю, что вы – люди тьмы, и, боюсь, не всегда обращалась с вами достаточно вежливо… Вот и подумала, что вы будете только рады возможности от меня избавиться.
– Ну, – с чуть заметной улыбкой сказал Сэм, – они это делают потому, что им нужна целительница… Но я…
– А вот и Валери, – объявил Арси, подбегая.
Колдунья шла следом. Сэм повернулся к туннелю и увидел, как оттуда вылезают Черная Метка и Робин с расцарапанными коленями. Рыцарь с обнаженным мечом ни на шаг не отходил от кентавра.
– А это еще зачем? – спросил Сэм у Арси, пока Валери изучала цепи.
– Заложник, – коротко объяснил вор. Валери начала заклинание. – На случай, если дракон проснется. Поскольку Робин – парень хороший, то, надо надеяться, этот дракон не станет нас убивать, если жизнь Робина будет в наших руках.
– Хорошая мысль, – кивнул Сэм. Раздался треск, и освобожденная Кайлана отошла от стены, растирая запястья.
– Мне нужен мой посох, – объявила она.
Все посмотрели туда, где посох, словно тонкий мостик, лежал на двух высоких обточенных водой сталагмитах. Люматикс снял с него лапу, но близость когтей все равно не внушала доверия.
– Я на эти колонны влезть не смогу, – пробормотал Арси.
– А я смогу, – тихо ответил Сэм и легкой тенью заскользил по логову.
– Он настоящий псих, этот парень, – сообщил Арси Кайлане, тыча большим пальцем в сторону Сэма. – Совсем спятил.
Сэм понятия не имел, долго ли дракон будет спать от его зелья, но надеялся, что не меньше четверти часа. Неслышно подбежав к ближайшему сталагмиту, он потер ладони и начал карабкаться вверх.
Поверхность была скользкой, но Сэм упорно двигался вверх, и вскоре его пальцы коснулись дубового посоха. Он взял его – ладонь слегка закололо – и стремительно вернулся назад. Кайлана встретила его на полпути – и на лице ее можно было угадать тень благодарной улыбки. Сэм с поклоном вручил ей посох и собирался уже сказать что-нибудь любезное и остроумное, но тут шум у входа в туннель вернул его к реальности.
Черная Метка и Робин едва успели отскочить от огненного шара, который с грохотом лопнул внутри пещеры. Следом за ним из щели, размахивая мечами и вопя во всю глотку, выскочили Белые Тигры. От такого шума проснулся бы и мертвец. Люматикс поднял голову и обвел логово мутным взглядом. Зрачки у него были расширены от действия Сэмовой смеси. Он взревел – и этот рев был таким басовитым, что изумил всех, включая самого дракона.
– Бегите! – крикнула Кайлана, толкая Сэма к скальному выступу. – У него в углу дыра для отбросов!
Они побежали, но события развивались слишком стремительно.
Вокруг них засвистели стрелы, и еще один огненный шар взорвался так близко от Робина, что опалил ему хвост. А дракон уже втягивал воздух, чтобы выпустить самую яростную и мощную струю пламени за всю свою жизнь.
«Не успеем! – подумала Кайлана на бегу. – Нет времени!» Теплое дерево посоха послало ей напоминание о мощном заклинании, переданном ему мудростью погибших друидов.
Да, оно сработало бы, но у меня нет нужных компонентов… Мне понадобились бы огнецветы, камнеломки и еще чуть ли не дюжина редких растений… А особенно магический эльфоклевер…
Но, может быть, они у нее все-таки есть! Кайлана сорвала с пояса высохший и помятый венок, который сплел для нее Сэм. Призвав силу, она бросила цветы в воздух, и светящиеся нити секунд переплелись, словно их стебельки… По посоху побежали потоки магической энергии… Кайлана мысленно ухватила реальность и повернула ее…
Магия друидов представляла собой очищенную от всего лишнего магию самой природы, и посох Кайланы был ее квинтэссенцией. Она могла управлять воздухом, огнем, водой и землей, могла помогать жизни расцветать или увядать. Ее волшебство было способно призвать солнце во время дождя или сделать так, чтобы лето пришло зимой – правда, на ограниченной территории… А сейчас ей удалось овладеть одним из самых сложных элементов природы – временем.
Стрелы замерли на лету, крики героев перешли в невнятный глухой рокот. Огромный алый клубок медленно выполз из глотки дракона, и злодеи легко от него увернулись. Молния, выпущенная Тесубаром, летела на Черную Метку чуть-чуть быстрее, но рыцарь пригнулся – и она ударила в стену, рассыпав тягучие искры. Единственным не изменившимся звуком в пещере был только стремительный топот их ног. А потом перед ними оказалась дыра, и они по очереди нырнули в нее – за мгновение до того, как едва ползущее, но тем не менее смертоносное пламя дракона ударило в кромку. Летя по скользкому и не слишком чистому туннелю, злодеи услышали, как рев дракона внезапно снова зазвучал на нормальной скорости, и их догнала волна почти нестерпимого жара. Наверху затрещали и застучали камни: свод ломался и плавился, запечатывая вход. Белым Тиграм и Люматиксу показалось, что злодеи, которых они преследовали, внезапно растворились в воздухе. Герои недоуменно переглянулись, а дракон в ярости заскреб когтями по краю дыры.
– Мы должны идти следом! – взревел сэр Реджинальд, размахивая мечом.
– Не будьте глупцом, – высокомерно возразил Тесубар. – Мы понятия не имеем, куда ведет эта дыра… они могут лететь до самого сердца земли!
– Нет! Не лезьте туда! – пронзительно взвизгнул дракон. – Она заканчивается обрывом… можно считать, что они уже разбились в лепешку. Ох, голова моя, голова! – простонал он, сжимая лапами свои драконьи виски.

– Больше никаких отступлений! – громко поклялся Сэм, ударяясь о стенки.
– Барис, помоги! Да он без конца! – крикнул Арси, камнем падая в пустоту. – Вот уж действительно – все диковинее и диковиннее!
– Аааааааааайййййййййййййййиииииииииииииииии!!!!! – Это Робин обнаружил, что его браслет перестал работать.
– Заткнись, лошадь придурочная! И так приходится помирать, так еще и под твои вопли! – крикнула Валери.
Ворон, отчаянно хлопая крыльями, пытался догнать свою госпожу: их связь была слишком крепкой, чтобы он мог ее бросить.
– Аааааааааааа!
Стальная перчатка ударила кентавра по затылку, и он замолк.
– Сделай что-нибудь, Валери! – громко потребовала Кайлана.
– Что я могу тут сделать? Нас слишком много, чтобы левитировать!
– Тогда хотя бы замедли! А приземление я возьму на себя!
– Постулум моментум энтропикус десендус…
Валери зажмурилась, поспешно произнося заклинание; в этот момент туннель сделал внезапный поворот, и в глаза ей ударило солнце. Вокруг высились горы, а снизу стремительно приближалось каменистое дно пропасти. На мгновение падение остановилось – но тут же возобновилось: медленнее, но все-таки недостаточно медленно.
– Ахооо! – раздалось громкое восклицание, и к скалам внизу пронесся сгусток энергии.
Острые камни, несущиеся навстречу, вдруг начали таять и расплываться…
Потом послышались хлюпающие звуки – это злодеи один за другим приземлялись в глубокое озерцо жидкой грязи.
– Действенно, – заметила Валери, выбираясь на сушу. – Грязновато, но действенно.
– Я рада, что ты довольна, – пробормотала Кайлана.
– Санитариус, – пробормотала Валери, и ее одежда, волосы и кожа вновь стали чистыми.
Остальным пришлось ограничиться банальным отряхиванием, пока Черная Метка, руководствуясь только ему понятными соображениями, вытягивал из густой грязи бесчувственное тело кентавра. Кайлана отыскала большущий валун и, произнеся несколько волшебных слов, легонько ударила по камню концом своего посоха. Ударил фонтан чистой воды, и Сэм невольно поежился, вспомнив жриц Мейлы.
– Помойтесь, – посоветовала Кайлана своим спутникам, – а то он скоро иссякнет.
Вскоре злодеи были еще мокрыми, но уже чистыми, и стали размышлять о том, что делать дальше.
– Интересно, где мы? – спросил Сэм и посмотрел на кентавра, который все еще не пришел в себя. – Кстати, Кайлана, надо ввести тебя в курс дела относительно этого четвероногого шпиона.
Он начал рассказывать ей о происшедшем, а Арси тем временем попытался ответить на его риторический вопрос.
– У меня есть карта, – объявил он, доставая сложенный вчетверо лист бумаги.
Валери с подозрением смотрела, как бариганец его разворачивает.
– Выглядит так, словно ее рисовал дикобрат, – сказала она.
– Вполне возможно, – признал Арси. – Но это же все равно карта!
– А ты что – дикобрат? – осведомилась Валери. Арси покачал курчавой головой. – Тогда эта карта нам не поможет. Вор хмыкнул и стал разглядывать карту.
– Глупости! Видишь – тут все проще некуда: вот горы, а вон – океан. Нет, я ошибся, это пустыня. Извините… Нет, это… так, запад… – Брови его начали извиваться, словно рыжие гусеницы. – Гм… Ну, мы в пропасти среди гор – это совершенно ясно.
Он поспешно сложил карту и спрятал ее в кисет с табаком.
Раздался громкий дрожащий стон: Робин с трудом поднялся на ноги, потирая затылок. Осмотрев себя, он покрепче уперся копытами и, встряхнувшись, стал относительно чистым. Потом кентавр извлек из грязи свою потрепанную шляпу и, надев ее, сердито поглядел на рыцаря:
– Вы меня ударили!
Черная Метка кивнул. Робин решил не развивать эту тему и, вытащив свою арфу, озабоченно проверил, цела ли она.
– Который сейчас час? – поинтересовался Арси.
– Два пополудни, – ответила Кайлана.
– Шесть, – сказал Сэм. Они переглянулись.
– По солнцу – два, – уверенно заявила друидка.
– Мое ощущение времени говорит, что шесть, – возразил Сэм.
– Одним словом, самое время выбираться отсюда, – подвел итог Арси.
Места были никому не знакомые, но злодеи отыскали древнюю тропу гномов и пошли по ней, пробираясь между валунами. Кое-где надо было карабкаться, и Робину пришлось нелегко. Никто с ним не разговаривал, но если Робин и подозревал, что его разоблачили, то вида не подавал. А злодеям было не до него. Потеряв связь с Миззамиром, он стал безобиден. Его легко можно было убить, но никто не видел в этом особого смысла. Сэм счел бы бесплатное убийство нарушением профессиональных принципов, а с точки зрения Валери это было бы напрасной тратой колдовских сил. А что касается Арси – так тот вообще вряд ли бы смог убить столь жалкое и беззащитное существо. Одним словом, пока с общего молчаливого согласия Робину было позволено тащиться с ними в качестве возможного заложника или приманки.
Но узкий карниз, встреченный на пути, едва не решил проблему по-своему. Робин, который шел последним, посмотрел вниз и начал неудержимо дрожать: как и большинство кентавров, особенно коммотсов, он панически боялся высоты. Учитывая пережитый страх от падения и последствия удара металлической перчаткой по голове, неудивительно, что он потерял равновесие.
Из-под копыт у него громко посыпались мелкие камни. Обернувшись на шум, остальные успели увидеть лишь его исчезающий в пропасти хвост. От испуга кентавр даже не смог закричать, только отчаянно перебирал копытами и наконец зацепился за крохотный уступ всего в нескольких дюймах от отвесного края обрыва.
– Ну вот, вопрос со шпионом решился, – негромко фыркнул Арси.
– Помогите, – донесся снизу голосок Робина, очень тихий, очень испуганный и очень юный. Он уже не мог закричать, забиться, потерять сознание: он был скован тем парализующим страхом, который заставляет кролика сидеть и ждать, когда змея проглотит его.
Валери улыбнулась, но Робин, к счастью, не видел этой улыбки.
– Ну, кентавр, похоже, твой приятель Миззамир теперь тебе не поможет? – промурлыкала она.
Озорной ветерок сорвал с головы кентавра потрепанную шляпу с пером и, закрутив, швырнул ее в пропасть.
– Мы его подтолкнем слегка, или пусть сам упадет, когда ноги устанут? – спросил Арси, покосившись на Сэма.
Убийца отвел взгляд. Ему пришлось не раз повидать смерть. Он не любил ее, но и не ненавидел. Он относился к ней, как к естественному событию: ведь это была его работа. Но он был убежден, что смерть должна быть стремительной и неожиданной, чтобы не причинять лишних страданий. И ему неприятно было видеть это долгое мучение, страх… Он вытащил из рукава духовую трубку и собрал ее.
Небольшая доза снотворного – и менестрель полетит вниз, не видя пропасти, он умрет, не просыпаясь. Сэм оглянулся на Кайлану. Та стояла в стороне, не глядя ни на кентавра, ни на остальных. О чем она думает? Судя по ее отношению к злу и добру, другого от злодеев она и не ждет, но, ощущая огромное неравновесие, не станет мешать смерти кентавра. И все же – что она чувствует в глубине души? Зеленые глаза и суровое лицо не выдавали никаких мыслей и чувств.
– Помогите.
В голосе Робина не было ни надежды, ни даже мольбы: просто это было единственное слово, которое он мог сейчас произнести.
– Жаль, – заметила Валери, – что бифштекса мы так и не увидим.
Она явно наслаждалась происходящим. Сэм едва заметно покачал головой. Сколько горечи должно накопиться в душе, чтобы так относится к смерти… с другой стороны, ведь она принадлежит Тьме. Впрочем, как и все они – даже Кайлана, раз действует заодно с ними. Он вложил в трубку иглу, поднял ее, прицелился… И был остановлен рукой, которая легла ему на плечо. Вернее, железной перчаткой. Сэм опустил трубку и вопросительно посмотрел на темное забрало.
Рыцарь отрицательно покачал головой, а потом извлек из заплечной сумки, которую дала ему Кайлана, веревку и вручил ее Сэму.
– Что? – спросил Сэм. Рыцарь указал на кентавра, сделал рукой жест, словно поднимал что-то, а потом ткнул пальцем в Сэма. Теперь уже Сэм покачал головой. Остальные, казалось, не замечают этого безмолвного разговора.
– Спасти его? Нет. Он – доносчик. Он – обуза. И потом – это не моя специальность.
– Помогите, – произнес Робин еще тише.
Тогда Черная Метка запустил пальцы в сгиб перчатки у запястья и, вытащив оттуда крошечный черный мешочек, протянул его Сэму. Убийца с озадаченным видом взял его, открыл – и от изумления у него перехватило дыхание.
На ладони у него горел идеальной формы камень – круглый, чуть побольше вишневой косточки. Он был прозрачный, но обладал сиянием, совсем непохожим на нечто столь обыденное, как блеск бриллианта. Камень вобрал в себя цвет волос, глаз и одежды Сэма, и в его глубине замерцали черные, зеленовато-коричневые и золотые вспышки. Сэм никогда не видел такого камня, но по легендам и слухам знал, что это такое. Кожу на ладони слегка покалывало.
Он посмотрел на безмолвную фигуру рыцаря, благоговейно убрал камень в мешочек, спрятал его во внутренний карман, перекинул веревку через плечо и улыбнулся:
– Ну, Черная Метка, так уж случилось, что цена одноразового поручения, которое идет вразрез с моей основной профессией, это один, прописью «один», Сердцекамень.
Он шагнул к краю тропы и отодвинул в сторону Арси.
– Посторонись, приятель. Меня наняли доставить кентавра в безопасное место, – весело объяснил он, глядя вниз.
Уступ, на котором держался кентавр, начал уже осыпаться. Дополнительного веса он скорее всего не выдержит. Значит, надо подобраться сбоку.
– Тебя наняли? – прошипела Валери. – Это кто же?
Сэм не стал отвечать – убийцы хранят в тайне имя работодателя, – но Черная Метка поднял закованную в металл руку, и Валери злобно уставилась на него. Несколько долгих секунд они смотрели друг на друга, но в конце концов колдунья сдалась и отвела взгляд от непроницаемой тьмы за забралом.
– Надо полагать, у тебя есть веская причина, таинственный рыцарь, – пробормотала она. Шлем утвердительно кивнул. – Ну, надеюсь, что ты не ошибся.
– Эй, паренек, – обиженно сказал Арси, отходя в сторону. – Ты уж не обелился ли, часом?
Сэм покачал головой, проверяя свои подошвы.
– Нет, приятель – только корысть, и ничего больше.
– Ты же жизнью рискуешь, олух!
– А кто из нас не рискует? Пожалуйста, не роняйте на меня камни.
С этими словами Сэм начал потихоньку спускаться. Остальные молча наблюдали за ним.
Сэм полз по отвесной стене, словно паук. Ему было совершенно ясно, что надо делать: обвязать Робина веревкой и надеяться, что у Черной Метки хватит силы вытянуть его на тропу, если кентавр все же окажется не в состоянии ему помогать. В глубине души Сэм был даже рад. Ему не хотелось видеть, как гибнет этот жеребенок, а когда появился дополнительный сверкающий стимул… Скала оказалась довольно удачная – отвесная, конечно, но неровностей хватало. Вися над трехсотфутовой пропастью и глядя сверху вниз на парящего орла, Сэм едва не рассмеялся от удовольствия. Он высоту любил.
– Ну, я же говорил, что он псих! – сказал Арси, обращаясь к Валери. – У него это… как ее… расщепление двуличности.
Сэм медленно опускался к тому месту, где сидел Робин. Глаза у кентавра были широко открыты – и смотрели только вниз, в пропасть. Сэму показалось, что он слышит тяжелые удары двух сердец. Убийца ухмыльнулся.
– Привет, лошадиная задница! – приветствовал он Робина, держась за скалу ногами и снимая с плеча веревку. – Сейчас я тебя выручу.
– Помогите, – прошептал Робин.
«Судьбы, да на вид он еще совсем мальчишка! – подумал Сэм. – Неужели и я когда-то тоже был таким?»
Он обвил веревкой человеческую талию кентавра, потом – его плечи и круп, так что получилось нечто вроде упряжи, и, тщательно затянув узел, пронзительно свистнул. Над краем обрыва показался черный шлем.
Убийца швырнул рыцарю свободный конец веревки, а сам вытащил из кармана куртки свой черный шарф и быстро завязал кентавру глаза, чтобы тот перестал видеть свою верную смерть.
– Помогите? – спросил Робин с некоторым интересом.
– Угу, – подтвердил Сэм. – Мы будем тебя вытягивать, но ты должен упираться в стену и сам стараться лезть вверх как можно сильнее, понял?
– Упираться и лезть, – дрожащим голосом повторил Робин. – Понял.
– Давай, Черная Метка! – крикнул Сэм и быстро перелез чуть выше и в сторону от натянувшейся веревки.
Робин начал старательно пятиться по крутому откосу. Копыта у него скользили, но все же он постепенно поднимался. Сэм перекинул ногу через край обрыва и выбрался на тропу. Черная Метка методично перехватывал веревку закованными в железо руками, и вскоре над обрывом показался серый подпаленный хвост Робина, а потом и сам кентавр, стуча копытами, выбрался на тропу. Поскольку глаза у него были завязаны, он ставил копыта на ощупь.
– Не снимайте с него повязки, – предупредил Сэм.
– Ну, на этот раз тебе повезло, менестрель, – сказала Валери кентавру, который стоял, судорожно вцепившись в скалу. Робин нервно сглотнул и кивнул.
– Вы знаете про Миззамира, – сказал он.
– Угу, – подтвердил Арси.
– И все-таки вы меня спасли. Почему?
Несмотря на завязанные глаза, он повернулся точно туда, где стояли Сэм и Черная Метка: его чуткие уши позволили ему верно определить направление. Убийца развел руками.
– Мне заплатили. Спрашивай его, – ответил он, ткнув пальцем в черного рыцаря.
Черная Метка не пошевелился. Робин понурил голову:
– Миззамир сказал мне, что вы – злые…
– Это так, – кивнула Валери. – Кроме Кайланы, конечно.
– Друиды не считаются, – вставил Арси.
– Нет, – согласилась Кайлана, – хотя порой и кажется, что это не так.
– И все-таки вы позволили им меня спасти… – настаивал Робин. Он хотел понять.
– А ты думал, я стану спорить с нашим черным гигантом, с его-то мечом? – поинтересовался Арси, приподнимая бровь.
– И вы действуете заодно…
– Это лучше, чем умереть, – заметил Сэм.
– И вы не ссорились, и не наносили друг другу удары в спину, и даже не оставляли товарищей в беде! – воскликнул менестрель. – Я этого не понимаю! Почему? Создания Тьмы так себя не ведут!
– А, опять эта чушь насчет добра и зла! – презрительно проворчал бариганец.
– Послушай, – начал было Сэм, но Валери его перебила:
– Кентавр, злой человек делает то же, что и добрый. Разница только в причинах.
– Да и добрый человек способен на невероятно злые поступки, – тихо проговорила Кайлана. – Вот скажи, например: разве это не зло – убивать разумные существа?
– Э-э… да, – предположил Робин.
– Но Фенвик и его люди – сторонники добра – хотят нас убить. Они от этого становятся злыми?
– А мы раздробили те скелеты, – вставила Валери. – Это ведь были исчадия Тьмы… Но мы от этого добрее не стали.
– А этот дурень Сэм пристукнул насильника в Мартогоне, – сказал Арси, доставая трубку и кисет. – Кем ты будешь его считать: героем, поскольку он спас девицу, или злодеем, раз убил человека?
– Да, – подхватил Сэм. – А Арси рискнул своей шкурой, чтобы украсть для нас целительной воды… Он злой, потому что крал и при этом нанес немалый ущерб тем варварам, или добрый, потому что помог нам?
– Мы – злые, потому что помогаем друг другу из эгоистических соображений, – подвела итог Валери. – Мы поняли, что, если не будем действовать заодно, погибнет мир – а значит, и мы.
– При менее веской причине наш союз не продержался бы и пяти минут, – серьезно проговорила Кайлана. – Мы перерезали бы друг другу глотки за малейшую выгоду… Но когда на карту поставлено столько, приходится выбирать: действовать заодно или погибнуть… А мы слишком любим себя, чтобы выбрать второе.

Предыдущая страница 17 Следующая страница


Злодеи поневоле 18

– В людях много всего перемешано, – сказал Арси. – Есть такое, что нельзя назвать просто добром и злом или законом и беззаконием. Есть еще предубеждения, причуды, привязанности, суеверия, привычки, воспитание, союзы, гордость, общество, устои, враждебность, предпочтения, ценности, религия, обстоятельства, настроения, упрямство, честь, месть, ревность, досада… тысячи обстоятельств, из прошлого и из настоящего – и от них зависит, как какой-то человек поведет себя в определенной ситуации.
– Неплохой словарный запас для деревенщины, бариганец, – заметила Валери. Арси поежился.
– Ну, слышишь же, что говорят вокруг и учишься помаленьку, – пробормотал он.
– Иногда помогаешь другим не только ради выгоды, – тихо добавил Сэм. – Есть дружба, доверие и любовь… Эти вещи присущи не только Свету… Просто у нас их труднее завоевать, и встречаются они реже… Но тем не менее они существуют.
При этом он с тоской смотрел на Кайлану, но никто этого не заметил. Робин поднял стянутую шарфом голову.
– Вы действительно уверены, что если потерпите поражение, то мир погибнет? – спросил он.
Все дружно это подтвердили.
Робин задумался, подергивая ушами, а потом, похоже, принял решение.
– Тогда у меня тоже есть стимул присоединиться к вам – сугубо эгоистический. Я тоже не хочу, чтобы мир погиб. И к тому же вы спасли мне жизнь. Я обязан вам – а в особенности Черной Метке – своей жизнью. По законам нашего племени я у вас в долгу до самой смерти. Может, ваши цели и темные, но альтернатива гораздо страшнее, так что вы действуете, как это ни удивительно, ради общего блага. Но я больше не желаю судить, что есть благо, а что – зло. Просто я изо всех сил буду вам помогать.
Он стащил с запястья волшебный браслет и швырнул его в пропасть. Раздался звук, словно лопнула цепь.
– Он говорил правду, – негромко сказала Кайлана.
Она взяла Робина за руку и повела его по узкой тропе. Сэм посмотрел на Черную Метку, и рыцарь едва заметно кивнул.

11

– Тасмин, я доверяю вам, словно брату, но я знаю этих злодеев. Если у них была хотя бы малейшая возможность спастись, они ее использовали.
Фенвик на мгновение оторвался от своего занятия – он оперял стрелы – и в упор посмотрел на короля Одена. Тасмин непонимающе заморгал.
– Но куда же они могут пойти? – спросил он. – По ту сторону гор нет ничего, кроме… ну… опять-таки гор!
– Это не важно, – заявил Фенвик. – Я преследовал их через все Шестиземье и не собираюсь отказываться от погони. Я хочу воздать им по заслугам – а заодно вырвать из их лап кентавра и друидку. И я очень хотел бы, лорд Тасмин, чтобы вы тоже не отступались.
– Ну конечно же, Фенвик… Но, право… какой они могут причинить вред?
Фенвик опять поднял голову, и взгляд его был холоден.
– Очень серьезный, друг мой. Очень и очень серьезный. – Он посмотрел на сумрачные горы, торчащие из тумана. – Нам надо спешить: ведь мы не знаем, где они выйдут. Отправьте ваших людей через северный перевал, Тасмин, а мой отряд пойдет через южный.

Миззамир наблюдал за этой беседой в волшебном зеркале, позаимствованном им в хранилище замка. Восстановить волшебную чашу удастся не скоро: для этого требовалась новая жидкость и новые камни. Маг погасил изображение и задумчиво поглядел на собственное пыльное отражение.
– Похоже, мне стоит проверить, как дела у моего агента, – вслух подумал он и мысленно сосредоточился на браслете, который вручил юному кентавру. В предыдущие попытки магия друидки и натуанки мешала ему определить его местонахождение, но на сей раз помехи не было. Он увидел браслет совершенно ясно: тот лежал на дне пропасти – разбитый, с другими камнями. Изящные брови Миззамира поползли вверх.
– Гм, похоже, юноша переметнулся… Или его разоблачили. Ну, если случилось первое, то с помощью магии я верну его к Свету, как и остальных, а если второе… Нет, месть – это гадкая штука. Я просто приложу все силы, чтобы найти тело и вернуть его к жизни.
Он задумчиво побарабанил пальцами по волшебному зеркалу и, встав, выглянул в только что отремонтированное окно.
– Однако сначала надо заняться наиболее важным, – сказал он себе. – Они явно покинули Путак-Эйзум, а значит, ищут последнюю Часть Ключа… А потом – к Лабиринту? Если Ключ будет собран, это вполне вероятно… Это должна знать даже натуанка. Магия Лабиринта, моя собственная магия и магия остальных помешают мне проникнуть в него, пока он не пройден… Но если злодеям удастся разрешить его загадку, то магия ослабеет, и я встречу их в самом центре. А если они потерпят неудачу… – Он печально вздохнул. – Трагично, конечно, но, с другой стороны, проблема исчезнет.
Миззамир повернулся и стремительно вышел из комнаты, а пылинки за его спиной танцевали в солнечном луче, словно золотистые мотыльки.

Спустившись по предательским осыпям на склонах Дурдрудимских гор, злодеи вышли к невысоким холмам на краю так называемых Мерзлых Пустошей. Тут вовсе не было холодно, но почва казалась покрытой изморозью. Арси поковырял землю ногой, а потом зачерпнул ладонью немного «снега». Он оказался сухим и ничуть не холодным.
– Это соль, – сказала Валери, заметив его недоумение. – По легендам, она высосана землей из крови тысячи монстров.
– Значит, они на самом деле никакие не мерзлые? – зевая, спросил Робин. Он расчесывал свой подпаленный хвост частым гребнем, пытаясь освободить предмет своей гордости от грязи и сажи.
– Ночью будет прохладно, – сказала Кайлана и, нахмурившись, поглядела на небо. Закат не спешил. – Когда она наконец наступит?
– Говорил я тебе, что было шесть, – несколько самодовольно заметил Сэм. – А сейчас, конечно, уже ближе к одиннадцати.
Кайлана продолжала возмущенно смотреть на солнце. Друиды воздвигали огромные каменные сооружения в честь его своевременного появления и ухода, в честь смены времен года, и ей казалось, что это предательство со стороны светила. Оно плыло над самым горизонтом, но, похоже, не собиралось за него заходить.
– Распалась связь времен, – пробормотал Арси, отправляя несколько самых крупных кристаллов себе в мешочек – из праздного любопытства. – А я совсем вымотался и вот-вот умру голодной смертью. Что бы сейчас ни было – ночь, утро, полдень, – я утверждаю, что нам надо поспать и поесть и трогаться в путь, только когда отдохнем.
Робин снова зевнул и ударил копытом в покрытую соляными кристаллами землю:
– Мне эта мысль нравится.
Валери кивнула:
– Хорошо… По крайней мере, горы защитят нас от сильных ветров.
– И от дождя, когда он начнется, – добавила Кайлана, задумчиво глядя в ясное небо.
При мысли о холодных оденских дождях все тяжело вздохнули.
Злодеи набрали на склонах сухого вереска для костра; следуя указаниям Валери, огонь развели на камнях. Когда Арси поинтересовался, зачем это нужно, она взяла горсть кристаллов соли и бросила в огонь. Вспыхнуло жаркое голубое пламя.
– Теперь понял? – спросила она. Арси кивнул. – Алхимики много лет пытались проникнуть в их тайну. Один из моих учителей выжег глаза, когда реторта с такими кристаллами взорвалась прямо перед ним.
Вереск нещадно дымил, но тепла почти не давал, и пронизывающий холод охватил всех, когда наконец на пустошь легла тень от высоких гор. Набежавшие облака закрыли звезды. Запахло грозой.
Далеко от них, тоже у подножия гор, Фенвик обращался к своим воинам:
– Да-да, я знаю, что время неподходящее, но надо провести небольшую разведку. Пока облака не сгустились и луна светит достаточно ярко, я не хочу упускать этой возможности. Скоро начнется гроза, и, если мы не отыщем их прежде, чем дождь смоет следы, наше положение станет почти безнадежным. Искать надо сейчас. Если ночью они идут, то мы их увидим, а если устроились на отдых, то увидим пламя костра, – всем ясно?
Тасмин, который решил погостить у союзника, вызвался тоже участвовать в разведке. Пока остальные воины и Таузер седлали лошадей, он, теребя бороду, с сомнением говорил Фенвику:
– Фенвик, я все думаю… Эти люди: ведь вы говорили, что их всего шестеро? И к тому же один – безобидный кентавр?
– Это так, – ответил принц, закрепляя тетиву лука.
– Тогда… Я хочу сказать: неужели нам действительно нужно столько людей? Мне это представляется… ну не знаю… немного нечестным. Все равно что охотиться на уток с катапультой.
Великан неуверенно хмурился. Фенвик посмотрел на него из-под широких полей своей традиционной шляпы.
– Мой друг, вы лично еще не встречались с этими злодеями, насколько я понимаю?
– Ну… нет, – признался лорд Тасмин.
– Тогда прошу вас довериться мне. Эти люди хитры, изворотливы и крайне жестоки. В Топях они неизвестным способом перебили половину моего отряда. Эти утки способны увернуться от любого оружия, менее опасного, чем катапульта. Я не люблю, когда убивают моих людей, а если численное преимущество будет за нами, потери окажутся минимальными. Это простая стратегия. И кроме того, так мы скорее сможем захватить… важных членов отряда… живыми.
У Фенвика заблестели глаза от желания, которое просыпалось в нем всякий раз, когда он вспоминал друидку.
Тасмин вздохнул:
– Ладно… Будем считать, вы знаете, что делаете.
– Конечно, – с улыбкой ответил Фенвик. – Я делаю то, что у меня получается лучше всего.
Тридцать воинов ехали по равнине; жесткий ветер бросал им в лицо клочья соленого тумана. В тусклом свете заходящего солнца и высокой луны земля блестела, словно покрытая изморозью. Изломанные тени всадников бежали перед копытами лошадей. Вокруг все было мертво, безжизненно… Они уже собирались повернуть обратно, когда Фенвик вдруг приказал отряду остановиться и протянул руку вперед.
В тени горы мерцал крошечный огонек.
– Таузер, – прошептал Фенвик, – твое заклятие тайны сейчас было бы очень кстати.
Волшебник кивнул и начал призывать магию с помощью слов и жестов. Сила Света, затопившего мир, многократно увеличивала его природные способности. Таинственный туман окутал верховых, заглушая топот копыт и звяканье сбруи, растворяя силуэты коней и людей. Фенвик жестом отдал приказ, и отряд начал приближаться к мигающему костру…
Сэма разбудило лязганье, с которым вскочил на ноги Черная Метка. Но тут последнее слово заклинания встало на место, и убийцей овладела невероятная слабость. Остальные один за другим просыпались – и тоже попадали под действие обессиливающего волшебства. С трудом оглядевшись, злодеи увидели, что окружены. Воины, одетые в зеленые с желтым доспехи, держали наготове луки с натянутыми тетивами.
– Так, – произнес их предводитель, и Сэм сразу узнал этот голос. – Отлично сработано, Таузер – и остальные. – Не двигайтесь, негодяи, иначе вам смерть. Не считая вас, Робин: вы можете уходить.
Робин серьезно покачал головой и сжал рукоять меча.
– Нет, Фенвик. Я сменил знамя.
– Ох, Барисовы потроха! – пробормотал Арси, утыкаясь лицом в кулак. Если бы кентавр остался на свободе, то мог бы освободить их… А так он поступил благородно – но крайне глупо.
Похоже было, что Фенвик подумал о том же, поскольку презрительно бросил:
– Сменили знамя! Тогда вы тоже умрете! – И повернулся к своим воинам: – Но если кто-нибудь попадет в рыжеволосую женщину, я очень рассержусь. Ладно, по моему сигналу…
– Стойте! – произнес низкий голос. Тасмин хмуро смотрел на Фенвика. Принц вздохнул и, чуть ослабив тетиву лука, взглянул на короля Одена.
– Ну что еще? – недовольно спросил он.
– Так нельзя, Фенвик. У нас численное преимущество, а они окружены и беспомощны. Я предлагаю взять их в плен и судить по всем правилам.
– Спасибо, но я предпочту, чтобы меня пристрелили, – весело заявил Сэм.
Арси громко на него шикнул. Валери начала что-то говорить, но коротко звякнула тетива, и колдунья, вскрикнув от боли, схватилась за руку. В лунном свете темно-лиловая струйка крови на белоснежной коже была видна очень отчетливо.
– Мне известно ваше коварство, натуанка! – крикнул Фенвик. – Вы умрете от моих рук, как умерли все ваши отвратительные сородичи!
– Полегче, Фенни, – сказал Тасмин и повернулся к злодеям: – Здесь тридцать вооруженных воинов и маг зеленого ранга. Если вы сдадитесь, вас возьмут в плен, но не причинят зла.
– И как ты понимаешь «зло»? – огрызнулся Арси, пока Кайлана торопливо делала Валери перевязку.
Фенвик смотрел на друидку с нескрываемой похотью. Сэм кипел. Робин нервничал. Черная Метка, как всегда, был безмолвен и неподвижен. Не обращая внимания на реплику бариганца, Тасмин сказал:
– У вас есть выбор: сдавайтесь – или Фенвик и его люди убьют вас на месте.
– Мы кое-кого прихватим с собой, – угрожающе прорычал Сэм, вставая между Кайланой и Фенвиком. Зазвенела еще одна тетива. Сэм чуть отклонился, чтобы защитить жизненно важные органы, и неподвижно застыл со стрелой в плече. Огонь пылал в глазах Сэма, несмотря на все волшебство Таузера, и Фенвик не выдержал его холодного взгляда. Кристаллы соли потрескивали, впитывая в себя кровь. Арси неловко вышел вперед.
– Ох, да сдаемся мы, сдаемся, – прохрипел он, поднимая над головой свои пухленькие, но ловкие ручки. – Перестаньте стрелять… Несите цепи.

– Ну, и что теперь? – безнадежно пробормотал Сэм.
Они сидели в железной клетке, установленной на фургоне. Все оружие у них, разумеется, забрали. Кайлану увел с собой Фенвик. По часам было самое темное время ночи – хотя сейчас оно больше напоминало раннее утро. К тому времени, как закончился обыск, Сэм начал шататься от потери крови. Ему не оставили ничего, кроме залатанных брюк, и он то и дело тер родинку на плече. После обыска двое целителей закрыли Сэму и Валери раны, неискренне извинившись за причиненную боль. Валери попыталась укусить одного, а Робину удалось лягнуть второго. Лишившийся меча и щита черный рыцарь сидел в углу клетки – молчаливый, но не потерявший достоинства.
Талисман натуанки исчез вместе с ее вороном, поэтому Фенвик поставил охранять клетку волшебника по имени Зантир. Робин, со спутанными ногами и связанными руками, выглядел очень печально. Облака стали сплошными, и в душном тяжелом воздухе чувствовалось приближение грозы. Время от времени слышались далекие раскаты грома, но дождь упрямо не желал проливаться.
Наконец Арси вздохнул и на беззвучном языке мошенников сказал:
– Время бежать.
Сэм вздохнул и на том же языке ответил:
– Охрана, клетка, замки, оружие. Нельзя.
– Займись охранником.
– Нет оружия, – повторил Сэм, безнадежно махнув рукой.
– С каких это пор тебе понадобилось оружие? – огрызнулся Арси, с досады перейдя на обычную речь.
Охранник насторожился, и Арси притворился, будто с интересом разглядывает свой грязный ноготь. Сэм замер. Действительно, зачем ему оружие? Единственное, что ему нужно, – это огонь, бьющийся в крови.
– Я делаю замок, – предложил Арси, снова перейдя на воровскую речь.
Сэм с сомнением покачал головой. Арси, конечно, мастер своего дела, но надеяться открыть замок на их клетке голыми руками просто смешно.
Разумеется, Арси это понимал, но у него возникла идея. Скривившись от боли, он вырвал у себя длинную прядь седовато-рыжих волос. Конечно, волосы – это не проволока… Но после того, как он пропитал их густой кровью натуанки, они стали достаточно жесткими.
«Папа бы мной гордился, – думал он, дожидаясь, пока они высохнут. – Если бы только не сгорел от стыда за то, что его сын дал посадить себя в клетку».
Он понимал, что его импровизированная отмычка долго не прослужит… У него есть только одна попытка. И нельзя, чтобы при этом присутствовал охранник.
Арси проверил пальцем кончик. Готово. Он кивнул Сэму и беззаботно прислонился к двери клетки рядом с замком. Сэм сделал морду, как у дохлого пса, и просунул голову между прутьев.
– Эй, стражник, – позвал он хрипло и свесил руки наружу, изображая крайнюю слабость. – Ты… не мог бы… принести мне… воды? – прохрипел он, задыхаясь. – Пожалуйста. – В последнее слово он постарался вложить как можно больше отчаяния.
Охранник осторожно подошел ближе, сохраняя такую дистанцию, чтобы руки Сэма его не достали. Хитрый подонок, – отметил про себя Сэм. Но он забыл, что у убийцы длинные ноги. От удара в пах волшебник сложился пополам, и сразу раздался щелчок. Дверь клетки открылась. Сэм спрыгнул на землю и погрузил стражника в долгий сон.
– Робин! Лошадь! – прошипел Арси, выскакивая из клетки и срывая с пояса Зантира ключи, чтобы освободить кентавра.
Робин вытащил ноги из цепей и ускакал – бесшумно и молча. Когда Валери и Черная Метка оказались на свободе, раздался внезапный крик и топот бегущих ног. Злодеи бросились врассыпную.
В своей весьма комфортабельной палатке сэр Фенвик перевел взгляд с рюмки вина на сидящую напротив друидку. Она не говорила ни слова, только смотрела на него своими невообразимо зелеными глазами. Она не притронулась к вину, в которое он подсыпал возбуждающее страсть зелье. Она не реагировала на ласковые слова и привычную принцу методику обольщения… Он оставил ей посох, не сомневаясь в том, что сможет парировать любой удар и остановить ее прежде, чем она произнесет заклинание. Но теперь Фенвик усомнился в том, что поступил правильно: возможно, без посоха она была бы податливее. Он знал, что друиды обладают способностью сопротивляться магии. Может, отчасти это свойство сосредоточено в посохе…
– Вам не кажется, что удобнее было бы ненадолго отложить эту палку? – рассудительно спросил он.
Она равнодушно молчала.
Неожиданно до слуха принца донесся шум переполоха. Фенвик вопросительно поднял свои красивые брови и встал, ослепительно улыбнувшись.
– Да, долг зовет… Не уходите отсюда, красавица. Вокруг палатки – вооруженная стража, а мои люди порой бывают грубоваты. Мне не хотелось бы, чтобы вы сталкивались с ними, когда рядом не будет меня, чтобы защитить вас.
Выйдя, он предупредил стражников, чтобы не спускали глаз с его палатки. И они так и сделали, и были очень внимательны. Но они не заглядывали внутрь и потому не увидели, как Кайлана, легко опершись на посох, закрыла глаза. Медленная мягкая магия заставила соленую землю расступиться, словно воду, и Кайлана скользнула сквозь пол, словно исполненный достоинства диковинный крот.
Она снова поднялась на поверхность в нескольких ярдах от палатки, за кухней. Но там было слишком много народу… и ей пришлось придумать способ передвигаться так, чтобы не привлекать к себе внимания.
Прячась под фургоном, Валери услышала хлопанье крыльев. Чернец опустился рядом и радостно каркнул. В клюве у него висел талисман. Валери надела его и сразу почувствовала прилив сил.
– Чудесная моя птичка, пушистенький мой! – злобно пробормотала она. – Давай-ка сделаем что-нибудь мерзкое. – И зашевелила пальцами, готовясь к заклинанию.
Услышав за спиной серию взрывов, Сэм упал на землю и откатился в сторону.
«Похоже, Валери нашла свой талисман», – рассеянно подумал он, ныряя в ближайшую палатку. Палатка оказалась женской, но лучницы были неплохо вооружены, и пришлось уносить ноги. Когда Сэм пробегал мимо одного из фургонов, кто-то сделал ему подножку. Упав, Сэм увидел под фургоном ухмыляющегося Арси.
– В этом – наши вещички, – прошептал вор.
Они забрались в фургон и быстро вооружились. Рассовывая кинжалы, Сэм увидел, как Черная Метка размахивает шестом от палатки, отбиваясь от наседающих воинов, и, поднатужившись, бросил ему его щит и меч. Они оказались чудовищно тяжелыми, но почему-то легко преодолели немалое расстояние. Не поворачивая головы, Черная Метка поднял руку и легко поймал меч за рукоять, несмотря на то что он летел крутясь и успел по пути сбить с ног одного из воинов. Щит тоже врезался в их ряды, посланный рукой Сэма, не знающей промаха, и воины в ужасе обратились в бегство, а рыцарь тем временем подхватил щит.
Но и Сэму пришлось несладко: он выдал себя, и на фургон обрушился настоящий дождь стрел.
Сэм нырнул в промежуток между палатками, живо вспоминая свои приключения в Шейсти, оказался в тупике, услышал шум погони… Он приготовился биться, и тут в нескольких футах от него возникла голова Валери.
– Иди сюда, дурень! – прошипела колдунья.
Не раздумывая, Сэм нырнул в окружавшее ее пространство невидимости. Валери, сосредоточившись на заклинании, не обращала внимания на кровь, которая сочилась из нескольких неглубоких ран. Мерцающее покрывало невидимости окутало натуанку и убийцу.
– Где Кайлана? – спросил Сэм.
Валери покачала головой.
Фенвик сразу сообразил, что злодеи задумали побег, и понял, что действовать надо быстро. Он вскочил на спину ближайшей лошади – гнедой кобылы – и, вцепившись в гриву, ударил ее каблуками. Он был прекрасным наездником, и отсутствие седла и уздечки не имело для него никакого значения. Однако кобыла даже не пошевелилась. Он ударил сильнее – и она, неожиданно встав на дыбы, извернулась и ударила его о стену палатки. Фенвик упал, а кобыла ускакала, оставив его удивляться странному поведению лошади и ее не менее странным зеленоватым глазам.
– Скорее! – вскричал испуганный голос рядом с Арси.
Сильная рука подхватила его на полном скаку. Робин забросил бариганца к себе на спину и понесся галопом. Черная Метка верхом на огромном боевом скакуне лорда Тасмина сеял панику среди воинов. Меч рыцаря работал, словно коса, стрелы отскакивали от его доспехов и кольчуги коня. Арси готов был поклясться, что их черный рыцарь наслаждается боем так же, как в тот день, когда они впервые столкнулись с драконом в каньоне.
Bалери с Сэмом осторожно выбрались из своего укрытия. Точный бросок кинжала обеспечил им свободную лошадь. Сэм подсадил колдунью в седло. Она схватила поводья и сделала Сэму знак садиться сзади, но убийца покачал головой.
– Надо найти Кайлану! – крикнул он. – Если Фенвик что-то с ней сделал…
Он не договорил и бросился в самую суматоху, размахивая кинжалами. Валери не стала искушать судьбу и пришпорила лошадь. Чернец летел следом.
Несмотря на все свое искусство, Сэму не удалось невредимым пробиться сквозь гущу врагов. Как он ни бежал, ни увертывался и ни прятался, стрелы, мечи и боевые топоры были повсюду, и к тому моменту, когда он перескочил через очередной фургон, на нем было не меньше десятка довольно серьезных ран. С крыши фургона он скатился на спину какому-то животному. Лошади? Да, лошади. Сэм хотел соскользнуть на землю, но лошадь пустилась вскачь. Седла на ней не было, но Сэм изо всех сил вцепился в рыжую гриву и держался как мог. Они вылетели из лагеря и понеслись по солончакам. Впереди замаячили еще три силуэта; Сэм надеялся, что это его спутники… Он рискнул оглянуться. Сзади быстро приближались воины Зеленого отряда. Погоню возглавлял воин в шляпе с пером. Сэм крепко зажмурился, мысленно умоляя лошадь не поворачивать навстречу хозяевам.
Кто-то протрубил в охотничий рог. Залаяли гончие. Этот шум разбудил Люматикса, который своим острым драконьим зрением разглядел убегающих. Он взревел и взвился к набухшим серым облакам.
Копыта стучали по твердой просоленной земле, равнина огласилась азартными криками. На мгновение огромная тень, слишком стремительная, чтобы быть облаком, закрыла луну – и Сэм напрягся, ожидая, что лошадь в испуге прянет в сторону, но она продолжала скакать прямо, словно не заметив дракона, пронесшегося прямо над ней. Люматикс заложил крутой вираж и устремился на беглецов, освещенный короткой молнией.
Фенвик услышал, как Таузер закричал: «Нет!» – и ночь озарилась ослепительной вспышкой. Злодеи неизбежно погибли бы, если бы не странные свойства соли. Люматикс никогда прежде не видел солончаковой степи и не знал, почему Тасмин и Фенвик старались не разводить большого огня и раскладывали костры только на крупных плоских камнях.
Волна голубого пламени понеслась по равнине, опалив даже огнеупорную шкуру дракона. Люматикс взвизгнул и проворно набрал высоту. Огонь с ревом лизнул копыта лошадей и кентавра, но пока он распространялся так быстро, что не успевал обжигать. А потом пламя, усиливаясь с каждым мгновением, устремилось в противоположную сторону, прямо на Фенвика и его воинов.
Преследователи остановились, а потом повернули назад. Пламя распространялось широкой полосой, и ветер с невероятной скоростью гнал его к лагерю. Любой всадник, оказавшийся у него на пути, моментально бы стал кучкой пепла. Пламя должно было очень быстро истощиться, но до тех пор надо было спасаться бегством – или умереть.
Злодеи знали, что все боги, которые могли бы встать на их сторону, давно исчезли, и уцелели они лишь благодаря невероятной удаче: они получили только легкие ожоги, да глаза у них немного слезились от аммиачных паров.
– Куда мы бежим? – крикнул Арси; ветер хлестал его по губам, обрывая слова.
– Подальше! – крикнула в ответ Валери. – Нет времени искать последнее Испытание… Прежде всего надо увеличить расстояние между ними и нами!
– Нельзя оставлять Кайлану! – крикнул Сэм, который все еще дергал лошадь за гриву, пытаясь заставить ее повернуть. Но та не обращала на это никакого внимания, хотя он даже вырвал огромный клок из рыжей гривы. А когда он замахнулся, чтобы ударить ее, в надежде, что, испугавшись, она остановится, лошадь повернула голову и, не замедляя бега, так на него посмотрела, что Сэм едва не забыл, что надо держаться. Глаза у лошади оказались зеленого, до боли знакомого цвета.
– Впереди… горы! – крикнул Робин, задыхаясь от бега. Его подковы расшатались за время долгих переходов по каменистой местности, и в этой стремительной скачке он уже потерял обе левые. Ход у него стал неровным, и копыта болели.
Горы поднимались к небесам зубчатыми уступами, которым сильные ветра и дожди придали самые причудливые формы: здесь чудился лежащий дракон, там – затаившийся кролик, чуть подальше распростер крылья орел, еще дальше – человек нахмурил густые брови… В свете молний фигуры казались ожившими. В воздухе все сильнее пахло грозой.
– Робин! Ты сможешь пройти по холмам? – крикнула Валери.
– Надеюсь! Готов попытаться!
У первой осыпи они остановились, и седоки спешились. Позаимствованный черным рыцарем конь сразу же повернулся и ускакал прочь, но когда Сэм соскользнул со спины своей кобылы, она вдруг странно замерцала – и вдруг превратилась в знакомую фигуру друидки с растрепанными волосами. Арси был изумлен до глубины души:
– Как это у тебя выходит, подружка?
– Кайлана! Как… где… – начал было Сэм, но друидка молча указала на равнину, и Валери, посмотрев туда же, разразилась проклятиями.
Огонь погас: то ли по естественным причинам, то ли постарались волшебники Фенвика, но главное, что Зеленый отряд был уже близко. Можно было даже разглядеть фигуру их предводителя. Он размахивал мечом, который сиял белым пламенем. При виде его Сэм содрогнулся.
– В горы! – приказала Кайлана. – Надо добраться до безопасного места, пока не началась гроза!
– В этих проклятущих скалах негде укрыться! – возразил Арси. – Нас поймают, как кроликов!
– Это моя забота! Вперед!
Скользя и спотыкаясь, злодеи начали карабкаться по неровным склонам. Робину пришлось нелегко, но его человеческий разум помогал находить дорогу, а Черная Метка время от времени подталкивал его сзади.
Сэм шел последним. Первые капли дождя упали на камни. Обернувшись, Сэм понял, что хотя преследователи не видят их, но наверняка выследят, если не отвлечь Фенвика, пока дождь не смоет следы.
Он спрыгнул назад и побежал вдоль края осыпи, делая все, чтобы его заметили. Дождь вдруг хлынул как из ведра, и Сэм мгновенно промок до нитки. Преследователи заметили его и стремительно приближались. Сэм прикинул на глаз расстояние. Ярдов триста. Или меньше? Он нырнул в проход между скалами, по которому уже тек ручеек, и начал карабкаться вверх, не прячась и не обращая ни на что внимания, а потом оглянулся назад.
Все шло, как он и задумал. Зеленый отряд во весь опор несся к нему, смыкая кольцо. Сэм свернул с тропы и полез прямо по скале, словно загнанный на дерево зверь.

Злодеи все дальше углублялись в каньон. Робин все время старался перескочить через громадные камни и все время срывался. Дно каньона постепенно превращалось в приличную речушку. Пусть мир и был насквозь пронизан светом, но дожди в нем по-прежнему были обильными. Арси первым попытался пересчитать своих спутников, когда вспышка молнии на мгновение осветила каньон.
– Где убийца? – крикнул он, перекрывая вой ветра. Кайлана остановилась и обернулась, но Валери схватила ее за руку и потащила дальше по лужам.
– Мы не стали останавливаться из-за тебя – не станем и из-за него! Пошли! – закричала она, и Кайлана, сжав посох, поспешила за ней.
– Надо найти сухую пещеру, – объяснила друидка, стараясь, чтобы ее услышали все. – Каньон вот-вот затопит стекающая с гор дождевая вода.
– А что такое «сухая пещера»? – крикнул Робин и тут же отчаянно заржал: предательский камень выскользнул из-под копыта, и кентавр тяжело повалился в грязь. Черная Метка помог ему подняться и ткнул пальцем куда-то вверх.
Там, под выступом скалы, на котором росло несколько тощих сосенок, виднелась темная тень. Арси и Валери уже карабкались туда, пока Черная Метка с Кайланой помогали Робину, неловко скакавшему на трех ногах.
– Перелома нет, – отрывисто бросила на ходу Кайлана. – Но есть растяжение. Идем, мы поможем тебе добраться до пещеры.
– Сам смогу.
Робин стиснул зубы и начал подъем, используя все шесть конечностей. Когда поврежденная нога подгибалась, он подтягивался на руках. От дождя острые камни стали очень скользкими, и к тому моменту, когда они добрались до сухой пещеры, Робин был весь в крови. Кайлана и Черная Метка получили немало ушибов и вымазались в грязи. Вода в каньоне уже угрожающе бурлила.
Колдунья и Арси, успевшие относительно благополучно подняться, сбросили вниз веревку, привязав ее к корням дерева, вылезавшим из свода пещеры. Сначала по ней поднялась Кайлана, потом – Черная Метка. Рыцарь уперся ногами в камни и начал выбирать веревку, постепенно вытягивая наверх кентавра. Робин помогал ему, как мог, и в конце концов оказался в пещере. Намокшая от дождя и крови грива облепила его лицо и плечи. В пещере силы окончательно оставили его, и он рухнул прямо на каменный пол.
Ни герои, ни злодеи не знали, что за происходящим с большим интересом наблюдают глаза хорошо им знакомого эльфа. Сфокусировав волшебное зеркало на Фенвике, Миззамир сумел добиться достаточно ясного изображения и широкой панорамы. Он увидел, как Сэм отвлек преследователей на себя, и с досадой прищелкнул языком. Подтащив к зеркалу мягкое кресло, он уселся, приготовившись следить за развитием событий. Злодеи быстро исчезли из поля зрения, скрытые магией друидки и бурей, которая пришла ей на помощь, но местность, где находился сэр Фенвик, по-прежнему была ему хорошо видна.
Сэм карабкался по скале, пока та не кончилась: дальше шла отвесная стена. Сэм пристроился на узком карнизе и посмотрел вниз. Фенвик, Тасмин и остальные остановились у подножия и, в свою очередь, глядели на Сэма. Ему показалось, что он узнал эту… как ее, Дану?.. из Путак-Эйзума. Фенвик выкрикнул что-то, воины в зелено-желтых доспехах окружили каменный шпиль, на котором сидел убийца. Сэм посмотрел вверх; нависшая над ним часть скалы напоминала птицу с загнутым клювом. Огромные крылья, немного неровные, были широко распростерты, а когти обхватывали карниз, где устроился Сэм.
Миззамир тоже разглядел странную каменную фигуру и нахмурился. Она показалась ему чем-то знакомой… Много лет тому назад, во время Войны, в дождь и грозу, вечно мрачный Тамарн удалился заключать договор с богами – или по крайней мере так он сказал…
Фенвик со вздохом вернул в ножны свой светящийся меч по имени Светодруг, Убийца Тьмы. Казалось, благородное оружие загудело от разочарования. Вместо него принц снял с плеча лук.
– Ну, хоть одного мы загнали на дерево.
– Идти за остальными смертельно опасно, – согласился лорд Тасмин. – Мне приходилось бывать в этих местах… Во время дождя ущелья превращаются в бурные реки… Лезть туда в такую погоду – самоубийство.
– Продолжим поиски, когда дождь прекратится, – кивнул Фенвик. – Но от этого нам никто не мешает избавиться прямо сейчас.
– Мне отправить за ним кого-нибудь? – предложил лорд Тасмин.
Фенвик покачал головой.
– Нет, это бессмысленно… И кроме того… – Принц прищурился, чтобы получше рассмотреть злодея. Убийца. Это мог быть только он. Не отрывая от него взгляда, он вынул из колчана одну стрелу с широким острым наконечником в форме креста, который врезался в плоть, разрывая внутренности. – …Этот – мой.
Он наложил стрелу, натянул тетиву и высоко поднял лук. Казалось, человек под скалой, похожей на орла, пристально за ним наблюдает. Фенвик едва не расхохотался. Дождь стекал по стреле ему на руку, но изготовленный в Трое лук не боялся воды.
– Спрятаться тебе некуда, скорпион. Как ты ни хитер, но летать так быстро, как моя стрела, ты не можешь!
Стрела понеслась к цели, и человек на карнизе качнулся.
Сэм был ранен в бедро. Он знал, что Фенвик метил ему в живот, обрекая на медленную и мучительную смерть, которой ему едва удалось избежать. Он чувствовал, как острие царапает кость, и привалился к скале, дав себе клятву встретить смерть стоя.
– О, вы его только задели, Фенвик, – заметил Тасмин. – Теряете меткость.
– Не теряю.
Вторая стрела просвистела сквозь дождь.
От этой Сэм увернулся удачнее, хотя она скользнула ему по руке и застряла в плече. Но все же ему опять повезло: Фенвик хотел попасть в легкое. Боль была мучительной, особенно из-за того, что в рану попадала соль, которую дождь смывал с камней. Сэм посмотрел вниз, на Фенвика, и стиснул в руке кинжал. Неудачный угол – но Фенвик с ним ведь прекрасно справляется… Однако Фенвик может и промахнуться. Сэм не промахивается никогда.
– Подонок! – прошипел Сэм, обращаясь к стоящему внизу герою. – Посмотрим, как твой отряд будет нас преследовать, пока тебя воскрешают!
Если бы только он подошел чуть поближе…
– Фенни, не будьте жестоким… Приканчивайте беднягу. В конце концов, он же человек, как вы и я!
Вид у Тасмина был встревоженный. Фигура наверху поникла. Сэр Фенвик вздохнул.
– Ладно. Я подъеду поближе – легче будет целиться.
Фенвик заставил коня сделать несколько шагов вперед и чуть в сторону и достал третью стрелу.
Что-то стремительно сверкнуло, и Фенвик отпрянул. Его конь поднялся на дыбы, и блестящий предмет, звякнув о камень, снова взвился в воздух. Кто-то из воинов слева от принца чертыхнулся, что свидетельствовало о не слишком серьезной ране. Фенвик успокоил коня и посмотрел на человека на скале, который едва не упал от усилия, затраченного на бросок.
– Еще не потерял жала, скорпион? Попробуй-ка вот это!
Фенвик натянул лук; человек медленно оседал на карниз, но все-таки оставался в поле зрения. На мгновение облака разошлись, словно для того, чтобы принцу легче было целиться: поток лунного света упал на скалу. Фенвик выстрелил.
Увидев, что бросок оказался неудачным, Сэм почувствовал, что силы покидают его: он потерял слишком много крови, и огонь, поддерживавший его, погас. Он упал на колени. Кровь из ран смешивалась с дождевой водой, но крови было больше… Гораздо больше… «Странно, какие детали замечаешь в последние минуты, – подумал Сэм, чувствуя, как стрела летит прямо к нему, в его сердце, так быстро, что уворачиваться бесполезно… – Смотришь на трещины в скале, залитые кровью, и они вдруг начинают казаться такими правильными, что невольно становится интересно, как это выглядело до того, как над ними в течение ста пятидесяти лет трудились ветер и дождь… и… они светятся?»
Слабая вспышка алого света – и карниз опустел. Острый слух Фенвика уловил звук разбитой о камень стрелы. Тасмин изумленно поднял брови.
– Клянусь кровью Крора, Фенни, вот это выстрел! Вы же буквально его уничтожили! Заговоренная стрела, да?
Сэр Фенвик ничего не ответил, глядя на пустой скальный карниз. Лицо его оставалось непроницаемым. Каменный орел взирал на него с такой же невозмутимостью.
Миззамир резко выпрямился в кресле. Испытание Тамарна! Последнее Испытание… последний шанс. Необходимо что-то предпринять. Он поспешно собрал компоненты для наиболее сильных заклинаний и напоследок еще раз пристально всмотрелся в зеркало.

Вода бурлила всего тремя футами ниже их тесного убежища. Пещера оказалась очень неглубокой, так что злодеи с трудом в ней помещались. Ветер задувал туда капли дождя, и все замерзли и промокли. Робин провалился в тяжелый сон. Его поврежденная нога сильно опухла. Кайлана как могла очистила и перевязала его раны, раны Арси и Валери и свои собственные, а потом все прижались друг к другу, чтобы сохранить остатки тепла. Арси с Валери задремали. Черная Метка наблюдал за входом. Кайлана свернулась под боком у кентавра и тоже заснула. Но сон ее был беспокойным: ей снился человек в черном, покинувший их в начале грозы.

Сэм упал на холодный камень. Глаза застилал алый с черным туман, стрелы раздирали плоть. Ощущения опасности не было – только сумрак обреченности. Сейчас он умрет от руки напыщенного дурака – да к тому же троянца. Чертовы эльфолюбы! И ему придется попасть в особый ад, уготованный тем убийцам, которые умерли, не закончив задания… И что за медленная и мучительная смерть! Почему он не мог получить хороший удар мечом, или сгореть в драконьем огне, или… На этом Сэм потерял сознание.
Когда он снова очнулся, то первым делом почувствовал боль и только потом – ярость. Стрелы все еще терзали тело, соль разъедала раны. А ведь он еще даже не умер! Этот проклятый Фенвик даже не смог убить его, когда он сдался!
Будь ты проклят, Азал, Темный Владыка, ведь я служу тебе так давно! Где же твое освобождение? Неужели даже ты меня бросаешь?
Сэм перекатился на спину, задыхаясь от подступающей к горлу тошноты. Он ничего не видел, но его шестое чувство упрямо твердило ему, что опасности нет. Он ухватился за древко стрелы, царапавшей кость бедра, и начал ее вытягивать. Зазубрена? Нет. Хорошо. Ох уж эти герои… Он медленно и осторожно вытащил стрелу и опять потерял сознание.
Снова придя в себя спустя несколько минут, он вытащил вторую стрелу из плеча, протащив ее сквозь тело, как его когда-то учили, и даже успел затолкать в раны край куртки, прежде чем еще раз забыться.
Когда он опять очнулся, примерно полчаса спустя, в голове у него слегка прояснилось, хотя раны опухли. Но все же он смог наконец задумался о том, где очутился и что может по этому поводу предпринять. Он с трудом разлепил слипшиеся от крови веки и осмотрелся. От яркого белого света глазам стало больно, а разглядеть ничего не удалось. Сэм прищурился, пытаясь сфокусировать взгляд.
Первое, что он увидел, был он сам: бледный, окровавленный, помятый. Его полубессознательные действия, похоже, спасли ему жизнь: окровавленные стрелы, лежавшие рядом, были снабжены смертоносными наконечниками, и любая из них наверняка пропорола бы какой-нибудь важный орган, если бы он не вынул ее вовремя. Но он все равно скоро умрет, если не найдет способа очистить раны, поесть и попить. Вода… Тут было какое-то обещание. Он слышал звуки капели, а комната, в которой он находился… Да, комната. Белый мрамор. Кажется, довольно большая… Сэм, кряхтя, повернулся и прислушался к эху. Пятьдесят или шестьдесят квадратных футов? Воздух чистый, запахов нет – кроме запаха его собственной крови. Источник света не ясен. И звук падающих капель.
Сэм перекатился на здоровый бок и осмотрелся. Звук доносился из центра комнаты, где возвышалась простая беломраморная чаша фонтана. Вернее, их было две – одна над другой, и нижняя была чуть больше. Вода медленно перетекала с верхнего уровня на нижний. Цепляясь здоровой рукой, Сэм подполз к фонтану и обнаружил, что края нижней чаши только слегка влажные: вода уходила в основание, видимо, там скрывался какой-то насос. Чтобы напиться, ему придется встать – а как же! Отдыхая и стараясь набраться сил, он вдруг обратил внимание на странный ритм капели – и уже в следующую секунду понял, в чем дело: он напоминал биение сердца… Более того – он полностью совпадал с его собственным медленным и неровным пульсом!
Ухватившись за край верхней чаши, он привстал и сумел зачерпнуть несколько пригоршней холодной воды. Если даже она отравленная, это не имеет особого значения: из комнаты не было выхода, а без воды он так или иначе быстро умрет.
Однако вода оказалась приятно освежающей, и Сэм сразу почувствовал себя лучше. Он даже сделал попытку промыть раны. Потом он медленно выпрямился и заглянул в верхнюю чашу фонтана, которая оказалась на уровне его пояса. Поверхность воды была чистой и неподвижной, а отражение благодаря какому-то световому эффекту казалось на удивление четким, начиная с налившихся кровью глаз и кончая звездообразной родинкой на плече. Ее вид был Сэму неприятен, и он опустил руку в воду, чтобы разбить изображение; но когда его пальцы коснулись поверхности, навстречу им высунулась другая рука и крепко схватила Сэма за запястье. Зарычав, собственное отражение втащило его в чашу!

* * *

– Ну, нельзя же дать им уйти! Таузер, собери своих магов и прогони грозу!
Фенвик уже овладел собой и разослал людей по незатопленным каньонам – искать следы злодеев. Люматикс обследовал местность с высоты. Сам Фенвик и лорд Тасмин укрылись от дождя под выступом скалы.

Вскоре после того, как Зеленый отряд покинул башню, напоминавшую орла, на карнизе, с которого исчез убийца, вспыхнул белый свет. Миззамир хмуро взглянул на облака и сделал магический жест. Капли дождя расступились и теперь падали вокруг Миззамира, не задевая его. Маг наклонился, изучая надписи на камне. Они до сих пор слабо светились. Ему нельзя попасть внутрь Испытания обычным способом – это очевидно… Но быть может, оно ненадолго откроется? В конце концов, он ведь может открывать порталы между мирами! Он – самый могущественный волшебник на свете, и стал еще могущественнее в эти благословенные дни, когда сила Добра стала такой мощной, что даже начинающие волшебники способны творить заклинания, в былые времена доступные лишь искушенным магам. У этих древних магических Испытаний должны быть какие-то слабые места. Ему достаточно только ненадолго его открыть и одним поворотом магии вывести оттуда волшебное и реальное его содержание: убийцу и Часть Ключа. Тогда он сможет спасти и то, и другое. Решив, что на такое дело не жалко потратить усилия, Миззамир принялся чертить руны и выкладывать компоненты, необходимые для заклинания, создавая поверх слабо светящегося входа в Испытание кольцо собственной магии.

Упав в чашу, Сэм, вместо того чтобы оказаться на ее каменном дне, повалился на что-то брыкающееся и явно живое. Вода успокоила боль и придала ему сил. Сэм отбивался, смаргивая воду с ресниц. Наконец он и его противник вынырнули на поверхность. Чаша оказалась глубиной в три или четыре фута, а дно ее – неожиданно ровным.
Сэм с изумлением посмотрел на того, с кем сражался. Это оказалось не водяное чудище, как он себе представлял в воспаленном сознании, а его собственное отражение. Двойник стоял перед ним, задыхаясь и отплевываясь, – зеркальное изображение его самого, включая одежду и раны… если не считать того, что раны немного поджили – словно полученные повреждения поровну разделились между ними в тот момент, когда отражение возникло.
Впрочем, Сэм не успел как следует поудивляться, потому что двойник вытащил из-за голенища кинжал – точно такой же, как его собственный шадрезарианский клинок – и бросился на Сэма. Оригинал не стал дожидаться удара, а сделал сальто назад и выскочил из чаши, чуть пошатнувшись, но сохранив равновесие. Двойник осторожно вылез из чаши и двинулся к нему.
– Кто ты и что тут, ради всего дурного, происходит? – спросил Сэм, с тревогой глядя, как второй Сэм поудобнее перехватывает кинжал.
– Полагаю, меня можно назвать темной стороной твоей натуры, – сказал двойник. – Правда, нам с тобой обоим известно, что другой у тебя в общем-то и нет. Так что я просто еще один ты… Можно ли придумать лучшего противника для того, чтобы испытать свое умение?
Двойник говорил голосом Сэма, и от странности происходящего у убийцы мороз прошел по коже. Однако последние слова противника поразили его еще больше.
– Испытать? Так я – внутри Испытания?
– Вот именно. Тебя это удивляет? – Двойник скупо улыбнулся. – И я такой же сильный, как ты, такой же быстрый и столь же смертоносный… И огонь во мне тоже горит, как ты, наверное, догадался… – Сэм и правда догадался: все движения противника свидетельствовали именно об этом. – Только во мне он чернее. Я – такой, каким должен был стать ты.
Движением настолько стремительным, что глаз не мог его уловить, двойник метнул кинжал. Сэм увернулся, но оружие взлетело вверх, ударилось о колонну, понеслось обратно, и не успел Сэм пошевелиться, как клинок вонзился ему в ляжку.
– …И, – закончил его двойник, доставая другой кинжал, – я тоже никогда не промахиваюсь.
Сэм увернулся от второго кинжала, и он с жужжанием улетел под потолок. Тогда он тоже метнул кинжал с сердоликом на рукояти. Второй легко избежал попадания, словно знал заранее, куда Сэм нацелился.
Себя не проведешь.
Сэм вовремя пригнулся. Жужжащий кинжал пронесся у него над головой, а двойник нырнул за колонну. Сэм решил, что метательное оружие неэффективно в такой ситуации, и, взяв по кинжалу в каждую руку, бросился в рукопашную.
Двойник попытался увернуться, но Сэм этого ожидал и перехватил его в заранее рассчитанном месте. Противники молча покатились по полу. Внезапно Сэм почувствовал что-то и дернул своего двойника как раз в тот момент, когда тот собирался сделать то же самое. Однако Сэм упирался в колонну, поэтому победил и перевернул свое отражение так, что оно оказалось сверху. С легким чмоканьем один из летающих по комнате кинжалов впился двойнику в плечо. Тогда он воспользовался выгодой своей позиции и ударил Сэма в пах.
Инстинктивным движением Сэм отбросил своего противника футов на десять, и тот довольно неловко упал на скользкий мрамор у фонтана. Сэм на секунду свернулся в калачик, быстро дыша, чтобы затопить тело огнем и адреналином, которые блокировали бы боль. Когда шаги двойника зазвучали совсем рядом, он вскочил, словно испуганный кот, и едва успел увернуться от второго летающего кинжала. Двойник тем временем достал и уже отравил третий: лезвие поблескивало от голубого масла.

Предыдущая страница 18 Следующая страница


19 Ив Форвард

– На нас токсин голубой оспянки не действует, – укоризненно проговорил Сэм.
Двойник вздохнул и посмотрел на клинок:
– Верно. А я и забыл.
– Ничего… На твоем месте я сделал бы то же самое.
– Еще бы! Ну, может, яд и бесполезен, но я что-то не слышал, чтобы на нас не действовала сталь.
С этими словами он метнул кинжал. Сэм попытался увернуться, но раненая ляжка подвела, и кинжал угодил ему в ступню. От яда рану защипало, но Сэм много лет приучал свое тело ко всем токсинам, с которыми он может когда-нибудь встретиться. Хуже было, что двойник в ту же секунду налетел на него, норовя ударить кинжалом в шею. Сэм перехватил его запястье и начал выкручивать.
– Один удар против двух, Сэм… Похоже, перевес за мной, – морщась от натуги, прохрипел двойник.
– Бой еще не закончился, Сэм, – проворчал Сэм и, резко вывернув ему руку, заставил противника уронить кинжал. Потом он попытался схватить его за шею, но двойник вырвался, и оба откатились налево. В следующую секунду кинжал с сердоликом ударился в то место, где они только что боролись. От напряжения свежие раны открылись, и оба Сэма были покрыты кровью. В столь тесном бою не было времени доставать оружие – да оно и не требовалось: каждый убийца первые несколько лет обучения осваивает исключительно рукопашный бой. Сэм, понимая, что отстаивает собственную жизнь, открыл огню свое сердце, кровь и волю, позволив пламени завладеть им и вести, куда оно захочет. Последнее, что он помнил, были расширившиеся и горящие глаза двойника, лицо которого вдруг стало каменно-жестким.
Вот как, оказывается, это выглядит, – успел подумать Сэм – а потом его не стало.
Они отпрыгнули в стороны и достали оружие. Двойник чуть посторонился, пропуская летящий кинжал. Они настороженно кружились, время от времени делая выпады, но ни одному не удавалось задеть другого. Сэму казалось, что противник угадывает его следующее движение даже раньше, чем он сам о нем подумает… В какой-то момент Сэм решил сделать ложный выпад левой рукой и нанести удар правой, но, когда его противник взмахнул кинжалом слева, Сэм повернулся и вынужден был парировать удар: переброшенный в другую руку кинжал двойника был направлен в его правую руку. Он отскочил – и мимо него опять пролетел кинжал с сердоликом. Они опять закружились.
«Мы осторожничаем, – подумал Сэм сквозь огонь. – Я осторожничаю. Мы слишком похожи… Но мы должны и в чем-то отличаться… он моя темная сторона… Что скорее всего сделала бы моя темная сторона? И чего бы не сделала?»
Но у него не было времени думать: двойник бросился на него. Сверкнули кинжалы. Сэм нырнул ему под руку и сам взмахнул кинжалом, ухитрившись ранить противника в плечо, а потом схватил его за ногу и опрокинул. Двойник приземлился весьма неудачно, и по мрамору растеклось кровавое пятно: падением двойник разбередил рану на бедре.

Миззамир осмотрел сделанные им приготовления и остался доволен. Кольцо мерцающих камней окружило вход в Испытание, и внутри этого кольца горело несколько свечей. Удовлетворенно кивнув, Первый маг воздел к небу руки и, призвав магические силы, низким и сильным голосом начал произносить заклинание.

Противник сразу вскочил и парировал удар, который должен был стать смертельным. Умело взмахнув мечом, он рассек Сэму кожу на груди, меньше, чем в дюйме от яремной вены. Отброшенный ударом, Сэм уперся спиной в колонну, зажимая грудь ладонью и булькая. Сердоликовый кинжал снова летел на него, и он пригнулся. Клинок отскочил от колонны и унесся под потолок. Сэм приоткрыл один глаз: он знал, что у противника закончились пригодные для метания кинжалы, а Сэм являл собой типичную картину ранения в легкое и должен был казаться практически беспомощным. Настолько беспомощным, что его темный двойник мог позволить себе поддаться инстинкту убийцы и вонзить меч с близкого расстояния, чтобы видеть, как лицо исказится гримасой смерти, и почувствовать удовлетворение от убийства. Второй Сэм действительно начал осторожно приближаться.
Сэм задыхался, булькал, отплевывался, едва держась на трясущихся ногах. Было совершенно ясно, что его оставляют последние силы.
Второй приблизился – Сэм ощутил кисловатый запах собственной крови и пота – и с горящими огнем глазами поднял меч, чтобы нанести последний удар…
Одной рукой Сэм выбил у двойника меч, а ребром ладони другой рубанул своего противника по ране в боку. Рука прошла сквозь плоть и брюшину, зарывшись в месиво склизких кишок… и остановилась.
Они смотрели друг другу в глаза. Сэм увидел во взгляде двойника понимание близости смерти, давно знакомое ему выражение: даже не страх, а просто внезапное знание, словно он заглянул в мир, лежащий по ту сторону жизни. Его внутренности, зажатые в руке Сэма, немного дрожали. Сэм стоял, запустив руку в собственный живот, и смотрел в собственные полные огня глаза – и держал в руках собственную жизнь.
– Ах ты хитрый подонок, – проговорил двойник его собственным голосом. – Ну, давай.
«И самому себе не измени», – подумал Сэм словами древней пьесы… Но кто из двоих на самом деле был им? Он медлил… огонь продолжал пылать, но он застыл, словно окаменев в момент убийства…
Краем глаза он увидел сверкание, за которым последовал сочный звук. Знакомое лицо, в которое он смотрел, вдруг приняло странное, удивленное выражение, глаза помутнели… Тело навалилось на него и сбило с ног. Сэм разжал окровавленную руку, высвободился и посмотрел на противника. В затылок ему вонзился кинжал с сердоликом в рукояти, который так долго летал по комнате…
Сэм вытащил кинжал, начисто вытер и, перевернув труп, посмотрел в собственное лицо, искаженное гримасой смерти. Он смотрел на него долго, пока огонь в крови не угас совсем.
А потом колонны, стены, фонтан и труп вдруг затуманились – и улетели, словно белое облако. Сэм задрал голову, но ничего не увидел. Со всех сторон его окружала одна белизна. И посреди этой белизны плавал в воздухе кроваво-красный камень – Часть Ключа.
Он потянулся к нему, но невидимая сила преградила ему дорогу. Из ниоткуда прогремел голос:
– Тот, кто хочет пройти Испытание Тамарна, должен принести жертву, как это сделал он сам. Вы должны пожертвовать тем, что делает вас особым, тем, что является вашей сущностью.
– Черт возьми, я и так только что убил самого себя, – огрызнулся Сэм. – Чего еще от меня нужно?
– Вы должны отказаться от того, что делает вас тем, кто вы есть, от того, что служит источником вашей гордости и индивидуальности, как это сделал Тамарн. Такова жертва ради Части Радужного Ключа.
– Я же не полубог! – воскликнул Сэм, ощущая себя дураком оттого, что приходится разговаривать с пустотой.
– У вас есть средство. Есть ли у вас воля? Только заплатив эту цену, вы можете получить Часть. – Голос замолчал.
– Это значит?.. – спросил Сэм, соображая.
Легенда… Он достал небольшой черный мешочек – плату за спасение Робина – и вытряхнул Сердцекамень на ладонь. Легенды гласили, что человек с достаточно сильной волей может использовать его силу для того, чтобы вытянуть из своих врагов самую их суть. Вот почему так высоко ценились эти камни, считавшиеся слезами богов и представляющие огромную редкость. Их магия и красота были столь велики, что уничтожить их могло только осознанное действие могучего Героя. Вероятно, он смог бы…
Нет. Он не сможет. Сэм знал, чего хочет лишить его Испытание. Не души – но почти что… Только одно его свойство немного приближалось к тому, что имеется у полубога. Но отказаться от этого… Никогда! Без этого он умрет. Еще хуже, чем отбелиться. Полная бесполезность.
Но без этой Части не открыть Врата Тьмы… и что тогда будет с ними со всеми?
Сэм смотрел в глубину Сердцекамня, лихорадочно размышляя. Может, это не так уж и страшно? Может, он все-таки выдержит? В конце концов, при нем останутся его навыки, тридцать с лишним лет опыта, уйма оружия… От него требуется только, чтобы он отказался от особого склада ума, от некоей несостоявшейся магии. Он представил себе своих спутников: неисправимого бариганца, прекрасную и далекую друидку, хитроумную натуанку, таинственного рыцаря и молодого кентавра, увидел, как они в бессилии смотрят на заливающий мир Свет, уносящий в сверкающем ветре деревья и скалы, превращая природу в безликую ослепительную пустоту положительной энергии… И для тех, кто связал свою жизнь со злом, это станет мучительной, тяжкой смертью… Он увидел, как сияющий свет сжигает плоть, услышал предсмертные крики, полные отчаяния и боли… Он увидел слезы Кайланы.
Сэм сжал камень в кулаке и, закрыв глаза, сосредоточился, чтобы призвать огонь – как он понимал, в последний раз.
Сэм дал огню разлиться по крови, раздувая его сильнее и сильнее. Дыхание у него стало прерывистым, сердце отчаянно забилось. Чем была эта его сила, безумием ли, талантом, или врожденной магией, которая исказилась и потемнела, – никто никогда не пытался понять. Сэм вспомнил все случаи, когда он ощущал эту инстинктивную, мощную, безграничную силу, от чуть заметного свечения до жаркого пламени, которое позволяло ему преодолевать ограниченность плоти. Он призвал огонь, и тот наполнил его силой, торжеством и энергией…
…и невероятным усилием воли, от которого на глазах выступили слезы, он выгнал его из себя. Это напоминало последний вздох, расставание с душой. Боль была гораздо страшнее, чем от любой раны, от любого горя. Пламя, бьющееся в его теле, медленно уходило в глубину Сердцекамня, оставляя после себя пустоту и боль.
Огонь ушел, и Сэм почувствовал, как странно ноют опустевшие вены. Ему казалось, что он усох, ослабел. Теплая гордость, которая всегда окружала его сердце, превратилась в кровавые клочья.
Последние искры покинули душу убийцы, улетая в сверкающий кристалл. Сэм открыл глаза и разжал пальцы…
Заклинание подходило к концу, и Миззамир приготовился принять волну энергии, чтобы направить ее на вход в Испытание.

Сердцекамень на ладони играл новыми, невероятными красками: там был алый, гранатовый, черный… Словно капля крови, тени и пламени. Он видел его всего лишь мгновение, а потом камень исчез, захваченный магией Испытания, и Сэм медленно осел на пол…

* * *

Миззамир закончил заклинание.
Когда сила магии рванула дверь, которая и так открывалась, началось нечто невообразимое. Свечи погасли, сверкающие камни разлетелись в разные стороны. Карниз превратился в фонтан пламени – красного, белого и серебряного. Взрыв, подобный вулканическому извержению, снес каменному орлу голову, высоко подбросил темную фигуру убийцы, а серебряную фигуру мага, наоборот, сбросил вниз. Воины Зеленого отряда и Оденской армии изумленно вскричали, когда в горах вспыхнуло еще одно солнце.
С помощью магии Миззамир остановил падение задолго до земли и, вернувшись к карнизу, с надеждой его осмотрел. Но увидел лишь обугленный камень.
– Как некстати! – сказал он сам себе. – Часть Ключа и этот убийца улетели неизвестно куда! – Он вздохнул. – Придется искать.
С этими словами он перенесся обратно в свою башню, к волшебному зеркалу.

Часть Ключа взмыла в воздух. Описав изящную дугу, она, рассыпая искры, ударилась о каменный выступ, а потом покатилась вниз, отскакивая от неровностей стен. Она заставила капли дождя блестеть и переливаться, стукнулась о валун посредине потока, покатилась по крутому склону и наконец остановилась у кучки камней на дне сухого каньона.
Во время полета Сэм, к счастью, был без сознания. Он летел сквозь ветер и дождь, кувыркаясь в воздухе и заливая землю каплями крови. Однако какая-то крохотная доля удачливости все-таки у него осталась, и он плюхнулся в глубокую и быструю речку.
Сердцекамень сверкал в ночи, словно капля огня среди дождевых капель. Он был настолько легок, что ветер подхватил его и долго играл с ним, бросая из стороны в сторону, словно градину. А когда он наконец упал, то застрял в крошечной щели скалы, надежно скрытый от человеческих глаз.
Холодная вода привела Сэма в чувство – отчасти: у него едва хватило сил уцепиться за проплывавшее мимо бревно. В этот момент он больше всего напоминал тонущего котенка. Обхватив слабыми руками дерево, он сцепил пальцы и сосредоточился на том, чтобы держать голову над водой. Хорошо хоть, что холодная вода уняла боль в ранах… Через какое-то время новое ощущение заставило его открыть глаза: дождь утихал, течение стало медленнее. Небо посветлело. Наступал рассвет. Сэм плыл по течению, не думая о том, куда оно его принесет.

Дождь перестал, показалось солнце – и вскоре ночные события начали исчезать из памяти, словно туман. Ручьи впитались в землю, крупные реки плавно понесли свои воды к Западному морю. Воины Фенвика и Тасмина приготовились продолжить охоту и начали осторожно подбираться к горным перевалам, следуя за гончими и проводниками.

Как только уровень воды спал, Черная Метка разбудил своих спутников. Злодеи осторожно выбрались из пещеры и пошли вдоль берега реки, чтобы при первой же возможности свернуть в горы и постараться как можно дальше оторваться от преследователей. Они с трудом освободились из плена, потеряли товарища, и им по-прежнему угрожала опасность. Все были согласны с тем, что в такой ситуации самое разумное – отступить. Кайлана обратила внимание на то, что день опять выдался яркий и радостный: из голых скал, где прежде ничего не росло, теперь выбивались крошечные цветы. Свет становился все сильнее… Она решила, что у них в запасе не больше недели: потом равновесие нарушится окончательно, и мир быстро заскользит к всепожирающей вспышке света.
– Как это похоже на дурня Сэма: взять да и потеряться! – ворчал Арси. – Среди этих скал его не отыщешь.
– Мы его найдем… или он нас найдет, – сказала Кайлана с уверенностью, которой на самом деле не чувствовала.
Они шли вдоль очередного потока, с опаской ступая по скользким камням. Чернец покинул плечо госпожи и полетел на разведку вдоль течения, засовывая клюв в кучи веток и мусора.
– Не думаю, чтобы он оказался под каким-нибудь камнем, – фыркнула Валери.
Робин шел медленнее и ближе к воде – там камни были более плоскими, и ему было немного легче идти. Чернец приземлился чуть впереди и деловито клевал что-то, застрявшее между камней. Робин с отвращением отвел взгляд: ему были противны привычки этой птицы, готовой есть падаль, – и вдруг какое-то безотчетное чувство заставило его снова посмотреть туда. Ворон рвал и клевал пальцы руки, которые по-прежнему были прикреплены к кисти, которая по-прежнему…
Робин ахнул и споткнулся, едва не упав в воду. Он подбежал к странному предмету, отогнал Чернеца и, вглядевшись, побледнел.
– Я его нашел! – крикнул он и замахал рукой остальным.
Они вытащили Сэма из-под мусора, нанесенного потоком. Его исклеванная Чернецом кисть почти не кровоточила. Кайлана проверила его пульс, а потом начала встревоженно бормотать заклинания. Арси сел на ближайший камень и раскурил трубку, радуясь возможности отдохнуть. Валери успокоила возмущенного Чернеца и скормила ему кусочки мяса из остатков провизии.
Им понадобилось почти четверть часа, чтобы вызволить Сэма. От потери крови и переохлаждения он был уже почти на том свете. Отчего-то у него сильно обгорела одежда. Кайлана была поражена количеством шрамов, покрывавших тело убийцы. Только лицо оставалось целым: в случае подобных ранений убийцы обращались к лучшим целителям, поскольку шрамы на лице сделали бы их слишком приметными.
Наконец Кайлана выпрямилась и покачала головой.
– Переохлаждение было слишком сильным, – мрачно сказала она. – Он не увидит следующего рассвета.
– А, паскудство! – вздохнул Арси. – Ну, тогда придется тебе дать ему немного вот этого, – добавил он, передавая Кайлане бурдючок.
– Что это? Опять бариганское виски? – ехидно спросила Валери.
Арси обиделся:
– Нет, тут немного волшебной воды Мейлы… Я ее берег на крайний случай.
– Это и есть крайний, – огрызнулась Кайлана, забирая у него бурдюк.
Она быстро вылила несколько мерцающих капель на зияющие бескровные раны Сэма, а потом еще несколько – ему в рот.
Лицо Сэма медленно начало розоветь, дыхание выровнялось. Он глубоко вздохнул и открыл глаза.
– Холодно, – пробормотал он, а потом вздрогнул. – Испытание! Я был в Испытании… сражался… со мной. Получил камень… красный камень. Часть Ключа. Где она?
Он сел, но тут же снова упал. Кайлана и остальные злодеи переглянулись.
– Ты прошел последнее Испытание? – рявкнула Валери. – И победил? Где Часть?
– Взрыв, – с трудом проговорил Сэм. – Полетел по воздуху, упал в реку…

– Часть могла оказаться где угодно! – раздраженно проржал Робин. Черная Метка кивнул, соглашаясь.
– Я отправлю на поиски Чернеца… Ты это сделаешь, мой хороший? – проворковала Валери, обращаясь к ворону. – Найди мамочке красивый красный камешек! Не сердись, что этот противный человек очнулся и не дал себя съесть, – добавила она, негодующе глядя на Сэма.
Чернец радостно пощелкал клювом и улетел.
– Что с тобой было, Сэм? – спросил Арси. Черная Метка помог Сэму встать. Убийца потряс головой и поплотнее закутался в мокрый плащ.
– Много – всего не расскажешь, Арси. Слишком много.
Сэм был страшно слаб… Несмотря на целительную воду, у него ныло все тело. Он огляделся – и был поражен тем, что увидел.
Тени были темными и пугающими. Животный страх приказывал ему держаться от них подальше. Люди, окружавшие его, показались ему изменившимися. Потом он сообразил, что его взгляд перестал регистрировать все их движения, что он больше не замечает их уязвимых мест. Он попытался подумать о Миззамире, но образ волшебника только еще сильнее его напугал, а при мысли о том, чтобы всадить кинжал в тело, Сэма чуть не стошнило. Он чувствовал себя медлительным, слабым и очень усталым.
Вставая, Сэм протянул руку, чтобы опереться, и оцарапался об острый камень. Инстинктивно дернувшись, он подвернул ногу.
– Ой! – громко вскрикнул он, и на лице его отразился ужас.
Арси был поражен.
– Паренек! Да ты ведь вскрикнул! – ахнул вор. – Сколько лет я тебя знаю и никогда такого не слышал! Что там случилось?
– Я… – Сэм запрыгал на одной ноге, чтобы снять вес с подвернутой. – Ох! Уй! Черт!
Тут он упал. Черная Метка и Робин его подхватили.
– Да ты неуклюжий, как щенок, дурень! – Арси спрыгнул с валуна и подошел к трясущемуся от страха убийце. – Ну-ка, выкладывай!
– Я… наверное, надо сказать, что я пожертвовал своей убийственностью, – тихо ответил Сэм. – С помощью Сердцекамня… Другого выхода не было…
– Сэм? Это правда?
Под взглядом невообразимо зеленых глаз Кайланы у Сэма сжалось сердце. Может быть, теперь, когда он перестал быть дарителем смерти и превратился в обычного человека, она посмотрит на него иначе? Он не желал признаваться себе в том, что эта мысль пришла ему в голову, когда он принял условия Испытания. Друидка собиралась сказать что-то еще, но тут вмешалась Валери:
– Вперед! Нам надо идти! Чернец вернулся и сказал, что пока Части Ключа не нашел, зато в нашу сторону направляется довольно большой отряд.
Валери вывела их на тропу, уходящую к перевалам. Чернец снова улетел, чтобы продолжить поиски. Злодеи пошли дальше. Сэм пробирался между скал, и его неловкость выглядела как пародия на прежнюю отточенность движений.

* * *

В своей башне Миззамир закончил приготовления к поискам Части Ключа. Он переоделся и постарался немного успокоиться. Он установил зеркало и произнес волшебную формулу. Здесь, на восточном краю Шестиземья, он был в безопасности.

Чернец тоже искал Часть. Он летел высоко над скалами, паря в восходящих потоках воздуха. На минуту отвлекшись, чтобы шугануть сову, которая пыталась заснуть в тени древесного ствола, он полетел дальше, осматривая землю своими зоркими черными глазками. Вдали он видел яркие одежды воинов, преследовавших его госпожу; ее саму и ее спутников скрывали от него скалы. Внезапно далеко внизу мелькнул красноватый отблеск. Красивый красный камешек! Ворон снизился, чтобы разглядеть его получше.
Но, приземлившись, он разочаровался. Камешек был слишком маленький, не такой, как другие красивые камни. Он был красный, блестящий и красивый, да, но совсем крошечный, размером с глаз белки. Он застрял в щели в скале.
Ворон любил блестящие вещи. И пусть это был не тот камень, который он искал, но зато блестящий и славный, и как раз такого размера, что его легко было взять в клюв. Он подхватил его и для надежности спрятал себе под язык. Блестящий камешек – его собственный! Чернец самодовольно распушил перья и снова взлетел, чтобы искать камень, который нужен его госпоже.

Миззамир без труда отыскал Часть. Магическая вещь такой силы не могла затеряться в пустынной земле Одена. Несколько минут сосредоточенных поисков – и он увидел рубиново-красную дольку, лежащую среди других камней на дне ущелья. Миззамир удовлетворенно улыбнулся. Рядом никого не было. Он еще раз сосредоточился на камне, чтобы получше определить его местонахождение, поскольку собирался пройти через зеркало. Он никогда не был в тех местах, поэтому не мог перенестись. Таково было одно из его немногих ограничений.

* * *

Уйти от преследования оказалось нелегко, тем более что Сэму с Робином каждый шаг давался с трудом. Арси тоже скоро начал задыхаться: маленький рост заставлял его карабкаться по камням, через которые остальные просто перешагивали. Всем не терпелось узнать, что пережил Сэм и почему стал таким беспомощным и неловким, но необходимость двигаться быстро и бесшумно исключала расспросы. Наконец, для того чтобы сбить с толку погоню и облегчить передвижение, злодеи вошли в реку и двинулись по мелководью. Чернец куда-то пропал, зато Валери осенила неплохая идея. Когда они остановились передохнуть, она решила ее проверить.
Опустив руку в специальный мешочек, изготовленный из таинственного шелка червя-деомера, который мог вместить больше, чем кажется, колдунья извлекла оттуда сверкающий кусок желтого кристалла, который получила в своем Испытании, и, сжав его в руках, сосредоточилась на нем.
Подобное зовет подобное, сила зовет силу. Каждый является частью целого и все стремятся соединиться. Что тебя зовет?
Поначалу отклика не было. Потом из камня начало струиться странное тепло. Это была магия, сила – не добрая и не злая, а просто заранее установленная цель и энергия. Перед внутренним взором натуанки вдруг заструился золотой свет, она услышала пение флейты. Прохладный сине-голубой цвет пульсировал рядом, и Кайлана вздрогнула, почувствовав, что кристалл в ее холщовой сумке начал светиться. Густой фиолетовый бас гудел в суме Черной Метки; медный оранжевый и яркий зеленый бились в переполненном рюкзаке Арси: вор по своей привычке украл зеленую Часть, которую Сэм когда-то забрал у кентавра. И вдали, видимый и слышный только Валери, звенел и переливался, возвещая о своем присутствии, яркий красный кристалл. Валери открыла глаза, в которых все еще плясали многоцветные искры.
– Туда, – указала она.
Злодеи сразу же вышли из русла реки и поспешили в определенном ею направлении.

* * *

Материализовавшись, Миззамир сразу направился к Части, лежащей на куче щебня. Он протянул к ней руку – и в этот момент кристалл начал светиться теплым рубиновым светом. А еще он, казалось, издавал звук, напоминавший валторну – или, может быть, виолончель. Миззамир удивленно нахмурился, но, похоже, звук и свечение не имели отношения к нему. Он осторожно взял Часть. Она не изменилась и по-прежнему светилась у него на ладони.

Наконец-то! Часть Ключа у него в руках! Теперь судьба мира обеспечена. Заключенная в кристалле сила приятно волновала его, и он нежно провел пальцем по алой поверхности. Миззамир сам участвовал в разработке Ключа, но творение богов было настолько прекрасным, что он не мог не испытывать восхищения.
Маг продолжал любоваться светящимся камнем, когда шорох камней заставил его изумленно поднять голову. По осыпи съезжали злодеи, с которыми у него уже было так много неприятных столкновений. Как это ни странно, они все еще живы! Вспомнив кинжалы убийцы, Миззамир поспешно создал вокруг себя стену защитной магии и повернулся лицом к незваным гостям.
Впереди шла колдунья в черном, держа в руке желтую Часть Ключа, светящуюся, как и красная. При виде мага колдунья проворно спряталась за остальными: друидкой, настороженно сжимавшей свой посох, кентавром, переминающимся с ноги на ногу, и странным рыцарем, чье присутствие тревожило волшебника. Злодеи остановились.
Арси дернул Сэма за пояс.
– Вот он, Сэмми, приятель! Быстрее! Доставай кинжалы и покажи ему! Я же плачу! – прошипел он.
– Я…
Сэм начал неловко вытаскивать кинжал из-за пояса.
Миззамир улыбнулся и сказал:
– Ну, вот мы все наконец и встретились. Пожалуйста, положите на землю остальные Части Ключа – я знаю, что они у вас, – и обещаю, что вам ничего плохого не сделают.
– Нет, – твердо заявила Кайлана, а Черная Метка кивнул.
Это движение заставило Миззамира устремить взгляд на рыцаря – и Сэм, вытащив кинжал из ножен, неловко отвел руку назад и метнул его.
Миззамир инстинктивно отпрянул, хотя кинжал пролетел мимо и, ударившись о скалу, со стуком упал на землю. Арси пораженно чертыхнулся.
У Сэма отвисла челюсть. Он промахнулся. Он промахнулся!!! Страх сжал его словно тисками; предчувствие неотвратимой смерти пригнуло Сэма к земле. У него подкосились ноги, когда он понял, чем на самом деле пожертвовал. Миззамир со вздохом поднял руку, и злодеев сковала холодная неподвижность. Миззамир набрал в грудь побольше воздуха, готовясь закончить заклинание, которое заставит их оставаться на одном месте, пока он не передумает.
Но, привыкнув к преданности кентавра, он не распространил заклинания на него. Даже зная, что менестрель оказался перебежчиком, Миззамир считал его слишком робким, чтобы воспринимать как угрозу. Он знал, что Робин глубоко уважает его самого и могущество, которым он обладает. Кентавр и так не двинется с места…
Под топот копыт к Миззамиру метнулась серая молния. Защитная магия волшебника была рассчитана на мелкие предметы и не справилась с большим тяжелым кентавром. Посыпались оранжево-серебряные искры, и Часть, выбитая из рук Миззамира, отлетела в сторону.
Миззамир упал – и его заклинание распалось. Злодеи начали стремительно действовать. Робин отчаянно молотил мага копытами и кулаками, не давая ему сосредоточиться и завершить хотя бы одно заклинание; Арси бросился вперед, схватил красную Часть, и злодеи бросились бежать к перевалу. Когда Сэм, спотыкаясь, миновал его, Кайлана крикнула Робину: – Спеши, кентавр! Ты идешь с нами! Робин в последний раз лягнул Миззамира и поскакал догонять друзей. Когда он пронесся мимо друидки, Кайлана коснулась посохом скалы и послала древнему камню мощный приказ.
Склон горы затрещал, задрожал – и лопнул. Тысячи камней покатились вниз, туда, где поднимался с земли Миззамир. С негромким возгласом раздражения маг исчез за мгновение до того, как скала обрушилась в ущелье, где он только что находился.
– Ох, у нас… все кусочки, – прохрипел на бегу Арси. – Что теперь?
– Не знаю! – тяжело дыша, отозвалась Валери, карабкаясь по камням. – Бхазо сказал…
– Впереди должен быть проход! – выдохнул Робин, поводя ушами. – Я слышу шум реки!
Сэм и Черная Метка молчали.
Внезапно из облаков упала черная птица. Кайлана раздраженно подняла голову:
– Ну, твой ворон соизволил вернуться, несмотря на то что не сумел найти… – начала она, но Валери, выслушав приглушенное карканье своего спутника, вдруг остановилась и стремительно побежала обратно.
– Мы пошли не в ту сторону! – крикнула она. – Фенвик со своими людьми…
Стрела вонзилась в землю перед ней, и колдунья замолчала. Злодеи в отчаянии подняли головы: воины в зелено-желтых и бело-голубых доспехах выскакивали повсюду из-за скал. Сэму вдруг отчаянно захотелось сдаться и успокоиться, отдохнуть и выспаться, и – да, пусть даже умереть, но только перестать волноваться… Но это им было не суждено.
Черная Метка обнажил меч, Робин сделал то же самое. Но у Арси возникла мысль получше. Он бросился бежать к проходу в горах, и остальные без колебаний последовали за ним. Робин и Черная Метка шли в арьергарде, пробивая себе дорогу сквозь первые ряды нападающих. Стрелы отскакивали от черных доспехов рыцаря, но кентавр не обладал такой защитой, и ему пришлось туго. Впрочем, скоро они оказались среди камней, где в них было трудно попасть.
Миновав проход между скал, злодеи выскочили на глинистый склон, размытый водой, и покатились вниз. Преследователи по-прежнему были совсем рядом. Скользя по склону, Валери крикнула, перекрывая стоны и проклятия:
– Быстро! Собирай Ключ из Частей! Мы сможем скрыться только в Лабиринте!
– А где вход? – крикнула Кайлана. – Разве он здесь, в Одене?
– Он там, где понадобится! – ответила колдунья. – Нам нужен только Ключ и, если верить преданиям, поток быстрой воды.
– Впереди водопад! – объявил Робин. Он несся галопом, хотя на скользкой глине это было опасно.
– Великолепно!
Приземлившись, они сразу же повернули, стараясь как можно быстрее миновать мелководье. Впереди был уже виден водопад: сорок футов ревущей и пенящейся воды, над которой сияла радуга. Солнце уже несколько часов стояло в зените: Свет в мире был необычайно силен. Времени оставалось совсем мало.
У края водопада они остановились: идти было некуда, со всех сторон вставали крутые скалы. Позади все ближе звучали крики преследователей. Арси вытащил из карманов три Части Ключа, которые были у него. Кайлана, Валери и Черная Метка быстро прибавили к ним свои, и вор торопливо начал складывать их воедино.
– Скорее! – проржал Робин: отряд Тасмина заходил с фланга, а люди Фенвика открыли со скал убийственный огонь по злодеям.
Сэм пронзительно вскрикнул: одна стрела впилась ему в спину, другая – в ногу. Боль! Мучительная боль! Она прокатилась по телу, заставив убийцу свернуться в калачик. Его крик был еще страшнее, чем обычное молчание: его голос, обычно спокойный и сдержанный, сейчас срывался в бессильном страдании.
Черная Метка заслонил щитом Валери и Арси, которые собирали Ключ. Но они отчего-то собирали его слишком долго…
– Идиот! – вдруг крикнула Валери. – По цветам спектра! Складывай их по порядку, как в радуге!
– Ох! Каждый-охотник-желает-знать… – невнятно забормотал Арси, – красный-оранжевый-желтый…
В Кайлану лучники, похоже, не стреляли, и она, пользуясь этим, принялась превращать скалы в жидкую грязь. Воины падали на острые камни, и многие встретили на них свою смерть. Робин подобрал лук и колчан и под прикрытием скалы начал отвечать на выстрелы с легендарной меткостью кентавров. В воздухе разносились крики, приказы, свист и шипение стрел… Сэм, у которого от боли темнело в глазах, с трудом различил лорда Тасмина, отдающего приказы своим людям, и Фенвика, ведущего на подмогу второй отряд. Принц уже не размахивал своим мечом, а держал его как положено, перед собой, и двигался со смертоносной решительностью. Два отряда как раз соединились, когда раздался торжествующий крик:
– Фиолетовый!
Потом послышался очень громкий щелчок – и последняя Часть Ключа встала на место.
Ослепительно белая вспышка сверкнула под водопадом. Арси и Валери зажмурились, а когда вновь открыли глаза, Радужный Ключ, абсолютно круглый, висел в воздухе, настолько яркий, что было больно смотреть. В своей белизне он переливался всеми цветами радуги и пульсировал, искажая саму ткань реальности.
Воздух сгустился, земля задрожала. Небо покрылось рябью. Злодеи попадали, теряя ориентацию в меняющейся реальности, которая изгибалась, чтобы открыть место чему-то громадному. Ключ звал Замок – и Замок явился: перед злодеями возник Лабиринт. Он был везде и нигде, тонкая нить в ткани реальности, которая оставалась незаметной, пока нужный крючок не вытянул ее наружу.
Радуга водопада, вместившая в себя все элементы спектра, стала дверью. Когда на нее упал свет Ключа, она уплотнилась и расширилась, превратившись в многоцветное сооружение не толще мыльного пузыря, но столь же реальное, как лед. В светящемся пространстве позади него сгустились белые вихри, то взмывая высоко в воздух, то зарываясь глубоко в землю.
Люматикс, который как раз в этот момент решил продолжить разведку, лучше всего видел, как возникал Лабиринт, – и потом потратил немало времени на то, чтобы подробнее описать, как это происходило. Но когда слушатели просили громадного розово-золотого дракона сказать, на что все-таки был похож Лабиринт, Люматикс долго мялся, а потом смущенно пробормотал, что ему показалось, будто какой-то бог взял громадную кастрюлю белоснежной лапши и вывалил ее на оденскую землю.
К счастью, когда волшебное колебание мира прекратилось, и Лабиринт застыл, сверкая в солнечных лучах, первыми опомнились именно злодеи, призвавшие его. Радужный Ключ внезапно померк и с негромким стуком упал на землю. Арси схватил его, пинком привел Сэма в чувство, и все шестеро поднялись, потрясенно глядя на величественное сооружение. Потом они вбежали под сверкающую радужную арку, и последняя фигура – хромой окровавленный человек в черном – исчез внутри прежде, чем люди Фенвика и Тасмина успели выпустить хоть одну стрелу или произнести какое-нибудь заклинание.
Опомнившись, они подошли к арке и неуверенно остановились у входа. Лабиринт, залитый светом высокого солнца, напоминал огромный замок из песка, и его магия отбрасывала на лица зрителей странные блики.
Оденцы начали пятиться, о чем-то тихо переговариваясь. В культуре Одена радуга считалась дверью в мир мертвых: может, это и было место пиршеств и счастья, но все равно никто из живущих не стремился попасть туда до срока. Их предводитель, лорд Тасмин, тоже смотрел на арку с подозрением, а потом сделал знак своим людям не приближаться к ней.
Фенвик нахмурился, поднял меч и направился к входу. Там он остановился и повернулся к своим людям.
Но воины Зеленого отряда, цвет рыцарства всего Шестиземья… старательно отводили глаза!
– Ну? Вперед! – гневно взревел принц. – Идите за ними! Идите за мной!
Наступило долгое молчание, которое нарушало только тяжелое дыхание людей и собак. Позванивали доспехи.
Люди отворачивались, вертели в руках оружие, исподтишка посматривали на Фенвика, переглядывались. А потом Таузер испуганным голосом ответил за всех:
– Сэр, мы всегда готовы идти за вами. Мы прошли с вами сквозь топь и огонь, сквозь лес и наводнение, по всему Шестиземью… Но мы не войдем за вами в Лабиринт.
Молодой принц возмущенно посмотрел на своего мага, но Таузер продолжал с видом человека, который находится во власти более серьезных страхов, чем гнев своего предводителя:
– Если вы войдете в эту дверь, сэр, то вы войдете в нее один.
Фенвик долго стоял не двигаясь, и глаза его блестели в лучах солнца. Потом он сказал, резко и решительно:
– Ладно. Мы останемся здесь на неделю. Если за это время ничего не случится, мы вернемся домой. Но если им удастся каким-то чудом еще раз остаться в живых и даже разгадать тайну Лабиринта…
Воины недоверчиво зашумели. Фенвик не обратил на это внимания.
– Тогда мы будем готовы. Если магия исчезнет, мы пройдем за ними до центра и будем сражаться там. Таузер, вы с другими волшебниками будете круглосуточно наблюдать за магическим полем этого здания. При малейшем изменении известите меня. Остальные пусть разобьют лагерь и вызовут лекарей из замка Чистолунья, чтобы исцелить раненых и воскресить погибших. В следующий раз мы не потерпим поражения.
Солнце, стоящее в самом зените, заливало Лабиринт золотым светом.

12

Казалось, они прошли сквозь плотные стены из изогнутого камня, которые тут же исчезли… А потом был какой-то поворот и долгое падение, разлучившее их. Они пытались не расставаться, но переходы оказались живыми и извивались, как змеи, сбрасывая их в пустоту, и тогда…
– Ох, нет! – простонал вор.
Во все стороны уходили мраморные коридоры: покатые, изогнутые и закрученные. Прохладный воздух был неподвижен. Повсюду мерцал неверный лиловый свет. Они понятия не имели, каким образом здесь очутились, – но это уже не имело значения. Их раны зажили – а может, и вовсе не было никаких ран. Единственное, что они могли вспомнить, – это мимолетное впечатление о каком-то туманном прошлом, в котором они знали друг друга, да слабое ощущение некоей цели. Они тут – и им надо найти выход отсюда.
– Хорошо. Есть желающие пойти на разведку? – спросила Валери.
– А как насчет твоей магии? – неуверенно поинтересовался Робин.
Натуанка покачала головой:
– В этом месте магия бесполезна.
– Думаю, тут даже карта ничем не поможет, – заметил Сэм, озираясь по сторонам. – Я хочу сказать – где здесь, к примеру, север? И откуда пришли мы?
Все снова начали осматриваться. Ходы шли во всех направлениях, но ни один из них не был похож на тот, по которому они сюда зашли.
– Наверное, мы могли бы… – начал Робин и попытался царапнуть мрамор копытом, но ничего не получилось, и они замолчал. Порывшись в кармане, Арси достал кусочек чернильного дерева и сделал на полу отметку. Спустя мгновение знак начал бледнеть и быстро исчез.
– Ах ты пакость! – тихо присвистнул Арси.
– Все очень просто, – спокойно проговорила Кайлана. – Никакой карты не требуется, потому что выйти отсюда можно, лишь разгадав тайну Лабиринта Снов.
И было это явью или сном? Разум может подвести, и даже когда глаза закрыты, что-то всегда происходит. И что было в прошлом, и что есть сейчас, и грезы, и пробуждение, и все вокруг кружится…

– Быть хорошим человеком тебе понравится еще больше, – уверял Оурф. – Это всем нравится.
Темница была полна мерцающим пламенем, и Арси пытался сбросить железные оковы, но пальцы рук онемели, замерзли, отказывались повиноваться…
– Да, и когда все будет позади, вы даже забудете, что я это сделал… Ваше прошлое, полное тьмы и страха, покажется просто ночным кошмаром…
Миззамир улыбнулся, демонстрируя кинжал, похожий на луч яркого света. Начала осыпаться стена, где был закреплен правый наручник Сэма. А потом убийца вдруг стал неясным и растаял в тенях, и Арси остался в камере один, и Миззамир нависал над ним, улыбаясь и высоко подняв сверкающий кинжал.
– Я просто возьму его, – терпеливо объяснял Первый маг, – и вырежу вам душу. Это ничуть не больно. Нож начал опускаться…

– Тут ловушка, приятель? – спросил Сэм, осматриваясь. Бариганец кивнул и вытащил свои инструменты из мешочка, на котором была вышита замысловатая буква «А».
– Ага, ловушка. И крупная, кстати. Не двигайся, не то вон та плита на потолке отъедет в сторону, и тебе наверняка на башку посыплется какая-нибудь дрянь.
Сэм тяжело привалился к стене.
– Мы ходим кругами, – пробормотал он тихо и невыразительно. – Мы попали в западню, последние из наших, в последние дни мира. Мы все погибнем, будем ли мы двигаться, или навсегда останемся в этой комнате. Мы будем тут томиться, пока стены не превратятся в ослепительный свет и не засияют невыносимо ярко и сама земля не расколется. А наши души даже не отыщут ада, в который можно было бы сбежать для вечных мук.
Он обхватил голову руками, и свет, падавший ему на веки, вдруг изменился.

Кайлана шла по полям крови, не понимая, что происходит: все было одного цвета, так что трудно было различить детали. Она видела людей со странными приспособлениями из холодного металла, которые стреляли крошечными свинцовыми стрелами, поражавшими противника на огромном расстоянии. Воздух был полон дыма, было трудно дышать. Что-то приближалось – что-то опасное, – и как ни быстро она бежала, оно все время ее догоняло…

Робин пел нежную мелодию, песню, которую выучил назубок. Ему казалось, что он и кто-то плохо различимый бродят по белым коридорам – и песня имеет к этому какое-то отношение…

И Тьму изгнали навсегда из мира,
А Свет составил белый Лабиринт,
В котором спрятаны ключи Героев,
Чтоб их завоевать, коль будет нужно
Открыть замок, чтобы спасти весь мир,
И надо только в мысли заглянуть
И там найти сложнейшее из Испытаний.
Да, Тьму прогнали навсегда из мира,
А что осталось – мрамор сохранил.

– Вот вам этот самый… как его… белый стих, – пробормотал Сэм. – Ни рифмы, ни размера: типичные менестрельские бредни.
– Ну, не знаю, – отозвалась Валери. – Песня довольно сносная, хоть и понакручено много лишнего.
– Это всего лишь перевод, – извинился Робин слегка обиженно.
Спустя секунду Сэм снова поднял голову и взял с низенького столика дротик для дартс. Он был изготовлен из бивня виумпса, а оперение оказалось сердоликовым. В баре было множество неясных фигур, которые наблюдали за ним и пересмеивались далекими голосами… Сэм всматривался в них, пытаясь найти лица – знакомые, полузабытые. В душе у него медленно поднимался страх, ибо он понял, что каждый из посетителей когда-то пал от его руки. Полуоформившееся, вонючее, ухмыляющееся лицо, увиденное сквозь кровь и неверное пламя, превратило его кровь в кусок льда. Воспоминания тридцатилетней давности… И хохочущие торговцы, и смеющиеся степняки, и нахально ухмыляющиеся охотники – и, наконец, его собственное лицо, улыбающееся ему его собственными губами, к которым уже поднесен бокал кроваво-красного вина за его здоровье. Сэм ощутил в руке жгучую боль и опустил глаза: дротик превратился в крошечную ящерицу, разноцветную и жгучую, словно пламя… Тварь запустила свои ядовитые зубы ему в руку. Он почувствовал, как яд разливается по крови, ощутил, как трепещет его сердце – и замирает…

Валери брела по сплошной белизне, обжигавшей веки, приходилось плотнее зажмуривать их от боли. Жгучий, палящий свет… Смотреть невозможно. Жаркий ветер загонял ей под ногти горячий песок, забивал горло. Горстка перьев под пальцами… Она знала, не глядя – не решаясь взглянуть. Кровь Чернеца впитывается в песок, и пустота на месте портала Тьмы, висевшего когда-то на шее. Песок срывал с нее одежду, солнце обжигало кожу хуже драконова пламени, и она слезала клочьями. Это было не очень больно, но вслед за кожей с нее начала спадать плоть… Песок и солнце сдирали с нее плоть, выжигали кровь – и она, превратившись в скелет, вслепую ползла по песку. Странно было ощущать ветер в ребрах. Она скользнула в прохладную тень расщелины, в камень, в пещеры, в подземелье. В прохладные и темные глубины, куда натуане помещали своих мертвецов на несколько дней, прежде чем съесть. Но у нее не было кожи, не было плоти – и никто даже не узнает ее. Из ее пустых глазниц вместо слез тек песок.

Робин не мог шевельнуться, завязнув в грязи, превратившейся в камень. Он попался! А злодеи приближаются! Но погодите-ка… Разве они злодеи? Он покачал головой. Его окружали облака. На запястье у него был серебряный браслет: он сидел очень туго, но Робин знал, что прикасаться к нему нельзя. Снизу дул какой-то странный ветер. Он посмотрел туда – и в этот момент облака расступились, и он увидел острые скалы оденских гор, стремительно несущиеся навстречу… он вскрикнул и потерял сознание.
Очнувшись, он оказался на холме во время заката. Вдали виднелась цепь гор на фоне заходящего солнца; они почему-то показались ему знакомыми. На вершине холма росло дерево, огромное, древнее, корявое – гигантский дуб, чей силуэт тоже темнел на фоне заката. Он подошел к нему и замер, положив голову на ствол: сквозь древесину слышна была музыка! Странная, древняя музыка, полная такого горя и печали, что он не мог ни шевелиться, ни думать. Он стоял, как статуя, слушая дерево, – и почти различал слова.

– Приключение? – недоверчиво воскликнул Сэм. – С чего ты взял, что это не просто дурацкое шляние по свету, когда каждый спит и видит, как бы тебя прикончить?
По Топи стелился вонючий туман. Хлестал дождь. Им приходилось кричать, чтобы буря не заглушала их слова. Капли были из света: настоящий дождь из светлячков.
– А все было бы иначе, останься мы в Двасе, где стражники такие глупые и ленивые, – возмущенно возразил Арси. – Были бы у нас и лошади, и еда – так нет, вздумалось тебе гоняться за мечтами!
Искристый дождь хлестал по его лицу, и слова звучали, словно удары хлыста.
Арси вздохнул.
– Я не думал, что будет легко, – проговорил он, обращаясь главным образом к себе самому. – Но только все так одиноко… В легендах о рыцарях только и слышишь, как их то берут в плен гоблины, то освобождают эльфы, то они встречают древних магов, то находят приют у фей, то плывут на корабле в обществе странных спутников, то к ним заявляется кто-нибудь из прошлого… Но, наверное, все это – для героев. А нас так мало против всего мира, который нас ненавидит, и даже те, кто думает так, как мы, пытаются нас прикончить. – Он провел неловкими от артрита пальцами по волосам, и несколько прядей оторвались и прилипли к рукам. Он посмотрел на них – седые, редкие… – и вздохнул. – И тем не менее я ни за что не хотел бы стать кем-то другим. И уверен, что остальные тоже так думают.

Комната вновь стала белой, и освещал ее все тот же лиловый свет. Казалось, они сидят здесь уже давно, хотя никто из них не смог бы сказать, как они сюда попали. Арси, сам не понимая зачем, тыкал пальцем в небольшую трещинку в белой стене.
– Что там, приятель? – спросил Сэм. – Золото, чтобы выплатить мне аванс, который ты когда-то у меня спер?
– Нет! – От волнения бариганец охрип. – Кое-что значительно лучше!
Он повернулся, держа в руках по бутылке с золотисто-розовой жидкостью, и расплылся в торжествующей улыбке.
– Эльфоклеверный медок!

Предыдущая страница 19 Следующая страница


Злодеи поневоле 20

– А, не сочиняй! – хмыкнул Сэм. – Его не существует. Арси явно обиделся:
– А вот еще как существует-то, Сэм! И у меня есть не одна, а две бутылки, так что я могу тебе доказать. У кого-нибудь найдется, из чего пить?
– Найдется! – объявил Робин и, порывшись в седельной сумке, извлек шесть хрустальных с серебром стопочек. Он понятия не имел, откуда они взялись, но знал, что они там есть. Арси шарил в карманах, пытаясь найти штопор.
– Время уже позднее, а я умираю от жажды и проголодался…
– Расскажи что-нибудь новенькое! – прервал его Сэм. Арси оставил его слова без внимания.
– И благодаря счастливейшему стечению обстоятельств у нас как раз есть две бутылки эльфоклеверного меда. Не спрашивай откуда, говори, сколько наливать.
– Ну, хорошо, – решила Кайлана, подозрительно оглядываясь. Стены были очень белыми. – Разобьем лагерь здесь.
Арси наконец нашел маленький складной штопор и уже вынимал пробку из первой бутылки. Сэм презрительно скривил губы и сел, радуясь возможности отдохнуть. Он чувствовал себя усталым и вымотанным, хоть и не мог бы сказать, чем вызвана эта усталость. Огонь исчез, исчез навсегда, и он превратился в бесполезный кусок плоти… Какая ему разница, что делает Арси?
Бариганец быстро разлил по стопкам игристую янтарную жидкость и раздал своим спутникам. Сэм молча посмотрел на свою стопку и отвернулся.
– Нет, тебе меня не напоить, коротышка, – сурово проговорил он.
– Алкоголь – это яд, отравляющий тело, – наставительно сказала Кайлана.
– А знаешь, Сэм, очень недурно, – заметил Робин, сделав осторожный глоток. Жидкость полетела по его жилам, словно пташка, и он, захихикав, допил стопку до дна.
Тем временем Арси переводил взгляд с Кайланы на Сэма.
– Да пейте вы, упрямцы этакие! Клянусь, он безвредный!
– И когда это ты успел стать таким специалистом? – поинтересовался Сэм.
– Выпью – только чтобы ты перестал трещать, – вздохнула Кайлана, поднимая стопку.
– Трещи сколько тебе вздумается, Арси, – отозвался Сэм. – Второй раз тебе меня не поймать.
– Сэм, да ты хотя бы его понюхай! – Арси поднес стопку к самому его носу. – А еще лучше – попробуй. Столько людей помирает, так и не узнав вкуса эльфоклеверного медка!
Сэм невольно втянул воздух – и удивился. Запах оказался знакомым, хотя он не мог бы отнести его к какому-то определенному месту или времени… Пахло цветами, солнцем и ленивыми днями, когда он летом лежал на крыше гильдии, глядя, как в синем небе проносятся белые облачка… а внизу смеялись приятели… Он взялся за стопку.
– Ладно, только попробую.
Арси ухмыльнулся:
– Вот и умница!
Сэм сделал глоток – и ахнул. Напиток явно был волшебным: он принес с собой воспоминания о всех приятных минутах, которые выпали Сэму в жизни. Тут была эйфория мира теней и надежность старой комнатки в гильдии, где он жил, когда ему было около десяти лет и его семьей были убийцы в черном. Тут были и те часы, которые он проводил на ферме Гроззла, изучая тысячи ядов и противоядий из растений, которые Гроззл у себя выращивал. Он ходил по цветущим садам, пока у него голова не шла кругом от ароматов, и улыбался солнцу и цветам. Мед напомнил ему и о теплых летних вечерах, когда они с Катой бродили под уличными фонарями, держась за руки. В нем были тысячи пьянящих ароматов, начиная от пирога с земляникой и кончая нежным запахом волос Кайланы. Благодаря ему он даже почти перестал ощущать боль из-за утраты огня…
Кайлана выпила половину и, казалось, смотрела прямо в глубину янтарной жидкости. Она вспоминала зеленые поля, полет птиц, бег оленей. В памяти оживали ушедшие в прошлое праздники друидов, когда все плели громадные венки из душистых цветов и раскладывали их, готовясь к великим ритуалам, а из дальних стран приезжали барды, чтобы петь свои песни. Она протянула дрожащую руку за посохом, и видения растаяли. Удивившись, Кайлана выпустила посох, и ощущение счастья тут же вернулось. Она со вздохом снова взялась за посох и допила остатки меда. Посох защищал ее от пьянящего волшебства этого напитка – и она задумалась над его природой, стараясь не обращать внимания на веселье остальных.
Эльфоклевер был одним из тех редких цветов, которым присуща магия. Маленький душистый цветок обладал способностью останавливать вокруг себя само время и жил в нескончаемом лете. Пока на земле царили другие времена года, он исчезал в потоках времени, а в реальном мире возникал только в теплые месяцы. В свежем виде и в качестве настоя он служил важнейшим компонентом большинства заклинаний, которые были связаны с изменениями во времени или имели отношение к неподвижности. Если настой принимался внутрь, то большая часть магической силы уходила на то, чтобы создать особое опьянение, в котором оживает память о минувшем счастье, особенно связанном с летними месяцами. Маги презрительно относились к такому употреблению цветка, считая это напрасной тратой ценнейшего материала. Эльфоклеверный медок варил волшебный горный народец, который считался даже более древним, чем эльфы, которые покинули мир во время разрушительной Войны. И сейчас бледно-янтарная жидкость ценилась дороже, чем жидкое золото, но что говорить о деньгах, времени или даже реальности? Сны о лете не удивительнее других видений, которые она часто ловила краешком глаза. Арси посмотрел на Робина.
– Менестрель, – осовело проговорил он, – может, ты знаешь музыку, которая положена к меду? Робин фыркнул.
– Конечно, я ее знаю! – возмутился он. – Кто же ее не знает?
Он достал арфу, бережно протер дерево рукавом и запел своим чистым голосом:

Я немало в жизни пил,
Знаю в этом толк:
Всех хмельней напитой фей –
Эльфоклеверный медок!

Сэм поднял голову и улыбнулся. Он тоже знал эту песню: она была старинная и очень популярная.

Слаще всех плодов земных,
Уж поверь, дружок,
Этот ароматный сон –
Эльфоклеверный медок!

Арси подхватил пустые стопки и, пожонглировав ими, снова расставил и наполнил. Сэм выпил еще немного, чувствуя себя все лучше и лучше. Глядя, как Арси наливает мед в ее стопку, Кайлана улыбалась. «Никто бы не поверил, что эти люди – закоренелые злодеи, – подумала она. – Вы только посмотрите на них, только послушайте!» Хоть она и не ощущала действия вина, но не удержалась и тоже запела. Это была давняя песня – ее пели еще до Войны, не зная, какие несчастья ждут впереди.

Ты забудешь про печаль,
Если – выйдет срок –
Сможешь поднести к губам
Эльфоклеверный медок.

Сэм встал и спросил:
– Эй, Арси, а я тебе показывал, сколько могу удержать кинжал на кончике носа?
– Нет, Сэмми, не надо пробовать! – отозвался Арси, изо всех сил стараясь не расхохотаться. – Ты ведь больше такие вещи делать не можешь – забыл?
Ничуть этим не смутившись – вино кипело в нем, заставляя снова чувствовать себя шестнадцатилетним не верящим в смерть пареньком, – Сэм вытащил кинжал и попытался подкинуть его в воздух, но бариганец подскочил и отнял у него оружие.
– Нет! Выколешь себе глаза!
– Всего один! – упорствовал Сэм.
Робин запутался пальцами в струнах и никак не мог их освободить. Наконец он вырвал их с оскорбляющим слух аккордом, пошевелил ими в воздухе и начал следующий куплет.
Поставив стопку, Сэм поклонился Кайлане.
– Можно пригласить вас на танец? – серьезно спросил он.
Кайлана внимательно на него посмотрела. Он казался таким счастливым, что у нее не хватило духа ему отказать.
– Да, – снисходительно проговорила она, вставая.
Мгновенно две рюмки выдержанного эльфоклеверного меда волной разлились по ее телу, и она полуупала в объятия бывшего убийцы, чуть ли не захихикав.

Что нас ждет, узнать нельзя,
Вот тебе урок:
Сладость будущих времен –
Эльфоклеверный медок!

Сэм обхватил Кайлану за талию и закружил. Он был счастлив и печален, и сбит с толку, он был старым и молодым одновременно. Но яснее всего была странная боль в сердце – не от утраты, но непонятным образом связанная с прекрасной женщиной, что так странно вошла в его душу. Кайлана танцевала, как подхваченная ветром дриада, и он не видел ничего, кроме струящихся медных волос и сверкающих зеленых глаз. Она может держаться сухо и холодно, но под этим прячется женщина отважная, сильная и умная. Он никогда еще не испытывал такого – даже когда любил Кату… И знал, что это не только в первый, но и в последний раз.

Там, где лес стеной стоит,
Где морской песок,
Все с утра готовы пить
Эльфоклеверный медок.

Он прижал ее крепче и закружил, а она подняла лицо к нему. В ее глазах сиял мед. Он чуть не задохнулся, так она была хороша. Щеки у нее зарумянились, волосы растрепались, и от этого она стала еще милее. И она улыбалась! Ослепительной, широкой, радостной улыбкой. Она негромко рассмеялась, радуясь происходящему, – и ее смех подействовал на бывшего убийцу, словно удар в сердце. Она заглянула ему в глаза, и он потерял голову. Он обнял ее и поцеловал.

Обними меня скорей,
Свей себе венок,
И повыше подними
Эльфоклеверный медок!

Секунду она колебалась – а потом ее губы ответили на его поцелуй. Кайлана услышала биение его сердца и, почувствовав странную слабость, оперлась о стену, чтобы не упасть. Ее пальцы сомкнулись на дереве посоха.
Сэм мгновенно уловил происшедшую в ней перемену и резко отстранился. Друидка мгновенно протрезвела. Ни Арси, ни Робин, казалось, ничего не заметили. Бариганец пытался подыгрывать кентавру на свободных струнах. Кайлана посмотрела на Сэма жестким взглядом и отбросила со лба прядь волос.
– Больше этого не делай! – сурово сказала она.
Он сел у стены и затряс головой, стараясь прогнать видения. Кайлана еще раз холодно на него посмотрела, а потом, прежде чем он успел ее окликнуть, исчезла среди облаков.

Во внешнем мире сэр Фенвик с комфортом расположился в тени огромных фруктовых деревьев, выросших на голых скалах Одена. Вокруг росла изумрудно-зеленая трава, из которой торчали самые разные цветы. Мужчины и женщины Зеленого отряда наслаждались долгими солнечными днями и мягкими сумерками, которые ныне сменили самое темное время ночи. Оденские воины разошлись по домам, и только лорд Тасмин со своими ближайшими соратниками остался с Фенвиком удивляться странной весне, посетившей Оден.
В Серебряной башне замка Алмазной Магии сияние, лившееся в комнаты сквозь витражные окна, стало почти невыносимо сильным. Миззамир терпеливо ждал, полируя магические камни, и слушал музыку мира, возносящегося к совершенству.

Она крепко сжала посох. Все вокруг сбивало с толку. Она потеряла контроль, и ей это не нравилось. Она упрямо заставляла свой разум видеть то, что есть на самом деле, а не то, что ему хочется. Иллюзии начали таять, медленно, но уверенно, как земля, которую размывает упорный дождь ее воли…
Сэм рванулся следом и оказался перед каким-то гигантским сооружением, похожим на вертикальную щель в воздухе, окруженную потрескивающим полем света… Врата Тьмы!
Он еще шагал к ним, когда послышались крики, и Зеленый отряд, приготовившийся нападать сразу же после исчезновения Лабиринта, пошел в атаку. Он вытащил оружие и приготовился сражаться за свою жизнь – как сделали и остальные…

Прошло несколько недель. Обратный путь после одержанной победы и восстановления Тьмы прошел мирно. Они с Арси доплыли до Дваса на корабле, а потом верхом поехали в Бисторт. Поскольку Сэм больше не был убийцей, Арси согласился аннулировать контракт на убийство Первого мага и позволить Миззамиру жить: ведь теперь, конечно, его сила станет гораздо меньше. В Бисторте они первым делом отправились в «Пенный Бобр» и заказали по пинте прекрасного темного эля. Сев за столиком в дальнем углу, друзья впервые за долгие месяцы вздохнули свободно.
– Да, сколько всего было-то, а? – Арси засмеялся, вспомнив, как в ужасе разбегался Зеленый отряд, когда открылись Врата Тьмы.
Сэм кивнул.
– Да, конечно. Жаль только, что Кайлане надо было возвращаться домой… – с грустью сказал он.
– А, тебе все равно не удалось бы затащить ее в город, – откликнулся Арси. – Ну, и чем ты теперь будешь заниматься? Снова станешь убивать?
Сэм покачал головой:
– Нет, это ушло навсегда… Не знаю толком. Наверное, найду какую-нибудь работу… Другие же нашли.
– Да, но они-то ведь были отбелены, – напомнил ему вор. Сэм снова кивнул.
– Я подумал – может, попробовать поискать Валери? Она тоже, наверное, отправилась домой. Она говорила, что у меня есть магический дар… Может, из меня получится неплохой колдун.
– В том колпаке ты выглядел ужасно нелепо, – с сомнением сказал Арси. Сэм улыбнулся.
– Приятно иметь возможность просто сидеть и вспоминать то, что уже прошло, – задумчиво проговорил он. – Все кажется таким далеким. С той самой минуты, как мы вошли в Лабиринт. Как выбирались, как ехали домой – все кажется таким далеким, словно…
Две кружки эля остановились на полпути к губам. Арси и Сэм посмотрели друг другу в глаза, и каждый прочитал в них собственный испуг и понимание.
– …сон, – договорили они одновременно.

– Я ощущаю какие-то флуктуации в щите, сэр Фенвик, – доложил Таузер.
Сквозь облако пестрых бабочек Фенвик посмотрел на своего мага. Небо было синим, солнце – ярким. Для одиннадцати часов ночи очень неплохо. На деревьях не умолкая распевали птицы. Не осталось и следа от той неприветливой промерзшей земли, на которой с незапамятных времен росли и мужали закаленные оденцы. Докладывали, что вокруг Путак-Эйзума тоже раскинулись плодородные зеленые поля, и нет и следа отравленной солью равнины. Казалось, воздух дрожит, пронизанный светом. Сложности с Лабиринтом казались чем-то нереальным, хотя он по-прежнему лежал белоснежными извивами на ближайших полях. Но в нем ничего не менялось уже почти неделю, и он стал казаться вполне безобидным – вот только растущие повсюду цветы на его белоснежных стенах не укоренялись. Лабиринт и впрямь представлял собой загадку. Но, возможно, скоро…
– Ну так продолжайте наблюдения, – с улыбкой велел Фенвик.
«Скоро, скоро, – подумал он. – Скоро можно будет уже больше ни о чем и никогда не тревожиться».

Сэм с Арси окаменели, понимая, что они на волоске от гибели. Привычный уют «Пенного Бобра» моментально рассеялся под холодным ветром реальности – и остались холодные беломраморные стены, гладкие и ровные, с мерцающими в глубине полувидениями. Если Сэм закрывал глаза или смотрел на них искоса, то порой улавливал туманные грезы: лица, тени, пейзажи. Подобное состояние он однажды испытал, когда готовился к выпускным экзаменам. Тогда он едва не рехнулся от долбежки, и после нескольких бессонных ночей у него тоже начались галлюцинации…
– Проснись, Сэм! Проснись!
Чьи-то руки трясли его за плечи. Сэм сел, скинув прогревшееся одеяло, и заглянул в яркие бирюзовые глаза, обеспокоенно глядящие на него из-под черных кудрей. Он улыбнулся – и лицо улыбнулось в ответ. Вокруг угадывались теплые контуры спальни. За спиной у Каты врывался в окно солнечный свет, обрисовывая ее фигуру, затянутую в черный шелк. Видимо, она только что вернулась с задания. Было приятно ее видеть – особенно в таком соблазнительном наряде.
– Ката, – выдохнул он, ласково прикасаясь к ее щеке. Она села на постель и подмигнула ему. – Мне снился кошмарный сон?
– Да. И, судя по твоим стонам, он был страшнее всех похождений Хрууля, – ответила Ката, проводя тонкими пальцами по его волосам. Он поймал ее руку и нежно поцеловал кончики пальцев, как делал до этого множество раз. Она улыбнулась. – Ты кричал что-то про Лабиринт и звал какую-то Кайлану…
– Кайлану…
Сэм неуверенно отвел глаза. Кайлана. Имя казалось немного знакомым, но…
– Сэм! Проснись! Проснись!
Его кто-то тряс – и он открыл глаза посреди белого мрамора. Голубые глаза и черные кудри исчезли, сменившись невозможно-зелеными очами и ярко-рыжими волосами. Зеленые глаза заглядывали ему прямо в душу, читали мысли… Будь у него огонь, он выдержал бы все, что угодно, но сейчас, опутанный сном и беспомощный, он не мог сопротивляться магии друидов. Воля Кайланы проникла в него и овладела его волей и разумом.
Ты проснешься. Ты будешь бодрствовать. Мы находимся в Лабиринте Снов. Мы ищем Врата Тьмы. Ты должен сосредоточиться на этом и не отвлекаться ни на что, иначе мы все погибнем. Властный голос говорил, и в голове у него постепенно прояснилось. Кайлана отпустила его взгляд и, взяв его руку, положила ее на свой посох – и Сэм впервые осознанно осмотрелся, ощущая, как под его пальцами пульсирует древесина дуба.
Рядом с Кайланой, тоже держась за посох, стоял Арси. В углу Черная Метка, обнажив меч, рубил что-то невидимое. Робин сидел чуть поодаль, навострив уши, словно вслушиваясь во что-то. Взгляд у него был невидящий. Валери ходила по кругу, а Чернец трепыхался на полу, словно раненый голубь.
– Их поймали сны Лабиринта, – сурово проговорила Кайлана. – Как были пойманы и вы. Мне самой удалось освободиться лишь благодаря посоху.
– И сколько времени мы уже тут бродим? – спросил Арси.
Кайлана покачала головой. Сэм опустил взгляд. Он тоже не имел никакого представления, как ответить на этот вопрос: его чувство времени исчезло вместе с огнем. Кайлана, ведя двух злодеев с помощью своего посоха, сумела вывести из забытья и остальных. Им удавалось сохранить чувство реальности, держась за руки, если только цепочка замыкалась на посох Кайланы. Труднее всего оказалось разбудить Робина; и даже разбуженный, он все равно пребывал словно в тумане: будто пытался вспомнить какое-то утерянное знание. Черная Метка тоже дался нелегко: Кайлане пришлось проворно уворачиваться от его меча, а поскольку она не могла заглянуть ему в глаза, то не могла отдать ему и мысленный приказ, но его странная воля оказалась достаточно сильной, и когда она все же ухитрилась до него дотронуться, он пришел в себя и, тряхнув шлемом, осмотрелся.
– Мы могли быть в таком состоянии несколько дней, – проворчала Валери, – и никак не узнаешь, насколько далеко зашел процесс сублимации вне Лабиринта. Одно хорошо: магия Лабиринта нас защищает – по крайней мере до окончательной гибели мира.
– Очень приятно, – проворчал Арси. – Я, пожалуй, не отказался бы сдаться и снова уйти в сны.
– А не спим ли мы сейчас? – с тревогой спросил Робин. – Что, если это – только очередное видение?
– Нечего ломать над этим голову, – огрызнулась Кайлана. – Мы зашли достаточно далеко и должны идти дальше. Надо найти выход из Лабиринта.
Черная Метка постучал в одну из стен: она казалась достаточно прочной, хотя ее точные размеры и положение определить было сложно из-за того, что ее окружали призрачные видения. От всех поверхностей отражался странный свет. Коридоры, уходящие во все стороны, были очень неприятны на вид и напоминали пищеварительную систему какого-то гигантского зверя.
– Если все это – сны, – вставил Сэм, – то разве нельзя просто пройти сквозь них?
– Некоторые могут управлять своими снами, – задумчиво проговорила Валери, ласково почесывая грудку Чернецу, который сидел у нее на запястье. – Я думаю, четкое мышление укажет нам путь в этом Лабиринте.
– И как мы должны думать? – поинтересовался Арси?
– Если Лабиринт – это сон, тогда пространство и время здесь такие же тонкие, как мысль, – заявила Кайлана. – И если известно верное направление, достаточно одного шага…
И она шагнула вперед, увлекая остальных за собой…
И как оказалось, ее упрямая воля не дала ей ошибиться.
Пол задрожал у них под ногами, холодная белизна растаяла, они перестали верить в реальность видений, и Лабиринт потерял свою силу. Он начал исчезать – так же странно, как появился.
Белизна пропала, и злодеи обнаружили, что стоят на вершине скалы, каких сроду не бывало в Одене: абсолютно плоской, красно-коричневого цвета, словно обожженная глина; она торчала из исчезающего Лабиринта, словно ветка кедра из глыбы льда. Внезапно белый купол над их головами треснул, и в трещину хлынул ослепительный свет.
В небе одновременно светили солнце и луна, медленно перемещаясь по совершенно невероятным траекториям. От этого зрелища у Кайланы тревожно сжалось сердце: светила, представлявшие такую важность для друидов, двигались немыслимо, неуравновешенно, неестественно.
По мере того как магия Лабиринта слабела, света становилось все больше; он был обжигающе ярким – и они с ужасом поняли, что мир находится на грани полного совершенства. В воздухе чувствовалась напряженность, он был словно искривлен – и даже сильнее, чем в Лабиринте. Нарушение структуры чувствовалось во всем и звучало в каждом камне, словно дивная, безумная музыка.
На глазах у них свет вливался во все. Красновато-коричневые камни, вспыхнув, стали нежными голубовато-серыми. Повсюду меркли темные цвета Волосы Валери стали темно-русыми, Чернец стал ярко-синим, а одежда колдуньи окрасилась в веселенький желтый цвет. Поношенная куртка Сэма стремительно сбросила черную тушь, и он оказался в выношенном кремовом шелке, разукрашенном яркими разноцветными заплатами, которые понаставил ему портной в Мартогоне. Даже доспехи безмолвного рыцаря выцвели до какой-то мышастой масти, а тяжелый щит облупился и позеленел.
Зато в лагере сэра Фенвика постепенное нарастание света было воспринято как знак богов, подтверждающий, что все идет хорошо: воины отряда никогда еще не чувствовали себя лучше. Таузер и его маги обрели такие силы, о каких прежде и не мечтали, все были сильными, здоровыми и никогда не испытывали усталости. Весь Оден был покрыт цветами, и они получали известия о том, что такие чудеса происходят по всему миру. Ибо торжество энергии, будь она злой или доброй, сходно с любым падением: предмет может долго качаться, не падая, и изменения невелики, но когда начинается последний полет в пропасть, скорость нарастает стремительно и неумолимо.
Фенвик и его спутники об этом не задумывались. Они думали только о том, что Лабиринт исчезает, а там, где когда-то находилась его самая высокая точка, теперь видна была странная скала, которая словно всплывала из кипящих белых развалин. А на этой скале стояли какие-то люди…
– Таузер! Вызывайте своих магов и начинайте атаку! – радостно прокричал сэр Фенвик, обнажая свой меч по имени Светодруг. Он сверкнул, словно молния; Тасмин уже собирал своих воинов, и появились маги…
И вдруг что-то изменилось. Сначала никто не сообразил, в чем дело, а потом вдруг поняли все – и застыли с открытыми ртами. Из мира исчезли тени, и он превратился в плоскую картинку без перспективы, примитивную, как рисунок ребенка.
Свет выявлял мельчайшие детали скалистого кратера. На самом дне была круглая площадка, покрытая сетью светящихся магических нитей, служивших защитой тому, что находилось под ними. Над всем этим поднималась двойная арка, дуги которой перекрещивались, и от места пересечения уходила вниз каменная игла со сквозной дырой примерно в трех футах от острого конца. Эта дыра пылала магией и была размером с крупное яблоко – или со сверкающий драгоценный камень, который держал в руках Арси.
– Ключ! – крикнула Валери, глядя на него, и прищурила глаза, чтобы хоть немного защититься от невыносимого света. Пожалуй, только ликование давало ей возможность выдержать всепроникающую силу Добра. – И Замок на Вратах Тьмы… Клянусь всеми погибшими богами, я даже не думала, что доживу до того, чтобы их увидеть…
– Так нам осталось только запихнуть эту штуку в ту дыру? – спросил Арси, которому не было дела до метафизики.
– Не совсем, – ответила Валери и стала вдруг зловеще серьезной. – Врата Тьмы – это чистое зло… Чтобы их запечатать, потребовалось много жертв. И если верно то, что мне удалось узнать из книг, понадобится по крайней мере еще одна жизнь, чтобы их открыть.
– Так вот зачем ты приволокла сюда нас? – ахнул Сэм, настолько пораженный, что на секунду даже перестал себя жалеть. – На корм для этих дверей?
– Не всех, – любезно отозвалась колдунья, – а лишь одного.
Дела грозили пойти не совсем гладко, но в этот момент раздалась серия взрывов: это схлопывался воздух при переносе. Во вспышке света рядом со злодеями возник сэр Фенвик во главе тридцати воинов Зеленого отряда. Еще одна вспышка – и появился лорд Тасмин со своими сподвижниками. Налетевшая сверху тень ясно говорила, что дракон Люматикс тоже наготове.
– Принимайся за дело, Сэм! – прошипел Арси, вместе с остальными доставая оружие.
За их спинами уже исчезал Лабиринт, уползая от края кратера. По мере того как рассеивалось его волшебство, он медленно погружался в скальную породу. Отступать было некуда. Сэм потряс головой.
– Не могу, – прошептал он. Он пытался заставить свои руки вытаскивать кинжалы, метать, убивать… и не мог.
– Тогда открывай Врата, – приказала Кайлана, выхватывая Ключ у Арси и передавая Сэму. – Все равно ты – единственный из нас, кто может туда добраться.
– Она права, – пробормотал Арси, помахивая «утренней звездой». – Уж меня-то точно ничто не заставит взобраться на эти арки.
– Но я не хочу умирать! – запротестовал Сэм.
Он чувствовал себя совершенно потерянным. От собственной одежды в разноцветных заплатках у него рябило в глазах, и он сам себе казался нелепым шутом.
– Не тревожься, приятель, – сказал Арси, шагнув вперед, – мы сумеем швырнуть туда хотя бы одного из этих подонков.
Вокруг засвистели стрелы. Валери выпустила шар колдовского огня – и битва за Врата Тьмы началась.
Сэм сунул Радужный Ключ под мышку и бросился к арке, чувствуя, что безнадежно заметен – и слишком медлителен. Его спутники растянулись в цепь и встретили нападающих – Черная Метка, Арси и Робин в первом ряду работали сталью, а Кайлана и Валери, держась чуть позади, бомбардировали противника заклинаниями.
Арси не был создан для подобных сражений. Он ограничился тем, что шваркал «утренней звездой» по лодыжкам тех, кто пытался броситься вдогонку убийце. Черная Метка вломился в гущу воинов сэра Фенвика, и его огромный меч нанес им немалый урон. Робин бился с паническим отчаянием дикого скакуна: он размахивал мечом и наносил сокрушительные удары копытами. Прозвучали слова заклинания – и несколько лучников превратились в пыль под воздействием магии Валери. Хотя ее силы были крошечными по сравнению с могуществом Света, она боролась за свою жизнь – да и близость Врат Тьмы укрепляла если не ее силы, то хотя бы отвагу. Сжав посох, Кайлана прошептала древние слова – и из скал выросли острые злые зубья, которые кололи и сшибали с ног воинов Света.
Но силы Добра обладали неоспоримым преимуществом. Их магия заставляла злодеев уворачиваться и промахиваться. Вспыхивали струи огня, сверкали стрелы света, кровь орошала землю.
Фенвик, подбадривавший своих людей, увидел бегущего убийцу и, быстро наложив стрелу на свой тройский лук, натянул тетиву и выстрелил. Он не знал, что именно хочет сделать злодей, но не сомневался в том, что это – что-то дурное.
Длинная стрела впилась Сэму в бок, и он споткнулся. Боль! Боль раздирала его тело, рвала нервы, которые больше не были защищены огнем решительности. Убийцы никогда не кричат от боли – это выдает их местоположение… Но Сэм услышал собственный хриплый крик и увидел, как Фенвик, обнажив свой сверкающий волшебный меч, приближается к нему. Дрожа от обессиливающей боли, он вытащил из сапога кинжал – панический страх придал ему силы – и в отчаянной попытке спасти свою жизнь метнул его.
Фенвик легко увернулся, и кинжал со стуком упал на камни.
Валери зашаталась: молния, направленная Тесубаром, треща, вошла ей в руку. Чернец закаркал от ярости и, теряя перья, набросился на мага в синих одеждах. Что-то выскочило у него из клюва и полетело по воздуху. Тесубар с проклятиями отбивался от птицы.
Робин скрестил меч с выкованным гномами клинком лорда Тасмина – и оружие кентавра разлетелось на части. Он развернулся и что было сил лягнул противника в грудь. Тасмин охнул, потерял равновесие и, шатаясь, отступил на шаг. Робин выхватил охапку стрел из колчана погибшего воина и натянул лук, который подобрал в бою перед Лабиринтом.
На Фенвика, собиравшегося пронзить мечом беспомощного, истекающего кровью злодея, вдруг налетел рой разъяренных пчел, вызванный друидкой. Пока он от них отмахивался, какой-то шиповатый предмет ударил его под коленки. Он отскочил – и покрытый кровью Арси швырнул Сэму почти пустой бурдюк.
Остатки целебной жидкости растворили стрелу, и рана в боку Сэма затянулась.
– Беги, дурень! – заорал Арси, уворачиваясь от меча Фенвика.
Сэм вскочил и побежал.
Он нашел место, где арка соединялась со скалой, и попытался добраться туда, куда нужно было вставить Ключ. Но его руки беспомощно скользили по камню: поверхность, на которой прежде он нашел бы тысячу опор, теперь была для него недоступна.
Арси разглядел на камнях среди пятен крови что-то блестящее. Красный драгоценный камень – не рубин, а… Он был достаточно хорошим вором, чтобы с первого взгляда узнать Сердцекамень. А Сэм говорил… Внезапно его озарило.
– Сэм! – крикнул он и, подобрав камень, изо всех сил швырнул его в сторону убийцы. Блеск металла сбоку слева заставила его отскочить – и он едва избежал удара меча.
Что-то с негромким стуком упало рядом с Сэмом, жавшимся к основанию арки. Сердцекамень, горящий заключенным в него огнем… Как, откуда и почему он вернулся, понять было невозможно… Но он был бесполезен – ведь только Герой способен его уничтожить, чтобы вернуть Сэму утраченное. Он сжал камень в руке, чувствуя, как пульсирует в нем отнятое у него пламя. Испытание стоило заплаченной за это цены, но теперь Сэм с новой ясностью понял, что природа человека, будь она дурная или добрая, остается основой его существования. Он даже больше не мог называть себя Сэмаландером… Даже его врожденные магические способности, которые в нем заметила Валери и друзья по гильдии, оказались связаны с огнем, и теперь его оружие летело по законам природы, а не магии.

– Ну-ну! – пробормотал себе под нос Миззамир, когда отремонтированная волшебная чаша показала ему бой, кипящий на краю сверкающей пропасти. Вокруг него лежали разноцветные блики витражных стекол, которые он снял, чтобы они не расплавились под лучами Света. – Значит, они все-таки прошли Лабиринт? Просто поразительно… Ну, пора с ними встретиться, пока все не вышло еще из-под контроля.
Миззамир взял свой посох и перенесся с помощью одного лишь желания: теперь он обладал могуществом почти божественным, и для столь простых вещей ему больше не требовались заклинания.
Сэм в ужасе поднял голову: воздух напротив вдруг замерцал, и перед ним во всем своем блеске возник Миззамир.
Маг благосклонно ему улыбался и с жалостью покачивал головой, одновременно доставая компоненты для заклинания. Задуманное им требовало достаточно тонкой работы… Дело, начатое так давно, наконец будет завершено. Он воспользуется магией, чтобы направить всех злодеев на путь Добра, и тогда оно навсегда воцарится в мире.
Робин выпускал стрелу за стрелой, пока ответная стрела не вонзилась ему в бицепс и он больше не смог натягивать лук. Тогда он подхватил у одного из павших меч и продолжил бой, несмотря на то что его бока и ноги были иссечены.
Кайлана выкрикивала магические слова, сжимая свой посох. Из каменистой почвы поднялась стена терновника, несколькими рядами обвившись вокруг новых воинов из Зеленого отряда, которые только что были перенесены к месту сражения.
Сэм задрожал от страха, видя, что Миззамир воздел к небу руки и начал заклинание. Но тут ему пришло в голову, что внимание волшебника можно отвлечь. Нельзя было допустить, чтобы Миззамир загнал его в угол и отбелил еще сильнее – хотя сильнее уж некуда… Сэм швырнул в мага первое, что попалось под руку, – небольшой, но тяжелый Сердцекамень. Миззамир заметил это и прервал заклинание, чтобы его поймать. Окруженный мерцанием мощной магии, он осмотрел красный камень.
– Но он же использованный, дурачок, – мягко укорил Сэма волшебник. – Он на меня не подействует.
Миззамир крепко сжал камень двумя пальцами, готовясь презрительно раздавить. Сэм затаил дыхание. Но маг передумал.
– Наверное… нет, – с улыбкой проговорил он и выбросил камень через плечо.
Сэм поспешно вскочил, не зная, бежать ему или бросаться в атаку – он готов был на все, что угодно. Миззамир снова воздел руки, готовясь завершить заклинание. Камень мерцал в пыли… И тут из гущи сражения вдруг высунулась нога в сероватой броне и раздавила его.
Ослепительная красно-оранжевая тьма вырвалась наружу, сверкая прекрасной и ужасающей силой. Сэм потрясенно смотрел, как освобожденный огонь, дикий и торжествующий, пляшет вне оков камня или его собственной жалкой плоти. Воины Фенвика отшатнулись от него с криками ужаса; на мгновение огонь озарил одинокую громадную фигуру в доспехах, сжигая поблекшую краску, а потом сжалился и спиралью взмыл в воздух.
Сэм радостно поднял руки, словно сокольничий, зовущий свою птицу. Огненный плащ метнулся к нему и нырнул в бледно-голубые жилки на запястье, сверкающей молнией возвращаясь к своему владельцу.
Миззамир потрясенно смотрел на того, кто раздавил Сердцекамень.
Доспехи Черной Метки очистились и сверкали ослепительным серебром. Зеленая краска со щита сошла, и теперь на нем красовался гордый герб: золотой грифон на красном поле. Рыцарь ухватился закованной в перчатку рукой за свой шлем и сорвал его. Запаянные швы лопнули, перегревшись в магическом огне. Под шлемом оказалась голова человека – сурового и могучего, чьи длинные усы только начали серебриться сединой. Эти зоркие серые глаза и правильные черты были всем известны по фрескам, картинам, гобеленам и легендам. Отовсюду послышались изумленные возгласы.
– Сэр Прайз!
– Верно! – крикнул превратившийся в злодея Герой. Голос у него оказался низким и мощным; сверкающие глаза окинули насмешливым взглядом потрепанное войско, а наткнувшись на Первого мага, вдруг вспыхнули яростью. – Я видел, к чему ты ведешь страну, Миззамир! Страну, за которую я едва не погиб! Свет должен выбираться добровольно, старый ты дурень, а то, к чему ты принуждаешь всех, кто тебе не нравится, не имеет к нему ни малейшего отношения! Повсюду сотни тысяч мужчин и женщин превратились в безмозглых рабов, а существа, никому не причинявшие зла, безжалостно уничтожены. Когда мой собственный брат обратился к Тьме и ты начал за ним охотиться, я умолял тебя пощадить его жизнь и душу. В своем «милосердии» ты превратил его в боевого коня! Может, тебе это показалось забавным, Миззамир? Но даже я, бывший правитель, не унизился бы до такой тирании. – Он помолчал. – Злодеи, которых ты преследуешь, – это единственная надежда мира на спасение, и я на их стороне!
Он издал древний боевой клич и поднял свой огромный черный меч; битва, о которой все едва не забыли, вспыхнула с новой силой.
Тем временем Сэм, словно восстав из мертвых, почти не обратил внимания на то, кем оказался рыцарь. Ликование и огонь подняли его на ноги, прогнали боль и вернули мир к прежней перспективе. Миззамир. Ключ.
Одним движением он извлек и метнул кинжал, не размышляя, лишь ощущая оружие и жертву.
Кинжал свистнул в воздухе и вонзился Миззамиру в грудь. Маг охнул и схватился за рукоять. Его белые одежды обагрились кровью. Сэм, выиграв немного времени, сжал Ключ в свободной руке и полез по арке.
Лучники Фенвика ругались и чертыхались: тучи злых муравьев, забравшихся под их доспехи, кусали немилосердно. Валери бросала одно заклинание за другим, и талисман обжигал ей грудь холодом, перекачивая огромное количество энергии Тьмы. Яркий свет переполненного Добром мира обжигал ей кожу и слепил глаза.
Арси налетел на нее, успев оттолкнуть под прикрытие скалы, и в следующее мгновение направленный Таузером огненный шар взорвался на том месте, где она только что стояла. Арси вскочил и заметался: на нем снова горела одежда.
Робин стал почти фиолетовым от крови и задыхался от усталости. Он прижал уши к голове, отдавшись ярости боя. Кровоточащий обрубок хвоста дергался: гордость кентавра была обрублена Тасмином и валялась в смешанной с грязью крови.
Сэм скользнул по игле и начал вставлять Ключ в отверстие, стараясь не сорваться в сверкающую пропасть Врат, закрытую мерцающим волшебным щитом. Кого-то придется сбросить туда, чтобы Замок открылся, но Сэм не собирался становиться добровольцем.
В эту минуту сэр Фенвик поднял голову, увидел, что делает Сэм, заметил, как шатающийся Миззамир пытается извлечь кинжал из груди, и, взвыв от ярости, швырнул в Сэма первое, что попалось ему под руку: волшебный меч Светодруг.
Убийца Тьмы был определенно не рассчитан на то, чтобы его использовали для метания, но бросок Фенвика был полон ярости и силы, так что волшебный меч понял: его долг – лететь к цели.
Сэм заметил оружие и спрятал голову за иглу, но немного не рассчитал. От боли он едва не разжал руки и чудом удержался на кончике иглы. Его левый бицепс был начисто срезан, и кровь била фонтаном. Меч застрял в трещине иглы и рассерженно гудел оттого, что не убил свою жертву.
Сэм прижал Ключ к груди и перетянул окровавленную руку курткой, чтобы ладони не начали скользить от крови. Закончив, он поднял голову и увидел, что Первый маг Миззамир ставит на камень пузырек с целительным бальзамом и снова поворачивается к нему.
– Слезайте, – сказал волшебник ласково, но твердо.
– Иди в ад, – прошипел Сэм, пытаясь спуститься ниже, чтобы вставить Ключ в скважину. Волшебный меч осыпал убийцу дождем искр.
– Вы – человек отважный, – сказал Миззамир. – Слезайте оттуда. Присоединяйтесь к Свету. Добро – это единственный путь к счастью.
Сэм слышал, как внизу рычит Черная Метка – или Герой сэр Прайз. Игла уже стала скользкой, а кровь все не останавливалась.
– Пожалуйста, перейдите на сторону Света! – уговаривал волшебник, стараясь незаметно достать компоненты заклинания. – Я не хочу причинить вам зла… Встаньте на сторону Добра и живите счастливо.
– Брось, Миззамир! – крикнул сэр Прайз, сбивая очередного противника мощным ударом своего магического щита. – Он упрямый – весь в папочку. Да-да, весь в тебя!
– Что ты сказал? – потрясенно ахнул Миззамир. Даже Сэм изумленно воззрился на рыцаря со своего насеста.
– А мне казалось, что это очевидно, – проворчал рыцарь, не переставая безжалостно разить противников. Он знал, что пройдет совсем немного времени, и мощному заклятию, наложенному на его доспехи, придет конец. – Ты только взгляни на него! Твои волосы – до того, как ты поседел на Войне. Твои глаза, тонкие, как у эльфов, черты. Унаследованные от тебя способности к магии. Ты знаешь меня, Миззамир, как и я знаю тебя и все, что ты сделал! И знаешь, что я не лгу.
У Сэма отвисла челюсть. Ему снова представилось, как умирала мать, как в приближении смерти в ее взгляде вдруг зажглись разум и понимание – а потом ее глаза погасли и померкли. Она, похоже, вспомнила боль и унижения, которые ей пришлось перенести в далеком прошлом. Даже тогда в лице сына она видела лицо человека, который ввергнул ее в пучину отчаяния.
– Но я… – заикаясь, забормотал Миззамир. – Она же… Не может быть!
– И ты воспользовался волшебством, чтобы замутить ее разум: берег свою репутацию! – презрительно бросил сэр Прайз. – Тебя заботило только это: твоя слава, твоя власть, твой облик! И когда ты поддался минутной слабости, то отказался за нее платить.
Миззамир уставился на Сэма, а Сэм – на него. Теперь оба поняли истинную причину странного беспокойства, которое они испытывали, встречаясь лицом к лицу друг с другом: они словно смотрелись в кривое зеркало, которое показывало их такими, какими они не желали становиться – и все-таки стали! Сэм удивленно заморгал. В пылу битвы, вынимая кинжал из груди, Миззамир не поправил одежды, и его левое плечо обнажилось. На бледно-миндалевой коже эльфа, в нежной впадинке над ключицей, виднелась знакомая бледно-коричневая родинка в форме звезды!
Снизу опять донесся мощный голос Героя сэра Прайса.
– Когда проведешь чуть ли не полторы сотни лет в магических доспехах, успеешь обо всем на свете подумать! Я увидел твои черты на лице убийцы в первую же минуту встречи. Ты дал ему жизнь, о которой он тебя не просил, но, имея в жилах твою кровь, он обладает силой убить даже тебя.
Сэм вдруг заспешил, оторвал взгляд от мага и сунул Ключ в отверстие каменной иглы. Гнев тридцатилетней давности горел в его душе, но он помнил о своем долге и мире, ради которого он и его друзья рисковали жизнью.
Огромный Ключ, сложенный из драгоценных камней, ослепительно вспыхнул и рассыпал искры по всему Замку. Послышался громкий скрежет – это проснулась дремавшая до поры магия. Теперь Замку была необходима лишь чья-то жизнь – и он откроется. Сэм был бы очень кстати… но у него еще оставалось незавершенное дело.
– Нет! – крикнул Миззамир.
Он был добрым волшебником, но знал значение рокового блеска, вспыхнувшего в глазах опытного убийцы, висевшего рядом. Сэм больше не казался нелепым в своем пестром облачении: в глазах его горел огонь чистой Тьмы.
Поддавшись панике, Миззамир выкрикнул заклинание и бросил его в Сэма. Молния распорола воздух и вонзилась в убийцу, сжигая кожу, заставляя кипеть кровь, опаляя плоть. Сэм не обратил на нее внимания.
В шахматах кто-то должен играть черными. Шах и мат.
Свободной рукой Сэм выдернул волшебный меч из каменной иглы. Светодруг обжег ему пальцы, в гневе, что к нему посмел прикоснуться злодей, но Сэм держал его всего лишь секунду – а потом бросил. Меч взмыл высоко в воздух, сверкая на солнце. Меч, даже волшебный, создан для того, чтобы убивать. Это его цель – ради добра или зла, но он убивает того, на кого поднят… И в этом он похож на убийц. Светодруг пронесся по воздуху и нанес удар. Бросок был сделан рукой сильной и меткой – и оказался достаточно мощным для того, чтобы убить даже Героя.
Голова Первого мага Миззамира отделилась от зашатавшегося тела и, покатившись по земле, остановилась у ног Арси. Бариганец испуганно ахнул: лицо поверженного Героя криво усмехалось ему с земли.
Сэм безвольно поник. Боль растеклась по всему его телу, зарождаясь в ране, прожженной молнией Миззамира. Он умирал. Миззамир погиб, последнее дело Сэма была завершено. Он почувствовал, как пальцы его выпускают каменную иглу.
Сэр Прайс увидел, как пал Миззамир и как Сэм начал беспомощно соскальзывать вниз. Он покачал своей благородной головой.
– Мир видел уже достаточно Героев, – тихо сказал он сам себе. – Я не хочу остаться последним.
Высокий рыцарь, закованный в латы, рванулся вперед и бросился в сверкающий Замок – как раз в тот момент, когда Сэм разжал пальцы. Рыцарь достиг светящейся сети, на долю секунды опередив убийцу, и яркий щит рассыпался искрами и исчез, уничтожив себя – а вместе с собой и Героя. Падая, Сэм громко выкрикнул слова, которые пожелал сделать предсмертными, – последнее, что ему важно было сказать. Вокруг него полыхали искры.
– Кайлана! Я тебя люблю!
Слова стрелами вонзились в сердце друидки: она почувствовала их искренность так же ясно, как и то, что в эту секунду паутина лопнула – и Врата Тьмы распахнулись.
Сэм вдруг оказался в темноте – дивной, прохладной, пьяняще опасной темноте, темноте настолько глубокой, что тени в ней были плотными, словно вата. Она была густой и глубокой, словно огромный океан жидкой черной энергии, которая рвалась вверх, словно вихрь когтей. Одежда его стала угольно-черной, по коже пробежали мурашки… Тени напоминали прохладную влагу – и он погружался в нее все глубже. Темнота и черная магия… Темнота была полна поднимавшихся вверх фигур, которые тянулись к его падающему телу, чтобы рвать и терзать, но в своем стремлении к свободе они не успевали заметить, что под когтями у них лишь воздух.
Из Врат Тьмы вырвались клубы ночи, стремительный поток теней, черноты и полуоформившихся фигур из ночных кошмаров. Взрыв ледяной силы разбросал сражающихся, словно осенний ветер – листья. Воздух разорвали вопли тысячи чудовищ, которые вырвались из заточения и рассеялись в наполненном добром воздухе. С ними пришло зло, и материя мира затрепетала, когда давление Света начало уменьшаться.
К предметам вернулись тени и восстановилась перспектива; солнце стремительно покинуло свою неуместную позицию на ночном небе. Зло и Тьма потекли в мир, подобно свежей воде.
Падение мира в Свет было остановлено, повернуто вспять. Постепенно начали сказываться результаты возвращения злых сил. А поток Тьмы все не иссякал.
В глубинах Путак-Эйзума, как и в других легендарных склепах, неумершие вновь подняли свои черепа. Лисица вышла на охоту – и убила добычу, и коршун упал с небес, и тоже убил.
В городах мужчины и женщины вдруг ясно увидели реальность – и вскоре некоторые начнут плохо думать о своих ближних, начнут злиться и ссориться, присваивать себе богатство, в соответствии с человеческой природой. Бароны вдруг с ужасом заметили, как обленились их солдаты, и вскоре они начнут запасать оружие на случай, что их сосед сделает то же самое. И герои, так долго остававшиеся без дела, внезапно подумали, что, возможно, они опять станут нужны. Конфликты – мощная движущая сила жизни – снова возникли и начали нарастать.
Пока мир медленно возвращался к нормальному состоянию, исчадия зла, вылетавшие из Врат Тьмы, стремительно неслись к своим логовищам. Косматые красноглазые оборотни, хищные кобольды, парящие горнабары, чудовищные змеи, гоблины и невероятные создания из глубин ночи отвратительными силуэтами кружились в небе. Порыв ветра унес в небо тринадцать чудовищных темных драконов, развернувших громадные крылья, и Люматикс закружился в ужасе, но чудовища развернулись и полетели во все страны света, чтобы повсюду вновь началась игра жизни и смерти, добра и зла.

Предыдущая страница 20 Следующая страница


21 Ив Форвард

Воины, участвовавшие в битве у Врат Тьмы, упали на гладкую огромную крышу еще не до конца растворившегося Лабиринта и неуклюже покатились по ней. Кайлана схватила бариганца, Робин поднял на руки Валери, и они прыгнули на гладкую плоскость крыши на противоположной стороне – и навстречу им понеслась соляная равнина, усеянная засохшими цветами.
Они тяжело ударились о землю и поспешно вскочили. Кайлана сжала посох и превратилась в лошадь, а Робин положил себе на спину измученного и истекающего кровью Арси. Кайлана подтолкнула Валери мордой, та села ей на спину – и они помчались прочь от беломраморного Лабиринта, который начал обрушиваться и рассыпаться.
Фенвик и его люди, приземлившиеся на другой стороне, не видели бегства злодеев. Они скатились на высохшие цветы и посмотрели в ночное небо, куда уходил громадный столб, состоящий из исчадий зла. С трудом поднявшись на ноги, они вполголоса переговаривались между собой.
– Проклятие! – выругался Фенвик.
Он вскочил на ноги и начал искать свою шляпу. В глазах у него полыхала ярость. Ему на руку ласково легла чья-то рука, и, подняв голову, он увидел лорда Тасмина. Над головой воина гасли и снова зажигались звезды, отмечая движение темных существ.
– Вы сделали все, что могли, Фенни, – мягко сказал великан. – И никто не скажет, что вы сделали мало. – Тасмин осмотрелся. Было темно, но в небе горели звезды, да и луна была почти полной. И он знал, что в должное время наступит рассвет, что, несмотря на обилие ужасных созданий, вернувшихся в мир, битва отнюдь не проиграна. – Меня все это тоже не слишком радует, но ведь мир очищался больше ста лет! Пройдет много, много лет, прежде чем Тьма снова окажется в состоянии угрожать нам так, как во время Войны. А пока… – Фенвик с изумлением увидел, что его друг улыбается. – …Смотрите на плюсы. По крайней мере у нас по-прежнему есть работа. Миру опять нужны герои… И скоро менестрели начнут восхвалять нас в песнях…
– А как же те злодеи? Они, наверное, остались живы, – пробормотал принц, не до конца утешившись.
– Наши внуки и правнуки будут проклинать их имена, – жизнерадостно пообещал Тасмин, – за то, что они вернули в мир Тьму. Но давайте на время покинем эти места, пока они не стали излишне негостеприимными. Поедем в мой в замок, вкусно поедим и вдоволь повеселимся.
– Вы правы, старина, – кивнул Фенвик.
Он отправился собирать своих воинов, и мысли его уже были заняты будущими подвигами. Хорошая будет охота – давно такой не было… Надо будет заказать новый костюм… а может, и новый охотничий рог… Может, все не так уж и плохо… Только вот меча жалко… и Миззамира…

* * *

В поросшей реденьким лесом долине у подножия гор, на юго-восточной границе Пустошей, злодеи, чья численность уменьшилась на двух человек, упали в траву и смотрели, как над горами занимается нежная утренняя заря.
Арси, чьи раны залечила Кайлана (ее магия стала сильнее), молча смотрел на солнце, и по его сморщенному лицу текли слезы. Бедняга Сэм! И надо же – все это время с ними был Герой… Но рыцаря он никогда толком не знал и до сих пор не мог поверить тому, что произошло, а вот смерть его долговязого психованного друга больно его ранила.
Сэм не просил ничего, кроме возможности жить так, как он привык, и в мире, где он был нужен. Теперь, когда равновесие восстановилось, в нем будут не только добрые люди, но и злые, будет не только свет, но и тьма – и еще множество самых разных цветов, которые по-прежнему не укладывались в теорию Миззамира относительно добра и зла. В каком-то смысле Сэм был похож на одежду, которую носил: на поверхности она была одного цвета, на первый взгляд – одно зло… Но ее поддерживали и скрепляли множество других лоскутов, которые делали его тем, чем он был: не просто убийцей, не просто человеком, а разумным существом со своими взглядами, желаниями, радостями и печалями… Он был объемен и многоцветен, в нем была тысяча оттенков серого и скопище радужных кусочков, которые несправедливо перекрывались негибким определением зла.
Робин ласково перебирал струны арфы. Предстоит написать так много… Может быть, Фенвик со своим отрядом попытается его выследить, но он пережил спасение мира и намерен рассказать о событиях, в которых участвовал. Он оглянулся на свой перебинтованный обрубок хвоста: серый водопад, которым он так гордился, исчез. Хорошо, что его не видит никто из кентавров. А еще оставалась та песнь дерева из его сна, по-прежнему звучавшая у него в голове.
«Мне хотелось бы писать и играть такую музыку, – подумал он. – И я это сделаю».
Валери смотрела на листву дерева. Приближение рассвета заставило ее надеть на голову капюшон. Но ночь наступит опять – благословенная прохлада. И возможно, со временем – отмщение… Когда она будет сильнее, а Фенвик – слабее. Она подождет. А сейчас с нее довольно мысли о том, как он терзается из-за того, что вернулось зло. С помощью магии Валери вновь сделала свою одежду и волосы черными. Чернец, тоже блистающий новеньким черным оперением, опустился на пень и начал сосредоточенно прихорашиваться.
Далеко от этого места последние создания тьмы, необходимые для равновесия, вырвались на свободу, и Врата застыли на опустевшем холме. А потом вдруг исчезли вместе со скалой. Ведь, подобно Лабиринту и Вратам Света, Врата Тьмы находились повсюду и нигде – это была нить, проходящая сквозь мир, и теперь она снова вплелась в ткань реальности, уравновешивая силу Врат Света. Последние несколько осколков белого мрамора от Лабиринта исчезли, и величественное сооружение прекратило свое существование.
В божественных чертогах, невидимых человеку, сами небеса качнулись и встали иначе: древние боги тьмы и зла осторожно вернулись, чтобы занять свои места напротив богов добра и света. Хрууль смотрел из темноты, поблескивая глазами, и Тарзак со своими бесчисленными кинжалами снова пошел по краю бытия. Барис и Белла прокрались обратно, ухмыляясь и подталкивая друг друга и замышляя мошенничества. Эзал, Повелитель Смерти, превосходивший малых богов, никогда и не исчезал, и только мягко улыбнулся возвращению нормального состояния мира. Бессмертные создания настороженно поглядывали друг на друга. А люди определенного сорта, которые возвратились к прежним привычкам, когда магия светомыслия начала рассеиваться, вновь обратились к этим божествам и стали строить им храмы и вспоминать забытые правила служения.
Кайлана прислонилась к большому камню, сорвавшемуся с горы, и положила посох себе на колени. Мир снова пребывал в равновесии: она ощущала, как он медленно кружится под ней, подобно деревянной миске, вращаясь плавно и ровно. Война, которая привела к неравновесию, вряд ли когда-нибудь повторится… А в мире снова есть конфликты, борьба между добром и злом, между жизнью и смертью, благодаря которой сменяют друг друга времена года и продолжается бытие. Теперь ей пора возвращаться в свой лес – или в какой-нибудь другой лес… Рано или поздно найдутся люди, которые отойдут и от добра и от зла, чтобы постичь древние пути равновесия, – и Кайлана станет их наставлять. Но ей, наверное, будет одиноко… Прежде она не замечала одиночества. В мыслях ее промелькнул образ человека с золотистыми волосами и смеющимися зеленовато-коричневыми глазами. Она встряхнула головой, стараясь забыть, стараясь остаться спокойной и подавить в себе эти эмоции… Но это оказалось нелегко. Она вздохнула…
…И вдруг резко подняла голову. Что-то мелькнуло… Она вскочила, и остальные резко обернулись, чтобы взглянуть на то, что так встревожило друидку.
Споткнувшись, из плоской тени камня выпал человек в черном залатанном шелке и упал на траву – бледный, испачканный кровью.
– Сэм! – крикнул Арси, а Кайлана упала на колени и приложила руку к его груди, произнося магические слова. Раны убийцы начали заживать, и лицо порозовело. Он заморгал, а потом открыл глаза и спокойно огляделся.
– Привет! – проговорил он. – Право, я в последние месяцы только и делаю, что теряю сознание. Кстати, если подобная ситуация повторится, не надо бежать так быстро. Мне даже в тенях было дьявольски трудно вас отыскать.
– Мы думали, ты погиб, – пролепетал Робин. Сэм покачал головой:
– Убийцу прикончить не так-то легко… Кстати, об этом…
– Вот, – с облегчением объявил Арси, бросая ему мешочек с драгоценными камнями. – По правде говоря, там должно быть больше, чем на тысячу золотых… И еще вот это. – Он порылся в кармане и извлек оттуда большую монету из красного золота, которую давно носил при себе: монету крови. Он вручил ее убийце, который принял ее уважительно, склонив голову, как того требовала традиция, принимая вместе с монетой грех убийства. – Хорошая работа, паренек.
Валери покачала головой:
– Надо признать, я до сих пор изумлена, что у нас все получилось…
– Но Черная Метка… – возразил было Сэм.
– В конце концов, это был его выбор, – мягко сказала Кайлана. – Я сама слышала.
Сэм кивнул и сел.
– Мне гораздо лучше, спасибо… Значит, мы победили?
– Да, – произнес новый, но тоже знакомый голос. – Победили. Но ведь я это знал.
Злодеи изумленно повернули головы и увидели высокого человека, сидящего перед ними на камне. На нем была свободная одежда из какого-то странного материла, который переливался и менял цвета, словно мыльный пузырь. Его глаза, в которых по-прежнему трепетало знание, напоминавшее языки пламени, были безумны, но теперь это было спокойное, уравновешенное безумие, ничуть не похожее на ту одержимость, которую они видели в них прежде.
– Бхазо! – воскликнул Арси, отступая на всякий случай назад: вдруг полубог решит на него броситься.
Бариганец не знал, кланяться ли ему уважительно, или пускаться наутек. Остальные отреагировали инстинктивно: Сэм напрягся, Кайлана сжала свой посох; Робин, который лежал на земле, окаменел, как и все остальные, хотя видел эту фигуру впервые. Валери постаралась спрятаться за спинами Кайланы и Сэма, положив руку на портал Тьмы. Но Бхазо продолжал сидеть неподвижно, и на его губах играла слабая безумная улыбка.
– Не тревожьтесь, – сказал он. – Я просто зашел сказать вам спасибо.
– Сказать спасибо? – переспросила Кайлана. – Но ведь мы тебя обманули! Бхазо улыбнулся:
– Зато, когда вы вернули Тьму, отрицательной энергии оказалось достаточно, чтобы наконец случилось необходимое – чтобы божественное существо умерло.
– Ты хочешь сказать, что ты… мертв? – растерянно выговорил Арси.
На профессиональный взгляд Сэма Бхазо вовсе не выглядел мертвым – но, с другой стороны, с богами никогда ничего нельзя сказать наверняка…
Валери пролепетала:
– Извини насчет портала Тьмы и всего такого, но я на самом деле не…
Бхазо беззаботно помахал рукой. На его шее виден был огромный шрам, оставшийся от веревки из драконьего пламени.
– Я получил то, что хотел, и вы помогли мне в этом. Кстати, не забудьте, что я говорил насчет плодов: это очень важно. И клянусь всем что-когда-и-почему, я рад, что все получилось именно так. Знаете, Испытания были составлены таким образом, что пройти их могли только те, кому это было назначено судьбой… Славненько иногда сраба тывает Судьба!
– Так нам не нужно было так стараться? Мы все равно прошли бы Испытания? – ахнул Робин. – Но этого не может быть! Испытания были созданы Героями – и для героев…
– Герои бывают такими, какими вы их делаете, – и там, где вы их находите. Нет, ни боги, ни Герои не знали, кто будут те люди, которые смогут пройти Испытания: это было предоставлено решать Судьбе – а она, кстати, не божество. Даже я не знал, справитесь ли вы… Но, как я уже сказал, рад, что вы справились. И если бы ты так не старался, Робин из Эвенсдейла, ты мог бы оказаться не тем, кто был нужен, чтобы пройти Испытание.
– Очень странно, – сказал Сэм, качая головой. – А что случилось с Вратами Тьмы?
– Исчезли, но остались, находятся повсюду и в то же время – нигде. Вроде как тени, если ты меня понимаешь, убийца. – Бхазо подмигнул. – Чтобы это понимать, надо быть безумным.
– И что же будет с тобой теперь, когда ты умер? – спросила Валери.
– Этого я тебе сказать не могу. Клянусь поющими че репашками, у меня и так в голове все путается – не хватает только пуститься в метафизику! Полагаю, в свое время увижу. – Бхазо поднял палец, сверкая глазами. – Кентавр, запомни вот что: тридцать на север и сорок на восток. Когда-нибудь поймешь. – Недоумевающий Робин послушно записал эти слова на клочке бумаги. – Валери Черная Звезда. Попробуй заменить в Заклинании Девяти Старейшин цитварный корень на дрок. По-моему, результат тебя заинтересует. А ты, Кайлана Наталориал… – Бхазо ненадолго задумался, морщась, когда в голове его поднималась какая-то особенно мощная волна знания, однако состояние смерти, похоже, немного помогло ему усмирить собственное безумие. Он улыбнулся – По правде говоря, я не могу сказать тебе ничего особенно важного… Дам только небольшой совет. Тебе хорошо удается следовать своей воле… Отдохни, девочка. И – да-да, ты еще девочка, хотя у нас с тобой примерно один возраст. – Раздались изумленные возгласы: в глубине души никто из злодеев по-настоящему не верил, что Кайлана действительно одна из настоящих друидок, и ей больше ста пятидесяти лет. Бхазо продолжил: – Сними со своего сердца оковы, которыми ты его сковала. Скоро твой народ начнет возрождаться, и Время перестанет тебя не замечать. Твоя жизнь перестанет быть бесконечной. Воспользуйся ею как можно полнее. – Ухмыльнувшись, он повернулся к бариганцу. – А, Арчибальд Силезиус Макрори!
Арси взвизгнул и замахал руками, с опозданием пытаясь остановить Бхазо:
– Нет! Нет! Ах, чтоб у тебя глаза полопались, психованный ты божок!
В смущении он закрыл лицо шапкой.
– Арчибальд? – воскликнул пораженный Сэм. – Арчибальд Силезиус? И ты еще смел смеяться над моим именем?!
– Это не важно, – сказал Бхазо, помахав рукой. – Ты ведь мечтал обокрасть дракона? Я могу предложить тебе кое-что получше. У твоего отца есть карта Треугольных островов, но все эти годы он неверно ее толковал. Загни углы внутрь – и увидишь кое-что стоящее.
– Ого! – только и мог сказать Арси, вернее А.С., выглядывая из-за шляпы.
– И наконец, убийца, которого зовут Сэмом. – Бхазо, помолчал. – Я мог бы назвать твое настоящее имя, но не думаю, чтобы это было нужно. Ты ведь то, что ты есть, – и всегда это знал.
– Да, – признался Сэм, – похоже, что так.
Последние недели заставили его почувствовать это особенно остро.
– И к тому же ты вполне в мире с собой. Поэтому вот тебе простой совет. Не меняйся… если сам этого не захочешь. А что касается твоих затруднений… Они целую вечность осложняют жизнь и людям, и богам. Я могу посоветовать только терпение, упорство и – быть самим собой. В сущности, все остальное не сработает. Это как с заданием. – Бхазо встал на камень и потянулся, а злодеи уважительно отступили назад. – Пора идти… Кстати, со смертью Миззамира некоторые его чары начнут рассеиваться. В ваших родных землях жизнь станет интереснее. Но ведь именно этого вы и хотели. Что угодно, только бы не скука.
Несколько безумно хохотнув и замерцав, Безумный Божок, наконец-то скинувший с себя бренное тело, исчез.
– Он ушел? – спустя мгновение спросил Робин, неуверенно оглядываясь.
– Похоже, что так, – сказал Арси, все еще находясь под впечатлением чудесного спасения Сэма и визита Безумного Божка. – Знаешь, Сэмми, для тебя наверняка в ближайшее время найдется работенка… Ведь всем твоим отбеленным собратьям наверняка понадобится курс повышения квалификации. Собираешься вернуться в Бисторт?
– Не знаю, – задумчиво ответил Сэм. Ему многое надо было обдумать. – А какие планы у вас?
– Я – обратно в подземные переходы, – обнажила в улыбке свои острые зубы Валери. – Буду продолжать исследования да время от времени устраивать ужасные злодейства наземным жителям, чтобы развеять скуку. Возможно, вы еще обо мне услышите, но не пытайтесь меня найти… а то я могу пригласить вас на обед.
– Я стану странствующим менестрелем, – сказал Робин.
– Лучше бы бардом, – заметила Кайлана. Робин топнул копытом и взмахнул обрубком хвоста.
– Но ты же так и не сказала мне, что такое бард!
– Можешь начать свое обучение с выяснения этого вопроса, – хладнокровно улыбнулась друидка.

Робин глубокомысленно повел ушами. Возможно, он даже знает, где надо начать…
– А я собирался навестить отца, – задумчиво объявил Арси. – Немного отдохнуть заодно. Я ведь не молодею… А знаешь – ты ведь мог бы стать главой своей гильдии, Сэмми, – добавил он.
– Ну… – задумчиво протянул убийца и смущенно посмотрел на Кайлану. «Терпение и упорство», – подумал он. – А куда направишься ты, друидка? – спросил он.
Кайлана опустила глаза. Она тоже вспоминала слова Бхазо.
– Обратно в леса, но только сначала постранствую… Посмотрю, не заинтересуется ли кто друидизмом. Сэм поднял брови:
– Странствия… В странствиях могут встретиться опасности.
– Верно, – согласилась Кайлана, пряча улыбку.
– Тебе может понадобиться спутник – хотя бы на всякий случай.
– Возможно, – отозвалась она.
– Пусть даже он не друид, но я знаю одного человека, который будет более чем рад странствовать вместе с тобой, – сказал Сэм, тоже улыбаясь.
Кайлана посмотрела ему в глаза, и ее улыбка стала шире.
– По-моему, это вполне приемлемо.
– Ох, ну вот – начинается, – проворчал Арси, закатывая глаза и доставая трубку. Валери негромко засмеялась, а Робин погладил арфу, уже думая о тех местах, которые ему предстоит посетить, разгадывая тайну бардов. Сэм что-то прошептал Кайлане, и та рассмеялась. И звезды придерживались своих маршрутов, и солнце плыло по небу, и мир пребывал в хрупком равновесии – партия в шахматы, две чаши весов, вращающаяся миска, неверная греза из тысяч и тысяч других, основанных на двух противоположностях.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 3)
  • 3 (Страница 4)
  • 4 (Страница 6)
  • 5 (Страница 8)
  • 6 (Страница 9)
  • 7 (Страница 11)
  • 8 (Страница 13)
  • 9 (Страница 14)
  • 10 (Страница 16)
  • 11 (Страница 18)
  • 12 (Страница 19)


Ив Форвард

Злодеи поневоле

 Читать книгу

Аннотация

Закон Великого Равновесия - штука суровая: коли имеется Свет, стало быть, должна быть и Тьма. А то кого же, спрашивается, герои будут побеждать? И чем им вообще тогда заниматься, бывшим героям, - мемуары писать, если писать умеют? Да, но что тогда делать Сэму, последнему наемному убийце Шестиземья? Что делать Арси, последнему из воров? Забыть свое славное прошлое и присоединиться к повсеместно торжествующей добродетели? Если есть Добро, должно быть и Зло. Закон Великого Равновесия не пустишь дракону под хвост. Злодеи поневоле остаются злодеями...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel


Ив Форвард - Биография

Ив Форвард

На основную страницу

Биография

Ив Форвард сама рассказывает о себе: "Меня зовут Ив Форвард-Роллинз. Я пишу книги под псевдонимом "Ив Форвард". Мною написаны два фэнтезийных романа: "Злодеи поневоле" и "Анимист". Я продолжаю писать, однако жизненные обстоятельства все время мешают моей работе, замедляя ее. В список моих занятий входят - писательская работа, живопись, ваяние скульптур и некоторые другие. Скульптуры я делаю с тех пор, как мне исполнилось 10 лет. Начинала я с моделей лошадей размером 25 мм. Преимущественно я использовала их для игр. С недавних пор я вернулась к этому увлечению и нашла, что методы, которые я использовала и придумывала для работы с миниатюрами, работают и для меньших масштабов. Мне на самом деле доставляет огромное удовольствие мое увлечение. Я пробовала работать с большими объектами, но это не доставляло мне такого удовольствия. Я работаю при помощи самых разнообразных ручных инструментов. Использую акриловые краски. Живу я в Вашингтоне с моим дорогим мужем и нашим огромным зверинцем, в котором живут коты, хорьки, змеи, ящерицы, саламандры и лягушки, а также огромное количество комнатных растений. Кроме того, мои хобби - кулинария, бумажные змеи, игра "Dungeons & Dragons" и сон."