Ив Форвард - Анимист

1 Ив Форвард

ГЛАВА 1

Ночь окутала Жадеитовый остров. Где-то в темноте еле слышно плескалось море.
Мерцание факелов освещало стены и башни Колледжа анимистов, возвышающегося на гребне горы над джунглями и морем. Ниже, на пологих склонах, темнели леса лимуров с сияющими кое-где огоньками светляков или фонарями прячущихся в кронах деревьев домов. Вдоль берега горели более яркие и многочисленные огни жилищ хуманов. Больше всего света, шума и музыки было на границе земель хуманов и лимуров — дорожке, спускающейся от колледжа к морю.
Повсюду шатры — словно на стволы массивных деревьев надеты пышные юбки. Они защищали гуляк от того, что лимуры могут уронить сверху, а обитателей крон — от дыма и запахов кухни, а также шума. Хуманы, лимуры и даже несколько грызов бродили между шатрами, болтали, пили, обменивались товарами, кричали. Было Торжище — празднество всех видов жителей архипелага, поощряющее труд к взаимной выгоде.
И правильно, устало подумал Алекс, когда маленький, но проворный ремесленник-лимур принялся методично и жестоко избивать хумана, спьяну налетевшего на прилавок с сухофруктами. В потасовку вмешались другие хуманы, а потом и лимуры, и вскоре на развалинах прилавка бушевала великолепная драка в облаке клочков меха, ошметков кожи и богохульств. Тем временем какой-то грыз осторожно подобрался и начал сгребать рассыпанные фрукты в мешок. Может, на других островах еще сохранялся изначальный религиозный смысл Торжища, на Жадеите это была только традиция — одна из многих наряду с оскорблениями, предрассудками и кровной местью. Алекс пожалел, что не остался дома, в колледже.
— Ур-р-ра! Гуляем! — завопила прямо над ухом Джосин.
С другой стороны раздался смех Фила, еще одного его друга: Джосин запустила в дерущихся тыкву-горлянку. Обошлось — пьянящего душа никто не заметил. Все трое уже сильно набрались, и Алекс, виновник торжества, больше всех. Без помощи Джосин и Фила он вряд ли удержался бы на ногах. Поскольку они были довольно высокими, а Алекс низеньким, то вся троица походила на шатающуюся букву «W».
— Т'крен, по-моему, нам бы лучше вернуться, — с трудом выговорил Алекс, когда его затащили в шатер. — У меня завтра еще стока дел...
— Да ладно тебе, — фыркнула Джосин. — Послушаешь всякую болтовню, получишь кулон, а потом свалишь, и мы никогда больше не увидим нашего любимого такре.
— У него выпуск без диплома, — мягко возразил Фил, помогая Алексу плюхнуться на деревянную скамью и делая знак совершенно замотанному хозяину-лимуру. — Он вернется после поиска, ведь правда же, Алекс?
— Придется, — пробормотал Алекс. Ему было плохо. Он сидел, но шатер, казалось, по-прежнему ходил ходуном.
— И все равно он уже больше никогда не сможет выпить с нами, своими лучшими такренами, — настаивала Джосин.
Дипломированным анимистам запрещалось пить алкоголь и вообще принимать опьяняющие вещества в любой форме. Алексу казалось, что он уже напился на всю жизнь вперед. «Такрен» на языке лимуров означало что-то вроде «родной брат или сестра», но хватило бы одного взгляда, чтобы понять: эти трое не связаны родственными узами. У всех троих волосы были коротко пострижены, как и положено студентам, но на этом сходство заканчивалось. Фил, высокий и элегантный, был на десять лет старше Алекса. Джосин, наоборот, на год младше, и энергия била в ней ключом. Сам Алекс был едва пяти футов ростом и довольно хрупкий, с бледной кожей (посмуглевшей в вечном лете Жадеита) и темными глазами и волосами северянина. Ему исполнилось шестнадцать, и, несмотря на разницу в возрасте, он завтра оканчивал колледж, а обоих друзей ждало еще несколько лет учебы.
— Состязание выпивох! — Джосин схватила керамическую кружку и так стукнула по столу, что та разлетелась вдребезги. Потом вытащила нитку полированных костяных бусин, служивших для расчета. — Плачу за всех! Состязание выпивох! Вытаскивай крепкое пойло, м'тошо так-такуни! Тик! — крикнула она хозяину на несколько невнятном лимурском.
Это была грубость, и лимур сердито прижал уши, но пошел к бочкам с новыми кружками.
— На тебе крепкое пойло, несносный хуман, — ворчал он под нос на своем языке.
Еще один лимур соскочил с ветки у них над головами прямо за стол; Фил и Джосин отшатнулись. Хозяин, ухмыляясь, поставил на стол поднос с кружками — перед тонкими пушистыми пальцами ног новоприбывшего.
— Так, значит, состязание выпивох? — промурлыкал лимур.
Золотые глаза на черной лисьей мордочке придавали ему злобный вид. Густой мех был пестрым — черно-бело-коричневым, — а длинный, пушистый, прямой хвост метался, как у кошки. Лимур был размером с Алекса. На руках и ногах у него были длинные и тонкие пальцы без когтей, но поднятая в пародии на улыбку хуманов губа обнажила острые белые зубы. Самым зловещим считался густой меховой «воротник» на шее и плечах, указывающий, что это самка — доминирующий и более агрессивный пол данного вида.
Она уселась за их стол — нарочитое нарушение этикета — и схватила одну из кружек, пристально глядя на них.
— Школяры, судя по остриженным шкурам. Катака знает, что вы здесь?
— Ой, мехмех, да какое главному анимисту дело? И вообще мы не из этого дурацкого колледжа, правда же, такрены? — быстро соврала Джосин.
Алекс и Фил покачали головами; Алекс свалился со скамьи, и ему пришлось забираться обратно.
— Студентам нельзя удирать. Особ'но мне, — пьяно объяснил он, цепляясь за стол.
— Только потому, что ты, по крайней мере, дважды в год пытаешься сбежать, такре, — упрекнула его Джосин. — Да и вообще, мы не оттуда.
— Очень на это надеюсь, — проворчала лимурка. — Участие студентов в постыдном пьяном дебоше на Торжище было бы страшным позором для Катаки.
— Мы просто путешественники, — заявил Фил.
— Музыканты, — добавил Алекс.
— Идиоты, вот вы кто, — фыркнула Джосин и, толкнув их, схватила кружку. — Ты тоже выпей, пушистик, — пригласила она лимурку. — Мы, хуманы, всегда можем перепить наших отсталых кузенов-приматов.
Алекса чуть не вырвало от страха, ведь Джосин таким образом, возможно, нарвалась на безотлагательный смертельный поединок, но собеседницу это скорее позабавило, чем обидело. Слегка дернув хвостом, она подняла кружку, и они выпили.
Алекс, хотя уже был пьян, страшно хотел пить, а новый напиток с привкусом фруктового сока действительно оказался очень хорош. Он не мог быть очень крепким: Алекс не чувствовал в нем алкоголя, и он был гораздо лучше пальмового вина и забродившего кокосового молока, которые они пили раньше. Совсем другой вкус.
Лимурку звали Хашана, и, как оказалось, Катака ей нравится не больше, чем трем студентам... м-м... путешественникам. Несмотря на прежние попытки схитрить, скоро они уже болтали с Хашаной, как старые друзья, и даже рассказали, что у Алекса завтра выпуск.
— Ну что же, поздравляю.
Хашана залпом осушила кружку. Все четверо пили на равных, хотя Алексу, который говорил меньше друзей, показалось, что хозяин вроде бы наполняет кружку лимура из другого бочонка. Ей-то, наверное, дает пойло получше этого фруктового сока, подумал он про себя, но поскольку Хашана предложила заплатить за всех, промолчал. Он понимал, что выпил больше, чем следовало, и теперь был рад притормозить. И по-прежнему чувствовал себя пьяным; в сущности, даже еще хуже, чем раньше. Наверное, от сидения в шатре.
— Н-да, неплохо для мальчишки-раба, а? Джосин хлопнула Алекса по плечу, снова сбивая его на землю.
— Джосин! — прикрикнул Фил. — Ну же, помнишь, мы договорились не упоминать об этом?
Алекс снова забрался на скамью, лицо его было странного бледно-малиново-зеленого оттенка.
— Ой, черт, прости, — охнула Джосин. — Вот, выпей-ка еще.
Алекс взял кружку и сделал большой глоток, чтобы спрятаться от пристального взгляда Хашаны.
— Раб? Неужели? В колледже?
Ее хвост подрагивал. Алекс устало кивнул; он был пьян, и ему было все равно. Реальность то словно бы расплывалась, то снова приобретала четкость, так что, возможно, это не имело значения.
— Ага, его родители были так бедны, что им пришлось продать его, — объяснила Джосин, размахивая кружкой. — Но его заметил поисковик колледжа и купил. И понимаешь, после выпуска он отправится в духовный поиск.
— А потом, когда у меня будет аним, вернусь сюда, — добавил Алекс, для выразительности тыча пальцем в крышку стола. — Сюда. Заканчивать обучение.
— А потом его купят.
Фил дружески хлопнул приятеля по спине, так что тот стукнулся головой о стол.
— Наймут! — запротестовал Алекс, уткнувшийся носом в стол.
— Ага, наймут, чтобы погасить долг...
— У лимуров нет рабов, — холодно сказала Хашана. — Странно, что Катака допускает это.
— Ш-ш-ш! Эт-то с-с-се-екрет, — прошипела Джосин, подмигивая. — Он один такой. За меня заплатил отец.
— За меня тоже, — добавил Фил.
— А что об этом думаешь ты, мальчик? — спросила Хашана; она пушистыми пальцами схватила Алекса за короткие волосы и подняла его голову со стола, чтобы видеть лицо. — Каково это — быть купленным или проданным?
— Мерзко, — пробормотал Алекс. — Столько времени — а я вещь. Шесть лет дерьма, работы, пота, уроков — и в конечном счете я по-прежнему... вещь.
— Но теперь эта вещь стоит гораздо дороже, — заметил Фил.
— Не намного. — Алекс допил кружку и попытался встать на ноги. — Вот, погляди на меня. Маленький. Тощий. Хуман. Мне надо связать саблезубого льва или что-то в этом роде, чтобы завоевать хоть какое-то уважение. Ха!
И он, потеряв сознание, повалился на компанию лимуров, которым это вторжение совершенно не понравилось. Джосин и Фил попытались вытащить приятеля и сами оказались в гуще шумной драки, к которой вскоре присоединились и прочие посетители бара, кроме Хашаны, которая спокойно забралась на стропила, и Алекса, который пришел в себя настолько, что смог уползти.
Он смутно сознавал, что что-то не так. Этот самый фруктовый сок явно был настоящим алкоголем — и очень даже крепким. Алекс не мог идти — только ползти. Он нашел дыру в ткани шатра и вывалился в грязь. Представители всех рас спотыкались об него, ругались, пихали его. Алекс упал, покатился, его вырвало. Это, кажется, не слишком помогло. Он продолжал ползти, его окружила темнота.
— Ты дал тилку хуманам? — недоверчиво спросил Кинтоку.
Анимиста-лимура вызвали из колледжа, когда лимурская полиция вытащила наконец Джосин и Фила из свалки. Оба были без сознания и едва дышали.
— Они попросили чего-нибудь покрепче, — пожал плечами хозяин. — Это было самое крепкое.
— Был тут кто-нибудь еще? Я знаю этих двоих. Должен был быть еще один.
— Был еще один. По-моему, самец. Маленький. Сейчас я его не вижу, — ответил хозяин. Кинтоку выругался.
— Алекс. Ну, приятель, если по твоей милости...
Он вытащил из шерсти на спине кожистый сверток, и тот развернулся в маленького крылана. Прочие лимуры отступили, бормоча и закрывая уши при этом проявлении силы анимиста. Анимизм являлся единственным типом волшбы, который лимуры допускали, но и к нему относились настороженно.
Кинтоку переглянулся со своей анимой, погладил кончиком пальца мягкую шерстку, и летучая мышь тихонько зачирикала в ответ.
— Миска, ищи Алекса. — Он вздохнул. — Опять. Неистово хлопая крыльями, летучая мышь сорвалась с места, едва не задев выход из шатра.

Алекс был как в тумане: полз по чему-то вонючему, потом свалился в канаву. Внезапно он понял, что остался один и — на мгновение — свободен. Несмотря на тошноту, это чувство опьяняло. Где-то в темноте вроде бы шумело море; если он сумеет найти берег, то, возможно, найдет лодку, может быть, сумеет выбраться с острова. Мысль, что завтра ему так и так позволят уехать, мелькнула и пропала.
Как упомянул Фил, он уже не раз пытался сбежать. И тщетно, всегда тщетно. Анимисты всегда находили его — благодаря разнообразным анимам, которые бегали быстрее, видели дальше и всегда выслеживали его по запаху и звуку. А потом приходили работники колледжа и забирали его.
Алекс пытался объяснить, заставить их понять — бесполезно. Хуманы из колледжа, кажется, считали его неблагодарным, полагая, что, раз ему дали кров, еду и образование, он не имеет права даже мечтать о побеге. С ним никогда не обращались хуже, чем с другими студентами. Но, однако, он не был свободен.
На этот раз он успел уже добраться до берега, когда над головой раздался писк летучей мыши и среди пальм мелькнула мохнатая тень. Когда подошел Кинтоку — его глаза почти светились от гнева, — Алекса вырвало прямо на лимура. Потом он потерял сознание.

Небо становилось светлее, а шум — все громче. Запевалами обычно выступали обезьяны-ревуны; они начинали с коротких воплей, которые быстро становились настолько громкими, что разносились на много миль и действенно будили всех прочих. Далее вступал хор больших кошек, а к их несмолкающему, визгливому реву добавлялся кашель гиен. Потом, словно протестуя против шума, подключались псовые: лаяли, тявкали, выли (волки тише и ниже всех). Пронзительный свист доносился из загонов для куньих, ревущий лай — из колонии ластоногих на берегу. Снова и снова кукарекали петухи в курятниках, издавали шипящие крики траусы, а местные попугаи либо подражали другим животным, либо просто испускали хриплые вопли. Вносил свой вклад и копытный скот — фыркал, блеял, мычал, ревел, — а мириады существ поменьше помалкивали, повинуясь инстинкту скрытности. Наконец, когда из-за горизонта показалось солнце, заливая море золотым светом, раздался жутковатый слаженный хор щебечущих завываний: обитающие в колледже лимуры приветствовали рассвет.
Алекс застонал и попытался засунуть голову под подушку, чтобы спрятаться от звуков. Не помогло. Не помогало все шесть лет, но мысль, что сегодня он в кои-то веки действительно мог бы поспать, заставила его попытаться. Похмелье, по крайней мере, было не очень сильным: аллопат колледжа заставил его выпить множество очищающих препаратов для подготовки к сегодняшнему дню.
Двое соседей по комнате уже вылезли из гамаков и начали одеваться, так и не проснувшись окончательно. Фил — с подбитым глазом — тоже мучился от похмелья. Другой сосед, Микель, схватил веревку гамака Алекса и начал раскачивать его. (Джосин, конечно, была в девчоночьей спальне... если не отправилась уже на поиски новых приключений.)
Микель раскачивал гамак все сильнее и сильнее. Алекса, наверное, вырвало бы, если бы осталось чем.
— А-а-а-алекс, вста-а-ава-а-ай, — пропел Микель.
— У м'ня выпуск. Мне не н'до, — промычал в подушку Алекс.
— Самодовольный щенок, — фыркнул Микель и крутанул гамак. Но Алекс привык к этому и не упал, хоть и повис в конце концов на перевернувшемся гамаке, как ленивец. — Будь ты настоящим студентом, тебя бы исключили после подвигов вроде вчерашнего. И сделали бы это еще много лет назад.
Несколько сильных ударов по полотняной крыше у них над головами дали знать, что лимуры закончили обряд встречи рассвета и теперь прыжками направляются от ритуальных насестов к дневным трудам.
— Оставь его в покое, Микель. — Фил поморщился. — Никого из нас не выгнали бы. Даже директор когда-то был молод.
— Однако Катака была сильно расстроена. А Кинтоку, похоже, хотелось повесить твою шкуру на стену — после того, что ты сделал с его шкурой. Тебе лучше убраться до того, как он придет искать тебя. — Микель начал натягивать башмаки.— Или ты снова собираешься бежать? Мехмех, Алекс, мог бы по крайней мере научиться убегать успешно.
Алекс болтался под гамаком, пытаясь перевернуться, но безуспешно.
— Я-то сегодня уезжаю отсюда, Микель, а тебе до этого еще до-о-олго, первогодок в чистенькой рубашечке. Микель сделал вид, что не слышит.
— Ты тоже мог бы отправиться пораньше, Алекс, — довольно доброжелательно посоветовал Фил. — Если больше не увидимся до твоего отъезда — желаю удачи.
— Ага, и смотри не убейся, — добавил Микель, натягивая комбинезон из промасленной парусины для утренней уборки.
Фил уже надел простую свободную полотняную одежду для занятий медитацией. У Микеля впереди еще долгие месяцы тяжелой работы в зверинце колледжа, тогда как Фил продвинулся до более метафизических аспектов обучения анимистов, хотя по-прежнему продолжал работать с кое-какими видами.
Обучение в Колледже анимистов не было ни престижным, ни легким. Многие студенты уходили, не выдержав тяжелой, грязной, бесконечной работы. Других исключали за неспособность придерживаться строгих правил или оправдать ожидания преподавателей. Некоторые уходили по другим причинам... но это был их выбор, выбор свободных людей. У Алекса права выбора не было. Он всего лишь имущество и не мог уйти. Неудача означала наказание, иногда очень суровое: на теле юноши осталось немало шрамов от палки профессора-хумана. Лимуров вчера ночью не побеспокоили — либо же они приберегли для него что-то другое. Алекс не понимал, что лимуры, превыше всего ценившие свободу, втайне восхищаются его силой духа.
Алекс перестал цепляться за гамак и тяжело свалился на базальтовый пол. Микель закатил глаза, Фил отвесил ему дружеский подзатыльник, и они вышли из маленькой спальни, захлопнув сплетенную из прутьев дверь.
Алекс оделся и собрал вещи, мысленно ворча. Формально как выпускник он имел право на уважение младшекурсников, пусть даже они старше и выше его. Но на практике этого, вероятно, не будет, пока он не вернется в колледж с анимом. Надо надеяться, это будет какое-то особенно эффектное и экзотическое существо, и они все очень пожалеют, что так поступали. И девчонки тоже будут поражены... Большинство студентов-хуманов колледжа было женского пола, что должно бы означать повышенные шансы для немногочисленных мужчин. Но на практике девочки были склонны видеть в Алексе друга — из пресловутого «давай будем просто друзьями». Да это и не имело особенного значения: романтические увлечения редко сохраняются, если человека видишь каждый день, часто покрытым грязью и фекалиями.
Алекс собрал вещи; их было немного. В холщовом мешке лежали пара штанов, носки, трусы, рубаха. Его рабочие рубахи выгорели, покрылись выцветшими пятнами — признак студента шестого курса. На нем была полотняная одежда и хорошие кожаные башмаки, непромокаемые, но со следами помета множества разных видов. Еще он носил куртку из шерсти ламы с кожаной отделкой по вороту, рукавам и краям — теплую, но легкую. Вся одежда была некрашеной, оставаясь серой, белой, коричневой или зеленой от природы.
Деревянный свисток, сделанный для зачета по резьбе, кусок веревки с завязанными узлами, коробочка с сыромятной мездрой, издававшей резкий щелкающий звук, если надавить большим пальцем, и кожаный ремешок с несколькими петушиными шпорами. Камешек-талисман — почти совершенно круглый, серо-зеленый — отправился в карман; Алекс нашел его на пляже, пока вместе с отцом ждал работорговца. С того дня все изменилось — и к лучшему, так что, возможно, камешек был немножко волшебным — совсем чуть-чуть, так что анимисты ничего не заметили.
На шею он повесил кожаный кошелек. В нем хранились разные мелочи, которые могли оказаться ценными при торговле: зуб тирга, пара обсидиановых лезвий, завернутых в кусок шерсти, подобранная пара ярких перьев пустельги, завернутых в обрывок бумаги, крохотный глиняный горшочек с двумя унциями цибетина*.[Цибетин — пахучий секрет, вырабатываемый железами виверры или циветты (род похожих на куниц хищных млекопитающих в Юго-Восточной Азии; к виверровым относятся, например, мангусты); употребляется в парфюмерии и медицине.] Еще в кошельке была целебная мазь от оводов и крохотная жемчужина неправильной формы. Архипелаг — тысячи островов и множество рас с различными культурами и стандартами цен — жил торговлей: бесполезное для одного могло оказаться заслуживающим любопытства для другого или предметом вожделений для третьего. Только металлы, редкие и драгоценные, были абсолютной величиной. Бронза больше годилась для орудий труда, а серебро и золото были настолько редки, что использовались только в ювелирных изделиях.
Еще у него на шее висело ожерелье из четок, каждая из которых означала прослушанные курсы и пройденные уровни обучения. Самую большую, плоский диск из твердой глины с отпечатком его большого пальца и несколькими символами, Алексу выдала вчера ночью Катака, ректор колледжа.
Он тогда сидел, измученный рвотой, и пил очередную дозу отвратительного тошнотворно-сладкого снадобья, приготовленного доктором Педдаэ, аллопатом и ветеринаром колледжа. Катака появилась откуда-то сверху, как заведено у лимуров.
Она была серой, с белым воротником на шее и плечах, симметричными черными пятнами на груди и боках и черным хвостом. Глаза ярко-оранжевые с узкими щелями зрачков. К выражению ее лица с мерками хуманов подходить было нельзя, но по положению хвоста и ушей Алекс видел, что она в ярости, хоть и сдерживается, как могут только лимуры.
Лимуры, откровенно говоря, хуманов презирали. Почти половину студентов колледжа составляли лимуры, но совсем немногих из них Алекс мог считать друзьями. Остальные не желали знаться с ним.
— Ты. Незрелый. Глупый. Легкомысленный, упрямый и бестолковый. Просто безобразие выпускать такое позорище, но лишь бы избавиться от тебя хоть на время.
Она швырнула керамический значок прямо в лицо Алексу, тот больно ударил, но Алекс успел поймать его и растерянно пробормотал, уважительно склонив голову:
— Спасибо, мирр'тика ши шинта...
— До отъезда повидайся с директором-хуманом, — холодно сказала Катака, прервав длинную тираду с официальным выражением уважения и благодарности. — Ему надо кое-что объяснить тебе.
С этими словами лимурка подпрыгнула и исчезла в лабиринте зелени, расползшейся над базальтовыми камнями колледжа.

Алекс закончил укладывать скудные пожитки и в последний раз оглядел комнату, которая так долго была его домом. Потом повернулся — и дверь за ним захлопнулась. Навсегда.
Но тут же вернулся. Гамак тоже принадлежал ему: он сделал его во время курса по сетям и силкам. Алекс отцепил его, сложил и запихнул в мешок. Потом вышел из комнаты в последний раз.
Директор по работе с хуманами занимался студентами-хуманами. В это время дня он обычно был в зверинце: проверял, все ли обитатели живы и утащили ли студенты — и хуманы, и лимуры — корзины и лопаты. Разыскивая его, Алекс прошел по зданию колледжа, составленному из шестиугольных базальтовых плит (некогда здесь стоял храм, уже давно заброшенный, и теперь территория была застроена лимурскими строениями из дерева, бамбука и прутьев). Покинув темные стены, он спустился по извилистой тропинке между загонами для животных, разделенных на секции по видам: травоядные, крупные плотоядные, мелкие плотоядные и так далее. Некоторые загоны были построены из камня и разделены внутри на забранные стеклом или решетками клетки. В некоторые были встроены собственные очаги, чтобы подогревать полы для нежных видов, которые с трудом выносили даже мягкие зимы Жадеита. Имелись и открытые загоны, и деревянные сараи и стойла, и каменные ограды с прутьями из редкой и драгоценной бронзы: только она достаточно крепка, чтобы удержать некоторых животных. Лабиринт с открывающимися лишь в одну сторону воротами и подъемными дверями вел от загона к загону. Здесь содержались животные со всего архипелага; одни были потомками анимов прошлого, других по случаю привозили и разводили в надежде, что в один прекрасный день они, возможно, снабдят кого-нибудь анимом.
Вообще анимисты верили, что у всего — животных и даже растений, камней и погоды — есть душа. Иногда эти души можно увидеть глазами анима. И конечно, есть множество богов и духов, обычно не обладающих материальной формой. Но только у животных — и только млекопитающих — достаточно общего на метафизическом уровне с млекопитающими-анимистами, чтобы могли появиться животные-партнеры, обычно называемые «анимулэ». Далеко не каждый аним может быть совместим с каждым анимистом. В сущности, считалось, что вероятность установления связи анимиста с любым данным анимом весьма незначительна. Своего анима еще надо было найти. Для этого и предпринимался духовный поиск.
Профессор Синд объясняла это, показывая им стеклянные свистки, используемые для дрессировки.
— Если я дуну вот в этот, — говорила она, — вы все слышите звук?
Класс кивал. Она брала другой свисток и дула в него.
— А это слышите?
Студенты-хуманы качали головами, а студенты-лимуры важно кивали.
— Это вопрос... высоты звука. Похоже, все анимы существуют на разных уровнях звука; каждый отдельный аним может услышать только определенный уровень.
Алекс быстро шел мимо загонов, то и дело останавливаясь, чтобы проститься с друзьями — и студентами, и животными. Несмотря на возбуждение, связанное с выпуском, к горлу подкатил комок, когда Мотати, одна из его немногих друзей-лимуров, проявила совершенно нетипичную эмоциональность и робко обняла его, прижавшись мягкой шерсткой к лицу. На глаза навернулись слезы, когда он почесал сквозь прутья решетки совсем старого льва, пока урчащий зверь, по привычке, приобретенной в младенчестве, мирно посасывал кончик хвоста. Лев прожил здесь дольше Алекса, и тот знал, что, хоть и вернется, больше не увидит старика. Он погладил тусклую гриву, внимательно следя, чтобы зверь вдруг не повернулся и не откусил палец. Кое-кто из новичков, занятых ежедневной уборкой, смотрел на него с завистью: в первые годы обучения студентам запрещалось разговаривать с животными, прикасаться к ним или даже смотреть им в глаза.
Алекс пытался сократить прощание, но все равно задержался и перехватил директора только у последних загонов зверинца.
Здесь держали домашнюю скотину, предназначенную в пищу студентам и животным колледжа. Загоны со свиньями и козами, большой курятник, утки и гуси в пруду, несколько загонов с морскими свинками. По одному склону холма бродили траусы, другой склон занимало стадо буйных длиннорогих буйволов. За загонами склон становился более пологим; здесь начинались террасы полей с каменными оградами и дренажными канавами для орошения, на которых использовался имеющийся в колледже в изобилии навоз. Поля и фруктовые сады простирались вокруг колледжа повсюду, где землю можно было хоть как-то разровнять. Работали на полях студенты; сейчас несколько из них занимались ремонтом каменных загородок.
Директор-хуман, которого звали Уэлсон, перебравшись через изгородь, подталкивал буйвола-вожака, не желающего выходить из загона вместе со всем стадом. Он был не первой молодости (бык, а не директор) и не хотел спускаться по крутому склону. Двое студентов, ответственных за вывод стада на водопой и на пастбище, нервно переминались поблизости.
Директор еще раз похлопал быка по спине, потом потянул его за хвост. Бык обернулся к нему с удивительным проворством, грозя огромными рогами в форме полумесяца, и директор, едва успев отскочить, потерял равновесие и спиной перевалился через изгородь. Бык фыркнул и медленно прошествовал к реке; студенты осторожно следовали за ним.
Когда Алекс подошел, директор уже встал и отряхивался, усмехаясь, но стараясь сохранять достоинство. Анима директора, грязная бурая длиннохвостая обезьянка, сидела неподалеку под лимонным деревом, угрожающе скаля зубы вслед удаляющемуся буйволу. Связать такое смышленое животное, как обезьяна, считается большой редкостью, но выучка и искусство директора были исключительными. Обезьянка повернулась к Алексу и сделала вялый угрожающий жест — скорее по обычаю данного вида, чем с реальной агрессией, и директор обернулся на неслышную подсказку анимы.
— А, вот и ты, Алекс. Готов к отъезду? — спросил он, заметив мешок.
— Да, господин, — ответил Алекс. — Но Катана сказала, чтобы перед отъездом я поговорил с вами.
— Ах да. — Директор быстро огляделся и присел на низкую каменную стенку. Так он оказался на одном уровне с глазами Алекса. Это был высокий, темноволосый и голубоглазый человек; за внешним дружелюбием скрывался стальной стержень дисциплины. Его обезьянка, которую звали Рез, подбежала к Алексу и вскочила ему на плечо. — Как ты знаешь, мы вложили некоторую сумму, чтобы купить тебя и привезти на Жадеит. Из-за твоей первоначальной цены сейчас ты — чистый убыток, если, например, отправишься в поиск и погибнешь. Мы, конечно, не хотим, чтобы это произошло.
— Нет, господин, — согласился Алекс. Рез перебирала его волосы.
— Или если мы потеряем тебя каким-либо иным образом, — добавил Уэлсон. — Если ты просто... м-м... сбежишь, например.
Алекс почувствовал, как вспыхнули уши. То, что Рез тянула за них, не помогало.
— Так что нам необходимо защитить свои интересы. Ты окончишь колледж, как все студенты. Найдешь своего анима. Вернешься. И мы найдем тебе работу, чтобы ты смог выплачивать долг, какое бы жалованье ни определил тебе работодатель.
Алекс кивнул:
— Да, я знаю.
— Но большинство студентов учатся разделению сразу по возвращении из поиска. В твоем случае ты сначала должен отработать долг, и потом — только потом — мы научим тебя разделению.
Он свистнул, и Рез, покинув Алекса, вернулась к хозяину.
— Что? Но... но если я не буду знать разделения... — запротестовал Алекс.
— Ты должен понять, Алекс, что анимисты обладают определенной силой и нас высоко ценят. Раз ты должен нам деньги, мы хотим быть уверенными, что долг будет заплачен. Ты показал, что мы не можем полностью доверять тебе.
Алекс снова опустил глаза, проглотив возражения. Директор продолжал:
— Нам нужна гарантия. Тебе понадобится колледж, чтобы научиться разделению. А мы не сделаем этого, пока долг не будет выплачен. Понимаешь?
— Но если мой аним умрет без разделения, я тоже умру! Тогда вы потеряете все...
— Мы решили рискнуть. Шансы очень неплохи. Уверен, ты понимаешь, что страх смерти — более сильная мотивация, чем некая хрупкая верность колледжу, из которого ты пытался сбежать при каждом удобном случае.
— Это негативное поощрение или позитивное наказание? — саркастически спросил Алекс.
Директор невесело улыбнулся.
Связь между анимом и анимистом сильна, настолько сильна, что они чувствуют эмоции, переживания, удовольствие и боль друг друга. Две души — зверя и разумного существа — переплетались. Ослабить эту связь могло только разделение; без соответствующего обучения, если один из пары умирал, второй получал ужасную, мучительную травму разума и духа, подобную зияющей физической ране. Счастливчики умирали мгновенно, следуя за своими анимами в сферы за пределами Офира. Некоторые жили еще какое-то время, если только кататонию и постоянные припадки можно считать жизнью.
— Уверен, господин, что смогу расплатиться с вами без всяких проблем, — сказал Алекс с большей убежденностью, чем чувствовал.
Рез бросила на него подозрительный взгляд и оскалила зубы, а директор вздохнул.
— Ты права, Рез, он что-то скрывает. Алекс попытался принять невинный вид.
— Давай-ка подумаем. Вероятно, что-то вроде: «Только бы сесть на корабль, и я не вернусь сюда», верно? Алекс опустил глаза.
— Я думал об этом, — произнес он спокойно. — В смысле, я знаю, что должен стать анимистом, но... я предпочел бы быть свободным.
— Алекс, — вздохнул Уэлсон. — Почему, по-твоему, мы купили тебя? Ты талантлив. Твой разум заметен в Офире, как маяк.
— Но разве я не могу просто не звать? — жалобно спросил Алекс. — Разве я не могу стать... ну, может быть, дрессировщиком или чем-то таким?
— Как я сказал, ты очень заметен. Все наше обучение направлено только на усиление твоей чувствительности... — Тон директора стал суровым. — Ты можешь позвать и стать анимистом... или могут позвать тебя, и ты станешь чем-то другим. — Его взгляд был холоден. — И тогда ты никогда не будешь свободным. У силы всегда есть цена.
Алекс вздрогнул.
— Я так и думал...
— Не беспокойся, Алекс. — Уэлсон снова улыбнулся. — Уверен, у тебя не возникнет проблем с освобождением. Мы найдем тебе хорошую работу. Конечно, вид у тебя не слишком эффектный, но, уверен, ты найдешь хорошего, удачного анима, который усилит твои позиции. Ты ведь уже пробовал звать в наших угодьях?
— Нет, господин... Я думал, что сначала лучше проверить с вами.
— Да, верно. И спасибо, — добавил директор. — Ты не поверишь, сколь немногие соблюдают в этом этикет. Все эти студенты, что шляются вокруг маленьких тиргов, постоянно зовут. Мы просто не можем не слышать их. А одна девочка позвала в первый же день, как ее научили. И это сработало: она связала поросенка в свинарнике.
Он покачал головой.
— И что произошло? — спросил Алекс.
Он никогда не слышал об этом; кормовой скот колледжа направленно разводили с низким интеллектом и низкой восприимчивостью к связыванию.
— Она попыталась сохранить все в тайне, потому что знала, что звать так рано нельзя. Но конечно, мы узнали: поросенок пропал, девочка не ходила на занятия... мы нашли ее. Никто не наймет анимиста со свиньей! Мы стали бы посмешищем. А просто научить ее разделению, избавить от свиньи и отправить в поиск было рискованно: она могла просто устроиться где-то и работать только на себя. Она была очень похожа на тебя и очень возмущалась из-за этого... Так что, в конце концов, мы осуществили химраз.
— Что?
— Химраз, химическое разделение. Погрузили ее в кому при помощи наркотиков, заперли части разума, затронутые связыванием. Потом усыпили анима и привели ее в чувство; у разума был шанс оправиться, ведь шока от смерти не было. Потом она могла бы жить как ни в чем не бывало.
— И как же она жила?
— М-да... — Директор явно смутился. Рез положила голову на колено Уэлсона, и тот рассеянно погладил грубую шерсть. — Да, в общем, никак. Думаю... ну, другие студенты изводили ее. Был скандал: она, конечно, не хотела, чтобы убивали ее анима. Поросенок не страдал, и, знаешь, мы похоронили его честь по чести. Клянусь, его не зажарили. И мы заботились о ней, но... были шуточки. Ты ведь знаешь, какими бывают студенты...
Алекс кивнул. Любой, кто считает диких животных злыми, никогда не сталкивался с компанией девочек-подростков.
— М-да... она покончила с собой. — Директор опустил глаза. Рез посмотрела на него и успокаивающе помахала лапой. Уэлсон вздохнул и поднял голову. — Однако нет никакого смысла задерживаться на этой чепухе, не правда ли? Ну-ка позови.
— Что, сейчас? Здесь? — Алекс огляделся. На него презрительно смотрела пара старых коз, но других студентов поблизости не было.
— А почему бы нет? — Директор посмотрел вокруг, заметил взгляд Алекса. — Что? Ну, это тебе не грозит. Они почти твои ровесницы. Давай.
— M-м... я бы на самом деле предпочел... — начал Алекс.
— Ты не сможешь ускользнуть таким образом, — прервал директор. — Ты должен доказать, что можешь делать это, прежде чем мы отпустим тебя. А если ты полагаешь, что позже сможешь избежать этого... — Он покачал головой. — Когда Куша, моя первая анима, умерла, я чувствовал себя ужасно. И был уверен, что никогда больше не захочу снова пройти через это. Говорил, что больше не буду звать. А потом в один прекрасный день Миркошо принес этого грязного, оголодавшего щенка, которого он нашел и собирался отдать на кухню... Я взглянул и... — Директор щелкнул пальцами. — Вот так. Это была Грязнуля, коричневая собака на фреске у меня в кабинете.
— Я-то думал, почему вы назвали ее так. — Алекс невольно улыбнулся.
— Вот так. Таковы мы все, Алекс. Даже без обучения ты анимист в душе. Колледж — это семья. Иногда мы суровы, но ведь и твоя настоящая семья была не намного лучше? — Алекс покачал головой. — Ну же, Алекс, зови, а потом ты волен идти. Во всяком случае, пока.
Он закрыл глаза.
Алекс вздохнул. Потом сел и прислонился к стене.
— Я никогда этого не делал, — предупредил он. — И не знаю...
— Просто попробуй, — настаивал директор. — Я понаблюдаю.
Алексу очень не хотелось. Он все еще надеялся, несмотря на слова директора, что сможет жить просто как человек: не анимист, не раб. Но Уэлсон явно не отпустит его, если он не докажет, что может звать. И по крайней мере в зверинце колледжа много интересных животных. Тирги, смышленые и игривые, с черными и оранжевыми полосками, были особенно прелестны.
Алекс скинул башмаки и принял позу для медитации: ступни ног соприкасаются, ладони рук соприкасаются, голова опущена, глаза закрыты. Солнце припекало голову, пахло навозом.
Он медленно отсчитывал вздохи: семь вдохов, семь выдохов. Прислушивался к тихому шепоту, пока тот не заполнил разум без остатка. Блеяние пережевывающих жвачку коз, отдаленный гул колледжа — все звуки внешнего мира, казалось, затихали и исчезали.
Он сосредоточился на расслаблении — мускул за мускулом, сустав за суставом, сухожилие за сухожилием, — постепенно ослабляя контроль. Руки и ноги, казалось, затянуло в небытие, но осталось ощущение тепла на ступнях и ладонях. В ушах стучал пульс — его ровный ритм был медленным контрапунктом дыханию.
Используя офирное зрение Рез, директор видел, как слабый след Алекса в Офире постепенно превратился в большой яркий шар. Уэлсон быстро огляделся, опасаясь других духов, но все было тихо.
Алекс мысленно свел всего себя к одному-единственному кличу «Я здесь!» и бросил его — зов личности, ищущей недостающую половинку.
В разуме директора зов гудел, как колокол, огромный бронзовый колокол, звенящий на одной-единственной ноте. Уэлсон отшатнулся и зажал уши, защищаясь от звука, который воспринимал только мозг; Рез кашлянула от удивления и досады.
Отзвуки распространялись по волнующемуся и содрогающемуся Офиру, как круги по воде, и Алекс чувствовал/видел, как они разбегаются, как слегка вздрагивают при контакте в Офире с другими духами — анимов и анимистов — и катятся дальше, не встретив пары. Ответа не было. Волны, постепенно затихая, докатились до дальнего предела, до леса за стенами колледжа (он чувствовал прикосновения смятенных лесных духов). Ничего. С облегчением, но и несколько разочарованный, Алекс начал потихоньку выводить себя из транса, медленно возвращаясь к реальности, к пекущему голову солнцу, впившейся в спину стене и онемевшей коже. Директор с надеждой наблюдал за ним.
— Ну как?
Алекс покачал головой.
— Нет... но ведь получилось, правда? Я все сделал правильно?
— О, конечно. И весьма громко. Да, ты, несомненно, очень талантлив. Стоишь всех заплаченных за тебя риллов, — добавил Уэлсон, пытаясь пошутить, но Алекс только поморщился. Он привстал, но тут же снова сел, когда кровь отлила от головы, потом, оправившись, пошел за директором к главным воротам. — И все равно попробовать стоило. Всегда стоит. Когда-нибудь мы сможем навсегда покончить с этими поисками и просто будем разводить всех нужных анимов в колледже. И кстати, где ты собираешься искать?
— Я думал... хотел на самом деле съездить домой, — ответил Алекс, потягиваясь и потирая глаза. — Повидать родителей.
— Ты уверен, что это хорошая мысль? — осторожно спросил директор. — Я имею в виду — они же продали тебя в рабство. Ты не в обиде?
— Мы голодали. — Алекс пожал плечами. — Они сделали то, что должны были сделать. Может быть, когда-нибудь я смогу помочь им, обеспечить им лучшую жизнь. Может быть, они уже умерли, но... мне надо знать. А кроме того, на Дальнем есть такие животные... — Он отвел взгляд, погрузившись в воспоминания. — Снежные лисы. Белые, величиной почти с волков... Я часто видел издали, как они играют в холмах. Мне всегда хотелось погладить их, но они никогда не подходили близко. — Он вздохнул. — Может, на этот раз кто-то и подойдет.
«А кроме того, — подумал он, — вполне возможно, что на этих далеких, холодных землях колледж даже не станет разыскивать меня».

Петляющая лесная тропинка привела Алекса к вьющейся вдоль берега дороге, и теперь с одной стороны чернели песчаные пляжи, с другой зеленели склоны холмов. Ему не раз случалось ходить этой дорогой, поскольку колледж торговал с хуманскими и лимурскими деревнями Жадеита.
Пришлось пройти через торговую деревню лимуров, где накануне они с Джосин и Филом так опозорились. Алекс шел очень быстро, опустив голову и надеясь, что никто не узнает его.
Наконец он добрался до города на берегу, где когда-то впервые ступил на остров: хуманский городок, не особенно большой, но достойный внимания торговца. Не говоря уже о колледже, всегда заинтересованном в покупке редких животных, трав и металлов, Жадеит торговал превосходным обсидианом, лимурскими винами и кисло-сладкой приправой к мясу из лесных фруктов и овощей, свежей водой, кофе, чаем и какао, травами, приправами и лекарствами, керамикой и прочими ремесленными изделиями, и даже строевым лесом.
В порту не оказалось кораблей, направляющихся на север, и Алекс нашел маленькую ферму, где его согласились пустить ночевать в сарай и кормить в обмен на уход за траусами и козами. Алекс был счастлив пригодиться.
Работа помогала отогнать тяжелые мысли: о долге колледжу, неуверенности в будущем и усиливающемся одиночестве. После стольких лет, проведенных в окружении приятелей, если не друзей, было странно и неуютно не слышать знакомых голосов. Неожиданно он заметил, что разговаривает с козами, и заставил себя прекратить: не хватало только случайно связать себя с козой. Будет хуже, чем у той девочки с поросенком.
Но однажды утром в бухту вошел корабль, идущий, как сказал обрадованному Алексу начальник дока, куда-то на север. «Неплохо, — подумал Алекс. — По крайней мере попаду в какой-нибудь более оживленный порт, а там уж и до Дальнего доберусь».
«Очарованная» оказалась трехмачтовым хуманским судном простых и функциональных очертаний, украшенным только парой больших глаз, нарисованных по обеим сторонам носа (предполагалось, что они не дадут кораблю наскочить на рифы). Корабль стоял в конце глубоководного дока, и команда грузила на борт припасы. Судя по низкой осадке, трюмы были полны товарами для Севера, и, судя по запаху, по крайней мере часть груза составлял кофе.
На крик Алекса с палубы соскочил грыз. Грызы очень похожи на больших скачущих крыс, хотя головы по отношению к туловищу больше, глаза как бы выдвинуты вперед и посажены ближе друг к другу, делая возможным бинокулярное зрение, а хвосты с кисточкой на конце покрыты короткой, плотно прилегающей шерстью. Алекс знал, что они ближе скорее к пустынным тушканчикам, чем к крысам, но некий неизвестный вид, из которого они развились, давно вымер, и «большие скачущие крысы» было, пожалуй, самым точным описанием. Обычно они прыгали, отталкиваясь обеими задними ногами, ходили неуклюже, вперевалку, а могли и быстро бегать на четырех конечностях — обычно они так и передвигались по родным туннелям в пустынях. На руках с острыми коготками и шишковатыми ладонями имелись противостоящие большие пальцы. Передние резцы желтые, длинные, острые и очень заметные. Этот грыз, стоя на задних ногах, был всего на фут ниже Алекса. Многие были еще меньше; жили они обычно в бедности, а грызы, голодавшие в детстве, никогда не вырастали такими большими, как те немногие, кто ел хорошо. Алекс иногда размышлял, не связан ли его маленький рост с голодным детством.
Этот грыз, коричневый, как какао, носил широкие мешковатые штаны, завязанные над основанием хвоста; значит, самец. Он приветственно пошевелил большими ушами, чуть насмешливо глядя на Алекса.
— Ну, чего тебе? — пропищал грыз на торге.
Голос у него был выше, чем у хуманов, каждый согласный — резкий и щелкающий. Торгом, простым и ясным языком, состоящим из легко издаваемых звуков, владели все торговые расы — разумные виды архипелага. Разумеется, у всех имелись и свои собственные языки, часто со множеством разновидностей и диалектов, но повсюду, где имелся какой-нибудь жрец, имелся и кто-то, говорящий на торге. Ибо торг был также и святым языком, волшебным языком теистов, теургов и тавматургов. Теистами называли жрецов, служителей богов, теургами — шаманов мира духов, а тавматургами — редких и могущественных настоящих чародеев и колдунов. По сравнению с ними анимисты были простыми дилетантами... но у них имелись свои — отдельные и опасные — функции.
— Начальник порта сказал, что вы идете к Патралинкосу и что вам, возможно, нужен анимист.
Алекс уважительно поклонился, от чего ожерелье звякнуло.
— Хм... анимист? Где ж тогда твой ручной дух? — спросил грыз, пытаясь заглянуть Алексу за спину.
— Его еще нет, — объяснил Алекс. — Понимаешь, потому-то мне и надо в путешествие.
— На что ж ты тогда годишься?
— Я все равно могу предсказывать погоду; просто это будет чуть подольше. Еще я могу... — Алекс мысленно просмотрел список искусств, которым обучали в колледже. — М-м... могу шить, перевязывать раны, вправлять кости, готовить еду, делать лекарства, плести загородки, корзины и веревки, резать по дереву, забивать скотину, заготавливать кожу, колоть обсидиан, гадать по внутренностям, обучать хорошим манерам, рассказывать поучительные истории о животных, распознавать и понимать большинство видов млекопитающих, завязывать четырнадцать настоящих узлов и одиннадцать прочих и, как я уже говорил, проникать взором в Офир, если мне дадут для этого немного времени.
Он не потрудился упомянуть сгребание навоза, ремонт межевых камней, дежурство и копание дренажных канав, хотя иногда казалось, что именно это в колледже главное.
— Драться можешь? — спросил грыз, смерив его взглядом.
— Немножко.
Алекс постарался уверенно встретить его взгляд. Учителя-лимуры прекрасно знали болевые точки на теле, и ему не раз случалось пронзительно кричать от их щипков; да и непокорных животных приходилось усмирять.
— Ну, вряд ли ты много ешь, — вздохнул грыз. — Да и половинка анимиста, пожалуй, лучше, чем ничего. Лучше бы, конечно, иметь жреца Шантовара, но...
— Здесь таких нет. Служители богов и анимисты не уживаются вместе.
Алекс сложил руки на груди.
— Мне еще надо будет переговорить с кэпом, но поднимайся на борт.
С этими словами грыз подпрыгнул и, ухватившись прямо за грубый деревянный борт корабля, оказался на палубе; ноги и хвост забавно дрыгались, прежде чем исчезнуть. Алексу пришлось идти в обход и подниматься по сходням.
На палубе суетилась команда, состоящая из хуманов и грызов; на Алекса оглядывались, но никто не окликал. Коричневый, как какао, грыз разговаривал с хорошо одетым человеком, который вскоре подошел к Алексу.
— Капитан Чонсер, — представился он. — Погоду будешь предсказывать в сумерках и на рассвете и вообще когда потребуется. Это — плата за переезд. Договорились?
— Лучшего я и не желаю, господин, — уважительно сказал Алекс.

1 Следующая страница


Анимист 2

— Пранг говорит, что ты еще умеешь много всякого; естественно, будешь помогать, когда понадобится. Но в основном не путайся под ногами и предупреждай, если в Офире будет что-то, о чем нам надо знать.
Капитан кивнул, и Алекс поклонился в ответ.
Грыз Пранг показал Алексу каюту — крохотную каморку с койкой, на которой можно было лежать, только подобрав ноги. Выдвижная дощатая дверца создавала подобие уединения, но Алексу казалось, что он в бюро директора. Оно было примерно такого же размера. Алекс считал свою каюту тесной и маленькой, пока не увидел помещения грызов, где на таком же пространстве умещались трое матросов. Крохотный иллюминатор обеспечивал какую-никакую вентиляцию.
Но и эта каморка казалась роскошной по сравнению с прошлым плаванием — в трюме работорговца. Там было темно, тесно и душно. Правда, раз в день их выпускали на палубу, но по возвращении в трюме казалось еще душнее. Груз по численности превышал команду, но на корабле был теург — тот, кто колдует при помощи духов. Стоило кому-то из рабов попытаться ударить члена команды, этот шаман поднимал руку: сверкала молния, все присутствующие болезненно вздрагивали, а раб начинал кататься по палубе, скуля, как побитый пес. Его уносили в трюм, и до конца плавания он не мог ни говорить, ни поднять на кого-то взгляд.
Каюта не представляла особого интереса, поэтому Алекс отправился исследовать корабль. Оказалось, Пранг занимает на корабле пост старшего офицера — необычное положение для грыза. На многих кораблях грызы составляли большую часть команды, поскольку природные способности делали их полезными, а нетребовательность в еде и помещении — экономичными. Но тут надо было знать меру. Если их оказывалось слишком много, особенно если в команде были и самцы, и самки, начинались драки, и они впадали в почти исступленную ярость.
В городах грызы обычно обитали на самом дне общества. Хуманы видели в них не более чем развитых крыс, а лимуры презирали за отсутствие дисциплины и обычай жить в земле. Большинство грызов жили в хуманских городах; существовало несколько полностью грызских городов и островов, но они были далеко и, по слухам, часто страдали от голода и болезней.
Все грызы на «Очарованной» были самцами, что сводило конфликты до минимума. На некоторых кораблях, как позже рассказал Пранг, все матросы-грызы были самками. Однако ни на одном корабле команда не состояла из одних только грызов: они довольно близоруки, и плавание становилось трудным, если не невозможным, если на борту не было более остроглазого существа.
На палубе кипела работа: переносили на берег товары, предназначенные на продажу, пополнялись запасы провизии. Часть товаров разложили на широком плавучем доке, и компания купцов, хуманов и лимуров, изучала тюки с шуршащими травами, рулоны тканей, а также кувшины, бочонки и мешки, о содержимом которых Алекс мог только гадать. Капитан и главный торговец внимательно следили за ними и руководили сделками. Когда стемнело, Алекс ушел в каюту и попытался устроиться на крохотном пространстве, тесном и душном после нескольких лет сна в гамаке. Скатанный гамак заменял подушку; повесить его было негде, а жесткая деревянная койка, несмотря на тонкий тюфяк, оказалась страшно неудобной. Из-за качки все время казалось, что он вот-вот свалится — еще одна проблема из-за привычки к гамаку.
Не в силах уснуть, юноша погрузился в медитацию и просто лежал, ощущая слабые серебристые узоры Офира, находя утешение в их беспорядочном кружении. Он сознательно не звал. Здесь и сейчас он был свободен, мог делать, что хочет. Ему шестнадцать, и перед ним — огромный мир, открытый до самого горизонта. Алекс тихо лежал и слушал Офир; ему были доступны лишь слабые отзвуки, но и это благодаря таланту и обучению было больше, чем мог ощутить кто-то обычный.
Вот они, висы, духи погоды, бестолковые и бесформенные, немногим более частиц энергии. По ним он мог предсказывать погоду; их спокойствие означало, что день завтра будет тихим. Завороженный бесцельным движением висов, он чуть не уснул, но испуганно вскинулся, выводя себя из транса. Спать с открытым разумом опасно: неизвестно, кто заглянет туда. Уснул он только под утро.

ГЛАВА 2

Алекса разбудил стук. Он очумело подскочил и откинул дощатую дверцу. За ней стоял черно-белый грыз. Корабль, похоже, раскачивало еще сильнее.
— Солнце встало, чус, — пропищал грыз. — Тебе пора работать. Ага.
Алекс поблагодарил его, оделся и выбрался на палубу, чтобы проветриться. Прищурившись из-за бьющего в глаза солнца, он заметил, что «Очарованная» быстро летит по морю под раздутыми парусами. Зеленая точка Жадеита исчезала за кормой.
Глядя на пропадающий вдали остров, Алекс почувствовал укол тоски; голубое небо и синее море внезапно показались слишком уж открытыми и пустыми — и неопределенными, как будущее.
Он присел на бухту каната. В центре ее сидел сверкающий черно-золотой варан почти трех футов в длину, каких держали на борту для борьбы с крысами, угрожающими грузу. Зверь поднял голову, на мгновение мелькнул язык. Алекс кивнул в ответ. Варан, видимо, счел его неинтересным и снова стал греться на солнышке. Алекс немного подвинулся, чтобы не загораживать солнце, и сосредоточился на медитации.
Висы по-прежнему бесцельно роились в небе и море. Не открывая глаз, Алекс повернул голову, стараясь ощутить все направления, проверить горизонт, но не заметил ничего необычного. Погода пока портиться не собиралась. Авось.
Выйдя из транса, он открыл глаза и вздрогнул, увидев всего в нескольких футах девушку, с интересом глядящую на него. Она была, возможно, чуть постарше и носила простые штаны, рубаху и жилет, как и все матросы. У нее были кудрявые черные волосы до плеч. Когда она улыбнулась, на фоне смуглой кожи ярко сверкнули белые зубы.
— Мне показалось, что ты уснул, — сказала она. — Прости, если напугала... Просто я видела не так уж много волшебников и заинтересовалась. Я — Джиена.
— О, не надо извиняться... меня зовут Алекс, — запинаясь, пробормотал Алекс и попытался улыбнуться. Она была очень хорошенькой. — Но я не волшебник. Даже еще не анимист. — «Кто же я тогда?» — не в первый раз подумал он.
— Но ты видишь Офир, — заметила Джиена, садясь рядом с ним. Варан снова проснулся, раздраженно зашипел и, выбравшись из бухты, исчез в люке. — Ты, как говорится, на тропе.
— Ну-у, мы... то есть они... анимисты все равно не считают себя волшебниками, — объяснил Алекс. — Анимы — правильнее говорить «анимулэ», но мы называем их просто «анимы», — это просто животные. Думаю, животные с душами. Простые существа... и анимисты работают с ними, образуют связи и так работают.
— Мне всегда хотелось научиться волшебству, — вздохнула Джиена. — Я тебе по настоящему завидую. Но будь у меня талант к этому делу, то я, пожалуй, захотела бы стать чем-то побольше анимиста. Шаманом или колдуньей.
— У меня не было особого выбора, — вздохнул Алекс, избегая ее вопросительного взгляда. — А кроме того, я не уверен, что быть шаманом или даже тавматургом так уж хорошо.
— О чем это ты? — удивилась Джиена. Алекс махнул рукой.
— Это, наверное, просто часть философии анимистов. Мы не очень-то доверяем волшебникам. В смысле, они могущественны. Могут делать то, что никто больше не может. Иногда это приводит к надменности, они считают себя лучше всех вокруг.
— Не вижу в этом ничего плохого... они действительно лучше! И волшебство можно использовать, чтобы помогать другим.
— Наверное, но... сила развращает. Ее можно использовать, чтобы управлять другими, или причинять вред, или просто вводить в заблуждение. Вот почему лимуры создали анимизм.
— Лимуры не любят волшебство... я никогда не понимала этого. — Джиена покачала головой. — Возможно, потому, что не способны к нему.
Алекс пожал плечами:
— Не знаю... возможно. Но они, конечно, не скажут.
Тут кто-то из матросов позвал Джиену на помощь, она быстро встала и ушла. Алекс ругал себя за неумение поддержать разговор и смотрел, как Жадеит медленно исчезает вдали.

Дни шли за днями. Дел у Алекса, не считая наблюдения за Офиром, почти не было, и, несмотря на новизну путешествия, время тянулось медленно. Он по-прежнему чувствовал себя одиноко; матросы были довольно вежливы, но если он пробовал помочь, то только мешал. Пытаться вовлечь их в разговор оказалось бесполезно: говорить было просто не о чем. Джиена была исключением, но ее в основном занимали волшебство и Офир. Она не хотела ни рассказать о себе, ни слушать его забавные истории о животных в колледже — ее интересовала только теория волшебства, а тут от образования Алекса толку не было. Он знал, что анимизм открыли лимуры. Поэтому одно время анимизм резко противопоставляли всем прочим формам волшебства (лимуры до сих пор так считали). Анимизм развивался как способ наблюдать Офир, замечать волшебную деятельность. Имея анимиста, племя лимуров могло отказаться от услуг тех, кто владел волшебством или находился под его воздействием. Иногда, особенно если подобные свойства проявлялись у кого-то из своих волшебника просто убивали.
Понятно, волшебники и жрецы ненавидели анимистов — и чувство это было взаимно. Хуман по имени Брез узнал об открытии лимуров и начал экспериментировать. Сначала он работал с маленькой группой последователей, потом обратился к лимурам. После долгих размышлений две культуры согласились объединить свои знания, и был основан колледж. Влияние хуманов открыло анимистам более широкие возможности для работы, и случалось, анимист со временем становился настоящим волшебником того или иного типа. Разумеется, в колледже это осуждалось, но такие случаи бывали. Но все равно у Алекса было только смутное представление о большинстве вопросов, интересовавших Джиену. Сам по себе анимизм ее не занимал. Поняв, что Алекс не сможет помочь ее честолюбивому замыслу в один прекрасный день вступить в ряды волшебников, она охладела к его обществу. Это заставило его еще острее ощутить одиночество: сначала родителей, потом колледж, а теперь даже эту девушку интересовала только польза, которую из него можно извлечь, а не он сам.

Однажды утром после проверки погоды он мрачно размышлял об этом, когда паруса вдруг опали и корабль замедлил ход.
— Почему мы остановились? — спросил Алекс пробегавшего мимо матроса.
— Надо позвать эскорт дольфов, — пробормотал тот. — Мы в их водах.
Алекс огляделся. На палубе расчистили место; выкатили бочонки с ромом, и каждый матрос получил свою порцию в керамическом стакане. Все словно ждали чего-то. Грыз-сигнальщик занял место на фордеке рядом с большим барабаном, а еще двое вытащили скрипку и флейту.
К северу простиралось широкое, пустое море. Алекс невольно содрогнулся, думая о темных глубинах под волнами, где, как гласила легенда, скрывались странные существа. Потом заиграла музыка.
Алекс уже слышал эту матросскую песню с типично «солеными» словечками. Пятеро матросов горланили их лужеными глотками, топая ногами по расчищенной палубе; казалось, главное для этого танца — произвести как можно больше шума.

Хей-хо, морячок, а ну!
Пой да танцуй!
Только мигни! А вставить хрен
Можно в любом порту!

Сигнальный барабан рассыпал ритм контрапунктом к топоту танцоров. Пиликала скрипка, взвизгивала флейта, ревели голоса певцов. Остальные матросы хлопали в ладоши или, если говорить о грызах, у которых нет гладких ладоней, отбивали ритм сильными ногами. Алекс вдруг заметил, что тоже топает ногами, и заставил себя остановиться. Он сообразил, что глухой стук, отдающийся по корпусу корабля, под водой усилится еще больше, и это должно послужить сигналом для дольфинов.
Мелодия в общем-то была совсем простая. Алекс достал из кармана собственную деревянную флейту и тоже заиграл. Двое стоявших поблизости матросов оглянулись на него, ухмыльнулись и закивали. Приободрившись, Алекс продолжал играть, стараясь не обращать внимания на стихи, описывающие различные непристойные упражнения, которые могли быть выполнены с большинством торговых рас.
— Эгей, дольфы! — закричал матрос у борта, и Алекс посмотрел в ту сторону.
Что-то гладкое, позолоченное пеной, сверкающее бирюзой и серебром, вылетело из воды, взметнувшись выше палубы. Алекс заметил темный глаз, вглядывающийся в фигуры на палубе, потом вступила в действие гравитация, и дольфин, грациозно перевернувшись, вошел в воду — аккуратно, как падающий нож.
Из воды выпрыгивали другие дольфины, подобные гибридам драгоценных камней и молний: изумрудно-зеленые, сапфирово-синие, белые, серые, пурпурные. По-прежнему играла музыка, и дольфины начали прыгать ей в такт. Когда певцы наконец захрипели, песня закончилась чередой всплесков, и палубу окатила холодная соленая пена.
Появился капитан Чонсер; во время песни его не было, но кто-то сбегал за ним при первом же признаке дольфинов. Теперь он наклонился над бортом и закричал:
— Привет с «Очарованной»!
— Чер-ртовски очар-ровательно, — проскрипел в ответ на торге один из круживших внизу, и целый хор затрещал и защелкал, завизжал и захрюкал.
Не обращая на них внимания, капитан крикнул:
— Нам надо добраться до Патралинкоса! Хор запротестовал.
— О-о-о-о, далек-ко-о-о!
— Х-х-холод!
— Мер-р-рк-к-конос! — предложил кто-то другой пункт назначения.
— А-э-э-эделваэ!
— Мир-р-рап-поза!
— Сумрач-чный Пр-рред-дел!
— Превосходно! — отозвался капитан. — Сумрачный Предел — превосходно!
Слова торга замерли, пока стая обсуждала вопрос между собой. Потом раздался громкий пронзительный свист. Капитан повернулся к матросам.
— Поднять паруса! Пошли! Пусть себе погоняются за хлопоты! — крикнул он, и матросы бросились по местам.
Пранг, перескочив через Алекса, полез на снасти, а Алекс, свесившись через борт, рассматривал дольфинов. Он знал, что их использовали как проводников в открытом море; работали они в основном за кетчунал и другие снадобья, поскольку торговать им было в общем-то нечем. Они так и так постоянно путешествовали и были не против заодно вести и защищать корабли. Алекс не помнил, видел ли их в первом плавании, но тогда корабль работорговца избегал открытого моря, двигаясь от острова к острову, чтобы снабжать живой груз пищей и свежей водой.
Медленно, скрипя и кренясь, «Очарованная» снова набрала ход; паруса раздуло ветром. Дольфины заняли места по обеим сторонам ее носа — по трое, — прыгая и ныряя над следом на воде. Сначала медленно, нетерпеливо, пока корабль постепенно увеличивал скорость, потом все более высокими и дальними прыжками они задавали темп. Алекс заметил, что они меняются: через какое-то время плывущий впереди дольфин исчезал, и его место занимал другой. Всплески пены далеко впереди объяснили ему, что они по очереди уходят вперед, обгоняя корабль, пока сородичи играют вокруг «Очарованной». В открытом море жили чудовища, которые могли проглотить корабль целиком, и иногда только дольфин-разведчик мог спасти корабль от превращения в закуску.
Спустились сумерки, ветер стих, и корабль немного сбавил ход; дольфинов в темноте не стало видно, но было по-прежнему слышно: трескучие свисты, хлюпающие вдохи и выдохи перекрывали скрип дерева и плеск воды. Время от времени матросы, повинуясь пронзительному свисту эскорта, подправляли курс. Алекс сел на бухту каната на носу, чтобы, как всегда по вечерам, проверить погоду. Конечно, этим можно было заниматься и в каюте, но быть на виду у всех казалось как-то лучше.
Офир кишел висами, бесцельными, как всегда. Однако немного дальше он заметил какую-то рябь — наверное, что-то, связанное с дольфинами. Трудно сказать, что это могло быть: без анима он мог получить только смутное впечатление, ощущение, которое вполне могло быть просто ложным образом в его собственном разуме.
Внезапно что-то сверкнуло, совсем близко и сильно. Это удивило и напугало Алекса. Он мог видеть это что-то, чем бы оно ни было, и внезапно понял, что и оно тоже может видеть его.
Паника обрушила защиту; прилив адреналина затопил систему и грубо вышвырнул его из транса. Он не звал, но какой-то дух или демон все равно почувствовал его? Алекс завертел головой, раскалывающейся от боли внезапного возвращения в полное сознание, сердце колотилось. Предостережения директора колледжа звучали в ушах: несвязанный анимист всегда должен помнить, что его тренированный, открытый и, прежде всего, чувствительный разум может стать приглашением заселиться для кого-то другого. И этого кого-то не надо будет уговаривать и приглашать, как анима, — он нападет, поглотит и подчинит. Сделать это могли высшие духи, и не все они благожелательны к посягательствам волшебников. Алекс сосредоточился на своих мыслях, укрепляя себя, повторяя воспоминания, пока не успокоился, и тогда почувствовал себя довольно глупо. Что бы это ни было, оно ушло.

На рассвете следующего дня небо поголубело, а ветер усилился. Дольфины, которых, похоже, не утомило ночное бодрствование, приветствовали солнце буйными прыжками и всплесками, но Алексу все еще казалось странным, что восход не сопровождается громким хором лимуров. Он быстро и осторожно проверил погоду и не увидел ни изменений, ни признаков того, что заметил вчера вечером. Он подумал было рассказать капитану о странном духе, но не хотелось поднимать тревогу, даже не представляя ее источника.
Около полудня дольфины собрались возле корабля, и Алекс прикинул, что в стае, вероятно, двадцать особей. Когда ветер усилился и корабль прибавил ход, дольфины стали активнее и прыгали все выше и выше. Между щелчками и криками начало слышаться что-то, вроде бы похожее на слово, но за скоростью и плеском было не разобрать какое. Оно звучало снова и снова, пока не превратилось в повторяющийся напев. Алекс заметил, что многие матросы собрались на палубе и смотрят за борт, бросая друг на друга подозрительные взгляды.
— Что они говорят? — спросил Алекс Джиену, стоявшую рядом с ним у левого борта. — Похоже на «Ехать! Ехать! Ехать!». Они что, хотят подняться на борт?
Джиена хотела ответить, но тут по правому борту раздался крик и всплеск. Алекс увидел, что один из матросов барахтается в воде, а другой что-то кричит ему. А потом, прежде чем он успел запротестовать, какой-то весело скалящий зубы грыз и ухмыляющаяся Джиена схватили его за пояс, подняли и бросили в море. Он изогнулся, пытаясь ухватиться за борт, и в это растянувшееся, как бывает в такие моменты, мгновение отчетливо увидел веселые лица, следящие за его падением. Джиена помахала рукой.
— Я не умею пла... — завопил Алекс, а потом ударился спиной о воду, как о доску. Это выбило воздух из легких, а заменить его могла только соленая вода. Холод, вода, потрясение и боль слились в один страшный удар.
Алекс бешено молотил руками по воде и неожиданно наткнулся на что-то. Ухватился за это что-то с легендарным неистовством утопающего и обнаружил, что оно скользкое и держаться за него трудно. В конце концов Алекс оказался сидящим верхом, когда оно взлетело в воздух; горячая струя ударила в лицо, и он захлебнулся, давясь водой. Изо всех сил вцепился в опору руками и ногами. Все равно что обнимать каучуковый бочонок.
— Держись крепко, аг-га? — проскрипел впереди громкий голос, и, открыв изъеденные солью глаза, Алекс увидел прямо перед собой большой пурпурный плавник, — он обнимал широкую спину дольфина.
Плотная труба из мускулов мчалась вперед, колотя хвостовыми плавниками. Алексу хотелось зажмуриться от жалящей пены, но страх заставил широко раскрыть глаза. Он вонзил ногти в каучуковую кожу и отчаянно уставился на «Очарованную», высматривая веревку, трап — что-нибудь. Джиена прыгнула за борт, и в сердце вспыхнула надежда, что она поможет, спасет от этих безумных зверей.
Мимо быстро проплыл штевень, вклиниваясь между волнами, плещущими через голову. Алекс не заметил, когда поднялись волны, и в любом случае был слишком занят, задыхаясь и кашляя, чтобы задержать дыхание, а значит, заглатывал примерно столько же воды, сколько выкашливал. Но вот они обогнали корабль, и теперь до самого горизонта расстилалась синяя вода. Алекс держался за дольфина из последних сил, зная, что, если упадет, у него не хватит сил попытаться удержаться на плаву.
Напор воды раздирал промокшую одежду, заливал хлюпающие башмаки, срывая их с ног. Дольфин прыгнул в воздух; Алекс услышал крики матросов «Очарованной» и вопли дольфинов, потом снова влетел в воду. На этот раз он попытался задержать дыхание, крепко сжав зубы и стараясь не кашлять. Во рту появился привкус моря, соленого, как кровь.
Они прыгнули снова, и на этот раз Алекс мельком разглядел другого дольфина; на широкой спине удобно расположилась Джиена. Она обеими руками держалась за спинной плавник, обхватив ногами сине-серебряные бока дольфина. Заметив Алекса, девушка отпустила одну руку, чтобы помахать, когда дольфин могучим прыжком вылетел из воды. Это, однако, оказалось ошибкой, ибо дольфин вдруг взбрыкнул, изогнулся в воздухе и упал в воду боком, и Джиена, взвизгнув, слетела со спины. Мгновение Алекс видел, как она летит, потом вода снова хлынула ему в лицо, глаза и рот.
Дольфин под ним, казалось, тоже все больше входил в раж, скача по воде, как камень; быстрая смена воздух-вода-воздух-вода-воздух-вода запутала Алекса, он перестал пытаться что-то увидеть и просто прижался лицом к скользкой шкуре, вцепившись, как пиявка. Потом существо нырнуло — вниз, вниз, вниз... вода давила на уши, легкие горели огнем. Гудящая тяжесть воды была полна звуков: шипящий рев, щелчки и хлопки, удары и жужжание, — словно град по листу жести. Но вот дольфин повернул и снова помчался вверх, и Алекс старался задерживать дыхание, пока воздух не стал снова доступен. Это почти удалось, но не совсем, и вместо воздуха легкие заполнила морская вода.
Кашляя и фыркая снова, теперь во время быстрых, буйных скачков, Алекс больше не чувствовал ни рук, ни ног. Нескольких придушенных вдохов, которые он ухитрился сделать, кажется, не хватило.
Дольфин нырнул снова, потом, не успел Алекс оглянуться, взмыл прямо вверх. Они взлетели высоко в воздух; охваченный ужасом Алекс в последний раз открыл глаза и отчетливо увидел всего в десяти футах от лица табличку с названием корабля. И тут дольфин крутанулся, как волчок. Центробежная сила подхватила Алекса, он почувствовал, как разжимаются руки, но еще держался крепко, когда дольфин обрушился обратно в воду, на спину — поверх него.
Он пришел в себя на палубе от мучительных судорог, с всхлипами дыша и отхаркивая морскую воду. Матрос, стучавший по его спине, отступил, раздались крики радости (что он жив) и упреков (в первую очередь, что его жизнь подверглась опасности). Он не обратил на них внимания. Тело было холодным, мокрым и тяжелым, руки и ноги онемели, легкие, грудь и живот горели.
— Принесите одеяло и отведите его в каюту, — послышался голос капитана. — Какой идиот бросил его за борт?
— Откуда нам было знать, что он не умеет плавать? — Это Джиена — Чего он вообще полез на корабль, раз не умеет плавать?
— Пр-р-р-рос-с-сти! К-к-к-как? Луч-ч-чш-ше? — донеслись снизу голоса дольфинов.
Всплеск — и через мгновение большая пурпурная голова на мгновение появилась над бортом и снова исчезла.
Пранг помог Алексу встать и наполовину повел, наполовину понес к каюте.
— Спасибо, — выдавил Алекс, падая на койку.
Корабль, всегда казавшийся подвижным и зыбким, теперь был таким надежным, таким теплым, таким уютным. Он надеялся никогда больше не приближаться к воде ближе чем на десять футов. Даже к бочке с водой.
— Тебе надо выбраться из мокрой одежды и обсохнуть, — настаивал Пранг, помогая ему сесть.
С помощью грыза Алекс сумел переодеться в балахон, похожий на ночную сорочку (настолько он был велик), но тем не менее теплый. Пранг также попытался влить в него большой стакан рома, от чего Алексу пришлось отказаться. Даже если он не собирался звать, запрет на опьяняющие напитки для анимистов возник не на пустом месте. Теперь, раз он использует свой талант, лучше придерживаться правил.
— Почему они бросили меня? — спросил Алекс.
Легкие по-прежнему горели от страшной боли, он предчувствовал воспаление. Пранг раздраженно прижал уши, но сердился он не на Алекса.
— Просто шутка. Дольфы любят играть с хуманами. Они похваляются скоростью, потом пытаются сбросить. Это часть платы: пусть себе поиграют в хуманов. Но никому не нравится мокнуть, вот и появилась игра: каждый пытается сбросить другого. Джиена любит этих рыбин, любит резвиться с ними, но им для игры мало одного хумана, они любят состязаться друг с другом. — Шерсть у него встала дыбом; у Алекса сложилось впечатление, что грызы не считаются хорошей игрушкой для дольфинов и что Пранг рад этому. — Они не знали, что ты не умеешь плавать, иначе не кинули бы тебя. — Он снова встопорщил уши и заскрежетал зубами, что означало у грызов смех. — По-моему, ты произвел сильное впечатление на мамашу стаи — ту, большую, что несла тебя. Даже утопая, ты продержался дольше, чем Джиена или Дандалс.
— Ха! — фыркнул Алекс и уснул.

Немного позже его разбудила Джиена, явившаяся с извинениями, супом, хлебом, еще ромом и какой-то странной глиняной трубкой, набитой сушеными травами.
— Кэп сказал, чтобы ты выкурил это, — объяснила она насчет трубки. — Это поможет тебе высушить легкие. А мне велено сидеть и присматривать за тобой — на случай если ты уснешь и начнется пожар.
Алекс понюхал травы и не узнал их.
— Нет, спасибо, — сказал он как можно вежливее. — Я не... анимистам нельзя рисковать такими вещами. Мешает медитации... — выдавил он и снова закашлялся, задыхаясь.
Джиена покачала головой:
— Это же совершенно безопасно, просто лекарство. А от медитаций тебе не будет особого проку, если ты не оправишься. Давай.
— Нет, спасибо, — настаивал Алекс вежливо, но упрямо.
Он все еще сердился, что Джиена выбросила его за борт. Хотя извинения звучали искренне.
— Сколько я проспал? — спросил Алекс, чтобы сменить тему.
— Мы в нескольких днях от Большого Сумрачного, — ответила она. — Дольфам было неловко из-за того, что ты чуть не убился, и они сказали, что все равно дойдут с нами до Патралинкоса.
— Вот радость, — саркастически прокашлял Алекс. Джиена, похоже, рассердилась.
— Алекс, не вини их; отчасти ты сам виноват: надо было предупредить, что не умеешь плавать, до того, как тебя наняли. А дольфы очень милые, правда-правда, когда их узнаешь поближе. Та пурпурная, не помню ее полного имени, хочет поговорить с тобой, когда тебе станет лучше. Это большая честь.
Джиена присела на край койки. Поскольку места было мало, ее ноги торчали в проходе, и пробегающему мимо матросу-грызу пришлось перепрыгнуть через них.
— Алекс... почему ты стал анимистом? Это кажется таким... незначительным. Нечестолюбивым. — Она сочувственно посмотрела на него. — Мне кажется, ты способен на большее.
— Правда? — выдавил Алекс. Джиена кивнула:
— В смысле, судя по тому, что ты рассказал мне, если у тебя есть талант быть анимистом, то есть возможность стать и чем-то большим. Разве не стоило бы попробовать?
— Нет, — решительно сказал Алекс. Он чувствовал себя слишком больным, слишком усталым, чтобы отвечать ей вежливо, как раньше.
— Что ты имеешь в виду под этим «нет». Разве творить настоящее волшебство не лучше, чем убирать за животными?
— Послушай... — Алекс закашлялся, сел и заговорил снова: — Я анимист потому, что меня купили и сделали анимистом. Другие руководили моей жизнью и что-то делали из меня. Я не просил об этом, но другого у меня нет. Я не могу зачеркнуть прошедшие шесть лет...
— Но теперь ты свободен! — настаивала Джиена. — Забудь об этом и перейди к чему-нибудь получше!
Алекс не знал, что сказать. В общем-то он и сам думал об этом; и однако, ничему, кроме анимизма, он не учился. Мог ли он действительно стать кем-то еще? Мысль отвергнуть все, чему учили в колледже, пугала, но и искушала. Если у него действительно есть сила, настоящая сила, он никогда больше не будет ничьим рабом.
Джиена, почувствовав колебания Алекса, усилила нажим и положила руку ему на калено. Даже этого незначительного прикосновения хватило, чтобы страшно смутить его, но она продолжала говорить:
— Мне кажется, Алекс, ты мог бы быть даже жрецом. У тебя есть талант, ты мог бы служить кому-нибудь из Великих. Это настоящая сила.
И тут в мозгу Алекса зазвенел колокольчик тревоги. Он медленно покачал головой:
— Я... мне не нравится принадлежать кому-то. А быть жрецом похоже на это. Ты продаешь себя вере, отказываясь от своей воли. Тебе указывают, как верить и как действовать.
— Нет, все совсем не так, — возразила Джиена. — Ты просто находишь друзей, учителей — тех, кто знает истину. Тех, кто хочет помочь тебе стать тем, чем тебе было предназначено стать, жить так, как должно жить.
— Но... разве не я сам должен решать? Откуда мне знать, что они правы?
— А откуда ты знаешь, что правы анимисты? Ты говорил, что когда найдешь анима, то больше не будешь способен к другим видам волшебства. Зачем же вот так отказываться от этого? — спросила Джиена.
— Я... анимисты говорят, что волшбе нельзя доверять. Эта сила идет извне, от богов или духов, а не изнутри, если только тебе не посчастливилось родиться тавматургом. И лимуры...
— Лимуры! Это надменные, бездарные хвастуны, которые ненавидят все, что не могут контролировать. Они ненавидят то, чего не понимают. Они и хуманов-то не любят! Волшебство — часть природы, духи и боги — наши друзья и союзники, они дают нам мудрость, советы и наставление, помощь, силу и власть... — Джиена жадным взглядом уставилась в пространство. — Ради этого я не остановилась бы перед убийством.
— Верю, — сказал Алекс. — И именно в этом часть проблемы.
Джиена пристально посмотрела на него.
— Считаешь себя страдальцем, ученик анимистов? Да ты представляешь, что вынесла! Я родилась в борделе! Что я испытала... меня-то никто не оценил настолько, чтобы купить и обучить! Я сбежала, училась сама, и я буду учиться волшебству, станешь ты учить меня или нет, и однажды...
— В один прекрасный день ты вернешься и покажешь им, да? — прервал Алекс. — Мехмех, не смеши меня! Думаешь, я не слышал этого раньше, от новых студентов в колледже? «Ах, никто меня не ценит! Вот стану анимистом, свяжу большого тирга или прекрасного орникса с развевающейся гривой, а потом вернусь с ним домой, и все поймут...» Потом оказывается, что впереди много работы, вони и травли, и большинство уходит. Может быть, кто-нибудь из них потом становится волшебником. Но стоит ли класть на это жизнь? Жить, делая то, что делаешь, только из-за того, что думает, говорит и делает кто-то другой? Разве это не такое же рабство, как любое другое?
Джиена сжала кулаки; на миг Алексу показалось, что она ударит его, но он слишком устал, чтобы сопротивляться. Но она выместила злость, с силой ударив кулаком по переборке, а потом закрыла лицо руками и придушенно разрыдалась. Классическая переадресация импульсов противоречия/разочарования с оттенками и самоистязания, и реакции страха. Но, даже зная это, Алекс чувствовал себя просто кучей дерьма.
— Неправда... нет. Никому нет до меня дела, никто не понимает... только боги могли бы...
— Тебе надо будет найти их самой, — вздохнул Алекс. — Я совсем не был обязан говорить тебе все, что говорил; почему ты не займешься этим сама?
— Я пыталась! — огрызнулась она; мокрое от слез лицо потемнело от гнева. — Духи не будут говорить со мной! Я недостойна! Я не такая, как ты, Алекс, у меня нет врожденного таланта. Если я хочу доступа к волшебству, мне придется работать ради него, тяжело работать. Я пробовала...
Матрос-грыз, скакавший мимо, остановился и, увидев бурную сцену, широко открыл черные глаза.
— Пошел прочь, Кеп! — заорала Джиена; тот в ужасе перепрыгнул через ее ноги и побыстрее ускакал вверх по лестнице. Джиена шмыгнула носом. — Всю жизнь я хотела быть особенной. Значительной, чтобы все уважали. Разве это не то, о чем все мечтают?
— Ты... — начал было Алекс, но она прервала его.
— Только не говори, что надо гордиться собой, радоваться тому, что имеешь. Волшебство — моя мечта, моя вера.
— Это прекрасно, но незачем принуждать других добиваться того, чего хочешь ты. И все равно это какая-то мнимая сила. Есть множество настоящих, хуманских путей к силе и уважению, а волшебство — это просто... мошенничество!
— Нет! Это единственная истина в мире, полном лжи. С твоим талантом ты мог бы стать великим...
— И если ты сможешь обратить анимиста-подмастерье в ту или иную веру, они будут так благодарны, что за компанию возьмут и тебя, — пошутил Алекс. Но Джиена не засмеялась; ее лицо вдруг застыло. Хотя наставники и предупреждали о таком, он ощутил скорее печаль, чем испуг. — Нет, Джиена. Этого не будет. Я и так уже слишком долго жил для других. И не собираюсь наниматься еще на семь лет работы — даже ради орудий времени. Или даже ради тебя.
Соперничество между анимистами и другими волшебниками вошло в поговорку, и он говорил ей об этом. Возможно, она могла бы использовать его как козырь для сделки...
Голос Джиены был холоден.
— Я думала, ты поможешь мне... но ты не можешь помочь даже себе самому. — Она встала и, сжав ручку дверцы, с отвращением посмотрела на него. Ее глаза лихорадочно блестели. — Ты ограниченный параноик, надменный, себялюбивый ублюдок, и я ненавижу тебя. Надеюсь, ты умрешь от чахотки.
Она так хлопнула дверцей, что одна из досок треснула, но Джиена уже умчалась на палубу.
Алекс свернулся в клубок, закутался в одеяло. Его била дрожь. Голос Джиены звенел в ушах, и он ругал себя; несколько слов, какой-нибудь простой совет, возможно, помогли бы дружбе... ну и что, что она фантазерка? Почему он сказал то, что сказал? Почему ему сразу же стало гораздо хуже?
Весь дрожа, Алекс еще плотнее завернулся в одеяло; в заложенных легких свистело и хрипело. Медленно тянулись часы. Когда он попытался открыть дверцу, оказалось, что треснувшая дощечка заклинила шарнир; сил вытащить ее самому не было, а голос от кашля пропал, и он не мог позвать на помощь.
Вместе с лихорадкой пришел страх, трезвая оценка болезни. Он слишком болен, слишком слаб, как-то слишком уж болен. Что-то очень неправильно. Вполне возможно, его смерть пригодилась бы Джиене. Он никогда не чувствовал себя настолько одиноким, настолько беспомощным; казалось, злоба давит на него все сильнее по мере того, как угасает свет в узком иллюминаторе и крохотная, провонявшая потом каюта погружается в темноту. Алекс пытался бороться с удушающим страхом смерти при помощи медитации, но вместо этого провалился в туманный бред.
Темнота была полна огней и извивающихся, кружащихся теней, подобно Офиру с подхваченными штормом висами. Однако огни не были бесформенными: мимо проплывали треугольники, симметрично переплетенные ветви с отростками и кристаллические решетки, из которых прорастали многоцветные молнии. Все это окружала туча пылинок, похожая на большую стаю птиц, отдельные пылинки сплетались в изменчивые узоры. Пылинки кружились вокруг него, как птицы; Алексу казалось, что его уносит потоком, но нет ни сил, ни воли даже поднять руку, чтобы отмахнуться от клювов пылинок-птиц. Боли не было — только холод и ужас; он не мог пошевелиться, не мог закричать, только беззвучно выть от мучительного страха, одиночества, отчаяния. Казалось, его обволакивает пятнистая скользящая чернота, пылинки завивались вокруг него в спираль, превращающуюся в огромный черный водоворот, в горловине которого сверкала молния. Он почувствовал, что его уносит туда, и снова закричал — безмолвная мольба, крик о помощи, звенящий в темноте.
Внезапно что-то прорезало черноту, подобно падающей звезде, — одинокий лучик света. Пылинки кипели вокруг этого луча, но не могли коснуться: он двигался слишком быстро. Вдруг Алекс понял, что может двигаться, может ползти — медленно и слабо, каждое движение требовало усилия, словно он бился в складках густой сети. Снова пронесся лучик света, преследуемый пылинками, и Алекс потянулся к нему; тот повернул в полете, приблизился, стал больше. Вспыхнул ослепительный свет, и пылинки темноты отхлынули от света; водоворот словно иссяк. Пылинки, казалось, разлетелись в стороны, что-то отыскивая, а потом рассеялись. Отогнанные от него, они нашли другую цель... но окружающий его теплый свет отогнал видения.
Он купался в окружающем со всех сторон свете. Было ощущение чего-то огромного, теплого, заполняющего все пространство вокруг. Алекс почти чувствовал вокруг себя дыхание, ощущал пульс, один удар которого приходился на десять его. Вместе с теплом пришло ощущение покоя и любви — сильное и чистое. Вокруг словно вздымались белые, сияющие тусклым светом облака.
«Я умер, и это — загробная жизнь, — мелькнула удивленная мысль. — Этот свет... это какой-то бог?»
А потом Алекс закашлялся.
И вдруг проснулся — в душной, вонючей каюте. Он кашлял, но озноба и боли не было: лихорадка прошла. Прямо в маленький иллюминатор било солнце. Он устал, в легких по-прежнему хрипело, но ему явно было лучше — так хорошо уже давно не было. Алекс хотел откинуть одеяло, и рука коснулась мягкого волнистого меха.
!?.
Ощущение чьего-то испуга и легкой досады звенело в уме вдобавок к собственному страху — достаточное предостережение, чтобы не дать ему рефлекторно отшвырнуть меховой комочек. Алекс посмотрел вниз: на белом одеяле лежал крохотный крысенок, серенький, с только что открывшимися мерцающими черными глазками. Малыш понюхал его руку и быстро лизнул ее крохотным язычком.
покой любовь утешение
прозвенело в уме — и привкус соли.
— К-крыса? — прошептал Алекс, отчаянно желая проснуться.
Это невозможно! Его охватило смятение. Крысенок посмотрел на него, потом забрался в руку и прижался к ней.
любовь! Любовь любовь... грусть? любовь
И образ яркой звезды в кружащейся тьме.
— Да... что-то напало на меня — лихорадкой. Я позвал на помощь... Позвал, и ты ответил. Ты спас меня, — произнес Алекс, пристально глядя на зверька, хотя знал, что анимы на самом деле не понимают речи, только эмоции, образы и интонации. — Но... анимулэ так не делают. Они боятся высших духов... а ты — просто крыса! — На миг смятение сменилось изумлением.
счастье
Крысенок прижался к его руке, распространяя волны довольства. Он был еще так мал; Алекс не мог понять, как малыш вообще попал сюда. Держа его на ладони, Алекс огляделся; либо он пролез через щелку в заклиненной дверце, либо, возможно, через какую-то трещину в стене. Вероятно, второе; но даже так... только-только родившийся крысенок ухитрился проползти от самого гнезда... где бы оно ни было, по кораблю, охраняемому вараном и ненавидящими крыс матросами... это заслуживало восхищения. Он погладил мягкую шерстку кончиком пальца и почувствовал, как его захлестывает волна.
счастье любовь довольство
И внезапно Алекс понял, что больше не одинок, и ласково сжал маленькое любящее существо, стараясь не расплакаться от противоречивых чувств.
Алекс ласково осмотрел крысенка; малышка (быстрая проверка показала, что это самочка) казалась здоровенькой. Масть у нее была необычная: словно черный цвет разбавили до сине-серого, а на лбу белое пятнышко, как бывает у крольчат. Белое пятнышко, звездочка, напомнило ему, как маленький дух-аним появился в находящемся под влиянием Офира лихорадочном сне, и Алекс ласково дотронулся до него.
— Как пылинка света. Пылинка. Пылиночка, — произнес он и почувствовал, что она радостно принимает имя.
Потом реальность случившегося дошла до него; Алекс прислонился к стене и попытался думать.
Он, конечно, был разочарован. Ему и вообще не очень-то хотелось заводить анима. А это... крыса еще хуже свиньи. Будут неприятности. Колледж не позволит рабу-должнику иметь бесполезного анима; ни один наниматель не возьмет анимиста, у которого животное-партнер — паразит, разносчик болезней... Но надо все время следить за собой, потому что каждый раз, когда у него будут возникать такие мысли, Пылинка будет отзываться жалобным стоном. Хотя она не могла выразить это словами, мысль «Я люблю тебя, почему ты не любишь меня?» была настолько четкой, что он не мог не постараться остановиться. И она необыкновенная: отважная, умная и явно сильная анима — даже странно для такого маленького тельца. И после долгих дней одиночества и страданий так радостно ощутить довольство, покой, дружбу.
Ну что же, хочешь не хочешь, теперь у него есть анима. Формально поиск завершен, хотя на самом деле, похоже, все только начинается. Теперь надо возвращаться в колледж...
Где все будут очень чутки, но тверды. Все будут сочувствовать ему. Крыса! Бедный Алекс. Это нехорошо. Все равно они живут всего несколько лет, да к тому же все и вся будут пытаться убить ее. Лучше сразу пристукнуть. В тебя вложены деньги, нельзя позволить себе рисковать. Решать нам, не тебе. Химраз. Эвтаназия. Что за награда для малышки, которая рисковала жизнью, чтобы спасти его: спасибо, конечно, а теперь я убью тебя, потому что ты — не то, чего я хотел. И самое главное — снова вернуться в колледж? Когда весь опыт свободы ограничивается этой душной каморкой? Но что же еще остается?
Пылинка почувствовала его смятение и попыталась успокоить, от чего стало еще хуже. Вот еще одна проблема: несмотря на доводы рассудка, он понимал, что любит это маленькое существо. Конечно, отчасти это — нормальная реакция анимиста на процесс связывания, но даже так... она такая смышленая, маленькая, серая и пушистая. Она...
Со стороны дверцы донесся скрип, проклятие, а потом заклиненная дощечка треснула, и дверца вылетела. Перед Алексом стоял корабельный кок с кружкой в руке.
— Вот, принес... Зашибись! — выругался он и ринулся к Пылинке, занеся руку для удара. — Брысь, паразит!
— Нет! — крикнул Алекс, прижимая ее к груди и нагибаясь, чтобы защитить своим телом. Удар пришелся по носу. — Ох!
— Да это ж... — начал было кок, но Алекс постарался объяснить, несмотря на воспаленное горло.
— Нет! Послушай, теперь это моя анима, и если ты убьешь ее, я умру! Не трогай!
страх! замешательство?
— Но ведь говорили, что у тебя нет... — пролепетал кок; жидкий супчик лился из наклоненной кружки.
— Да, но она как раз появилась сегодня ночью. Трудно объяснить. Просто не задевай ее.
— Но они по всему кораблю! Откуда ж нам знать, которая твоя? И откуда знать варашкам?
— Она останется со мной, я буду держать ее при себе, — объяснял Алекс, когда еще один матрос заглянул в каюту.
— Жив? Кэп грит, он хочет, чтобы ты поработал, коли жив, — объявил он. — Даже, грит, коли придется вынести тебя на палубу.
Алекс быстро спрятал Пылинку под рубахой, взял кружку и быстро выпил остатки супа. Кок и матрос ушли.
голод
Ругая себя за забывчивость, Алекс вытащил ее, посадил в пустую кружку и почувствовал ее удовлетворение когда она вылизывала остатки супа. Он быстро оделся и вышел на палубу, прихватив кружку с собой. Его не надо было нести, но на ходу приходилось тяжело опираться на стены прохода.
Он вылез на палубу и прислонился к главной мачте, щурясь на вечернее солнце и прикрывая кружку ладонью, хотя Пылинка уже наелась и хотела вылезти.
досада
Пытаясь не обращать внимание на мордочку, настойчиво тыкающуюся в ладонь, Алекс начал было медленно садиться, но остановился. Теперь-то ему больше не надо медитировать, верно? У него есть анима! Он попробовал мысленно подсказать ей...
И получил устойчивый образ темноты — тесной, жаркой и пахнущей супом. И досады, и упрямства. Он сосредоточился, вызывая, как учили, подсказывающие образы, но получил только вид кружки изнутри.
Алекс вздохнул и огляделся, чтобы удостовериться, что команда занята своими делами и на него не обращают внимания. Он также проверил, нет ли поблизости Джиены, но не увидел ее. Тогда он быстро вытащил Пылинку из кружки и засунул в карман рубахи. На ткани появились крохотные пятнышки супа.
счастье
И внезапно мир заполнили мерцающие огни Офира. Он удивленно огляделся.
Небо было клубящимся туманом мелких духов, подобных потрескивающим искрам, кружащимся в бешеном танце. Алексу показалось, что он заметил в дикой неразберихе, как что-то вроде стаи птиц из света кружит по небу, охватывая его огромным водоворотом от горизонта до горизонта. В их движении было что-то напряженное, яростное. Алекс испуганно огляделся и к сумраку увидел сгущающуюся, кружащуюся массу неземного света, которая гнала духов, как листья по ветру...
Он пришел в себя, больно стукнувшись коленками о палубу. Какой-то матрос бросился ему на помощь, но Алекс сумел встать сам.
— Шторм! — крикнул он и снова закашлялся. Матросы, однако, услышали, и кто-то побежал за капитаном. — К сумраку, как раз над горизонтом, и движется сюда, — добавил он, когда смог перевести дух.
— Сильный? Как, по-твоему? — спросил с верхней палубы стоящий на руле Пранг.
— Уйма молний, уйма ветра, — ответил Алекс. — Больше я ничего не знаю. Я... — Он замолчал, не признавшись, что никогда раньше не видел шторма через Офир — знал только теорию и описания.
— Шторм? Ты уверен, мальчик? — К нему подошел капитан. — Небо чистое, как...
— Уверен, господин.
— Мирапоза недалеко к сумраку. Как, по-твоему, успеем? — спросил капитан Пранга. Тот покачал мохнатой головой.
— Если это буря, а он так и говорит, то мы как раз мчимся прямо ей в зубы.
Это, казалось, напомнило капитану о чем-то.
— Мальчик, может это быть какое-то враждебное волшебство? — спросил он. Алекс нахмурился.
— Все штормы волшебные, господин, — начал он. — Духи погоды...
— Это-то я знаю! Это любой дурак знает! — рявкнул капитан. — Я имею в виду, мог ли кто-то напустить на нас духов погоды? Ходили слухи о пиратах, которые...
Алекс подумал об увиденном подобии водоворота и нахмурился.
— Я не знаю наверняка, господин, — ответил он, поморщившись, когда коготки Пылинки оцарапали его под рубашкой. — Но возможно. — Вероятно, это он и ощутил...
— Так или иначе, мы окажемся на дне, если не приготовимся к передряге, — прокомментировал Пранг.
Команда забегала, готовя корабль, и Алекс ощутил себя лишним. Он нашел местечко, где не путался под ногами, и сел, держа Пылинку в руке и поглаживая ее кончиком пальца. Когда прошел час, а признаков бури не появилось, кое-кто из команды начал бросать на него подозрительные взгляды. Алекс не обращал на них внимания. И скоро его предсказание сбылось. Над горизонтом показались серые клочки туч, неумолимо накатывающие на них. Заходящее солнце окрасило их в кроваво-красный и пурпурный свет. Алекс смотрел на них в напряженном страхе. Тучи затягивали небо, постепенно становясь невидимыми в спускающейся темноте,

Предыдущая страница 2 Следующая страница


3 Ив Форвард

ГЛАВА 3

Шторм, казалось, ждал, пока померкнет свет. Алекс прижимал Пылинку к груди, стараясь не путаться под ногами у матросов, сражающихся с парусами на усиливающемся ветру. В тучах сверкали молнии, и Алекс изумленно смотрел офирным зрением Пылинки, как одновременно с молниями вспыхивают висы. Каждая вспышка отдавала волшебством, яростью духов стихий, и Алекс вздрагивал от боли всякий раз, когда взрыв случался и в Офире, и в небе одновременно. Он чувствовал, как дергается спрятанная под рубахой Пылинка. Команду это не волновало; только Алекс, теперь настоящий анимист, чувствовал гнев духов. Это, конечно, было скорее проклятие, чем благословение, и Алекс не в первый и не в последний раз пожалел о жизненном пути, приведшем его сюда. Когда ветер усилился и волны стали выше и яростней, он оставил подобные размышления и сосредоточился на том, чтобы крепко держаться.
Стремление не мешать работающей команде в конце концов загнало его на корму, к самому борту. Он старался не смотреть на воду, но прозвучавший очень по-хумански свист заставил его посмотреть вниз.
Рядом с кораблем плыл большой пурпурный дольфин, который возил его. Темно-карие глаза смотрели прямо на Алекса.
— Пр-р-рос-сти, — скорбно проскрипел дольфин, подобно ржавым петлям.
Извинения звучали грубовато, но искренне. Алекс кивнул в знак понимания.
— Все в порядке. Ты не виноват, что я не умею плавать, — ответил он.
Дольфин щелкнул клювом от жалости.
— Тс-к-к-к! На-а-ауч-ч-чить? С-сюда? — предложил он с надеждой.
Алекс в ужасе отшатнулся от борта.
— Нет! В смысле — спасибо, но нет. По-моему, мне некоторое время лучше держаться подальше от воды. — И мысленно добавил: «Всегда». Пылинка в ответ послала вспышку.
утешение
— Ты А-а-а-екс-с-с, — заметил дольфин, сдвоенное дыхало выплюнуло на последней букве его имени клочья пены. — Я Рей-Кри-Рии-Чаа-Кии-Ква-Кир, — добавил он... то есть она, судя по длинному имени с перечислением предков.
В отличие от самок у самцов были короткие имена: дольфины вели род по женской линии. Учитывая их обычаи, было почти невозможно сказать, кто отец детеныша.
— Э-э... счастлив познакомиться, — выдавил Алекс, хотя на самом деле никакого счастья не испытывал.
— С-ско-оро ш-шторм. Море с-сердитс-ся. Надо умет-ть пла-ават-ть! — отчитала его дольфинка и, прежде чем Алекс смог ответить, исчезла в волнах.
Он отодвинулся от борта.
Сначала налетел шквал, теплый и мокрый, со стороны тусклой красной линии, означающей горизонт к сумраку, от чего паруса изогнулись, а деревянный корабль заскрипел. Матросы надсаживались от крика. Вскоре полил дождь, колючий и холодный. Алекс поднял воротник и завязал, устроив у основания шеи укромное местечко для Пылинки. Ей не нравились ветер и дождь, и она передавала ему ощущение несчастья. Она также помочилась на него, но Алексу время показалось неподходящим для обучения хорошим манерам. Ветер мог сорвать малышку в воду, даже если бы ему удалось уговорить ее покинуть убежище ради такого дела.
Он знал, что ему, наверное, лучше бы спуститься вниз, но неистовство шторма пьянило. Пылинка, казалось, нервничала из-за шторма не меньше его, и ее ощущение Офира частично накладывалась поверх его зрения. Если Алекс заглядывал в Офир, Пылинка высовывалась из-под воротника; извивающиеся висы кружились в водовороте света и дыма. Пылинка дрожала, прижимаясь к нему. Алекс знал, что это ощущение неистового возбуждения — часть соблазна Офира, обольщения волшебством, силой. Он чувствовал себя очень маленьким под огромным небом, над огромным морем, окруженный Офиром: крупинка смертной жизни на хрупкой деревянной скорлупке, игрушке безграничных, вечных сил. Это и пугало и, однако же, увлекало; он словно разрывался надвое: хотелось и спуститься в каюту, спрятаться, отдавшись морской болезни, и остаться здесь и ощущать ярость шторма (и морскую болезнь).
К тому же внизу было страшнее, чем здесь, где видно море. Слишком легко было вообразить, что корабль тонет, вода льется во все щели, а он заперт в каюте, как в капкане, и пути к спасению нет, а вода поднимается и... От этой мысли он снова закашлялся, и Пылинка сочувственно вздрагивала при каждом спазме.
Дождь и ветер хлестали вздымающееся море. Мачты стонали, паруса хлопали и надувались, а потом с визгом рвались. Грызы и хуманы с трудом ползали по кораблю, тянули за веревки, выкрикивали приказы. Кромешную тьму разрывало только тусклое зеленоватое свечение аварийных фосфорных фонарей, поспешно развешенных по кораблю. «Очарованная» то взлетала на гребень вздымающейся волны, то обрушивалась вниз; он понял, каково приходится Пылинке, если он слишком быстро поднимает или опускает ее. То вверх, то вниз, то на правый борт, то на левый, то вверх, то вниз... Алекс вцепился в борт, извергая из себя суп.
сочувствие беспокойство забота
Он как раз свесился за борт, тяжело дыша, когда ощутил внезапное напряжение Пылинки. Она как-то сердито пискнула — первый звук, который он от нее услышал. Обернулся и увидел Джиену: крепко сжимая леер, она смотрела на него, на его плечо, на ощетинившуюся от страха Пылинку. На зрение Алекса внезапно наложилось офирное зрение анимы; и Джиена, и самый воздух вокруг нее светились, подобно фосфорным фонарям. Волшебство. Кое-что она все-таки могла. Алекс внезапно вспомнил напавшего на него враждебного духа.
— Так это сделала ты, — выговорил он. — Что... как? Зачем?
— Я пыталась показать тебе путь, Алекс. — Голос Джиены был спокоен, но тверд. — Они хотели тебя. Ты им понравился. Мне надо было убедить тебя. Но ты рассердил их. Не стал слушать. И выбрал крысу. Это была ошибка. Теперь ты враг.
— Джиена, нет, — пробормотал Алекс. Она медленно наступала на него по накренившейся палубе. Зубы Пылинки клацали от страха.
— У силы есть цена. Ты тоже говорил это. Ты прав... жаль, что платить придется тебе.
Она посмотрела на бушующее море, и Алекс понял, что буря опьяняет ее так же, как его; что, вероятно, она и вызвала бурю, чтобы скрыть то, что намерена сделать...
Он отскочил за миг до того, как вспышка молнии обожгла небо. Испытанный Пылинкой ужас послужил предупреждением, но он был болен и слаб, и не успел юноша опомниться, кулак Джиены ударил его в лицо, отшвырнув назад, прижав к борту; в глазах потемнело от боли. Пылинка снова запищала, а потом Джиена схватила его за ноги, подтолкнула — и он полетел вниз. Шок от удара о воду был двойным: сначала сам удар, а потом в воду рядом с ним плюхнулась Пылинка.
холодно мокро паника страх паника
Пылинка! Он должен найти ее! Алекс барахтался, задыхаясь, давясь, из носа шла кровь. Помогла вспышка интуиции: он отчаянно пытался ухватить Пылинку и был вознагражден пригоршней мокрого насквозь, извивающегося меха, пытающегося найти опору для лап. Алекс не мог удержаться на поверхности, гребя только одной рукой, но попытался удержать над водой Пылинку, когда его голова ушла под воду.
паника страх паника!
Он снова вынырнул, с трудом ловя воздух, молотя руками по воде; хлестал ливень; Пылинка была мокрой и перепуганной. Море легко и быстро подняло его на волне, потом, потеряв к нему интерес, снова заглотило. Алекс цеплялся за поверхность свободной рукой, захлебываясь воздухом и водой. Вертел головой во все стороны, и на мгновение мелькнули удаляющиеся огни «Очарованной»; тяжелые волны относили их все дальше. Потом еще одна разрываемая ветром волна встала на дыбы и затянула его вниз.
страх!
Вода залила уши, но в звенящем онемении под водой он расслышал быстрое, ритмичное щелканье, становящееся все громче и быстрее...
Рей-Кри-Рии-Чаа-Кии-Ква-Кир вытолкнула его на поверхность, и он повис на ней, задыхаясь и кашляя. Вода вокруг вздымалась и опускалась, но дольфинка качалась, как поплавок. Снова нырнула, и Алекс соскользнул в воду, но она тут же вынырнула, на этот раз неся его на спине. Он ничего не видел, но скользкое тело казалось знакомым.
Пылинка вскарабкалась по его руке и спряталась под воротником.
беспокойство паника страх
— Отнеси меня обратно на корабль! — выдохнул Алекс. Рей издала тихий грустный свист.
— Уверен? — проскрипела она дыхалом. — Ты не п-пад-дать. Столк-нули. Вид-дела.
— Я... ты права, — прохрипел Алекс, понимая, что, если он вернется на корабль, Джиена просто найдет другой способ убить его. Больной, с недавно связанной анимой — беспомощным крысенком... у него не было шансов. — Но что тогда...
— Остр-р-ров недалеко. Туда, — прочирикало дыхало, когда они взлетели на гребень волны. Алекс ухватился покрепче, и дольфинка тихо пискнула, когда его ногти впились в эластичную шкуру. — И-и!
Алекс немного ослабил хватку, поскольку силы все равно уменьшались. Он беспомощно лежал на спине дольфинки, а она медленно и осторожно скользила по волнам; вода и дождь хлестали их. К счастью, море было тропическое, не совсем теплое, но и не настолько холодное, чтобы убить. Какое-то тепло, казалось, исходило и от эластичной шкуры Рей, но он все равно окоченел от сырости и ветра. Пылинка погрузилась в полную кошмаров прерывистую дрему, и ее образы и эмоции превратили полуосознанное восприятие Алекса в сбивающую с толку, жуткую смутную массу.
Волны становились все меньше, ливень сменился легким туманом, а потом и вовсе растаял. Дольфинка скользила по спокойному, черному, как обсидиан, морю. Руки и ноги Алекса бессильно повисли, но он ухитрился приподнять голову; ему привиделось слабое сияние в небе. Потом были только темнота и вода.

* * *

Сначала весь мир был серым, потом потихоньку стал светлеть. В густом тумане Алекс разглядел несущее его пурпурное тело. Его одежда была порвана, на месте кармана, где хранился камень-талисман, зияла дырка. «Все равно он, наверное, не был талисманом», — мелькнула мрачная мысль. Рей плыла молча, но приветственно свистнула, когда почувствовала, что юноша шевелится. Алексу показалось, что вдалеке что-то появилось... что-то темное... похоже, земля. Пылинка, отряхивая шерстку и щурясь на свету, вскарабкалась ему на голову и попыталась было привести себя в порядок, но сдалась и укрылась под воротником. Алекс снова закрыл глаза.
Через какое-то время (сколько это продолжалось?) он снова открыл их. Сквозь поднимающийся туман показались желтоватые утесы. Алекс испустил вздох облегчения при мысли о сухом песке и твердой земле. Вдруг его опора ушла вниз, как камень, оставив его барахтаться в воде.
— Эй! — закричал он, стараясь удержаться на плаву. — Что ты делаешь?
Пылинка перебралась ему на макушку, ее гнев звенел у него в голове. Спасение было так близко, и его внезапно отобрали — это его не только напугало, но и рассердило, и расстроило.
Голова Рей появилась футах в десяти от него. Клюв приоткрылся, видимо, подражая улыбке хуманов, но заодно показав ряды острых белых зубов. Не очень обнадеживающе. «Разумеется, они выносят моряков к земле, — мелькнуло в голове у Алекса. — Но может быть, просто никто никогда не слышал о тех, кого они уносят в другую сторону. Или если они, скажем, оголодают в пути».
— Плав-вать! — приказала она на торге. — На-а-адо ум-мет-ть!
Еще того лучше.
— Да чтоб тебя... — завопил Алекс и с головой ушел под воду.
Мягкий толчок снизу вынес юношу на воздух раньше, чем он успел глотнуть воды; он вдруг оказался в горизонтальном положении. Лицо погрузилось в воду. Пылинка упала с него, но он ощутил только ее раздражение когда она живо заплескалась в спокойной воде.
— Надо умет-ть плавать! — услышал он, хотя уши были под водой. — Б-б-болт-т-тай ног-гами!
Носом она ткнула Алекса в подбородок; он прикусил язык, но лицо снова оказалось над водой. Он попытался схватить дольфинку, но та ушла в глубину. Он знал... ну, был совершенно уверен, что дольфинка не даст ему утонуть — после стольких-то хлопот, — но его единственной целью было выбраться из воды и никогда больше не подходить к ней. «Я буду жить на горе или в пустыне. На горе в пустыне».
Дольфинка сдалась и подплыла, чтобы он мог ухватиться за нее.
— Ну пожалуйста, не надо, — выдохнул он. — Я знаю, ты рождена для этого, но я-то нет. Я болен. Устал. И не могу плавать — сейчас. Это убьет меня.
Он вытащил Пылинку из воды и посадил себе на голову; крохотные коготки впились в кожу.
раздражение мокро страх
— Над-до плавать, — прощебетала Рей, поглядывая на него маленьким темным глазом. — Мож-жет, не теп-перь. Но с-с-со временем. Инач-че тонуть. Уч-чись!
— Да-да, научусь обязательно, — убедительно соврал Алекс. — Спасибо тебе, спасибо, что спасла меня, спасибо за совет... и, пожалуйста, дай мне добраться до берега.
— Надо плав-вать, — пробормотала дольфинка про себя, но подтащила его к берегу.
Наконец ноги коснулись песка, Алекс с облегчением встал и по грудь в воде побрел к чудесному, чудесному берегу. Это был светлый желтовато-коричневый песок, а не сверкающий черный песок Жадеита или галька Дальнего, но тем не менее это была земля, и он радостно шел к ней.
— Гор-род там, — сказала Рей, и Алекс смутно разглядел белые дома на фоне изгиба образованного отвесными скалами большого залива, на дальнем конце которого он оказался. — Недалек-ко. П-плав-вать?
Залив был в стороне, и скалы выглядели устрашающе. Плоский покатый берег был гораздо ближе.
— Я пойду пешком, — пробурчал Алекс и медленно, с трудом вышел из воды; Пылинка по-прежнему цеплялась за голову.
Он оглянулся. Пурпурный спинной плавник Рей двигался взад-вперед по мелководью. Тут его осенило.
— Подожди! Что это за остров? — закричал он.
— Мир-р-рапоза! — послышалось в ответ.
Мирапоза. Остров гораздо больше Жадеита, с хуманскими городами; больше Алекс ничего о нем не знал.
Вода отступала, и Алекса поразило, каким тяжелым стало тело, как сильно притяжение земли. Наконец босые ноющие ноги зашаркали по сухому колючему песку на линии прилива, а утреннее солнце согрело кожу. Он обернулся и посмотрел на воду.
Рей выпрыгнула из воды по крутой параболе и свистнула — видимо, прощалась. Она исчезла, и Алекс под тяжестью собственного тела осел на мягкий песок. Он мгновенно уснул — на спине, среди водорослей, осколков раковин и прочего хлама, извергнутого океаном.

Проснулся он на закате. Все тело болело, грудь снова заложило. Повсюду вокруг него на песке виднелись крохотные следы Пылинки; было видно, где она поймала маленького краба размером примерно с большой палец, сразилась, убила и отъела у него лапки. Тело краба лежало у Алекса на груди, рядом сидела Пылинка.
вопрос? любовь забота
— Спасибо. Спасибо, но не надо, — простонал Алекс, осторожно беря краба и подавая ей.
Пылинка изящно прикусила краба и вскарабкалась с ним на плечо хозяина. Горло было заполнено мокротой. Он без конца кашлял, отхаркиваясь и сплевывая, и наконец с трудом поднялся на ноги и попытался понять, где находится. В одну сторону берег тянулся куда-то вдаль, с другой стороны резко обрывался. Это, наверное, был мыс, означающий конец залива, и Алекс направился в ту сторону. Муки голода растворились в холодной боли и усталости, но и это было не самое страшное.
жажда
— Я тоже хочу пить, — согласился Алекс. — Весь просолился.
Он, конечно, знал, что Пылинке не нужны слова, что, в сущности, она не понимает их, но ему-то надо было с кем-то поговорить.
Он обогнул мыс, перебрался через скалы высотой с дом, шероховатые, с острыми, отточенными морем гранями. Залив устроился в долине между двумя спускающимися к морю грядами каменистых холмов; сейчас Алекс карабкался по одной из них. Город, однако, располагался не на одном уровне с заливом; его построили на образованной скалами террасе. Ниже и ближе к воде примостились, подобно ласточкиным гнездам, несколько маленьких домиков. До города еще ой как неблизко. В голове стучало от жажды и усталости. Пылинка, которая, пока он спал на берегу, оберегала его от хищников, перестала жаловаться и снова уснула у него на плече.
Наконец подъем закончился, и запыхавшийся Алекс оказался на вершине каменистого взгорья. Город охватывал изгиб залива. Судя по размерам и устройству — хуманский. Через центр текла широкая река. В сводчатых окнах горели золотые, красные и оранжевые огни.
Перед глазами все плыло, Алекс дрожал, хотя воздух казался теплым. Он стоял над самым обрывом, но чем дальше вглубь острова, тем более отлогой становилась местность. А выше, прямо над ним, стоял маленький домик с приветливо светящимися окнами. Алекс направился туда, хоть и пришлось снова карабкаться.
Скоро на камнях появились тощие растения, больно колющие босые ноги. Наступила ночь, черная, но звездная. Несколько раз Алекс оступался в темноте, толчки будили Пылинку, и тогда в мозгу звучали ее тихие жалобы.
Освещенный дом, когда Алекс до него добрался, оказался высокой круглой башней. Ряд сводчатых окон опоясывал стены на уровне глаз; Алекс, шатаясь, поплелся к одному из них, не тратя дополнительных усилий на поиски двери.
Он просунул голову в окно, страшно напугав двоих хуманов, которые сидели за маленьким столом, играя в какую-то игру с картами и костями и время от времени прикладываясь к кувшину. Кувшин упал на стол, залив кости, когда в окне показалась растрепанная голова без тела. Алекс попытался позвать на помощь, но в горле слишком пересохло.
— Ааррухн, — прохрипел он.
Мужчины — судя по их виду, солдаты — схватили прислоненные к стене копья и осторожно приблизились к окну.
— Кто такой? Чего надо? — спросил один из них.
Он говорил на торге с небольшим акцентом, но ведь на торге все говорят с акцентом. На обоих были форменные туники и сандалии; оба были загорелыми до черноты, но у одного волосы были черные, а у другого — цвета выцветшей на солнце бронзы.
— Корабль. Шторм, — выговорил Алекс. — Пить.
— Ты, похоже, уходился до смерти, — сказал черноволосый — тот, что заговорил первым. Но тут вмешался другой.
— Корабль? Где? Где корабль? — Он говорил на хуманском диалекте, достаточно похожем на жадеитский, чтобы Алекс мог без труда понимать его и отвечать.
— В море... шторм... меня принесли дольфины...
Алекс навалился на подоконник, как пьяница на прилавок. Один из солдат пошел к стоящему в углу ведру, другой продолжал присматриваться к Алексу.
— Эй, у тебя крыса на...
— Ручная, не трогай, — прохрипел Алекс.
— Странный у тебя любимец, — нахмурился солдат.
Тут вернулся другой с ковшиком из тыквы-горлянки. Алекс сначала напоил Пылинку, потом глотнул сам, потом снова дал попить ей. Тем временем стражники забрасывали его вопросами: был ли с ним кто-то еще, куда шел корабль, какой был груз и тому подобное. Черноволосый (оказалось, его зовут Карвин) взял его за плечи и втащил — с крысой и прочим — через окно, поскольку пришелец явно был не в силах идти. Другой солдат, Лукен, дал ему еще воды и кусок маисового хлеба, потом куда-то ушел.
Несмотря на слабость и головокружение, Алекс понял, что стражники относятся к нему с подозрением и не верят в его историю. Шторм, такой разрушительный, явно не достиг острова, и никто не видел никакого корабля. Алекс, у которого начинался бред, не был уверен, что сам поверил бы во все это. Через некоторое время вернулся Лукен с еще одним хуманом — судя по виду, офицером. Алекс не слишком разбирался в военных, но кое-какой опыт в трюме работорговца приобрел. Этот офицер задавал еще больше вопросов и, кажется, пытался запугать его; но Алекс был слишком измотан и, как он постепенно понял, слишком болен, чтобы беспокоиться или выдавливать из себя ответы длиннее двух-трех слов. Пылинка спряталась в волосах на затылке; офицер ее не видел, стражники, казалось, забыли, и Алекс решил не упоминать о ней. В некоторых местах анимистов уважают; в других, особенно с маленьким и уязвимым анимом, иногда лучше помалкивать, иначе враги используют знание против анимиста. В какой-то момент Пылинка выглянула, и они вместе огляделись через Офир; но волшебного воздействия, похоже, никто не заметил. Это слегка успокоило Алекса. Его все еще тревожило то, что он увидел на корабле прямо перед тем, как так внезапно покинул его.
— Мне нужен врач, аллопат, — прокашлял Алекс.
Он понимал, что еще не успел оправиться от первого купания, когда снова оказался в море. Остальное сделали вода и напряжение, и теперь у него началось и быстро развивалось воспаление легких.
— Мы могли бы отправить его в храм Эскулы, — предложил Карвин.
— Нет! — пролепетал Алекс. — Никаких храмов, никаких жрецов, никаких духов, никаких богов. Никакого волшебства!
Недавний опыт с Джиеной заставил его понять, что анимист может ждать от волшебников только неприятностей. И снова пожалел о выборе профессии. То, что выбора, в сущности, не было, не слишком утешало.
Стражники переглянулись, и один из них сделал святой знак, призывающий защиту от безумца.
— Врач стоит недешево, мальчик. У тебя есть керамки? — строго спросил офицер.
Слово было незнакомым, но, судя по контексту, оно, вероятно, означало «торговые безделушки». Алекс попытался нащупать кошелек и понял, что оставил его под подушкой в каюте на «Очарованной».
— Нет... все осталось... — начал он и снова закашлялся.
забота беспокойство
— Возможно, король захочет допросить его, — сказал офицер солдатам, которые пытались выглядеть осведомленными и бдительными. — Утром мы приведем его в порядок и доставим в казарму. И свяжите его, идиоты. Сейчас же! Вам следовало бы сделать это, как только он появился.
— Но, господин, он совсем не похож на деридальского лазутчика, — вполголоса проворчал Лукен, толстыми кожаными ремнями связывая слабо протестующему Алексу запястья за спиной.
— Я не лазутчик! — прокашлял Алекс.
— Будь они похожи на лазутчиков, проблем было бы гораздо меньше, не так ли? — отрезал офицер. — Боится волшебства — это тоже подозрительно. Нет, мы отведем его в... в храм Дженджу, это должно помочь. Я хочу знать, что он скрывает.
Алекс ощутил приступ страха, ощутил, как напряглась у него на плече Пылинка, готовая броситься на его защиту, но приказал ей помалкивать и прятаться.
Лукен и офицер, которого Алекс теперь про себя называл Господин — не из уважения, а просто потому, что его только так и называли, — наполовину вели, наполовину тащили Алекса вниз по крутому холму. У подножия были привязаны три больших трауса. Алекса водрузили на спину одного из них и связали ноги под покрытым перьями брюхом. Лукен и Господин вскочили на других и взяли поводья того, на котором сидел Алекс.
— Смотри, без фокусов, — предупредил его Господин, — иначе свалишься прямо ему под ноги. Ты же не хочешь этого, верно?
— Нет, господин, — прошептал Алекс и обеими связанными за спиной руками вцепился в перья.
Под воздействием простейшего ментального толчка Пылинка быстро выскользнула из-под рубахи и спустилась на спину трауса. Невидимая для стражников анима пробралась через перья к запястьям Алекса. Острые резцы взялись за работу.
удовлетворение самодовольство счастье

Город был построен из камня и необожженного кирпича; дома побольше покрыты черепицей из обожженной красной глины, прочие — дранкой, пальмовыми листьями или соломой. Алекс заметил, что город окружает что-то вроде пересохшего русла реки с крутыми, очень ровными берегами, с перекинутыми там и сям мостами. В воротах на мосту их приветствовали двое стражей. Немногочисленные хуманы на улицах бросали разговоры и дела и таращились на маленькую процессию. Некоторое количество обитающих в любом городе, где они могли обосноваться, грызов подозрительно выглядывали из теней и переулков. Грызы-моряки считались счастливчиками; большая часть этого племени жила вот так — на задворках и окраинах городов, особенно хуманских. Они жили как крысы, на которых походили: воровали, рылись в отбросах, иногда занимались кое-какими мелочами, до которых не опускались хуманы. Иногда их изгоняли, иногда терпели, но всегда преследовали — и они всегда были. Судя по тому, как они прятались от взглядов стражников, здесь к ним не благоволили.
Алекс мешком сидел на траусе, сотрясаясь с каждым шагом двух больших, покрытых чешуей ног. Грудь заложило, каждый вдох был скрежещущим хрипом. Сквозь лихорадочный туман он увидел маленькую площадь, где торговцы с маленькими жаровнями торговали разными лакомствами. Они проехали по изящному арочному мосту, перекинутому через реку, и Алекс мельком заметил небольшую гавань на берегу залива. «Возможно, я смог бы доплыть туда, а не идти пешком, нашел бы какую-нибудь лестницу или еще как-то перелез через скалы и не вляпался бы в это дерьмо», — мрачно подумал он. Однако самая мысль о воде и море причиняла боль; он покачал головой и отвел взгляд от темной мерцающей глади.
Выше по течению реки виднелась какая-то темная масса, освещенная примерно на равных промежутках огнями, — городские стены. Далее город защищали более высокие утесы по обеим сторонам долины. На насыпном холме у реки высился каменный замок с башнями и множеством ярко освещенных окон. Перед ним простиралась широкая площадь.
Алекс почувствовал, что кожаные ремни на запястьях ослабели.
гордость счастье
«Молодец! Хорошая девочка!» — подумал он, жалея, что нечем побаловать ее. Похвала, казалось, придала Пылинке сил, и он почувствовал прилив любви и гордости; теперь Алекс не мог понять, как он вообще мог допустить мысль о том, чтобы позволить усыпить ее в колледже. «А теперь, пожалуйста, на ногах», — мысленно попросил он Пылинку, пытаясь нарисовать образ в уме. Но Пылинка, кажется, прекрасно поняла его, и он почувствовал, как крохотные коготки быстро спускаются по ноге. Он вспомнил о студентке с поросенком и подумал, что скорее всего до самоубийства ее довели не насмешки, а насильственное разделение с таким настоящим и верным другом, как аним.
Пылинка только начала трепать грубую кожу, привязывающую его к траусу, когда его размышления были прерваны.
— Приехали, — объявил Господин, и траус, подпрыгнув, остановился.
Алекс испуганно вскинул голову и увидел, что они находятся перед массивным оштукатуренным зданием, украшенным разноцветной мозаикой. Прямо перед ним в небольшой яме горел одинокий костер. Ароматный дым доносился от него и от трубки, которую передавали друг другу пятеро жрецов, мужчин и женщин, в красно-желтых одеяниях.
Лукен спешился и подошел к Алексу, чтобы развязать ему ноги...
«Прячься!» — быстро подсказал Алекс.
Он поморщился, когда острые коготки взбежали по штанине. Пылинка остановилась под коленкой, и теперь коготки цеплялись за ткань, а не за ногу, но дергающиеся усы щекотали.
Лукен развязал ремни и стянул его с трауса, пока Господин разговаривал со жрецами. Алекс сжимал руки за спиной, чтобы не показать, что свободен. Он неловко встал на затекших ногах, боясь повредить Пылинке, и чуть не упал. Лукен подхватил его и помог устоять.
— Не беспокойся, мальчик, мы на самом деле хорошие люди, — шепнул Лукен так, чтобы не услышал командир. — Если ты не задумал никакого зла, тебе нечего бояться ни нас, ни Дженджу. Дженджу — покровитель нашего города. Ты не похож на лазутчика, так что он не должен ничего иметь против тебя.
— Кхгм, — простонал Алекс, стараясь не вдыхать благовонный дым.
Крепко сжав плечо Алекса, Господин провел его мимо болтающих жрецов в святилище. Внутри был теплый красный свет, благовонный дым и стремительные росписи на стенах между нишами, хранящими разные мелкие святыни: кристаллы, колокольчики и потиры, украшенные иконы неясного происхождения, статуэтки и свечи, пучки перьев и трав, фетиши; на стенах висели длинные полотнища материи. Роспись купола, понял Алекс, когда повалился на застланный ковром пол, пыталась передать ощущение Офира: полуночно-синий и черный с кружащимися полупрозрачными фигурами и звездами, образующими невозможные созвездия. С потолка свисала большая круглая деревянная люстра, на семи концах которой горели большие свечи, каждая в окружении семи свечей поменьше. На стенах были нарисованы виноградные лозы и пиршества, сплетенные тела любовников, обильные урожаи и улыбающиеся лица. А еще много быков. По занятиям в колледже Алекс смутно помнил, что Дженджу — бог/богиня процветания и достатка в своем более обычном мужском проявлении, и плодородия и любви — в женском. В этой части архипелага Дженджу был/была хорошо известным божеством.
— Пожалуйста, подожди снаружи, — сказала Господину одна из жриц. — Мы займемся мальчиком.
— Отлично, — проворчал Господин и потопал к дверям, где и остановился, сложив руки на груди.
Это, видимо, удовлетворило женщину, и она вернулась туда, где собирались остальные. Алекс почувствовал, как Пылинка осторожно крадется вверх по штанине, и приподнял ногу, чтобы ей было удобнее. Он понял, что она нацелилась на дырку, где раньше был карман, и опустил руку рядом.
Верховный жрец — или кто он там, — смуглый, худой, лысеющий мужчина с ожерельем из шелковых виноградных листьев, замотанный в какое-то необычайно яркое, пестрое одеяние, подошел к Алексу и улыбнулся, показав белые зубы. Вступили барабаны, отбивая негромкий быстрый ритм. Пылинка, никем не замеченная, выскользнула из штанины и юркнула в рукав.
— Больной и загадочный мальчик, — произнес жрец, потрепав Алекса по щеке, и участливо нахмурился, почувствовав лихорадку. — Доверься Дженджу, дитя, и все будет хорошо.
Женщины запели в такт барабанному бою, снова и снова повторяя имя Дженджу. Пение завораживало, и Алекс попытался игнорировать его.
— Это всего лишь простуда. Я не хочу тратить ваше время, — проговорил он, стараясь скрыть страх. Он огляделся: вон складка в ковре. — Пожалуйста, не беспокойте Дженджу из-за меня, — добавил он, вытягивая «обитаемую» руку. Пылинка, следуя его мысленному указанию, бросилась из рукава в туннель, образованный складкой ковра.
— Решать будет он, — хмыкнул жрец и запел, совершая таинственные пассы руками.
Алекс старался не смотреть; довольно трудно, поскольку он уже старался не вдыхать благовонный дым и не слушать песню и барабаны. Вместо этого он сосредоточился на Пылинке и ее ощущениях; все пахло старым и новым дымом, но вот конец ковра, вот стена, покрытая всякими штуками, по которым можно карабкаться. Карабкаться! На его видение наложилось усиливающееся сияние и похрустывание, означающее присутствие в Офире волшебства.
напряжение беспокойство предостережение
Жрец, быстро дыша, пропел какую-то фразу и с силой зажмурил глаза. Барабаны били все громче, быстрее. Музыка и пение достигли лихорадочного крещендо; Пылинка нечаянно сбила с полки маленького идола, но в грохоте тихого стука никто не услышал. В общем зрении Алекса и Пылинки свет волшебства становился ярче.
Жрец запнулся и, откинув голову, с силой выдохнул. И Алекс, и Пылинка испуганно застыли. Зрение Алекса странно раздвоилось: и для него, с пола, и для нее, со стены, жреца очертил потрескивающий контур силы. Потрясенный Алекс понял, что именно такой он в последний раз видел Джиену.
«Я знаю! Знаю! Все в порядке, ты в порядке». — Алекс лихорадочно пытался успокоить Пылинку, и его зрение стало нормальным.
страх
Как дикие животные в реальном мире боятся хищников, так анимулэ боятся более сильных духов, включая ларов и богов. Эти духи, как правило, презирали анимулэ и уничтожали их, если могли. Вот еще одна причина, если они нужны, богам и их жрецам ненавидеть анимистов.
«Все в порядке, ты в порядке, — мысленно уговаривал ее Алекс. В колледже так обычно успокаивали испуганных животных; это работало скорее из-за высоких вкрадчивых звуков, чем из-за смысла слов, но Пылинка могла уловить вложенный в эти слова смысл, и они работали даже так, успокаивая и подбадривая ее. — Ты в порядке, Пылинка, я не дам ему причинить тебе вред, обещаю».
Алекс надеялся, что сможет сдержать это обещание, и почувствовал
любовь доверие
Пылинки; она прыгнула на следующую полку.
Жрец открыл лихорадочно блестящие глаза; в них теперь жил чужой разум. Губы растянулись в улыбке, совершенно непохожей на прежнее выражение. Он фыркнул, заворчал и тряхнул головой. Алекс в ужасе уставился на тень, отбрасываемую хуманом на стену: двуногий бык с изогнутыми рогами, увитыми виноградными листьями; потом тень вспыхнула и снова стала хуманской. Вспышка — бык; снова вспышка — хуман.
У Алекса закружилась голова.
— Дженджу! Дженджу! — пели музыканты и жрецы, благоговейно опускаясь на колени.
Несомненно, здесь любили и почитали Дженджу, благословляющего поля и горожан, разрешающего проблемы и дающего мудрые советы, исцеляющего, защищающего и приносящего дожди. Но любой бог просто обязан был возмутиться присутствием анимиста. Алекс напрягся, когда находящийся во власти бога жрец перепрыгнул через его него и, усмехаясь, наклонился. Алекс закрыл глаза.
— Хм! Хо! Что... — Слова на торге звучали в устах жреца с веселыми переливами, но это не был его голос — и это не был он. На Алекса, нахмурившись, смотрел сам Дженджу. — Один из этих? — Теперь его голос был холоден, он фыркнул от гнева и отвращения. — Лазутчик!
— Я так и знал.
Алексу показалось, что это произнес стоящий у двери Господин, но никто не ответил. И Алекс, и Дженджу знали, что бог имел в виду совсем другое: действительно, в Офире анимист был лазутчиком, который может видеть духов, не поклоняясь им.
— Подглядыватель с паразитом! — взревел Дженджу. Алексу трудно было бы спорить с этим: боги, конечно, считали анимулэ паразитами Офира, не говоря уже о видовой принадлежности Пылинки. Собравшиеся жрецы вопили от потрясения и ужаса.
— Ну, это мы быстро вылечим! — объявил Дженджу, сердито глядя на Алекса; у него за спиной неуловимо мелькали, чередуясь, тени.
Алекс не знал, что собирается делать бог, и не хотел знать. В ушах звучали намертво заученные правила: Не вдыхай их дым, не ешь их пищу, не слушай их; мы не знаем, как они делают то, что делают, но для тебя все может закончиться хуже, чем смертью...
— А где... — Дженджу быстро огляделся. ...и ни в коем случае не позволяй им поймать твоего анима!
Зубы Пылинки впились в последний канат. Алекс извернулся и откатился в сторону. В тот же миг одна из веревок, привязанных к крюкам на стенах, оборвалась, и люстра обрушилась прямо на Дженджу. Она немного задела босую ногу Алекса, но его крик потонул в других воплях; жрецы вскочили на ноги, а Дженджу, по-видимому, невредимый, пытался сбросить люстру. Когда Алекс с трудом встал, Пылинка прыгнула со стены ему на плечо. Жрец попытался схватить его; Алекс увернулся, но подвернул ушибленную ногу и упал. Пылинка свалилась с плеча и, оказавшись на ковре в окружении топающих, бегающих ног, застыла от
страха!
Алекс подхватил ее и сунул за пазуху.
Люстра висела на разъяренном Дженджу, как ярмо, он ревел как бык; пламя с продолжающих гореть свечей перекинулось на драпировки на стенах. Огонь охватил одежду находящегося во власти бога жреца, но тот даже не заметил: боги защищали жрецов от физического ущерба. Огонь занялся и там, где упали свечи. Жрецы пытались сбить пламя или освободить воплощение божества. Воздух наполнился наркотическими дымами.
Алекс ползком пробирался к дверям; Дженджу попытался схватить его, но висящая на нем люстра свалилась на пол и удержала его на расстоянии вытянутой руки, а его яростное барахтанье только помогло сбить с ног другого жреца, который пытался схватить Алекса. Алекс надеялся только, что Дженджу не решится поразить его волшебством здесь — чтобы не попасть в кого-нибудь из собственных жрецов.
У него перед носом появилась пара башмаков: охраняющий дверь Господин, взревев, попытался схватить его. Алекс вскинулся и головой врезался Господину в промежность. Рев Господина перешел в придушенный вой, и он рухнул на Алекса, но тот проскочил у него между ногами и оказался в ночной темноте.
У ямы с костром стоял Лукен, явно обеспокоенный шумом в храме, но опасающийся войти и тем вызвать гнев командира или бога-покровителя. Он подбежал к вылетевшему из храма Алексу.
— Что происходит?
— Пожар! Твой командир ранен! Ему нужна помощь! — крикнул Алекс, и Лукен, выругавшись, нырнул в дым и смятение.
Судя по донесшимся звукам, он умудрился наскочить на кого-то, кто пытался выйти, и они свалились на стену с колокольчиками и кристаллами.
Алекс, прихрамывая, подбежал к привязанным траусам, быстро отвязал их и взобрался на ближайшего, воспользовавшись одним из чурбаков-сидений у ямы. Пылинка пушистым ужасно взволнованным комочком сжалась у него под рубахой.
Алекс сосредоточился, вспоминая занятия, потом издал сигнал тревоги: пронзительный двойной свист. Траусы, нелетающие ездовые птицы с пышными серо-коричневыми перьями, длинной шеей и сильными ногами, резко вскинули головы, широко растопырив куцые крылья. Когда Алекс свистнул во второй раз, они, обезумев, понеслись в разные стороны. Алекс крепко вцепился в перья своего трауса.

ГЛАВА 4

Траус Алекса мчался по узким улочкам прочь от храма. Алекс выпустил поводья, ухитрился поймать их, но не пытался придержать птицу. Он немало поездил на них в колледже; как птицы, они, конечно, не могли стать анимулэ, но их использовали для облав и погонь, и любой анимист был обязан уметь работать с такими распространенными видами. Птица начала замедлять бег, Алекс свистнул, и траус снова набрал скорость. Они петляли по темным улицам, и на повороте Алекс не удержался на спине и повис на боку трауса, вцепившись в потник и крыло. Это лишило трауса равновесия, и он, брыкаясь, закружился на месте и лягнул Алекса. К счастью, пинок пришелся не сзади (это распотрошило бы юношу) и не спереди (это переломало бы ему кости); Алекс слетел на землю, отделавшись порванной рубахой. Он с силой ударился о булыжники и нырнул в лабиринт переулков, а траус убежал в другую сторону.
Неподалеку послышались голоса, но в конце переулка оказался только одинокий нищий-грыз, с удивлением и подозрением глядевший на внезапное появление Алекса.
— Подай бедняку немножко объедков, господин, — заныл он на торге, вспомнив свою роль, и протянул руку.
Черная шерсть была редкой и грязной, одежду заменял мешок, перетянутый на поясе веревкой и с дырками для рук и хвоста.
— У меня ничего нет, приятель, — извинился Алекс, вставая и неловко припадая на одну ногу. — Ты же видел мое элегантное прибытие.
— Да уж, да уж, — проворчал грыз, снова приседая на корточки. — Жизнь — суровая штука, что есть, то есть.
— Мне надо найти врача, — сказал Алекс, доковыляв туда, где он мог прислониться к стене рядом с грызом.
— Не знаю. — Грыз бросил на него подозрительный взгляд. — Голоден. Трудно думать.
Алекс вздохнул и заковылял по переулку, придерживаясь за стену. Грыз осторожно пошел следом.
— Может быть, ты знаешь врача, господин? — осторожно спросил он. — Возможно, он поможет тому, кто поможет тебе?
— К сожалению, не знаю, — пробормотал Алекс, слишком уставший, чтобы врать.
Даже говорить было трудно, и Алекс закашлялся, отплевываясь и хрипло дыша.
берегись!
Алекс не видел движения, но почувствовал, как руки грыза схватили его за больную ногу и дернули, а тяжелый удар свистнул мимо уха и обрушился на голову сбоку. Он упал, вскрикнув от боли и удивления; мир взорвался звездами.
Черный грыз оскалил острые зубы, а коричневая с белым самка, наверное, поджидавшая в засаде, занесла короткую дубинку для второго удара. Они визгливо переругивались по-грызски, слишком быстро, чтобы можно было разобрать хоть слово.
гнев забота защищать!
Пылинка взлетела ему на голову и тоже запищала — без слов, но явно с вызовом. Грызы застыли от изумления. Они смотрели на нее, ощетинившуюся и дрожащую от страха и ярости, потом переглянулись, стуча зубами и попискивая. Самка ударила самца по носу, самец взвизгнул, отскочил и начал нервно приглаживать шерсть.
Самка что-то провизжала по-грызски, и грыз, моргнув, обратился не к Алексу, а к серому комочку у него на голове:
— Прости, пожалуйста! — Потом всмотрелся в Алекса, который пытался сосредоточить на нем взгляд. — Прости, господин, мы не знали, что с тобой мукчи, прости, пожалуйста...
— Мы помогать! — добавила самка на ломаном торге, пряча дубинку среди лохмотьев.
— Врач, — проговорил Алекс.
В голове звенело.
Они помогли ему встать под властным взглядом Пылинки, сидящей у Алекса на голове. Потом, поддерживая, повели по городу. Они держались проулков. На перекрестках Алекс замечал горожан-хуманов, спешащих по своим делам, но двое грызов держались в тени и тащили его с собой.
Они оказались перед черным ходом; воняло нечистотами от открытой сточной канавы и едкой химией. Самец быстро постучал в дверь, и оба грыза исчезли в темноте. Алекс привалился к стене, снова закашлявшись, а Пылинка спряталась под рубаху.
Дверь открылась, и показался хуман с седыми волосами, не вяжущимися с по-детски наивными голубыми глазами. Он посмотрел туда, где слышался топот ног бегущих грызов, потом перевел взгляд на Алекса. На нем был простой белый костюм, возможно, пижама, а в руке он (видимо, на всякий случай) сжимал что-то вроде тонкого посоха.
— А? Что? — спросил он. — Ты кто?
— Мне нужен врач, — прокашлял Алекс и повалился на пороге.
Мужчина, нахмурившись, посмотрел на него.
— Заметно. Керамки у тебя есть?
Вот опять это слово, подумал Алекс. Он покачал головой. Хуман — вероятно, это и был врач — вздохнул и прислонил посох к двери.
— Так я и думал. Послушай, до храма Эскулы всего дюжина кварталов. Если не можешь идти, я доведу тебя. Они занимаются благотворительностью...
— Нет, никаких храмов. Мне должен помочь ты. Ты. Мне нужны антибиотики. Лучше всего, пожалуй, микано синий, если у тебя есть, и десять риллов эфедры хвойника большого, эйкалипт, арника...
Алекс застонал, пытаясь встать. Пылинка нервно завертелась под рубахой, но он мысленно предостерег ее. После злоключений со жрецами он опасался выдать себя снова.
— Я не могу... — начал было врач, потом на лице его появилось озадаченное выражение. — И вообще, почему ты сам себе назначаешь лекарства? Где ты... не важно, это не мое дело. Послушай, нет денег — нет лекарств. Понимаешь?
Алекс захрипел и, выпрямившись во весь рост, пристально посмотрел на врача. Стараясь говорить как можно отчетливее, он произнес:
— Сим взываю к твоему обету Хианакрита, аллопат. При напоминании о клятве, данной при окончании колледжа, врач угрюмо кивнул.
— Ладно-ладно. — Он снова вздохнул. — Знаю. Знаешь, я бы не колебался, не будь законы его светлости такими... Как бы то ни было, входи. Меня зовут Темит.
— Меня — Алекс.
Алекс радостно ввалился в едко пахнущее тепло маленькой комнаты с лавками у стен и рухнул на узкую койку в центре. Темит зажег пару ламп.
— Так какие у нас проблемы? — Врач оглядел его, словно не зная, с чего начать.
— Аспирационная пневмония от соленой воды, вывихнутая лодыжка, и меня ударили по голове. — Алекс поморщился при воспоминании.
— Ясно. И... — Темит умолк, потом медленно сказал: — Послушай, не хочу тебя пугать, но у тебя в рубахе что-то шевелится.
— О, это... это любимец. Ручная крыса, — быстро ответил Алекс и достал Пылинку, которая уселась у него на ладони.
Темит наклонился поближе, чтобы рассмотреть ее. Алекс воспользовался случаем бросить быстрый офирный взгляд ему в глаза и, не увидев там следов волшебства, позволил себе расслабиться.
— Они разносят болезни, ты же знаешь, — заметил Темит, отстраняясь. — Тебе надо избавиться от нее. Особенно здесь, особенно потому, что ты болен...
— Нет, с ней все в порядке, она ручная, — бормотал Алекс, прижимая ее к груди.
любовь
— Ну, по крайней мере позволь мне посадить ее в клетку и отнести в другую комнату, пока ты... — начал Темит, но Алекс замотал головой. — Ладно, но не вини меня, если она тебя укусит. Я держу крыс для исследований. Меня они всегда кусают.
Темит покачал головой, пошел к буфету, вытащил несколько бутылочек и, поставив их на стол перед Алексом, начал искать ложку. Алекс посмотрел на этикетки и решительно отодвинул одну склянку.
— Этого я не приму.
— Ладно, будь по-твоему, крутись себе всю ночь, — так же резко ответил Темит, подавая ему полную ложку порошка-антибиотика. — Насколько я понимаю, ты умеешь читать? И знаешь травную медицину...
Он выставил перед Алексом поднос с батареей пилюль и налил чашку воды.
— Да, — ответил Алекс, поднося ко рту ложку. — Я мог бы делать что-нибудь по дому или еще что, чтобы отработать...
Он осторожно попробовал порошок, узнал привкус плесени и проглотил лекарство.
— О, не беспокойся об этом. Мне всегда хотелось встретиться с анимистом, — радостно сказал Темит.
Алекс поперхнулся порошком, и Темиту пришлось похлопать его по спине.
— Что...
— Ну, крыса тоже сыграла свою роль, — признался Темит. — Плюс обращение к корпоративному обету. Плюс твои знания. Плюс отказ принимать успокоительное. Но конечно, главным образом это твое ожерелье.
— О... — Алекс в замешательстве коснулся глиняных четок.
— Не беспокойся. Как я сказал, мне всегда хотелось встретиться с одним из вас. Но как анимист попал сюда? Да еще так влип? — Темит подошел к бочке на другом конце комнаты и налил себе кружку темного пива, пока Алекс заканчивал принимать лекарства. — Я думал, ваш колледж лучше заботится о вас.
Обрадованный, что не надо больше лгать, и слишком усталый и больной, чтобы беспокоиться, Алекс кратко рассказал свою историю до высадки на берег.
— Ты, наверное, поднялся по утесам? Там ведь стража. — Темит хмуро покачал головой. — Странно, что ты жив.
— Они отвезли меня к жрецам. Жрецы и анимисты не ладят. Там я попал в переплет. — Алекс вздохнул и объяснил, что произошло.
— Итак, без гроша, больной и в бегах, — подытожил врач, глядя на него и задумчиво потирая подбородок. — Ну что же, сделаю, что смогу. Только не помри у меня в доме. — Он вздохнул и выпил еще пива. — Понимаешь, это меня беспокоит. Здесь, если врач убивает пациента или по крайней мере пациент умирает во время лечения... врача судят за убийство и могут казнить.

Предыдущая страница 3 Следующая страница


Анимист 4

Он покачал головой.
— Это ужасно! — Алекс был потрясен. — Почему ты остаешься здесь?
— О, по разным причинам, знаешь ли. — Темит отвел взгляд. — Да и вообще, сейчас я в основном занимаюсь исследованиями. Медицина — просто способ оплачивать расходы. Знаешь, я когда-то хотел учиться на анимиста. Мне бы очень хотелось посетить ваш колледж, но, насколько я понимаю, вы не слишком-то одобряете туристов.
— Нет, — согласился Алекс. — Понимаешь, это влияние лимуров. Но я бы помог тебе, если бы смог.
Он не был уверен, что ему хочется стать объектом изучения, но, возможно, это было менее опасно, чем альтернатива вернуться на улицу больным и преследуемым.
— Возможно, мы могли бы помочь друг другу; жрецы недолюбливают оба наши колледжа, — устало сказал Темит. — В смысле, медицина, конечно, не так могущественна, как волшебство, но ничего другого я не умею. Всех моих знаний все равно мало... и всей жизни.
В этот миг из-под кровати незаметно выскользнуло крупное животное и обнюхало пришельца. Варан, на этот раз бурый, пустынный. Пылинка вскарабкалась по рубахе Алекса и спряталась в волосах. Алекс осторожно переставил ногу подальше от мелькающего длинного языка. Пылинка передала ему сильное впечатление пугающего мускусного запаха рептилии, хотя его собственный забитый нос ничего не чувствовал.
страх
— Ох ты! — Темит быстро наклонился и подхватил варана, прижав к груди, как большую, толстую сардельку. — Ты ведь, наверное, ненавидишь эти существа, да?
— Кого? Ящериц? — удивился Алекс. Врач кивнул. Алекс был потрясен. — Почему я должен ненавидеть ящериц? Они ведь тоже животные.
— Ну, они едят крыс, вроде твоей малышки. Вот почему я держу здесь варана. — Он приподнял ящерицу для выразительности. — Здесь, в Бельтасе, много проблем с дикими крысами. Это все из-за того, как построен город: множество старых подземных ходов, туннелей и тому подобного. Кошка, возможно, была бы лучше, но от них я чихаю, — объяснил Темит. — Но я полагал, что ты ненавидишь всех, кто ест крыс...
Алекс покачал головой:
— Какой смысл ненавидеть животных? Они ничего не делают по злобе; просто они... такие, какие есть. Ненавидеть животное за то, что оно делает, — все равно что сердиться на стул, о который ушиб палец ноги.
— Конечно, но ведь так обычно и бывает: мы сердимся на стулья и ненавидим животных, — заметил Темит, все еще держа варана, который теперь медленно перебирал лапами, желая, чтобы его отпустили. — Змей, например. — Темит передернулся. — Или акул.
— Я знаю... поверь, стоит только походить с крысой на плече, и чувства окружающих к некоторым животным очень скоро станут понятны. Но это не основание для ненависти.
— Ну, мне кажется, если кошка или, скажем, змея съела бы твою крысу, ты, возможно, возненавидел бы их, — предположил Темит.
Он снова приложился к пиву, но одной рукой по-прежнему придерживал ящерицу, зажав ее под мышкой, как сверток. Алекс бросил на него косой взгляд.
— Ну, вероятно, нет, потому что я умер бы, — сказал он. — Но даже если бы не умер... я бы рассердился и, возможно, испытал бы разные чувства, включая ненависть. Но все равно они были бы направлены неправильно: мне следовало бы возненавидеть себя за то, что позволил убить ее, но не кошку или другое существо за убийство. Это была бы моя вина, а не ее.
— Ты бы действительно умер, если бы умерла крыса? — ужаснулся Темит. — Я думал, это всего лишь миф. Как можно так рисковать?
Алекс пожал плечами:
— Перерезанное горло тоже убьет меня, а горло — мишень покрупнее Пылинки. Риск есть всегда.
Он не потрудился объяснить, что при должном обучении, с подходящим анимом, он бы знал способ разделения и не испытал бы смертоносного шока из-за смерти анимы. Но его снова охватил страх. Как вернуться и получить жизненно важную информацию? Пылинка проживет не очень долго: крысы долго не живут; дни его сочтены, если он ничего не придумает.
— Однако твоя яремная вена не бегает по полу сама по себе, — пробормотал Темит, отворачиваясь. — Мы просто закроем эту дверь, — сказал он, вынося варана из комнаты. — Мне бы очень хотелось просидеть всю ночь, выведывая тайны вашего колледжа, но я устал, время позднее, а, кроме того, ты болен и должен отдохнуть. Спокойной ночи! — добавил он, закрывая за собой дверь.
Алекс заполз под пахнущее антисептиками покрывало и медленно расслабился, пока под воздействием лекарств туман в голове не сменился простой усталостью. Пылинка свернулась у него под подбородком, и он уснул.

Время шло, и Алекс постепенно выздоравливал. Медленно прочищалась грудь, потихоньку проходили шишка на голове и боль в лодыжке. Он занимался с Пылинкой: учил ее не мочиться на него, привыкал к офирному зрению, которое она обеспечивала, и просто разговаривал и играл с ней. Иногда мелькала мысль, что, может быть, этого не следовало бы делать, что надо бы постараться сохранить некоторое отчуждение. Он был обязан до известной степени сдерживать процесс связывания — как необходимое условие обучения разделению по возвращении в колледж. Но сейчас это время казалось далеким, даже маловероятным. Он чувствовал, что вряд ли вообще доживет до этого, учитывая все опасности (да хотя бы начать с такой уязвимой анимы), без помощи и сотрудничества Пылинки.
Темит поручал ему кое-какую простую работу: толочь пестиком травы в ступке, писать этикетки, катать пилюли или отсчитывать их и заворачивать в клочки бумаги. Окрепнув, Алекс иногда располагался в алхимической лаборатории — лабиринте из стекла и керамики, где капля за каплей перегонялись снадобья; здесь он наблюдал за изменением цвета кипящих жидкостей или, сосредоточенно высунув язык, готовил микстуры, по капельке добавляя реагенты в раствор. Пациентов у Темита было немного; он принимал их у себя или посещал на дому. Уходя к больному или по делам, он ставил на двери знак отсутствия, чтобы Алексу не пришлось открывать дверь пришедшим посетителям. Многим пациентам просто нужны были новые порции лекарств для старых болезней; кое-кто приходил с переломами костей или ранами. Все серьезные случаи всегда отсылались в храм Эскулы, богини исцеления.
Волшебство способно исцелять. Многие проблемы решались при помощи зелий, талисманов или молитв. Случались и настоящие чудесные исцеления, если духи могли помочь больному напрямую. Конечно, тот, кто находится во власти бога, мог выдержать любую боль, показывать потрясающие результаты в спорте, а также творить более странные чудеса.
Кое-кто все же обращался к немногочисленным аллопатам и травникам. Их методы не всегда были столь же эффективны, как волшебство, но дела шли неплохо.
— Совсем неплохая жизнь, — сказал как-то Темит. — Больной думает: «Ну, что лучше: пойти с головной болью в храм, заплатить деньги и рискнуть разгневать бога, потревожив его из-за такой мелочи, или просто прикупить пару пилюль у аллопата на углу?» — Он пожал плечами. — Я счастлив, что что-то продал, пациент счастлив, потому что голова перестала болеть, бог счастлив, потому что ему не докучали, жрецы счастливы, потому что могут и дальше совершать свои обряды. И все довольны.
В свободное время Темит расспрашивал Алекса о крысах, их поведении и привычках — для своих исследований. Заинтересовавшись, Алекс узнал, что врач работает над проблемой опухолей, которые иногда поражают плоть. Такие опухоли часто развиваются у состарившихся крыс. В настоящее время единственным средством у хуманов и других рас считается операция... но даже потом опухоль часто развивается снова. Духи могут иногда вызвать ремиссию, но только если сочтут пациента «достойным», а таких немного.
Алекс видел лабораторию Темита: ряды больших керамических ящиков, похожих на прессы для оливок, со стеклянными стенками, чтобы сидящие в них крысы-альбиносы не смогли сбежать. Крысы выглядели вполне довольными. Пылинка без особого интереса смотрела, как они снуют по ящикам и грызут хлеб и зерно, которыми кормил их врач. Полы были с прорезями, а под ящиками стояли поддоны, поэтому их можно было чистить, поливая водой. На полках стояли керамические клетки поменьше, наполненные чистой, ежедневно меняющейся соломой.
Через несколько дней, когда врач работал в лаборатории, Алекс услышал крик и грохот. Бросившись на шум, он увидел, что сконфуженный Темит пытается обернуть большой палец руки подолом рубашки, а у его ног валяются черепки.
— Одна из них укусила меня через дырку, — объяснил врач, махнув окровавленным пальцем. — Из-за этого я уронил чертову клетку, и эти мерзкие твари разбежались...
Алекс заметил, как что-то белое нырнуло за корзину со свежей соломой.
— Я помогу поймать их, — предложил Алекс, оттаскивая в сторону корзину, но беглянка метнулась прочь и спряталась под деревянной лавкой раньше, чем он успел схватить ее.
— В доме повсюду трещины и крысиные норы, — вздохнул врач, сдавливая палец, чтобы кровь пошла сильнее. Укус пришелся прямо в подушечку большого пальца. Алекс сочувственно поморщился: за прошедшие шесть лет он и сам получил немало укусов. — Разумеется, у меня есть ящерица, но это их не удержит, они просто чуют пищу и других крыс... ну да ты сам знаешь. Дыры повсюду. И в следующий раз я увижу их только в пасти варана.
— Интересно... — медленно проговорил Алекс, оглядываясь. — Интересно, не смогу ли я вернуть их.
Он побежал в свою комнату — лодыжка уже полностью зажила — и вернулся, неся Пылинку. Темит подметал обломки клетки.
— Что ты задумал? — озадаченно спросил он. — Послать ее за ними?
— Нет, не посмею: вдруг она что-то подцепит, — ответил Алекс. — Но нас учили... Ну, понимаешь, животные, относящиеся к одному виду, обычно реагируют друг на друга. И анимы иногда могут звать животных своего вида. Во всяком случае, стоит попробовать...
В центре комнаты стояла деревянная табуретка; Алекс посадил на нее Пылинку и сосредоточенно нахмурился. Пылинка казалась
озадачена?
потом села, шевеля носом. Алекс напряженно наморщил лоб, стараясь отчетливо оформить свое желание. Подобно тому, как анимист звал анима через Офир, аним мог звать через Офир своих сородичей. Алекс пытался внушить это Пылинке, тихонько насвистывая какой-то подходящий мотивчик.
Пылинка озадаченно уставилась на него, потом нерешительно попыталась дотянуться до него лапкой. Он отступил и снова свистнул. Она огляделась, пытаясь найти способ слезть с табуретки; Алекс быстро попытался подсказать ей другие образы, образы белых крыс — белых крыс, идущих к нему.
неуверенность?
Пылинка потерла мордочку; это у нее означало
разочарование
Алекс вздохнул, очистил разум и начал снова. Пылинка немного растерянно задергалась, словно бежала на месте. Казалось, на свист она реагировала лучше, поэтому он продолжил, хотя и чувствовал себя дураком. Темит покачал головой и снова начал подметать.
Сначала Алекс был уверен, что зря тратит время и силы на бесцельный свист, но все же сымпровизировал несколько мотивов. И вдруг заметил, что, когда он свистит, в ящиках белые крысы собираются у стенок, ближайших к нему и Пылинке, и подпрыгивают.
— Великие звезды! Ты только посмотри! — воскликнул Темит, уставившись на них.
А из-под полок и лавок выбежали белые крысы; впятером они резвились у ножек табуретки, как дольфины вокруг корабля. Врач, преодолев удивление, бросился к ним; они даже не пытались увернуться, когда он одну за другой хватал их за хвосты. Алекс знал, что им не больно, а крысы даже не сопротивлялись, когда врач побросал их в пустую клетку.
Алекс осыпал Пылинку похвалами, стараясь закрепить рефлекс, и она, ободренная, сосредоточенно зажмурившись, кружилась на табуретке, приведя в смятение всех крыс в клетках.
— Поразительно! — воскликнул врач и собрался сказать что-то еще, но тут его прервали.
Теперь из стен лезли совсем другие крысы: коричнево-черные, крупные — дикие крысы; забыв обычную осторожность и страх, они весело выскакивали на открытое пространство. Забредший в комнату варан замер, поводя головой, не в силах выбрать, на какой лакомый кусочек бросаться первым.
— Э-э... м-м... по-моему, хватит! — сказал Темит.
Алекс уставился на крыс; перед ним мелькнуло ужасное видение: крысы окружают маленькую вкусную Пылинку и... Наверное, страх передался Пылинке, потому что она остановилась и, присев на задних лапках, удивленно посмотрела на него
вопрос счастье любовь
И тут дикие крысы на мгновение застыли, а потом кинулись врассыпную, ныряя в укрытие своих нор.
Внезапное движение
испугало!
Пылинку, она кинулась к нему, и Алекс подхватил ее на руки. «Хорошо! Молодец! Хорошая девочка». Варан бросился на одну из убегающих крыс, но промахнулся; молодая крыса, ненамного больше Пылинки, метнулась в дыру в плинтусе. Ящерица начала скрестись у дырки — довольно спокойно, словно готовясь провести хоть весь день, выцарапывая лакомый кусочек. Темит осторожно схватил ее, пока она не успела сильно повредить оштукатуренную стену.
счастье гордость самодовольство
— Никогда не подозревал, что их так много! — сказал врач, глядя на стены, где исчезли крысы, потом посмотрел на белых крыс в клетке, потом на Пылинку и Алекса. — Это было поразительно! Совершенно поразительно! Вы все можете делать это? В смысле — анимисты?
— Не знаю... я уже говорил, что иногда мы можем звать животных одного вида с нашими анимами, но обычно это не так эффективно, — признался Алекс. Он, пожалуй, сам был удивлен и несколько обеспокоен. — Может быть, свист попадает на какую-то частоту, которая воздействует на них? — вслух сказал он.
— Высота звука, частота, да, хм-м... — бормотал врач, задумчиво уставившись на клетки. — Видимо, что-то в звуке привлекает...
Нервно поглядывая на стены, Темит заставил Алекса и Пылинку работать с белыми крысами; методом проб и ошибок они установили, что Пылинка может каким-то образом связываться с другими крысами и внушать им свои эмоции. Они сделали несколько камертон-дудок из стеклянных трубок Темита, и свистящие пронзительные звуки, казалось, вызывали какой-то отклик в мозгах грызунов и усиливали способность Пылинки связываться с ними.
— В этом что-то есть. Ведь они общественные существа, у них есть какая-то форма коллективной общественной структуры, — бормотал Темит, делая заметки в толстой книге в кожаном переплете.
Вскоре, однако, Пылинке надоели опыты, и Алекс попросил закончить занятия.
— Поразительно, просто поразительно, — твердил Темит, торопливо строча в книге. — Знаешь, Алекс, это могло бы быть по-настоящему полезным искусством.
— Не знаю, — с сомнением сказал Алекс. — Анимист Прешкин странствовала со стаей волков, которые выступали перед зрителями: дело в том, что ее аним, волк Ураган, был вожаком стаи. Но кого заинтересует сборище танцующих крыс?

Кроме занятий с крысами, Темита интересовали и способности Алекса к волшбе. Алекс, памятуя о недавнем опыте с Джиеной, сначала насторожился, но скоро стало ясно, что аллопатом двигает только любопытство. Темитом руководило стремление докопаться до причин, найти научные объяснения для всего на свете: он хотел не просто лечить опухоли, но и узнать, почему они возникают. Он знал не только, какие лекарства в каком случае прописывать, но и почему один препарат расширяет ветви легких и облегчает дыхание, другой действует на кровеносные сосуды и позволяет им свободнее пропускать кровь. Не довольствуясь знанием, что Алекс и Пылинка могут воздействовать на крыс, он хотел знать, что позволяет им делать это.
Отсюда началось долгое изучение возможностей анимистов, в чем Алекс был бы рад помочь, но Темит хотел также знать, как и почему, а об этом Алекс никогда не задумывался. Волшебство, вот и все; так было всегда. Ты совершаешь некие действия — и нечто происходит. Какой смысл углубляться? Темита особенно интересовала способность анимистов распознавать волшебную активность.
— Так ты можешь... увидеть волшебство раньше, чем оно проявится? — спросил Темит. Алекс кивнул.
— Это похоже на... как бы свет... и звук. Ну, вроде гула или жужжания. — Алекс с трудом подбирал слова. — Но звучит он не в ушах, а скорее... это... ну, вроде как чувствуешь душой. — Он помолчал, пока Темит записывал. — Но я говорю только о себе. Все воспринимают по-разному. Большинство анимистов-лимуров, например, говорят, что у волшебства есть запах — и весьма характерный. Один из моих учителей начинал страшно чихать, если происходило что-то волшебное.
— Можешь ты распознать волшебника или анимиста просто... ну, поглядев на них?
— M-м... можно распознать анимиста — связанного — по этому... ну, вроде светящейся нити, связывающей его с анимом. И пульсации. Но волшебника... иногда, если он могущественный, это можно увидеть. Но обычно ничего не заметно, пока он не начинает колдовать. Тогда появляется сияние — и звук.
— А как насчет волшебных предметов? — спросил Темит, поднимая глаза. — Зелья там, талисманы и все такое? Алекс покачал головой:
— Нет... здесь мы ограниченны. Мы можем видеть только активное волшебство и только в живых существах. Иногда, если, скажем, некто пьет зелье, мы можем увидеть воздействие зелья как проявление волшебства... но когда оно просто находится в бутылке — нет.
— Есть разница в том, как ты видишь такие вещи? — продолжал Темит. — Сияние сильнее, слабее, другого цвета — что-нибудь?
Алекс растерялся.
— Э-э... ну, понимаешь, вообще-то я в этом деле новичок. Сам-то я, в сущности, видел не очень много волшебства. Я пересказывал тебе то, что говорили учителя. А вообще все воспринимают по-разному, так что не знаю, что увидел бы я.
Темит на мгновение задумался, потом его лицо прояснилось.
— А если провести эксперимент? Ты не против? Алекс немного испугался.
— Как, с волшебником? Я ж говорил, они не любят анимистов. И рассказывал, что произошло с жрецами Дженджу.
— Согласен, они могут реагировать бурно, но волшебники тоже бывают разные. Одного, собственно говоря, я знаю лично. Он... ну, он довольно неохотно расстается со своими секретами. Отказался говорить со мной, поскольку я не «посвящен», а потом вообще заявил, что для посвящения у меня нет должного таланта. Что я слишком ограниченный, слишком беспристрастный, чтобы хотя бы попытаться постичь природу метафизики. — Темит печально покачал головой. — Я пытаюсь быть благочестивым, честное слово. Но у меня всегда проблемы с пиететом, с верой: мне надо все исследовать. Наверное, этот недостаток веры и увидел Чернан.
— Чернан — это волшебник, о котором ты говорил? — спросил Алекс. Темит кивнул:
— Таких, как он, на самом деле называют тавматургами.
Алекс был потрясен.
— Что?! Ты дружишь с... с... одним из этих? — В голосе Алекса звучали благоговение и ужас. — Они... они могущественны... они могут... — В сущности, он не знал о них почти ничего, кроме краткого предписания колледжа «избегать». — Для волшбы рождаются! Говорят, на всем архипелаге не более пятидесяти настоящих тавматургов! Как тебе удалось познакомиться с ним?
Ужас при мысли о встрече с одним из этих легендарных чародеев смешивался с возбуждением и любопытством: на самом деле увидеть его — хоть через Офир, хоть так.
— Когда-то мы, так сказать, работали на одного нанимателя. Оба примерно в одно и то же время попали в немилость, оба в иные оказались здесь, хотя и живем на разных концах города. Видимся мы нечасто, хотя иногда занимаемся вместе разными делами... травы и всякое такое: ему для заклинаний, мне для лекарств. Сказал вот и сам думаю: как странно, что мы используем одно и то же для различных целей. Во всяком случае, он всегда очень интересовался моими исследованиями, и я рассказывал ему, скажем, о научном применении растений, а иногда он рассказывал мне об их волшебном применении. Они всегда очень отличались.
— Обескураживающе, верно? — сказал Алекс, заметив выражение лица и тон Темита. — Ты пытаешься найти научное объяснение волшебству, а его просто нет. Волшебство — это волшебство, оно просто происходит. Можно точно так же спрашивать, почему светят звезды, или почему мужчина или женщина влюбляется, или куда мы уйдем после смерти. Волшебству не нужны основания или объяснения. У волшебства есть слуги, но не хозяева.
— Весьма философски, — фыркнул Темит, делая запись в книге. — Ты говоришь совсем как Чернан. По-моему, тебе незачем беспокоиться о его отношении к анимистам. Думаю, ему было бы интересно поговорить с тобой. Кто знает, может быть, он расскажет тебе что-то, о чем не рассказывает мне. И может быть, ты поймешь его. Нанесем ему визит.
В сумерках, когда толпы на улицах немного поредели, они вышли из дому. По пути Темит все время тараторил, указывая на различные стили архитектуры и интересные места, включая пересекающие город каналы и изящную башню с часами, где отбивали время большие бронзовые колокола. Алекс делал вид, что ему интересны и они, и система водостоков и каналов, и высокие каменные мосты, и разные статуи, арки, контрфорсы. В сумерках он повсюду видел крыс — снующих по верхушкам стен, копошащихся у водосточных труб, роющихся в канавах — и крепче прижимал к себе Пылинку. Время от времени он замечал грызов, выглядывающих из проулков и полуразрушенных домов, но у Темита был с собой тонкий посох. Аллопат шагал, время от времени указывая посохом на какое-нибудь особенно красивое строение и праздно крутя посохом — вроде бы небрежно, но очень умело, и ни один грыз не посмел приблизиться к ним. Алекс размышлял об этом городе, где простым хуманам надо носить оружие, чтобы чувствовать себя на улице в безопасности.
В одном месте вокруг похожего на амфитеатр сооружения толпа стала гуще. Слышались крики, заключались пари — народ развлекался. Темит попытался увести Алекса, но анимист за шумом толпы расслышал рев какого-то животного. Он немедленно повернул и начал осторожно пробираться через толпу, чтобы выяснить, что происходит, и Темиту пришлось последовать за ним. Наконец Алекс разглядел сам амфитеатр.
Это была глубокая арена с зарешеченными воротами на уровне посыпанного песком пола. Источник рева оказался там: бык какой-то незнакомой Алексу породы. Длиннорогий, как мирный старик Бугай в колледже, но высокий и жилистый. Блестящая черная шкура, острые белые рога и гирлянда цветов на шее. Он трусил по арене, мотая головой и фыркая.
— Алекс, пойдем. Тебе незачем видеть это, — пробормотал Темит, хватая Алекса за руку, но тот вырвался.
— Ничего, я слышал об этом, — настаивал Алекс. — Я знаю, сейчас выйдет хуман с копьем и в плаще, он будет танцевать с быком, а потом храбро убьет его. Все в порядке, Темит. В конце концов, мы в колледже забиваем животных на мясо. — Он вытянул шею, стараясь разглядеть, откуда появится бычий плясун. — Я слышал, что это очень интересный и красивый обряд.
— Ты говоришь о бычьих плясунах Сантонин, — сказал у него за спиной Темит. — А это Мирапоза и быки Бельтаса, благословленные Дженджу.
Только теперь Алекс заметил роспись на стенах — виноградные лозы — и группу жрецов на балконе над ареной. Он застыл, но его не заметили. Быстрый осмотр Офира глазами Пылинки показал только стандартные внешние признаки волшебства вокруг них.
Одни из ведущих на арену ворот открылись, и из темноты появился не ловкий бычий плясун, а визжащие, покрытые шерстью существа, спотыкающиеся при каждой попытке повернуть обратно. Взревела толпа, вспыхнули факелы, и Алекс разглядел, что это семеро грызов разного возраста и пола с выпученными от ужаса глазами и залитой кровью шерстью. На арену их выталкивало что-то вроде движущейся, утыканной шипами стены, которую, видимо, толкали сзади стражи. Когда грызы оказались на арене, ворота со стуком захлопнулись. Дрожащие грызы, сбившись в кучку, жались к воротам; бык фыркнул и медленно потрусил к ним.
Алекс посмотрел на стены арены. Они были гладкие и высокие — но не слишком высокие. По крайней мере Пранг на «Очарованной» прыгал на такую высоту...
— Они смогут сделать это, если разбегутся и подпрыгнут, — прошептал Алекс.
Он вцепился руками в камень и смотрел на дрожащих грызов, мысленно понукая их бежать, двигаться. Толпа кричала и ревела. Бык опустил голову, готовясь броситься вперед.
Темит вздохнул.
Грызы бросились врассыпную, но не бегом, вприпрыжку, а неуклюже спотыкаясь, падая и снова поднимаясь. Одна, совсем крошка, никак не могла решиться, в какую сторону бежать. Бык мчался на нее, а она вцепилась в зарешеченные ворота, сжавшись и пронзительно визжа. Бык налетел на нее, как кот на мышонка, рога сверкнули, как когти, и пронзили визжащую малышку насквозь; она взлетела в воздух, сорвалась с рогов и упала на песок; на светлой шерстке пузырилась кровь. Бык, не глядя, наступил на еще дергающееся тело и погнался за другими грызами, которые, казалось, могли только неуклюже ковылять.
— Перед тем как выпустить на арену, им, понимаешь ли, подрезали сухожилия на ногах, — грустно сказал Темит.
Бык догнал еще одного грыза и катал его по песку, взмахивая рогами, как косами. Прочие грызы прижимались к стенам, цеплялись за другие ворота, а один даже умоляюще тянул лапу к зрителям. В ответ посыпались плевки.
— Но... приносить в жертву разумных... — пробормотал Алекс. — Ну, грызов...
— О, только приговоренных преступников. — В голосе Темита звучал горький сарказм. Алекс оглянулся на него; аллопат пристально смотрел на свои башмаки, костяшки сжимающих посох пальцев побелели. — Разумеется, в Бельтасе быть грызом — уже преступление.
Рев толпы и пронзительный булькающий вопль внизу указали на исполнение еще одного приговора, но Алекс не смотрел по сторонам.
— Что? Почему?
— Его светлость считает, что в нынешнем нашествии крыс виноваты грызы. Он считает это заговором против него лично и потому старается истребить их или по крайней мере выгнать. Дженджу — бог-покровитель города, поэтому, разумеется, его светлость обратился к Дженджу за помощью. Так что... — Он махнул рукой и покачал головой.
— Но... это же неправда, верно? Грызы не...
— Нет. Если уж на то пошло, из-за того, что грызы вынуждены прятаться, они не могут чистить помойки, и, следовательно, вместо них там появляются крысы. А чем больше грызы прячутся, тем больше они роют туннелей, которыми могут пользоваться и крысы...
— А ты ничего не можешь сделать? — взмолился Алекс. — В смысле — раз ты знаешь о крысах, разве ты не можешь поговорить с его светлостью...
— Его светлостью? Королем? — Темит скривился в совершенно неуместной на его лице кислой гримасе. — И быть обвиненным в измене? За то, что посмел усомниться в мудрости короля Бельтара? Знаешь, после этой легкой разминки иногда устраивают еще одну церемонию — если есть приговоренные к смерти хуманы. Быку перетягивают брюхо ремнем, достаточно крепко, чтобы по-настоящему разозлить, а потом приговоренного сажают верхом, и надо усидеть, держась только за этот ремень. Тот, кто продержится, пока не сдастся бык, может быть свободен. Теоретически. Но больше десяти секунд еще никто не выдерживал. — Снова вопль толпы, визг грыза, оборванный ужасным хрустом, и победное мычание быка. Темит был бледен. — Не хотел бы я умереть таким образом.
— Никто не должен умирать таким образом, — пробормотал Алекс.
В воздухе пахло дымом, потом и кровью. Пылинка, дрожа, прижималась к его шее.
— Согласен, но что мы можем сделать? Пойдем. Пойдем отсюда. Нам надо успеть к Чернану до полуночи. Позже он никого не принимает.
Темит вздохнул и увел Алекса от арены.

Наконец они добрались до каменной башни возле городской стены. Алекс и Темит поднялись по винтовой лестнице; внизу жил гончар, над ним городской писец, потом — художник и, наконец, на самом верху — деревянная дверь с семиконечным знаком тавматурга. Страх перед тавматургом постепенно вытеснил из сознания Алекса ужасную казнь. Темит, казалось, сохранял профессиональную отстраненность и все время напоминал Алексу, что эта встреча — своего рода научный опыт.
— Возможно, ты не сможешь сразу рассказать мне обо всем, что ощутишь, когда мы будем там, так что просто запоминай как можно лучше, ладно? — шепнул Темит, и Алекс кивнул.
И Алекс, и Темит были не настолько глупы, чтобы стучать по знаку. Темит осторожно постучал посохом по деревянному полу и окликнул:
— Чернан? Это я, Темит, с приятелем. Можно поговорить с тобой?
В тишине Алекс внезапно почувствовал, как застыла Пылинка.
страх!
— Пылинка испугана, — шепнул он Темиту и взял ее в руки.
Она дрожала, и внезапно Алекс заметил, что в Офире знак на двери повторяется узором светящихся линий. Эфирный знак вспыхнул и погас.
Из-за двери раздался голос:
— Темит, полагаю, ты знаешь, кто таков твой приятель?
— Знаю. Он говорил, что обычно волшебники недолюбливают ему подобных, но я объяснил ему, что ты не похож на остальных.
— Духи рассказали мне, что на острове появился Подглядыватель... очевидно, он вызвал какой-то переполох в храме Дженджу.
Алекс ощутил приступ страха, но не был уверен: своего или Пылинки. За дверью послышались шаги.
— Да, Чернан. Это он.
Алекс метнул на врача возмущенный взгляд, но Темит покачал головой и сделал успокаивающий жест.
— Ну что ж, милости прошу, — нараспев произнес волшебник со сдержанной усмешкой, и дверь медленно открылась.
Перед ними была большая круглая комната с множеством маленьких окон. В большом очаге с общей для всех этажей трубой теплился огонь, и, наверное, из-за этого здесь казалось неуютно после прибрежной прохлады улиц. В центре комнаты было пусто, но по стенам тянулись книжные полки, письменные столы, какие-то пачки, бочонки и ящики, напоминая Алексу картинку из виденного у Темита трактата по математике. С потолка свисали чучела животных, пучки трав и прочие атрибуты волшбы.
И в центре комнаты — довольно далеко от двери, так что никак не мог открыть ее сам — стоял Чернан. Алекс, ожидавший увидеть более мистический вариант Темита — седовласого мудреца, — с удивлением обнаружил очень молодого (пожалуй, около тридцати) хумана, высокого, с проницательными черными глазами на бледном лице и длинными черными волосами, заплетенными в толстую косу. Его одеяние из странной переливающейся ткани, казавшейся то темно-темно-синей, то пурпурно-черной, было расшито, по-видимому, изображениями висов, хотя Алексу они обычно казались более закрученными и менее округлыми. Чернан стоял, сложив руки на груди, и вид у него был надменный.
— Незачем ломать перед нами комедию, Чернан, — проворчал Темит. — Посмотри, это всего лишь мальчик. Он не представляет для тебя угрозы.
— Ну еще бы, — парировал Чернан, окидывая Алекса презрительным взглядом. — Сама такая мысль оскорбительна. Просто не хочу тратить время на дураков и дилетантов.
— Если я дурак и дилетант, господин, то только потому, что меня никогда не учили ничему другому, — почтительно сказал Алекс. На его восприятие накладывалось офирное впечатление Пылинки: Чернана окружало слабое свечение и ровное жужжание, но страх Пылинки улегся.
— Потому-то мы и пришли, — вставил Темит. — Просто ищем информацию.
— Снова пришел совать нос куда не следовало бы, — вздохнул Чернан, опуская руки и расслабляясь.
Алекс заметил, что окружающая волшебника аура потускнела, а жужжание стало тише, но ни то, ни другое полностью не исчезло. Волшебник подошел столу, на котором Алекс заметил недоеденный обед.
— Однако любой, кто смог утереть нос этим виноградно-бычьим жрецам, не может быть совсем уж плохим. Как тебя зовут, мальчик?
— Алекс, господин, — сказал Алекс и осторожно показал Пылинку. — А это Пылинка.
Не было смысла прятать ее: несомненно, Чернан мог заглядывать в Офир с недоступной Алексу легкостью.
Чернан бросил на него быстрый взгляд, пытаясь рассмотреть, о чем Алекс говорит; он не сразу заметил в руках Алекса серый комочек. Потом прищурился.
— Это крыса?
— Да, господин, — сказал Алекс, стараясь уговорить Пылинку показаться, но она по-прежнему была
напугана
и совершенно не скрывала этого.
— Она немного нервничает из-за...
— Крыса? — Чернан смотрел недоверчиво. — Ты выбрал крысу?!
— Я не выбирал, господин. Она сама выбрала меня, — обиделся Алекс.
Темит нашел кресло и сел.
— Она умничка, Черн, — сказал он.
Чернан рассмеялся. Не грохочущим колдовским смехом, а так, словно услышал хорошую шутку; это сделало его не таким грозным, и Алекс, несмотря на раздражение из-за того, что над ним смеются, начал расслабляться.
— Не понимаю, как она могла... — хихикал волшебник. — Если только... нет, погоди. Ну-ка...
Он поднял голову, зажмурился и воздел руки, и Алекс отшатнулся, а Пылинка ощетинилась и задрожала. Ибо волшебная аура Чернана внезапно ярко вспыхнула и потрескивание превратилось в рев.
Темит, разумеется, ничего этого не видел — только жест Чернана и то, как попятился и болезненно вздрогнул Алекс, словно ему плеснули в лицо ледяной воды. Через мгновение Чернан, ухмыляясь, опустил руку, и Алекс разогнулся, моргая и задыхаясь. Пылинка пищала — очевидно, на Чернана, — но тавматург, не обращая на нее внимания, взял недоеденную куриную ногу и снова принялся за еду.
— Совершенно необученный, хотя и очень талантливый. К несчастью для него, в данном случае это означает, что он связан с этим своим животным, дурачок, — сказал он, откусывая. — Импульсивный, неуверенный, чувствительный и в настоящий момент, вероятно, перепуганный тем, что я только что перелистал его разум, как книгу. И ты хочешь с его помощью изучать меня.
— Не тебя конкретно, — мягко сказал Темит. — Волшбу вообще. Обычно ты называешь это моим непочтительным стремлением познать непознаваемое.
Алекс медленно опустился на пол, в голове стучало. Чувствовал он себя так, словно разум нарезали на куски, как филе.
— Что в один прекрасный день приведет тебя к проклятию и гибели — и, возможно, даже раньше, чем меня, — ответил Чернан с набитым ртом.
— Все равно не понимаю, почему ты возражаешь. Раз твои секреты такие непознаваемые, то чего плохого в том, что я умру от разочарования, пытаясь познать их? — спросил Темит.
— Дело не в этом, а скорее в том, что меня обижает, когда мою жизнь и мое призвание низводят до уровня препарируемой лягушки. С помощью анимиста или без оной, извне ты узнаешь о волшебстве не больше, чем о том, как лягушка думает, мечтает и чувствует, поглядев на ее кишечник. — Он швырнул кость в очаг, потом поглядел на Алекса, который сидел на полу, держась за голову. — Черт возьми, мальчик. Садись в кресло и выпей, если хочешь, хотя, уверен, ты откажешься, потому что не доверяешь мне. Возможно, мне не следовало ударять тебя так сильно, но... — Он помолчал, казалось, что-то обдумывая, потом покачал головой.
Алекс медленно поднялся на ноги и добрался до подушки рядом с креслом Темита.
— Ну, если говорить о выпивке, я принес с собой это — в знак мира, — заметил Темит, вытаскивая бутылку с янтарной жидкостью. — Не сравнить с добрым пойлом, но годовалое — ни больше ни меньше, обещаю.
— Старый отравитель! — воскликнул Чернан. — Я знал, что ты где угодно найдешь достаточно медяков для нового перегонного куба.
Он вскочил и занялся поисками стаканов.
— Ну, ведь каждому врачу необходимо иметь возможность перегонки, — возразил Темит. — Это одна из немногих вещей, которые я взял с собой.
— Лекарство? — спросил Алекс.
— Нет, спирт. Это покрепче. А еще хорошее дезинфицирующее средство.
Алекс был бы рад выпить, чтобы успокоить нервы, но не посмел. Он покачал головой.
— Думаю, мне придется спасовать.
— Разумеется, — понимающе сказал Темит.
— Нам больше достанется, — согласился Чернан.
Алекс заметил кошку — толстую, с черными и рыжими пятнами, — развалившуюся в корзине у очага. Удостоверившись, что Пылинка снова уютно устроилась под воротником, он подобрался к кошке и протянул руку, чтобы погладить её. Кошка замурлыкала и потерлась головой о руку. Алексу всегда было гораздо лучше с животными, чем с разумными существами, и вскоре кошка оказалась у него на коленях, а он успокаивал Пылинку, которая надулась, но верила, что он защитит ее от врага.
— А, вижу, Проплешина все еще у тебя, — сказал Темит, заметив кошку. — А я-то думал, чего глаза зудят. Чернан кивнул.
— Защищает мою башню от проклятых грызунов... не обижайся, анимист, — добавил он с насмешливой улыбкой.
Алекс бросил на него косой взгляд, но промолчал из боязни, что волшебник снова начнет копаться в его мозгах. Вместо этого он посмотрел на Темита.
— Проплешина? — спросил он.
— Да, когда он нашел ее, она была вся в парше, совсем без шерсти. Выглядела ужасно. Я дал Чернану мазь, которая вылечила ее, как видишь...
— Но одно время она была прекрасной помощницей, — добавил Чернан, наливая себе еще стакан спирта. — Пестрая лысая кошка весьма похожа на демона.
Проплешина довольно мурлыкала, покалывая Алекса коготками. В кошках всегда есть что-то волшебное.
Мужчины пили, разговаривали — в основном о повседневной жизни Бельтаса, — обменивались забавными историями о своих уважаемых клиентах. Когда Темит рассказывал историю Алекса, сам Алекс погрузился в довольно угрюмое молчание, стараясь успокоить Пылинку, которая все еще дрожала, настолько расстроенная из-за Чернана, что почти не замечала кошку. Свечение Чернана оставалось тусклым.
— Значит, ты приклеен к крысе и уязвим, пока не вернешься? — спросил Чернан, глядя на Алекса. — Тебе лучше поторопиться, парень. Ты не знаешь, что делаешь с этим существом, и, полагаю, все больше... привязываешься к нему.
— Я знаю, что мне следовало бы медитировать и совершенствовать связь, — сказал Алекс. Он ласково снял Проплешину с колен, и кошка ушла на другой конец комнаты изучать остатки обеда Чернана. — Но у меня просто не было времени. Считается, что на совершенствование связи нужен год, но она столько не проживет.
Задумчиво прикусив костяшки пальцев, он повернул голову и посмотрел на сидящую на плече Пылинку, счастливую что о ней говорят.
— Думаю, частично дело в этом. По-моему, она развивается быстрее из-за метаболизма или чего-то в этом роде.
Чернан налил себе еще стакан. Его голос звучал уже мягче, человечнее.
— Знаешь, отчасти поэтому я ударил тебя так сильно. Отчасти поэтому мы так не любим анимистов. Когда вы связаны с партнером, то обычно не поддаетесь волшебству.
Алекс моргнул. Раньше он ничего подобного не слышал: в колледже об этом не упоминали.
— Я всегда думал, что это просто из-за лимуров и их отношения к этому...
— Отчасти и это, — кивнул Чернан. — А тебе понравилось бы, если бы эти живые меховые помпоны при случае запихнули тебя в дуплистое дерево и подожгли?
Алекс содрогнулся, но вспомнил жуткие, злобные истории о расправах лимуров над волшебниками и заподозренными в волшбе.
— А они еще и лицемеры... потому что анимизм — это волшебство, парень. Волшебство, хоть тебя и учили другому.
— Тут мне нечего сказать, — сказал Алекс. — Я ничем больше не занимался.
Чернан осторожно поставил стакан.
— Ничем подобным?
Он свел кончики пальцев вместе и, казалось, сосредоточился. Алекс съежился при новой вспышке, но на этот раз она была направлена не на него; она, казалось, охватила всю комнату. Свет очага потускнел. Алекс увидел, как медленно поднимается Темит, широко открыл глаза. Новая вспышка заставила их закрыть глаза. Оглушительный треск наполнил разум Алекса, потом стих.
Когда они снова открыли глаза и огляделись, Алекс чуть не закричал, потому что они стояли на бамбуковой сторожевой башне Колледжа анимистов на Жадеите.
Внизу раскинулись плетеные и каменные строения, тускло освещенные немногочисленными фонарями. При свете звезд Алекс разглядел загоны и клетки вокруг колледжа, а мощнее всего были запахи: пот, вонь животных, дрожжевой запах лимуров и пьяный, зеленый, гниющий запах джунглей Жадеита. Чернан, по-прежнему светящийся, стоял, сложив руки на груди, у края платформы, а Темит огляделся и нервно потопал по бамбуковой платформе под ногами.
замешательство?
Удивление захлестнуло Алекса, он шагнул к веревочной лестнице, спускающейся в колледж... когда Чернан щелкнул пальцами.
В мгновение ока колледж исчез, и Алекс снова оказался в комнате волшебника — удушающе жаркой после прохладной ночи Жадеита. Темит, которого перенос лишил равновесия, споткнулся о кресло и упал, но Чернан легко опустился на свое место и улыбнулся.
Алекс уставился на него.
— Ты... как ты... не важно! Пошли меня обратно! Пожалуйста! — взмолился он. Ему не хотелось возвращаться в рабство, но только колледж мог спасти его жизнь от ежедневного риска смерти Пылинки.
Темит уставился на старого друга.
— Что... телепортация? Клянусь богами, Черн, почему ты не сказал его величеству, что можешь такое?! Мы давным-давно уладили бы этот глупый конфликт раз и навсегда!
— Простите, друзья, — сказал Чернан им обоим. — Даже у волшебства есть свои законы; я мог бы перенестись куда захочу, но вас могу перенести только ненадолго, прежде чем собственная инерция выдернет вас обратно. Особенно твоя, анимист, — добавил он, бросив взгляд на Алекса. — Даже пространство можно корректировать, но это требует усилий.
Действительно, волшебник выглядел уставшим, и окружающее его свечение теперь было еще тусклее.
— Эт-т... — Алекс заикался, ему не хватало слов. — Что... что еще ты можешь сделать? Чернан снова наполнил свой стакан.
— Либо Темит хорошо натаскал тебя, либо ты просто не в меру любопытный мальчишка. Больше никаких демонстраций.
Алекс, оглушенный, сел. В колледже о волшебниках говорили только как о хитрых, злобных существах, всегда старающихся надуть и причинить вред другим; очень мало говорилось и еще меньше понималось, каковы они на самом деле, что они на самом деле могут сделать. Алексу казалось, будто он был слеп и внезапно обрел зрение: мир силы, мощи и возможностей, рядом с которыми его жребий ограничить себя жизнью крысы казался глупым до крайности.
— Почему мне вообще надо было стать анимистом? — простонал он, закрыв лицо руками.
— Не унывай, мальчик, — сказал Чернан. — Может быть, это следовало бы считать не предназначением, а первым шагом по тропе. Вместо того чтобы делать то, что делали все остальные — следовать тому, чему учат вас наставники-лимуры, — ты мог бы попробовать решить сам. Держи разум открытым и не бойся нового.
— Вот и я всегда так говорю, — вставил Темит.
— Но что я могу сделать? — возразил Алекс. — Особенно не зная разделения?
— Перед тобой сложная проблема, — признал Чернан. — Очевидно, тебе надо по крайней мере закончить эту часть обучения.
— А ты не можешь помочь, Чернан? — спросил Темит. — В конце концов, жрецы Дженджу пытались что-то сделать...
— Все не так просто, — покачал головой Чернан. — Если бы он позволил, я, возможно, сумел бы убить крысу, не убив его, но, вероятнее всего, я не смог бы отделить его от крысы, не оставив его полным идиотом. Жрецы Дженджу, вероятно, это и пытались... Кто знает, возможно, впоследствии ты приноровился бы к ним, — добавил он, делая большой глоток спирта. — Жрецам нужен кто-то, кто думал бы за них.
— Жрецы, — фыркнул Темит.
— Чтоб их к черту зашибло, — согласился Чернан, и оба выпили за это. — Но когда ты научишься, — добавил Чернан, обращаясь к Алексу, — этому, как ты его назвал, разделению? Да. Так. Научишься ему и тогда возвращайся сюда. Я буду учить тебя, если захочешь.
— Правда? — ахнул Алекс. Чернан великодушно махнул рукой.
— Конечно. Я уже говорил, что у тебя есть талант. Ты уверен, что не хочешь, чтобы я попробовал убить твою крысу?
— Нет!.. Не могу. — Алекс посмотрел на Пылинку. — Дело не в риске. Я обязан ей жизнью. Трудно объяснить, но... Но если я смогу добыть достаточно денег, чтобы заплатить долг колледжу, то они научат меня разделению, и когда она... умрет от старости через несколько лет, тогда...
— Тебе нужны деньги? Сколько? — спросил Чернан. Алекс попытался подсчитать.
— По-моему, что-то около двухсот риллов серебром, — сказал Алекс.
Чернан поперхнулся спиртом, и даже Темит казался оглушенным.
— Серебром? За раба, мальчишку-хумана? — удивился Чернан. — Это возмутительно!
— Не просто раба, — ответил Алекс. — Анимиста. Учитывая обучение и прочее, это неплохая цена.
— Интересно, почем нынче аллопаты, — заметил Темит, и Чернан усмехнулся.
— При таких ценах тебя смогут позволить себе разве что Виверы. Волшебники не продаются, — добавил он гордо. — И даже жрецы. Волшебство — это сила, а сила обеспечивает свободу. Волшебство свободно, и мы тоже.
— Я не свободен, — сказал Алекс.
— Только потому, что не используешь свою силу. Послушай, должен же быть способ использовать твой анимизм, чтобы выкупиться или вырваться из уз колледжа. Думай. Что ты можешь сделать? Выручай, Темит, — добавил он. — Несомненно, твой разросшийся разум уже извлек что-нибудь из того, что этот мальчик рассказывал тебе.
— Пока он, кажется, хорошо работает с крысами, — сказал Темит.
— Не без того, — уныло добавил Алекс.
— Это может пригодиться, — задумчиво сказал Чернан.

ГЛАВА 5

— По-твоему, это сработает? — с сомнением спросил Алекс.
— Не спрашивай меня. Идея Чернана, не моя, — сказал Темит. — Основа правильная, но...
— Ха-ха, — послушно засмеялся Алекс.
— ...но, по-моему, ты сильно рискуешь.
— Ты бы лучше подбодрил меня, — проворчал Алекс. — Во всяком случае, для меня это единственный способ отплатить тебе за заботу. И единственная возможность добыть достаточно металла, чтобы выкупиться у колледжа.
— Не понимаю, почему ты не можешь просто вернуться...
— Я же говорил тебе, они убьют Пылинку! Я не допущу этого!

Предыдущая страница 4 Следующая страница


5 Ив Форвард

— Но ты признаешь, что она все равно долго не проживет. Где же смысл? — спросил Темит.
Объект обсуждения сидел на плече хозяина и радостно прихорашивался.
— В том-то и дело. У меня мало времени, — ответил Алекс. — А я застрял здесь. Меня ищут и жрецы Дженджу, и солдаты, и я не могу рисковать, занявшись долгосрочной работой. Так лучше. Одна быстрая демонстрация, одна большая выплата, и мне хватит, чтобы купить место на корабле, направляющемся на Жадеит, и заплатить за себя, когда я доберусь туда.
Темит задумчиво расхаживал по комнате.
— Но есть же другие порты, в других городах. Разве ты не можешь попытаться проскользнуть на борт где-то в другом месте и забыть обо всем этом?
— Попаду на борт, а что потом? Мне все равно нечем заплатить колледжу. И я не могу попробовать это в другом городе, ты же знаешь. Король здесь. Кроме того, — добавил Алекс, — может быть, если у меня получится, это как-то облегчит положение грызов. Может быть, король забудет о них.
Ужасное жертвоприношение по-прежнему стояло перед глазами. Честно говоря, на многих островах дела обстояли не лучше, но Алексу это не казалось оправданием.
— Ну, если ты решился, то, наверное, не мне тебя останавливать. Нога у тебя зажила, кашель прошел; как врач я считаю тебя здоровым, но все равно чертовским дураком. — Темит покачал головой. — Это жульничество и подтасовка, и... и...
— Твое профессиональное мнение отмечено, — сухо сказал Алекс. — Ты закончил мой костюм?
Темит неохотно подал ему сверток с одеждой. Аллопат, как оказалось, прекрасно владел иголкой и ниткой — вероятно, благодаря хирургической практике. Старая одежда Алекса, заношенная добела и порванная морем и камнями, была усеяна большими черными заплатами. Куртка из шерсти ламы сохранилась лучше, но выцветшие кожаные заплаты были выкрашены в иссиня-черный цвет. Результатом была пестрота, напоминавшая Алексу бамбукового медведя или лимура.
— Ловко, — заметил Алекс, стягивая волосы (все еще короткие, но отрастающие) в хвостик на затылке и перевязывая их кожаной лентой. За время, проведенное в доме врача, он вернулся к природной бледности, а теперь вычернил брови и подвел глаза. Внимательно рассмотрев себя в зеркале, он решил, что выглядит странно, но по крайней мере не похож на загорелого, больного и грязного типа, которого стражники тащили в храм Дженджу.
— Ты выглядишь чужестранцем и в общем-то похож на артиста. По крайней мере на клоуна, — вздохнул врач, подавая ему башмаки. — А вот твои башмаки — дорогие, кстати. Не понимаю, почему ты не можешь просто носить сандалии, как все.
— При том, где мне придется ходить? Премного благодарен. Мне надо защитить ноги. — Алекс натянул башмаки; они были впору.
— Получи и это, как просил.
Темит подал ему шляпу.
Шляпа была широкополая, белая с черной лентой и заткнутым за ленту длинным малиновым траусовым пером. Алекс нахмурился.
— Я буду похож на гриб, — пожаловался он.
— Большая и вместительная, как ты просил. А под пером не будет видно дырки.
Алекс взял скальпель, аккуратно вырезал маленькую дырку в боку шляпы, где тулья соединялась с полями, и поднес Пылинке для осмотра. Она обнюхала шляпу, потом подняла передние лапки и пролезла в дырку, покачивая хвостом для равновесия. Алекс вынул ее из шляпы и немножко увеличил дырку; на этот раз она легко проскользнула. Алекс завернул и заколол эту сторону полей, чтобы еще больше спрятать дырку, потом прорезал еще одну в тулье. Он встал и надел шляпу на голову; Пылинка легко прыгнула с его плеча в дырку в шляпе и казалась довольной.
— Готов? — спросил Темит.
— Готов, — ответил Алекс, расправляя плечи. Он взял в руку результат тяжелого ночного труда Темита. Это была изящная дудочка из стекла и меди.

Незнакомец шел по городу. Благодаря яркому, пестрому наряду он выделялся среди горожан, как сорока среди воробьев. На странной дудочке он играл диковинную и навязчивую мелодию (на самом деле это была неуклюжая вариация припева «Летнего денька» с половиной нот в ультразвуковом диапазоне, но об этом никто не знал). Все бросали дела — хозяйки, развешивающие белье и штопающие прогрызенную крысами одежду, купцы, расхваливающие товары и проклинающие испорченное крысами, повара, готовящие еду и гоняющие крыс-ворюг от блюд, ремесленники, работающие в мастерских и проклинающие покусанные крысами пальцы, — и провожали удивленными взглядами юношу в странной одежде. (В проулке, где его не видели, он попытался передвигаться вприпрыжку, но новые башмаки были слишком жесткими, и он чуть не упал после чего решил шагать.)
Жители Бельтаса не отличались воображением, но в развлечениях знали толк. Сначала один-два, потом небольшая группа, потом уже толпа народу, возглавляемая любопытными детьми, следовала за незнакомцем по улицам к королевскому замку. Дети смеялись и подпрыгивали. (Ну, некоторые из них. Многие — дети есть дети — выкрикивали бранные слова и кидались чем попало.) Взрослые перешептывались.
Звуки дудочки трепетали в утреннем воздухе; в сопровождении разрастающейся свиты незнакомец прошел по Королевскому мосту. Под мостом гремела река; вода была грязной из-за прошедших в горах дождей, но подняться ей не давала дамба выше по течению. Флаги королевского замка хлопали на ветру.
Он подошел к воротам замка — с мозаичными картинами и высокими стенами, усыпанными сверху острыми осколками. Здесь дорогу ему преградили хмурые стражники с пиками.
— Кто ты и что привело тебя сюда? — спросили они. Незнакомец ухмыльнулся и поднес руку к полям шляпы, словно собираясь снять ее, но не снял.
— Имя мое не имеет значение, имеет значение лишь мое дело к его светлости, — объявил незнакомец на торге громким, ясным голосом. У него был странный выговор.
Солдаты переглянулись, быстро переговорили со своими товарищами, которые подошли посмотреть, что происходит. После короткого разговора с незнакомцем в замок был отправлен гонец, и вскоре появились четверо королевских стражников с обнаженными узкими и короткими бронзовыми мечами, чтобы проводить незнакомца. При виде мечей — драгоценная бронза превращена в смертельное оружие — толпа ахнула и зашепталась, что незнакомца, вероятно, казнят за дерзость. На такое действительно стоило посмотреть. Но незнакомец только улыбнулся, когда стражники окружили его и обыскали, и, казалось, радовался, что его уводят. Кое-кто из толпы сунулся следом, но стражники остановили их; зрителям осталось только заглядывать в замковый сад.
Король с семейством завтракал в саду. Стол был установлен на высокой веранде, окруженной ухоженными лужайками блекломятника, кустов шиповника и вьющейся дыни. Лимонные деревья, подстриженные в форме аккуратных шаров, отбрасывали небольшую тень на каменную веранду с увитой виноградом крышей, где стоял полированный стол. По обеим сторонам висели флаги с эмблемой короля и королевства — стилизованным красным быком на белом поле.
Под бдительными взглядами личных телохранителей короля незнакомцу было дозволено приблизиться к веранде на десять шагов. Король, по-видимому, не интересующийся посетителем, ел грейпфрут. Таинственный незнакомец сорвал шляпу и низко поклонился (Пылинка спряталась за воротником), но не опустился на одно колено согласно обычаю; по толпе у ворот, вытягивающей шеи, чтобы лучше видеть, прокатился изумленный ропот.
Стоящий в толпе Темит поморщился и закрыл рукой глаза. «Так я и знал», — пробормотал он. Они с Чернаном приложили все силы, чтобы натаскать Алекса в процедуре протокола, но явно не все дошло.
Жена короля, полная женщина в богатой парче, и их сын, толстый, замкнутый ребенок лет семи, все еще в пижаме, надменно смотрели на незваного гостя с безопасной высоты веранды, но сам король, блистательный в одеянии из пурпурной шерсти, просто отложил ложку и нахмурился.
— Так. Что все это значит? — спросил он холодно. Слова гонца были неопределенными, но интригующими.
— Ваше благороднейшее величество, — произнес нараспев Алекс, — я пришел избавить ваш прекрасный город от досаждающих ему крыс.
Он выпрямился, надел шляпу и обворожительно улыбнулся.
— Неужели? — сказал король, намазывая маслом гренок. — Стража, отправить этого нахального клоуна в бычью яму.
Алекс отступил, когда стражники шагнули вперед.
«Помоги!» — отчаянно взмолился он.
И уловил эхо бессловесного приказа.
Среди виноградных лоз раздался шорох, и огромная бурая крыса вывалилась из винограда в дожде листьев. Она шлепнулась в середину большой кучи липких булочек и выскочила из тарелки, расшвыряв их. Королева взвизгнула и отскочила от стола, опрокинув кресло. Принц заплакал. Король в ужасе вскочил, и один из телохранителей бросился вперед, обрушив меч в центр стола, но на миг опоздал: крыса успела удрать; принц вскочил на кресло и заорал. Крыса нырнула в кусты. Бронзовый меч обрушился на камень веранды и согнулся.
Король бросил на Алекса суровый взгляд и поднял руку с гренком; солдаты, схватившие юношу, слегка ослабили хватку. Алекс закрыл глаза.
«Спасибо, спасибо, спасибо...»
любовь счастье гордость
Король медленно сел; на лице его появилось задумчивое выражение. Он с отвращением бросил гренок на остатки завтрака и снова посмотрел на Алекса.
— Вероятно, ты мог бы пригодиться нам. Объясни, пожалуйста.
— Хочу еще булочек! — захныкал принц, спрыгнув с кресла и пнув кого-то из слуг по ноге.
Тот бросился исполнять приказ. Король ласково улыбнулся сыну и снова перевел взгляд на Алекса.
— Государь, вы можете избавиться от всех подобных крыс в городе еще до обеда, — пообещал Алекс. — За триста риллов серебром и с помощью ваших речников я спасу вас от этого нашествия вредителей.
— Значит, до обеда? — Король задумчиво поскреб подбородок. — Прекрасно, посмотрим, что ты можешь сделать, — сказал он, знаком отпуская его. — Но если ты не справишься, то, конечно, я отправлю тебя умирать в бычью яму.
— Ваше величество не только мудры, но и справедливы, — сказал Алекс, снова кланяясь.
Толпа у ворот загомонила.
Очень скоро, после короткого совещания со слугами короля (сам король ушел в замок, чтобы успокоить жену и сына), странный музыкант легко вспрыгнул на ступени замка и поднес дудочку к губам. Он сыграл звонкую трель из трех нот, а потом музыка полилась стремительным потоком трелей, пронзительных воплей, визгов и скрипов, половина из которых были недоступны для слуха хуманов. Незнакомец весело подпрыгнул на мраморных ступенях (оступился, но устоял); казалось, даже его шляпа вибрировала от музыки.
А потом из замка хлынул поток крыс: из кухни, из стен, из-под черепицы на крыше, из декоративных пальм, из конюшен и водостоков, укромных уголков и щелей. Они устремились к дудочнику, и когда он легко сбежал со ступеней и быстрым шагом двинулся прочь, крысы, кувыркаясь и резвясь, бежали следом.
Толпа расступилась в страхе и отвращении, когда он вышел из ворот во главе живого потока. Отступая, зеваки чуть не наступали на других крыс, стекающихся из окружающих домов, проулков и палаток на рыночной площади. Дудочник шел по площади, и крысы мчались ему навстречу и присоединялись к тем, что крутились у его ног. Грызы в лачугах и норах морщились при звуках дудочки, удивленно глядя, как их опасные соперники спрыгивают со стен и куч мусора и, как вода, стекаются к ярко одетому музыканту. Он шел по улицам, резкие, пронзительные звуки отдавались от стен; горожане распахивали ставни и изумленно высовывались из окон. На улицах мужчины и женщины забирались на стулья, лестницы и прилавки, когда крысы бежали мимо. Коты и терьеры с горящими глазами подбирались поближе, застывали от ужаса при виде невероятно грандиозной добычи и в страхе разбегались. Вараны нападали и хватали крыс, но объелись задолго до того, как поток иссяк.
Большие крысы, маленькие крысы, черные крысы с чердаков и бурые из погребов, большие ощетинившиеся самцы, чуть ли не волочащие яйца по земле, и бредущие вперевалку беременные самки. Гибкие молодые крысы с блестящими глазками, устраивающие на бегу веселые потасовки, маленькие пушистые крысята, с любопытством таращащие только что открывшиеся глазки. Крысы, крысы, крысы, волочащиеся хвосты, тысячи и тысячи крохотных лапок, барабанящих по булыжникам, как дождь; улицы позади них были усыпаны пометом.
Алекс не мог оглянуться — не смел при таком темпе ходьбы. И так нелегко выбрать опору для ног на неровных булыжниках, а теперь, если он замедлял шаг, крысы начинали прыгать через его башмаки, вокруг него, перед ним, и идти становилось еще труднее. Под шляпой Пылинка подпрыгивала и крутилась у него на голове, ее мысли буквально гудели направленной силой.
Вечером Чернан показал ему город. Они разработали действенный диапазон звуков дудочки, обсудили весь маршрут, и Алекс заставил себя запомнить его; даже Темит время от времени подбрасывал полезные советы. Алекс знал, что слишком долго крысы бежать не смогут: эти существа не созданы для долгих переходов. К счастью, город был в плане округлым или, скорее, овальным; несколько главных дорог пересекали его, сходясь под прямыми углами, и одна большая дорога шла по берегам обрамляющих город рек.
— Ты не соберешь всех, — допускал Темит. — Да и не сможешь: кто-то будет слишком глубоко под землей и не услышит, а к кому-то ты не подойдешь достаточно близко.
— Не имеет значения, — сказал Чернан. — Король не полезет в трущобы пересчитывать крыс. Даже если к тебе соберутся всего несколько, это все равно будет похоже на волшебство.
— Да, пожалуй, — нахмурившись, сказал Алекс.
— В основном, — добавил Темит.
Сначала Алекса мучили сомнения — насчет этичности замысла, — но, в конце концов, дикие крысы были паразитами, и в колледже Алекс сам убил немало. Главным образом его заботило то, что они с Пылинкой могут подхватить какую-нибудь болезнь, переносимую крысами; поэтому он принял все меры, чтобы избежать прямого контакта с ними. Он не будет тратить время на проулки и узкие боковые улицы, где крысы смогли бы догнать его. Главных улиц будет вполне достаточно. Теперь Алекс шел по этим главным улицам, и покрытая шерстью толпа позади него неуклонно росла.
Через некоторое время Пылинка начала проявлять признаки
замешательство потрясение
когда крыс, с которыми она связалась, стало слишком уж много для такой малышки; но тут чудовищные размеры стаи начали работать на нее. Крысы преодолели обычные страхи и инстинкты, и разумы полчищ грызунов просто слились в одно целое. Вскоре Алекс ощутил, что анима больше занята тем, чтобы не дать крысам просто нестись веселой толпой, радостно уничтожая все на своем пути. Он чувствовал возбуждение, власть над другими существами, исполняющими его волю, и понимал, что этим успехом обязан собственной силе, собственному таланту, направленному и усиленному анимой. «Что бы подумали мои наставники, если бы видели это? — думал он. — Не потому ли они считали, что меня стоит купить? Гордились бы они этим?»
Он быстро отогнал эти мысли и заставил себя сосредоточиться на Пылинке.
Петляя по городу, Алекс снова пересек реку, заметив, что поток воды превратился в тонкую струйку, обнажив берега ниже облицованных камнем набережных. Поток крыс хлынул за ним на узкий мост; их было так много, что они бежали по спинам друг друга. На улицах при его приближении горожане с радостными криками высовывались из окон, а потом отскакивали, видя поток крыс, изливающийся из кустов и стогов, со стропил и деревьев, из-под конюшен и столов. А дудочка продолжала играть, и дудочник шагал, полный уверенности, музыки, волшебства и силы, не глядя по сторонам, не оглядываясь назад.
Парад разносчиков заразы достиг обращенного к морю моста с воротами, но вместо того, чтобы перейти мост, дудочник соскочил с облицованного камнем берега почти пересохшего канала и спустился на скользкие от водорослей камни. Крысы последовали за ним; живой поток стекал по высоким скользким берегам, а все новые и новые паразиты изливались из давно забытых канав и уголков под мостами. Другие, усталые и мучимые жаждой после долгой дороги, жадно пили воду, текущую тонкой струйкой по руслу канала, стряхивая капельки с усов. Некоторые отщипывали водоросли или хватали лапками выброшенных на берег головастиков, откусывая кусок-другой. Дудочник вскочив на заросшую мхом статую, которую столкнули с моста несколько веков назад, в последний раз пронзительно свистнул и обернулся.
И замер, широко открыв глаза.
Перед ним расстилался огромный шевелящийся ковер из черных и бурых лоскутков; от жара прижавшихся друг к другу тел в прохладный воздух поднимался пар. Толпа крыс, скопище крыс, океан крыс. «Очарованная» затонула бы под их весом. В воздухе стоял сильный мускусно-аммиачный запах. Его дыхание пресеклось, дудочка умолкла, и во внезапно наступившей тишине он услышал вибрирующее шуршание — дыхание сотен тысяч носов, скрежет сотен тысяч зубов, шорох шаркающих лап и волочащихся хвостов, дрожащего меха и когтей. Блестели на непривычном солнечном свете глаза — ониксы и рубины, сверкающие на фоне темно-коричневых и черных шкур, — все сосредоточенные на нем.
Алекс, дрожа, смотрел на них. Внезапно юноша почувствовал себя очень юным и очень глупым; он вспомнил шторм на море и странную слабость, какую ощущаешь при столкновении с чем-то невообразимо более древним и сильным, чем ты сам, с чем-то, что нельзя постичь, а можно только бояться и уважать. Вот жизнь, сила и живучесть природы в ее чистейшей форме: выживать, размножаться, реализовываться. Биение миллионов сердец, казалось, трепетало в его груди. Это невозможно уничтожить, невозможно подчинить, невозможно победить. Это можно сломить и оттеснить, но эта бездумная воля, сильнее ловушек, яда, огня и воды, останется и будет возвращаться снова и снова — выжив, став сильнее и хитрее, когда ты и твои потомки давно уже обратятся в прах. Сила, текущая через руку и разум анимиста, — волшебство. Сила повелевать... сила уничтожать.
В ушах стоял рев, по лицу хлопнула веревочная лестница. Крысы опомнились и, охваченные паникой, кинулись в разные стороны, но было поздно. Алексу хотелось крикнуть им: «Прыгайте! Бегите! Спасайтесь!», но горло мучительно сжалось, и он не смог издать ни звука. Рефлекторно схватился за лестницу и почувствовал, как его тянут вверх.
По каналу хлынула вода: выше по течению открыли шлюзы. Не разделенные больше на два обегающих город потока вздувшиеся воды бросились вперед, как покрытые грязью звери; когтистые водяные коты набросились на скопище крыс. Подхваченные течением крысы бились, плыли, карабкались и цеплялись друг за друга. Крысы отчаянно цеплялись за камни берегов, за сваи мостов, но вода поднималась быстрее, чем они успевали залезть, крохотные коготки разжимались, и крыс затягивало в бурлящую пену. Некоторые вцеплялись в подхваченные течением ветки и доски; многие пытались влезть на эти ненадежные опоры, которые, крутясь, проплывали мимо или тонули под неожиданной тяжестью. Когда Алекса вытягивали наверх, он заметил одну, вцепившуюся в сваю моста; он встретился взглядом с полными ужаса глазами-бусинками и вспомнил грыза, пытавшегося выбраться из ямы при приближении быка. Плеснула стремительная волна, и крыса исчезла.
В памяти Алекса внезапно ожило воспоминание о ревущей воде, ее плеске и тяжести, о том, как она заполняет рот, горло и легкие холодным огнем, душащим крик. Нужен воздух, но его нет. Слепящая пена заполняет уши, заливает глаза, жжет легкие. Жестокие волны швыряют и затягивают в удушающие глубины агонии; небо — невозможно далекий мерцающий сон, вода — неотвратимый кошмар со всех сторон.
Чьи-то руки перетащили Алекса через парапет моста, но он не мог отвести взгляда от яростной воды, смывающей с камней и утаскивающей под мост последних уцелевших. Расталкивая зевак, он перебежал через мост, чтобы посмотреть на другую сторону; за городскими стенами поток, раздувшийся от маленьких тел, вырывался из канала и через край утесов обрушивался на зубчатые скалы и прибой, лижущий отполированные морем камни. В ушах звучали миллионы недоступных слуху тоненьких воплей. На мосту двое замковых стражников, бросивших ему лестницу, и ухитрившийся оказаться поблизости Темит уставились на него.
потрясение
Алекс поднял руку к голове, наткнулся на шляпу и просто беспомощно погладил ее.
сожаление
Он подавил слезы и кивнул. Сожаление. Печаль. Вина. Стыд. Страдание.
Вокруг вопила толпа.
— Не стой столбом, идиот! — прошипел в ухо голос Темита. — Иди получай награду! Ради этого все и затевалось, верно?
Алекс повернулся, как заводная игрушка, и пошел прочь на ослабевших ногах. Вероятно, он бы бесцельно бродил и оказался бы бог весть где, но радостная ревущая толпа несла его, как река крыс, — и вынесла к замку.
Увлекаемый ликующей толпой, Алекс не мог выкинуть из головы воспоминание о сияющих глазах, следовавших за ним... беспомощно? доверчиво? весело? Он знал, что на самом деле они не похожи на Пылинку, что на самом деле это паразиты и вредители, опасные для всех, даже для Пылинки и него самого. Однако не мог избавиться от стыда, словно предал кого-то, злоупотребил силой. Напряжение, трепет власти быстро поблекли, оставив только тошноту. Судя по излучаемым ею
неловкость печаль
даже простая душа Пылинки испытывала подобные ощущения. Он знал, что популяция крыс довольно скоро восстановится и городу не станет лучше. Темит прав: все это действительно было просто мошенничеством.…Радовала только мысль о награде, которая могла дать ему свободу, свободу жить своей жизнью, где никогда не придется совершать ничего подобного. И может быть, теперь король не будет так жесток к грызам... Но Алекс не мог успокоиться.
Они подошли к замку — на этот раз к главным воротам. Король, воспользовавшись случаем, переоделся в более официальное платье индигового и золотого цветов и вышел на невысокий балкон. Толпа вытолкнула Алекса вперед; он оступился, но сумел превратить это в поклон, на этот раз вспомнив, что надо опуститься на одно колено.
— Шляпа! — прошипел кто-то в толпе.
Голос был похож на голос Темита. Алекс, заметив, что король сердито нахмурился, схватился за шляпу.
испугана!
Пылинка вцепилась в тулью изнутри; Алекс поспешно прижал шляпу к груди и почувствовал, как Пылинка прошмыгнула в карман рубахи. На нахмуренном лице короля появилось более терпимое выражение.
«Я дважды оскорбил короля, — нервно подумал Алекс. — Чернан говорил, что он очень огорчается, когда сталкивается с неучтивостью; и он уже угрожал мне».
— Что ж, мальчик, похоже, ты выполнил свое обещание, — заметил король, и толпа снова разразилась приветственными криками.
— Да, ваше величество, — выдавил Алекс.
— Триста риллов серебром, — хмыкнул король. — Непомерная сумма. Вот сотня; возьми, и да благословят тебя боги.
Король бросил Алексу мешок. Голова анимиста пошла кругом, под ложечкой засосало при внезапном уменьшении воображаемого состояния. Он обещал отблагодарить Темита и Чернана за помощь... Его прошиб холодный пот, когда мешок упал на камни с бренчащим звуком вместо звона редкого и драгоценного металла.
Алекс поднял мешок и вытащил пригоршню квадратных керамических плиток с оттиском украшенного виньетками знака, похожего на профильный портрет короля.
— Что... но это... не серебро, — проговорил он, от потрясения снова забыв почтительное обращение.
Уставившись на плитки, он не видел, как сердито нахмурился король.
— Это монеты королевства, мальчик, с моей печатью, и обеспечены от моего имени как равные по стоимости десяти риллам серебра.
— Но это же не серебро, а керамика! — воскликнул Алекс, сжав «монету» в руке. — Подмастерье гончара может наделать кучу таких! Что в них толку?
Архипелаг жил меновой торговлей, и это было единственное известное Алексу, финансовое право. Скрываясь все это время в доме врача, Алекс не знал, что все по-настоящему ценное король держит в подвалах, выпуская для сделок эту «валюту» — керамки.
— Эти монеты обеспечены моей королевской честью! — прорычал король.
Что-то сломалось у Алекса внутри, тысячи тоненьких криков и крушение надежд, и он швырнул монету на землю; керамка разлетелась на куски. Толпа ахнула от ужаса.
— Они ничего не стоят! — крикнул Алекс.
Мгновение король и Алекс смотрели друг на друга, потом король кликнул стражу.
Алекс повернулся и бросился бежать; толпа отшатнулась. Стражники бежали за ним по пятам, обнажив короткие бронзовые мечи и не заботясь о том, заденут ли кого-то на бегу. В толпе мелькнуло лицо Темита, и Алекс бросил в его сторону мешок с керамками, надеясь хотя бы отплатить врачу, который был так добр к нему и все время прав. Он не видел, что было дальше.
Он пробежал по Королевскому мосту над все еще бурлящими водами реки. Мелькнула мысль нырнуть в быстрое течение и отправиться следом за крысами вниз по реке, но разум восстал против мысли о холодной воде, и он побежал дальше.
Он не знал, куда бежит — только что стремится туда, где никого нет. Гонящиеся за ним стражники звали подмогу, и Алекс, рискнув оглянуться, увидел, что пара стражников вскочила на траусов. Повернул за угол и налетел на телегу с яйцами и курами. Он побежал дальше, оставив позади хаос воплей и перьев.
Споткнулся обо что-то и жестко упал. В кармане куртки что-то хрустнуло, и он вскрикнул в смертельном ужасе, но потом ощутил
замешательство?
невредимой Пылинки под воротом и понял, что это сломалась дудочка. «Туда и дорога», — подумал он горько. Все равно быстро приближающиеся стражники скорее всего переломают ему все, что можно сломать. Он почувствовал, как его хватают за ноги и, протащив по грязной луже, затаскивают в узкое отверстие.

* * *

Чернан наблюдал за происходящим с крыши башни. Досмотрев до конца, тавматург только покачал головой и начал спускаться по лестнице. Он шел медленно, и странная новая идея распускалась в голове, словно цветок. Мальчик ведет крыс... это о чем-то напоминало, будило давно спящие мысли. Да. Почему бы и нет?
Когда он вышел на площадь, толпа уже рассеялась. Скорее для эффекта, чем для обороны, он нес посох, постукивая по булыжной мостовой, и горожане оглядывались на него, на вышитое одеяние и быстро уступали дорогу, избегая его взгляда. Двое солдат тащили кого-то к нижним воротам замка. Чернан остановился и, казалось, на мгновение задумался, потом покачал головой и пошел дальше.
Стражники даже не попытались загородить ему дорогу; Чернан просто мельком глянул на них и прошел мимо. Озадаченные солдаты смотрели прямо сквозь него и принюхивались, обмениваясь недоуменными взглядами и пожимая плечами. То же самое было и в замке: тавматург спокойно шел по залам; он уже бывал здесь — просто забавы ради — и знал дорогу. Уже тихо, держа посох на весу, он невидимкой прошел по замку и, найдя наконец короля, последовал за ним. Бельтар в ярости метался по покоям, ругая наглого анимиста. Чернан слушал и улыбался про себя.
Он подождал, пока король отпустит наконец советников и солдат и останется один в маленькой библиотеке, темной, уродливой и холодной, как почти весь замок. Окна были маленькими бойницами для лучников: хорошо для защиты, плохо для жизни. Несколько гобеленов висели на стенах из грубо обтесанного камня, но из-за близости моря здесь всегда было сыро и на ткани виднелись следы плесени. Чернан с интересом смотрел, как король развернул на столе карту Мирапозы, пытаясь изучать ее при свете потрескивающих свечей. Время от времени король подозрительно оглядывался по сторонам и принюхивался к свечам, потом к карте и, наконец, к собственным рукам.
Чернан выждал, когда король отвернется, отыскивая источник сильного запаха мяты — побочного эффекта этого заклинания невидимости, — и с эффектной вспышкой снял действие заклинания. Реакция была весьма удовлетворительной: король в панике отшатнулся, когда перед ним внезапно возникла окутанная мантией фигура, подсвеченная сзади узким окном. Он открыл рот, чтобы позвать стражу, но не смог издать ни звука. Потрясение на лице короля сменилось ужасом.
— Не надо, ваше величество, — успокаивающе произнес Чернан на торге. — Кроме того, уверяю вас, тех, кто прибежит сюда на ваш зов, ждет смерть.
Выражение лица короля медленно изменилось, и Чернан ослабил волшебную хватку на его голосовых связках.
— Тебя ведь и привела сюда смерть, не так ли? — сказал наконец король, когда смог заговорить. В его голосе не было страха — только вызов. — Я тебя знаю. Ты — чародей Деридаля.
— Это все в прошлом. Последние три года, государь, я прожил в вашем городе. И, уверяю вас, плачу все налоги. — Чернан улыбнулся и отошел от окна, чтобы королю было видно его лицо. — Можно даже сказать, государь, что я — ваш подданный.
Он слегка поклонился.
— Чего ты хочешь? — нахмурился король Бельтар. — Что привело тебя сюда?
— Государь, я видел сегодняшнее... представление, — ответил Чернан. Губы короля искривились от гнева. — Мне пришло в голову, что мой повелитель... — тут он слегка поклонился, — заслуживает лучшего, чем услуги второразрядного псевдоволшебника. Я подумал, что вы, возможно, захотели бы нанять того, кто достоин ваших денег.
Король Бельтаса удивился, но под воздействием лести его раздражение улеглось.
— Ты имеешь в виду себя? Чернан снова поклонился.
— Никого иного. Простите, если напугал ваше величество, но мне показалось, что некоторая демонстрация моих сил, возможно, убедит вас взглянуть на меня более благосклонно. В конце концов, я был королевским чародеем. Это моя профессия. И я был бы счастлив возможности служить повелителю, достойному моих талантов.
— Но ты служил королю Кэрэвану, — возразил король. — Как я могу доверять тебе?
— Уверяю вас, ваше величество... пока вы не рехнетесь и не обзаведетесь чертовкой-доченькой, которая выгонит меня... поверьте, вам нечего меня бояться.
Чернан снова улыбнулся. Король Бельтар задумался.
— И... ты бы, значит, считал такого короля с такой дочерью врагом? — спросил он, задумчиво потирая подбородок.
— Если бы того пожелал мой новый повелитель, — любезно ответил Чернан и снова поклонился. — Признаться, мне доставило бы немалое удовольствие увидеть, как какая-либо беда приключилась с теми, кто лишил меня прежнего положения.
— Ты интриган и хитрец, — заметил король, откидываясь в кресле и глядя на собеседника. Чернан не потрудился ответить, и Бельтар надолго задумался, а потом медленно кивнул: — Да, такой мне бы пригодился.
— Великолепно. — Чернан поклонился и добавил: — Мой повелитель.

* * *

Алекс пролетел несколько футов и шлепнулся на кучку сырой заплесневелой соломы. Из кармана вывалились кусочки стекла и меди. В темноте блестели два больших глаза, до потолка было не больше пары футов.
— Быстро! За мной! — шепнул кто-то.
Алекс приподнялся, стукнулся головой, опустился на четвереньки и пополз следом. Над головой послышались крики стражников и топот ног.
Он полз по жидкой вонючей грязи прочь от квадратика неверного света и через мгновение оказался в полной темноте. Пылинка высунула голову из-за воротника, принюхалась и огляделась; потом у него перед глазами начало проясняться.
Он находился в низком погребе с опасно провисшей крышей. Впереди было темнее, но явно суше, и большая движущаяся фигура манила туда.
Фигура шагнула вперед, протянула руку, и Алекс сжал... узловатую, когтистую лапу грыза. Он испуганно напрягся, но грыз ласково сжал его руку.
— Странный, волшебный, я не причиню вреда тебе и мукчи — прошептал голос на торге. Потом смешок, похожий на скрежет зубов. — Малютки ведь и нас объедают.
— Куда мы идем? — шепнул Алекс, когда грыз вел его по узким и извилистым переходам.
Трудно было судить, но Алекс почти не сомневался, что они потихоньку поднимаются до уровня улиц. Время от времени сквозь щели в потолке пробивался свет. Иногда потолок поднимался настолько, что можно было присесть на корточки, иногда снова приходилось опускаться на четвереньки. Под ногами иногда было сухо, иногда мокро, и все время попахивало грибком и разлагающейся органикой. Грыз легко скакал на четвереньках.
— В безопасное пока место.
Теперь в коридорах появились ответвления и перекрестки, то и дело они ненадолго оказывались на воздухе, пересекали узкие переулки, заваленные обломками бочонков и досок, кучами мусора и упавшими заборами. Повсюду вокруг были грызы: скакали, ходили и прыгали на двух или четырех ногах, ели, болтали, дрались, играли, но все останавливались, когда мимо проходили черный грыз и Алекс.
Некоторые просто смотрели на них, некоторые медленно качали головами. Одни испуганно отскакивали, другие сдерживались, сердито ощетинившись. Молодые хлопали широко открытыми глазами или бежали к матерям, чтобы спрятать головы в материнском мехе. Кто-то пытался, шевеля носом, подобраться поближе, кто-то опускался на четвереньки и покорно прижимал уши. Кое-кто сердито ворчал, визжал или пищал на провожатого. Однако они отступали и замолкали, когда замечали Пылинку, храбро сидящую у Алекса на плече.
— А разве король не пошлет сюда солдат искать меня? — забеспокоился Алекс. — Я не хочу, чтобы вы пострадали из-за меня...
— Они придут. Но мы можем прятаться. Им скоро надоест. Уж мы-то знаем, что его величество быстро раздражается, но скоро остывает. За твою голову могут назначить награду, стража будет искать тебя, но он, его величество-то, больше занят своими войнами. А мы научились хорошо прятаться от него.
Они снова нырнули в узкий проход, темнота пахла виноградом и уксусом. Под ногами хрустели кристаллики винного камня. Потом темноту осветили тонкие полоски света из неровных трещин в оштукатуренных стенах.
— Вот мой дом, — сказал провожатый. Судя по запаху, это было просто пространство между стенами винодельни. Толщины стен хватало, чтобы поддерживать прохладу, но места для этой комнаты хватало едва-едва. Алекс мог согнутыми в локтях руками коснуться крошащихся стен. В длину, однако, комната была футов на десять больше, чем в ширину. За дырами в кирпичных стенах виднелись лица маленьких грызов — еще один дом вроде этого.
Пол покрывали щепки и обгрызенные доски. В самом дальнем конце мельчайшие щепки, кусочки тряпок и листьев и кусочки сухого и чистого мусора были собраны в кучу. На этой куче свернулась бело-коричневая самка. Алекс вспомнил, что видел ее в первый вечер в этом городе; теперь он узнал в провожатом того самого нищего, который пытался напасть на него.
Провожатый выпустил руку анимиста, подскочил к самке и нежно гладил ее по лбу, пока она не открыла глаза; Алекс неловко стоял в дверях. Сквозь трещины в стенах за ним внимательно наблюдали блестящие глаза.
Двое грызов пошептались на своем языке, потом провожатый обернулся и нетерпеливо поманил Алекса. Алекс осторожно подошел, втиснувшись в узкое пространство, и опустился на колени, чтобы быть на одном уровне с хозяевами.
Вблизи он заметил, что с самкой что-то неладно: шерсть спутанная и жесткая, глаза затуманены. Руки ее слегка дрожали. Плечи пересекала длинная резаная рана и, хотя не была свежей и не кровоточила, все равно выглядела очень болезненной. В закутке пахло аммиаком и кровью. В тусклом свете трудно было разглядеть что-то еще.
— Это Нук, — сказал ему провожатый, и самка провела дрожащей рукой по усам, словно пытаясь привести себя в порядок. — А я — Флип, — добавил он.
Алекс назвался и добавил:
— А это — Пылинка.
Глаза грызов расширились. За стеной раздались звуки потасовки и перешептывания. Нук прищурилась и протянула руку.
— Мукчи... — прошептала она.
Алекс выпустил Пылинку, и крохотная крыса, спрыгнув в гнездо, понюхала морду самки. Нук осторожно протянула руку и кончиком пальца ласково коснулась анимы.
— Хорошенькая, — пробормотала она на торге. — Мягонькая. Малютка.
— Последняя малютка в городе.
В голосе Флипа звучали уважение и благоговение.
— О нет, думаю, многие спаслись, — пробормотал Алекс, вспыхнув от стыда.
— Отдохнешь здесь, побудешь некоторое время. Потом мы поможем тебе сбежать от его величества, — сказал ему Флип.
Нук что-то сказала самцу, и Флип повернулся к Алексу.
— Нук спрашивает, не может ли мукчи благословить малыша, — перевел он, с надеждой глядя на анимиста.
— Э-э-м-м... что такое мукчи? — спросил Алекс, не в силах больше сдержать любопытство.
— О! Твоя малютка... цвет и звездочка. У нас есть легенда... те, кто так выглядит, они... приносят удачу? Волшебные? Благоприятные? Как там говорят хуманы...
Флип задумчиво посмотрел вокруг.
— Эли-фи! — пискнул голос из-за стены, и Флип быстро кивнул.
— Спасибо, Трит! Эли-фи.
Он кивнул Алексу, а потом осторожно поднял что-то, лежащее позади Нук.
— Эли... ты говоришь об эльфах? — спросил Алекс.
Так иногда называли мелких духов, а также родственных им мифических персонажей, которые, как считалось, могли появляться в образе крохотных существ.
Раздался пронзительный писк, и на руках Флипа оказалось что-то толстое и извивающееся. Это был детеныш грыза, размером примерно с новорожденного хумана. Алекс не представлял, сколько ему может быть: глазки были еще крепко закрыты, длинные ушки висят. Маленькие ручки болтались в воздухе, маленькие задние ноги слабо лягались, когда Флип держал его за талию. Малыш был покрыт мягкой короткой коричневой шерсткой, как щенок, а на мордочке топорщились крохотные, тоненькие, как волосы Алекса, усики.
— Как его зовут? — спросил Алекс.
Малыш пищал, но успокоился, когда Флип усадил его рядом с головой матери. Пылинка приблизилась и обнюхала его, а потом прыгнула ему на голову. Нук явно была счастлива.
— Пока еще никак, — объяснил Флип. — Мы... они... иногда давать имя — значит еще больше искушать судьбу. Он получит имя, когда сможет видеть.
Флип пытался говорить спокойно, но бросил взгляд на Нук, которая снова закрыла глаза.
— Что с ней? — шепотом спросил Алекс. Флип тяжело вздохнул.
— Ее схватили солдаты. Пытались убить. Она убежала, но ранена... — Он умолк и молча махнул лапой — на торге этот жест означал «плохо».
— Это ужасно!
— Но она убежала. Чаще всего, если стражники ловят нас, они нас убивают. Она спаслась. — Он снова посмотрел на жену, которая, казалось, снова впала в забытье. Пылинка сидела на голове малыша и почесывала его за ушами, а малыш слепо тыкался носом в мать, прося есть. — Но я беспокоюсь, — тихо добавил Флип. — Я попросил Риета, нашего шамана, он молится, но больше ничего сделать не может.
— Я могу помочь, — решительно сказал Алекс, сбрасывая залатанную куртку. — Меня учили. Я знаю лекарства для нескольких видов грызунов... не обижайся, но вы не можете так уж сильно отличаться. Позволь мне помочь ей.
— Ты врач? Флип был поражен.
— Меня обучали кое-чему. Но нам понадобятся лекарства.
— Ты можешь помочь? Пожалуйста! Флип схватил его за руку, переводя взгляд на жену и малютку и снова на Алекса.
— Да, да. Помогу, но нам надо достать...
Алекс наклонился к Нук. Рана была довольно глубокая и, похоже, задела мускулы и кость, но не проникла глубже. Наверное, сломаны рука и пара ребер. Ее явно пинали башмаками и ударили копьем. Ему не понравились натянутая горячая кожа и мягкий живот, но он был обязан сделать все возможное.
— Травы, плесень, бинты, швы и нитки, — пробормотал Алекс про себя. — Можешь снова отвести меня к дому врача? Куда отвел раньше?
— Ты попросишь врача помочь? Дать лекарства? — спросил Флип.
Алекс вздохнул.
— Вряд ли он захочет снова иметь со мной дело. Но если понадобится, я их украду.
По переходам грызов они поспешили в грязный, пахнущий химией переулок на задах дома Темита. Черный ход был заперт на щеколду. Алекс подумывал для начала постучать, но Флип тихонько оттолкнул его и аккуратно сунул в щель когти. Через мгновение он поддел щеколду, и дверь с глухим стуком отворилась.
Алекс сделал Флипу знак ждать у двери и осторожно протиснулся в коридор. Остановился, прислушался, потом пошел в кабинет врача.
Там никого не было. Кипы бумаг и глиняных табличек, грифельная доска с каракулями, похожими на нечто среднее между математикой и музыкой, набор медных трубок и все прочие атрибуты научного склада ума были на месте, но Темита не было. Алекс прокрался в комнату с грызунами; здесь тоже никого — только горы клеток со спящими белыми крысами. Алексу было интересно, слышали ли они его дудочку и льнули ли к решеткам клеток, взбирались ли по стенкам ящиков, пытаясь выбраться и последовать за ним на смерть.
Свой осмотр Алекс закончил в аптеке, но и там было пусто. Врача нигде не было. «Возможно, — подумал Алекс, ощутив внезапный приступ вины, — стражники схватили его, когда я бросил ему монеты. Возможно, он в беде или даже погиб».
Алекс покачал головой. Спасаем по очереди. Он хватал с полок бутылки и кувшины, пакеты с бинтами и тонкими иголками из выдвижных ящиков и все бросал в мешок.
Отыскивая все, что может пригодиться, он зашел даже в комнату Темита. Постель и бумаги на столе Алекс не тронул. Но крышки незапертых деревянных сундуков открыл.
Внутри была одежда, в том числе красная мантия. Очевидно, одеяние выпускника Колледжа аллопатов: она была красной, как кровь, и с вышитыми шариками, найденными в крови. Алекс поднял роскошный шелк, чтобы посмотреть, нет ли под ним чего полезного. Под ним оказалась еще одна шелковая мантия — зеленая, с вышитыми листьями. Колледж ботаников. Озадаченный Алекс отложил ее в сторону; дальше был черный шелк с серебряными узорами: Колледж астрономов. На дне был желтая мантия с уравнениями Колледжа математиков.
В следующем сундуке хранились подобные мантии: пурпурная — физика, синяя с вышитыми микроскопическими животными — биолога, серая — алхимика, голубая — философа... Алекс рылся в сундуках, разбрасывая мантии во все стороны, и скоро разноцветные шелка придали комнате карнавальный вид. Потом он остановился, не зная, что думать.
Такого невозможно добиться честным путем. На получение каждой такой мантии уходила целая жизнь, а Темит не настолько уж стар. Может быть, он коллекционировал символы колледжей? Алекс, поддавшись порыву, проверил, на месте ли ожерелье. Да, на месте; это не ответ.
Нет... Темит, наверное, мошенник; и мантии нужны, чтобы изображать того, кем ему надо быть. Сейчас он, например, притворяется врачом, но если возникнут неприятности вроде тех, какие только что навлек на него Алекс, он может сбежать, переменить имя, надеть другую мантию и притвориться кем-нибудь еще. Умно, хитро. У Алекса мелькнула мысль что-нибудь стащить и тоже попытаться выдать себя за кого-то, но он отказался от этой идеи; начать с того, что Темит был довольно высок, и ни одна из этих мантий Алексу не подошла бы. Покачав головой и возблагодарив звезды за то, что шарлатан не сумел повредить ему каким-нибудь снадобьем, Алекс закончил поиски, прихватив наволочку, чтобы нести добычу. Потом они с Флипом вернулись в комнату под винодельней.
Малыш спал рядом с матерью, дергая ножками в младенческих снах. Нук проснулась, когда Алекс опустился на колени возле нее. Флип пристроился рядом и тихо заговорил с ней.
— Спроси ее, где болит и как, — попросил Алекс, смешивая в мисочке раствор для промывания раны.
Флип долго говорил с женой, потом повернулся к Алексу.
— Она говорит, что у нее кружится голова и ее тошнит. Она не хочет есть. Хуманы пинали ее и били по бокам, и теперь внутри больно и холодно, но рана горит.
— Я дам ей это лекарство, но малыша некоторое время после этого нельзя будет кормить, потому что оно попадет и в молоко, понимаешь? — объяснил Алекс и взял другую бутылку, пытаясь прикинуть вес грызихи. — Он сможет потерпеть немного?
— Он будет голоден, но с ним такое уже не раз бывало, — вздохнул Флип, поднимая спящего малыша.
В темных глазах Нук была печаль.
Она лежала очень тихо, пока Алекс промывал и зашивал рану. Толстая шкура грызов походила на обработанную овчину. Он осторожно потрогал ее бока и поморщился, когда Нук, вся дрожа, сжалась от напряжения. Если бы не мех, она вся была бы в синяках. Он наложил шину на лапу, но ничего не мог поделать со сломанными ребрами. Дозу порошка-антибиотика он дал ей такую же, какую принимал сам, плюс маленький глоток средства, останавливающего кровотечение. Лекарствами от лихорадки, однако, пользоваться было нельзя, потому что все они предназначались для хуманов и могли оказаться опасны для других видов. Флип внимательно наблюдал за ним, время от времени прикасаясь к лапе или морде жены.
Алекс дал ей выпить обезболивающего, и через некоторое время мучительное напряжение мускулов ослабло и Нук немного расслабилась и задышала спокойнее. Флип радостно зацокал зубами, и она тихо пискнула в ответ.
— Она говорит, что ей лучше, — сказал Флип.
Алекс сел и поморщился от пронзающей боли в лопатках: он не понимал, насколько был напряжен во время работы.
— Хорошо-хорошо, — вздохнул Алекс — Надеюсь, это поможет. Я знаю, ты говорил, что мне надо побыстрее выбраться из города, но я останусь и помогу. И я знаю, что она сильная... помню, как она врезала мне.
Он улыбнулся, чтобы показать, что шутит, хотя грызы все равно смутились.
— Мы очень, очень сожалеем об этом. Флип опустил глаза.
— Да ладно, дело прошлое, — улыбнулся Алекс.
— Спасибо, добрый, — сказал Флип. Нук снова пискнула, и Флип перевел: — Она хочет знать, можно ли положить к ней малыша?
— Пожалуй... если возможно обернуть ее одеялом так, чтобы малыш не мог сосать, — ответил Алекс.
Флип рылся вокруг, пока не нашел большой кусок ткани, и осторожно обернул жену, закрыв розовые соски, проступающие через коричнево-белую шерсть, потом положил малыша рядом с ней. Нук обняла одной лапой крохотное тельце и, вздохнув, снова погрузилась в сон.
— Он у нас первый, — гордо прошептал Флип. — Нук очень беспокоится о нем. Он был еще розовый, когда мы впервые встретили тебя, и мы были голодны, так голодны... иначе мы бы не попытались ограбить тебя, волшебный господин, — добавил он, просительно глядя на Алекса.
— Не беспокойся об этом... и не надо называть меня господином. И ведь я обязан тебе жизнью.
Алекс невольно зевнул.

Предыдущая страница 5 Следующая страница


Анимист 6

Флип ушел поискать еду и через некоторое время вернулся. Алекс уснул, сидя у стены, подобрав ноги в тесном пространстве рядом со спящей Нук. Флип принес несколько свежих булочек, выпеченных в форме крысы; очевидно, какой-то предприимчивый пекарь использовал сегодняшнее развлечение. Уплетая булку, Алекс размышлял, станет ли этот день традицией: с ежегодными «крысиными булочками», музыкой и ритуальным утоплением какой-нибудь несчастной крысы или даже грыза в реке. Он содрогнулся.
Нук не проснулась, и Флип с Алексом решили не беспокоить ее. Пить было нечего, кроме разбавленного болеутоляющего, приготовленного Алексом, поэтому они его и выпили. У напитка был привкус аниса. Алекс подумал, что это пригодится для облегчения спазмов в ногах и спине. Пылинка обследовала комнату, потом уселась в дырке в общей стене, самодовольно принимая поклонение соседей-грызов. Алекса представили им: одинокой самке по имени Лиип и двум ее сыновьям, Лену и Триту; юным грызам было около десяти лет, что делало их в пересчете примерно ровесниками Алекса (грызы развивались и старели быстрее хуманов). Лен и Трит хорошо говорили на торге, и трое юношей тихо, чтобы не мешать Нук спать, разговаривали через стену. Наконец Алекс тоже начал клевать носом, и Лиип с трудом удалось угомонить сыновей.
Флип свернулся поблизости, и Алекс сумел вытянуться на неровном полу. Время от времени из-за стены смутно доносились голоса из винодельни. Пылинка свернулась у него под подбородком, и он провалился в глубокий сон.
Разбудил его через некоторое время жалобный, пронзительный плач малыша, испуганного холодом и неподвижностью тела матери.
Флип вскочил на ноги, коснулся щеки жены, ее носа и тяжело осел рядом с ней, дрожа от горя. На мгновение у дальней стены появились несколько лиц и исчезли без единого слова или писка. Алекс, потрясенный и опечаленный, закрыл лицо руками. Голодный и замерзший малыш продолжал пищать, пока наконец Флип не прижал его к груди, где мех заглушил плач.
— Мне жаль, мне так жаль... я думал... — пробормотал Алекс.
— Я знаю, что это не твои лекарства, — прошептал Флип. — Ты сам пил их. И я тоже.
— Наверное... внутреннее кровотечение, но я не мог быть уверен...
Алекс не мог больше говорить; горло сжалось, и полились слезы. У него на плече Пылинка тыкалась ему в ухо и прижималась, стараясь успокоить.
любовь забота утешение
— Нас никогда не учили хирургии для... никто не знает хирургии для грызунов, потому что считается, что такого анима ни у кого не будет, и никому нет дела...
Алекс поднял глаза и увидел в тонком лучике солнечного света на полу лужицу мочи, вытекшей из мертвого тела. Темную от крови и протеинов.
— Внутреннее кровоизлияние, — прошептал Алекс. — Эти ублюдки... они избили ее и...
— Да, у нее текла кровь изнутри, — вздохнул Флип. — Я тогда боялся, что дело безнадежно, но не хотел тревожить ее. И тебе не сказал — боялся, что ты не станешь помогать. Ведь кровь течет не только при внутренних повреждениях, но и из-за чумы.
— Я знаю, что у вас нет никакой чумы, — сказал Алекс, — и вся беда в тех ублюдках-хуманах, которые считают, будто жестокость оправданна, если направлена на кого-то другого.
Флип печально вздохнул и протянул Алексу малыша.
— Ты не подержишь его? — спросил он. — Я должен... позаботиться о том, что остается, когда другие покидают нас.
Алекс взял малыша на руки. Он был тяжелый, теплый и мягкий, как хороший бархат. Пылинка наклонилась и обнюхала его. Малыш уперся лапками в Алекса. Алекс прикоснулся к лапке кончиком пальца, но в отличие от приматов младенец не ухватился за него.
— Ты... ты доверяешь мне?
Алекс вытер слезы.
Флип завязал тело Нук в одеяло и. готовился вытащить его из комнаты. Услышав вопрос Алекса, он обернулся. Алекс никогда не думал, что глаза — просто черные бусинки — могут отражать эмоции, но прочел все: печаль, любовь, утрата — такие же настоящие, как у любого существа.
— Я доверяю тебе, как доверял тебе ее. Ты — волшебник, у тебя есть мукчи, но я знаю, что ты еще и просто добрая душа. — Он ласково коснулся тела жены. — Ты сделал все, что мог, и все, что можно было сделать. Ты облегчил боль, и хотя она умерла, это было в покое, в любви и надежде. Очень немногим грызам выпадает такое счастье.
Флип повернулся и вышел со своей скорбной ношей.
Алекс сел, неловко прижимая малыша к груди. Пылинка посылала ему любящие мысли и слизывала слезы крохотным язычком. Малыш некоторое время слепо тыкался в него, но быстро понял, что еды не будет. Тогда он начал извиваться, пытаясь снова найти источник тепла и пищи, который знал всю свою слепую жизнь. Алексу пришлось все время поворачивать его, чтобы он не уполз.
«Что с ним будет?» — пришла внезапная мысль. Ни матери, ни еды. Скорее всего он еще слишком мал, чтобы есть сухую пищу: Алекс пытался подсунуть ему остатки хлеба, но малыш оттолкнул их и, поймав палец Алекса, начал сосать его. Алекс вздохнул; крошечные, только прорезавшиеся зубки слегка царапали палец. Малыша это, кажется, немного успокоило, хотя он по-прежнему раздраженно попискивал, требуя молока. Задние ножки отбивали по Алексу дробь, похожую на заячью. Через некоторое время вернулся Флип, и Алекс увидел, как грыз снова вздрогнул от боли при виде опустевшего гнезда. Он вяло махнул Алексу лапой.
— Пойдем, пожалуйста... неси малыша, — попросил он, и Алекс, пригнувшись, последовал за ним.
Пройдя по нескольким переходам и поднявшись по нескольким лестницам, они оказались в закутке под крышей. Здесь, под нагретой солнцем черепицей, было тепло, и здесь их ждали трое грызов: серовато-желтый самец и две самки, черная и коричневая. Флип торжественно приветствовал их и представил Алекса, но они не знали торга и могли только пищать и постукивать зубами, наклоняя головы и прижимая уши в знак уважения. Алекс разобрал несколько слов и постарался ответить. Пылинка была предъявлена, вызвав всеобщий восторг.
Флип взял у Алекса малыша и передал коричневой самке. Та крепко обняла его, потом положила на постель из пальмовых листьев, где уже лежали двое малышей примерно того же возраста. Черная самка тоже начала суетиться. Флип и другой самец отошли в сторону, тихо разговаривая, потом Флип вернулся к Алексу, и они пошли обратно.
— Это... родственник? Твой друг? — спросил Алекс.
Флип щелкнул зубами. Алекс видел, что он скорбит, но не позволяет себе поддаваться горю — пока. Сначала надо покончить с делами; у Алекса сложилось впечатление, что избавиться от него — одно из этих дел.
— Нет... знакомый. Мы все всех знаем. Малыши у Джуук и Клип такого же возраста, что и у Нук, а с двумя женами Чету не придется лезть из шкуры, чтобы прокормить их.
Флип привел Алекса во внутренний дворик между стенами без окон — грызский рынок, забитый грызами с коробками и расстеленными тряпками с разными мелочами; в воздухе звенели пронзительные крики. При виде Алекса многие остановились и уставились на него, потом голоса зазвенели снова, десятикратно усиленные сплетнями и удивлением.
— Король не любит меновой торговли, но мы не можем пользоваться его монетами, — объяснил Флип, подводя его к продавцу. Внезапно Флип повернулся и посмотрел на Алекса. — Мне рассказали... почему ты не взял монеты и не обменял их на хуманских рынках на то, что тебе нужно?
— Я... тогда я об этом не подумал, — смутился Алекс. — Там, откуда я приехал, мы тоже не пользуемся монетами. А он все равно надул меня, и я рассердился и... не подумал.
Флип фыркнул сквозь зубы.
— Ты хочешь удрать от его величества, да? — спросил Флип, и Алекс кивнул. — Тогда тебе надо идти в Деридаль.
— А нельзя просто пробраться здесь на корабль? — с надеждой спросил Алекс. — Вы грызы, и на корабле грызы. У вас, наверное, есть связи...
— Но ты — хуман, а солдаты его величества все равно ищут тебя. Даже в других городах, — сказал Флип. — Он владеет ими. Да. Деридаль не его, и там ты можешь найти кого-нибудь, кто поможет тебе попасть на корабль.
— Сначала я хочу вернуться к Темиту, — сказал Алекс. — Он умеет удирать тайком, теперь я это знаю. Я не могу больше пользоваться твоей добротой, Флип. Мне только хотелось бы, чтобы я смог... смог... — Голос отказал ему.
Флип ласково потрепал Алекса по руке.
— Мне бы тоже хотелось. Но, как говорится, хотенья работают только у чародеев.
Флип молча отвел его к дому доктора, и Алекс проскользнул в заднюю дверь. Флип в последний раз поклонился ему, потом Пылинке, оглянулся через плечо и исчез в тени.

* * *

Алекс крался по коридору, потом остановился и задумался. После лихорадочных поисков лекарств он оставил здесь страшный беспорядок. Если он хочет попросить Темита о помощи, лучше навести порядок до возвращения врача...
Он завернул за угол и остановился у спальни аллопата. Темит стоял посреди комнаты, оглядывая разгром. Он поднял голову, и при виде Алекса его лицо озарила радостная улыбка. Алекс, однако, смотрел на врача с ужасом: грязная, порванная одежда, глаз подбит, одна рука, очевидно, поврежденная, неловко прижата к груди.
— Алекс! Ты сбежал! Благодарение богам! Я беспокоился. Они решили задержать и допросить меня, но я прикинулся, что ничего не знаю, и меня отпустили. Пришел домой и засел в кабинете: пытался лечить себя сам, — и только теперь заглянул сюда, и... да ты сам видишь. Они, наверное, что-то заподозрили; перерыли все вещи, пока меня не было. Видимо, искали тебя. — Он начал рыться на полках. — Но они кое-что украли, а у меня вывихнуты два пальца. Похоже, мои пальцы всегда... Куда я засунул эти пластыри? Я был совершенно уверен, что они в приемной, но...
— Я... я взял их, — выдавил Алекс. — Это я тут копался.
Темит обернулся, широко открыв глаза (хотя один глаз так заплыл, что почти не открывался).
— Ты? Да для чего же?
Алекс сбивчиво рассказал, как его спасли грызы, как он пытался помочь им и не сумел.
— Я не хотел оставлять такой разгром, — пробормотал он. — Просто очень торопился и не думал...
— Алекс! — воскликнул Темит, недовольно всплеснув руками, потом поморщился и снова прижал вывихнутые пальцы к груди. — Почему ты просто не попросил у меня?
— Тебя здесь не было! — возразил Алекс. — Наверное, тебя тогда били стражники.
— Стражники, вероятно, не обратили бы на меня внимания, если бы ты не швырнул мне этот мешок с монетами, — ответил Темит. — Жаль, что ты сначала не завязал его. Монеты разлетелись повсюду. Я думал, меня затопчут до смерти. Вот почему я так выгляжу. Стражники спасли меня, вытащили из давки, отвели на допрос во дворец и на некоторое время задержали. Они хотели выяснить, знаю ли я дудочника. — Темит печально покачал головой. — Наверное, я не солгал, когда сказал, что не знаю тебя.
— Кто бы говорил! — Алекс указал на по-прежнему разбросанные вокруг разноцветные одеяния. — Ты не врач! Ты просто шарлатан, который горазд шить и устраивать представления!
Темит оглядел мантии.
— Красивые, правда? — сказал он, словно в первый раз увидел их. — Я всегда думал, что мне лучше продать их или еще как-нибудь избавиться, но они такие красивые. Глупо, конечно. Самое драгоценное — это знания, но считается, что к ним обязательно должны прилагаться красивые одеяния.
— Они не могут быть настоящими, — настаивал Алекс. — Если только не украдены. Это годы работы! Годы, годы и годы!
— Я быстро учился, — спокойно сказал Темит, начиная собирать мантии и распихивать их по сундукам. — Всегда пытался найти истину. То и дело забегал вперед, потому что мне не терпелось узнать, что же дальше. И, накопив знания, я оказывался на берегу безбрежного, бесконечного моря невежества... и больше нечего было читать, учителя больше ничего не могли дать мне... а я был стар и так и не находил истину.
Черная мантия астронома стекла у него с рук в сундук, как масло.
— Я вернулся домой. Знаешь, я ведь родился здесь, на Мирапозе. Уютно устроился: простая работа в простой стране, с добрыми людьми, которые позволили мне продолжать учиться, экспериментировать, получать знания. Потерял ту работу и перебрался сюда, прихватив все, что смог. По-прежнему задавая вопросы, по-прежнему в поисках ответов.
— Я не верю в это! — настаивал Алекс (но сомнение зародилось). — Ты не можешь доказать, что окончил все эти колледжи! Давай скажи мне что-нибудь, что знал бы дипломированный алхимик.
— А откуда ты, анимист, узнаешь, что я прав? — печально улыбнулся Темит.
— Какие три растения с противовоспалительным действием? — спросил Алекс. — Из чего делают сахар? Как лечить понос у капианы?
— Чимган, сувидия и зеленый келп. Углерод, водород и кислород. Бактерии, вид «Ersinia pestis». И капиана — это не существо, — раздраженно сказал Темит. — На самом деле это слово означает «недоразвитый, характерный для неполовозрелого животного». Мне наплевать, веришь ты мне или нет. Ты пользуешься моим гостеприимством, пренебрегаешь моим советом и уходишь с дурацкой возней, подставляешь меня, бросаешь на растерзание жадной толпе, обворовываешь, разоряешь мой дом, а потом снова вторгаешься сюда и оскорбляешь меня. Я могу только пожалеть бедную Пылинку, оказавшуюся привязанной к тебе.
Темит покачал головой. Пылинка подняла голову и тихо пискнула, услышав свое имя.
Алекс тяжело привалился к стене.
— Я не знаю, за что себя больнее стукнуть, — сказал он. — За неблагодарность или за то, что ты, вероятно, смог бы спасти Нук, если бы я пошел искать тебя. Прости. Я сейчас уйду.
— Куда ты собираешься идти? — спросил Темит.
— Мне посоветовали идти в Деридаль, — сказал Алекс. — Чтобы быть подальше от его величества.
— Ты никогда не выберешься из города, — сказал ему Темит. — Без денег, без помощи. — Он вздохнул. — Я помогу тебе.
— Что? Почему?
— Я еще не закончил эксперименты и исследования анимизма, — сказал Темит. — Не знаю, когда у меня еще будет такая возможность. Я не могу заставить тебя остаться, да это и небезопасно, но я по крайней мере могу расспрашивать тебя по дороге.
— Я... это была бы большая честь для меня. Спасибо. Темит покачал головой, но промолчал.

ГЛАВА 6

Темит сумел нанять маленькую нагруженную соломой повозку и спрятал Алекса и Пылинку под сеном, снабдив едой для короткого — не более дня пути — путешествия в Деридаль.
— Кто будет заботиться о варане, пока тебя не будет? — спросил Алекс, потому что анимисты обычно беспокоятся о таких вещах.
— Я брал его у соседа, — объяснил Темит, — и теперь просто вернул.
Алекс зарылся в сено, стараясь не чесаться. Пылинка расчистила небольшое пространство у него перед лицом и радостно грызла зернышко. Чтобы отвлечься от тряски, Алекс пытался мысленно беседовать с ней.
— Хотел бы я знать, что делать, Пылинка.
вопрос?
— Понимаешь, это насчет возвращения на Жадеит. Жаль, что я не сохранил тех денег. Дурак я. Но кто бы мог подумать, что глиняные черепки могут быть ценными только потому, что кто-то приказал их такими считать?
утешение
— Я знаю, ты меня любишь. Но что ты думаешь? Это уже не только моя жизнь, но и твоя. Что мне, по-твоему, делать?
любовь
— Все правильно, ты не думаешь. Я все время забываю. Ты просто чувствуешь. — Он мысленно вздохнул. — Это, наверное, здорово.
Темит правил повозкой, запряженной двумя траусами, и думал о Деридале. С его изгнания прошло три года. Он поселился в Бельтасе, потому что этот город был ближайшим к месту, которое он по-прежнему считал домом. Иногда, несмотря на запрет, его тайком навещали друзья из деридальского дворца. Гордость и своего рода законопослушание удерживали его от попыток вернуться. Он сам не был уверен, не оказался ли Алекс просто предлогом для посещения Деридаля. Возможно, никто не вспомнит о нем или об изгнании, а возможно, всем просто будет наплевать. В конце концов, может, он и потерпел неудачу, но ведь никто другой тоже не преуспел. Даже Чернан.
Они подъехали к восточным воротам. Темит увидел, как стражники проверили нескольких путников, чтобы убедиться, что это не молодые парни, на каких в городе все еще шла облава. И несколько удивился, когда ему загородили дорогу.
— Привет, офицеры, — сказал он, стараясь — и весьма успешно — напустить на себя невинный вид. — В чем дело?
— Доброе утро, доктор, — уважительно ответил один из стражников. — Чем занят сегодня?
— Еду в Бельмарль за кое-каким стеклом. Знаешь, всякие хрупкие штучки. Хочу на обратном пути запаковать их в сено, — объяснил Темит, указав большим пальцем на повозку. Одна рука была в лубке. — А откуда ты... Шан, не так ли? Насколько я понимаю, та маленькая проблема с мочой разрешилась?
Шан передернулся и быстро огляделся, но, похоже, никто их не слушал.
— Боюсь, — прошептал он, — по приказу его величества мы должны обыскивать все телеги с большими ящиками, бочками или бочонками и особенно кучи соломы. — Он, пожав плечами, указал на повозку. — Не беспокойся, господин, это минутное дело, — добавил он, поднимая копье с бронзовым наконечником, чтобы вонзить в сено.
Удивляясь, как легко вспоминаются такие вещи, Темит здоровой рукой схватился за рукоятку копья; Шан, потеряв равновесие, оступился и упал, а Темит, выхватив у него оружие, парировал удар другого стражника. Тем временем Шан, падая, ухватился за повозку и, к несчастью, ухитрился прищемить хвост Пылинки. Пылинка запищала, Алекс зарычал от ярости, вскинулся, бешено брыкаясь, и совершенно случайно боднул стражника головой. Стражник, ругаясь, свалился под повозку, а Алекс зашатался и тяжело плюхнулся в сено; в голове у него звенело. Он увидел, что Темит схватился с другим стражником, и, приглядевшись, узнал Лукена. Лукен тоже узнал Алекса.
— Ты!
— Ты!
— Привет, — добавил Темит, аккуратно ткнув Лукена меж глаз тупым концом копья.
Лукен зашатался, и Темит подтолкнул его, чтобы солдат свалился в повозку, потом тряхнул поводья, и траусы понеслись вперед быстрым шагом под удивленными взглядами зевак.
— Почему ты захватил его? — спросил Алекс, перекрикивая скрип и грохот повозки.
Пылинка забралась ему на плечо; хвост немного пострадал, но в остальном она была невредима и излучала
удовольствие
под ветерком, развевающим усы.
— А ты его знаешь? — откликнулся Темит, стараясь удержать траусов на ровной дороге.
Двухколесная повозка отчаянно раскачивалась.
— Это просто стражник, один из тех, от кого я сбежал раньше! — крикнул Алекс.
Лукен застонал и слабо поднял руку, пытаясь то ли потереть голову, то ли зацепиться за что-нибудь в трясущейся повозке.
— Тогда нам лучше прихватить его, если ты не желаешь ему смерти, — отозвался Темит. — После того как он дважды упустил тебя, его сочли бы изменником и казнили в бычьей яме.
— А другой?
— Ты убил его?
— Вряд ли! Я слышал, как он обозвал меня...
— Тут уж мы ничего не можем поделать!
— Но он видел нас! Видел тебя! Я слышал, как вы говорили...
— Но это не причина убивать его!
— Я же сказал, что не убил его!
— Что?
— Что?
— У-у, — вставил Лукен и поморщился, приложившись головой о борт подскочившей на ухабе повозки.
В нескольких милях от города они ненадолго остановились, чтобы привести все в порядок. Темит понял, что его узнали и возвращаться в Бельтас нельзя: он окажется в бычьей яме раньше, чем поймет, что происходит. Оставалось только идти вперед. Лукен — с рассеянным видом, свидетельствующим о сотрясении мозга — выслушал их историю и причины взять его с собой и, похоже, не слишком возражал (вероятно, ему было не до того). Алекс снова зарылся в сено, и Темит подхлестнул траусов, стараясь уехать как можно дальше, прежде чем за ними устремится погоня из Бельтаса.
— Мы уже недалеко от границы, — сказал Темит двум — трем — пассажирам. — А дальше они сунуться не посмеют. Может, им и хочется повоевать, но они еще не готовы.
— Что? — крикнул Алекс, ничего не расслышавший из-за ветра и сена.
— Ничего!

Алекс стоял в реке, разбухшей от дождей... или это был прилив на морском берегу и волны поднимались все выше? Он не мог пошевелиться; он искал Пылинку. Она была там... и там, и там, и там... множество маленьких серых фигурок неистово бултыхались в воде, и волна паники в уме не давала понять, которая из них настоящая. Он пытался вылавливать их, и они карабкались на него — масса мокрого меха и крохотных коготков, пытающаяся спастись от воды. Однако их становилось все больше и больше, и он все еще старался спасать их, а вода все поднималась, и он потихоньку слабел под весом отчаявшихся малюток. Длинные хвосты и грубая шерсть шлепали его по лицу и губам, поднимающаяся вода нагревалась от их тел. Он не чувствовал ни отвращения, ни страха — только вину, панику и стыд... ноги подкосились, и он погрузился в волны.
Он вскинулся, задыхаясь, выкарабкался из сена, отплевываясь и кашляя. Повозка, подпрыгнув, остановилась, его мотнуло вперед, потом назад, и он скатился на дорогу, давясь и вытаскивая сено изо рта руками.
— О, наш маленький ураган просыпается, — проворчал Лукен, по-прежнему развалившийся в повозке.
Темит снял с него украшенный быком плащ и намочил водой, и Лукен осторожно прикладывал этот холодный компресс к голове. Лоб его украшал синяк, потихоньку расползающийся на глазные впадины, из-за чего он казался пострадавшим больше, чем было на самом деле. Темит воспользовался остановкой, чтобы взять кувшин пива из запасов провизии. Он потел под жарким полуденным солнцем, лицо начало обгорать.
Лукен поднял голову.
— Пахнет пивом. Дай-ка сюда, во имя богов.
— Нет, — возразил Темит и рыгнул. — Пациентам с травмами головы болеутоляющие средства запрещены. Ты можешь впасть в кому и умереть. Вон в том синем кувшине вода.
— Там, откуда я пришел, с узниками не обращаются так жестоко, — пожаловался Лукен, когда Алекс встал и сунул руку в сено, отыскивая Пылинку. Лукен на минуту задумался. — Ну, на самом деле с ними обращаются хуже. Не важно.
— Почему ты назвал меня ураганом? — спросил Алекс, пока Пылинка карабкалась вверх по его руке.
приветствие
— Потому что ты появляешься, и вокруг тебя начинается тарарам: ты крушишь все вокруг, вламываешься в чужие жизни, разрываешь налаженные связи и утаскиваешь жертвы за собой, оставив позади измочаленные обломки, — сказал Лукен, делая большой глоток воды. — Меня, вот этого твоего жестокого друга и боги знают кого еще. Это все, черт побери, твоя вина. Возможно, ты утопил и тот забытый богами корабль, о котором говорил. Алекс вздрогнул.
— Я никогда не хотел всего, что произошло, — выдавил он.
— Очень поэтично для копейщика, — заметил Темит Лукену, не обращая внимания на реплику Алекса.
— Ну, я явно способней к поэзии, чем к копьям, раз аллопат смог свалить меня так быстро.
На самом деле Лукен уже некоторое время работал над своей метафорой, примирившись с путешествием в компании этой парочки. О возвращении назад при нынешней политической обстановке не могло быть и речи.
— Во всяком случае, в повозку тебя затащил я, а не Алекс, — сказал Темит.
— А почему? Почему ты просто не сбил меня с ног и не оставил позади?
— Хочешь вернуться? Любишь свою работу? Да ты вообще-то когда-нибудь хотел служить в армии, поэт? — пристально посмотрел на него Темит.
Лукен открыл было рот, потом тяжело вздохнул.
— Нет, не хочу и не люблю. И нет, не хотел, и ты знаешь это. Меня призвали из Бельранны, и у меня просто не было выбора. Но это была работа, у меня было положение, а теперь нет ничего.
— Побьюсь об заклад, Бельранна раньше была Меллиранной, — сказал Темит.
— Да, будь ты проклят! Да и мы тоже были прокляты, когда не послушали богов, которые велели нам не воевать с Бельтасом. Не поверили тогда, что это Бык из Пророчества.
— Какого пророчества? — спросил Алекс, осторожно забираясь обратно в повозку.
Пылинка для надежности вскарабкалась ему на плечо.
— Есть пророчество, что придет великий повелитель, объединит все королевства острова в одно и с силой огромного быка снова вытянет его к славе, хоть крысы и могут попытаться разорвать его на куски, — сказал Лукен, освобождая для Алекса место в повозке. — Ты же видел флаги. Вот почему его величество приказали убивать грызов при каждом удобном случае и вот почему он охотно заплатил тебе за избавление от крыс. Он их ненавидит.
— Я тоже ненавижу его, — сказал Алекс с жаром. — И тебя тоже, если ты убивал грызов.
— Никогда, — устало возразил Лукен. — Мне повезло: сидел в той сторожевой башне, пока не появился ты. Потом меня понизили до поста у ворот. А посмотри на меня теперь.
— Лучше не смотреть.
Темит снова подстегнул траусов, и они припустили рысью. По обеим сторонам дороги тянулись оливковые рощи; в дневном свете листья казались пыльно-серебряными.
— Земли Деридаля, — сказал Темит, заметив, как Алекс оглядывается. — Мы проскочили границу несколько часов назад. Патруль проехал мимо и даже не взглянул на нас.
— Досадно, — хмыкнул Лукен. — Нам давным-давно следовало бы завоевать эту скалу.

Была глубокая ночь, когда странная компания въехала в городок Деридаль; траусы медленно брели, открыв клювы и тяжело дыша. Город построили на большом холме с плоской вершиной, за которым протянулась цепь холмов повыше. Деридаль был расположен в глубине острова и более к заре относительно Бельтаса. Странное белое сооружение тянулось с холмов, поблескивая в лунном свете; Темит сказал, что это городской акведук. Сам город был окружен высокой стеной; у ворот пара стражников, одетых гораздо проще бельтасских, мельком глянули на них и пропустили. Алекс заметил, что Темит отвернулся, стараясь не встретиться со стражниками взглядом, хотя развалившийся в повозке Лукен весело, бесшабашно отсалютовал им. Они засмеялись и помахали в ответ, хотя вроде бы не узнали его, и отступили с дороги, пропуская повозку.
Алекс натянул поверх куртки лохмотья, которые дал ему врач. Ему не хотелось сохранять такую заметную одежду, но жесткий ворот и многочисленные карманы обеспечивали тайные убежища для Пылинки. В данный момент она пряталась за воротником.
Наконец Алекс смог оглядеться. Деридаль был построен совершенно иначе, чем Бельтас. Бельтас — тесный и узкий, с высокими домами, множеством стен, множеством переулков, множеством мостов и низких арок, которые, казалось, в основном никуда не вели. Он теснился среди скал, а в центре на холме стоял королевский замок с маленькими окошками и толстыми стенами. Уродливый, наполовину зарывшийся в землю город. Город, построенный для обороны, как убежище и твердыня.
Деридаль же расползался вширь. Словно дети-великаны беспорядочно разбросали кубики по столу — вершине холма. Широкие улицы, маленькие сады, открытые дворы. Акведук приносил воду с холмов, да и в самом городе, по словам Темита, было несколько источников. Здешний дворец — скопление просторных строений, куполов и башен недалеко от центра города — больше походил на наряднейшую виллу, чем на оплот обороны. Городские стены и стража казались не очень подходящим дополнением.
— Ну, вот и приехали.
Темит огляделся, пытаясь казаться веселым. На его лице отражались волнение и опаска — как у ребенка, забравшегося в запретное, однако восхитительное место. Он постоянно оглядывался по сторонам и время от времени нагибал голову и отворачивался, заметив кого-то, кто мог бы узнать его.
— И что теперь? — спросил Лукен, и оба они посмотрели на Алекса; Алекс заморгал.
— Что? В смысле — я не знаю, — пробормотал он. — Я думал найти какой-нибудь сарай для лодок.
— У Деридаля, как видишь, нет морского берега, — заметил Лукен. — Но, возможно, ты найдешь контрабандиста, который проводит тебя в какой-нибудь порт.
— А потом обратно в колледж? — спросил Темит. Алекс кивнул.
— Я не хочу... не хочу терять Пылинку, — произнес он медленно, беря ее в руки и поглаживая мягкую шерстку. — Но если я не найду способ заплатить долг...
— Можешь устроить и здесь фокус с крысами, — предложил Лукен. — И на этот раз не веди себя как неотесанный деревенщина, когда тебе платят.
Темит покачал головой:
— Деридаль все еще торгует, но даже у короля нет лишней бронзы, тем более серебра. Кроме того, ты увидишь, что здесь не так уж много крыс.
Действительно, они не видели ни одной... хотя Алекс заметил несколько грызов: они спокойно, явно ничего не опасаясь, занимались своими делами.
— Я бы все равно этого не сделал, — сказал Алекс, — но можно же, наверное, что-то придумать? Мне неприятно говорить об этом, но можно здесь что-нибудь украсть?
— Нет! Этот город хорошо устроен: горожанам хватает еды, места для жизни, у них есть влияние на правительство, свободное время для себя и своих богов. В этом городе не копят массы драгоценных мелочей.
Темит осторожно вел повозку к открытому рынку недалеко от центра города.
— Возможно, это как-то связано с тем, что здешний король — ненормальный, — сухо заметил Лукен.
— А нельзя мне отправиться с тобой в колледж? — предложил Темит Алексу. — Как ни ценю я информацию, которую ты мне уже дал, я бы с удовольствием побеседовал с твоими учителями. Может, даже прослушал бы пару курсов.
— Хочешь добавить к этим мантиям ожерелье? — отозвался анимист. — Мне кажется, ты обнаружишь, что шесть лет разгребания дерьма сильно отличаются от твоих академических исследований.
— Ты явно никогда не занимался академическими исследованиями, — хмыкнул Темит.
Они остановили повозку на рынке, где Темит, расхрабрившийся, поскольку никто, кажется, не узнавал его, занялся обменом повозки и животных на более универсальные товары. Его дом, оборудование, возможно, даже подопытных крыс конфискуют и продадут; отныне ему придется экономить на всем. Лукен и Алекс вылезли из повозки и присели в тени увитой виноградом стены небольшой забегаловки.
— К черту предписания врача, — фыркнул Лукен, когда вышедший слуга спросил, чего они желают, и заказал кувшин вина.
Слуга принес кувшин с двумя стаканами, и Лукен бросил на стол бельтасскую керамку. Слуга взял ее, осмотрел и улыбнулся, словно извиняясь.
— Прости, господин, но валюта идет за полцены, — сказал он.
Лукен, казалось, хотел было заспорить, потом тяжело вздохнул и вытащил еще одну керамку; слуга поклонился и ушел.
— Даже не знаю, почему его величество дает себе труд запрещать это, при таком-то курсе, — проворчал он и налил себе вина, не предложив Алексу.
Алекс и не хотел; вместо этого он попросил — и получил — чашку воды и скормил Пылинке несколько виноградин со стены. Темит некоторое время торговался, потом огляделся, отыскивая их. Алекс помахал рукой, и Темит помахал в ответ, сделав знак ждать его. Алекс кивнул, и ученый ушел, погруженный в разговор с каким-то купцом, ведя траусов за поводья. Некоторое время Алекс и Лукен сидели молча, каждый погруженный в свои мысли, пока их внимание не привлекло возбуждение в толпе.
На главной дороге, ведущей к дворцу, показалась небольшая процессия. Несколько крупных красивых траусов двигались быстрым шагом; на двух ехали похожие на военных хуманы, вооруженные копьями и луками.
— Всего двое? — вслух удивился Лукен.
Позади них ехал хуман; Алекс решил, что это и есть «безумный король» Деридаля. На нем были очень простые штаны и нелепо раздувающийся зеленый балахон. Неровно подстриженные, свалявшиеся седые волосы туго перетянуты золотым обручем — видимо, простой короной. На запястье, защищенном перчаткой для сокола, сидел громко вопящий большой красно-синий попугай.
Следом ехали несколько мужчин и женщин, одетых побогаче и с нормальными соколами. С ними, кажется, было и какое-то большое охотничье животное, похожее отчасти на трауса, отчасти на ящера, но от анимиста его загораживал королевский траус. Алекс как раз пытался рассмотреть, что это за зверь, когда внезапно один из охотников подал своего трауса вперед, догоняя короля, и у Алекса перехватило дыхание. Лукен тихо присвистнул.
Она была высокой и гордой и, несмотря на тряскую рысь трауса, казалась лебедем, спокойно плывущим по заводи. Ветер развевал волосы цвета пузырьков на только что приготовленном кофе — длинные, густые и не заплетенные в косу, а просто подвязанные лентой. Кожа цвета кофе со сливками казалась мягкой, как шкурка любознательной Пылинки. Девушка словно излучала свет — возможно, из-за вышитой белой блузы, которую дуновение ветра прижало к ее стройному...
ревность!
Острая боль в мочке уха привела вытаращившегося с глупым видом Алекса в себя; он вскрикнул и потер укушенное место. Пылинка вцепилась в его руку и сердито верещала, когда он поднес ее к лицу.
— Пылинка, не надо так, — запротестовал Алекс, стараясь еще разок поглядеть на принцессу (ибо был уверен, что такая красавица должна быть по меньшей мере принцессой).
— Заткнись, Алекс, — сказал Лукен, вытянув шею, чтобы разглядеть процессию. — Они едут сюда!
Толпа расступилась перед охотниками; многие весело кричали и размахивали руками, кое-кто склонял головы в знак уважения, но никто не кланялся низко и почтительно, как королю Бельтаса.
Внезапно Пылинка перестала браниться и застыла, по-прежнему повиснув у него на пальцах и пристально глядя на что-то у него за спиной. Ее
гнев
превратился в
страх вызов страх
Она оскалила зубы и запищала. Алекс быстро обернулся, когда ее ощущения пробились в его разум.
В окне дома у него за спиной полыхнуло офирной силой, превыше смертной, направленной, однако, не на него. Гудящий потрескивающий свет становился ярче, подаваясь назад для удара; неотчетливо, через волшебный лабиринт восприятия Пылинки, Алекс разобрал фигуру хумана с поднятой рукой; указательный палец был нацелен на процессию...
Пылинка перепрыгнула ему на плечо, когда Алекс сорвался со стула, бросился к этому дому, расталкивая зевак, и взбежал по лестнице. Теперь он уже слышал пение призрачной фигуры, призывающее духов для заклинания, и слова несли смерть, быструю и неотвратимую. В скудно обставленной комнате призрачная фигура сосредоточилась на окне, слишком поглощенная колдовством, чтобы заметить появление Алекса. Сам Алекс был сильно, слишком сильно захвачен восприятием Пылинки; если бы его обучали работе с анимом, он знал бы, как опасно столь глубокое соединение, — но он не знал. Он видел только теурга, с гудением силы собирающего духов. Он ощущал только страх Пылинки и ее инстинкты бежать и сражаться, причем последний становился все сильнее по мере того, как хозяин приближался к источнику ее паники. Вероятно, это лучше всего объясняет, почему Алекс безрассудно бросился на шамана с кулаками.
Удар был силен, и заклинание взорвалось вокруг них, подобно разлетевшемуся черному порошку; Алекс почувствовал, как оно проникло в мозг и разбило его мир, как стекло. Потом было ощущение падения, а потом все скрыла тьма.

Лукен несколько удивился, когда анимист сорвался со стула и помчался в забегаловку, и удивился еще сильнее, когда через мгновение раздались крики и Алекс, судя по всему, с кем-то борющийся, с грохотом вывалился через увитую виноградом стенку. Вокруг них вспыхивали голубые огни, и Лукен придушенно вскрикнул, когда боль прострелила его многострадальный лоб, так что в глазах тоже начали вспыхивать голубые огоньки. Он свернулся клубком и замер. Вокруг раздавались подобные крики. Внезапно боль исчезла.
Послышался топот ног. К ним бежали зеваки из толпы, стражники из свиты безумного короля. Потерявший сознание Алекс лежал на таком же застывшем странном хумане в длиннополом одеянии, расшитом, как у шамана.

Алекс ошеломленно огляделся по сторонам: все было неясным и серым, как в снах, которые он иногда видел со времен «Очарованной». Звуки были тихими, слишком тихими — не расслышать, а в уме громко и... близко звенело
страх смятение страх вина страх
Слишком близко. Он посмотрел по сторонам, потом вниз и увидел руки, свои руки, но похожие на грызские, только примитивнее... в сущности...
«Пылинка?» — подумал он.
страх
Он чувствовал и видел это тело, тело Пылинки; она подпрыгнула, забралась на что-то и уставилась на что-то большое... внезапно он понял, что это «что-то» его собственное лицо. Ему стал ясен источник страха: из ноздрей не доносилось дыхания, знакомого ветерка.
Алекс был ошеломлен: вот он смотрит на собственное тело, а кто-то другой потрясен видом неподвижного тела хозяина и, ощетинившись, таращит глаза от страха.
беспокойство беспокойство паника страх
«Пылинка, это я, я здесь...»
неправильно беспокойство страх страх
Он ощутил эхо своих мыслей и понял, что она знает, что он, похоже, делит с ней сознание, потеряв свое, и ее этот феномен не заботит. Скорее причина паники была в том, что его тело не дышит. Это его тоже несколько озаботило. Теперь он заметил некоторую смутность мыслей и на мгновение задумался, не потеряет ли он снова сознание — на этот раз надолго.
Через мгновение над ним склонилась неясная фигура со знакомым запахом сена и вина (Алекс не замечал раньше, какое плохое у Пылинки зрение — но зато какое острое обоняние и память на запахи!) и сильно ударила его по груди. Пылинка, взорвавшаяся
яростной защитой
подпрыгнула от толчка и с визгом бросилась на обидчика. Но грубое обращение, похоже, подействовало, ибо он услышал радостный вскрик и...
Боль ударила его, как кирпич... нет, как много кирпичей, как целый воз кирпичей, и сломала деревянные шпалеры и виноград. Он открыл глаза, задыхаясь, и увидел кружащуюся в воздухе Пылинку — ее держала за хвост рука Лукена, кровоточащая на костяшках от злобного укуса.
ярость гнев борьба головокружение
— Скажи своей глупой крысе, что, если она еще раз укусит меня, я размозжу ее о стену, и можете оба отправляться в ад, — рявкнул Лукен и бросил ее. Пылинка, полная
радость любовь облегчение
упала на грудь Алексу; он попытался поднять руку и погладить ее, но почувствовал, что плечевой сустав пытается двигаться в явно неправильном направлении, и решил, что лучше пока потерять сознание.

На этот раз Алекс пришел в себя, чувствуя ушибы и онемение, видя свет на опущенных веках. В голове билась тупая боль. Память была затуманенной, но... Он прищурился, и в глазах поплыло, потом прояснилось.
Он лежал на встроенной в стену постели. Из окна на его лицо падал свет. Плечо болело, но вроде снова шевелилось. Вероятно, вывих при падении, но, похоже, его уже вправили. Алекс замер, потом начал неистово рыться в подушках.
темно испуг вонь жестко громко досада
К постели подошел пожилой мужчина в ниспадающей тунике; он нес большую керамическую вазу.
— По-моему, ты ищешь вот это, — сказал он и перевернул вазу. На покрывало свалилась Пылинка вместе с парой протухших оливок. Алекс подхватил ее и благодарно держал, пока она приводила в порядок шерстку и
дулась
— Спасибо. M-м... кого я благодарю? Что произошло? Алекс огляделся.
— Ты спас короля от покушения убийцы. Он очень доволен. По ожерелью мы поняли, что ты анимист, да и эта крыса танцевала у тебя на груди.
«Проклятое ожерелье», — подумал Алекс про себя. Оно было символом гордости — для настоящего анимиста с сильным ручным духом, но в его положении это скорее была мишень для лучника. «Привет, я анимист с крысой. Бей сюда, чтобы убить меня». Однако в этой ситуации вреда от этого, похоже, не было...
— Король... и принцесса... все в порядке? — спросил Алекс.
— Головная боль и несколько волдырей из-за заклинания. Твой друг... полагаю, это твой друг: он все время твердит, что знает тебя... пострадал гораздо сильнее. Он весь в синяках.
— Нет-нет... это Темит его так, — сказал Алекс. — В смысле, если это тот самый... друг, о котором я думаю. Мужчина поднял бровь.
— Темит? Это, конечно, все объясняет. Только Темит решился бы не только вернуться, но и прихватить с собой бельтасского шпиона и анимиста. Это либо очень убогий заговор, либо очень забавная история.
— А что с волшебником? — спросил Алекс. — Он?..
— Боюсь, погиб. Наверное, разбился. Твой приятель, тот бельтасский шпион, в тюрьме. Где Темит?
— Не знаю, но даже если бы и знал, то не сказал бы тебе, — отпарировал Алекс.
— Ну-ну, мы с ним старые друзья. Он, наверное, никогда не упоминал обо мне? Я Валенс, королевский говорун.
— Меня зовут Алекс, а крысу Пылинка. Королевский говорун? Ты говоришь вместо него?
— Ну, скорее я говорю с теми, с кем он в данный момент не хочет или не может говорить или должен говорить, но не знает, о чем. А иногда я говорю с ним, если ему одиноко. Это гибкая должность.
Валенс пожал плечами и улыбнулся. Ему, очевидно, было около сорока, как и Темиту; лысый, с темно-шоколадной кожей и блестящими глазами. У него был красивый, низкий, переливчатый и властный голос с совершенной дикцией: в сущности, весьма величественный голос.
— Но с тобой он хочет поговорить, просто не хотел болтаться здесь, пока мы ждали, когда ты придешь в себя.
— Я тоже не хотел, — произнес новый голос, тоже низкий, но никоим образом не приятный: гулкий и рокочущий. — Вы, млекопитающие, издаете во сне весьма отвратительные звуки.
В комнату вошло существо, которое Алекс принял за какое-то охотничье животное. Двуногое, размером — когда шло — с небольшого трауса, сзади для равновесия длинный хвост. Однако, подойдя к постели, оно выпрямилось и чуть не стукнулось макушкой о потолочные балки. Передние конечности заканчивались длиннопалыми руками (два пальца и большой, переплетенные удивительно по-хумански). Задние ноги были приспособлены, как у трауса, для быстрого бега, два пальца заканчивались большими изогнутыми когтями, выглядевшими совершенно нецивилизованно. Третий, средний, палец на каждой ноге был деформированным: рубцеватый бугор на внутренней части лодыжки.
Сначала Алексу показалось, что существо покрыто перекрывающими друг друга чешуйками, но потом понял, что это перья — рыжевато-коричневые, с черными краями. Голову венчал плюмаж из ярко-оранжевых и малиновых перьев. На морде, руках и ногах перья переходили в жесткую черную кожу. Морда длинная и узкая, скорее как у пресмыкающегося, чем как у птицы. Красные глаза размером с ладонь Алекса внимательно смотрели на него. В памяти всплыло «теропы»*.[Тероподы — хищные «звероногие» ящеры, жившие около 150 млн. лет назад. Считаются предками птиц, так как в процессе эволюции сохранили всего три пальца из первоначальных пяти.]
— Я всегда считал, что вы меньше, — пробормотал Алекс. — В книгах все кажется меньше.
— Для своих я крупный, — ответил тероп. — Здесь меня называют генерал Рхуунн, командир вооруженных сил и личной гвардии его величества.
Когда он говорил, его рот слегка открывался, но звуки на торге зарождались, казалось, в глубине длинного пищевода. Его имя было набором переливчатых звуков, которые легче было бы извлечь из басовой лютни, чем из хуманского горла.
— Мы обычно называем его просто Генерал, — услужливо добавил Валенс.
— Почему... не обижайся, пожалуйста, но... что здесь делает тероп?
Голова на длинной шее резко опустилась ближе к нему. Алекс мельком заметил острые зубы и дуновение горячего дыхания. Плюмаж чуть-чуть поднялся, а хвост медленно вильнул из стороны в сторону.
— Такой же вопрос можно задать об одном анимисте. И он задается. Не помню, чтобы мы задавали его.
Пылинка была полна
страха
от запаха теропа и спряталась за спиной Алекса.
— Но анимист вам явно нужен, отпарировал Алекс. — Этот шаман собирался убить вашего короля, а вы ничего не узнали бы, пока он не упал бы мертвым.
Голова немного отдернулась.
— Интересная мысль, мне такая не так давно тоже являлась. Тебе нужна работа?
— Ч-ч... Ты имеешь в виду... королевского анимиста? — спросил пораженный Алекс. Генерал и Валенс кивнули.
— Ты понравился королю, а это уже половина дела, — вздохнул Валенс. — Обычно нам не удается уговорить его принять половину тех, кого нам хотелось бы иметь.
— Его величество любит... все необычное. Меня самого, например, заказали через посредника-работорговца, — сказал Генерал.
Алекс посмотрел на теропа — семь футов роста, острые зубы, длинные когти, бугры мускулов под разглаженными перьями — и сказал:
— Не хотел бы я встретиться с тем рабовладельцем.
— Он тут, в общем-то, был ни при чем. Когда Гром-что-Шествует-Перед-Бурей умер, наши враги захватили наше племя и продали нас в рабство. Тогда-то мне и отрезали когти. — Он поднял одну ногу, и Алекс понял, что на деформированном пальце когда-то был смертоносный изогнутый коготь. — Нас должны были продать виверам. Но король заплатил за меня и за всех остальных членов моего клана. Потом он освободил нас всех, попросив только, чтобы один из нас служил ему. Я решил поехать. — Глаза медленно моргнули.
— Гром-что-Шествует... это был вождь племени, что ли? — спросил Алекс.
Генерал посмотрел на него.
— Он был нашей жизнью, — ответил он холодно. — Ну-с, так ты возьмешься за работу? Я должен вернуться к моим обязанностям.
— Что я... — начал Алекс.
— Стол и расходы, разумеется, плюс трел бронзы в месяц и должности Члена Главного Стола, Близкого Стража, Главного Уборщика Животных, Носителя Большой Шляпы с Перьями и Дополнительный Торт Дважды в Месяц, — единым духом выпалил Валенс. Заметив взгляд Алекса, он беспомощно вздохнул. — Королевские титулы, понимаешь. И ты будешь сопровождать короля вместе с Генералом и прочими советниками на всех государственных и общественных мероприятиях плюс всякий раз, когда Генерал сочтет это благоразумным.

Предыдущая страница 6 Следующая страница


7 Ив Форвард

— Ты отвечаешь за многое, верно? — спросил Генерала Алекс, который только прищурился в ответ.
— Моя главная забота — безопасность короля, а второстепенная — безопасность его семьи. Это мой неизменный и почетный долг, — сказал он. — И сейчас я должен вернуться к нему, получив твой ответ.
Алекс быстро думал. Ему не очень-то улыбалось остаться в этом изолированном странном городе; он хотел, ему необходимо было вернуться на Жадеит. Он явно что-то сделал не так: в тот миг, когда он оказался в разуме Пылинки... Ему необходимо обучение, возможно, даже разделение. Он не хотел умереть или лишиться рассудка. Но, возможно, он сможет накопить кое-что, даже получить королевскую награду, если королю захочется проявить щедрость (и у него, похоже, бывают подобные причуды). Может быть, этого хватит, чтобы заплатить долг... по крайней мере хватит, чтобы ему позволили сохранить Пылинку и помогли настроить их связь. Постоянная работа означает также, что больше не придется беспокоиться о ночлеге или поиске еды; она означает уважение и кров. И никто не попытается убить Пылинку, когда она бегает без него. Может быть, с таким постоянным положением колледжу придется научить его разделению, будто он получил все с самого начала! Потом в памяти возникло мерцающее видение: принцесса, прекрасная, как звезда, и, возможно, здесь, в этом дворце!
— А ты отпустишь моего друга? — осторожно спросил Алекс. — И... и позволишь Темиту вернуться, если он захочет?
Генерал и Валенс переглянулись, и потом Валенс сказал:
— Темита отправили в изгнание не мы, но если король согласится простить его, то, полагаю, он сможет вернуться или, если не получится, останется в изгнании, но мы не желаем ему зла. — Он вздохнул. — А что до твоего бельтасского друга, то нам понадобятся доказательства, что ему можно доверять, прежде чем отпустим его...
— Вероятно, бельтасцы частенько бывают здесь, — сказал Алекс. — Ваши патрули не обращали на нас внимания, стражники шутили с нами, а горожане принимают керамки. Что может сделать еще один бельтасец? — спросил он и, глядя на бесстрастное, нехуманское лицо Генерала, подумал (но не сказал вслух): «А если это ты и называешь безопасностью, то на кого же работаешь ты сам?»
— Он прав, — сказал Валенс теропу, который вскинул голову, изогнув шею, и зашипел.
Алекс вспомнил раздраженного варана на «Очарованной».
— Отлично, отлично. Давайте, давайте отпустим всех. И дадим им ключи от дворца, — прошипел Генерал, раздраженно размахивая когтистыми руками. Его предплечья тоже были украшены красными перьями. — Видят боги, возможно, мой великодушный повелитель все равно наделит их всеми титулами. — Он снова зашипел и с отвращением взглянул на Алекса. — Мы снизойдем к твоей просьбе.
— Когда мне начинать? — спросил Алекс, радостно улыбаясь.
Генерал коротко оскалился в ответ. Возможно, это была улыбка. А возможно, и нет.
— Тебя ожидают сегодня за обедом, — громыхнул он, и у Алекса мелькнула мысль, не окажется ли он на этом обеде главным блюдом.
Тут их прервали: один из деридальских солдат поспешно вошел в комнату и отсалютовал Генералу. Он выглядел обеспокоенным.
— Господин, ты помнишь убийцу, шамана, которого вот он убил... — начал солдат, указывая на Алекса. Алекс вздрогнул, но Генерал кивнул.
— Да. И что?
— Господин... он сбежал.
Солдат смотрел в пространство прямо перед собой.
— Что? — прорычал тероп. — Что ты имеешь в виду под этим «сбежал»? Он был мертв, сержант. Ни пульса, ни дыхания. Мертвые тела не встают и не убегают.
— Знаю, господин. Но это тело так и сделало, господин.
— Ты хочешь сказать, что тело исчезло?
— Нет, господин. Именно как ты сказал, господин. Он встал и убежал.
— Ясно. И вы не догнали этого мертвеца?
Теперь Генерал был определенно разгневан. Мягко виляющий хвост теперь встал торчком, как балансир. Солдат, похоже, перепугался. Алекс с ужасом смотрел на все это. Валенс, казалось, проявлял умеренный интерес.
— Мы... мы не пытались, господин. Господин, он был мертвый. Я помогал нести его, и он был мертвый. И когда он убежал... мы испугались. Это волшебство, господин. Духи. Призраки. Для такого нас не готовили.
— А верно, стоило бы. По крайней мере кто-то нужен бы, — прорычал Генерал, бросив взгляд на Алекса. — Пошли, сержант. Где вы видели его в последний раз?
Генерал и солдат вышли из комнаты. Валенс осторожно, чтобы не усилить боль, пожал Алексу руку.
— Ну что же, Алекс, добро пожаловать. И не обращай внимания на Генерала. На самом деле в глубине души он очень достойный.
На лице Алекса отразилось сомнение. Он задумался, насколько хорошо слышат теропы.
— Не знаю... он кажется ужасно... хищным.
— Тут он ничего не может поделать. Знаешь, мне кажется, они просто так устроены. Он предан его величеству и никогда не допустит, чтобы с ним приключилась беда. Особенно после несчастного случая.
— Несчастного случая?
— Года четыре назад... ну, как-то вечером королева немножко выпила лишку и залезла на парапет Высокой башни. Король попытался стянуть ее вниз и в результате свалился вместе с ней. По крайней мере нам кажется, что так все произошло. Мы нашли его на балконе футов на двадцать ниже, а ее... ну, уже во дворе. Она, конечно, погибла, а король, наверное, упал на голову. С тех пор он так и не оправился. Он, правда, и раньше был несколько эксцентричен, но не настолько... Темит тогда был здесь. Он пытался вылечить короля... и не сумел. Как и королевский чародей Чернан. Он тоже потерпел неудачу.
Алекс вскинул голову.
— Чернан? Он тоже был здесь?
— А, значит, вы знакомы? Они с Темитом, вероятно, поддерживали связь... как бы то ни было, да, они оба пытались. Как и другие. Знаешь, принцесса тогда очень переживала и страшно рассердилась на всех, кто не смог помочь ее отцу. Она приказала изгнать всех, кто пытался и не сумел. — Валенс вздохнул. — Нам, признаться, было жаль, когда Темит и Чернан уехали. Но она настаивала.
— А Генерал тогда был здесь?
— О да, он был очень огорчен. В башне его, разумеется, не было, иначе он бы просто не дал королеве залезть туда. Он считал, что это какой-то бельтасский заговор, но мы так и не узнали, как именно все произошло.
Алекс тихо фыркнул, но вслух своих мыслей не высказал.

Обед был подан в банкетном зале — многокупольном помещении примерно в центре дворца. Под центральным куполом стоял на помосте королевский стол, вокруг были расставлены круглые столы поменьше, на десять мест каждый. За ними сидел самый разнообразный народ; некоторые были одеты как мелкая знать (друзья и родственники короля и чиновники, а также члены парламента, как позже узнал Алекс). За королевским столом сидел король Кэрэван в богато украшенном резном кресле, рядом с ним сидели Валенс и Генерал (если говорить о Генерале, то он стоял). Рядом с Валенсом сидела женщина средних лет с несколько отсутствующим видом; это была Меридиан, придворная поэтесса и актриса. Позже Алекс узнал, что логика у нее не менее непредсказуемая, чем у самого безумного короля; похоже, это часто помогало ей понять его, когда никто больше не мог. Она также утверждала, что обладает волшебной способностью предсказывать будущее по снам и указаниям духов, но Алекс осторожно наблюдал за ней во время трапезы и не заметил в ней ничего офирного.
Рядом с ней на деревянной жердочке, установленной на кресле, сидел красно-синий попугай по имени Чок-Чок, который все время брал кусочки пищи с тарелки и бросал их на пол. Валенс объяснил Алексу, что, хотя королю нравятся пышность и зрелищность соколиной охоты, он ненавидит убивать и потому берет вместо сокола попугая. Постепенно попугай стал чем-то вроде фаворита, хотя знает всего несколько слов и частенько кусается.
Рядом с попугаем сидел — и время от времени делал ему выговор, когда птица пыталась влезть на стол, — пришедший сегодня представитель парламента. Это был жрец малоизвестного бога — покровителя рыбаков (довольно бесполезного, поскольку немногочисленные рыбаки Деридаля проводили жизнь на спокойном мелком озере на краю деридальских земель, не имея дела ни с чем страшнее пресноводных моллюсков). Сначала Алекс отнесся к этому жрецу, сидящему рядом с ним, с подозрением. Однако круглолицый старик, носивший перепачканное и выцветшее сине-зеленое одеяние и украшения из потертого серебра, беспокойно поглядывал по сторонам, напомнив Алексу перепуганную морскую свинку.
У Алекса сложилось впечатление, что он, вероятно, так же как и сам Алекс, полагается на духов и рад, что к его услугам обращаются нечасто. Этот Турвел страшно боялся Пылинки и так отодвигался от Алекса, что Чок-Чок время от времени пытался укусить его. Пылинка, с которой смыли оливковое масло, теперь носила крохотный медный ошейник.
— Надеюсь, это предотвратит недоразумения, — сказал Валенс, передавая ошейник Алексу.
Пылинке обновка сначала страшно не понравилась, но она быстро привыкла. Сам Алекс был одет в прекрасную новую одежду из шерсти и полотна и уже тайком прорезал несколько дырок, чтобы обеспечить Пылинке убежище.
По другую сторону от Алекса сидела высокая, элегантная, но крепко сбитая немолодая женщина в простом, плотно облегающем одеянии; от нее пахло чесноком и дымом. Это была Серра, главный повар. Она строго присматривала за слугами, разносившими еду, и при каждой перемене внимательно следила за реакцией обедающих. Рядом с ней сидел неряшливого вида старик по имени Вендер. Он в основном был занят едой, но время от времени разражался обличительными речами против всего, что обсуждалось, после чего возвращался к еде, не обращая внимания на споры, вызванные его замечаниями. Никаких служебных обязанностей у него, похоже, не было. Алекса, однако, весь этот занимательный народ не слишком заинтересовал, потому что между Вендером и Генералом сидела принцесса Селина.
Ревнивая Пылинка не давала его мыслям и его взгляду слишком долго задерживаться на принцессе, что, возможно, было к лучшему, потому что иначе он бы таращился на нее, не отрывая взгляда. Сейчас на девушке было сизо-серое платье, отделанное по краям медного цвета шелком, привезенным из земель лимуров на юге. Она благосклонно улыбнулась, когда ей представили Алекса; тот низко поклонился, а Пылинка уставилась на нее с
неприязнью ревностью
Принцесса не заметила мнения Пылинки, но ее, похоже, что-то обеспокоило, и Алекс заметил, что ей, кажется, не нравится соседство с Генералом.
Король Кэрэван всматривался в Алекса из-под спутанных седоватых волос, а когда юношу представили, схватил Алекса за руку и спросил веселым, но напряженным голосом, знает ли тот что-нибудь о том, что, возможно, говорят дикие волны. Алекс признался в полном невежестве по данному вопросу, и король пожал плечами, потрепал его по плечу и посоветовал содержать уши в чистоте. Теперь он сосредоточился на еде и, казалось, забыл обо всех присутствующих.
Большую часть трапезы составляли фаршированные продукты: фаршированные перцы, фаршированные грибы, крохотные жаворонки, фаршированные собственными яйцами, омары, фаршированные моллюсками и гребешками, и молочный поросенок, фаршированный голубями, фаршированными сонями, фаршированными свининой. Были также супы и салаты, но нафаршировано было все, что только возможно. Алекс в замешательстве смотрел на многослойную еду, когда Серра наклонилась к нему и добродушно шепнула:
— К сожалению, король боится «пустой» пищи. Его как-то напугали меренги, и с тех пор мне приходится все фаршировать. В буфете есть холодные нарезки, если тебе все это надоело.
— На самом деле все очень вкусно, — сказал Алекс и не покривил душой, хотя маленькие жареные сони внутри голубей его несколько встревожили.
Генерал, казалось, не жевал, а просто брал куски на вилку и заглатывал, изгибая пищевод. Это было так похоже на ястреба, что Алексу хотелось спрятать от него Пылинку, хотя тероп, похоже, не обращал на них обоих никакого внимания.
Вид Генерала в обеденном зале сильно напомнил официальные обеды в колледже, чего он совершенно не ожидал от настоящего королевского пира. За столами царили разговоры, смех и общая атмосфера расслабленности. Все походило на собрание большой семьи, где все всех знают и, несмотря на уважение к королю и принцессе, никто не закрывает лицо, не встает на колени и не кланяется. Это казалось очень странным.
За столом все говорили в основном с Алексом: расспрашивали о родных местах, о колледже и о том, чем он там занимался. Алекс старательно избегал упоминать происшествие в Бельтасе, боясь, что его попросят показать трюк с истреблением и здесь. Он совершенно не хотел испытать такое снова. Король и принцесса говорили меньше всех. Короля интересовало одно: слопать как можно больше еды, и он бросал по сторонам подозрительные взгляды, словно опасаясь, что у него отберут тарелку. Принцесса внимательно прислушивалась к разговорам, и ее темные глаза не отрывались от Алекса, когда он отвечал на вопросы, от чего юноша запинался и заикался. Говорила она очень мало, только задавала вопросы вроде «А где это было? А почему это произошло?» и тому подобное.
Алекс изо всех старался произвести на нее впечатление, рассказывая фантастические истории о своих путешествиях и жизни в колледже, но правда все время заставляла его запинаться: он не хотел, например, упоминать о своем рабстве. Чтобы прикрыть эти запинки, ему приходилось давать волю воображению, и Алекс страшно краснел, слыша, какую чепуху он несет, но не мог остановиться. Но остальные сотрапезники, словно почувствовав его неловкость, быстро сменили тему и стали обсуждать какие-то местные проблемы. Алекс попытался собраться с мыслями над чашкой кофе и блюдом с яблоками, запеченными в тесте и фаршированными сливами, фаршированными виноградом, фаршированным сливками. Алекс и сам чувствовал себя довольно сильно нафаршированным.
За кофе Серра, Вендер и Валенс зажгли трубки, а король от души рыгнул и водрузил ноги на стол.
— Привет! Вот новый союзник! Пей запоем с полей, — весело сказал он, прищурившись яркими глазами сквозь спутанную челку, и предложил Алексу бокал вина. — Вот животное. Всеядное, относится к хуманам...
— Ну, ввиду того, что все мы — дольно-плавниковые рыбы... — начал Алекс, цитируя любимое присловье одного из учителей, но тут Пылинка соскочила с его руки, пробежала в центр стола и очень изящно поклонилась королю.
Алекс был поражен: он не просил ее ни о чем подобном, но, вероятно, она выудила это из его мыслей.
— Чудесно! Ты — самое опасное животное для затравленных верзил. В бокале вина! — радостно сказал король, протягивая к Пылинке руку.
Она запрыгнула туда, и король осторожно посадил ее в свой пустой бокал; она сидела,
озадаченно?
выглядывая через край.
— Хм-м... ну, может быть, это просто место, где можно быть в бокале, — поправился король, поднося бокал с крысой к свету, а потом передал его Валенсу.
В конце концов бокал передали Алексу, который и вынул из него Пылинку.
— Привет тебе и мне! — Король улыбнулся Алексу. — Анимист! Зрение, чьи образы иногда — образы страха!
— Наверное, так тоже можно сказать, господин, — проговорил несколько захваченный врасплох Алекс.
— Хорошо, хорошо. Одна бурая мышка сидит в бою, — сказал король, потирая руки. — Валенс!
Говорун прищурился на короля сквозь дым трубки.
— Да, государь?
— Могли бы мы устроить защиту от дурака? Сделает кто-нибудь для крысы доспехи?
Алекс растерялся, но Валенс и другие советники, похоже, привыкли находить истолкования изломанных идей короля.
— Сомневаюсь, государь, — ответил Валенс. — Даже кожаные.
— Жаль, что мы не можем схватить твою крысу и звонить в колокольчик, когда придет тот, кто мог бы сделать доспехи для окончательного решения. Как бишь его звали? Ученый. Он выдвинул теорию, что обитателям приходиться выпивать, когда ты — один-единственный изъян! — Сказал король и, нахмурившись, посмотрел на Валенса. — Кто это был?
— Боюсь, что не вспомню, государь, — ответил Валенс, поймав взгляд принцессы. Но Алекс не выдержал:
— Ученый? Вы говорите о Темите, да? Я хотел сказать, государь?
— Да! Первопроходец среди людей, грамотей. Величайший. — Король сиял от счастья. — Пошлите за ним!
— Его здесь нет, государь, — начал Валенс, когда к столу подошел слуга, поклонился и что-то прошептал на ухо Генералу (или, скорее, в невидимую дырку на боку головы, которая считалась ухом).
Генерал уставился на него (а может, не изменил выражения лица — трудно сказать), потом посмотрел на короля, перевел взгляд на принцессу, на Валенса. Медленно моргнул и произнес:
— Судьба стучится, но совпадение ломает дверь. Пусть войдут.
Слуга вышел, и — обедающие не поверили своим глазам — через мгновение в зал вошли двое солдат, толкая перед собой грязную, мокрую фигуру. От последнего толчка фигура упала на колени на каменный пол, как и положено пленнику-приведенному-к-королю. Алекс услышал, как ахнула Серра.
— Мы поймали его, когда он пытался ворваться и освободить пленного бельтасца, господин, — доложил один из стражников, поклонившись королю и быстро отсалютовав Генералу. — Он свалился в навозную кучу, пока мы ловили его.
Темит, ибо это был он, медленно поднял голову, стараясь не встречаться взглядом с королем, которому когда-то служил и которому не сумел помочь; бремя стыда пригибало его к земле, и ему хотелось одного — побыстрее покончить с болью унижения. Он заметил за столом Алекса и не поверил своим глазам: вот он — перебирался через стены и рвы, пытаясь добраться до тюремной камеры, где держали, как он знал, Лукена и, как он полагал, Алекса, а вот анимист!
Алекс поспешно встал, намереваясь заявить о невиновности Темита, но король опередил его, соскочив с помоста с удивительной живостью.
— Привет! Я случайно оказался изолированным, но рад снова видеть тебя! — Он сиял от счастья. — Сделай крысиные доспехи.
Темит прищурился, стараясь скрыть улыбку от старого короля. Генерал подошел поближе, а стражники поудобнее перехватили батоги и переглянулись.
— Хм... Доспехи, которые могли бы носить крысы или для защиты от них? — почтительно спросил Темит.
— Каков! По-прежнему выдающийся ум! — сказал король, радостно всплеснув руками. — Не имеет значения. — Он, казалось, что-то заметил, и его взгляд снова изменился — неверный, как ветер, гонящий над землей облака. — Да... хорошо снова увидеть тебя, — как-то озадаченно проговорил король и похлопал по плечу. — Хоть ты и стал меньше.
— Я стою на коленях, государь, — мягко объяснил Темит.
Король словно испугался чего-то, потом оправился. Он огляделся, явно пытаясь сосредоточиться. Алекс вспомнил, как во время попоек с друзьями он тоже с трудом мог сосредоточиться для выполнения такой, например, задачи, как ходьба. Король снова нахмурился, потом выпрямился.
— Ну разумеется, ты стоишь на коленях. Так и должно. Итак, на чем мы остановились? Ах да... хм... сим посвящаю тебя в рыцари, сэр Темит, со всеми... всеми... — Он отчаянно оглянулся на ошеломленного Валенса.
Алекс подтолкнул Валенса локтем и прошипел:
— «Всеми титулами твоего прежнего положения»! Помнишь?
— Титулами твоего прежнего положения, государь, — спокойно произнес Валенс, не обращая внимания на восклицания прочих соседей по столу.
— Да! Со всеми титулами твоего... чем ты там занимаешься. Занимался. Прежде. Сэр, — сказал король и похлопал Темита по одному плечу, потом по другому. — Восстань, дабы принять кольцо и небо.
— Да, государь, — проговорил Темит слегка дрожащим голосом, вставая и оглядываясь вокруг.
— За сэра Темита.
Валенс поднял кружку с кофе, и все смущенно подняли кружки, раздалось несколько радостных восклицаний тех, кто помнил ученого по прошлым временам. Серра казалась ошеломленной, но ее лицо постепенно расплывалось в улыбке.
Послышалось несколько запинающихся возгласов:
— Сэр Темит! — и все сосредоточено зачавкали.
Пылинка сунула мордочку в кружку с кофе и чихнула.
Темит, с которого капали помои, оглядывал комнату. Генерал медленно покачал головой. Принцесса Селина не присоединилась к тосту и вообще казалась очень недовольной. Она бросила злобный взгляд на Алекса, и тому показалось, что его стукнули кулаком в живот.
вопрос? поддержка утешение
— Ладно, отец, — вдруг сказал принцесса, поднимаясь на ноги. — Получи своего врача и своего крысиного мальчишку. Уверена, тебе от них будет много толку, — добавила она, окидывая взглядом прочих советников.
Потом надменно повернулась и гордо выплыла из комнаты, не произнеся больше ни слова. Алекс смотрел ей вслед. Как и король, который печально покачал головой.

ГЛАВА 7

Комнаты советников располагались вдоль коридора, ведущего в центральный двор. На дверях не было ни имен, ни номеров, только цветные мозаики, вставленные в деревянные панели. Многие комнаты пустовали: со времени болезни короля население дворца уменьшилось.
Помещение имело форму двух полукружий, соприкасающихся дугами. В одном полукруге была гостиная с камином, встроенным в прямую каменную стену, а также полками и веселенькой расцветки ковром на стене. Большая круглая мозаика на полу изображала двенадцать красных дольфинов, симметрично переплетенных с массой желтых водорослей в синем море. Этот же рисунок, только поменьше, повторялся на входной двери. В закругленной стене арка с занавеской из бусинок вела в спальню. Стена, образовывающая соединение двух полукружий, изобиловала нишами в форме кругов и полумесяцев. Потолки — полукупола под стать полукругам — были расписаны фресками с дольфинами и прочими морскими обитателями. В сущности, весь дворец был гораздо красивее всего, что Алекс видел в Бельтасе. Все комнаты, стены и полы были украшены искусными мозаиками и росписями, а округлые арки и купола тешили взгляд и открывали помещения солнцу и воздуху: приятная прохлада в дневной зной, тепло и уют по вечерам.
На полу спальни имелась такая же мозаика, а двери в плоской стене вели в две комнатки поменьше. Сооружение в одной из них Алекс сначала принял за ванну, но, когда пришел слуга и наполнил ее мешками высушенного шалфея, покрыл периной, потом добавил простыни, шерстяное одеяло и подушку, набитую шерстью и пухом, оказалось, что это постель. В стенах этого укромного уголка было множество ниш, и в самой большой Алекс устроил Пылинку, поставив там корзиночку с гнездом для сна, мисочку с водой для питья и поднос с песком для отходов. В обеих комнатах не было мебели, кроме вделанной в стены, но Алекс позже зашел в одну из кладовых и выбрал себе письменный стол, стул и небольшую кушетку. Тоже очень изящные, вырезанные из твердого, хорошо отполированного дерева, с мягкими вышитыми сиденьями.
Ниша побольше, с занавеской, оказалась ванной комнатой. Здесь были ванна, раковина и туалет с проточной водой; вода текла из трубы в стене, при помощи гибкого шланга ее можно было направлять в раковину, ванну или туалет — куда требовалось. Вода чистая, но холодная, хотя рядом с раковиной стояла керамическая печка с корзинкой для нагревательных камней, которые можно было засовывать под ванну. Алекс попробовал принять ванну и нашел ее гораздо холоднее горячих источников на Жадеите. Тем временем Пылинка исследовала край ванны, попробовала на вкус мыло, а потом свалилась в ванную и выбралась из воды, цепляясь коготками за обнаженную грудь Алекса.
В спальне имелось окно, а в гостиной — двойные двери с круглыми оконцами из квадратиков малинового, желтого и сине-фиолетового стекол. Окно и двери выходили в огороженный стеной полукруглый садик, орошаемый двумя фонтанами в форме дольфинов, иссякающими, только когда пользовались водой в ванной. Позже Алекс узнал, что дворец получает воду из подземного источника, но город снабжается водой из акведука.
В садике были маленькие каменные скамеечки, и его затеняли перечные деревья, растущие за стеной. Вероятно, когда-то сад был очень ухоженным, но теперь все густо заросло мятой. Во влажной тени мята вымахала Алексу до пояса. Ему пришлось вытоптать ее, чтобы добраться до деревянных ворот в стене; аромат висел над садиком, как туман.
За воротами оказался большой сад, а по обеим сторонам Алекс разглядел резные стены других садиков. За садом высились три старые башни в центре дворцового комплекса, сейчас, очевидно, почти не используемые. В саду усыпанные гравием дорожки петляли среди растений, осыпаемых брызгами украшенных мозаиками фонтанов, окаймляя цветочные клумбы, грядки с яркими тыквами и декоративными перцами. Плети вьющихся цветов — жасмина, жимолости и других, незнакомых — покрывали стены. Перечные деревья раскинули длинные ветви-веера, а лимонные и апельсиновые деревья были пострижены аккуратными шариками. Там и сям в небо тянулись темные колонны кипарисов. В одном из фонтанов купались черные дрозды. В тенистых прудах жили декоративные аксолотли*.[Аксолотли — личинки амбистомы, животного из класса амфибий, обитающего в нескольких озерах в Мексике. Похожи на головастиков; отличаются кустистыми наружными жабрами, маленькими ножками и длинным гребнем от спины до кончика хвоста.]
Личный сад короля пострадал от его безумия и теперь, заросший экзотичными растениями — некоторые были наполовину уничтожены за то, что показались королю грубыми, — походил на рабочий стол изобретателя. Принцесса не любила отцовский сад, и иногда ее, как редкий цветок, можно было найти в этом. Алекс заметил ее в первый же день, она сидела в тени небольшого дерева и читала. В этот момент его позвали к королю, но он сохранил информацию и планы — на будущее.

Алексу велели явиться на занятие по военной подготовке на следующий день на рассвете. Еще совсем сонный, он, пошатываясь, вошел в длинный зал с деревянным полом и встретился с пристальным взглядом генерала Рхуунна.
— Опаздываешь, — буркнул тот.
— Прости, господин. — Алекс подавил зевок. — Я не мог найти комнату. — Дворец был настоящим лабиринтом.
— Ручной дух у тебя с собой?
Алекс вытащил Пылинку из спутанных волос. Генерал кивнул.
— Посади ее в сторонке. Мы же не хотим, чтобы она пострадала.
— Хм... верно.
Алекс посадил Пылинку на подоконник. Она присела на задние лапки и подозрительно посмотрела на Генерала.
Генерал начал рыться в связке палок, время от времени поглядывая на Алекса.
— Раньше тренировался?
— Нет, господин.
— В целях безопасности все придворные обязаны освоить по крайней мере один способ единоборства и защиты без оружия и один с оружием.
— Правило установлено королем? — спросил Алекс.
— Нет, мной, — ответил Генерал. — Иди сюда.
Алекс осторожно подошел. Генерал наблюдал за ним, спокойно скрестив руки на груди и медленно помахивая хвостом. Алекс ожидал, что сейчас тероп бросится на него, чтобы унизить для утверждения своего превосходства, и приготовился к нападению. Он предупредил Пылинку не бросаться на его защиту, чтобы малышка не пострадала в схватке. За прошедшие годы ему много раз приходилось уворачиваться от зубов и когтей животных, так что теропу придется нелегко. Каким наслаждением будет схватить горсть этих глупых перьев и дернуть как следует! Алекс следил за когтистыми руками, готовый к первому признаку движения...
От удара ногой он крутанулся вокруг своей оси и упал на пол, и тут же другая нога наступила ему на грудь. Алекс уставился на два пальца и покрытый рубцами обрубок между ними. Откуда-то сверху на него бесстрастно смотрели красные глаза. Алекс подумал об отсутствующем серповидном когте, который одним-единственным взмахом мог бы распороть его от подбородка до паха. Нога поднялась.
— Традиционно. Даже ты это знал. Прекрасно, с этим покончено. Начнем.

Каждый день на рассвете Генерал гонял его, иногда вызывая кого-нибудь из солдат, чтобы потренировать с Алексом удары, поскольку анатомия теропов была несовместима с техникой, которой он обучал. Алекс не мог удержаться от мысли, что ученик Генерала сможет защититься от противника, прошедшего подобное обучение, но ничего не сможет сделать против теропа. Несмотря на многочисленные попытки, он так и не сумел нанести настоящий удар покрытому перьями тирану. Обучаться владению оружием было интереснее. Занятия бывали с длинными, средними и короткими копьями. С батогами (по два) и шестами, кистенями с одним или тремя шарами, баграми, острогами и тому подобным. С палицами, булавами и рогатинами, появившимися под влиянием лимуров, использование которыми дерева для нанесения увечий вошло в легенду. У некоторых орудий были каменные или керамические наконечники, но Алекс знал, как быстро они тупятся и разбиваются: в колледже он потратил много часов на обработку обсидиановых клинков. Он вспоминал бронзовые мечи королевской гвардии Бельтаса и поражался, что такое богатство тратится на оружие.
Наконец Алекс подобрал оружие себе по руке — клиновидную, длиной около трех футов рогатину из твердого полированного дерева. Благодаря кожаной петле ее можно было крутить и ловить, перехватывать от тяжелого, тупого конца до маленького, заостренного. Алекс отрабатывал с ней замахи, удары, блоки и выпады, отбивая атаки Генерала или какого-нибудь другого партнера по тренировкам, вооруженного чем-то еще из имеющейся кучи оружия.
— А все должны этому учиться? — спросил он однажды во время особенно болезненной тренировки. Генерал кивнул.
— Даже принцесса? — спросил Алекс. Тероп резко повернулся к нему.
— Послушай совет, мальчик. Держись от принцессы подальше.
Алекс, ошеломленный жестким тоном, пристально посмотрел на него.
— Почему?
— Во-первых, да, она прошла обучение. — Непрозрачная мигательная мембрана медленно прикрыла темно-красные глаза. — Мне бы не хотелось, чтобы ты пострадал.
— А второе? — спросил Алекс.
— Работай. Не болтай, — громыхнул Генерал, нанося удар.

Пылинка проснулась, потянулась, зевнула. Села и начала приводить себя в порядок: помыла передние лапки, помыла мордочку. Помыла за ушками. Помыла спинку, помыла бока, помыла животик. Помыла задние лапки, чух-чух, помыла задние лапки. Схватила хвостик и помыла. Снова помыла передние лапки. Встряхнулась, огляделась.
скучно
Алекс еще спал. Они провели на этом новом месте уже много дней, и каждый день был заполнен делами. У Алекса почти не оставалось времени на разговоры и игры с ней, хотя он везде брал ее с собой. Пылинка легко перескочила Алексу на голову и дунула в ухо, но он только тихонько замычал и перевернулся на другой бок, накрыв голову подушкой. Пылинка сдалась. Спрыгнула на пол и занялась исследованиями.
На этом полу, похоже, не было ничего вкусного. Она выкатилась в другую комнату, но там тоже не нашлось ничего интересного. Поиски привели ее к двери. Дверь оказалась закрыта, но под ней места было достаточно.
Пылинка помедлила. Она знала, что Алекс не любит, когда она уходит далеко. Знала, что за дверью — большой и опасный мир. Но она не знала, что может оказаться в этом коридоре, и жажда знаний, любопытство быстро победили осторожность. Пылинка пролезла под дверью.
В коридоре витали странные и интересные запахи. Побаиваясь огромного пустого пространства над головой, Пылинка держалась поближе к стене и, уткнувшись носом в землю, шевелила усами. Через некоторое время она оказалась перед другой дверью, под которой тоже можно было пролезть. Обрадовавшись новому убежищу, она нырнула туда.
В этой комнате пахло забавно, а эхо сказало ее ушам, что вещей здесь больше, чем в комнате Алекса. Бумага и дерево и всякие штуки на полу. Пылинка остановилась и попробовала одну из них на зуб. Очень приятно: хрустящая текстура и потрескивающие, рвущиеся звуки. Она радостно раскромсала все на мелкие кусочки. Алекс не разрешал рвать свои бумаги, но эти штуки, с ее точки зрения, были законной добычей. Но в пищу они не годились, а она была голодна и отправилась дальше, на поиски чего-нибудь вкусненького.
Пылинка чуяла других крыс. Уже в первую ночь на новом месте она нашла дырку в стене и отправилась в поход. В пространстве между стенами на нее напал большой коричневый самец и попытался прогнать: ему не понравилось, что от нее пахнет хуманом. Пылинка не испугалась, а сама бросилась в бой: поднялась на задние лапы и молотила его передними, кусала лапы, морду и везде, куда могла достать; серый комочек ярости, воняющий хуманами, — просто ужас. Самец в замешательстве отступил, и Пылинка осталась победительницей. Она нашла грязный носок Алекса и, утащив его в дыру, обежала с ним все межстенное пространство и наконец оставила на границе «своей» территории. Теперь здесь все пропахло хуманами, и больше ни одна крыса не посмеет бросить ей вызов.
Здесь была не ее территория, но все крысы, живущие тут, сейчас прятались. Пахло здесь и хуманом, но это был запах сна (разумеется, спящий пахнет не так, как бодрствующий). И запах был знакомый. Этот запах для нее был связан с дружескими чувствами Алекса. Пахло также другими крысами — и тоже знакомо. Она продолжала исследования для полной уверенности. Наконец нашла кое-что, припрятанное в углу за большой штукой, пахнущее так, что оно могло оказаться вкусным. Орех, приклеенный к чему-то из дерева и металла. Запах был сильный, и она осторожно отщипнула кусочек, пытаясь вытащить орех.
БАМ!!
Что-то схватило ее! Что-то держало за тот противный твердый ошейник на шее и не пускало! Она боролась, и дощечка с вкуснятиной поднялась, поддерживая ее под подбородок. Это было тяжело, неудобно и жутковато, и она встряхнула головой, чтобы попытаться освободиться, загремев деревом о камень.
Шаги! Вибрация! Пылинка застыла и мысленно закричала
страх! паника! смятение! ужас!
Что-то подхватило большую штуку, под которой она была... смутная движущаяся фигура, голос, к ней протянулась рука. Не способная двигаться из-за веса схватившей ее деревяшки, Пылинка съежилась в углу и не мешала руке осторожно поднять ее вместе с деревяшкой.
Алекс мчался по коридору, свистел и кричал:
— Пылинка! Пылинка!
— Здесь! — откликнулся Темит, и в дверь ворвался запыхавшийся Алекс.
Ученый держал в руке Пылинку, придерживая деревянную дощечку, к которой, казалось, каким-то образом приклеилась анима.
— Что случилось? Что ты сделал? — закричал Алекс. При звуке его голоса Пылинка завертелась и послала
облегчение душевное тепло любовь извинение
— Я думал, что собрал все, но, похоже, она сумела найти пропущенную. — Темит покачал головой. — Н-да, проторили дорожку к моей двери.
Он осторожно приподнял металлический прут, и Пылинка освободилась. Она прыгнула на Алекса и побежала на его плечо, а он тем временем наклонился посмотреть.
Смущенный Темит показал Алексу простое устройство: маленькая задвижка, прикрепленная к ореху и удерживающая медный прут на пружине.
— Благодарение богам, ей попало как раз по ошейнику, — заметил он Алексу, отодвигая прут и освобождая его.
ЩЕЛК! Алекс и Пылинка подпрыгнули. Алекс, дрожа, внимательно осмотрел Пылинку, погнутости и вмятины на ошейнике.
— Ты очень везучая мукчи, — сказал он ей, и Пылинка радостно зацокала зубами, услышав комплимент.
Темит взял небольшие клещи и попытался сломать ловушку. Он потянул за пружинный прут, но клещи соскользнули и ловушка — на этот раз не «ЩЕЛК!», а «плюх» — прищемила ему пальцы в лубке. Врач вскрикнул и затряс рукой, и Алексу пришлось помогать ему разжимать ловушку. Потом Темит нарезал пружину на куски клещами с бронзовыми наконечниками. Ученый был сконфужен.
— Прости, пожалуйста, — сказал он, бросая кусочки металла на захламленный рабочий стол. — Честное слово, я думал, что убрал все.
Комнаты Темита были той же формы, что и комнаты Алекса, но в сине-зелено-желтых тонах. Скамьи, столы и тележки завалены всякой всячиной. Важную часть этой «всячины» составляли бумаги, а в стенных нишах теснились книги, а еще стеклянная посуда, банки с непонятным содержимым, механизмы, растения, камни и еще боги знают что. Это немного напомнило Алексу комнату Чернана в башне, но вместо таинственных рун здесь все было подписано аккуратным, тонким почерком Темита. Казалось, все колледжи на свете втиснулись в две маленькие комнаты.
— Мои комнаты оставлены точно такими, как я покинул их, — радостно сказал Темит. — Ну конечно, не совсем. Это я пошутил. Раньше здесь было больше порядка. Наверное, сюда время от времени кто-нибудь заглядывал, искали книги и тому подобное. Однако, кажется, все на месте.
— Включая крысоловки, — сказал Алекс.
— Да, и они. Я почти забыл о них... Понимаешь, в Бельтасе я не мог их делать: не мог позволить себе металл. А когда вернулся, Серра, конечно, упомянула, что мы должны их все отыскать — из-за Пылинки...
— А ты и раньше знал Серру? — спросил Алекс, оглядывая беспорядок.
— О, ну... да.
Темит отвел взгляд и улыбнулся про себя. Алекс заметил выражение его лица и ухмыльнулся.
— Ты хочешь сказать, что вы с ней...
— Ну... Ничего официального, ты же понимаешь. — Темит вроде бы смутился. — В смысле, ну, все могло бы быть, но когда мне пришлось уехать, мы подумали, что, ну, наверное, ей лучше будет остаться здесь.
— Потому что практикующий аллопат не смог бы обеспечить ее? — предположил Алекс.
Ему, юнцу, было забавно думать о романтическом увлечении у седовласого ученого. Темит удивленно посмотрел на него.
— Что? Нет-нет... она вполне способна позаботиться о себе, уверяю тебя! В конце концов, она — один из королевских советников. Нет... на самом деле ради него она и осталась.
— Ради короля? — спросил Алекс. Темит кивнул.
— Вряд ли ты поймешь... во всяком случае, сразу. Знаешь, мы все здесь — как семья. Король Кэрэван, он... Ну, он, может, и безумен, но мы все равно уважаем его, присматриваем за ним. Он символ всего, что у нас есть. Понимаешь, вот почему так важно защищать его. Если бы он умер... все изменилось бы.
— Но он же не будет жить вечно, — с сомнением сказал Алекс. — И тогда принцесса...
— Да, станет королевой. Уверен, она прекрасно справится, но... для всех будет лучше, если она до того, как это случиться, немного повзрослеет, понимаешь? Я имею в виду, она ненамного старше тебя, Алекс, и не обижайся, но кое-что приходит только с годами... мудрость, опыт...
— Сказано всезнающим ученым, — пошутил Алекс.
— Сказано самоуверенным сопляком, — с готовностью парировал Темит. Он бросил куски крысоловки на стол и задумался. — Я был уверен, что собрал все. Я их сосчитал. — Он покачал головой. — Старею, наверное. Выживаю из ума. Скоро я смогу вести беседу с его величеством и понимать, о чем идет речь.
В комнате стоял знакомый запах и слышались знакомые шорохи; Алекс заметил на столе пару клеток. Он пригляделся к белым крысам. У одной-двух постарше были опухоли неправильной формы.
— Я сумел проскользнуть в свой дом в Бельтасе, чтобы поглядеть, осталось ли там что-нибудь, — сказал Темит. — Там все разгромлено... наверное, воры. Все ценное исчезло, а эти бедняжки умирали от голода. Так что я забрал их с собой.
— Меня всегда интересовало, откуда ты берешь белых, — заметил Алекс, постукивая по клеткам.
Несколько молодых и здоровых крыс, приплод одной из пораженных опухолью самок, обнюхали его.
— Ну, альбинизм, отсутствие пигментации, — довольно распространенная мутация, — сказал Темит. — Вроде аксолотлей в пруду. И их разводят уже очень давно. Колледжи аллопатов и биологов используют их для исследований. Я привез с собой несколько после получения дипломов.
— Аксолотлей или крыс?
— Собственно, и тех, и других, но мы говорили о крысах.
— Я думал попробовать приручить крыс с помощью Пылинки, — сказал Алекс, глядя на них. — Можешь одолжить несколько?
— Ну конечно! Они страшно быстро размножаются. У меня их множество. — Тут у него явно появилась новая идея. — И кстати говоря... в смысле прости, если это, ну, смущает, но у тебя есть какие-нибудь планы... ну, насчет потомства Пылинки? Если, вы в колледже вообще занимаетесь такими вещами?
Алекс смутился, но не обиделся.
— Нет, в смысле занимаемся, конечно. Большинство видов в колледже выведены от анимов. Но роды — это всегда такой риск для животного. Поскольку в данный момент моя жизнь в ее лапках, я не хочу рисковать Пылинкой.
Он почесал аниму за ушками; она спрыгнула на клетку с молодыми крысами и пыталась играть с ними.

Алекс отобрал шесть юных самочек и занялся их обучением. Откровенно говоря, он сомневался, что кто-то позволит крысам свободно бегать возле обеденного стола, но с ними можно было устроить небольшое представление, чтобы развлечь короля. И приятно было снова работать с животными. Общаться с разумными существами и политикой сложно и утомительно, а работать с животными — весело.
Обязанности Алекса не оставляли ему много свободного времени, но эти планы подпадали под его должностные обязанности. Король редко покидал безопасные стены дворца, проводя время в своих покоях, наполненных книгами, игрушками и картинами, или в садах, где частенько разговаривал с кустами, катался на построенных им странных качелях и горках или пытался погладить декоративных аксолотлей в пруду.
Время от времени король вызывал Алекса и разговаривал на темы, не связанные не только с окружающей обстановкой, но и вообще с реальностью, и Алекс изо всех сил старался поддерживать разговор. Короля, похоже, огорчало, что Алекс не носит Большую Шляпу с Перьями, так что Алекс в конце концов сдался. Это было нечто неописуемое: широкие изогнутые поля и по бокам большие пучки перьев, похожие на крылья. Алекс убедился в некоторой пользе шляп во время первой, к счастью, краткой работы и потому соответственно переделал эту странную штуку: убрал часть перьев и прорезал в тулье и полях дырки, завернул и заколол поля с одной стороны и добавил «штормовой ремешок» под подбородком. Он производил эти изменения по одному за раз, и если король Кэрэван и замечал, что Большая Шляпа потихоньку становится все менее пышной, то, кажется, не тревожился из-за этого.
Король полюбил Пылинку и иногда сооружал для нее различные лабиринты и полосы препятствий из деревянных кирпичей, глины и различных деталей игрушек, а потом вызывал Алекса. Пылинка бегала по ним, а король засекал время на больших дорогих часах. Алекс не был уверен, одобрят ли подобные игры в колледже, но Пылинка искренне наслаждалась такими упражнениями. Король хотел дать ей место в парламенте, но Алекс быстро внушил Пылинке покачать головой в ответ на это предложение, и король учтиво принял отказ. В общем, для Алекса это было очень приятное время. Его обязанности были, может, и странными, но простыми. Его приняли в тесный круг советников короля — группу мужчин и женщин, объединенных почти родительской любовью к своему безумному правителю и, что важнее, к беспечному городу, которым он правил.
— Это просто невероятно, — объяснил ему Темит на одном из первых совещаний. — У нас очень мало преступлений, никто не голодает, народ кажется счастливым. Половина законов совершенно несерьезные.
— А другую половину мы не смогли бы исполнить, даже если бы захотели, — добавил Валенс. — Народ словно понимает, что король не может не допускать ошибок — раз уж он, например, объявляет себя розовым кустом... так что они научились разбираться сами.
— Это совершенно против хуманской природы, — добавила Серра, для которой, как оказалось, кухня была лишь хобби; на самом деле она была министром торговли и финансов. — Но почему-то работает. Однако мне кажется, для нас было бы полезнее, если навести побольше порядка, направив средства в более экспансионист...
— Ты снова говоришь как сама-знаешь-кто, — проворчал себе под нос Валенс, и Серра быстро умолкла и покачала головой.
— Знаю. Простите. И возможно, тогда бы все развалилось: если изменения начнутся, их уже не остановить. Это как... как... — Она посмотрела на Меридиан. — Подберешь метафору, Мери?
— Как перерезать одну ниточку в паутине — весь узор расползется? — предложила поэтесса.
— Да. Или как... летающая игрушка, какие Темит делает из бумаги, — улыбнулся Валенс. — Пока они маленькие и простые — все работает великолепно, но если попытаться сделать большую и сложную и спрыгнуть с...
— Все получилось бы, если бы мне не зажало пальцы рулевым механизмом, — резко ответил Темит.
Меридиан появилась уже после изгнания Темита, и потому ни он, ни Алекс не были знакомы с ней. Чтобы получше узнать друг друга, они втроем отправились в городскую кофейню — ту самую, где Алекс помешал убийце. Алекс заказал апельсиновый сок, Темит — пиво, а Мери выпила несколько бокалов вина. На столе стояла ваза с фруктами и орехами.
Вероятно, в молодости Меридиан блистала красотой; теперь лучшим в ней была улыбка — широкая и честная. Таких светлых красок Алекс еще не видел: очень бледная кожа, голубые глаза, волосы золотого цвета, в которых теперь сверкало серебро. Она писала стихи, рассказывала истории и играла на нескольких музыкальных инструментах. За едой она все время весело щебетала, рассказывала анекдоты, шутила. Темит счел ее довольно утомительной, но Алексу она напомнила одну хуманку в колледже, преподавательницу риторики. Обычно по счету платил тот, кто умел лучше торговаться; поскольку Алекс и Темит пригласили Мери на эту прогулку, платить должен был один из них, хотя ни тот, ни другой не считали себя специалистами в этом деле.
У Мери появилась идея.
— Вот, — сказала она, беря из вазы грецкий орех. Она зажала орех между ладонями, потом сжала кулачки. — Выбирайте. Кто найдет орех, тот и платит за выпивку.
Алекс пожал плечами и предоставил Темиту выбирать первым. Ученый добродушно указал на левую руку. Мери разжала кулак: пусто.
— О, думаю... — начал было Темит.
— Не так быстро... анимист тоже должен выбрать.
Она подавила улыбку.
Алекс нахмурился и указал на правую руку. Мери разжала кулак и показала пустую ладонь. Она улыбнулась; Алекс нахмурился еще больше, Темит широко открыл глаза.
— Оба ошиблись... или, возможно, оба правы, — сказала она и вытащила одну половинку ореха из уха Темита, а другую — из уха Алекса.
Снова сжала руки, потом показала целый орех и бросила его на стол, чтобы доказать, что он целый. Потом опять взяла его и стала крутить между пальцами, а когда разжала руку, орех снова исчез.

Предыдущая страница 7 Следующая страница


Анимист 8

— Волшебство? — Темит посмотрел на Алекса. Алекс хмурился и качал головой:
— Нет. Это не волшебство.
В Офире не было вообще никаких признаков... если только сам орех не был волшебным. Неодушевленное волшебство непредсказуемо. Но кто бы стал заколдовывать орех? А если бы и стал, такое использование волшебства, конечно, отразилось бы в Офире. Пылинка сидела на столе, и действия хуманов ее не тревожили.
— Это то, что вы знаете, или то, чего не знают другие? — улыбнулась она. — То, что известно, или то, во что верится? То, во что верится, или то, что видится? — Мери подняла руки. — То, что вы видите... — Она повернула руки, показав разломанный орех и, отдельно, целый, зажатый в ладони. — Или то, что спрятано, неизвестно? Подготовка и отвлечение внимания, коллеги-советники, и ничего более.
— Мне не следовало бы просто предполагать, что это волшебство, — задумчиво сказал Темит. — Если бы я допустил это, а ты согласилась бы и Алекс не сказал бы мне иного, я бы, наверное, считал, что другого объяснения нет и не узнал бы сейчас что-то новое.
— Если ты просто не видишь чего-то, это совсем не означает, что этого нет, — согласилась Мери. — Но ведь и если ты просто что-то видишь, это не значит, что оно есть.
Меридиан на миг посерьезнела, и Алекс задумчиво нахмурился. Темит только вежливо улыбнулся и покачал головой:
— Ты говоришь загадками, но очень занимательными. В том, чтобы заплатить за выпитое, нет ничего страшного.
Он встал и пошел торговаться с хозяином. Мери засмеялась и отдала один из разломанных орехов обрадовавшейся Пылинке. Потом, по настоянию Алекса, она показала ему, как делается этот трюк.

В обязанности Алекса входило отслеживать проявления настоящей волшебной активности, а также, на досуге, проверять наличие в Деридале волшебных групп, которые по каким-либо причинам могли бы угрожать королю.
В городе было несколько храмов, в основном маленькие святилища местных богов. Большинство из них казались совершенно безвредными. Алекс нашел информацию о группе шаманов, которые, кажется, носили одеяния, подобные предполагаемому убийце. Это были последователи культа Иег-Ша. Но культ Иег-Ша включает почитание духов случайности, удачи и азартных игр; убийство совершенно не в их стиле. Конечно, шамана можно было уговорить участвовать в покушении за плату: игроки часто нуждаются в деньгах. Некоторое время Алекс наблюдал за ними, но не увидел никого, похожего на убийцу, хотя, признаться, просто плохо запомнил его. Он не посмел вмешаться в их нечастые встречи (всегда в разных местах) и спросить напрямую, а решил просто заниматься своим делом — охраной от покушений — и держаться начеку. В остальном большая часть других групп, шаманы-одночки и прочие теурги, похоже, не была настроена против короля; большинство полностью одобряло его терпимость. Король Бельтар был, пожалуй, более жесток — не к верованиям самим по себе, а к народу вообще, — и любил налоги, законы и наказания. Большинство волшебников, похоже, предпочитали жизнь в Деридале. Это, пожалуй, ограничивало выбор тех, кто захотел бы убить короля при помощи волшебства. Однако довольно скоро Алекс заподозрил, что происходит что-то неладное.
Крысоловку Темита Алекс мысленно списал на случайное совпадение. Но однажды он проснулся среди ночи, сходил в ванную комнату и на обратном пути заметил движение на полу.
Это не могла быть Пылинка: она крепко спала, и Алекс ощущал слабый трепет ее спящего разума. Алекс нахмурился, нащупал спичку и зажег лампу.
Зеленая змейка, кажущаяся нелепо яркой на фоне мозаичных плит, замерла, когда вспыхнул свет. Мелькнул язычок, клиновидная голова осторожно повернулась. Глаза были ярко-желтыми. Белый мускус и соли мочевой кислоты портили часть чешуек, словно она испражнялась, а потом ползала по испражнениям. И все равно она была красива.
— Хорошенькая малышка, — сказал ей Алекс, хотя она, разумеется, не могла понять его.
С помощью веника Алекс аккуратно прижал ей голову, а потом осторожно поймал, прихватив ее за головой. Змейка сначала извивалась, потом крепко обвила его руку. Он внимательно осмотрел ее, потом осторожно пересадил в большую вазу, которую закупорил запасной рубахой, поставил вазу в деревянный ящик и накрыл крышкой. Потом отправился спать.
Утром Алекс рылся в библиотеке, потом рассказал о происшествии Валенсу.
— Меня тревожит то, что это пальмовая змейка, — заметил Алекс. — Обычно они не забираются так далеко от берега.
— Может, попала сюда с какими-нибудь товарами? — предположил Валенс.
— И она испражнялась на себя. Этого бы не случилось, если бы она не была напугана, и на ней вообще ничего не осталось бы, если бы ее не держали взаперти, — сказал Алекс, довольный, что сумел сам сделать выводы.
Однако Валенс, похоже, не слишком поверил в это.
— По-моему, Алекс, ты хватаешься за соломинку. Кто, кроме тебя, способен поймать смертоносную змею? — спросил он. — И кстати, где она?
— Здесь. — Алекс задрал рукав; змейка обернулась вокруг его руки, как блестящий нарукавник. Она подняла голову, и Валенс отскочил.
— Ой! Что ты делаешь? — завопил он. Алекс удивился.
— Но, Валенс, она же не ядовитая — просто разновидность древесного удава. Понимаешь, они имитируют древесных гадюк, чтобы отпугивать хищников, но их можно отличить по клювным впадинкам и красным пятнышкам на... — начал Алекс, но Валенс прервал его:
— Почему ты не убил ее? Алекс рассердился.
— А с какой стати? Это же просто змейка. Пылинка в безопасности у меня в комнате, пока я не пойму, что с ней делать. А, малышка? — спросил он змейку.
Та скользнула обратно в рукав. Валенс вздрогнул.
Кончилось тем, что Алекс специально сходил к пальмовому болоту у берега и там выпустил змейку. Но идти туда было далековато, что подтверждало — змейку в Деридаль привезли. Он гадал, откуда могла взяться змея; возможно, с партией товаров, как сказал Валенс. Алекс крепко закрывал на ночь окна и двери и зажигал огонь, потому что ночи на Мирапозе были прохладнее, чем на Жадеите. В конце концов он попросил Пылинку поискать щели, и она тут же нырнула в дырку возле основания постели. Алекс нагнулся. Дырка была заткнута его носком. Он вытащил затычку, но Пылинки не увидел, только ощущал ее
жадное любопытство
когда она шарила в темноте, и попытался сосредоточиться на ее мыслях. Он знал, что анимистам не полагается так делать, что это сверхсоединение, но...
Постепенно появилось ощущение замкнутой темноты, холодного камня и слабого дуновения. Потом, когда Пылинка почувствовала его мысли, впечатления стали четче, а с ними появились сильные и резкие запахи крыс, пыли и еще самых разных вещей. А еще смутно попахивало змеиным мускусом. Обычно змеи почти не пахнут, но слабый запах змеиного страха оставил свой след. Алекс наполовину чувствовал, наполовину видел шевелящуюся тьму вокруг Пылинки, торопливо пробирающейся по щелям в оштукатуренных стенах. Так бывало, когда он уже засыпал и сны мелькали расплывчатыми образами, постепенно становясь отчетливее, реальнее.
Наконец Пылинка оказалась на открытом пространстве, хотя по-прежнему пряталась за чем-то, возможно, за мебелью. В этой комнате царили прохлада и полумрак, занавески задернуты, чтобы защититься от подслушивания. Запах змеиного следа привел сюда, к небольшой плетеной корзине. Пылинка обнюхала корзинку, но та была пропитана запахом змеи. Алекс заставил аниму выбраться из укрытия и найти дверь комнаты, потом, нахмурившись, встал и вышел в коридор. Потертые полы дворца означали, что под всеми дверьми есть щели, и в большинство из них Пылинка могла пролезть.
Она высунулась из-под какой-то двери, пискнула и поспешно выскочила, когда он подошел
счастливая
что видит его. Она вскарабкалась по ноге, а Алекс таращился на запертую дверь. На ней была мозаика, а Алексу сообщили, кто где живет, чтобы он мог найти их в случае тревоги.
Красно-желто-оранжевая виверра отмечала комнату Валенса.

* * *

В ту ночь тишина была нарушена. В сон Алекса ворвался звук, похожий на вопль гиены, но, немного проморгавшись, он понял, что это что-то другое. Крик несся откуда-то из ночи, из темноты, где-то на грани слышимости. Звучный и низкий, вроде тихого пения, но с какими-то модуляциями, музыкальными пульсациями, подобными биению сердца ночи. Алекс быстро выскочил в сад, огляделся, пытаясь разглядеть источник крика, но он, казалось, шел отовсюду, от ночного неба и самих звезд. Пылинка тоже услышала его и, взобравшись на Алекса, спряталась за шеей, чувствуя
страх
Алекс увидел Темита, вышедшего из ворот своего садика и с печальным выражением на добром лице смотрящего куда-то вверх. Проследив за взглядом ученого, он увидел движение на фоне звезд.
Тень на вершине самого высокого купола дворцовых башен и медленное движение в такт пению, подобное морской волне. Алекс не мог решить, прекрасно оно, ужасающе или и то и другое. Он попятился к дверям ученого.
— Что... что это? — прошептал он. Темит бросил на него взгляд.
— Это Генерал. Он так каждый год. — Темит улыбнулся. — Ты привыкнешь.
— Не понимаю.
Теперь, зная, что искать, Алекс разобрал в призрачном движении длинную шею, медленно распрямляющуюся во всю длину и снова складывающуюся в такт долгим перекатывающимся трелям. Тероп медленно кружился на широкой вершине купола, подобно огромной уродливой птице, исполняющей шумный и неуклюжий танец ухаживания.
— Это солнцестояние теропов. Я однажды был в это время на Теропиосе. Темнота, восходит Ночное Солнце, и внезапно весь остров начинает звенеть. Сейчас поют все теропы архипелага. На их родном острове, когда поют сотни тысяч голосов, это похоже на... — Темит поднял руку, потом опустил. — Ну, производит сильное впечатление. Но громко.
Алекс попытался представить это, представить, как песне вторят тысячи глоток — великий гимн жизни и подтверждение, что ночь не вечна.
— Он кажется печальным, — осмелился заметить Алекс.
— Думаю, иногда он тоскует по родине, — сказал Темит. Алекс огляделся.
— Валенс рассказывал тебе о змее? — осторожно спросил он. Темит подскочил.
— Змея?! Где?! — Он с ужасом завертел головой.
— Не здесь. Вчера ночью она заползла ко мне в комнату.
— О боги. — Ученый содрогнулся, глядя себе под ноги. — Думаешь, есть еще? Я... знаю, это нерационально, но просто... не выношу их. Они приводят меня в ужас. Она уползла? Ты убил ее?
В вышине песня теропа звенела, как огромный колокол.
— Я от нее избавился, — успокоил его Алекс. Темит немного расслабился, но по-прежнему подозрительно смотрел вокруг.
— Слава богам, ее нашел ты, — сказал он. — Я бы не знал, что делать... не могу двигаться, когда вижу их, вряд ли я смог бы убить ее или убежать...
Алекс собирался рассказать ему о корзине, которую нашел — или, скорее, нашла Пылинка — в комнате Валенса, но удержался.
— Фу! Змеи! — пробормотал Темит и быстро ушел к себе, заперев за собой дверь.
Через мгновение его окно тоже захлопнулось.
Алекс, полностью проснувшийся, обнаружил, что ночной воздух бодрит и пытаться уснуть при таком шуме бесполезно. Он побрел в сад, залитый красноватым светом Ночного Солнца — огромной красной звезды. Она была темно-красной, больше и ярче других звезд. Ночное Солнце не всегда показывалось, и для многих культур увидеть его таким ярким и полным считалось знамением опасных времен, но, очевидно, теропы находили в этом красном сиянии что-то достойное поклонения.
Символично, подумал Алекс, вглядываясь в фигуру на куполе. Сколько он еще собирается шуметь? — размышлял он, отмахиваясь от зудящих москитов, которых потревожили его шаги по сырой траве. Словно в ответ на его мысли последний раскат затих, раздалось что-то вроде шипящего кашля, и смутная фигура соскочила с купола. Алекс с облегчением вернулся в дом.

На балконе под куполом Генерал пытался успокоиться, не давать хвосту дергаться от гнева и напряжения. От ритуальной медитации его оторвала внезапная вспышка боли. Он пригнул шею, осторожно ощупывая пальцами... да, вот. Тероп попытался сжать массивные челюсти, но так было только больнее. Расслабился, ухватил древко стрелы и выдернул. Глянул на нее и с презрением бросил. Арбалетный болт с ярко-синим оперением из его... из личного арсенала короля. Стрелок целился в голову и попал, но взял слишком высоко, слишком круто, и, вместо того чтобы пронзить голову, стрела ударила в большой выступ мускулов на затылке. Она вышла с другой стороны и застряла. Генерал пошевелил челюстями; да, легче. Он мог сжать их, но с трудом. Плюмаж скроет рану, но...
Никто не пришел посмотреть, погиб ли он; не слышно никаких шагов. Тероп, ворча, встал; он не был уверен, что его расстраивает больше: что кто-то пытался убить его или что кто-то прервал Солнцестояние. Он соскочил с балкона в комнату, балансируя хвостом. Спустился по лестнице и быстрыми шагами пробежал к покоям короля, смахнув хвостом вазу с цветами; в спокойном состоянии он мог держать хвост мягко изогнутым, но в гневе или на охоте сухожилия твердели и хвост вот так мотался за спиной.
Забрызганный кровью, он пинком распахнул дверь в спальню короля. Когда Кэрэван не пошевелился от грохота, Генерал чуть не взревел от отчаяния, но тут король зевнул и, не просыпаясь, повернулся на другой бок. Вероятно, все дело было в толстых наушниках, надетых, когда началась песнь. Отдуваясь, Генерал начал быстро обыскивать богатые покои: большие изогнутые комнаты с колоннами и арками, обильно украшенные мозаиками из стекла и камня, раковин и полудрагоценных камней, а теперь еще и краской и разноцветным воском, портящим многие картины. Он поискал под всей богатой резной мебелью, во всех боковых комнатах и чуланах. Никого.

На следующее утро во время занятий Генерал был в плохом настроении: очевидно, кто-то из предыдущих учеников ухитрился попасть ему по голове. Во всяком случае, перья там были в беспорядке и немного окровавлены. Алекс знал, что некоторые обитатели дворца занимаются раньше него, и подозревал, что, наверное, это был кто-то из них. Он попытался забросить удочку, но упоминание о коллегах-советниках вызвало только рычание, а после имени принцессы Селины он, обезоруженный, оказался на полу под тяжелой ногой и услышал тихое:
— Тебе сказано, держись подальше от принцессы. Она тебя не касается.
Алекс оставил эту тему, но огонь подозрения и мятежа тлел.
Собственно говоря, Алексу не приходилось прикладывать какие-то усилия, чтобы держаться от Селины подальше. Участие в возвращении Темита с самого начала явно настроило ее против него. Алекс переживал из-за этого, но честность вынудила его признаться себе, что у него все равно нет никаких шансов. Селина, прекрасная и царственная, гордая и замечательная... на что тут рассчитывать грязному, нищему анимисту? Задав несколько вопросов, он узнал, что за Селиной настойчиво ухаживали многие молодые люди из богатых семей Деридаля, да и других городов, но Генерал и безумный отец распугали всех. Алексу было жаль ее, но в нем теплилась надежда, ведь такая волевая девушка, как Селина, сумела бы добиться своего, если бы выбрала кого-то из ухажеров. Может быть, ей не нравились такие... может быть, кто-то совсем другой, кто-то... вроде него?
В тот вечер (следующий после песни Генерала) Алекс сидел у себя и работал с белыми крысами, которых одолжил у Темита. Обычно он занимался с ними по вечерам, когда природные наклонности делали их более активными и любопытными. Используя безвредные красители, он покрасил альбиносов в разные цвета, чтобы различать их и усилить отличие от крыс-«паразитов». В данный момент на столе сидела ярко-зеленая. Заниматься приходилось с каждой по отдельности, хотя Алекс хотел, чтобы впоследствии они выступали вместе. Он планировал устроить цирк для развлечения короля. У некоторых анимистов для развлечения хозяев имелись прыгающие львы или танцующие медведи; у Алекса были крысы. В руке он держал сделанный Темитом щелкун, гибкий диск из меди.
Зеленая крыса, возбужденно принюхиваясь, подбежала к маленькой лесенке-трапу.
— Лезь! — приказал Алекс.
Когда крыса поставила передние лапы на трап, он щелкнул, и крыса оглянулась, ожидая награды. Алекс дал ей немножко сырного соуса для макарон на кончике пальца, потом, когда она съела немножко, повторил упражнение, на этот раз наградив крысу, только когда она поставила лапки на верхнюю ступеньку. Пылинка снисходительно наблюдала с его плеча, время от времени требуя свою долю сырного соуса как награду за невмешательство. Алекс знал, что она могла бы значительно ускорить процесс. Иногда, когда обычные крысы безнадежно путались и все было бесполезно, Алекс сдавался и позволял Пылинке помочь. Она сбегала на стол, здоровалась (малышка играла с крысами и обращалась с ними, как с сестрами), потом выполняла задачу, а прочие крысы следовали за ней, повторяя каждое движение. Алекс был уверен, что крысы никоим образом не учатся сознательно друг у друга, как хуманы. Скорее Пылинка заставляла их, как раньше заставила диких крыс, делать то, что она хочет. После нескольких повторов до них, видимо, «доходило», и крыса могла уже выполнить упражнение сама. Пожалуй, размышлял Алекс, это похоже на процесс «прикармливания»: животное заводили в нужное место, держа перед носом пищу. Прикармливание ценилось не так высоко, как обучение последовательным приближением, которое сейчас использовал Алекс, поэтому он старался не просить Пылинку о помощи, если обычные крысы не начинали волноваться из-за неудач. Если все шло хорошо, крысы, казалось, получали от представления настоящее удовольствие; они работали за угощение, но, казалось, оживлялись, быстро выполняя простые задания, которые им ставил Алекс.
Он был настолько поглощен работой, что слабый, неуверенный стук в дверь заставил его вздрогнуть.
— Минутку! — крикнул он и мысленно обругал себя, увидев, что зеленая крыса завертела головой, неуверенная, команда это или нет. Он быстро схватил зеленую крысу и посадил в клетку — наполненный опилками ящик с высокими бортами, чтобы животные не смогли ни выпрыгнуть, ни вскарабкаться. Потом позвал: — Войдите!
Дверь открылась, и Алекс широко открыл глаза: на пороге стояла сама принцесса Селина, перепуганная, с догорающей свечой в руке. На ней была шелковая ночная сорочка, а сверху шерстяной халат; прекрасные волосы были на ночь убраны в чехлы из ткани, но она совершенно не казалась сонной. Ее глаза были широко открыты, а лицо бледно от страха. Пылинка, почувствовав реакцию Алекса, вспыхнула
ревностью
— В-ваше высочество... — пробормотал Алекс, пытаясь вспомнить, полагается ему поклониться, кивнуть или что еще, и краснея от стыда при мысли, что на нем рубаха в пятнах крысиной мочи (Пылинка больше никогда не пачкала ему одежду, но новые крысы иногда забывали — или «метили» его, проявляя таким образом привязанность).
— Анимист, у меня мало времени, — прошептала Селина, входя и быстро закрывая дверь. — Пожалуйста, скажи мне... есть на мне какая-нибудь волшба?
Алекс прекратил таращить глаза и быстро сосредоточился.
— M-м... нет. Ничего, — сообщил он, хотя Пылинка надулась из-за того, что пришлось уделить принцессе внимание, пусть и в Офире.
Алекс мысленно выбранил себя; была прекрасная возможность сказать что-то вроде: «Конечно, ваша красота волшебна» или «Только чары, которыми вы околдовали меня, госпожа», а он даже не подумал об этом, а теперь поздно.
Селина, казалось, вздохнула с облегчением, а потом, словно вместе с напряжением, пригнавшим ее сюда, исчезла какая-то опора, у нее подкосились ноги. Алекс вскочил и подставил ей стул. Она благодарно упала на сиденье.
— Что с вами? Вас кто-то преследует?
— Нет... да... не знаю, — прошептала она, уставившись на пламя свечи. — За мной все время следят. Преследуют.
— Генерал? — прошептал Алекс. Селина обеими руками сжала свечу.
— Он безумен. Для него невыносимо, что королю, моему отцу, кто-то может быть ближе, чем он. Он ревнует ко мне. Мне кажется, он считает себя... принцем, что ли! Он контролирует все. — Ее голос замер. — Но не это привело меня сюда. Не думаю, чтобы он... попытался что-нибудь... во всяком случае, пока отец жив.
Алекс неожиданно для себя оказался на коленях рядом со стулом, жадно ловя каждое слово. Пылинка
возмущенная
спряталась под воротом.
— Что случилось, ваше высочество? — спросил Алекс. — Вы спрашивали о волшебстве...
Селина вздрогнула от страха. Алекс видел, что она борется со слезами и только царственная отвага и сила духа не дают ей раскиснуть.
— Мне снились сны, — прошептала она. — Не помню четко, но... тени... лица... а я беспомощна. Глумливый смех... — Она вздохнула, беря себя в руки. — Вчера ночью мне снились эти тени. Проснулась, а на стене тень. Как во сне. — Она крепко зажмурилась, вспоминая. — Потом она исчезла... но... по-моему, это был... Чернан.
— Чернан?!
Алекс забыл шептать, но, казалось, самый звук этого имени причинил Селине боль, и он мгновенно пожалел, что произнес его.
— Когда он был здесь... он, кажется, считал, что любит меня. Я была молода и глупа. Дразнила его, подзадоривала. — Она содрогнулась. — Сейчас это кажется отвратительным! Но когда он стал слишком настойчив, я проявила твердость. И он рассердился. Он никогда больше об этом не говорил, но... — Селина закрыла глаза, и на этот раз выкатились две слезинки, — не прошло и месяца, как с родителями произошел... несчастный случай.
— О нет, — выдохнул Алекс. Селина медленно кивнула.
— Я хотела дать ему шанс исправить содеянное. Если он сделал это... У меня не было доказательств. Но он не... другие советники... они не слушают меня. Алекс! Они не слушают меня, обращаются со мной как с девочкой, глупой девчонкой, которая думает только о том, как выглядеть хорошенькой. Даже тогда они не послушали меня. — Она вздохнула. — Я знала, что надо избавиться от Чернана, но боялась рассердить его еще больше. И устроила, чтобы его изгнали вместе со всеми остальными шаманами, аллопатами, знахарями-травниками и шарлатанами, которые пытались лечить отца... И Темита тоже. — Она открыла глаза. — Я знаю, он твой друг и, наверное, не хотел причинить вреда, но тогда я повсюду видела влияние Чернана. Казалось, все слушают его и никто не слушает меня. Темит дружил с ним, поэтому я боялась его. Я боялась всего.
Алекс мало общался с Чернаном, но сейчас, видя страх принцессы, вспомнил свой страх перед тавматургом, вспомнил, как чародей похозяйничал в его разуме и уговорил злоупотребить своим талантом. Он решил, что Чернан, вероятно, хуже, чем показалось сначала.
— Вы были правы, что забеспокоились, — сказал Алекс, пытаясь успокоить ее. — Но Ч... этот волшебник сейчас не наложил на вас никаких чар. И на меня тоже. И я бы сразу же узнал, если бы он появился и попытался кого-нибудь здесь заколдовать.
Селина кивнула.
— Ты спас нас от колдуна-убийцы. Не думаю, что это был он, но... он мог кого-нибудь нанять. Но, возможно, это все-таки был он — в волшебной личине! — добавила она, внезапно осознав такую возможность. — Такое возможно? Я мало знаю о волшебстве...
— Наверное, возможно, — сказал Алекс. — Когда это произошло, я не смог разглядеть лицо, да и не помню.
Ему пришло в голову, что Генерал, возможно, знал и сказал бы, если бы узнал волшебника. Если подозрения принцессы верны.
— А теперь эти сны... Алекс, мне кажется, это он. Мне кажется, он каким-то образом пытается добраться до меня. Раньше, когда он был здесь, мне иногда снилось... — Она яростно помотала головой, отгоняя воспоминание. — Или он каким-то образом перемещается сюда при помощи волшебства. Это возможно?
Алексу очень не хотелось пугать ее еще больше, но он кивнул.
Алекс видел, что девушка очень боится; воск свечи тек по руке, а она даже не чувствовала жара.
— Мне кажется, он мог приходить сюда, что-то делать... Я боюсь, что он, возможно, говорил с Генералом, заключил какой-нибудь тайный союз. Или, может быть, прячет лицо под какой-нибудь волшебной личиной, и мы считаем кого-то другом, а на самом деле это он. — Селина осторожно протянула руку и положила на плечо Алекса. Несмотря на беспокойство о ней, он едва не растаял от прикосновения этой мягкой ладони. — Алекс... ты единственный, кто может узнать правду. Ты единственный можешь определить, кому можно доверять. Ее глаза — темные, глубокие и пугающие, как межзвездное пространство, смотрели прямо на него. Они были темно-темно-синие, почти индиговые.
— Вы можете доверять мне, госпожа, — булькнул Алекс. — Я буду защищать вас... от Чернана, от любого, кто посмеет угрожать вам.
ревность! защищать!
Алекс быстро выдернул плечо из-под руки Селины, чтобы не дать бросившейся в атаку сердитой Пылинке укусить пальчики принцессы. Пылинка, очевидно, считала личность и внимание Алекса своей территорией и страшно возмущалась, что Селина позволяет себе вольности или овладевает его привязанностью. Алекс слышал, что с другими анимистами такое бывало. Он превратил это движение в неуклюжий поклон. Одно было неплохо в том, что она сидела, а он стоял на коленях: не так бросалось в глаза, что она выше его.
— Спасибо тебе, Алекс, королевский анимист. — Селина благодарно улыбнулась и встала; казалось, она не заметила Пылинку, сердито уставившуюся на нее с плеча Алекса. Пылинка старательно терлась о ткань его одежды, стараясь забить запах принцессы своим. — Теперь мне лучше вернуться к себе, пока кто-нибудь не увидел меня... — На ее лице снова появилось загнанное выражение. — Но мои покои — прямо через сад. Я оставлю окно открытым. Ты не мог бы ночью... проверить и, понимаешь, удостовериться, что там нет ничего... необычного? Ты бы увидел, если там что-то есть, верно?
— Да, госпожа, — благоговейно сказал Алекс.
Разумеется, он заметил это окно, знал, чье оно, и, признаться, все равно поглядывал в ту сторону больше, чем необходимо, надеясь мельком увидеть ослепительную принцессу... но занавески всегда были задернуты. Но теперь... Он еще раз низко поклонился.
— И всякий раз, когда смогу, я буду рядом, чтобы убедиться, что никакое волшебство, известное или неизвестное, не угрожает вам.
Селина улыбнулась, милостиво кивнула и позволила Алексу открыть перед ней дверь.
— Алекс, пока ты не появился, я не знала, что делать. Я... прости, если я иногда кажусь надменной или холодной. Я ношу эту маску, чтобы спрятаться от них, тех, кто не понимает. Но ты... ты особенный. Я очень рада, что ты здесь.
Она снова мягко улыбнулась ему, повернулась и вышла в коридор. Волосы выбились из одного из чехлов, и их концы волочились за ней по каменному полу. Алекс, тяжело привалившись к притолоке, смотрел ей вслед. Пылинка ткнулась носом ему в ухо, дрожа от
негодования!
Но он не обратил на нее внимания.

ГЛАВА 8

Алекс узнал, что принцесса является членом парламента, и пошел посмотреть на заседание этой странной новой формы правительства. Главным образом он хотел выполнить данное Селине обещание понаблюдать за возможными офирными угрозами, но ему было и просто любопытно. Он пришел к выводу, что король больше не правит городом в истинном смысле; он и не мог бы. Управляли, как бывало всегда, советники и чиновники, полные искренней любви к доброму и справедливому правителю, для которого наступили тяжелые времена.
— Хотя иногда у него бывают хорошие идеи, — сказал как-то Алексу Валенс. — А некоторые идеи казались безумными задолго до несчастного случая. Вот, например, траусы. Восемь лет назад на острове не было ни одного, но он услышал о них и настоял, чтобы мы купили несколько. Выменяли их у лимуров, больше идти было некуда. А теперь они повсюду; мы немало заработали, продавая их в другие города. Генерал, разумеется, считал, что нам следовало бы сохранить их для себя.
Король высказывал идеи перед парламентом, двенадцать членов которого выбирались голосованием от простого народа, шестеро назначались королем, а еще шестеро, традиционалы (происхождение этой группы терялось в туманах времени), сами назначали себе преемников после семилетнего срока. Шестеро назначенных королем были довольно разношерстой компанией: принцесса, Чок-Чок, купец-грыз по имени Глиит, семилетний мальчик Эхаль, который в основном возился с игрушкой, трактирщик Гарри и, совершенно неожиданно, Лукен.
Заметив Алекса среди зрителей, Лукен подошел к нему и, улыбаясь, пожал руку.
— Мы оба процветаем! — сказал он. — Насколько я понимаю, после того как Темит объяснил королю, кто я, тот решил, что мы все друзья и дал мне место в парламенте, но, по-моему, на самом деле я обязан этим тебе. Давай-ка я найду тебе местечко получше.
Парламент заседал в открытом форуме; ряды каменных скамей были вырезаны в склоне холма вокруг сцены, на которой стояли кресла членов парламента. В другие дни сценой пользовались актеры и музыканты; даже парламентариям иногда приходилось уворачиваться от летающих овощей, если они обсуждали непопулярные постановления. Лукен показал Алексу место прямо напротив кресел и снова взобрался на сцену, чтобы занять свое место.
Председатель избранной группы встал, откашлялся и открыл заседание.
— Сегодня нам предстоит обсудить несколько вопросов... — начал он.
— Громче! — крикнул кто-то из слушателей. Председатель насупился, а Чок-Чок пронзительно завопил.
— Так-то лучше! — крикнул кто-то другой. Раздались смех и редкие аплодисменты.
— Если вернуться к насущным проблемам, — проворчал председатель. — Во-первых, вопрос иммиграции, в особенности — грызов...
— Им больше некуда идти! — Глиит вскочил и нервно провел когтями по светлой шерсти на лице. — Бельтар задерживает всех, кто появляется в подвластных ему городах!
— Раньше это никогда не сдерживало ваш народ, — сказал один из избранников. Глиит насупился.
— Да, но попасть в руки солдат Бельтара означает смерть!
— Не понимаю, в чем проблема, — вмешалась принцесса Селина. — У нас, в Деридале, их всегда принимали как добрых и равных граждан. Не понимаю, почему теперь мы должны не пускать их.
Алекса поразило, как она спокойна и уверенна, а потом он понял, что нигде поблизости нет Генерала. Еще до начала заседания принцесса заметила его среди зрителей; их взгляды встретились, он ободряюще улыбнулся и показал ей знак, на торге означающий «все в полном порядке» (пальцы — или плавники, пальцы ног, у кого что есть, — образуют кружок). Она улыбнулась и расслабилась. Алекс ощутил теплую волну
удовольствия оттого, что помог ей, а Пылинка мысленно заворчала под Большой Шляпой с Перьями.
— Однако что они будут делать? Как они будут жить? — возразил один из традиционалов. — Наши границы отмечены стеной, и мы не можем все время увеличивать население, не...
— Снести стену! — закричал кто-то, толпа подхватила эти слова, и только когда вперед выступили двое солдат, шум уменьшился до редких улюлюканий и смеха и в конце концов затих.
Алекс сделал вывод, что это скорее всего просто традиционная шутка.
— Хватит об этом! — отрезал председатель. — Зачем они все вообще приходят сюда? Вот что мне хотелось бы знать.
— Открытый форум существует с тех пор, как... — заговорил традиционал, в котором Алекс теперь узнал городского гончара, одного из самых уважаемых граждан города, доброго, похожего на медведя хумана.
— Да не они! — рявкнул председатель, махнув рукой на толпу. Некоторые помахали в ответ. — Я имею в виду грызов!
— Это все Визжащие башни, — ответил Глиит, снова занявший свое место. Его поддержал писк немногочисленных грызов среди зрителей. — Король Бельтар построил их, чтобы, как он говорит, избавиться от крыс, но они действуют и на грызов. Все время визжат! Невозможно ни думать, ни спать — ничего!
Алексу хотелось провалиться сквозь землю. Он, пожалуй, догадывался, как эти башни были настроены на визг. После бурного отбытия ученого солдаты Бельтаса обыскали лабораторию Темита и захватили его записи и исследования.
— Нам надо установить какой-то контроль над иммиграцией, — сказал председатель. — Король, насколько я понимаю, предлагает следующее... — Он пристроил на нос очки и развернул сложенное письмо. — Гм... «Ура, мне нравится пушистик, почему не иметь доспехов и чая?» — Он поднял глаза. — Все за? — спросил он. Кое-кто обменивался растерянными взглядами, несколько рук поднялись среди зрителей, но на платформе — ни одной. — Ну что же...
Обсуждение продолжалось и закончилось в конце концов предложением пересчитывать всех грызов, проходящих через главные ворота, и записывать их имена и описания и изданием распоряжения, напоминающего, что попрошайничество и воровство не являются законным родом занятий и влекут за собой суровое наказание. Затем объявили перерыв на ленч. Задумавшийся Алекс вышел вместе с толпой.
Он заметил, что Глиит сидит за столиком кофейни, уныло грызя кукурузную лепешку, и подошел к нему. Грыз прищурился и подтолкнул стул ногами, обутыми в грызские ременные сандалии.
— А, ты — тип с мукчи из дворца. Присаживайся.
— Спасибо. — Алекс сел. — Собственно, я хотел задать тебе вопрос.
— Спрашивай, — отозвался Глиит; крошки украшали большие усы. — Не важно даже, выслушаешь ли ты мой ответ — никто никогда не слушает.
Хвост с кисточкой печально дернулся.
— Ты ведь знаешь здешних грызов? А новых, только что прибывших?
— Многие из них приходят ко мне, спрашивают, могу ли я сделать что-нибудь, раз уж я в парламенте, — ответил Глиит. — Я говорю им: приходите и посмотрите, увидите, есть ли от меня толк.
— Я ищу грыза по имени Флип. У него черная шерсть и выглядит бедняком...
— Мехмех, сузь немножко рамки, — хмыкнул Глиит. — Но я могу поспрашивать и понаблюдать. А в чем дело?
— Ни в чем. Это... ну... это мой друг. Если он здесь, я бы хотел помочь ему. — К тому времени подошел слуга, и Алекс заказал первое, что было в меню, — «парихо». — И ты упоминал о Визжащих башнях, — заговорил Алекс, когда официант ушел. — Расскажи о них, пожалуйста.
— Сам-то я их не видел, — ответил Глиит. — Бельтасские грызы говорят, что их построили всего несколько дней назад вдоль реки, текущей через центр. По их рассказам, это большие вертикальные трубы с дырками не меньше некоторых башен замка. Они издают звуки при помощи волшебства; не думаю, что ваше племя может слышать их. Этот визг проникает в мозг. Он распространяется не слишком хорошо; если забраться поглубже, от него можно спрятаться, но даже мы не можем жить так всегда: есть тоже иногда надо. Просто позор. Знаешь, когда-то давным-давно костяк этого города строили грызы.
— Я не знал, что вы строите города, — удивленно сказал Алекс. — Вся литература...
— Ну нет, не высокие штуки, башни. У нас для этого нет мускулов, — ответил Глиит, сгибая для выразительности тощую руку. — Но когда много поколений назад строился Бельтас, хуманы строили свои здания, а мы... ну, конечно, не мы, а тогдашние грызы, наши предки... рыли котлованы, погреба и каналы. Выравнивали, рыли дренажные канавы. Если бы не мы, там был бы скалистый каскад. Но время шло, и у хуманов появлялось все больше и больше хороших вещей, и они оттолкнули нас и все толкали и толкали, а теперь просто выталкивают.
Принесли заказ Алекса; он еще не совсем овладел местным диалектом и был несколько сбит с толку, когда перед ним оказалась миска с маленькими, зажаренными до хруста ящерицами. Он взял одну за жесткий хвостик, но сморщенные глазницы смотрели так осуждающе, что он поспешно положил ее и спросил:
— А что будут делать пришедшие сюда грызы?
Пылинка спрыгнула на стол, быстро обследовала парихо и чихнула. Глиит рассмеялся по-грызски, сжав длинные зубы, и протянул ей кусочек лепешки, который она охотно взяла.
— О, они сумеют выкрутиться. Везде есть работа, до которой хуманы не снизойдут, а грызы возьмутся. Здесь всегда надо что-то делать: чистить акведук, сточные канавы. Они найдут работу. Не все, конечно; многие предпочтут жить в праздности воровством и тому подобным, а не работать, но такое можно сказать о любом племени.
— По всему архипелагу, — согласился Алекс.
— Надеюсь только, что Бельтар не начнет экспортировать свои визжалки. Хм... новоприбывшие грызы рассказывали, что у него был какой-то типчик, который играл на дудке и выманил всех крыс, так что их смыло рекой, а потом, сволочь, сбежал из города. — Один блестящий черный глаз, казалось, смотрел прямо на Алекса; никогда нельзя быть уверенным, когда не видишь зрачков, но он чувствовал пристальный взгляд. — Дурацкие сказки, ур-р-р?
— Чего только не придумают, — пробормотал, запинаясь, Алекс; он старался выглядеть безразличным, но чувствовал, как горят уши.
Глиит оскалил зубы и, к облегчению Алекса, переменил разговор.
— Послушай, ты собираешься это есть? — спросил он, указывая на ящериц.

Плоды этой беседы появились через несколько дней. Туда, где Алекса швыряло по всей комнате на утренних занятиях, пришел слуга и сообщил, что у него гость.
— Тебе следовало бы закончить занятие, — сказал ему Генерал, когда Алекс быстро сорвал тренировочную тунику и натянул рубаху.
— Завтра можешь избить меня вдвое, — отозвался Алекс. — По крайней мере не сомневаюсь, что ты постараешься.
Он сбежал от неодобрительного рычания и поспешил во двор, где стоял Флип, нервно щурясь при ярком солнце.
— Флип! — воскликнул Алекс, и грыз подскочил от изумления, услышав его голос. Алекс упал на колени, чтобы быть на одном уровне с гостем. — Ты спасся и нашел меня! Пожалуйста, тебе что-то нужно? Жилье? Еда? Какие-то мелочи? Ты помог мне, позволь мне отплатить услугой за услугу.
— Ты уже отплатил тогда, — ответил Флип, дружески встопорщив усы.
Алекс вдруг понял, что грыз выглядит ужасно: шерсть и глаза тусклые, на согнутой спине выделяются позвонки, хвост облез; он больше, чем когда-либо, походил на крысу, а никак не на представителя одной из торговых рас. Заметив выражение лица Алекса, Флип почесал торчащие ребра.
— После Нук... — вздохнул он. — Не хотелось... добывать еду, есть. Но Лиип, Лен и Трит приносили еду. А когда начался визг, увели меня с собой.
— Пойдем. — Алекс встал на ноги. — Мы найдем тебе жилье и еду... и для Лиип с малышами тоже.

Сначала Алекс обсудил этот вопрос с другими советниками. Хотя, наверное, можно было бы добиться от короля согласия на любой план, он не хотел рисковать, вызывая недовольство тех, кто действительно знал, что делает. После обсуждения «грызам Алекса» выделили старую, давно заброшенную дворцовую пристройку. Там благополучно поселилась семья Лиип с Флипом. Похоже, это процветание обеспечило им некое положение в грызской общине; Алекс иногда заглядывал туда и видел, как к ним все время заходят другие грызы.
Алекса представили огромному количеству новых лиц — большинство недавно прибыли из Бельтаса и других подвластных королю Бельтару городов. Все они хотели познакомиться с Пылинкой, и такое внимание совершенно избаловало ее. Несмотря на их дружелюбие, они приносили тревожные новости. Грызов выгоняли из всех городов и земель Бельтара — в большинстве мест просто затравили, а в самом Бельтасе еще и с помощью волшебных Визжащих башен. Ходили слухи, будто подобные башни строятся также в Бельтамиале, ближайшем к Деридалю городе после Бельтаса. Грызы также рассказывали о передвижениях войск: после учений, заключающихся в отлове и убийстве грызов, в Бельтас и Бельтамиал стягивались все новые отряды в количестве, явно превышающем нужды простого расового подавления.
Алекс упомянул об этом Генералу, но тероп только цинично свистнул.
— Скажи мне что-нибудь, о чем я не знаю, хуман, — сказал он. — Разумеется, они готовятся к войне. Стоит только взглянуть на карту острова — и все становится ясно. Дюжина недавно переименованных городов — добавлена приставка того, кто называет себя Быком из Пророчества. Еще дюжина городов помельче просто стерта с карты. Остался только этот город — с его стенами, безумным королем и мной.
— Ну, до сих пор мы держались, — смело сказал Алекс. Генерал покачал головой:
— Отважные слова... иногда я утешаю себя ими. Однако, как мне кажется, до сих пор они не начинали действовать только потому, что мы не представляли угрозы.
— Значит... война неизбежна? Почему бы просто не сдаться? — предложил Алекс.
Генерал бросил на него такой взгляд, что Алекс отступил.
— Если мы сдадимся, короля Кэрэвана убьют. Я поклялся защищать его жизнь и его королевство. И я не отступлю и не сдамся. Больше я не навлеку на себя позора.
Алекс пристально посмотрел на теропа. Нелегко было разобрать чувства или мысли в этих красных глазах, расположенных по сторонам этой массивной клыкастой пасти... но ему показалось, что он ощутил проблеск безумия в чуждых глубинах.
— Все сумасшедшие, — пробормотал Алекс позже, возвращаясь к себе. — Темит пытается вырастить опухоли на крысах; парламент — представление для толпы; Генерал собирается убить нас всех, отправив на дно вместе с кораблем; Селина считает, что может устоять против тавматурга; прочие советники вовсю строят козни за спиной друг у друга; змеи; грызы пытаются спрятаться за нами, словно мы можем защитить их; разум короля совершает безумные прыжки во всех направлениях, и советники бегут вдогонку. Они все помешанные, правда, Пылинка? О-а-а да! Да! Помешаны! Помешаны! — ворковал он, а она
счастливая!
сидела у него на ладони.
Встретившийся по дороге слуга ошарашено уставился на них: анимист вел одностороннюю беседу с сидящей у него на руке крысой.

Вместе с грызами появились и другие проблемы. К одной из них внимание Алекса привлек Флип. Как-то, когда анимист заглянул к нему, черный грыз отвел Алекса в сторонку. Алекс взял себе за правило часто останавливаться возле жилища Флипа, чтобы убедиться, что у того все в порядке. Его состояние, казалось, улучшилось, по крайней мере внешне: он уже не выглядел умирающим от голода и отчаявшимся, шерсть заблестела. Но в тот день грыз был явно чем-то озабочен, и, быстро оглядевшись, чтобы убедиться, что их никто не подслушает, он рассказал Алексу, что или, вернее, кто его беспокоит.
— Его зовут Клак. Шаман из города за много миль отсюда. Он говорит, что Бельтар перебил там всех грызов, — объяснил Флип. Грызы обычно исповедовали разнообразные культы, поклоняясь мелким духам, а не более важным божествам. Шаманов выбирали и обучали слушать духов и толковать их волю общине. — Он говорит, что его народ не послушал его и потому погиб. И он хочет спасти нас от смерти. Он силен и мудр, но... он пугает меня.
— Пугает тебя? — осторожно спросил Алекс. Флип казался встревоженным.
— Он... он говорит... знаешь, существо, загнанное в угол, дерется? — спросил Флип. Алекс кивнул. — Он говорит, что мы здесь загнаны в угол, что мы должны захватить город раньше, чем это сделает Бельтар, или раньше, чем Деридаль захочет нас выгнать. Что мы будем в безопасности, только если сами будем командовать.
— Он сумасшедший... во-первых, у нас нет никакого желания причинить вам вред: у нас хватает проблем за пределами стены, чтобы создавать их еще и внутри. И не обижайся, пожалуйста, но вы не настолько искусные бойцы и вас не так уж много...
— Нас... достаточно. Более чем достаточно. Слишком много, — тихо сказал Флип. — И слишком много проблем. Скученность, гнев... — Он вздохнул. — Многие слушают Клака.
— А разве у вас нет других шаманов? — спросил Алекс. — Что говорят они?
— Были два, — тихо сказал Флип. — Рит из Бельтаса и Керрит из Деридаля. Клак убил их. Алекс был потрясен.
— Что?
— Такое случается. Есть ритуал, традиция. Но это выглядело... неправильно. Казалось, Клаку наплевать на традицию — слишком уж серьезен, слишком разгневан. Он сказал, что сражается за нас, а другие шаманы были просто слугами хуманов. — Он схватил Алекса за руку, глядя на него снизу вверх умоляющим взглядом. — Я не хочу, чтобы мы сражались с хуманами. Но если Клак добьется своего, выбора не останется.
— И что мне с этим делать? В смысле я мог бы поговорить с королем... ну, по меньшей мере с советниками, можно найти и арестовать Клака, что ли...
— Но это только доказало бы, что он прав и что хуманы стремятся уничтожить нас, — сказал Флип. — Но ведь ты, ты сам почти шаман. Ты созываешь малюток, у тебя есть мукчи, ты дал нам возможность укрыться в городе. Может быть, ты...
— Я не хочу даже пробовать кого-то убить! — возразил Алекс. — И вряд ли смог бы, как бы ни учил меня Генерал.
— Тебе не надо убивать его — просто поговорить. Все грызы слушают только Клака, слушают только то, что говорит он. Ты можешь поговорить с ними по-другому, сказать, что хуманы не причинят им вреда, что лучше сражаться вместе с солдатами, чем против них.
— Можно привести с собой кого-нибудь еще? — спросил Алекс, которому совсем не хотелось лезть в логово рассерженных грызов в одиночку.
— Да, одного. Приведи бойца, — предложил Флип. — Но быстро! До темноты!

* * *

— Да в чем дело-то? — протестовал Лукен, когда Алекс тащил его по улицам.
— Возможно, я влип в неприятную историю...
— О, это было бы что-то новенькое, — насмешливо хмыкнул Лукен, постукивая на ходу копьем.
Вдобавок к обязанностям члена парламента Лукен вступил в деридальскую милицию; их с Алексом сдружила ненависть к Генералу и его манере обучения. Несмотря на это, Лукен теперь прекрасно управлялся с посохом и копьем, а также с мощным, смертоносным деридальским арбалетом.
— Вот я и хочу, чтобы ты подстраховал меня. На случай если дело примет скверный оборот.
— Очень лестно. Твой старый аллопат все равно дерется куда лучше меня, и у меня в доказательство этого до сих пор иногда побаливает голова.
— Да, но я не смог найти его. Зато нашел тебя, так что придется тебе.
Он также прихватил кое-что еще — просто на всякий случай.
— Спасибо за вотум доверия, — проворчал Лукен.
Они догнали Флипа в конце проулка. Алексу пришло в голову, что почти все встречи с грызами происходят в проулках, погребах или других уединенных местах; казалось, только немногочисленные уроженцы Деридаля чувствуют себя спокойно на открытом месте.
Флип оглядел Лукена и, похоже, нашел его приемлемым. Он провел их к старому амбару, откуда до слуха Алекса донесся ропот голосов грызов. Это так напоминало вольеры морских свинок в колледже, что пришлось бороться с приступом ностальгии.

Предыдущая страница 8 Следующая страница


9 Ив Форвард

— Тебе придется сразиться с ним... — начал объяснять Флип.
— Ты говорил, что мне не придется сражаться! — запротестовал Алекс, и Флип поспешно замахал руками.
— Нет-нет. Не убивать. Тебе не надо убивать его. Надо оспорить его право говорить как вождю. Надо... бороться. — Грыз постучал мозолистыми руками друг о друга, чтобы показать, и прищурился, пытаясь подобрать слова на торге для исключительно грызских понятий. — Это как... надо показать, что ты достаточно крутой и не бросаешь слов на ветер.
— Утверждение превосходства, — вздохнул Алекс.
— Один из вас проигрывает, один выигрывает. Говорят оба, но... э-э... мы можем и не прислушаться к проигравшему. Однако если его мудрость больше, чем сила другого, возможно, в конце концов, все пойдут за ним.
— Но ты говорил, что Клак убил других шаманов, — с сомнением сказал Алекс.
— Это было... неправильно. Но впечатляюще. Даже я подумал, что, возможно, он прав. — Флип вздохнул. — Понимаешь? Вот зачем ты ведешь хуманского бойца: Клак не захочет драться с вами обоими до смерти.
Была еще одна причина, по которой Алекс взял Лукена вместо одного из коллег-советников: Лукен — молодой, очень высокий, с широкими плечами и грудью — производил сильное впечатление. Единственным более искусным бойцом, кто мог бы пригодиться в такой ситуации, был сам Генерал, но Алекс слишком боялся теропа, чтобы даже подумать позвать его. Лукену пришлось пригнуть голову, когда они вошли в узкую дверь и спустились в переполненный погреб.
Алекс не знал, каким должен быть грызский шаман. Наверное, довольно маленьким, возможно, почти незаметным под буйством разноцветных шарфов и увешанных талисманами бус.
Может, что-то вроде жреца Дженджу, только помельче и покрытый шерстью. Но у фигуры, стоящей на помосте из деревянного ящика, установленном на платформе, сделанной из бочек и досок, в центре небольшой толпы грызов не было ничего общего с представлениями Алекса.
Клак был выше Алекса. Алекс привык к хуманам такого роста, но когда длинные желтые зубы грыза оказываются именно на той высоте, чтобы было удобно вцепиться в глаза, это гораздо неприятнее. Разумеется, это объяснимо: скорее всего благодаря волшебному дару Клак с юных лет хорошо питался, вот он и вырос.
При появлении хуманов все зашептались, а разглагольствующий перед толпой Клак умолк на полуслове. Алекс заметил, что речь была на торге; возможно, у грызов из разных городов диалекты отличались настолько, что торг был лучшим компромиссом. Толпа, похоже, состояла из двух половин: бельтасские грызы, погрязнее и помельче, деридальские — в более хорошем состоянии.
Клак не носил ни шарфов, ни бус; в сущности, он был обнажен. Его шерсть была самого необычного цвета, какой Алекс только видел у грызов: светло-кремовая, а на морде, руках, ногах и кисточке хвоста — темно-коричневая. Лихорадочно горящие глаза имели цвет бледных рубинов. Нагота делала его больше похожим на животное, чем на обычного грыза, но это не успокоило Алекса (хотя у него было гораздо больше опыта общения с животными, чем с любой из торговых рас, даже своей собственной), а, наоборот, напугало.
Когда Клак повернулся к хуманам, Алекс понял, почему он кажется таким высоким: шаман стоял на цыпочках, балансируя хвостом и опираясь на короткий посох. Эта странная неловкая поза усиливала атмосферу экзотической угрозы. По крайней мере у него был посох, как и положено волшебнику; на посохе виднелись клиновидные грызские руны. Самому Алексу хватило времени набросить причудливо вышитую тунику и схватить Большую Шляпу с Перьями, туго затянутую под подбородком, чтобы продемонстрировать свое официальное положение. Рядом с грызом он чувствовал себя глупо и слишком расфуфыренным.
Алекс чувствовал, как дрожит Пылинка, и видел волшебную ауру, окружающую шамана. В колледже учили неправильно; там говорили, что шаманы не очень могущественны и не проявляются так сильно в Офире, но Клак светился почти так же ярко, как Чернан. Возможно, никто в колледже никогда не встречал такого могущественного шамана; во всяком случае, не пережил эту встречу, чтобы рассказать о ней.
Алекс безмолвно обратился к Пылинке. Он вспоминал замечание Чернана: иногда благодаря связи с анимом анимист может сопротивляться волшебству. Он ощутил ее согласие, почувствовал, как усилилось тепло ее присутствия, и забрался на платформу.
— Так. Вот он — хуман, лакей короля, убийца малюток, — сказал Клак.
Он хорошо говорил на торге, почти без следа грызского выговора. Алекс ответил на том же языке, но знал, что его голос искажен небрежным, звучным хуманским выговором.
— Я Алекс, друг мукчи. — Он вытянул руку, и серая крыса, сидящая у него на плече, перебежала на ладонь и села перед толпой, потом побежала обратно. В толпе раздался восхищенный шепот. — Друг короля, который друг всем, кроме одного — Бельтара, выгнавшего вас из ваших домов. Вы сделаете лучше и достигнете большего, если присоединитесь ко мне и Деридалю, чтобы бороться против Бельтара за свою свободу.
— Союз с хуманами невозможен, — прорычал Клак, занося резной посох. Алекс заметил, что посох по длине и весу почти такой же, как его рогатина. — Каждый раз, когда мы доверяемся хуманам, это заканчивается смертью, разрушением, отчаянием. Духи сказали... они кричали: любой, кто пойдет на союз с хуманами, будет проклят. Проклят болезнью и смертью!
Он громко стукнул посохом о платформу. Алекс почувствовал, как подпрыгнула от шума Пылинка, да и сам вздрогнул, но скорее не от звука, а от слов. Нук умерла, когда Алекс попытался помочь ей... а когда грызы помогли Алексу, разве король Бельтар не обрушился на них с еще большими изобретательностью и яростью? Что, если шаман прав?
Нет, он не мог позволить себе такие мысли. Алекс пытался придумать хороший ответ, когда грыз заговорил снова.
— Ты пришел оспорить мои слова, хуман? — крикнул он.
— Я оспариваю их! — откликнулся Алекс, вспомнив наставления Флипа.
Он в последний раз мысленно попросил Пылинку помогать в защите от возможных волшебных атак, но знал, что главная его надежда — все время отвлекать шамана физическими проблемами, чтобы тот не мог как следует сосредоточиться для колдовства. Он сделал выпад рогатиной.
Клак парировал посохом, потом нанес ответный колющий удар. Но Алекс был готов к этому и, отступив с линии выпада, свободной рукой отбил посох в сторону. Клак снова замахнулся посохом, и мгновение они обменивались ударами; слышался только стук дерева о дерево. Потом они на миг сцепились, и Алекс съежился, увидев ужасные острые зубы в нескольких дюймах от своего лица. Клак попытался укусить, но Алекс был готов к этому и увернулся, но Клак еще и лягнулся.
Алекс отшатнулся: зубы грыза только что зацепили его лоб. Клак шагнул вперед, замахиваясь, но Алекс оправился и тоже лягнул шамана. Грыз схватил его за ногу и дернул с удивительной силой в узловатых руках. Алекс покатился, защищая плечо и вцепившегося в него грызуна, потом снова вскочил на ноги. Кровь из раны на лбу заливала глаза.
Клак уже надвигался на него; он неуклюже бежал, а не передвигался типичными для грызов скачками, занеся посох для удара. Алекс нырнул под посох и схватил грыза за хвост, дернув его назад; Клак с глухим стуком ударился о платформу, но тут же вскочил.
Алекс понял, что Клак не слишком опытный боец; рогатиной тот владел лучше Алекса, но не использовал с полной выгодой зубы и способность прыгать. Видимо, таково было правило ритуальных поединков, и Алекс порадовался своей удаче. Клак медленно приближался, держа посох наготове; они обменялись обманными выпадами, настороженно следя друг за другом. В какой-то момент Алекс повернулся так, что помост оказался между ними, и они кружили вокруг него, пока Клак с визгливым проклятием не перепрыгнул через ящик. Алекс отскочил.
Толпа грызов затихла. Лукен, прижатый покрытой шерстью толпой к стене, грыз ногти от беспокойства, пока противники обменивались градом ударов, потом снова разошлись. Алекс тяжело дышал, но Клаку, казалось, все нипочем. Даже шерсть не взъерошилась.
— Ты говоришь смело, мальчик, — прорычал Клак, — и хорошо сражаешься. Но я не могу позволить тебе причинить вред моему племени, моему народу. Слышишь меня? — Он повысил голос, а взгляд, казалось, охватил широко открытые глаза всех собравшихся грызов. Алекс приготовился; он тяжело дышал и пытался смахнуть кровь с глаз. Клак шагнул вперед. — Да. Даже у храбрейшего бойца есть уязвимое место.
Потом он сделал выпад. Алекс попытался парировать, но удар был обманным, и в последний момент посох ударил прямо под дых. Алекс согнулся пополам, и тут Клак протянул руку.
Зрители ахнули — как эхо придушенного крика мальчика. Клак сорвал маленькую серую крысу с плеча анимиста и теперь держал ее за хвост. Она боролась, пытаясь укусить, а Клак легко взмахнул, а потом начал неистово крутить ее. Грызы шептались и охали, подергивая от сочувствия хвостами.
— Нет... пожалуйста, отпусти ее, — прохрипел анимист, упав на одно колено. — Ты сражаешься со мной, а не с ней...
— Вы все — наши враги и должны умереть, — прошипел Клак и, замахнувшись изо всех сил, ударил крошечным серым тельцем о край помоста.
Крыса только пискнула, потом ее голова с глухим хрустом ударилась о дерево. В толпе раздались крики, а Флип закрыл лицо лапами. Лукен прикусил кончик пальца.
Алекс не успел даже вскрикнуть.
Его глаза закатились, и он безвольно осел на пол. Рогатина откатилась и упала с платформы; во внезапно наступившей тишине ее стук показался невыносимо громким.
Клак поднял маленькое безвольное тельце за хвост, глядя, как кровь сочится изо рта и носа. Задние ноги дернулись и повисли неподвижно. Клак презрительно швырнул тельце на тело хозяина.
Толпа грызов не издала ни звука. Лукен, сжимая копье и отчаянно надеясь выбраться отсюда живым, подумал, что отсутствие звука хуже, чем стук зубов. Он слышал рассказы других солдат в Бельтасе, вернувшихся из набегов на логова грызов... когда они пищат и паникуют, все хорошо, но когда они замолкают... пора отступать. Ты загоняешь одного пискуна в проулок, все тихо — и вдруг из теней в тишине появляются эти глаза...
Единственный, на кого не подействовала тишина, был сам Клак. Он величественно подошел к мертвому анимисту.
— Так должны погибнуть все наши враги, — сказал он. — Теперь вы видите, как это легко? Нам нужно только ударить, ударить по их слабости. Хватайте их спящими, если хотите, хватайте их в темноте. Одного за другим сваливайте их с ног, берите то, что принадлежит им, — то, что по праву принадлежит вам. Мы должны...
Алекс схватил шамана за ногу и дернул. Клак с визгом свалился, не договорив, и тишину нарушил внезапный ропот голосов. Лукен широко открыл глаза.
Когда грыз упал, Алекс навалился на него сверху и вцепился в горло. Шаман впился в Алекса когтями, брыкался ногами. Он пытался укусить, но Алекс сжимал его шею и прижимал голову грыза к платформе, стараясь держать лицо подальше от щелкающих желтых зубов. Хвост Клака хлестал, как бич, его когти тянулись к лицу хумана. Алекс, стоя на коленях над грызом, занес ногу и с силой опустил колено на большую мошонку грыза, придавив ее, прижав к твердому дереву.
Сочувственный вздох снова пронесся по комнате, и Лукен съежился, на глаза навернулись слезы. Но Клаку, казалось, было все равно, он словно ничего не замечал. Он даже не потрудился втянуть в тело яички, как могут грызы при таких ударах.
Алекс, несмотря на ярость, тоже заметил это и изменил тактику. Он теперь не прижимал голову к платформе, а сдавливал горло, нагнув голову и пряча ее в шерсти на груди грыза, чтобы защитить глаза от когтей. Он крепко сжимал дыхательное горло, чувствуя биение артерий под шерстью. Клак корчился, боролся, брыкался под ним, но Алекс благодаря плотным хуманским костям весил немного больше и пользовался преимуществами своего положения. Клак дергался все слабее, все реже — и замер. Алекс подождал немного, но, разжав руки, увидел, что покрытая шерстью грудь продолжает подниматься и опускаться.
— Веревку, — прохрипел анимист, медленно поднимаясь на ноги. Его лицо было залито кровью от многочисленных следов зубов и когтей Клака. — Он скоро придет в себя, и я не хочу сражаться с ним снова. Неудивительно, что он не пытался заколдовать меня... он заколдовал себя, чтобы сделаться сильным, не чувствовать боли... — Юноша покачал головой.
— Алекс? — Лукен пробрался через толпу грызов. Кто-то подал ему моток веревки. — Я думал... разве ты не должен был умереть?
В ответ Алекс развязал ремешок под подбородком и снял Большую Шляпу. Все ахнули, когда Пылинка привстала у него на голове, радостно вдыхая воздух после сидения под душной, потной шляпой. Она наклонилась, грациозно балансируя, когда Алекс склонился над маленькой мертвой крысой.
— Я обучал ее много часов, — сказал он, не обращаясь ни к кому в особенности, пока Лукен быстро связывал распростертого Клака. — Она была самой умной. Умела сидеть, бегать по кругу, махать лапкой, целовать... научилась даже приносить вещи. Я начал носить ее с собой после того, как нашел у себя в комнате змею. Думал, просто для безопасности.
— Очень плохо убивать мукчи, — твердо сказал один из грызов. — Клак был неправ.
— Хотя на самом деле это не была мукчи, — сказал Алекс, поглаживая шерстку. Пылинка пробежала по его руке и печально обнюхала тело. — Это была одна из белых крыс Темита. Я покрасил ей мех. С красными глазами ничего нельзя было сделать, но обычно никто не присматривается. Я звал ее Флек.
— Что мы с ним сделаем? — спросил Лукен, имея в виду Клака.
— Решать не нам.
Алекс встал и обернулся к толпе грызов. Он по-прежнему держал в руках мертвую крысу, а рядом с ней сидела Пылинка. Алекс вспоминал, как они играли вдвоем после занятий и часто засыпали вместе, свернувшись в серый меховой шарик. Когда видишь их бок о бок, разница очевидна.
— Судьба Клака зависит от вас. Я не убью его. Отказываюсь. Он истинный шаман и был благословлен духами; вот почему я не мог причинить ему боли, вот почему он не сдавался. Но это не означает, что он прав. Клак высказал вам свою точку зрения... позвольте мне высказать вам мою. Не хумана, не грыза — просто существа, которое заботится обо всех существах в этой комнате. — Алекс помолчал; он плохо умел говорить на публике, несмотря на посещение просветительных лекций по устройству развлечений в колледже. — У нас, Деридаля и грызов, общий враг — король Бельтар. Он хочет гибели грызов... он хочет гибели Деридаля. Он хочет нашей гибели, понимаете? Вы не просто грызы, вы — граждане Деридаля. Мы рады, что вы здесь. Нам нужна ваша помощь.

После речи Алекса некоторые грызы помоложе и посмелее решили вступить в деридальскую милицию. Алекс уже говорил об этом с Генералом. Тот сначала сомневался, но, поразмыслив, решил попробовать. Лен и Трит, ободренные старой дружбой с Алексом и подталкиваемые своими, явились на тренировку. Тероп принялся вытирать стены маленькими легкими грызами. Поставив по когтистой лапе на спину каждого задыхающегося, помятого грыза, Генерал задумчиво прищурился и изрек:
— Потенциал есть. Очень хорошо. Дайте знать своим, что их примут за две трети платы солдата-хумана.
Алекс ожидал, что, увидев такое жестокое обращение с Леном и Тритом, грызы потеряют всякий интерес к этой теме, но на следующий день они вернулись, приведя с собой немало молодых самцов и самок. Генерал с помощью пары офицеров-хуманов составил для них расписание занятий, после чего передал обучение офицерам. Грызы обрадовались: хуманы были гораздо добрее и менее устрашающи, чем огромный хищник. После этого к ним начало присоединяться еще больше грызов, включая взрослых; даже Флип записался и позже заметил Алексу, что хорошо, что нашлось, чем еще занять время. Он научился стрелять из лука; из-за плохого зрения он не мог хорошо прицелиться, но в больших сражениях это редко бывало настоящей проблемой — пока стреляешь в нужном направлении. Однако грызы не занимались стрельбой из лука вместе с хуманами, а тренировались в полях вокруг Деридаля, где промахи не могли причинить большого ущерба.
Вскоре Алекс тоже получил передышку: его начальный курс боевой подготовки закончился. Теперь он должен был ежедневно тренироваться с кем-нибудь из солдат, а с Генералом встречался всего раз в неделю для изучения новых приемов. Обычно его партнером был Лукен, иногда — кто-нибудь из советников; один раз он даже сошелся с Темитом, который с удовольствием постарался избить Алекса до полусмерти и был близок к успеху. Уязвимые места на теле врач знал, пожалуй, не хуже лимуров.
Грызы любили тренироваться с Алексом и весело нападали на него всем скопом, размахивая разными видами палок. Алекс старался изо всех сил и некоторое время мог выстоять против них. Они, однако, быстро учились и тренировались, как подозревал Алекс, гораздо больше него. Вскоре он перестал выдерживать неожиданные наскоки и часто оказывался на подстилке под скалящими зубы, пищащими противниками.
Но через некоторое время интерес, похоже, начал спадать, и, к разочарованию Алекса, на тренировки приходило все меньше и меньше грызов. Кое-кто из солдат-хуманов подхватил разразившийся в Деридале грипп, и Алекс заподозрил, что грызы решили, будто отсутствие солдат означает, что если не хочется ходить на тренировки, то и не надо. Генерал, когда ему сообщили о дезертирах, был разочарован отсутствием ответственности у грызов, но заявил, что знает, что у грызов нет солдатского опыта и они, вероятно, никогда не смогут усвоить понятие дисциплины. Лен и Трит, однако, продолжали заниматься. Они тоже, казалось, заметили отсутствие товарищей и на тренировках стали сдержанными и серьезными, менее склонными к пустым разговорам.

В один прекрасный день Алекс пришел на занятия и увидел, что Лукен сошелся с двумя братьями-грызами. Действуя очень слаженно, они обошли хумана с двух сторон. Трит, как и Алекс, пользовался рогатиной, хотя та была великовата для него, а Лен неуклюже держал пару батогов. Алекс нахмурился и подошел к ним.
При его приближении противники перестали настороженно кружить, и Лукен помахал рукой. Грызы приветственно свистнули. Алекс нахмурился еще сильнее.
— Ладно, вы двое, где Лен и Трит? — спросил он. Лукен удивился, а грызы переглянулись.
— Да вот они, Алекс. Ты что, ослеп? — сказал Лукен, вытирая лоб.
— Нет, это не они. Не знаю, кто это, но вот этот даже не умеет держать батоги...
— Повредил руку, да! — защищаясь, сказал грыз и, морщась, потряс запястьем, но Алекс не обратил на него внимания. — А вот это — самка, — указал он на второго.
Лукен вытаращил глаза, а грызы оглядели себя. Оба носили широкие штаны.
— Что? Ты уверен?
— Еще бы! Ведь ты самка, верно? Кто ты? — спросил он. Грызы отшатнулись.
— Плиип, господин, — ответила самка, нервно грызя конец рогатины. Второй с досадой бросил батоги.
— Мехмех, Плиип! Мы не должны говорить! Теперь из-за нас будут большие неприятности! — Он чуть не плакал или, скорее, неудержимо дрожал, что у грызов означало то же самое.
— Чис, он знает! Хватит врать! — настаивала Плиип.
— Ну же! Где Лен и Трит? — спросил Алекс. — И почему они послали вас изображать их?
Мастью и возрастом двое грызов были очень похожи на отсутствующих.
Грызы снова переглянулись, и наконец Плиип прошептала:
— По болезни?
Чис попытался ударить ее, она взвизгнула и в ответ замахнулась на него рогатиной. Алекс блокировал удар своим оружием и устремил на нее взгляд. Он чувствовал себя преданным друзьями-грызами. Столько вынести, чтобы они приняли Деридаль и были приняты в нем, а они теперь от всего отказываются, да еще и врут.
— По болезни? Под предлогом? Ты имеешь в виду, что они просто не хотят приходить! — крикнул он.
Чис тихонько заворчал и поднял свои палки. Плиип покачала головой.
— Нет! — сказала она и неожиданно схватила его за руку. — Пожалуйста! Ничего не говори! Мы уйдем, не будем больше лгать тебе. Нам очень жаль. Забудь, что мы были здесь!
— Это как-то связано с Клаком?
Ему говорили, что шаман, опозоренный из-за проигрыша хуману, исчез, напоследок осыпав слушателей проклятиями, зловещими угрозами и пророчествами. Возможно, это отпугивало грызов. Но тогда почему эти двое самозванцев вообще появились здесь?
Алекс ласково взял ее за руку.
— Пожалуйста. Отведи меня к ним, — сказал он. — Они должны объясниться.

Мрачные грызы вели Алекса через руины старого сгоревшего здания. Им встретились несколько грызов; они занимались на солнце шитьем, резьбой и прочими мелкими ремеслами, сидя на камнях или обрывках тряпья. Один из них, альбинос ростом с самого Алекса, обрабатывал деревянную ножку стола, аккуратно обгрызая ее длинными зубами. Он медленно поворачивал ножку во рту, как хуман ест кукурузный початок, время от времени сравнивая ее с двумя уже готовыми. Альбинос уставился на Алекса светло-гранатовыми глазами и как-то особенно злобно впился зубами в дерево. Алекс отвел взгляд, не желая нарываться на неприятности.
Они спустились по короткой лестнице в темноту старого погреба. Алекс внимательно смотрел под ноги, когда маленькая рука потянула его вниз, в зал с низким потолком...
Кто-то оттолкнул слабо пискнувшую Плиип, и внезапно коридор словно бы обрушился со всех сторон. Тишину разорвали вопли грызов, набросившихся на Алекса с камнями и палками.
Он выругался, прижался спиной к стене и начал отмахиваться рогатиной, которую по рассеянности прихватил с собой. Пронзительные крики показали, что удары достигли цели. Он защищался, вслепую крутя короткую палку перед собой. Рогатина для этого не очень подходила, нужно было бы что-то подлиннее. Это очень чувствовалось, когда быстрые удары пробивали защиту и обрушивались на ноги, грудь и живот. Страх и боль охватили его, но Алекс старался не отвлекаться на них. Крики и визг окруживших его грызов, казалось, стали пронзительнее, больше походя на крики животных.
Алекс закричал изо всех сил, стараясь перекричать вопли грызов:
— Я королевский анимист, черт вас возьми! Если вы убьете меня, Генерал велит выжечь вас отсюда! Он знает, что я здесь!
Это не совсем соответствовало истине, но Алексу было не до размышлений.
Писку и воплей стало еще больше, но никаких других видимых изменений. Алекс перестал отбиваться и начал пробираться к выходу, и тут ему на голову обрушилось что-то, похожее на резную ножку стола. Он упал на колени, в глазах взорвались огненные звезды.

Пылинка пробежала по коридору и проскользнула под дверь кабинета Темита. Покрутилась немного, снова выбралась оттуда, уткнувшись носом в пол, и помчалась по коридору.
Темит, в пижаме и халате, сидел в одной из освещенных солнцем комнат для завтрака. Он лениво мазал маслом лепешку, когда в ногу вонзились коготки и побежали вверх по штанине. Врач взвизгнул и дернул ногой, и испуганно пищащая Пылинка шлепнулась ему на колени. Она запрыгала, пронзительно визжа.
— Чтоб тебя, Пылинка, разве можно так пугать! Если хотела лепешку, могла бы просто любезно попросить, — сказал Темит, отрывая кусочек. — Алекс, ничего, если она съест немножко? — Он огляделся. — Алекс?
Пылинка взобралась по ночной рубашке и вцепилась в воротник, пища и дергая за ткань.
— Что? Где Алекс?
Пылинка потянула врача за воротник и снова запищала — приглушенно, из-за ткани.
— Что? Что случилось, девочка? У него неприятности? — спросил Темит, пытаясь оторвать крысу.
Она крепко сжала челюсти и продолжала пищать.
— Давай-ка подумаем, сейчас он должен быть... ага, на тренировке, не так ли? — Темит встал; Пылинка висела на рубашке, как большая брошка. — Думаю, нам лучше найти его.

В голове начало проясняться. Сначала были крики, и его куда-то тащили. Сейчас Алекс лежал на грязном полу; тусклый свет лился из световых колодцев в высокой стене. Он попытался поднять голову и увидел, что рядом стоит Флип. Черный грыз держал в руках короткий лук, и на натянутой тетиве лежала стрела с кремневым наконечником. Он говорил по-грызски и смотрел куда-то мимо Алекса. Переводческое искусство Алекса в данный момент было не на высоте, однако он разобрал, что Флип уведомляет большого альбиноса (по имени Эрк), что, если Эрк не хочет поближе познакомиться с Офиром, ему лучше бросить дубинку и отойти. Эрк (его Алекс не видел) возразил, что Флип не посмеет, да и все равно не сможет, а Флип сообщил, что, безусловно, посмеет и что попасть в одного такого толстого и белого на таком расстоянии будет и легко, и приятно.
Они находились, кажется, в каком-то подземном помещении; часть потолка поддерживали колонны, а на грязном полу были разбросаны обломки каменной кладки. Помещение было огромное и незнакомое. Большее число грызов было, похоже, на стороне Флипа, а группа поменьше, как увидел Алекс, когда с трудом повернул голову, — на стороне Эрка. Неподалеку лежали на полу Плиип и Чис; они были без сознания, и кто-то из товарищей Эрка крепко держал их за хвосты.
Эрк заявил, что ему поручили охранять какой-то там вход и что все знают, что никаким там хуманам нельзя входить внутрь. Флип сказал, что да, это так, но Алекс не какой-то там хуман, а друг, и все, кроме всяких там красноглазых, это знают. Эрк возразил, что всяким там чужакам нельзя позволять подвергать риску жизни других и что сохранение тайны не допускает исключений.
— Простите, пожалуйста, я только хочу помочь, — сумел выговорить по-грызски Алекс. — Пришел искать Лен, Трит. Беспокоился.
Грызский язык был удивительно сложен — трудно выучить и еще труднее говорить на нем. Даже в лучшем состоянии Алекс смог бы подобрать всего несколько слов.
— Нам не нужна твоя ядовитая помощь, глупый хуманский сопляк! — прорычал Эрк на довольно правильном торге. — Ты королевский лакей и шпион! Клак был прав, нам следовало бы послушать его, и теперь мы платим за это! Лучше убить тебя, пока есть возможность!
— Если вы убьете меня здесь, то пострадаете все. Вы можете мирно отпустить меня, и я никому не скажу об этом. Или можете принять мою помощь, — сказал Алекс на том же языке и, морщась, сел.
Все замолчали. Грызы с обеих сторон, казалось, дрожали, стоя друг против друга, забыв на мгновение о хумане. Несмотря на боль, гнев и страх, Алекс чувствовал напряжение в воздухе, туго натянутые эмоции. Внезапно ему захотелось, чтобы Пылинка была здесь; это было похоже на волшебство, но без анимы он не мог быть уверен. Потом напряжение вдруг спало; грызы, казалось, одновременно расслабились; ярость сменилась настороженным беспокойством.
— Ладно, пусть поглядит! — проворчал Эрк. — И да падет это на ваши головы! Нам же лучше, если бельтасских кретинов станет поменьше.
Он повернулся и ушел, его сторонники медлили, нервно поглядывая назад, потом последовали за ним. В зале зашептались. Раньше Алекс никогда не видел в общине грызов такой враждебности. Ощущение племени-семьи исчезло.
Флип аккуратно ослабил тетиву, пока Алекс вставал.
— Должен попросить тебя пообещать хранить тайну, — объяснил Флип, и остальные грызы согласно закивали. Кто-то помогал Плиип и Чису встать. — Но, может быть, ты сможешь помочь.
В глазах, едва заметных при таком освещении, была мольба, и Алекс внутренне поморщился, вспомнив, как Флип просил его о помощи в прошлый раз.
— Обещаю, — сказал Алекс. — И постараюсь.
— Спускайся туда. — Флип указал на коридор. — В самый дальний конец.
Какой-то грыз подал ему масляную лампу.
— А ты не пойдешь со мной? — спросил Алекс, и все грызы отпрянули.
— Нет-нет. Не могу. Прости, — извинился Флип. Потом, казалось, что-то вспомнил: — Где твоя мукчи?
— Оставил у себя в комнате, потому что она не любит смотреть на тренировки, — объяснил Алекс. — А что?
— Хорошо, это хорошо. Не следовало бы брать мукчи туда. — Флип кивнул и повел мордой в сторону коридора. — Иди и смотри.
Заинтригованный, но опасаясь еще одной атаки исподтишка, Алекс пошел по коридору. По дороге он смотрел на стены; они отчасти походили на старые погреба, но кое-где казались новыми — куски кирпичей и камней, сложенные всухую. Низкий узкий коридор вел вниз и поворачивал. Алекс не мог понять, что это за строение; потом ему пришло в голову, что его выкопали сами грызы. И то большое помещение, и коридор. Полностью грызское сооружение, вырытое под улицами Деридаля, — попытка дать место всем новоприбывшим. Неудивительно, что их казалось меньше, чем должно было быть. Они все работали здесь.
Было очень темно, тихо и зловонно; странно, поскольку обычно грызы умели содержать свои помещения в чистоте. Запах усиливался, чем дальше и глубже он уходил по коридору, превратившись наконец в мощную смесь аммиака, дыма и гниения.
Повернув за угол в конце коридора, Алекс понял почему.
Полы, углы и ниши в стенах катакомб были забиты лежащими, прижавшись друг к другу, грызами со спутанной грязной шерстью. Слышалось свистящее, всхлипывающее дыхание. Между лежащими медленно ходили другие грызы, разнося еду и кувшины с водой или пытаясь грубыми вениками убирать лужи мочи или кучи жидких фекалий. Они подняли головы, когда он вошел, но казались слишком слабыми, чтобы волноваться из-за его присутствия.
Алекс в ужасе смотрел по сторонам. Двое грызов, явно больных, осторожно перекатывали третьего, уже окоченевшего, на простые носилки. Они утащили тело, но Алексу хватило одного взгляда, чтобы понять, что их работа далека от завершения. В воздухе густо воняло чумой и смертью.
Его взгляд привлекло движение рядом. На него смотрел Лен с веником в руках. Алекс чуть не закричал от потрясения и ужаса, увидев застланные лихорадкой глаза молодого грыза.
— Ты все равно узнал, — угрюмо сказал Лен. — Я говорил Триту, что это не сработает.
— Лен! Что происходит? Где Трит?
— Болен. Все больные должны приходить сюда, нельзя выходить. Я не мог оставить его одного, — объяснил Лен. — Я подумал, ну, я еще не болен, может, смогу остаться с ним и не заболеть. — Он уныло потер усы. — Я ошибался.
— Что... давно это началось? — Алекс вошел в комнату, осторожно переступая через немощные тела на полу. — Что происходит?
— Старики говорят, что нас собралось слишком много в одном месте, — объяснил Лен, идя рядом и пытаясь веником расчистить Алексу дорогу. — Так не полагается. Вызывает драки, но мы старались не ссориться, потому что знали, что нашим родичам некуда идти. А скученность вызывает болезни. Так бывает. Случалось раньше. А здесь еще и крысы. Они тоже умирают. Может быть, это какая-то их болезнь. Ты не принес с собой Пылинку? — заботливо спросил он.
— Нет, она дома... Лен! Разве нет лечения? Вы не пытались получить помощь?
— Некоторые говорят, что мы сами виноваты: не послушали Клака, не послушали духов. — Лен прищурился. — Нас тут было битком, когда он пришел; он предупреждал, но мы ничего не сделали. И начали болеть. Чем хуже становилось, тем больше Клак убеждал нас сражаться, как делали предки во времена перенаселения. Но... потом пришел ты и остановил его. — Лен хрипло, со свистом, вздохнул. — Но прежде чем уйти, Клак в последний раз предупредил нас. Он сказал, что все, кто заключил союз с хуманами, пострадают и умрут. Мы не хотели верить ему. Мы думали, что сможем остановить это — здесь. Но теперь... это со всеми, кто вступил в армию. Духи разгневаны, и мы сами виноваты...
— Нам надо что-то делать, найти другого шамана, который сможет помочь...
— Клак убил остальных, помнишь? — Лен покачал головой. — И все считают, что, если хуманы узнают о болезни, если мы попросим их о помощи, они выгонят нас и убьют, чтобы это не распространилось на хуманов. Такое уже бывало. — Он поднял глаза. — И может быть, они правы. Я помню, хуманские солдаты были слишком больны, чтобы приходить на занятия.
— Но это же просто грипп! — возразил Алекс. — Лен, их болезнь не имеет ничего общего с этим! Если бы хуманы мерли, как кры... как мухи, вот так, я бы знал об этом!
— Ты так считаешь. Но мы тоже знаем, как думают хуманы, — сказал Лен и ласково коснулся одного из съежившихся тел. — Трит? Проснись...
Трит, закутанный в грязное одеяло, повернулся, и Алекс опустился на колени. Ноздри и уголки глаз молодого грыза были испачканы кроваво-красными выделениями.
— Алекс? — прошептал он.
— Им следовало сказать что-то, следовало рассказать мне, может быть, мы смогли бы сделать что-то до того, как все зашло так далеко, — пробормотал себе под нос Алекс и взял когтистую руку Трита, горячую от лихорадки. — Трит, как ты себя чувствуешь? Что происходит?
— Слабость. Усталость. Холод, — прошептал Трит, и Лен слабо кивнул.
— Я заболел дня три назад, — сказал Лен. — Он — с неделю. — Лен поднес брату кувшин с водой, тот глотнул, поморщился и снова лег. Лен добавил, понизив голос: — Лиск проболел две недели. Дольше всех. Ты просто соскальзываешь... и больше не просыпаешься. Тонешь в собственных легких.
— Это ужасно! Пожалуйста, вы должны позволить мне помочь вам, рассказать кому-то...
— Решать не нам, Алекс. — Лен уныло дернул себя за усы. — Тебе придется убедить... всех.
— С кем мне поговорить? Есть у вас совет старейшин, что ли?
Лен медленно повел хвостом, грызя веник.
— Все просто... происходит. Не могу по-настоящему объяснить по-хумански.
— Я попробую. Сделаю все возможное, — сказал ему Алекс. — А если не сумею, то сдержу слово, но сделаю все, что смогу, чтобы самому найти способ помочь вам.
Лен медленно кивнул, не глядя на Алекса.
Алекс вышел из примитивного чумного барака и вернулся в длинный коридор. Наверху его встретили грызы, не приближаясь из страха заразиться. Эрк уже вернулся; он сжимал в руке дубинку и скалил зубы, но держался на безопасном расстоянии.
— Коридор в одну ширину, — резко сказал Эрк. Так грызы измеряли зазоры. — Ты знаешь нашу тайну, но мы не можем убить тебя, не подвергнувшись из-за этого той же опасности, как если бы наша тайна стала известна.
— Я не выдам вашу тайну, — ответил Алекс, — ведь я обещал. Но если вы освободите меня от обещания, позволите мне рассказать хуманам, я уверен, они захотят помочь...
— Нет! Разве не твоя помощь довела нас до этого? — резко оборвал его Эрк. — У нас все было прекрасно, а потом ты, ты рассердил Бельтара и подсказал ему идею для тех башен!
— Я никогда!.. — начал Алекс, но Эрк перекричал его.
— Ты вынудил всех этих переселенцев перебраться сюда! Согнал всех в кучу, потеснил нас, разгневал духов...
— Многие эти переселенцы — наши друзья и родичи, Эрк! — крикнула незнакомая Алексу желтовато-коричневая самка. — Мы не можем прогнать их!
Эрк что-то завизжал в ответ по-грызски. Алекс смог разобрать лишь несколько слов. Стоявший поблизости Флип привлек его взгляд.
— Всегда на грани драки, — сказал он. — Очень упрямый.
Тут раздался шум, и из коридора ввалились, что-то визжа, три перепуганных грыза; один из них прыгал на трех лапах, волоча заднюю ногу, у другого шла кровь из носа. За ними донеслись характерные глухие звуки шагов хумана. Собравшиеся грызы подались назад и схватились за самодельное оружие, когда из-за угла появился Темит; на нем по-прежнему была ночная одежда, а за голову цеплялась Пылинка.
— Алекс! Вот ты где! — крикнул он, увидев анимиста. — Твоя крыса просто обезумела, и я решил, что ты в опасности!
— Нет-нет, все хорошо, — многозначительно сказал Алекс, оглядывая грызов, которые пищали и переглядывались. — Просто небольшое недоразумение.
— Интересно, почему тогда они решили напасть на меня? — сказал Темит, глядя на прибежавших впереди него грызов.
Те избегали его взгляда и смотрели на других грызов, которые быстро растолковали им, что происходит.
— Вероятно, просто еще одно недоразумение, — ответил Алекс. — Уверен, теперь все поняли и всё в порядке, и мы просто уйдем, верно?
— Да, все хорошо, все прекрасно, — процедил сквозь стиснутые длинные зубы Эрк; рубиновые глаза пристально смотрели на Алекса. — Ты тоже можешь уйти.
Пылинка хотела перескочить на хозяина, но Алекс приказал ей пока держаться подальше. Она, надувшись, цеплялась за голову Темита, когда они выбирались из катакомб к свежему утреннему воздуху и солнцу.

Вернувшись во дворец, Алекс помылся, оттер всего себя грубым мылом и поставил всю одежду кипятиться в мыльной воде в котелке на установленной в ванной печурке. Потом, надев свежую одежду, пошел в кабинет Темита, где Пылинка деловито исследовала один из захламленных столов, а сам ученый рылся на книжных полках, выбирая тома и сваливая их на стол.
— Алекс, — сказал Темит, когда анимист подошел к Пылинке, просившей, чтобы ее взяли на руки. — Так что там насчет чумы?
Пылинка прыгнула Алексу на грудь и взобралась на плечо. Лицо Алекса застыло.
— Что, господин? — спросил он, стараясь, чтобы это прозвучало невинно.
Темит закрыл книгу и вздохнул.
— Я так и думал, что они сделали что-то такое; вероятно, взяли с тебя слово молчать? Они что-то такое упоминали. Сомневались, могут ли доверять тебе. Уверен, могут. Но они говорили о чуме, смерти и страхе перед возмездием хуманов, и мне все это не нравится. Теперь либо ты объяснишься, что, надо бы, мне кажется, упомянуть, является частью твоего долга перед королем, либо я отправлю туда Генерала с войсками, и мы сами выясним, что к чему.
— Ты говоришь по-грызски, — уныло предположил Алекс.
Темит пожал плечами.
— Читаю и пишу я лучше, чем говорю, а теперь, с возрастом, стал хуже слышать их речь, но... — Он покачал головой. — Однако фразу «Нам следовало бы убить их сейчас!» повторяли достаточно часто, чтобы я уловил идею.
— Они не такие! — запротестовал Алекс. — Хуманы всегда считают их злыми и порочными. Грызы точно такие же, как мы, но они столько лет во всем оказывались крайними, что...
— Я не говорил, что они злые, Алекс, и если бы мы действительно считали их столь ужасными, разве мы впустили бы их сюда? Король во многом прислушивается к тебе, но поверь мне, если бы мы были против, их бы здесь не было. А теперь расскажи мне о чуме.
— Не могу. Я обещал молчать. И это все равно нас не касается. Чума убивает их, а не нас. — Алекс сложил руки на груди.
— Ты знаешь, что по городу распространяется болезнь? — спросил Темит. — Нет, вероятно, нет, ведь ты редко выходишь из дворца. Я — единственный врач в этом городе, и когда жрецы разводят руками, а солдат мучает рвота, они обращаются ко мне — когда уже слишком поздно что-то делать. Множество народу болеет. Хуманов, как ты и я. Немалая часть армии в отпуске по болезни. Это надо остановить любой ценой!
— Но мы же не умираем! — возразил Алекс. — Они болеют и умирают, а у нас просто грипп! Мы не можем винить за это их!
— Алекс, на самом деле еще никто не выздоровел. Возможно, чтобы убить хумана, надо больше времени. Мы, в конце концов, больше.
Тут Алекс умолк и задумался, покусывая костяшки пальцев. Темит взял книгу, открыл, понюхал страницы и отложил, покачав головой.
— Алекс, — сказал он, — что, если они правы? Что, если это одна и та же чума? Грызы действительно пережили демографический взрыв, и они скучены в закрытом пространстве. Это идеальная обстановка для возникновения болезни. Я не говорю, что они виноваты; я говорю, что нельзя игнорировать факты. Если это та же самая чума, что поражает хуманов...
— Это не она, не может быть она, — объяснил Алекс. — Ты говорил, что солдат рвет. А грызов — нет. Они умирают от жидкости в легких. Видишь разницу? Будь это то же самое, то и грызов бы...
Он замолчал, припомнив полузабытые занятия.
— У грызов не бывает рвоты, Алекс. — Темит произнес вслух то, что осознал Алекс. — Их физиология...
— И все же, все же. Это не означает, что болезнь одна и та же, — возразил Алекс. — Может быть, это не грызская чума. Она убивает их, не оставляя выживших, так что маловероятно, что болезнь зародилась среди них. Если это тот же самый грипп, то, может быть, это хуманская болезнь. Может быть, мы можем заразиться, переболеть и выжить... Но грызов она укладывает за пару дней и убивает за неделю.
Алекс подумал о Лене и Трите, запертых в вонючей темноте, обреченно ждущих смерти, и у него защипало глаза.
— Если мы найдем способ помочь хуманам, то сможем помочь и грызам, — настаивал Темит. — Но нам надо узнать все, что возможно, об этой болезни — или болезнях, — чтобы что-то сделать.
Он вытащил из-под полотняного чехла микроскоп и одним взмахом руки расчистил место на столе. Книги посыпались на пол, а Алекс отскочил. Темит никогда не был так резок.
— Мне понадобятся пробы крови и выделений, — пробормотал Темит, разыскивая предметные стекла. — А теперь и ты в опасности. Так что, если это хуманская болезнь... Немедленно дай мне знать, если почувствуешь себя плохо.
— Пылинка, — пробормотал Алекс. — Они сказали, что крысы умирают... Я помылся, и одежда... но если я действительно заразился...
Темит вздохнул, посмотрел на Пылинку, которая встревожено гладила хозяина по щеке.
— Тогда тебе лучше надеяться, что я найду лекарство.
В дверь постучали, Темит отозвался и взял свиток, который передал ему слуга. Алекс, похолодев от страха, смотрел, как врач разворачивает и читает.
— Ну что же, — сказал он, снова сворачивая свиток. — Долг зовет. Думаю, лучше пока помалкивать об этом. У нас возникли более насущные проблемы.
— Более насущные, чем смерть от ужасной болезни? — спросил Алекс.
— Обед, — сказал Темит, комкая свиток.
— Обед?!
— Можешь считать это вежливой прелюдией к объявлению войны — с закусками, — сказал врач. — Король Бельтар попросил об официальной встрече с Деридалем. Мы с тобой состоим в свите. Отправляемся немедленно, чтобы встретить бельтасский кортеж на границе.

ГЛАВА 9

Во второй половине дня два кортежа встретились там, где дорога из Деридаля в Бельтас расширяется. Последняя отдаленная ферма осталась позади, и теперь вокруг был только невысокий бурьян. По обеим сторонам дороги разбросаны груды камней — остатки какого-то давно разрушенного укрепления. Алекс не был уверен, есть ли у этого места какой-то особенный смысл; многие правила королевского этикета все еще ставили его в тупик. Не раз во время рассмотрения какой-нибудь тонкости этикета или причудливой процедуры он с удивлением узнавал, что это, в сущности, не идеи безумного короля Кэрэвана, а, наоборот, весьма значительные и важные традиции, возникшие столетия назад. По дороге Темит пытался объяснить ему правила поведения за столом, но Алекс был слишком расстроен страхами за грызов и за собственное здоровье, чтобы обращать на это внимание.
Бельтасский кортеж производил гораздо большее впечатление, чем тот, в котором состоял Алекс. В деридальском кортеже, кроме него, были все члены ближнего круга, верхом на траусах. Их сопровождали солдаты с оружием наготове; они носили минимум кожаных доспехов — нагрудники и щиты, — чтобы не устать в долгой дороге. Генерал, в синем шелковом плаще, ниспадающем до вывернутых назад колен, шел с солдатами. Сам король Кэрэван ехал в богато украшенной повозке, запряженной четырьмя отборными траусами; полотняный тент защищал его от солнца. Он ел пикули из банки. Рядом сидел Валенс в красно-синем одеянии и правил птицами. Принцесса Селина, согласно обычаю, осталась дома, и Алекс надеялся, что в его отсутствие с ней ничего не случится.
Король Бельтар ехал в портшезе, украшенном флагами, вымпелами и стилизованным красным быком Бельтаса. Портшез несли двенадцать силачей в элегантной бело-малиновой форме. Они обгорели на солнце и явно устали, но старались не показывать этого. Министры и чиновники ехали в маленьких трехколесных повозках, которые тянули другие слуги. С ними маршировали двадцать солдат — личная стража короля. Они носили цвета короля, и — Алекс таращился, не веря своим глазам, — бронзой сияли не только наконечники копий и широкие, с медными рукоятками, мечи у них на поясах; настоящие пластины из этого редкого сплава покрывали тела, подобно чешуе рептилий, бронзовыми были и щиты с эмблемой быка.
Все металлы редки, и хотя бронза была самым известным из употребляемых сплавов, она все равно стоила очень дорого. Бронза подчеркивала не только богатство Бельтара, но и верность именно этого отряда. Любой дезертир смог бы купить себе где-нибудь целое королевство, просто продав снаряжение.
Алекс в благоговейном страхе смотрел на это богатство, когда внезапно увидел в повозке с чиновниками знакомое лицо.
Чернан, теперь облаченный в форменное одеяние из тонкой синей шерсти, украшенное белой отделкой и вышивкой, тоже заметил его. Темит вздрогнул и хотел было что-то сказать, но передумал и бросил на Алекса предупреждающий взгляд. Все трое молча обменивались удивленными взглядами. В это время кортежи остановились.
— Привет вам и добро пожаловать, мой друг и сосед, — провозгласил король Бельтар с портшеза. — Благодарю вас за приезд.
— Привет-привет! — крикнул король Кэрэван, щурясь от сверкания бронзы. — И милости просим к стилю жизни седьмого дня! — добавил он, не обращаясь ни к кому в особенности.
Если он и заметил среди врагов бывшего придворного чародея, то ничем этого не выдал. Валенс узнал Чернана, но тоже не подал виду, занятый своей ролью королевского говоруна.
— Король Кэрэван приветствует вас и рад встрече с нашим соседом и другом, — спокойно перевел Валенс.
Он тепло улыбнулся; белые зубы сверкнули на фоне эбеновой кожи.
— Друг — это чье-то еще представление о движении, — пояснил король Меридиан, ехавшей рядом с повозкой. Она улыбнулась, стараясь подавить смех.
— Вижу, у нас есть общий знакомый, — заметил король Бельтар, бросив холодный взгляд на Алекса. — Юноша, разыскиваемый по многим причинам.
— Теплая погода, если это просто еще один брусок масла, — пожаловался король Кэрэван. — Кроме того, я знаю темноту. Когда сила сужает пространство зрения, прошлое напоминает о шее.
— Его величество уверен, что проблемы прошлого нас в данный момент не занимают и не повлияют на эту встречу, — ответил Валенс, снова улыбнувшись и как бы невзначай поглядев на Чернана. Волшебник изогнул бровь и улыбнулся, как кот. — Продолжим наш путь без дальнейшего промедления. Знак, пожалуйста, — добавил Валенс.
Из свиты Бельтара вышел придворный, неся диск из резного дерева около фута в поперечнике; с одной стороны диск был красный, с другой — белый. Валенс кивнул, и знак подбросили в воздух.

Предыдущая страница 9 Следующая страница


Анимист 10

— Семь! — крикнул король Кэрэван, когда Генерал подтолкнул его локтем, и Валенс истолковал:
— Белый.
Диск с глухим стуком упал в дорожную пыль — красный, как пятно крови.
— Великолепно, — сказал король Бельтар, откидываясь в портшезе. — Сегодня вечером вы будете нашими гостями.
Он задернул занавеску от пыли. Алекс покачал головой. Даже сложности в поведении животных не могли сравниться с пределами, каких мог достичь разум хумана, когда он желает усложнить вопрос.
В кортежах начались замысловатые перемещения, когда равноценные члены свит выстроились бок о бок, прежде чем двинуться по дороге в Бельтас. Впереди двигались короли; занавески портшеза оставались задернутыми, но король Кэрэван, высунувшись из повозки, предложил пикули топающим рядом носильщикам и, похоже, огорчился, когда они отказались.
Алекс подгонял трауса, пока тот не поравнялся с повозкой Чернана, и волшебник, холодно улыбнувшись, повернулся к нему.
— Ну что же, ты, кажется, неплохо устроился, — сказал он, когда Алекс приблизился и придержал трауса, чтобы ехать рядом с повозкой. — Вижу, тебя заставили носить Большую Шляпу. Однако плата хороша. Полагаю, принцесса прекрасна, как и прежде? — И вкрадчиво улыбнулся.
Алекс вспыхнул от гнева и едва не спровоцировал чрезвычайное происшествие. Он хотел спрыгнуть с трауса и попытаться удавить этого самодовольного ублюдка, позволившего себе угрожать и насмехаться над женщиной, которой Алекс восхищался, когда вмешался Темит.
— Ты преуспеваешь в новой профессии, старый друг? — холодно спросил врач, подъехав к повозке с другой стороны. Он покачал головой с болью и изумлением. — Не понимаю! Что на тебя нашло? Почему ты служишь Бельтару и почему используешь для этого мои идеи? Твоих собственных сил недостаточно?
— Совершенно не понимаю, о чем ты, старый друг. Чернан самоуверенно улыбнулся. Гнев Алекса из-за принцессы сменился воспоминанием о грызах.
— Он говорит о башнях! — прошипел Алекс, вспомнив об ушах слуг. — Чертежи Темита! Когда мы разрабатывали план с крысами! Что ты творишь?
— Возможно, я был... вдохновлен? — Чернан пожал плечами. — Но уверяю тебя, Темит, я не посягаю на твое поле деятельности... или поля. Уверен, ты согласишься, что исполнение пророчества — дело волшебства, судьбы и богов, а не ученых.
— «Бык гонит всех перед собой; как крысы, бегут они от рева его», — тихо процитировал Темит. — Ха! Пока ты не можешь использовать мою работу, она — «нечестивое вмешательство», потом ты крадешь ее, перевертываешь и используешь против нас. И ты называешь это волшебством! — Он пристально посмотрел на старого друга. — Ты сошел с ума? Пошел против Каравана?
— Он первым пошел против нас, Темит, — внезапно огрызнулся Чернан. — Или, скорее, его дочка. Ты, вероятно, можешь приползти назад, как комнатная собачонка, но у меня гордости побольше. — Потрясенный Темит отшатнулся. Чернан беспечно тряхнул головой и посмотрел на Алекса. — Ты преувеличиваешь значение башен. Уверяю тебя, это просто вопрос профилактики чумы, — беспечно сказал Чернан. — Это не должно так беспокоить тебя... или у вас тоже неприятности с грызами?
— Что? Что ты знаешь о... — возмутился Алекс, но поймал предупреждающий взгляд Темита и умолк.
— Разумеется, Темит, я должен поблагодарить тебя за идею. Ты всегда оставлял такие подробные инструкции, что мне не составило труда перевести их. Я хотел признать твои заслуги, возможно, прибить дощечку у основания, но... м-м... некоторые мнения... — Чернан указал на портшез с пыхтящими носильщиками.
— А что ж ты просто не использовал волшебство? — прошипел Алекс. — Если ты такой могущественный...
— Я предпочитаю использовать волшебство для важных дел, — сказал Чернан, — хотя был бы счастлив сделать для тебя исключение...
Он ткнул пальцем в Алекса, и тот отпрянул, охваченный внезапным ужасом, растеряв всю напускную храбрость. Его траус подскочил и захлопал крыльями, словно решил попробовать взлететь. Чернан только улыбнулся и покачал головой.
— Это дело не из важных: грызы теперь набились в наш город, поскольку больше деваться им некуда. Ты не можешь вынудить нас убить их всех для тебя только потому, что у твоего короля зуб на них, — бормотал Темит, еще не уверенный, как все это понимать. — Это так не похоже на тебя, Чернан! Что бы ни происходило, не снисходить до вмешательства в дела смертных?
— Вероятно, я обратился, вернулся на путь истинный. Стал... хуманистом, так сказать. Уверен, когда все уладится, вы поймете, что мы готовы торговать. Полагаю, мы могли бы построить для Деридаля одну-две башни, если цена будет хорошей, — предположил Чернан. — Во всяком случае, мы строим их во всех городах королевства.
— А грызы?
— Я ничего не имею против грызов, — искренне ответил Чернан. — Но мы должны в первую очередь заботиться о своих интересах. Грызы в большинстве даже не платят налоги. Нам надо думать о благополучии граждан, которые платят. — Тут ему, казалось, пришла в голову новая мысль. — Ты взял с собой свою крысу, анимист?
Алекс совладал со своим траусом, но все еще держался на безопасном расстоянии от чародея.
Хотя помочь это все равно не поможет, подумал он.
— А что? — подозрительно спросил Алекс.
— Ну, если ты принесешь ее в город, она попадет под воздействие башен. Знаешь, Темит, я позаимствовал вместе с заметками несколько твоих подопытных, — заметил он ученому. — Они просто обезумели, поломали зубки, грызя клетки, расцарапали себе ушки... и, конечно, у бедной Проплешины лопнули барабанные перепонки, когда я испытывал большую модель...
Темит, онемев, уставился на него, но Чернан заметил выражение его лица.
— В чем дело? Разве не таков настоящий ученый? Мучит мелких животных? — невинно спросил Чернан. — В сущности, я просто пытался идти по твоим стопам, старый друг...
На этот раз сам Темит, похоже, был на грани чрезвычайного происшествия: Алекс никогда не видел его настолько пораженным или настолько разгневанным.
— Я оставил Пылинку дома, — быстро вмешался он, бросая на врача сердитый взгляд, — но спасибо за предупреждение.
Он придержал трауса, пропуская повозку, и пристроился к деридальскому кортежу за повозкой короля. Темит и Чернан продолжали тихо переругиваться. Алекс заметил, что Валенс внимательно смотрит на них.
Мысли Алекса неслись вскачь. Почему он не подумал об этом раньше? Но, с другой стороны, он настолько привык считать Пылинку иной, особенной, совершенно не похожей на грубых паразитов, которые составляют большинство крыс в мире. Он забыл, что она — плотью, если не духом — не отличается от них и подвержена тем же проблемам. Визжащие башни... Что делать? Отослать ее домой? Доверить ее кому-то... нет, невозможно; без анимы он не сможет видеть Офир, а потому не сможет исполнять свои обязанности по охране короля. Он уже думал об этом, когда размышлял, нельзя ли посадить ее в карантин на случай, если сам он заразился грызской чумой. Но эту проблему надо было решать немедленно.
Алекс рылся в карманах, остро ощущая прикосновение Пылинки к шее, пока не нашел то, что искал: восковую печать со свитка, призывающего его на эту встречу. Свиток ждал его в комнате, когда он вернулся из кабинета Темита, и он сложил его, сунул в карман и забыл. В кармане было жарко, и воск размягчился и облип тонким слоем шерстяного пуха. Алекс оторвал, сколько смог, и взял Пылинку в руки; поводья он бросил, предоставив траусу самому поспевать за процессией. Темит и Чернан были далеко впереди и, похоже, не видели его.
Алекс скатал из воска маленькие шарики и осторожно затолкал их в нежные ушки, стараясь как можно лучше заткнуть отверстия, не засунув воск так далеко, чтобы потом оказалось невозможно его вытащить. Пылинке это страшно не понравилось, но она все терпеливо вынесла, только ее маленькие приступы
неудобство неприязнь упрек
мелькали у него в голове. Время от времени Алекс разделял ее ощущения, внимательно прислушиваясь к звукам, становившимся все слабее и слабее, пока наконец шум колес и цоканье когтей по камням не затихли. Для большей верности Алекс подложил под ошейник кусочек марли и крепко и надежно завернул, прижав уши. Тут уже
досада! неудобство!
Пылинки стали сильными. Алекс глубоко, хоть и молча, извинился и кормил ее подсолнечными семечками, найденными в другом кармане, пока она не перестала пытаться сорвать повязку и уснула.
Пылинка проснулась снова, когда они приблизились к городу, и Алекс быстро затолкал ее под Большую Шляпу. А потом, ее ушами, он услышал что-то: приглушенный звон вроде того, какой без видимых причин иногда бывает в ушах хумана. Звон был приглушенным, но постоянным, и Алекс чувствовал ее
раздражение
из-за него.
Процессия миновала ворота, и Алекс увидел башни. Он насчитал пять, хотя в темноте трудно было что-то разглядеть. Башни стояли вдоль реки на некотором расстоянии друг от друга — кирпичные, цилиндрические, с крепкой деревянной дверью у основания. Сбоку выступало водяное колесо, вращаемое быстрой рекой. На высоте примерно пятнадцати футов из крыш башен тянулись вверх длинные тонкие трубы из керамики и толстого зеленого стекла, похожие на заросли камыша. Крыши под трубами были усыпаны острыми осколками, не давая ворам и вандалам добраться до труб. Кроме труб, имелись еще конические воронки, которые усиливали звуки и испускали их во всех направлениях. Сам Алекс, однако, ничего такого не слышал: звуки, похожие на вздохи ветра в вершинах сосен, почти приятные.
Башни произвели на Алекса сильное впечатление; он задумался, сколько времени их сооружали. Король, очевидно, бросил на этот замысел массу денег и усилий.
Теперь, ближе к башням, звон в ушах Пылинки стал сильнее, и Алекс чувствовал ее
неудобство нервозность.
Казалось, звон затрагивает какие-то струны страха и отвращения, не имеющие ничего общего с хищником или вразумительным гневом. Она судорожно грызла внутренности Шляпы, распространяя беспокойство и неприязнь к шуму, так что и Алекс начал нервничать.
Процессия двигалась по петляющим улицам к замку; множество предусмотрительно расставленных стражников сдерживали толпу на улицах. Хотя простые солдаты не носили бронзу, их доспехи сверкали лакированной, гладкой кожей, а наконечники копий были сделаны из твердого красного камня, добываемого в землях фомбов. Алекс заметил, что Генерал тоже поглядывает вокруг и обращает внимание на демонстрацию военной силы. Грубое лицо рептилии было не слишком выразительно, но перья гребешка все время поднимались и опускались — выразительный жест.
Во дворе замка процессия остановилась, всадники спешились, а носильщики осторожно опустили на землю свои высокопоставленные грузы. Здесь было еще больше солдат — не угроза, просто напоказ, — вдоль стен двора и на замковых стенах с бойницами. Когда гостей вели в громадный обеденный зал, по обеим сторонам коридоров застыли, как статуи, еще солдаты. И в зале, освещенном люстрами и льющими золотой солнечный свет высокими окнами, тоже сияли бронзой расставленные везде стражники. Несмотря на все это, Алекса снова поразило, насколько уныл и уродлив замок Бельтас — особенно по сравнению с просторным, многоцветным уютом деридальского дворца. Интересно, подумал Алекс, заметил ли и сам король Бельтар эту разницу и не рассчитывает ли он перебраться в этот дворец, когда его войска завоюют Деридаль.
В отличие от деридальского зала здесь имелся только один стол со скамьями для солдат, креслами для чиновников и двумя изящными тронами для их величеств — из резного дерева, с керамическими изразцами. Королевы и принца не было; каждого члена свиты посадили напротив коллеги из другого города. Поскольку у короля Бельтара не было анимиста, а король Кэрэван никогда не считал необходимым нанимать министра иностранных дел, порядок в конце стола нарушился, и Темит оказался напротив узколицего министра Леспина, а Алекс — напротив Чернана.
Подали обед: булочки и теплую говядину под густым слоем жгучего перца. Мясо подавали в общих мисках, как и прочую еду, однако же, по традиции, два короля ничего не ели и не пили. Это раздражало Кэрэвана, который сначала капризно жаловался, пока его не успокоили обещанием, что по дороге домой будут поданы фаршированные яблоки. Валенс и Генерал тоже не ели, отчасти из осторожности, а отчасти потому, что это было бы нехорошо по отношению к королю Кэрэвану, сидящему между ними. Алекс и прочие младшие члены свиты на другом конце стола не были связаны этими ограничениями и усердно работали челюстями. Музыканты в алькове играли на барабанах, согнутой лире и деревянной флейте.
В обязанности Алекса входило наблюдать за Офиром, что он и делал, изучая за едой зал, но нигде не было никаких признаков вмешательства духов. Несколько призраков порхали вокруг, привлеченные, вероятно, напряжением в атмосфере, но они не представляли опасности. Вокруг Чернана, однако, имелось слабое свечение, но ничего более. Он наблюдал за Алексом со снисходительным весельем. Алекс знал, что Чернан знает, что Алекс наблюдает за ним в Офире, и знал, что Чернан не трудится наблюдать за Алексом подобным образом; в конце концов, анимист не может творить заклинания, не может сделать ничего особенного. Чернану не за чем было наблюдать. Потому из утонченного презрения он позволил Алексу наблюдать за ним, не наблюдая в ответ. Это раздражало Алекса, но он продолжал смотреть с помощью Пылинки, невидимо высунувшейся через дырку за пером в Шляпе. Чернан не заметил ее. Алекс размышлял, случалось ли волшебнику, после того как он овладел своей силой, хоть раз испытать страх.
— Ты по-прежнему работаешь в своей старой квартире? — ненароком спросил он Чернана.
Разговор на другом конце стола был слишком приглушен расстоянием и музыкой, чтобы разобрать подробности, но король Бельтар казался спокойным и самоуверенным, тогда как в грохочущем голосе Генерала слышались упрямство и осторожность.
— Нет, у меня просто нет времени, — ответил тавматург, равнодушно махнув вилкой. — Я всегда чувствовал себя лучше всего в качестве королевского чародея... и мой новый наниматель, должен сказать, гораздо больше достоин моего времени, чем предыдущий.
Он поглядел туда, где король Кэрэван пытался завязать спутанные волосы у себя под носом, потом снова посмотрел на Алекса с жалостью.
— Значит, ты, вероятно, переехал сюда? — предположил Алекс. — Я и сам живу во дворце; ничего особенного, но, разумеется, лучше, чем бывало обычно.
— Тебе, наверное, дали мои прежние комнаты; я бы не удивился. Красные дольфины, точно?
— Э-э... собственно, да. Я не заметил ничего твоего...
— Я в основном все забрал с собой, — ответил Чернан, — хотя там еще, возможно, валяется парочка талисманов. Оставь себе, если понравятся, — добавил он великодушно. — Разумеется, ты же не можешь пользоваться ими, не так ли? Во всяком случае, пока...
— Э-э... спасибо, — удивленно ответил Алекс.
Он не заметил никаких таких талисманов, никаких амулетов с мелкими заклинаниями на удачу, здоровье или защиту — ничего подобного. Но, с другой стороны, анимист может увидеть только свечение в Офире, а заколдованные предметы не светятся — только живые существа. Странно, что волшебник вообще упомянул об этом. Это тоже встревожило Алекса: Чернан теперь знает, где он спит. Возможно, и это тоже какая-то уловка или ловушка... Алекс уставился в тарелку. Слишком уж много вопросов возникло за последнее время, слишком много вероятностей и тайн. Он не мог быть уверен ни в ком и ни в чем. Может, пора выяснить кое-какие факты, а не просто слушать, что ему считают нужным рассказать.
— Я забрал почти все вещи из Деридаля и все из башни. Я живу здесь; комната с видом на сад, много места для совершения ритуалов, верхний этаж, доступ в библиотеку. В общем, не могу пожаловаться. — Чернан взял еще кукурузного хлеба.
Некоторое время они еще поболтали о различиях придворной жизни двух городов. Несмотря на враждебность между присутствующими, предполагалось, что под кровом врага гости будут вежливы — как и хозяева. Эти правила этикета не полагалось нарушать: грубость могла привести к прямой враждебности и полному разрушению тонкого льда дипломатии. Помня обо всем этом и используя самые учтивые обороты речи, Алекс попросился выйти по сугубо частному делу.
Стража была повсюду: в зале, возле уборной, даже внутри, кроме раковины, кувшина с водой и мыла, находился еще и стражник, уставившийся прямо перед собой с пустым выражением лица. Алекс посмотрел на него.
— Я, знаешь ли, не собираюсь проваливаться, — сказал он стражнику, но тот не пошевелился и не ответил.
Алекс вошел в кабинку и крепко закрыл за собой деревянную дверь.
Здесь по крайней мере стражи не было: просто не хватило бы места. Алекс пока пренебрег зловонной дырой и ведром воды рядом с ней; вместо этого посмотрел вверх и нашел в стене под потолком маленькие вентиляционные отверстия. Размером как раз для крысы.
Он поднес Пылинку к одному из них, и она проскользнула в дырку и быстро побежала прочь от вони нужника. Алекс использовал уборную по прямому назначению, подумав, что стражник, возможно, прислушивается и должен будет предоставить полный отчет. Потом вышел, вымыл и вытер руки и повесил влажное полотенце на плечо стражнику. Он вернулся к столу, как раз когда подавали следующую перемену. Теперь Алекс больше не мог наблюдать за Офиром, а его ощущения были несколько расплывчаты, словно он сидит на своем месте, но все время грезит о
темный раскрошенный камень, торопливое карабканье, коготки царапают по плесени, звон в ушах... остановиться и принюхаться... еда и дым... неправильно... дальше, кое-как забраться, в пустоты, известка и заделанные трещины
Пауза в музыке позволила расслышать беседу на другом конце стола.
— ...и, таким образом, дорогие друзья, я чувствовал бы себя в большей безопасности, если бы вы находились под моей защитой, — вещал король Бельтар. — Особенно поскольку вы, до некоторой степени, изолированы, а ведь существует опасность из-за разбойников и грызов, и... кто знает? Возможное вторжение с моря. Уверен, вы понимаете, что я обладаю более чем достаточными вооруженными силами, чтобы обеспечить вам защиту.
— Тогда вам будет приятно знать, что в случае нужды мы вполне способны защитить себя сами. Не надо беспокоить ваше доброе сердце на наш счет, — ответил Валенс так же гладко.
— Однако насколько я понимаю, вы недавно столкнулись с кое-какими проблемами. Просто... прошел слух. Мне следовало бы предложить какое-либо возмещение, ибо, боюсь, это могло возникнуть из-за грызов, которых мы решили больше не терпеть. Когда их изгнали из наших городов, они, насколько я понимаю, нашли приют у вас, принеся, как обычно для подобных паразитов, всякого рода неприятности. Так мне рассказывает мой министр иностранных дел. Я был бы рад помочь вашему славному королевству пережить эти беспокойные времена, — сказал король Бельтар, но ответ Генерала заглушили отдохнувшие музыканты.
карабкаться и повернуть, теплый камень, все выше и выше, звон в ушах... признаки и запах крыс, самцов и самок, уже выдохшийся за несколько недель... запах цветов и мыла... свет через щель... тусклость и пространство за стеной, чужой запах... нет... дальше и выше...
— Алекс? — раздался голос, и кто-то похлопал его по плечу. Алекс подскочил и обернулся. На него озабоченно смотрел Темит. — Ты здоров?
— О, прости, все хорошо, — пробормотал Алекс. Темит нахмурился — не из-за него — и бросил взгляд на другой конец стола.
— Лучше не засыпай. Дела плохи, — сказал он, глядя на коронованных особ.
Алекс присмотрелся, но увидел только улыбки и поднос с большой запеканкой.
— А по-моему, все хорошо, — сказал он с недоумением. Темит покачал головой:
— Король Бельтар старается вынудить их оскорбить его, желая знать, почему мы не желаем принять его помощь в управлении Деридалем. Валенс изо всех сил уклоняется от этого, но, если Бельтар не прекратит утонченно оскорблять его величество, боюсь, Генерал может сказать что-то, о чем мы все пожалеем.
— Откуда ты все это знаешь? — спросил Алекс, напряженно прислушиваясь. — Я ничего не слы...
ничего не слышно, ничего, кроме звона, отвратительного пронзительного визга, который все не умолкает... вот запах, сильный, резкий запах вонючки-хумана... вот другой запах, плохой, запах мяса и шерсти, дырка под деревом и плитка под...
страх паника!
— Алекс? Ты уверен, что здоров? — Темит встряхнул его, приводя в себя, и бросил подозрительный взгляд на его тарелку. — Я бы не удивился, если бы они подложили что-нибудь в еду, чтобы убрать с дороги нашего анимиста. Помнится, ты говорил, что довольно восприимчив...
— Нет-нет, я здоров... что ты говорил?
— Я говорил, что умею читать сказанное по губам. По тому, как двигаются губы. Ну, кроме Генерала. Но, Алекс, ты уверен...
Алекс бросил взгляд на Чернана, который внимательно наблюдал за ними, дружески улыбнулся чародею, потом снова повернулся к Темиту.
— Я здоров. Пожалуйста, как ты сумел научиться этому? Мне было бы интересно знать...
— Просто подцепил где-то, — ответил Темит, снова озабоченно поглядев на королей, но Алекс похлопал его по руке, привлекая внимание.
— Я был бы признателен, — сказал он, понизив голос, — если бы ты начал длинный, многословный рассказ о чем-нибудь восхитительном и не возражал бы, если бы я рассеянно смотрел мимо тебя.
Темит на мгновение растерялся, потом быстро подумал и начал:
— Ну, любопытно, что ты спросил об этом, Алекс. В сущности, взрывчатый черный порошок первоначально изобрели около ста лет назад виверы, которые использовали его, да-да, в горных работах. Широкое распространение он, однако, получил только после того, как алхимик Макока заново открыл его в своем колледже лет тридцать назад. Да, это настолько простое соединение, что удивительно, как никто не наткнулся на него раньше...
Алекс одобрительно кивнул и вернулся к
страх паника
Шум бьется в уши, дрожит в камне, холод и вонь... химии, мяса и тепла...
Продолжай. С тобой все в порядке, Пылинка. Все в порядке. Все хорошо. Осторожно, девочка, быстро... дюйм за дюймом наружу...
Алекс щурился, улыбался и кивал Темиту, который с удовольствием читал импровизированную лекцию.

Часть сознания анимиста быстро пробежала по прохладным плиткам пола, разыскивая запах бумаги и чернил, напуганная запахом комнаты, звуками, доносившимися откуда-то, как ветерок. Открытое окно, понял Алекс и послал Пылинке волну сочувствия, извинения и любви. Он огляделся, желая знать, где она может быть. За окном сад, рядом библиотека...
Вот! Бумага и чернила, где-то наверху. Лезть! Коготки в грубом камне, спина прижата к краю этой деревянной штуки. Поверхность — гладкая, плитки. Большая штука. Бумажные штуки.
вопрос
Расплывшееся пятно. По просьбе Алекса Пылинка попятилась и двигала головой, пока наконец эта штука не попала в поле зрения. Кусок бумаги; на нем написаны слова: «Мы отправляемся навстречу делегации Деридаля. Требуется твое присутствие. Тебя будут ждать...» Нет, это не то. Это, судя по плиткам, конторка. Письма и плоская деревянная штука, чтобы вскрывать их, чернильное дерево и чернила. А еще большая ваза, полная лавровых ветвей. Нужен письменный стол. Весь деревянный. Дерево, бумага и запах, указывающий, что он часто сидит там. Запах...
страх!
Движение внизу, увиденное издали. Пылинка застыла, сжавшись от ужаса. Движение прекратилось, став теперь лишь далеким пятном на фоне более светлого пятна. Густой запах ужаса.
Алекс не разглядел, но догадался: Проплешина. Может, она и оглохла из-за экспериментов этого ублюдка Чернана, но, бьюсь об заклад, зрение и нюх у нее сохранились. Еще не увидела Пылинку, иначе уже бросилась бы... но, вероятно, почуяла... Выхода нет: Пылинка не может слезть вниз и выскользнуть из конторки, не потревожив кошку. Алекс пожалел, что у крыс плохое зрение; так нельзя быть уверенным: без звуков, без зрения, с медицинским запахом этих проклятых лавровых листьев, разносимым ветерком...
Это подсказало идею. Он успокоил Пылинку, надеясь, что Проплешина устроилась вздремнуть. Теперь образ, идея. И Пылинка поняла.
Осторожно, тихо Пылинка ухватила острыми зубами толстый конец ножа для писем и толкнула. Раздался щелчок. Она застыла, но Алекс быстро успокоил ее: беспокоиться надо было о зрении и обонянии, не о слухе. Под его руководством она немного передвинулась и, с деревянным ножом в зубах, спряталась за вазой, за благоухающими листьями.
Кончик ножа ударился об основание вазы. Ожидание, потом перемещение, скольжение; кончик ножа втиснулся в паз между плитками и скользнул дальше, снова ударился. Кусок чернильного дерева, толстый, гладкий и чистый; схватить его в зубы, потянуть, скользить. Засунуть его под нож, толстым концом вверх...
Пятно исчезло с участка яркого света.
Быстро! Нажать на толстый конец ножа! Толкать! Не двигается! Пылинка в панике подпрыгивала на нем, но он не...
Взрыв меха, вони и паники! Пылинка подскочила, когда мир наполнился кошкой: кошкой, которая нападает, выпустив когти, чтобы схватить и встряхнуть, царапая, но ухитряясь не вонзать глубоко; кошкой с зубами и зловонным дыханием; кошкой, которая прыгнула прямо туда, где была Пылинка, — на рычаг. Ваза свалилась.

Далекий грохот, неслышный в обеденном зале, эхом отозвался в мозгу Алекса; нетронутый стакан вина опрокинулся, когда он в панике отшатнулся, размахивая руками.
Кошка исчезла; в воздухе воняло кошачьим страхом. Пылинка, стуча зубами, выпучив глаза, приземлилась на останки лавровых листьев. Слезла вниз, помчалась к безопасной стене и побежала! Кошка исчезла. Вот! Деревянные столбы и запах письменного стола. Лезть!
Не растерявшись, Алекс стукнул кулаком по горошинке перца, вылетевшей из тарелки.
— Паук! — выдохнул он в ответ на удивленные взгляды соседей.
К счастью, на том конце стола, похоже, ничего не заметили. Чернан презрительно посмотрел на него, но Темит казался скорее сбитым с толку. Слуги, в ужасе от того, что допустили вторжение паукообразного на официальный ужин, долго и униженно извинялись.
Оправившись от потрясения, Алекс поблагодарил слугу, который убрал пролитое вино и раздавленную перчинку и снова наполнил бокал. Алекс притворился, что делает маленький глоток, уносясь мыслями в другое место...
Бумаги, бумаги, бумаги и запах трав и чернил; забраться через край, потянуть, изо всех сил и... ШУМ!
Пронзительный визг и бесконечные завывания, когда повязка соскользнула; в слепой панике побежала к углу стола, отчаянно расшвыривая бумаги...
Алекс попытался успокоить ее, но Пылинку до ушей заполнили визг и паника — слишком много для маленького и простого духа, съежившегося от страха и боли. Визг вонзался в мозг, как кинжал, и Алекс в отчаянии мысленно отодвинул Пылинку, выступив вперед.
Теперь визг стоял у него в ушах, и он прижал лапы к ушам, чтобы остановить его, заталкивая воск глубже; стиснув зубы, он схватил концы повязки и снова натянул ее, засунув под ошейник, пытаясь затянуть потуже без помощи больших пальцев...

В банкетном зале Пылинка моргнула и резко выпрямилась, уронив забавную штуку в руке. Плеск! Здесь... штука! Много штук! Они явно должны быть близко, но запаха почти нет! И звуки! Но не плохой звук. Вместо него приятные звуки. С облегчением она лизнула забавную плоскую ладонь... ух-ты, нет морды. Хм-м. Волосы? Привести в порядок волосы, провести по ним пальцами.

Алекс крепко затянул повязку, почти отгородившись от плохого звука. Проверил, как дела у Пылинки...
вылизать плечо... Нет... нет? Нет. Улыбайся, кивай... Вот так... понимание... Ешь что-нибудь, просто расслабься и продолжай... забота? Нет, со мной все будет хорошо... ...а потом осторожно потряс головой, проверяя завязанные уши, и начал рыскать по столу, придерживая бумаги хвостом, чтобы не шуметь.

Пылинка улыбалась и кивала всем движущимся штукам, потом взяла что-то с приятным запахом. Держа эту штуку обеими руками, она изящно обгрызала ее, улыбаясь и кивая движущимся штукам.

Алекс нашел то, что искал, на конце длинного стола: книга в красном кожаном переплете с запахом Чернана и сильным запахом свежих чернил. Среди бумаг Алекс заметил немало со слабым запахом Темита, травяного мыла, которым тот всегда пользовался, и покрытых его мелким почерком. Почерк Чернана был четким, с завитушками, и на обложке книги был знак, похожий на стилизованное «Ч».
Переплет был тяжелым, но Алекс сумел открыть его и начал листать страницы. Разобрать написанное было почти невозможно, он, казалось, не мог держать голову так, чтобы привести все в фокус. Он на миг задумался, потом залез в кучу всякой всячины и через мгновение вылез, толкая перед собой лапами увеличительный кристалл. Затолкал его на книгу. Оказалось, помогает; надо только все время толкать его по странице.

Одна из движущихся штук... это, наверное, хуманы... издала какие-то звуки. Пылинка улыбнулась и кивнула, как научили, как было велено. Ей предложили тарелку со штуками. Пришлось наклониться и как следует принюхаться, но они пахли вкусно, так что она взяла пригоршню и начала грызть их.

Понадобилось немало времени, чтобы просмотреть тетрадь страница за страницей. Он снова проверил Пылинку и обнаружил, что ее рот набит жеваной сигарой, а собравшиеся смеются. Похоже, все единодушно считали, что он пьян, но он, конечно, не выпил ни капли. Алекс снова предостерег ее и попросил соблаговолить просто сидеть тихо и есть только то, что перед ней, и она, надувшись, согласилась. Он надеялся, что сможет узнать то, что нужно, до того, как Пылинка соскучится и решит побегать — в его теле — по обеденному залу.
Алекс побарабанил когтями по краю страницы. Шея болела от необходимости наклонять голову, чтобы привести страницы в фокус; широкий угол зрения сбивал с толку. Воздух был полон запахов, но таких сильных, что Алекс просто не мог разобраться в них. Пронзительный визг в ушах дошел почти до боли, но Алекс мог заставить себя не обращать на него внимания, зная, что он безвреден.
Алекс нашел то, что искал, на последних, недавно написанных страницах; чернила еще сильно пахли. Он не смог как следует разобрать написанное, только ухватил несколько предложений, да и писал Чернан скорее заметки на память, чем четкий протокол своей деятельности, но и этого хватило. Ему хотелось почитать еще старые записи, но время поджимало. Он знал, что один не найдет дорогу в стенах, но соскочил со стола на кресло, а оттуда на пол и побежал к стене.
Приливная волна меха появилась из ниоткуда и врезалась в него, вонзая когти в спину, зубы в шею, придавив его к полу. Все вокруг воняло Проплешиной.
Обычная крыса или Пылинка скорее всего застыла бы от ужаса. Но Алекс был анимистом...
— К-ш-ш! Брысь! — попытался приказать он, но получилось только пискнуть.
Кошка не обратила на него внимания, и Алекс вспомнил, что она все равно глухая. А зубы были все ближе...
Но Алекс был еще и хуманом, а хуманы — приматы с врожденной склонностью к агрессии.
Он изогнулся и вонзил длинные желтые зубы глубоко в покрытую мехом лапу.
Проплешина взвизгнула и отдернула лапу, пытаясь стряхнуть Алекса. Он выпустил ее и, изогнувшись, оказался на кошачьей спине. Снова вонзил зубы, забыв о своих царапинах и неистовых метаниях кошки, сознавая только глубокое удовлетворение от хорошего укуса. Кошка и вцепившаяся в густой мех крыса крутились на плиточном полу.
Наконец Алекс отпустил ее, полетел на пол и приземлился, съежившись и скаля окровавленные зубы, но с Проплешины было довольно. Она снова сбежала. На этот раз Алекс не тратил времени на то, чтобы добраться до убежища в стене. Он остановился и осмотрел себя: несколько мелких царапин — и все. Он вздохнул с облегчением, чувствуя, несмотря на встречу со смертью, вину за то, что причинил вред животному, которое только делало то, что рождено делать. Он поправлял затычки для ушей, пока визг башен не умолк снова, потом мягко подтолкнул Пылинку и поменялся с ней.
И обнаружил, что сидит, засунув нос в кружку с водой. Алекс, моргая, поднял голову. Он ухитрился привлечь внимание почти всех сидящих за столом, за исключением небольшой группы в конце, где беседа накалялась все больше. Смущенный Темит сидел, закрыв лицо руками.
Алекс бросил взгляд в сторону Чернана; чародей отсутствовал. Решив, что надо еще потянуть время, Алекс неуверенно наклонился к Темиту и нарочито невнятно спросил:
— Куда пропал чародей?
Темит бросил на него быстрый взгляд между пальцами, и Алекс заговорщицки подмигнул. Темит казался сбитым с толку, но все-таки опустил руки.
— Он бросил салфетку и ушел посреди твоего небольшого... выступления, — пробормотал ученый. — Умчался как буря. Странно, что ты не заметил: он все время таращился на тебя...
Алекс похолодел от страха, но тут на дальнем конце стола раздался грохот: Генерал встал, сбив кресло хвостом.
— Эта встреча не имеет дальнейшего смысла, а нас ждет дальняя дорога. Мы благодарим вас за гостеприимство, но теперь нам пора уезжать, — загремел над залом его голос.
— Не дожидаясь десерта? — вежливо спросил король Бельтар.
— Поистине, десерт возделывается раздражением, — ответил король Кэрэван, весело помахав рукой. — Свет звезд и росинка ждут моего предписания, рискуя самопрезрением. Прощания нет.
Возглавляемые королем, Валенс и Генерал быстро пошли прочь, и остальные члены деридальского посольства побросали вилки, оттолкнули скамьи и поспешили следом. Алекс встал, чувствуя сильную тошноту, возможно, из-за съеденных сигар. Он, пошатываясь, побрел за своими; разум мог только частично контролировать тело, неистово разыскивая Пылинку.
Она бежала по какому-то безымянному коридору; Алекс ощутил холодный камень и темноту. Он посоветовал ей быстро найти путь на улицу и почувствовал, как она побежала быстрее, на запах чистого воздуха.
Алекс плелся позади всех, притворяясь пьяным, пока деридальцы садились в повозку и на траусов. Он чувствовал, что Пылинка старается найти их, пробираясь по внешним стенам, но было уже очень темно, и он не мог представить, где она; возможно, еще очень далеко. Алекс тянул время, неуклюже суетясь вокруг своего трауса, пока у него за спиной не появился кипящий от злости Генерал. Острые когти подхватили Алекса под мышки, приподняли в воздух и швырнули на норовистого трауса.
— Мы уезжаем немедленно! — прорычал Генерал, и Алекс отчаянно завертел головой, пытаясь найти еще какой-нибудь предлог, но тут из-под плиток главной арки высунулась покрытая шерстью мордочка, и Алекс ощутил свежий воздух и пустое пространство.
Когда процессия проезжала под аркой, из трещины в стене вывалилась, как летучая мышь-неудачница, Пылинка и приземлилась прямо в протянутые руки Алекса.
Из окна по другую сторону двора за этим наблюдала одинокая фигура. Чернан, с промокшими из-за разбитой вазы ногами в разгромленной, комнате, гневно сжал челюсти, глядя на отъезд деридальского кортежа.
Они ехали быстрым шагом, солдаты бежали трусцой, чтобы не отставать. Когда стены города остались далеко позади и кортеж окружила темнота, Алекс повернулся, чтобы поговорить с Генералом, — и мощный пинок сбросил его с трауса, так что он пролетел футов пятнадцать.

— Проклятый дурак, обезьяна несчастная! — взревел Генерал, бросаясь к нему и перепрыгивая по пути через трауса. Со вставшими дыбом перьями он казался вдвое больше и вдесятеро ужаснее. Пылинка вцепилась в седло и запищала на надвигавшегося теропа. — Пьяный идиот! Ты навлек унижение на всех нас! Позор! Бесчестье!
Зрачки его глаз расширились от ярости.
Алекс, успев откатиться, чтобы на него не приземлились, закричал:
— Они вызвали чуму! Это проклятие! Волшебство Чернана!
Он с трудом встал, когда Генерал, взмахнув окостеневшим хвостом, снова лягнул его. Удар в грудную клетку сбил Алекса с ног, выбив воздух из легких. Сохранись у Генерала когти на пальцах ног, он бы вскрыл свою жертву, как банан. Нога подцепила его и подбросила в воздух.
— Успокойся, Генерал! Стой! — завопил Валенс.
Генерал не услышал — или сделал вид, что не слышит — и закатил Алексу оплеуху, от которой тот перевернулся в воздухе и снова свалился в пыль. Стиснутые когти оставили длинные рубцы на груди.
— Глубокие корни не таковы! Нет! — предостерег король Кэрэван, махнув недоеденным фаршированным яблоком.
Генерал, уже занесший ногу, чтобы раздавить извивающееся тело, глянул на короля и медленно опустил ногу и гребень. Он пристально посмотрел на Алекса, двигая челюстями, потом приподнял другую ногу, осторожно снял Пылинку, вцепившуюся зубами ему в лодыжку, как маленький, но яростный бультерьер, и бросил крысу на ее анимиста. Алекс сел, тяжело дыша; из носа и по груди текла кровь.
— Чума... они породили... чародей... проклятие... — хрипел Алекс, пока Пылинка пыталась привести в порядок его щеку.
— О чем ты говоришь? — спросил Темит, наклоняясь с трауса.
Алекс судорожно вздохнул, сплюнул кровь и встал, настороженно поглядывая на сердитого Генерала.
— Болезнь... солдаты, грызы. Она волшебная. Это проклятие. Я не мог четко разглядеть, но теперь знаю. Это сделал Чернан — через грызов. Вот почему они построили Визжащие башни: чтобы грызы не смогли вернуться и заразить их.
— Алекс, ты что, пьян? — ласково спросила Меридиан. — Это действительно очень...
— Нет! Я трезв! Послушайте, я знаю, что это правда. Это имеет смысл. Кроме того, я прочитал записи Чернана... послал Пылинку заглянуть в его бумаги, — ответил Алекс, пристально глядя на Генерала. — Но она не умеет читать. Так что мне пришлось... поменяться с ней местами. Это она ела те сигары, не я.
— Я все еще не совсем понял, что ты имеешь в виду, — сказал озадаченный Темит. — Но, с другой стороны, волшебные средства всегда ставили меня в тупик...
— Мне кажется, волшебство — только часть этого. Темит, ты говоришь по-грызски. Ты изучал их, я знаю, как изучал все остальное, — настаивал Алекс. — Что бывает, если согнать большую толпу? Почему, например, на корабле их не должно быть слишком много?
— Они сражаются за жизненное пространство, — медленно сказал Темит. — Становятся очень агрессивными. И похоже, ничего не могут поделать с собой... как лемминги.
— Правильно! Они так устроены! Почему? Почему они начинают сражаться за жизненное пространство? — задал риторический вопрос Алекс. — Почему? Потому что скученность...
— ...делает их более восприимчивыми к болезням, — закончил Темит. — Демографический взрыв ведет к чуме.
— Да! Понимаете, это спланировал Бельтар с помощью Чернана и записей Темита. Согнать толпу грызов в Деридаль. Когда грызы скучены, они начинают сражаться. Это необходимо. Если останется теснота, могут начаться болезни. Любой шаман может проклятием вызвать чуму, а Чернан могущественнее любого шамана, для него это было бы детской игрой.
— И любой вариант был бы выгоден Бельтару, — задумчиво сказал Валенс. — Либо грызы измотают нас драками в городе, либо у них начнется чума, которая распространится на хуманов. Но, однако, это кажется уже чересчур сложным...
— Зато это в стиле Чернана, — печально сказал Темит. — Пророчество, символы и ирония. Чародей мог бы придумать такое.
— Это безумие, вот что это такое! — воскликнула Серра, которая воспользовалась паузой, чтобы достать еще еды. — Не обижайтесь, ваше величество, — добавила она, подавая королю еще одно яблоко.
Кэрэван откинулся в повозке, любуясь ночным небом.
— Астрономия! — весело крикнул он и взял яблоко, не сводя глаз с неба. Потом протянул руку с яблоком вверх. — Звезда!
— Не безумие, — сказал Темит, — просто... извращенность. Игра, в которой грызы используются, как пешки.
— Грызы пытались сражаться, — сказал Алекс. — Я остановил их, остановил шамана, который пытался спасти их. Каким-то образом ухитрился удержать их от драк. Но этим я только облегчил задачу Чернану. Было легко вызвать болезнь и еще легче сделать так, чтобы и хуманы заболели, и теперь хуманы будут винить их за...
Валенс, до этого погруженный в глубокую задумчивость, теперь медленно заговорил:
— Понимаете, это придает юридическую силу всему, что Бельтар делает с грызами. Если они начинают сражаться в Деридале, он может сказать: «Видите, как они порочны: нападают на своих защитников». Если они не сражаются, но остаются в тесноте и начинают болеть, Бельтар может сказать: «Видите, они грязные: они разносят чуму». И, имея такое «доказательство», он получит поддержку всех хуманов острова в осуществлении геноцида грызов. А разрушение Деридаля будет просто еще одним шагом в его программе «профилактики чумы».
— Просто очаровательно, — прорычал Генерал, — но теперь, когда мы это знаем, давайте двигаться дальше. Эта болезнь. Ты знаешь, как нам остановить ее? Я чувствую, что очень скоро мне понадобятся все солдаты, каких мы можем собрать.
— Я не знаю... Я умею только видеть волшебство, но не останавливать его. — Алекс попытался подоткнуть рубашку, чтобы остановить кровь из ран на груди; они были неглубокими, но все еще кровоточили. — Не думаю, что болезнь должна убивать хуманов... просто заставлять нас болеть. Но грызы меньше и...
— Полагаю, бельтасцы считали, что убивать всех хуманов Деридаля неблагоразумно, — сухо заметил Валенс.
Генерал, как всегда в задумчивости, качал головой. Потом сказал:
— Треть наших войск больна. Еще неделя — и, может быть, будет больше половины. Бельтасцы не любят терять граждан, даже солдат; не любят они и портить города, которые намерены завоевать. Они предпочитают уловки и переговоры непосредственному сражению. Возможно, они не решались напасть на нас, когда мы были в полном составе... но когда мы столь истощены, у них гораздо больше шансов на быструю, чистую победу.
— Но если мы скажем жрецам, может быть, они смогут придумать контрзаклятие, найдут способ уничтожить проклятие... — начал Алекс.
— Если у нас будет такой шанс, — перебил его Темит. — К оружию!
Все обернулись. В красноватом свете Ночного Солнца к ним приближалось облако пыли.
Генерал рявкнул приказ, и деридальские солдаты бегом окружили фургон короля. Валенс потянулся в заднюю часть фургона, вытащил узел и начал раздавать советникам оружие, выкликая по именам. Когда прозвучало имя Алекса, тот поднял голову и едва успел схватить свою рогатину. Рядом с ним мрач ный Темит сжимал копье. Другие советники тоже держали оружие наготове. Солдаты во внешнем круге также приготовили оружие; Алекс оказался частью внутреннего круга, образованного коллегами-советниками. В центре был король, которого ласково, но крепко прижимал лапой к сиденью Генерал, стоявший у него за спиной с массивной двуглавой алебардой с бронзовыми лезвиями, футов, наверное, десяти длиной.
— Что, если они просто хотят поговорить с нами? — шепнул Алекс ученому. Темит покачал головой:
— На такой скорости? Либо они узнали о твоем открытии, либо король сумел разжечь свою храбрость до открытых военных действий.
— Но разве это не бесчестно? Я думал, Бельтар...
— Своему народу он все представит в хорошем свете. А теперь заткнись и сосредоточься, — сказал Темит.
Алекс увидел, что враги сидят на траусах, и, когда они приблизились, он как можно громче издал сигнал тревоги для траусов.
Организованная атака развалилась, но враги и не намеревались вступать в бой верхами: траусы не обладают достаточной массой, чтобы быть эффективными в схватке. Деридальские траусы, при приближении врагов поспешно привязанные к повозке, безуспешно брыкались и рвались. Бегущие птицы, однако, понесли, лягаясь и сбрасывая всадников. Около тридцати солдат наконец стали наступать — скорее в беспорядке, чем цельным клином.
Приближаясь, они метали дротики; передняя линия деридальских солдат быстро выставила деревянные щиты. Несколько дротиков, однако, попали в цель: раздались стон солдата и шипящие крики траусов. Враги были вооружены мечами; бронза сверкала в ночи. Алекс понял, что король, наверное, доверил это бесчестное дело своей избранной страже. Еще у них имелись короткие копья против более длинных деридальских.
Враги использовали простые удары и выпады — грубо, но действенно, впрочем деридальские солдаты отбили эту атаку, разоружив их своими копьями, и не подпустили врагов достаточно близко, чтобы те могли взяться за короткие бронзовые мечи.
Численность, однако, сказывалась, и место каждого павшего бельтасца могли занять двое, тогда как, если падал деридальский солдат, в защитном кольце образовывалась брешь. Солдат, стоявший перед Алексом, сделал выпад копьем; Алекс услышал треск, когда наконечник разбился о бронзовый нагрудник врага, потом раздался крик и брызнула кровь. Деридалец упал, а его убийца с окровавленным бронзовым мечом оказался перед Алексом.
Бельтасец бросился вперед. Алекс, вне себя от страха, взмахнул рогатиной и промахнулся. Бельтасец занес меч. Алекс, прижавшись спиной к повозке, поднял рогатину и сумел отбить удар. Потом слева появился Темит, вонзил фехтовальное копье под мышку солдату между пластинами доспехов и снова вырвал его одним плавным движением.
— Ну же, Алекс, — закричал Темит, когда бельтасец упал, — вспомни тренировки! Защищай короля! Если он падет, все кончено.
Позади них какой-то солдат прорвался с тыла и забрался на повозку. Генерал повернулся и яростно взмахнул алебардой; голова и тело упали по разные стороны повозки, и король захлопал в ладоши. Голова упала у ног Алекса; анимист ногой закинул ее под повозку, чтобы не споткнуться, и попытался сосредоточиться на бое и не думать о том, что только что сделал. С другой стороны повозки вроде бы донесся крик Меридиан и ругань Серры. Валенс ударил короткой тяжелой дубинкой, и раздались два глухих удара, когда он пробил сначала кирасу, а потом и череп солдата.
Перед Алексом появился еще один солдат, вооруженный копьем. Он сделал выпад; Алекс нырнул в сторону, и копье с глухим стуком вонзилось в дерево. Алекс с силой ударил рогатиной по рукам, сжимающим копье; раздался хруст, солдат закричал и выпустил копье. Алекс перехватил рогатину двумя руками, ударил солдата по голове и, крутанув оружием, в пах. Тот как-то странно булькнул и упал: не мертвый, но в данный момент не способный больше ни с кем сражаться. Алекс обернулся к Темиту и увидел, как ученый снова наносит удар копьем, попав противнику в диафрагму; солдат отшатнулся, завопив от боли. Алекс с ужасом смотрел, как он корчится и душераздирающе стонет.

Предыдущая страница 10 Следующая страница


11 Ив Форвард

Рассеянность едва не стоила ему жизни: обернувшись, Алекс столкнулся с еще одним солдатом, уже занесшим над ним меч. Сверху что-то просвистело, промелькнула алебарда Генерала, подобная смертоносному маятнику, отшвырнув солдата в сторону, и подняла его с земли на вонзившемся в череп лезвии раньше, чем он успел увернуться. Кровь залила Алексу лицо, обжигая глаза.
Внезапно все закончилось. Шестеро деридальских солдат были мертвы или без сознания, остальные тяжело ранены. У Валенса лилась кровь из ран: копье пронзило бедро, а меч задел голову. Поэтесса Меридиан, раненная мечом в живот, жалобно стонала; ее батоги валялись рядом в луже крови. Серpа, забрызганная кровью, но невредимая, стояла рядом с ней на коленях, пытаясь остановить кровь. Пятеро врагов поймали своих траусов и поспешно отступали. Остальные рассеялись по дороге.
— Будем преследовать? — спросил измученный Темит.
— Нет. Мы должны вернуться под защиту стен, — отрезал Генерал, бросая алебарду в повозку.
Один из тягловых траусов бился, искалеченный ударом меча по ноге, а двое верховых лежали на земле полумертвые. Генерал отвязал одного из невредимых и передал поводья Валенсу.
— Королевский говорун, ты поедешь с королем. Остальные, следуйте за нами, как можете. — Он быстро поклонился королю. — С дозволения вашего величества?
— Послал нам то, что разрешает скачку твоего разума, — благосклонно сказал король, слегка кивнув, и Генерал подхватил его на руки, как ребенка.
Король доверчиво обхватил рукой покрытую перьями шею. Тероп повернулся и побежал к Деридалю; король весело помахал им из-за плеча Генерала.
— Недостойно, но он окажется там, — фыркнул Валенс, с трудом забираясь на трауса, и поехал следом.
Алекс, дрожащий от выброса адреналина, помогал Темиту и Серре, перевязывавшим раненых. Меридиан потеряла сознание, когда они пытались помочь ей, и через несколько минут умерла.
Как все быстро, подумал Алекс. Только что Серра плакала и ругалась, Темит печально качал головой. Потом Меридиан, пухленькая поэтесса и глупенькая певица, еще больше побледнела в розоватом свете звезд, дернулась и перестала дышать. Ни последних слов, ни героических жестов, ни патетики. Просто умерла, а жизнь продолжается.
Бельтасское бронзовое оружие оставляло страшные раны, глубокие и кровавые. Алекс привык к тупому оружию лимуров, предназначенному ломать кости и ставить синяки, а не резать и потрошить. Еще один солдат умер раньше, чем они сумели помочь ему. Мертвых и раненых навалили в повозку вместе с бронзовыми доспехами и оружием павших врагов. Двоим раненым траусам было уже не помочь, и Алекс окончил их страдания, быстро нанеся смертельный удар по затылку, как учили в колледже. Потом Алекс и Темит забрались в тяжело нагруженную повозку, а Серра взяла поводья траусов и повела их, решительно вытирая слезы. Солдаты, способные держаться на ногах, шли рядом, держа наготове оружие и подозрительно поглядывая назад.
— Что, если они нападут еще раз? — спросил Алекс, пока главный-повар-и-министр-торговли-и-финансов кудахтала с траусами, и они медленно, прихрамывая, тронулись с места.
— Тогда они не найдут нас, — глубоко вздохнув, ответила Серра и увела повозку с дороги. — Есть еще один путь, который ведет почти до самой стены, и его даже не видно с дороги. Мы пойдем там.
— Но они нападут снова, — сказал Темит, по-прежнему с помощью Алекса ухаживающий за солдатами в повозке. — С большими силами. По-моему, мы можем считать, что война началась.
— Еще больше работы и еще больше смертей, прежде чем все закончится, — вздохнула Серра. — Тем, иногда мне хочется...
— Знаю. Знаю, — сказал Темит, прищурившись, когда пытался при свете звезд вдеть нитку для сшивания раны в иголку. — Но хотения работают только у... ну, ты знаешь.
Алекс промолчал. Пылинка, съежившаяся у него на плече, чихнула.

* * *

Дорога оказалась простой козьей тропой, со временем чуть-чуть расширившейся, так что там еле-еле могла пройти повозка. Иногда дорога шла вдоль стены каньона всего в нескольких дюймах от крутого обрыва. Алекс все ждал, что края дороги вот-вот обвалятся, увлекая их вниз, но все обошлось. Серра легко и умело вела их по безопасному маршруту. Но времени потребовалось больше, и до границы отряд добрался уже после восхода солнца.
Они выехали к деридальской заставе, где царили суета и неразбериха, поскольку десять назначенных туда стражников пытались составить расписание патрулирования. В городе суета увеличилась десятикратно.
Деридаль готовился к обороне. Вдоль зубцов стены бегали туда-сюда солдаты с корзинами стрел и луков. Проводились занятия, шли учения, обсуждались планы. Посреди всего этого беспорядка расхаживал Генерал, раздавая приказы направо и налево, проверяя укрепления, инспектируя войска. Время от времени кто-то из солдат, больных гриппом, сгибался пополам, и его рвало через стену. Недостаток войск уже явно сказывался: на позициях не хватало солдат, и оставшимся приходилось выбиваться из сил, чтобы все успеть.
— Тебе лучше бы сообщить мне, что мы можем сделать с этой наколдованной чумой, чтобы я мог начать разрабатывать лечение, — сказал Темит Алексу, когда они переносили раненых в переполненный госпиталь.
В воздухе резко воняло желчью, так что Алекс чуть не заболел от одного запаха. У него уже кружилась голова; он не спал всю долгую, печальную дорогу до Деридаля. Еще один солдат умер по дороге. Алекс начинал чувствовать себя как когда-то во время экзаменов, когда недосып ослаблял разум и реальный мир становился каким-то призрачным, а Офир потрескивал злобой. Говорят, ослабленный, истощенный разум особенно уязвим для враждебных духов.
— Откуда мне знать, как остановить проклятие? Это работа тавматурга. Я же не чародей!
— Ты анимист, и если это волшебство, то это твоя область, — ответил Темит. — За что, по-твоему, мы тебе платим? Уверяю тебя, не за ношение Большой Шляпы.
— Что я могу сделать против волшебства? — беспомощно спросил Алекс и зевнул. Темит начал давать распоряжения сиделкам. — Что вообще можно сделать против волшебства?
— Вот об этом я спрашивал себя многие годы. С болезнью я могу бороться. С засухой, ядом, паразитами, даже безумием я могу бороться. Но с волшебством? — Темит покачал головой. — Против волшебства может сработать только волшебство. Но я не знаю волшбы. Ты знаешь. Мы пошлем за жрецом. Мне помогают эскуланы, но сейчас нам надо что-то делать. Так что делай что-нибудь. Сделай проверку на волшебство.
Алекс хотел ответить, но сдержался. Вместо этого он вынул Пылинку и встал в центре комнаты, крепко зажмурив глаза. Пылинка села на задние лапки, огляделась, потом снова опустилась на все четыре. Алекс открыл глаза и пожал плечами. Темит, занятый какими-то порошками, не смотрел на него, но поднял голову, услышав голос Алекса.
— Ну что ж, я... я ничего не вижу. — Офир был чист, и Пылинка спокойно сидела у него на плече. — Я и не ожидал что-нибудь увидеть. Но в книге Чернана сказано...
— Что? Что там сказано?
— Что-то вроде... «проклятие на них, на тех, кто помогает им...». — Алекс пытался вспомнить точные слова. — И «то, что сплачивает их, станет их роком, в крови и ненависти...» и «башни уберегут нас от грызов. Проклятие изведет их солдат...».
— Типичное чародейское пророчество, — фыркнул Темит, но потом задумался. — Но ты не видишь никакого волшебства? Все они, — Темит махнул рукой на госпиталь, переполненный стонущими, измученными рвотой больными, — если верить тебе и Чернану, болеют из-за какого-то волшебного проклятия, но ты не ожидаешь что-то увидеть?
— Анимисты могут видеть только активное волшебство, живое волшебство, — объяснил Алекс. — Заклинания, духов, живых существ. Потому что мы видим через анимов. Волшебники и жрецы могут видеть все волшебство, включая заколдованные вещи вроде талисманов. Я не могу видеть в Офире ничего подобного.
Темит молча посмотрел на него, потом перевел взгляд на письменный стол.
— Так... вот, например, если я возьму этот карандаш... — он взял карандаш и показал Алексу, — ...и скажу, что этот карандаш волшебный... ты не узнаешь, лгу я или нет?
— Темит, пожалуйста! — воскликнул Алекс. — Это несущественно. Разумеется, волшебных карандашей не бывает. Это относится к проклятиям. Проклятия иногда проявляются в Офире, а иногда нет. — Он покачал головой. — Если проклятие прилипает надолго... ну, если, например, оно должно заставить объект считать себя зверем... или превратить в зверя... такое проявляется в Офире. Но если проклятие, например, калечит, оно проявляется в Офире в момент совершения, как молния. Потом оно исчезает, превратив здорового в калеку, и в Офире видеть нечего, даже волшебнику.
— Ладно-ладно. — Темит бросил карандаш. — Если оно прилипает, если объект заболевает, то оно должно как-то проявляться. Может быть, волшебство проявляется на больных грызах. Может быть, они — источник. Ты проверял?
— Нет. — Алекс зевнул. — Там, в туннелях, со мной не было Пылинки, и...
— Ладно, замнем пока это и пойдем дальше. Возможно, оно похоже на второй упомянутый тобой вид проклятия. Поразит кого-то, принесет болезнь, а потом исчезает, оставив объект больным. Как вообще могло такое проклятие поразить солдат? Чернану надо было бы приехать и указать на каждого...
— Нет, ему просто надо было найти способ проклясть их: при помощи зелья или проклятого талисмана, что ли, какого-нибудь могущественного предмета с черным волшебством, — сказал Алекс, пытаясь вспомнить полузабытые уроки. — На самом деле это очень похоже на болезнь. Какой-то способ заставить их соприкоснуться с волшебством. Например, перешагнуть через него, увидеть его или вдохнуть воздух вокруг него.
— Что-то вроде метафизического яда в колодце, — пробормотал Темит — и застыл.
— Что? — спросил Алекс, когда ученый уставился в пространство.
— Я идиот. Пошли кого-нибудь взять мои мантии и разорвать их на тряпки, чтобы вытирать всю эту рвоту, потому что они больше ни на что не годятся. Какой я идиот. Вода. Голову даю на отсечение.
— Но мы все пьем воду!
— Нет! Мы пьем дворцовую воду, из источника. Но там, где казармы, там, где собираются грызы, весь тот район — их снабжает одно из ответвлений акведука. Вот где болезнь. Я думал, это просто потому, что это бедный район, открытая канализация, грызы, но...
— Но один мой друг солдат, и он грыз, и он не болен.
— Черный? Он живет в дворцовой пристройке. Он и другие грызские лучники тренируются за стенами, я видел. Он не болен, потому что не пьет эту отравленную воду!
— Ты хотел сказать, проклятую, — поправил его Алекс. Темит махнул рукой.
— Ну, проклятую. Проклясть источник, распространить болезнь...
— Возможно, волшебство по-разному воздействует на грызов и на хуманов. Это объяснило бы различие симптомов, — медленно произнес Алекс.
— О, проклятия, вызывающего болезнь, недостаточно, чтобы убить грыза, как его недостаточно, чтобы убить хумана... но из-за тесноты, стресса да еще и проклятия их сопротивляемость болезни исчезла, и они заболевают обычной грызской респираторной инфекцией. Возможно, они все тоже чувствуют тошноту из-за проклятия, как солдаты. Но их не может вырвать.
— О боги кровавого рассвета, — простонал Алекс, думая о Лене и Трите, страдающих и ждущих смерти в темноте.
— Мы сделаем для них все, что сможем, Алекс. Но по крайней мере теперь у нас есть гипотеза, от которой можно отталкиваться. Ты бы распознал проклятую вещь, если бы увидел ее? А, ты говорил, что не сможешь. Только сущих духов. Черт.
Он забарабанил пальцами, разочарованно нахмурившись.
— Ну, возможно, он не проявился бы для меня в Офире, — сказал Алекс, — но я узнал бы проклятый талисман, если бы увидел. Понимаешь, его же надо заколдовать. Это означает резьбу, символы и обычно что-то очень злое и неправильное. Как... как портрет, утыканный отравленными булавками или что-то в этом роде. Мне кажется, это было бы довольно очевидно.
— Тогда проверь акведук, — сказал ему Темит. — Начни от казарм и двигайся назад. Если не найдешь ничего снаружи, возможно, придется проверить изнутри. Возьми в помощь грызов.
— Грызы. Мне надо предупредить их, сказать, чтобы перестали пить... — сказал Алекс. — Если ты прав, что они будут пить? — спросил Алекс. — Дождевую воду? А можно провести трубу от дворцовых источников? Я знаю, там воды немного, но зато она чистая, мы пили ее и...
— Нет! Нет, этого мы сделать не можем.
Темит умолк и, казалось, задумался. Потом, не говоря ни слова, вошел в кабинет, поманив Алекса за собой. Темит закрыл за ними дверь и повернулся к анимисту.
— Послушай. Я не собирался рассказывать тебе об этом, но ты, в конце концов, советник и сможешь лучше решить, что безопаснее всего пить грызам, если я расскажу тебе. — Он огляделся по сторонам, словно чтобы убедиться, что они одни. — Ты в свое время говорил, что грызы попытались бы силой добиваться большего пространства, но ты остановил их и, таким образом, поддержал скученность, что помогло распространению чумы?
— Да. — Алекс опустил голову. — Когда я думаю, что это я вызвал...
— Нет-нет, послушай. Это не твоя вина. Не сомневаюсь, что ты повлиял на решение грызов сохранить мир, но на самом деле все могло произойти только так. Послушай. Очень немногие знают то, о чем я собираюсь рассказать тебе. Даже король не знает. Знаю я, и еще пара советников. Не знаю, в курсе ли Чернан. — Темит побарабанил пальцами по столу, потом глубоко вздохнул. — Ладно. Ты ведь заметил, не так ли, какой это... милый город? Почти нет преступлений, народ, кажется, ладит между собой и все такое?
—Да?
— Задумывался когда-нибудь почему? В смысле если взять хуманов как вид, мы обычно не такие добродушные.
— Я просто предполагал... — Алекс пожал плечами. — Низкие налоги, много еды, великодушный и забавный правитель...
— Да, конечно, и это тоже. Но это не вся правда. — Темит покачал головой. — Меня это заинтересовало. И я провел кое-какие исследования. Ты знаешь, что дворцовая вода берется из подземных источников, верно? А городская в основном из акведука.
Алекс кивнул, еще не понимая, куда клонит ученый.
Темит долго смотрел на крышку стола, нервно потирая руки, потом вздохнул.
— Вода в акведуке не простая. Уверен, они не знали этого, когда строили его сотни лет назад. Думаю, река, снабжающая акведук, просачивается через какие-то странные минералы. Я не уверен. Так и не осмелился исследовать всерьез, из страха, что секрет раскроется. Чем бы ни было это вещество, оно действует как успокоительное. Под его влиянием все — во всяком случае, хуманы — медленнее раздражаются. Становятся мирными. И это почти наверняка так же, если не лучше, действует и на грызов.
Он вздохнул.
— Ты хочешь сказать... все горожане находятся вроде как под воздействием наркотиков? Алекс был в ужасе.
— Нет, на самом деле нет, — возразил Темит. — Я провел кое-какие исследования и думаю, сейчас это вещество не слишком воздействует на нас, здешних. Но все эти бельтасские грызы никогда раньше не принимали его. Это сделало их гораздо спокойнее, чем они были бы в нормальном состоянии. И, понимаешь, если перестать давать им эту воду и перевести их на дворцовую, то инстинкт против скученности возобладает. Они начнут драться.
— Но ведь это будет не так плохо, если мы сможем заставить их сражаться с армией Бельтара? — предположил Алекс. Темит покачал головой:
— Когда они становятся агрессивными, то перестают думать. Они становятся толпой. Бросаются на все, что подвернется, а мы будем к ним ближе.
Алекс содрогнулся.
— Ладно, я тебя понял. Пойду проверю акведук и цистерны, и посмотрим, смогу ли я найти там волшебство...
— Будь осторожен, — предостерег Темит. — Если тебя поразит проклятие, я ничего не смогу сделать для тебя. И не думаю, что жрецы будут очень сочувствовать анимисту.
Алекс вздрогнул и кивнул.
— Поверь мне, я буду осторожен.
— И принеси мне пробу воды, — добавил Темит. — Если найдешь что-то необычное, сообщи, и я попробую найти жреца, чтобы попытаться снять проклятие. — Он покачал головой. — А сейчас они нужны мне, чтобы помочь с болезнью. Удачи, Алекс.
Темит отвесил легкий полупоклон, как один советник другому. Алекс выпрямился, поклонился в ответ и направился к двери.

ГЛАВА 10

Улицы Деридаля были запружены народом; известие о войне, казалось, распространилось само, без помощи городских глашатаев или других извещений. Жители запасались водой и пищей или просто бродили по улицам, пытаясь узнать, что происходит. Грызов не было видно; обычно в толпе бывало несколько, но сейчас не было ни одного. Это обеспокоило Алекса, заставило его бежать быстрее.
Сумеречная сторона города располагалась у самого подножия холма, поэтому именно там сходились все канавы. Это был нищий район: старые склады, скотобойня, сыромятня и, конечно, грызы. Но даже здесь Алекс их не видел; время от времени он вроде бы замечал в тени или в проулке сверкающие глаза или мелькнувший хвост с кисточкой, но уверен не был. Помня о предыдущей встрече с ними, Алекс не пытался сейчас разыскивать грызов, а постарался побыстрее добраться до военного лагеря у самой городской стены.
Он уже бывал здесь — навещал Лукена — и тогда видел аккуратную земляную площадку с мишенями и тренажерами и просторные, больше похожие на общежития здания, где квартировали некоторые солдаты. Часть солдат жила в самом Деридале с семьями или друзьями, приходя на работу каждый день, как все мастеровые, так что казармы были не такие большие, как можно было бы подумать. Напротив стоял небольшой госпиталь, где оказывали первую помощь; в серьезном случае больного можно было перевести в больницу поближе к дворцу.
Сейчас лагерь больше напоминал разворошенный пчелиный улей: мимо пробегали небольшие группы солдат, многие несли связки стрел, бочонки и еще боги знают что. Алекс быстро посторонился, пропуская команду, со стонами тянущую телегу на тяжелых колесах.
Перед лагерем располагалась большая площадь с фонтаном в центре. Вода из фонтана выливалась в отдельные резервуары для мытья и питья. Питало его ответвление акведука, который проходил выше. Вокруг фонтана стояли в положении «вольно» несколько солдат, кое-кто сидел, опустив ноги в один из резервуаров. Перед домами вокруг площади Алекс видел кучи деревянных щепок, признак привычки грызов грызть, но, однако же, не было видно ни одного мохнатого лица.
Алекс быстро проверил Офир глазами сидящей на плече Пылинки. Кажется, ничего необычного; Офир был спокоен. Он внимательно осмотрел солдат, но никто не проявлял никаких признаков волшебства. Однако он понимал, что это ничего не значит. Хорошо было бы быть настоящим магом — шаманом или чародеем, — который смог бы увидеть любое зловредное волшебство на неодушевленном фонтане.
Алекс подошел к фонтану, построенному из древнего камня и украшенному стершейся от времени резьбой. Отдыхающие солдаты подняли головы с досадой и удивлением, когда Алекс подошел к ним. Он поднял сломанное копье и начал осторожно тыкать в воду, стараясь не плеснуть на себя. Но, конечно, если бы проклятие было прямо здесь, он бы увидел его действие. И он бы увидел, что оно поразило этих солдат. Так что с ним все будет в порядке. Однако осторожность не повредит. Приказав Пылинке тихо сидеть у него на голове и ни в коем случае не пить воду, Алекс попытался взобраться к расположенным выше резервуарам, касаясь только сухих кирпичей. Руки соскользнули, и он чуть не упал, но удержался. Двое солдат переглянулись, но, узнав и опознав Шляпу, ушли, не задавая вопросов.
Наконец Алекс сумел взобраться к самому верхнему резервуару и заглянул внутрь. Площадь около трех квадратных футов, на кирпичах растут водоросли. Алекс осторожно потянулся и потыкал сломанным копьем, но все заросло водорослями, а значит, попали они туда уже довольно давно. Он проверил другие резервуары — с тем же результатом.
Все выглядело прекрасно. Алекс знал, что даже для мелкого проклятия потребовалось бы что-то, какие-нибудь руны, вырезанные на камне, или талисман, засунутый в воду. Но ничего не было. Во всяком случае, здесь. Алекс посмотрел на акведук, питающий фонтан. Высоко, футах в десяти над головой, и специально прикрыт, чтобы в него нельзя было ничего забросить. Однако в полукруглой терракотовой крышке имелись трещины и дыры, некоторые довольно большие. Вполне возможно просунуть ритуальный сверток.
Пришлось вернуться к казармам за лестницей, и по дороге он наткнулся на Лукена. Алекс не посмел рассказать Лукену все, но убедил приятеля пойти с ним и помочь поискать в акведуке что-нибудь подозрительное. Он сказал, чтобы скрыть правду, будто Темит подозревает, что в воду попала какая-то инфекция, вызвавшая болезнь.
— Вот почему я пью пиво, — фыркнул Лукен, но все-таки пошел.
Алексу не нравилось обманывать друга, но он утешился мыслью, что, если на Лукена падет проклятие, ему помогут жрецы. У самого Алекса такого шанса не будет.
Лукен был рад помочь, и они вместе перетащили и установили лестницу, и Алекс, забравшись, заглянул в булькающую темноту. Труба была около двух с половиной футов в ширину, скользкая внутри. Неожиданно Алекс понял, что что-то не так. Вода должна течь тихо, без этого бульканья. И запах, запах смерти и гниения, заметный даже несмотря вонь от дубильни. Он вгляделся в темноту, в Офир, страшась того, что может найти, ожидая в любой момент услышать потрескивание волшебства, но увидел только медленную, притупленную угрозу. Это было хуже. Пылинка, ощутив его страх, ткнулась носом ему в ухо.
любовь утешение
Алекс слез на землю.
— Лукен, можешь помочь? Там, по-моему, что-то есть, но я не могу ни разглядеть, ни дотянуться. Хотя чую запах.
— Как мило. Вступить в деридальскую армию, чтобы лазить по водосточным трубам, — проворчал Лукен.
Он немного подвинул лестницу, забрался наверх и заглянул в трещину в трубе, потом просунул туда длинную руку. Алекс вздрогнул, ожидая увидеть вспышку... Стоп! Кажется, мелькнула искра, вспышка волшебства... неужели сейчас ударит?
— Стой! Подожди! — закричал он, и Лукен отдернул руку.
— Что? В чем дело?
Лукен замотал рукой, стряхивая воду. Алекс, крепко зажмурившийся (Пылинка пищала у него на плече от усилия, с которым он воздействовал на нее), ничего не заметил. Его внимание было сосредоточено на Офире.
— Ну же, Пылинка, я знаю, что там что-то есть, должно быть. Помоги мне, найди это!
разочарование забота страх
В Офире всегда видны какие-то завихрения и свет... есть ли вокруг Лукена, вокруг трубы пятно поярче? Есть ли там что-то большее? Алекс зажмурился, Пылинка запищала, но он не мог быть уверен. Иногда, когда он только начинал учиться, то, напрягаясь изо всех сил, вроде бы видел в Офире что-то, чего, как утверждали другие, не существовало. Возможно, во всем виновато его воображение, а может быть, он видит больше других.
— Я... не уверен, — пробормотал, запинаясь, Алекс. — Мне показалось, что я видел...
— Слушай, хватит уже тут крутиться! Холодно, и вонь страшная. Давай прочистим эту чертову штуку, и дело с концом. — Лукен поболтал рукой в воде, морщась из-за запаха. — Здесь веревка, что ли. Скользкая и натянута туго. Держит здесь что-то. Что... — Он еще пошарил в воде. — Наверное, привязана к чему-то, но... — Он попытался заглянуть в трубу. — Дальше дыр нет. Эту штуку пришлось бы как-то привязывать изнутри.
— Думаю, грыз сумел бы сделать это, только они не любят мокнуть, — с сомнением сказал Алекс. — Как ты думаешь, — спросил он, — нельзя просто перерезать веревку, чтобы эту штуку смыло в фонтан?
— А если оно больше отводной трубы? — Аукен махнул рукой туда, где труба сужалась, чтобы усилить напор воды в фонтане. — Оно застрянет, и мы вообще не вытащим его, не разбив чертову трубку. — Аукен снова заглянул в трещину и поморщился. — Б-р-р, — пожаловался он.
Алекс стоял внизу и встревожено смотрел вверх.
— Осторожно! — крикнул анимист.
— Угу-угу. Чего это ты вообще — ф-фу — такой дерганый? Что бы это ни было, оно мертво, по-настоящему мертво. — Офир был по-прежнему спокоен. Лукен, гримасничая, пытался ухватить невидимую веревку. — Под очень уж неудобным углом все это, — пожаловался он, когда лестница зашаталась. — И эта чертова мертвечина тяжелая, — добавил он, напрягая мускулистую руку и сильно дергая за веревку. Она потихоньку поддалась.
— Э-э... ты... того... будь осторожен, — сказал Алекс, глядя вверх. — Что бы это ни было... оно, вероятно, очень мерзкое. Не дотрагивайся. У тебя может... м-м... начаться рвота.
— Большое спасибо за информацию, — откликнулся Аукен, — поскольку меня все равно тошнит от этой жуткой вони.
Алекс тоже чувствовал ее, теперь гораздо сильнее — густые миазмы гниения и зла. Лукен, не обладая знаниями Алекса, просто давился, ругался и, снова ухватившись за веревку, потянул. Веревка медленно поддалась, потом, с ужасным хлюпающим звуком, сопротивление прекратилось. Из-за внезапного провисания веревки Лукен потерял равновесие, лестница зашаталась и заскользила вбок, сильно ударившись о трубу и расколов ее, а потом согнулась. Аукен закричал и крепко вцепился в веревку, но та больше не могла удержать его, и он полетел вниз, потащив за собой из треснувшей трубы, как в отвратительном, страшном сне, некий предмет. Лукен грохнулся на булыжники, а промокший предмет полетел на Алекса, который в ужасе уставился вверх, несмотря на неистовый писк Пылинки.
Из трубы, с ливнем булыжников и воды, вывалилось гниющее тело грызского шамана Клака; желтые зубы оскалены в гримасе уже загробной ненависти. Амулет с заклинанием смерти висел у него на шее, кожа отставала от гниющей плоти; судя по широко открытым челюстям, он умер ужасной, мучительной смертью, а теперь тело со следами пыток послужило источником злого, извращенного волшебства...
Труп свалился прямо на застывшего от ужаса Алекса и придавил, сбив с ног. Разрывные колючки злого волшебства, которые он, трепеща, ожидал, разлетелись вокруг. Запах гниения, ледяной и сгущенный мраком зла, тек из него, как соки. Колдовской налет жег кожу, мозг кричал от паники и ужаса, вонь впивалась в легкие. Пылинка пищала и пищала. Алекс чувствовал, как проклятие пробирается внутрь, как личинка овода...
Лукен с трудом поднялся на ноги и начал звать на помощь. Анимист беспомощно свернулся на земле в позе зародыша, конвульсивно подергиваясь в приступах сухой рвоты; рядом лежало гниющее тело грыза. Пылинка сидела на голове хозяина и жалобно пищала.

Его принесли в больницу и, по слабому настоянию, положили на участке, находящемся под присмотром аллопатов. Один из солдат толкал тачку с отвратительным предметом, который анимист потребовал взять с собой. Немногочисленные жрецы и жрицы Эскулы смотрели, как они идут мимо — два солдата поддерживали шатающегося, блюющего мальчика, — и жалостливо качали головами, делая знаки, отвращающие зло. Алекс потерял сознание, не добравшись до постели; огонь лихорадки и тошноты бился в голове. Отчаянное сочувствие Пылинки было только тусклым серебряным эхом в подсознании.
Когда он очнулся, возле кровати стоял Темит, ласково тряся его. Простыни были мокры от пота, внутренности, казалось, завязались в горящий узел. Алекс слабо застонал.
— Как ты себя чувствуешь? — спросил Темит; в его голосе слышалось скорее любопытство, чем участие.
— Плохо, — прохрипел Алекс. — Мне кажется... вряд ли я поправлюсь. Послушай, мне надо сказать тебе кое-что... о принцессе... ей нужна помощь...
— Ты поправишься, Алекс, обещаю тебе. Ты ведь совсем не пил воды...
— Но проклятие... оно убивает меня, черт побери, — прервал его Алекс; его скрутил спазм.
— Я на всякий случай дал тебе лекарство от бактериального заражения, — начал Темит, но Алекс прервал его.
— Но оно не действует, да? Это волшебство, Темит! И только одно-единственное существо может остановить это... Тебе понадобится найти... Чернана... — прохрипел Алекс.
Этот ублюдок Чернан, который убил грызского шамана, чтобы использовать его для проклятия. Алекс не любил Клака, но никто не заслуживал такой смерти, чтобы эта смерть убивала тех, кого он пытался защитить. Неудивительно, что проклятие было таким злым, таким нечистым.
Темит сочувственно смотрел на него, словно обдумывая что-то, потом вздохнул и достал закупоренную склянку, наполовину заполненную густой синей жидкостью. На стекле было выгравировано несколько рун.
— Ты, возможно, не доверяешь... но вот это мне дали жрецы. Они сказали, что это должно нейтрализовать проклятие. Когда я рассказал им о нем, они знали, что делать. Чернан, конечно, могуществен, но и боги тоже. Я не знаю, что здесь, — добавил он, опережая следующий вопрос Алекса. — Но на обычных солдат оно действует.
Алекс задумался, оценивая риск; он чувствовал, как дрожит под подбородком Пылинка. Заглянул в Офир; снадобье, разумеется, не проявилось бы, но он хотел убедиться, что сам Темит не попал под какое-нибудь волшебное воздействие. Как бы ни повлияло снадобье на его способности анимиста, оно, однако, может снять проклятие... а без этого он наверняка умрет. Кроме того, оно не может быть слишком вредным, его ведь не предназначали против анимистов... если это не еще один заговор...
Еще один спазм согнул Алекса, и он схватил бутылочку.
— Наплевать, попробую, — выдохнул он.
— Один глоточек, и все, — предупредил Темит. — Мне сказали, что это сильное волшебство.
Алекс храбро глотнул. Жидкость жгла, как огонь, но была не горькая, как он ожидал, а приторная, с сильным ароматом. — Он тяжело дышал, пока она текла по горлу; Темит вынул склянку из дрожащих пальцев. Жжение распространилось по пищеводу и взорвалась в желудке; казалось, тепло изгоняет тугую боль. Алекс сосредоточился, отыскивая признаки волшебства, надеясь, что еще может ощущать Офир. Он не мог быть уверен, трудно засечь волшебство в себе, но... похоже, действует. Алекс потихоньку расслабился.
— По-моему, действует, — выдохнул он, разгибаясь.
Да, ему определенно становилось легче. Алекс отрыгнул привкус волшебного снадобья и с облегчением вздохнул. Посмотрел на Темита...
Тот наблюдал за ним со странно невинным выражением лица.
— Лучше?
— Да... действует. И я по-прежнему чувствую Пылинку, и... — он быстро проверил, — Офир тоже... и не вижу никаких последствий снадобья... — Он прищурился и кивнул.
— Ну, надо думать... В конце концов, это был просто сироп с травами.
Теперь Темит откровенно ухмылялся. Алекс уставился на него.
— Что?
— Снадобье. Анисовое семя, перечная мята, вода и сахар. Сам сделал. Очень хорошо от расстройства желудка.
— Н-но... но проклятие...
— Лукен был в полном порядке, когда привел тебя.
— Но другие солдаты...
— Да, болеют, но это из-за трупа в системе водоснабжения. Я дал им лекарство, поскольку теперь знаю, в чем дело, и им стало лучше. Пока ты был без сознания, я дал тебе то же самое лекарство, — добавил он, показывая шприц. — Очнувшись, ты должен был бы почувствовать себя лучше. Но тебе не стало лучше. Тебе было нужно... ты думал, что тебе нужно волшебное средство для волшебной болезни.
Алекс не находил слов.
— А поскольку ты не смог бы сказать, волшебное оно или нет, я просто сделал это снадобье и сказал тебе, что оно волшебное, — улыбнулся Темит. — И подействовало. Потому я могу сделать вывод, что это не волшебная болезнь, хоть и похоже на нее. Если только я вдруг не стал волшебником, сам того не заметив. — Он задумался. — Знаешь, вероятно, очень многие могли бы прикидываться волшебниками, как тогда Мери с грецким орехом. Если рядом нет анимиста, которой скажет, настоящее это волшебство или нет, никто и не узнает. А раз анимист не может сказать о каком-то предмете, волшебный он или нет, то даже его можно надуть таким фокусом. Какой-нибудь шарлатан продал бы тебе камень-талисман или что-то в этом роде... — Алекс моргнул, — ...и ты бы никогда не узнал правды. Только настоящий жрец или чародей мог бы сказать, что это просто обыкновенный камень.
— Но для чего Чернану все эти хлопоты? — удивился Алекс. — Мы знаем, что он чародей, мы видели, что он может сделать. В этом сомнений нет. Почему же он просто не применил волшебное проклятие?
— Зачем строить Визжащие башни, когда можно убить всех грызов одним взмахом руки? — Темит пожал плечами. — Зачем ему играть в чародея короля Бельтара, когда мы знаем, что он мог бы при помощи волшебства перенестись в спальню Кэрэвана и убить его во сне? Не знаю! Словно Чернан играет в какую-то игру, правила которой знает только он.
— Погоди... грызы начали болеть еще раньше, — сказал Алекс. — Когда Клак был еще жив, он говорил им, что болезнь вызвана скученностью... он не мог одновременно говорить это и лежать мертвым в акведуке.
— Значит, возможно, грызы заболели из-за тесноты, — сказал Темит. — Или, возможно, проклятие, проклятие Чернана, действует только на грызов. Ты же не проверял их на волшебство.
— Я ничего не понимаю, — взвыл Алекс. — Как может эта штука, тот амулет с рунами на теле Клака, погибшего в муках... как он может не быть волшебным? Когда эта... штука упала на меня, я видел, чувствовал...
— Ты думал, что видишь и чувствуешь. Но будь это волшебство, ты и сейчас болел бы. Солдаты ничего не знали о проклятии. Они считали, что это грипп, и когда я сказал им, что у меня есть лекарство, они поверили мне, и им стало лучше. — Темит покачал головой. — Но ты — ты был убежден, что это волшебство и что без волшебства тебе не станет лучше. Сначала я хотел просто попытаться объяснить, но подумал, что проверка на практике может оказаться полезной. Ты мог бы умереть от болезни, только если бы позволил себе это... нет, если бы намеренно убил себя страхом и стрессом.
— Не волшебство, — пробормотал Алекс, пытаясь понять.
Он не знал, что думать. Сейчас он был страшно голоден и не мог отрицать, что, похоже, вылечился, но бредовую идею Темита, что зловредное волшебство было лишь плодом собственного воображения Алекса, было трудно переварить.
— Уверен, где-то волшебство обязательно вовлечено, — сказал Темит. — Возможно, Чернану надо было сберечь силу для чего-то другого, чего-то худшего. Вот почему нам нужен ты. А теперь выбирайся, черт побери, из постели и отправляйся работать. Армия Бельтаса приближается, и мы должны быть готовы.
— У тебя есть противоядие для этого? Для испорченной воды, а не для... — Алекс неопределенно махнул рукой.
— Да, конечно, — ответил ученый.
— А на грызов оно подействует? — спросил Алекс, вставая и начиная искать башмаки.
— Не знаю, мне не на ком было проверить, — ответил Темит. — Кроме того, у них было что-то еще, помнишь? У них своя чума, настоящая и, возможно, волшебная, если то, что ты мне рассказал, верно.
— Тем не менее они пили эту воду, и лучше им от этого стать не могло, — настаивал Алекс. — Я должен помочь им! Они умирают!
— Сначала ты вернешься во дворец, — сказал ему Темит. — Мы все переезжаем в главную башню, это самое удобное для обороны место. Ты нужен, чтобы проверить ее на волшебство, на шпионов, на любые признаки... его. Мы знаем, что он может перенестись при помощи волшебства, и я знаю, что он может сделать себя невидимым, а еще может сменить обличье... так он, во всяком случае, хвастался. Он мог бы поджидать нас, и ты нужен нам, чтобы распознать его, если он здесь.

Охранять центр дворца оказалось не слишком трудно. Слабо протестующего короля препроводили в самую верхнюю комнату центральной башни. Это было просторное помещение с большими окнами, выходящими на маленькие балкончики, которые Генерал быстро и тщательно обыскал. Мебели было минимум: несколько кресел, стол и кучи всякой всячины по углам: книги, звездные карты, астролябии и телескопы. Венчал комнату купол; именно на этой крыше пел Генерал. Темит порылся среди телескопов и, вытащив несколько, вручил проходившему мимо солдату с приказом раздать их наблюдателям на стенах. Другие солдаты забивали досками окна и собирали оружие. Присутствовали все советники. Валенс усадил короля в кресло и встал рядом. Серра руководила переносом еды и припасов на хранение в маленькую комнатку. Алекс не сводил пытливого взгляда с советников (особенно с Генерала), с солдат и сновавших повсюду слуг, но в Офире не было заметно ничего необычного.
Принцесса Селина взбежала по лестнице и ворвалась в комнату с короткой, обшитой бронзой дубинкой в руке. Мокрые распущенные волосы рассыпались по спине и плечам. Алекс беспомощно моргнул. Пылинка раздраженно зацокала зубами.
— Почему со мной не посоветовались? — закричала она, тыкая дубинкой в Генерала, который каким-то птичьим движением отдернул голову. — Что это за глупости? Ты хочешь загнать нас в ловушку на вершине этой башни, чтобы нам некуда было бежать, если бельтасцы прорвутся через стену? На чьей ты стороне, Генерал? — вопросила она; прекрасная грудь вздымалась от ярости под шелковым платьем. Алекса охватило удивление и восхищение: принцесса смеет вот так бросить вызов Генералу. Он шагнул вперед, намереваясь принять ее сторону в любом возможном конфликте, но ни она, ни Генерал, похоже, не заметили этого.
— Я, как всегда, верен вашему отцу, моему королю, принцесса, и защищаю его, — прогудел Генерал. — Его безопасность — моя главная забота.
— Тогда почему ты загнал его в ловушку, обрекая нас? — резко спросила принцесса, указывая на забитые окна. — Безопасность! Безопасно, как в гробу! Здесь нет выхода!
— Выход есть. И не один, — ответил Генерал, смыкая пальцы. — Нам надо как можно лучше подготовить это место к обороне. Сожалею только, что нам не хватило времени завершить требуемые укрепления. Фонды парламента...
— Ты и твои укрепления! Твои стены! Что с тебя толку? Ты погубил собственных диких сородичей, раб, а теперь погубишь нас. — Генерал сжал челюсти, но Селина продолжала: — Если бы вы послушали меня и мы напали бы на Бельтас, вместо того чтобы прятаться, как цыплята, в сарае...
— Может быть, ты и хотела, чтобы мы все погибли, но решать королю, а не тебе, малявка! — проревел Генерал, и принцесса в ярости крутанула дубинкой, сильно ударив его по груди раньше, чем он смог увернуться.
Алекс был ошеломлен. Он ни разу не сумел хотя бы задеть теропа.
— Новая ошибка в вечернем небе тускнеет от далекого голоса! — предостерег дочь король Кэрэван; та закатила глаза. Потом король обернулся к Генералу и строго сказал: — Не борись со своим мысле-лицом — повредишь подъем ноги.
— Мне бы такое и во сне не приснилось, — прошипел тероп, пристально глядя на принцессу.
— Как твоя голова, куроящер? — отпарировала она, крутя дубинку с холодным искусством. Алекс разинул рот от восхищения.
— Прекратите! — крикнул нахмурившийся Валенс, встав между ними. — Генерал, опомнись! Принцесса, пожалуйста, поверьте, мы делаем все, что в наших силах. Стена вокруг города толстая и крепкая. У нас есть защитные сооружения и машины Темита. Многие солдаты выздоровели. Уверен, этого будет достаточно, но если в город проникли какие-то шпионы или убийцы, нам лучше оставаться в этих укрепленных башнях.
— Понимаете, принцесса? Мы делаем все, что можем, — прорычал Генерал. — Вы и ваш отец будете здесь в полной безопасности.
— Я лучше попытаю счастья на земле, только не в твоей смертельной ловушке, не за твоей дурацкой стеной, предательское, вероломное животное.
В голосе Селины равно смешались гнев и страх. Она повернулась и сбежала по лестнице. Генерал моргнул мигательными перепонками и вздохнул совершенно по-хумански.
— Млекопитающие, — буркнул он.
— Подростки, — поправила Серра. — Особый вид. Не обижайся, Алекс.
— Кому-то лучше пойти за ней, — сказал Темит, утомленно вздохнув.
Валенс скорчил гримасу.
— Когда она в таком настроении? Спасибо, я уже получил рану на этой войне.
Советники повернулись к Алексу.
— Ты не против? — с надеждой спросил Валенс. — Может, она послушает тебя? Ты ближе к ней по возрасту...
— А кроме того, его, возможно, обучали обращению со злобными животными, — пробормотала Серра и вскрикнула, когда Темит ткнул ее в ребра.
Алекс не обратил на них внимания.
— Мне? Поговорить с принцессой? — Он широко открыл глаза. — Я... это высокая честь.
ревность недовольство дурное настроение
Алекс заталкивал крысу под шляпу, когда Темит добавил:
— Мы уже очень много сделали... потом можешь заняться своими другими делами, если торопишься.
— Но попробуй найти ее, — вставил Валенс, — и уговорить по крайней мере вернуться во дворец. Потом ты снова понадобишься нам здесь...
В комнату заглянул солдат и быстро мотнул головой Генералу.
— Господин, дальняя разведка докладывает, что авангард бельтасской армии пересекает сумеречную границу. Они говорят, что не смогли сосчитать. Пыль стоит столбом, но, похоже, их по крайней мере несколько сотен.
— Продолжать наблюдение, — проворчал Генерал, и солдат исчез.
— Возможно, лучше поторопиться, — сказала Алексу Серра.
Юноша кивнул и убежал.
Он нашел принцессу в саду; она сидела в маленькой кипарисовой роще. Некоторые декоративные аксолотли-альбиносы в пруду с надеждой ухмылялись ей, но девушка не обращала на них внимания. Она сидела, склонив голову, но, кажется, не плакала, только хмурилась. Алекс остановился раньше, чем она заметила его, и быстро вытащил Пылинку из-под шляпы. Алекс на руках поднес ее к лицу и серьезно заглянул в черные-глазки бусинки.
— Послушай, Пылинка. Я знаю, что она тебе не нравится или по крайней мере тебе не нравится, что она нравится мне. Но советники говорят, что нам надо поговорить с ней, понимаешь? — тихо произнес он, мысленно сосредоточившись на словах, надеясь, что их смысл дойдет до анимы, хоть она и не понимает речи. Покачивающиеся усы крысы щекотали ему нос. — Это часть нашей работы. А кроме того, ты знаешь, что я никогда не оставлю тебя ради нее. Не могу. Ты — моя анима, ты — часть меня, я не смог бы избавиться от тебя, даже если бы захотел, — я бы умер. Поэтому, пожалуйста, пожалуйста, не кусай ее, не кричи на меня или что-то в этом роде. Ладно? Ты будешь хорошей?
После небольшой мысленной паузы Пылинка прижала уши и прикрыла глаза.
дурное настроение согласие дурное настроение
Ее челюсти немного двигались: просто перемещение активности, но все равно было похоже, что она ворчит себе под нос. Алекс благодарно прижал ее к груди и почесал за ушками, потом она забралась обратно под шляпу.
Алекс вышел из-за деревьев и кашлянул. Принцесса Селина вскинула голову, потом, похоже, расслабилась, увидев, кто это. Короткая дубинка лежала на траве, но она не потянулась за ней.
— О, это ты, — хмуро сказала она. — Полагаю, тебя послали они?
Алекс кивнул и осторожно приблизился.
— Они хотят убедиться, что вы в безопасности.
— В безопасности! — Селина горько рассмеялась. — Что они знают об этом? — Она покачала головой. — Мы загнали себя в ловушку... но это не ново. Нам уже давным-давно следовало бы напасть на Бельтас. Если бы мы ударили до того, как они смогли стать угрозой, то сейчас не оказались бы в такой ситуации. Но разве кто-нибудь слушает меня? Нет.
Она подняла прутик и стала ломать его на части.
Алекс сел перед ней.
— Я выслушаю, — сказал он. — И я мог бы попытаться помочь убедить их, если вы считаете, что это бы помогло...
— Они не станут слушать тебя, если ты слушаешь меня, — разгневанно ответила Селина.
Прутик был разломан на мелкие кусочки. Она бросила их в пруд, и аксолотли начали внимательно изучать их. Алекс осторожно пододвинул к ней еще один прутик. Принцесса взяла его и начала так же методично уничтожать.
— Нам следовало бы напасть на Бельтас. Это их столица и ближайший к нам город; если бы мы смогли взять и удержать его, то, возможно, смогли бы все изменить. Там сокровищница, там семья короля. Да, у Бельтаса большая армия, но это в основном рекруты из завоеванных городов. Думаю, их нетрудно было бы переманить. Если бы мы смогли как-то попасть туда... — Принцесса покачала головой. — Но меня никто не слушает. Они слушают только несущую вздор оболочку, в которую превратился мой отец, а он хочет только покоя. Словно мира можно достичь без войны! — хмыкнула она и схватила еще один прутик.
Алекс хотел было указать на существенное логическое упущение в ее рассуждениях, но благоразумно промолчал.
— Что вы собираетесь делать? — спросил он вместо этого. — Они, другие советники, хотят, чтобы я убедился, что с вами все в порядке...
— Со мной все будет в порядке — и без посторонней помощи, — холодно сказала Селина. — Я могу позаботиться о себе. И они это знают.
— Но если мы проиграем, — сказал Алекс, — если случится худшее, если враг прорвется...
— Я могу позаботиться о себе, — настаивала Селина. — Могу убежать или спрятаться. При условии, что меня не загонят в ловушку в этой башне с этим... существом. — Она содрогнулась. — И кроме того... Я знаю, что он... чародей... он велит им взять меня живой. Они не попытаются убить меня, просто захватят в плен. Пока я жива, я буду бороться. Не беспокойся обо мне.
— Я ничего не могу поделать, — сказал Алекс. — Я не могу не беспокоиться. Я... я тревожусь о вас.
Юноша почувствовал, что залился краской как безумный, и его внезапно остро заинтересовали аксолотли. Они глупо улыбались ему и лениво хлопали ушами-жабрами. Алекс рискнул бросить косой взгляд; Селина тоже слабо улыбнулась — совсем не глупо, а тепло и печально, и его сердце глухо стукнуло.
отвращение досада дурное настроение
— M-м... еще проблемы с... ну, вы знаете, с ним, с тавматургом? — спросил он, быстро меняя тему разговора.
Ему, как и ей, не хотелось произносить имя: иногда волшебники, подобно демонам и духам, могли слышать свои имена, где бы они ни прозвучали. Он не видел и не ощущал офирной активности вокруг принцессы с их предыдущего разговора, но рисковать не стоило.
Селина покачала головой:
— Нет... мне почему-то кажется, что он сосредоточен на чем-то другом. Наверное, на войне. Возможно, он спланировал какое-то крупное заклинание.

Предыдущая страница 11 Следующая страница


Анимист 12

— Вам рассказали, что он сделал с водой и с грызским шаманом? — спросил Алекс.
Селина покачала головой, и Алекс все рассказал ей.
— Это меня не удивляет... он всегда ненавидел жрецов, — сказала она.
— Но меня беспокоит то, что у него, наверное, был помощник, еще один грыз, — задумчиво сказал Алекс. — Труба узкая, и, судя по тому, как там было привязано тело Клака, кто-то должен был быть прямо в трубе. Только грыз мог бы пролезть.
— Знаешь, ведь грызы помогали строить акведук и систему канализации здесь, да и в Бельтасе тоже. Так что, конечно, для грызов в этих трубах места хватит, но Чернану, наверное, было ужасно неудобно.
— Скорее невозможно. — Алекс покачал головой. — Но ведь он чародей. Для него, наверное, нет невозможного. Но я не понимаю, почему он просто не использовал волшебство. Темит говорит, что хотел бы знать, куда Чернан на самом деле расходует свою силу.
— Темит, — сказала принцесса. — Я не доверяю ему. Он ненавидит все, что не может понять, поэтому придумывает объяснения, которые хорошо звучат, теории, которые на самом деле не имеют смысла; на самом деле его никто не интересует — только вещи, его работа, его идеи. Представляешь, он хотел просверлить дырку отцу в голове?
Алекс не хотел даже представлять.
— Уверен, он имел добрые намерения, — пробормотал он, но Селина только фыркнула.
Всего только фыркнула, но даже это фырканье было прекрасно. Она казалась несчастной, и Алексу захотелось сделать что-нибудь, что угодно, чтобы отвлечь ее от невзгод.
— Послушайте, — внезапно произнес он, вспомнив кое-что. — Пожалуйста, не печальтесь. Погодите-ка. Смотрите.
Он поднял голову и громко свистнул — раз, другой.
Через мгновение в ветвях кипарисов затрепетали крылья, и на траву вокруг них опустилась стая черных дроздов, а несколько птиц сели даже на шляпу Алекса. Алекс старался казаться невозмутимым и загадочным. Селина смотрела с восхищением и удивлением, потом протянула руку и коснулась блестящей черной птицы; испуганный дрозд улетел, а за ним и вся стая. Они вернулись на деревья, сварливо пересвистываясь между собой. Обычно после такого сигнала вокруг анимиста можно было найти россыпь зерен и крошек, и теперь они были разочарованы, не найдя ничего.
Он приберегал этот фокус много недель, надеясь использовать его при более веселых обстоятельствах, чтобы произвести впечатление на принцессу. Даже теперь это вызвало улыбку на ее лице, а значит, того стоило.
— Волшебство! — радостно воскликнула она. Алекс не посмел сказать ей, что это не так.

Дворец был в основном одноэтажным, и почти вся дворцовая жизнь протекала на уровне земли. Несколько высоких башен в центре комплекса были заброшены со времен несчастного случая с королем и королевой. Теперь пыльные комнаты снова открыли, и их наводнили чиновники, слуги и советники. Если бельтасские солдаты войдут в город, открытые залы и мирные сады будут бесполезны для обороны.
Алекс не сумел убедить принцессу присоединиться к ним, но она согласилась вернуться в башню и теперь бродила по комнатам, напряженная и злая. Алекс попытался сопровождать ее, но она все еще сердилась и, видимо, очень боялась предстоящей битвы и хотела быть одна. Чтобы не рисковать ее расположением, Алекс ушел доложить коллегам-советникам, собираясь потом отправиться искать грызов. Но тут пришло известие, что бельтасская армия быстро приближается, и Алексу запретили покидать дворец. Сначала он хотел протестовать, но вместо этого отправился бродить по дворцу в поисках какого-нибудь солдата-грыза или вообще какого-нибудь грыза, который мог бы передать весточку остальным.
Один из средних этажей башни быстро приспособили под временные покои для короля, мебель освободили от чехлов. Несколькими этажами ниже, в одной из немногих комнат с очагом, расположили провизию: бочонки с водой, вином и ромом, соленья, копчености и овощи. Когда король обосновался на новом месте и отправился вздремнуть, свите предоставили устраиваться, кто как сможет.
Алекс продолжал бродить. Во-первых, ему надо было посматривать на слуг и прочих, кто пришел с ними в башню, чтобы удостовериться, что никто из них не находится под воздействием из Офира, а во-вторых, он все еще надеялся найти какого-нибудь грыза. Здесь, похоже, не было вообще ни одного, что само по себе необычно. Даже до того, как Алекс обнаружил чуму — или проклятие, или отравление, или бог еще знает что, — в армии еще оставались несколько, в том числе Флип, но теперь не оказалось никого. Это было подозрительно и заставило его еще подозрительнее, чем обычно, проверять встречных на офирное влияние. Однако Пылинка у него на плече оставалась спокойной и невозмутимой, и Алекс не заметил никакого предательского свечения ауры, указывающего на отклонение от нормы.
Все занимались устройством мест для ночлега, оборонительными сооружениями, тайниками с оружием — в спешке, но с уверенностью, рожденной долгой муштрой. Алекс понятия не имел, что надо делать, и ему все время казалось, что он всем мешает. Темит рылся в старых документах и горшках для снадобий на пыльном столе. Дежурство в этих башнях напомнило Алексу о том, что беспокоило его уже некоторое время, и он остановился поговорить об этом с Темитом.
— Меня кое-что встревожило, — сказал Алекс, нахмурившись. Он сцепил руки, и Пылинка бегала кругами по рукам и плечам. — Помнишь, тогда, в Бельтасе, Че... твой друг, тот волшебник, перенес нас в Колледж анимистов?
Воспоминание было еще живым: запахи, теплый ночной воздух — все родное до боли.
— Да, — согласился Темит. — Это выглядело просто очаровательно. И тревожаще — теперь, когда я знаю, что он враг. А что, тоскуешь по дому?
— Нет... то есть да, но тревожит меня не это. Мы оказались на башне, верно? Это была центральная сторожевая башня; мы оказались там, и там были только ты, я и он. — Алекс помолчал. — Это было неправильно. В колледже что-то было не так.
Темит казался озадаченным, и Алекс объяснил:
— Студенты постоянно патрулируют территорию колледжа. Постоянно. Если стоять на одном месте, то за час мимо пройдут два патруля. В любое время дня и ночи. Это один из главных пунктов обучения, восходит к положению анимиста как наблюдателя за Офиром.
Воспоминания Алекса о колледже объединялись бесконечной чередой дневных дежурств, ночных дежурств, проверок внешней границы... Иногда, если было трудно заснуть, он мысленно отправлялся на патрулирование: в уме он видел каждый шаг по длинным, усыпанным мелким черным песком тропинкам, проходил в каждые ворота, обходил каждое здание. Обычно юноша засыпал, не добравшись до парка копытных.
— Еще это нужно, чтобы удостовериться, что животные в порядке, что никто не пытается сбежать или не сбежал. А еще в прошлом у нас были проблемы с теургами из разных сект, которые пытались вломиться и устроить диверсию в колледже или просто уничтожить его. И потому мы всегда ходили в патрули, и к тому же есть три сторожевые башни: передняя, центральная и последняя. И там всегда стоят часовые. Всегда. Каждый час каждого дня и каждой ночи на той платформе, где мы оказались, должны быть двое студентов — один хуман и один лимур.
Он остановил бегающую Пылинку и почесал ее за ушками. Он вспоминал часы, проведенные на сторожевой башне: там хорошо было заниматься, медитировать или читать книги; обычно коллега-часовой соглашался чередоваться, ведь даже благородным лимурам скоро надоедало бесконечное отсутствие важных объектов для наблюдения. Они сидели спина к спине и грелись на солнышке. Алекс отдал бы все, чтобы быть сейчас там — с друзьями, знакомыми происшествиями и скукой вместо этого ужасного груза страха и ответственности.
Темит склонил голову набок.
— Ну и что могло произойти?
— Не знаю... но, наверное, что-то очень неправильное. Либо колледж внезапно изменил своим традициям, чего я себе никак не представляю... в конце концов, это в основном лимуры. Или что-то другое... может быть, внезапно перестало хватать народу для дежурств. Может быть, там никого нет... хотя все остальное казалось нормальным, я не чуял запаха смерти, не слышал ничего необычного.
— Может быть... — Темит надолго задумался, передвигая по столу маленькие глиняные горшочки. — Может быть, Чернану надо было убрать часовых с пути, чтобы доставить нас туда.
Он показал на горшочках, передвинув один к другому и мягко оттолкнув второй с дороги. Алекс вздрогнул — и не просто из-за праздного упоминания Темитом имени чародея.
— Ты имеешь в виду, что он столкнул их с башни? — спросил Алекс, потом покачал головой. — Нет, не может быть. Мы бы услышали крики. И во всяком случае, лимур сумел бы ухватиться за что-нибудь до того, как упасть...
— Может быть, он поменял нас с ними местами, — предположил тогда Темит. — Может быть, где-то в твоем колледже сейчас есть пара студентов, которые помнят, как на миг оказались в душной, загроможденной комнате.
— Не знаю. Просто это беспокоило меня. Мне надо вернуться в колледж, но что, если возвращаться окажется некуда? Алекс ласково пересадил Пылинку на плечо.
— Уверен, там все в порядке, — убежденно сказал Темит. — Может быть, если бы речь шла об Колледже алхимиков, то я легко мог бы представить, как они — по неосторожности — исчезают в облаке ядовитого газа, но вы, анимисты, покрепче этого.
Алекс только вздохнул. «Хочу домой», — печально подумал он, но понимал, что сказать это будет просто ребячеством.

Стена была твердыней города, как и предвидел Генерал. Бельтасские войска приближались, но лучники и катапульты на деридальской стене вели непрерывный обстрел, не давая им подойти слишком близко. Захватчики начали скапливаться как раз за пределами досягаемости катапульт, и их численность все увеличивалась по мере того, как прибывали войска и опускались сумерки.
Медленно темнело; солдаты на стене наблюдали и ждали. Они ждали до полной темноты, а потом завели катапульты на полную силу — раньше они использовались лишь вполсилы — и обрушили на врага заряды крупной картечи и шрапнели. Солдаты и траусы с пронзительными криками бежали под ливнем огня. Один выстрел попал прямо в бельтасский запас черного порошка, и шар красно-золотого пламени был виден с высоты башен. Король Кэрэван хлопал в ладоши и горько жаловался, что его не пускают на балкон.
Во внутренних башнях дворца все успокоилось. Кое-кто даже уснул, судорожно вскидываясь при звуках далеких взрывов. Генерал стоял недалеко от короля, наблюдая за битвой острыми, как у ястреба, глазами, и время от времени давал команды посредством сигнальных флажков. Темит задремал в кресле, а Серра точила несколько больших мясницких ножей. Валенс, с перевязанной ногой, опирающийся на палку, казалось, не мог усидеть на месте и лихорадочно бродил из комнаты в комнату, проверяя и перепроверяя все. Принцесса тоже была беспокойна и металась по комнатам, как призрак заключенной в темницу девы, хотя немногим романтичным девам когда-либо хватало духу ходить со смертоносного вида арбалетом. Алекс, исполняя свои обязанности, наблюдал за Офиром глазами сидящей у него на плече Пылинки, но каждый раз, когда облаченная в белое фигура принцессы появлялась в комнате, он не мог не отвлекаться. Пылинка тихонько ворчала себе под нос и насильно проецировала Офир на его зрение, чтобы помочь Алексу сосредоточиться на непосредственной задаче. Он пытался храбро улыбаться принцессе, чтобы поддержать ее, но она, с крепко сжатыми губами и напряженная, словно не видела его.
Время шло, ничего, казалось, не происходило, и страх и возбуждение постепенно улеглись. Подслушав разговор Генерала с Валенсом, Алекс понял, что стена держится и солдаты отражают атаки захватчиков. Хотя ряды защитников Деридаля редели, похоже было, что превосходное обучение действительно поможет им победить. Алекс, заглянув в один из свободных телескопов, старательно высматривал фигуры грызов среди бойцов на стене, но не увидел ни одной. Он беспокоился все больше и больше, но не считал возможным просить разрешения уйти в разгар осады: это было бы слишком похоже на трусость. Юноша вздохнул и понадеялся, что бельтасцы скоро сдадутся и уйдут домой. Генерал, похоже, считал только вопросом времени, когда они поймут тщетность открытой атаки и предложат переговоры либо приступят к осаде. Алексу отчаянно хотелось начать искать способ помочь больным грызам. Чем больше отстукает времени, тем больше жизней будет потеряно.
Ночь тянулась невыносимо долго; изредка тишину нарушали звуки боевых действий. Офир был спокоен, разве что шумы на заднем плане. Алекс слышал где-то, что война — это долгие периоды ожидания, за которыми следуют короткие периоды внезапного возбуждения. Он понимал, что это — долгое ожидание, когда воцарилась скука, и наконец задремал, привалившись к куче свернутых ковров на вершине самой высокой башни. Ночное небо было темным и мирным. Короткий период возбуждения наступил через несколько часов.

Стена держалась. Ее хорошо строили и хорошо защищали. Расположение Деридаля на холме означало, что атакующим придется преодолевать не только действия защитников, но и крутые склоны. Возможно, деридальцев и меньше, но у них много боевых машин и достаточно солдат, работавших с ними.
Король Бельтар, наблюдающий за сражением с безопасного расстояния — с вершины одного из окрестных холмов, — с раздражением видел, как волна за волной его армия разбивается о гладкую высокую стену и откатывается прочь. Он не был тактиком и в общем-то никогда не оказался бы во главе армии, если бы не ухитрился родиться королем, но обычно численное превосходство было все, в чем он нуждался. Другие города Мирапозы — по большей части мелкие и простые — было очень легко осаждать и завоевывать, и стоило нескольким пасть, как гораздо больше сдалось без борьбы. Он все время откладывал взятие Деридаля: этот город был таким... ничтожным — со своим безумным королем и народом, который в отличие от большинства прочих подвластных ему народов, похоже, был не способен к каждодневным волнениям и сопротивлению. Времени было достаточно; и он всегда планировал это. Хоть, к несчастью, и не морской порт, Деридаль был расположен идеально: в самом центре Мирапозы и близко к нынешней столице. Еще следовало учитывать его удобное для обороны положение, акведуки, крепкую экономическую структуру и плодородные поля, не упоминая уже об очаровательном и удобном дворце. Да, он планировал, когда настанет время, взять Деридаль, перебраться в это приятное местечко и править всем островом из этого бриллианта среди городов. В данный момент, однако, Бельтар смотрел на этот бриллиант скорее как на воспаленный нарыв, отказывающийся быть должным образом вскрытым. Пока он занимался другими делами — другими городами, нашествием крыс, постройкой армады, — Деридаль тихо строил эту массивную стену и чему-то там обучал солдат — совсем не хождению строем. И теперь он видел чему. Это было ужасным разочарованием.
— Чародей! — крикнул Бельтар и огляделся. Нет ответа. Король вспомнил, что надо использовать имя этого типа. — Чародей Чернан!
Чародей остался в замке, но сказал, что, если понадобится повелителю...
Запахло мятой, и перед ним, мерцая, возник Чернан. Король подскочил.
— Ваше величество звали? — учтиво спросил чародей с легким поклоном.
В качестве признания факта, что они воюют, Чернан убрал косы в кожаные чехлы и носил поверх одеяния что-то вроде бронзовой кольчужной накидки. Король не помнил, чтобы видел прежде подобные доспехи, но, в конце концов, и чародей был далеко не обычным.
— Хватит фиглярничать! — огрызнулся Бельтар. — Почему мы не побеждаем, черт побери!
Чернан, не торопясь, пригляделся к сражению. Сейчас на наступающих лилась кипящая смола.
— Странно, — заметил он. — Я думал, у вас побольше народу. И разве я не видел в Бельтасе осадных машин?
— Их везут, — проворчал Бельтар. — Я думал, нам следует начать как можно быстрее, так что, когда подошла пехота, мы...
— Так... то есть, когда у нас появятся инструменты, чтобы пробить дыру в стене, у вас, в сущности, не останется солдат, чтобы пройти через нее? — спросил Чернан самым невинным тоном.
Король Бельтар кипел, но не показывал виду: он слишком боялся чародея, чтобы реагировать на дерзость так, как обычно.
— До этого вообще не должно было дойти, — прорычал он в ответ. — Ты был обязан позаботиться об этом! Ты говорил, что мы загоним грызов в Деридаль и они захватят город для нас! Ты говорил...
— Это подействовало бы. Это действовало. Но вам не терпелось, если помните, — спокойно перебил Чернан.
Король был слишком поглощен жалобами, чтобы реагировать на оскорбление.
— Еще ты говорил, что можешь истребить их армию проклятием чумы...
— Да, говорил, и это тоже действовало. Это — единственная причина того, что вы не потеряли всех своих солдат, кроме тех, кому не повезло оказаться здесь первыми.
— Я должен был действовать! Они обнаружили... это бесчестно: волшебство, чума... Ты же знаешь, я не мог допустить, чтобы об этом узнали мои подданные, — пробормотал король Бельтар, хмуро глядя на стены Деридаля.
Что-то вроде ярко вспыхивающих снарядов било по рядам его солдат. Большинство рас знали об изобретенном лимурами черном порошке. Но Деридаль, похоже, овладел какими-то необычными знаниями о взрывчатых и едких химикалиях, не говоря уже о более эффективных и точных военных машинах.
— Да, они узнали о нас — благодаря этому анимисту. — Чернан пожал плечами. — Вам следовало бы предоставить это мне. Я разрабатывал способы разрушить дворец изнутри. — Он улыбнулся. — Я легко мог бы справиться с ними.
— О? Так справься, черт тебя подери! — заорал Бельтар, его терпение, никогда не отличавшееся стойкостью, наконец лопнуло. — Раз ты такой могущественный, так проведи нас через эту чертову стену!
— Но, государь, разве не вы только что жаловались, что мои методы бесчестны? — начал было Чернан, но Бельтар оборвал его.
— Если ты не поможешь нам, мы проиграем, — прорычал король. — А я никогда не проигрываю.
Чернан бросил на короля снисходительный взгляд и слегка поклонился.
— Ваше желание — закон для меня, государь, — сказал он и исчез, оставив запах мяты.

С высокой башни был виден почти весь Деридаль. Пылинка, дежурившая на голове спящего хозяина, внимательно наблюдала, медленно поворачивая маленькую головку из стороны в сторону, высматривая недоступное слабым нормальным глазам, но доступное внутреннему зрению. Вспышка, сияние. Она запищала из всех сил, будя Алекса.
Где-то внизу, у ворот. Волшебство, сильное волшебство. Алекс окликнул ждущего внизу гонца, и тот побежал с докладом. Алекс подумал: место для атаки выбрано странное, поскольку даже при их нехватке сил пробиться здесь будет труднее всего. Он не мог разглядеть, что это за сияющая фигура, но догадывался.
Чернан приблизился к главным воротам Деридаля, и обожженные, потрепанные отряды расступились, охваченные благоговейным страхом. Алексу не надо было никого предупреждать: чародея было прекрасно видно, и, хотя в него полетел рой стрел, ни одна не коснулась его. Небеса над головой взбаламутились. Чародей небрежно махнул рукой, словно приглашая следовать за ним.
И по мановению руки потрепанные мертвецы, разбросанные по земле, встали и медленно, спотыкаясь, пошли за ним. В Офире светились тусклые огни некромантии — светляки, следующие за факелом Чернана. Стрелы из луков и арбалетов с новой силой полетели в тела, вонзаясь в плоть, но безрезультатно.
Так вот как он это сделал, понял Алекс. Вот как тело Клака оказалось в трубе... он убил его, потом заставил тело встать и забраться туда. Ему не нужна была помощь грызов. А шаман, сбежавший, когда он уже был мертв... Снова Чернан?
Один деридальский солдат, выругавшись, потребовал дать ему арбалет. Кто-то ухитрился передать ему оружие, и, помолившись, солдат прицелился и выстрелил. Стрела просвистела возле головы Чернана.
Чародей остановился и впервые посмотрел на лучников на стенах. Потом просто махнул рукой.
Как один, словно камыши, склоняющиеся на невидимом - ветру, солдаты на стене попадали с закатившимися глазами. Землю у подножия стены усеяли мертвые тела. Места павших занимали подкрепления; Чернан снова махнул рукой, солдаты начали спотыкаться, роняя оружие, — и побежали. На этот раз вспышка белого пламени, казалось, вырвалась из чародея, волна силы, столь сильная и яркая, что вскрикнули и съежились, прикрывая глаза, все, не только Алекс. Внутри нее светилось массивное существо, бык из темно-красного пламени. Он опустил лавовые рога и бросился на ворота.
Солдаты на его пути падали с пронзительными криками и умирали, хватаясь за покрывшие тело волдыри. Все услышали грохот взрыва, когда зверь — пламенеющее дыхание, напряженные плечи — ударил массивные ворота, и они медленно открылись. В Офире Алекс увидел только, что бледные огни Чернановых зомби теперь мерцают по обе стороны ворот. Потом все исчезло во вспышке света. Бык взревел и взорвался, оставив ворота широко распахнутыми.
Все было так просто, так внезапно. Алекс мог только дрожать, глядя на мощь истинного тавматурга.
Бельтасцы неудержимым потоком хлынули на улицы Деридаля. У всех была одна цель. Расталкивая кричащих горожан, пробиваясь через ряды солдат, они бежали к дворцу. Хотя деридальские солдаты пытались отбиваться, в беспорядочной толпе было небезопасно использовать оружие массового поражения, и численность начала сказываться. Чернан, похоже, исчез.
Привлеченный гортанными криками Генерала и паническим топотом ног, Алекс скатился по лестнице и свалился на пол, дико озираясь по сторонам. Пылинка цеплялась за плечо.
Он услышал крики и звуки сражения и, выглянув в окно, увидел внизу мельтешение фигур, и, некоторые, в красных бельтасских туниках, бежали к этой башне.
Алекс отскочил от окна и схватил рогатину. Все вокруг бегали, охваченные безумной паникой. Он хотел бежать в комнату наверху, где, возможно, находились советники и король, но сначала ему попались покои принцессы Селины. Дверь комнаты принцессы была широко открыта; ее не было. Алекс быстро проверил все остальные помещения этого этажа, выглянул в окно в сад; принцессы нигде не видно. Хотя трудно было в такой неразберихе что-то понять: враги, превосходя численностью защитников, легко ворвались в открытый просторный дворец.
Вокруг слышались крики и ругань. За открытым окном раздался крик, и бельтасский солдат тяжело свалился на цветочную клумбу.
Алекс вбежал в главный зал третьего этажа, как раз когда упал последний солдат, удерживавший дверь, и в комнату ворвались бельтасцы. Алекс поднял оружие в оборонительную позицию, но солдат просто бросился на него с копьем наперевес. Поскольку убраться с дороги он не успел, Алекса, маленького и легкого, просто снесло, когда солдат налетел на него. Юноша оступился и упал, и солдат перескочил через него, ткнув вниз коротким копьем скорее по инерции, чем специально.
Удар пришелся мимо цели, и Алекс встал перекатом и бросился за солдатом, направлявшимся к комнате принцессы. Рогатина крутанулась, ударила бельтасца по ногам.
Солдат пронзительно закричал и упал на собственное короткое копье; копье вонзилось в живот. Он зажимал рану, катался, кричал, лилась кровь. Алексу это ужасно напомнило, как в колледже он в первый раз убил кролика: первый удар оказался слишком слабым, кролик извивался, верещал, а он мог думать только о том, что надо что-то сделать, как-то остановить его. В горле поднялись желчь и паника; он занес рогатину, чтобы нанести последний удар, пытаясь убедить себя сделать это. За спиной послышались шаги, и он едва успел обернуться, чтобы отразить наконечник копья, который мгновенно положил бы конец его размышлениям.
Новый противник — офицер, судя по более тонкой тунике и бронзовому мечу — бросил взгляд на раненого товарища, потом отшвырнул копье и двинулся на Алекса, занеся меч; в глазах была жажда убийства. Сверкающий бронзовый клинок притягивал взгляд Алекса; он наносил и парировал удары, но все равно был вынужден отступать. Какая ирония: быть убитым богатством большим, чем у него когда-либо было (только один раз, и то на миг). Пылинка дрожала у него на плече, но Алекс мог только сосредоточиться на отклонении сверкающего отражающего меча, колющего, рубящего, стремящегося к нему. От рогатины летели щепки.
Он наткнулся на стену, дальше отступать было некуда, оставалось скользить вдоль стены. Раненый солдат на полу внезапно умолк, мертвый или потерявший сознание. Алекс услышал новые шаги, увидел, как в комнату входят другие солдаты и идут к нему. Отступления не было, спасения не было... оставалось окно. Алекс бросился к нему и выглянул.
Прыгать из этого окна значило повторить знаменитый несчастный случай с королем несколько лет назад — недалеко от этого самого места, но выступающие опорные балки в нескольких футах ниже предлагали спасение. Алекс яростно взмахнул рогатиной, заставив противников отскочить, и выпрыгнул из окна.
Он приземлился на одну из широких балок и быстро прошел по ней, чтобы быть подальше от окна. Враги в башне кричали, требуя луки, но Алекс старался не обращать на них внимания, высматривая путь вниз; этот этаж был, похоже, переполнен солдатами.
Услышав пронзительное, похожее на свист клинка шипение, он оглянулся, прижавшись спиной к стене. Такое, наверное, издавали какие-нибудь примитивные голосовые связки приматов и от такого хотелось забраться на дерево и бессвязно тараторить, швыряя что-нибудь с безопасных верхних ветвей.
Высоко над двором стоял на широком переходном мостике Генерал — в совершенно безвыходном положении. Алекс не видел, что произошло, но догадывался: застигнутый врасплох и окруженный, Генерал попытался перевести короля в безопасное место, но его обошли с фланга, и он оказался здесь, на мостике между двумя башнями. Позади него запертая дверь тряслась под ударами бельтасских солдат; впереди на мостике настороженно поджидала группа воинов, держа на изготовку длинные копья. Генерал стоял, напрягшись, шипение сочилось сквозь стиснутые зубы, словно яд, позади торчал жесткий, как палка, хвост, пальцы ног сжимались, словно вспоминая исчезнувшие когти. На руках, ногах и челюстях запеклась кровь. У него за спиной, почти невидимый, сжался от смятения и страха король Кэрэван.
Алекс тихонько выругался и попытался придумать способ преодолеть разделяющее их пространство, но это было невозможно. Один из солдат на мостике сделал ложный выпад копьем; Генерал метнулся, чтобы схватить его, но часть крови на руках принадлежала ему самому, и копье выскользнуло. Снова раздалось пронзительное шипение, полное угрозы и ярости.
Уголком глаза Алекс заметил движение и оглянулся. Несколько солдат высунулись из окон с натянутыми луками; целились они не в Алекса, а в живую мишень на мостике.
— Генерал, лучники! — крикнул Алекс, и Генерал обернулся, как раз когда запела спущенная тетива. Массивный тероп рванулся, встав между стрелами и королем. Стрелы цокали о камень и вонзались в плоть, лучники стреляли снова и снова, и Генерал пронзительно закричал. Солдаты бросились вперед с копьями наперевес; Генерал крутанулся, хвостом сломал одно копье, когтями схватил другое и сделал выпад. Полетели пестрые перья. Один из солдат споткнулся, челюсти теропа щелкнули, и солдат завопил, схватившись за то место, где раньше было лицо. Полетели еще копья; одно отбил хвост, но другое вонзилось в грудную клетку Генерала. Раздался крик:
— Отступить, место лучникам!
Солдаты отскочили назад, и снова запели луки.
Генерал, из бока которого все еще торчало копье, схватил короля и прыгнул с мостика посреди града стрел. Но стрелы находили цель.
Алекс с болезненным головокружением смотрел, как Генерал летит вниз; даже несмотря на крики, он услышал треск ломающейся кости, когда тероп приземлился на ноги. Он хромал, но пытался бежать. Еще несколько стрел полетело ему вслед; безрезультатно: он был вне досягаемости. Но усилие обошлось ему слишком дорого. Шатаясь, он сделал еще шаг, попытался наступить на сломанную ногу и с шипением упал на бок, мигательные мембраны заволокли глаза, как облака. Он осторожно поставил короля на землю и уронил руки. Головой он подтолкнул короля, убеждая его бежать, но Кэрэван только причитал и пытался поднять Генерала на ноги. Тероп был слишком тяжел. Он всем весом рухнул на копье, по-прежнему торчавшее в боку, и оно вышло из другого бока. Король Кэрэван, совершенно невредимый, отшатнулся, когда генерал Рхуунн умер.
Град стрел, все равно бесполезный на таком расстоянии, стих по команде «Прекратить огонь!», и Алекс подумал, что солдаты сейчас торопятся во двор, где король Кэрэван держал голову мертвого телохранителя на коленях и плакал, как ребенок. Возможно, они только заключат короля в тюрьму. Возможно, Алекс еще сумеет как-то спасти его...
Но какой-то безымянный невидимый солдат, более исступленный, бессердечный или тугой на ухо, чем остальные, выстрелил, и одна-единственная арбалетная стрела впилась в грудь Кэрэвана.
Безумный король не вскрикнул, только тихо охнул и осел на шею Генерала.
Алекс невольно вскрикнул, а потом уже гораздо громче, когда один из лучников выстрелил в него. Стрела просвистела над плечом, оцарапав ухо и едва не задев Пылинку. Алекс потерял равновесие и оказался на балке верхом, с весьма болезненным результатом. Вселенная сжалась в маленький комок боли. Ощущение
паника страх любовь надежда
пробилось к сознанию, пытаясь оттеснить боль: это Пылинка взбиралась по повисшему вниз головой телу. Ноги сорвались с балки, он ухватился руками за другую балку и неожиданно оказался перед другим окном. Почувствовав, что утыканные занозами руки разжимаются, и почти услышав, как срывается с тетивы еще одна стрела, Алекс качнулся назад, вперед — и влетел в окно.
Ноги оказались внутри, он неуклюже упал животом на каменный подоконник и ухватился за него, чтобы не вывалиться обратно в окно; еще усилие — и он оказался на полу. Пылинка свалилась с плеча, он, задыхаясь, подхватил ее и засунул под рубаху.
испугана встревожена
Это была комнатка для слуг, давно заброшенная, с двумя открытыми дверьми, за которыми слышались приближающиеся шаги. И закрытый стенной шкаф.
Там могло быть оружие; он уронил рогатину, когда в него попала стрела. Он распахнул дверцу. Внутри была гулкая пустота, вроде дымохода, и висели две веревки. Не раздумывая, Алекс схватил веревки и полез в пустоту.
Он быстро спускался по веревкам, переставляя руки, но слабость от боли и страха сделала его неловким, и он выпустил одну веревку. Все еще цепляясь за другую, немного провисающую веревку, он попытался опереться о стену шахты и обрушился на деревянную платформу, по-прежнему крепко сжимая веревку, которая теперь натянулась.
Внезапно Алекс вспомнил блоки, использовавшиеся в колледже, чтобы поднимать и спускать громоздкие предметы, и понял, что, видимо, находится в подобном механизме. Он медленно выпустил веревку, и платформа постепенно поехала вниз. И это было бы легкое и безопасное путешествие, если бы невидимый ворот и веревка, ослабевшая от долгого неупотребления, не решили внезапно сломаться, столкнув Алекса, Пылинку и кухонный лифт в темноту.

ГЛАВА 11

Алекс с треском свалился на дно шахты, вдребезги разбив непрочное дерево кухонного лифта. Он с трудом встал. Темнота. Он ожидал, что окажется в древней кухне, но на самом деле... Он посмотрел вверх. Да, он пролетел прямо сквозь то, что, наверное, было дверью люка что ли, в... когда-то это, видимо, был винный погреб. Несколько старых пыльных бутылок еще лежали в нишах. Когда глаза привыкли к темноте, он увидел, что теперь здесь полно грызов.
Их, наверное, было тридцать или сорок; они смотрели на него широко открытыми глазами. Некоторые нашли грубое оружие: палки, разбитые бутылки, даже камни — и держали его наготове.
«Я даже не знал, что они живут под дворцом! — подумал Алекс. — Но ведь я не знал, и что у них есть туннели под городом, может быть, многие мили туннелей. Они выкопали их... но ведь Глиит говорил, что они построили все фундаменты и в Бельтасе тоже. Они все время были здесь, внизу, а мы никогда не знали об этом... Если бы Клак смог организовать их, они бы появились из ниоткуда...»
Он вытянул руки, чтобы показать, что безоружен, и попытался заговорить по-грызски:
— Пожалуйста, не надо худо, не надо драка. Пожалуйста, найти Флип или Глиит...
Грызские имена одинаково звучали и на грызском, и на торге, но по-грызски надо произносить их быстро, чирикая на гласных.
— Мы слышали, что пришли солдаты, — произнесла на торге осторожно выступившая вперед маленькая грызиха. — Мы... вы побеждаете?
Алекс опустил глаза.
— Нет. Мы проиграли... проигрываем. Король погиб. Генерал погиб.
Услышав такие новости, грызы тихо ахнули и зашептались. Алекс посмотрел на них и вдруг вспомнил разговор с принцессой. Принцесса... нет, теперь королева. Если она еще жива... но должна бы. Чернан обеспечил бы это. Идея. С отчаянием того, кому нечего терять, Алекс вцепился в эту мысль.
— Но... мы еще не проиграли, — закончил Алекс, и грызы удивленно посмотрели на него. — Пока нет. Грызиха, заговорившая с ним, мотнула головой.
— Все там. Пойдем.
Алекс шел за ней по длинному низкому коридору, битком набитому грызами, которые провожали его взглядами и шептались между собой. Алекс снова почувствовал напряжение в воздухе и внезапно решил проверить... да, над толпой грызов нависало слабое свечение, совсем слабое, но оно было. Пылинка, похоже, не забеспокоилась, как бывало обычно в присутствии великого духа или чародея, поэтому и Алекс не позволил себе бояться.
Он вошел в большой зал; чтобы создать его, стены нескольких погребов и комнат сломали, оставив в важных местах колонны для поддержки свода. Зал, как и расходящиеся от него коридоры, был набит грызами. Воздух, жаркий и влажный, был полон тихих перешептываний и щебета. Алекс таращился в полумрак, пытаясь прикинуть, сколько их здесь может быть. Несомненно, тысячи, возможно, даже сотни тысяч? Все, похоже, настороже; больные, наверное, где-то в другом месте, по-прежнему набиваются в вонючий самодельный чумной барак.
Чума! Либо проклятие, либо что там еще... Алексу надо было сказать им, что это деяние Чернана. И лекарство... внезапно его сердце упало. Темит, наверное, погиб. Темит, Валенс, Серра. Все советники, поклявшиеся охранять короля до смерти. И Алекс мог бы погибнуть вместе с ними, должен был бы погибнуть вместе с ними, да только он подвел их, оказался отрезанным от них, когда пытался караулить, наблюдать. Да, он наблюдал — наблюдал волшебство, наблюдал триумф волшебства.
Раз аллопат погиб, то и лекарство пропало вместе с ним. Остался только один, кто может спасти умирающих грызов. Сам Чернан. Если он вызвал болезнь грызов, как вызвал болезнь хуманов, то, конечно, сможет и покончить с ней. Но как его найти, как договориться?
Это было бы возможно через короля Бельтара, нового хозяина Чернана. Как заставить его выслушать, договориться? Что могли бы предложить Алекс и грызы? Потихоньку детали плана начали выстраиваться.
Его присутствие заметили: Флип аккуратно протолкался через толпу, а через мгновение подошел и Глиит.
— Король действительно погиб? — шепотом спросил Глиит. Алекс кивнул, потом замер.
— Откуда ты знаешь? Я только что сказал...
— Известия распространяются, — ответил Флип, оглядываясь на бурлящую толпу.
Глиит торжественно кивнул. Алекс подумал о грызах, столпившихся под землей, предохраненных от гнева успокоительным воздействием деридальской воды и потому так ни на что и не решившихся.
— Что... что вы все думаете? — прошептал в ответ Алекс. Молчание.
— Боимся, — прошептал Флип.
Алекс вспомнил о бессловесных чувствах Пылинки.
— Как вы думаете, могли бы вы набраться мужества? — спросил Алекс.
Не успели они спросить его, что он имеет в виду, как Алекс забрался на кучу булыжников. Ему и самому потребовалось мужество, чтобы сделать то, что он делал.
— Послушайте! Послушайте меня! — закричал Алекс на торге, замахав руками над головой.
Его голос загудел под сводами. Толпа грызов перестала суетиться и болтать, удивленно уставившись на него. Он посмотрел на них, увидел непонимание на лицах и быстро посмотрел на Глиита.
— Можешь переводить для меня? Пожалуйста.
— Я постараюсь, — неуверенно ответил Глиит и запрыгнул на каменную глыбу рядом с Алексом. — Но что... Алекс махнул на него рукой и откашлялся.
— Послушайте! Деридаль обречен: мы осаждены, король погиб. Скоро вам некуда будет бежать, они вломятся сюда, и вас убьет если не Бельтар, то чума. У вас остается только один шанс — нападать!
Глиит, быстро пищавший и взвизгивавший следом за речью Алекса, умолк и уставился на него.
— Ты с ума сошел! Там тысячи солдат...
— Переводи! — потребовал Алекс. — И скажи им: нет, мы не нападем на них здесь. Все их солдаты здесь — а Бельтас почти беззащитен! Мы можем взять город у них за спиной!
Глиит долго пищал, его лицо не отражало никакого накаленного пыла, одушевлявшего Алекса, но слова произвели эффект. Взрывы щебета, щелканья и визга волнами катились по залу, когда те, кто говорил на торге, сначала слышали его слова, а потом прочие слышали перевод.
Разноголосый хор пищал и визжал; Алекс уловил общий настрой, но Глиит обернулся к нему и сказал:
— Они не верят в это и не думают, что это получится.
— Получится! Должно получиться! Послушайте! Тот, кто породил эту чуму своим проклятым волшебством! Тот, кто построил башни! Он живет в Бельтасе! — Новый взрыв щебета при этой новости, но Алекс продолжал: — И король, который полагает, что с вами не стоит считаться. Король, который хочет погубить вас всех... его семья в Бельтасе!
— В Бельтасе сотни солдат! — закричал грыз-альбинос, размахивая разбитой бутылкой. Эрк, вспомнил Алекс. — Ты ожидаешь, что мы бросимся на стены и нас перебьют — как крыс? — Он буквально выплюнул последнее слово. Алекс не сумел удержаться от дрожи, когда грыз бросил бутылку; та со свистом пролетела мимо его головы и разбилась о стену. — Мы уже видели, что случилось с теми, кто пошел за тобой, хуман!
Хор визгливого согласия взорвался вокруг него, и Алекса охватила волна горячего стыда.
— Нет! Слушайте его! — раздался новый голос, и Флип забрался на упавший камень. — Мы умрем, если останемся здесь! Самцы, самки, малыши! Умрем, как крысы, — здесь! Думаете улететь, как птицы? Поплывете по морю? Убежите от солдат? Остров принадлежит им!
— Лучше рискнуть, чем бежать обратно и быть перебитыми перед башнями! Это хуманский путь к смерти! — закричал Эрк.
Окружавшие его грызы, похоже, были согласны с ним; они подпрыгивали на задних ногах и что-то кричали на своем языке.
— Хуманского пути в Бельтас нет. — Алекс старался говорить спокойно и твердо. К счастью, даже тихий голос хумана обычно громче грызского. — Это невозможно. Стены, холмы, море, река, да и стражи хватит, чтобы защитить город. Даже если бы я смог найти солдат, которые пошли бы со мной, мы бы все погибли.
— Он признает это! — закричал безымянный противник. Поднялся оглушительный писк. Глиит с ужасом посмотрел на Алекса.
— Говори! Быстро! — прошипел он.
— Послушайте! — Алекс поднял руку для выразительности, когда толпа снова заверещала. — Послушайте! Хуманского пути нет... но даю голову на отсечение, что есть грызский путь. Когда-то Бельтас был вашим городом. Вы знаете его тайны, его кости. Вы можете использовать это. Это ваш единственный шанс... Хотите прятаться и умереть или хотите сражаться? Сражайтесь с ними, черт вас побери! Вы можете! Мы остановим войну, остановим чуму, вернем вам жизнь и свободу. Вы можете сделать это... и кроме вас, этого не сможет никто.
В наступившей тишине были слышны только тихие разговоры, потом заговорил седой черно-белый старик:
— Он прав! Путь в город есть — под стеной. Старые трубы идут прямо под ней!
— Да! Пройдем невидимыми, тайком! Убивать изнутри, как они убивают нас! — страстно запищал Флип, сжимая когтистые кулаки.
Он подпрыгивал на месте, яростно размахивая хвостом. Грызы щелкали и щебетали от удивления, осознав возможность того, что у безумного плана, оказывается, есть достоинства.
— Ты кое-что забываешь, — презрительно сказал альбинос, скаля длинные оранжевые зубы. — Визжащие башни! Если мы подойдем слишком близко к городской стене, то обезумеем от визга! Конечно, вы сможете попасть под город, но вы никогда не выберетесь из подземелья!
— Башни меня не беспокоят, — ответил Алекс; альбинос пристально посмотрел на него. Теперь Алекс, не дрогнув, встретил взгляд рубиновых глаз. Страстная, беспомощная отвага Флипа была слишком сильна, чтобы Алекс снова подвел его. — Я пойду с вами. Поднимусь наверх и заставлю башни замолчать. Если не сумею, вам всем придется бежать... но бежать вам бы пришлось в любом случае.
— Ты пойдешь? — спросил его Флип. Алекс почувствовал, что все глаза устремлены на него. Он кивнул.
— Да. Я даже пойду первым, если вы позволите. Он оглядел море теплого меха, ощутил запах страха, и его пронзило воспоминание о том дне у пересохшего русла. Он поднял руку, и Пылинка пробежала вверх, уселась на ладони и оглядела толпу. Раздался хор благоговейных ахов и писков, когда серая мордочка со звездочкой посмотрела на них.
— Да, действительно некоторое время назад я обрек пошедших за мной малюток на смерть. Я по-прежнему несу этот позор. Но теперь я готов рискнуть жизнью, чтобы искупить свою вину. Я увел ваших маленьких родичей из дому... так позвольте же мне отвести вас домой.
В хуманских спорах наступила бы пауза. Но не здесь. Флип подпрыгнул в воздухе и приземлился перед Алексом с салютом, которым Генерал гордился бы.
— Рядовой Флип, лучник третьего разряда, с тобой, командир! — громко прочирикал он.
— Я тоже. Из меня плохой боец, но я пойду, — добавил Глиит, задумчиво глядя на Алекса.
— И я! Я тоже! Я! Я! Мы пойдем! — загремел щебечущий, пищащий, визжащий хор, пока весь зал не зазвенел криками.
Сердитый альбинос мгновение пристально смотрел на Алекса, потом кивнул. И медленно, церемонно, но без злобы отсалютовал.
Алекс обвел взглядом темный зал, полный горящих как угли глаз. Писк и шипение звучали в ушах, и глазами Пылинки он видел, как сияет в темноте Офира искрящееся свечение волшебства общины грызов.
— Вы можете пробраться в предместья, верно? — спросил их Алекс. — Невидимыми, не подвергшись нападению?
— О, конечно, — ответил за всех Глиит. — Мы повсюду выкопали ходы, ведущие за стены. Нельзя жить в доме, из которого нельзя выбраться...
— Почему же вы не ушли раньше? — удивился Алекс.
— А куда идти? Мы не... в смысле, просто так? В поля? Тысячи — под открытым небом? — Глиит содрогнулся. — Мы этого не любим. На открытом месте опасно. Всегда лучше дыра, в которую можно забиться. Мы надеемся, что ты дашь нам это.
— Я постараюсь... Я сделаю. Сделаю.

Казалось, целую вечность они пробирались по темным коридорам, пока наконец не выбрались в подлесок на высоком склоне городского холма. Вдали поднимались зубчатые горы, прочерченные низким белым зигзагом акведука.
Грызы изливались из-под земли, как живая река; старые и больные, слепые малыши и кормящие самки остались, но все равно толпа грызов была огромной, пугающей. Мерцающие в темноте глаза и блестящие зубы тоже заставляли задуматься.
— Нам надо торопиться... не знаю, насколько они застрянут в Деридале, — сказал Алекс, глядя на сполохи пожара и дым в тех местах, где город горел.
Они побежали в поля, прячась, сколько возможно, в густых посадках кукурузы и цитрусовых рощах. Оказавшись за пределами обрабатываемых земель, пошли дальше, стараясь находить укрытия.
Время от времени они мельком видели реку или большую дорогу; по дороге маршировали солдаты и катились телеги. В темноте мерцали факелы, и зарево Деридаля постепенно меркло вдали.
Примерно на полпути они устроили привал, чтобы отставшие смогли догнать их. Остановились возле ручейка, и все жадно напились. Алекс гадал, сколько понадобится времени, чтобы прошло успокоительное воздействие деридальской воды.
Потом уснул от усталости; спать пришлось недолго, но, отдохнув, он почувствовал себя лучше.
Они обошли поля Бельтаса, остановившись среди окружающих город холмов, каменистых и необитаемых. Алекс осмотрел свою импровизированную армию. Грызы казались если не отважными и мужественными, то по крайней мере осторожно-решительными. Они морщились и зажимали лапами уши или затыкали их всем, что смогли найти.
— Ты слышишь башни? — спросил Алекс Флипа, который прищурился, зажав уши руками.
— Что? — крикнул Флип.
Алекс сумел объяснить свой план грызам, и те быстро забили уши тряпками, грязью и листьями. Уши Пылинки Алекс завязал еще по дороге. Вести Алекса к башням выбрали Флипа, Глиита, маленького, но крепкого грыза по имени Кет, Плиип и седоусую пожилую самку по имени Нуут.
Они, пригнувшись, подобрались к стенам. Уши грызов были крепко заткнуты, но они все равно поеживались и стучали зубами. Воспоминания Нуут были неточны, поэтому они подошли к краям внешнего рва и очень долго, как показалось Алексу, ползали среди грязи и камней. В какой-то момент Алекс заметил на стене огонек, означающий приближение часового; он бросился на землю, и грызы последовали его примеру. Часовой прошел, ничего не заметив, и они возобновили поиски.
Наконец они нашли большой туннель, начинающийся в береге реки. Он был почти скрыт камнями, грязью и водорослями, и его перегораживала решетка из твердого дерева, поддерживающая густую массу камыша. Решетка была массивная, около четырех футов в диаметре.
При помощи грызских зубов и хуманского рычага они сумели сдвинуть решетку и приподнять ее, так что под ней можно было проскользнуть; и они в буквальном смысле проскользнули, ибо туннель был заполнен грязью и тиной. Алекс пригнулся, вздрогнув, когда жидкая слизь капнула с потолка на шею. Кет и Плиип пошли впереди и зажгли маленькие свечки, которые озаряли туннель неверным, но необходимым светом.
— Это сточные трубы? — прошептал Алекс, пробираясь по туннелю.
Плиип щелкнула зубами.
— Отчасти. Большинство их сейчас засорены, поскольку грызы перестали помогать Бельтасу.
Действительно, трубы неприятно пахли, но по пребыванию в Бельтасе Алекс знал, что большая часть нечистот вываливается в канавы на улицах, откуда по отводным каналам реки смывается в море. Подземные трубы уже давно не использовались, а их между тем прочищал штормовой сток.
Они уходили все дальше в темноту. Каждые несколько футов были видны стыки труб, испачканные, иногда растрескавшиеся или с выломавшимися кусками, за которыми виднелись земля и камни. Время от времени Алекс замечал возле стыков нацарапанные на глине грызские клинописные знаки; сам он не мог прочитать их, не хотел тратить время на то, чтобы просить кого-то из спутников перевести. Но отметки были, вероятно, сделаны еще до того, как глину обожгли: еще одно доказательство, что эта тщательно разработанная система канализации была создана грызами. Стыки позволяли туннелю медленно изгибаться, и вскоре круг ночи, оставшийся за спиной, исчез из виду.

Предыдущая страница 12 Следующая страница


13 Ив Форвард

Потихоньку грызы расслабились и вскоре частично откупорили уши. Ушами Пылинки Алекс слышал, что шум башен затих. Он надеялся, что другие грызы нашли другие трубы, о которых говорила Нуут, и что они тоже недосягаемы для сводящего с ума звука. Ему было интересно, услышит ли он, как пробираются по трубе другие грызы, но труба усиливала и отражала даже звуки их группы.
Труба закончилась крестообразным соединением, заваленным палками и обломками. Нуут надолго задумалась, нюхая воздух из всех четырех туннелей, потом выбрала один, уводивший в новом направлении. Эта труба была по крайней мере сухой, хоть и на фут меньше в диаметре. Алексу пришлось теперь встать на колени и ползти за быстроногими спутниками-грызами. Его ладони громко шлепали по гладкой керамической трубе.
Коридор оказался длинным и прямым; их тусклые свечи едва озаряли путь, и впереди была только отступающая чернота. Было удивительно тепло.
Они пришли к еще одному перекрестку, и на этот раз Нуут уверенно свернула в еще одну длинную прямую трубу, более чистую и белую и твердую, как камень. Алекс гадал, где они. Что находится над ними? Далеко ли они ушли? Сказать было невозможно; уходящая в бесконечность труба не говорила ничего.
Здесь стыки оказались сложнее, перекрытые хомутами так, что каждый отрезок трубы вставлялся в соседний, как крышка вставляется в котелок. И это означало, как постепенно понял Алекс, что труба понемногу уменьшается в размере. Грызы, охваченные нетерпением, ушли далеко вперед и казались всего лишь движущимися тенями на фоне света. Глиняные стены постепенно смыкались вокруг него, и Алексу хотелось попросить грызов помедлить и подождать его, но он не хотел признаваться, что ему неудобно.
Но он двигался все медленнее, пока Флип не вернулся в сопровождении Глиита; они без труда поворачивались в этом коридоре, тогда как Алексу для этого приходилось сгибаться вдвое.
— Здесь все уже и уже, — пропыхтел Алекс, когда они подошли к нему. — Далеко еще?
— Уже не очень, — пообещал Флип. — Нуут говорит, что будет еще уже, но скоро выход.
Глиит бросил на Алекса оценивающий взгляд и кивнул.
— Ур-р, ты, пожалуй, пролезешь. Немножко сожмешься, но сможешь.
Грызы способны пролезть везде, куда можно просунуть голову.
— Надеюсь, — сказал Алекс и пополз дальше.
Труба становилась все уже, и Алексу пришлось ползти не на четвереньках, а на животе, как аллигатору. Грызы бежали впереди, тоже вынужденные опуститься на четыре лапы, отталкиваясь сильными задними ногами. Теперь Алекс полз в темноте, но смотреть все равно было не на что. Даже когда он закрыл глаза, картинка освещенного свечами туннеля отпечаталась на веках.
Было тепло и становилось все теплее и душнее. Труба сдавливала плечи, заставляла пригибать голову, мешала локтям и ногам. Скоро Алекс мог подтягиваться только на пальцах рук и ног. Он остановился и лежал, пока к нему не вернулся Кет.
— Ты остановиться? Теперь недалеко. Нуут ошибаться, но мы найти, где скоро выход.
— Я не могу ползти дальше, — выдохнул Алекс, показывая ободранные ладони. — У меня нет опоры; слишком тесно.
— Мы помогать! — крикнул Кет и позвал остальных. Прибежала Плиип, и Кет объяснил ей ситуацию. Потом Кет обернулся и протянул Алексу свой толстый, поросший шерстью хвост. — Ты висеть, мы тянуть!
— Я не хочу повредить тебе хвост! — возразил Алекс, как ему ни хотелось выбраться из трубы.
Кет нетерпеливо сунул хвост ему в руки.
— Не вредить!
Алекс ухватился за хвост у основания, а Кет также взялся за хвост Плиип. Они потянули, и Алекс заскользил вперед. Когда они стронулись с места, остальное в скользкой трубе было легко... пока Алекс не застрял накрепко в сужающейся трубе и уже не смог пошевелиться. Он фыркал и выдыхал, пока грызы тянули, но только застрял еще хуже; теперь ему было трудно даже дышать.
Кет запищал, и Алекс выпустил хвост. Грыз попробовал развернуться в трубе, и после долгих усилий ему это удалось; Алекс, вытянутый, как шкурка горностая, позавидовал гибкости грызов.
— Нет хорошо, — пропыхтел Кет. — Надо вернуться, начать сначала.
Он наклонился над вытянутыми руками Алекса, взял хумана за голову и потянул изо всех сил. Когти царапали кожу Алекса, но он не сдвинулся. Кет пискнул, и Плиип развернулась и помогла ему тащить — бесполезно.
— Идите вперед... поищите... может, найдете... веревку, что ли, — выдавил Алекс, с трудом дыша в узкой трубе. Грызы развернулись, извиваясь и пихаясь, и убежали.
— Оставьте свечу! — крикнул было Алекс им вслед, но его слова поглотила темнота.
Он закрыл глаза и невольно представил себе, как умирает здесь, задыхаясь в гулком тепле, не в силах ни пошевелиться, ни вздохнуть... Сердце заколотилось от страха. Он попытался пробиться и не смог, попытался вздохнуть и не смог и почувствовал волну паники...
утешение любовь ободрение
Пылинка выбралась из-под воротника, где сидела, уютно свернувшись, и ткнулась носом в ухо, все время посылая теплые волны заботливых мыслей. Алекс начал успокаиваться, отвлекаясь на мягкую меховую щекотку. Пылинка бегала у него под подбородком, по руке, чтобы он мог погладить ее; это движение — на большее он не был способен — успокаивало. Даже без просьбы Пылинка показывала ему Офир. По крайней мере это, наверное, был Офир, но странный — тихий и темный, каким Алекс никогда не видел его прежде, такой темный, и в нем не роились даже простейшие духи, видеть которых он привык всегда. Почему-то это успокаивало, а не пугало. Потом он услышал, как возвращаются грызы.
Грызы торопились к нему с куском гнилой веревки. Алекс обернул ее вокруг запястья и крепко ухватился за нее.
— Подождите! Пока вы не потянули, дайте-ка я попробую добыть побольше места...
Зубы Пылинки взялись за работу. Она грызла и рвала швы его куртки, и каждый оторванный кусок утаскивала куда-то назад. Когда остались рукава, Алекс позвал Кета; грыз ухватился за них и стащил. За курткой быстро последовала рубаха. Вскоре у вокруг него появилось немного места — всего несколько долей дюйма, но этого хватило. Алекс весь взмок от страха и жары, кожа была скользкой от пота; он ухватился за веревку, закрыл глаза и пожалел, что ему некому молиться.
Грызы потянули. И Алекс медленно заскользил вперед. И снова застрял. Он извивался, грызы тянули... он снова двинулся вперед. А потом, как пробка из бутылки, вылетел в пустоту. Свобода! Потянуться, стоять, двигаться! Место, куда он попал, было похоже на дно колодца: выложенный кирпичом квадрат со стороной четыре фута с туннелями в каждой стене; в одном была проржавевшая решетка, к которой грызы привязали веревку. Вверх уходила темная труба, похожая на дымоход.
— Нуут говорит, что до башен уже недалеко, — сказал Флип, указывая на туннель, откуда выглядывал Глиит.
Грызы снова морщились и зажимали уши, и Алекс понял, что они, вероятно, снова приблизились к поверхности. Он покачал головой.
— Дальше я пойду один, — сказал он, поднимая голову.
— Это может быть небезопасно, — предостерег Глиит, тоже глядя вверх. — Может, стоит поискать другой путь...
— Хватит труб, — твердо сказал Алекс. — Я поднимусь здесь. — Прежде чем они успели заспорить, он начал взбираться по колодцу, упираясь ногами в одну из стен, а спиной — в противоположную. — Ищите остальных!
— Удачи! — шепнул ему Флип, и они исчезли внизу.
Алексу показалось, что свечи погасли: грызам они были не нужны.
Колодец закончился круглой плоской керамической плитой с множеством дырочек размером с палец Алекса. Алекс видел такие крышки с «грызскими дырками» здесь, да и в Деридале. В Деридале тоже имелась система водосточных канав и сточных труб для отвода воды из акведука. Неудивительно, что грызы могли исчезать в городе. Но у них было много возни с крышками: они ужасно тяжелые, особенно когда нечем подпереть их. Страх, что придется лезть обратно и пробираться по трубам, придал ему сил, и он ухитрился приподнять часть плиты, опираясь ногами и спиной, и оттолкнуть. Дальше пошло легче, и Алекс осторожно высунул голову.
Вокруг никого; улица пуста. Издалека доносился шум попойки в какой-то таверне; вероятно, предстоящую победу короля Бельтара уже начали праздновать, но в этот поздний час большинство жителей разошлись по домам. Алекс выбрался, теперь дрожа от прохладного ночного воздуха. Он обернулся, прислушиваясь, уловил звуки реки и «клок-клок-клок» поворачивающегося водяного колеса и направился туда.
Первая башня неясно вырисовывалась в тумане. Алекс огляделся, никого не увидел и проверил дверь. Заперта и крепкая. Он внимательно осмотрел ее, но в ней не было дырок или щелей, куда могла бы проскользнуть Пылинка. Кроме того, так близко к источнику звука она дрожала и распространяла
страх несчастье боль
от визга башни. Алексу хотелось избавить ее от этого, и он начал быстро обходить башню в сторону берега реки, где пенило воду колесо. Простой вал выходил из дырки в стене башни. Алекс осторожно пробрался по берегу реки и по каменной плотине, внимательно поглядывая на вращающееся колесо и плещущую воду, и приложился глазом к дырке.
Пространство между валом и краями отверстия было от силы четверть дюйма — небезопасно даже для крысы, принимая во внимание поворачивающийся вал. Внутри башни было темно, но Алексу показалось, что он слышит за плеском колеса ритмичный шипящий звук, похожий на работу кузнечных мехов, и потрескивание дерева.
Потом он посмотрел на колесо. Оно было из прочного дерева, новое с виду и хорошо сконструированное, рассчитанное на годы постоянной эксплуатации. Он не заметил ничего, что плохо держалось или что можно было легко сломать. Будь у него хороший каменный топор, возможно, ему и удалось бы, как следует поработав, перерубить вал, но топора не было, и взять его было негде. В уме громко звучали жалобы несчастной Пылинки, и Алекс отступился от башни. И, отступая, пристально смотрел на реку, задумчиво покусывая костяшки большого пальца. А потом с решительным видом припустил прочь.

* * *

Входной шлюз охранялся даже в этот вечер. Несколько горожан бродили неподалеку, пили и веселились. Они подшучивали над стражниками, а те только отмахивались. Эту часть стены охраняли пятеро солдат — половина обычного количества: почти все бельтасские войска участвовали в нападении на Деридаль. Алекс спрятался в тени и наблюдал за гуляками. Внизу текла река, врываясь в черную утробу шлюза. За шлюзом, под стеной, сходни вели вниз, к мостам и за город. Алекс побывал здесь вместе с речниками в тот роковой день крысиного колдовства и знал, что он крепко построен, массивные ворота усилены камнем, так что вломиться там почти невозможно. Шлюз тянулся по обе стороны стены; со втекающей стороны нельзя было пробраться из-за крепкой решетки, а попытку войти с другой стороны остановил бы мощный поток. Это напомнило Алексу трубу акведука и жалкое тело Клака, подхваченное течением.
Алекс вернулся в переулки и начал рыться в мусоре. В отсутствие грызов хлам и отбросы скопились на улицах в огромные кучи — не грязь сама по себе, но кусочки и обломки всяких ненужных вещей. Алекс нашел то, что искал, завернул в тряпки и набросил на плечи кусок грубой мешковины.
Стражники бросили на него взгляд, когда он вышел из ворот и сел на берегу реки, но не обратили особого внимания: нищие и бедняки были здесь обычны. Алекс подождал, пока они не отвлеклись на что-то другое, а потом тихонько развернул свой узел и пустил по течению. Потом встал и потащился обратно в город.
Громада шлюза маячила впереди, загораживая его от стены. Алекс смотрел на пенящуюся, бурлящую воду и думал о шторме и дольфинах, об удушающей воде, обжигающей легкие, бьющейся в груди, и о борьбе за каждый вздох, о затягивающей влажной массе воды. Все это пугало гораздо больше, чем тесный туннель. Но потом он вспомнил о грызах, прячущихся и ждущих... и о безумном короле, погибшем так... о друзьях и коллегах-советниках, об их уничтоженных планах и надеждах... о принцессе, которая, конечно, именно теперь переживает боги знают какие ужасы.
Алекс глубоко вздохнул и, крепко свернув мешковину, завязал ее, как шарф, прижав напряженную и дрожащую Пылинку к шее. Потом прыгнул.
Вода была холодной, но это только взбодрило его, а визга башен так близко к пенящейся глотке шлюза не было слышно. Он выпрямился и оттолкнулся ногами от дна, стараясь не паниковать и не молотить по воде. Он жалел, что здесь нет Рей и что он не выполнил данное ей обещание научиться плавать. Однако учиться, пожалуй, можно и сейчас. Первым делом надо дышать!
Высунув голову из воды, Алекс, которого вода пыталась опрокинуть назад, увидел небольшую деревянную чурку, скачущую по поверхности воды, но не сносимую течением. Он устремился к ней, но промахнулся, и его унесло потоком.
Он сумел выбраться из воды через несколько кварталов, отплевался и пошлепал обратно к шлюзу, чтобы попробовать снова. На этот раз ему удалось схватиться за деревяшку и привязанную к ней веревку и удержаться.
Стараясь держать голову над водой, Алекс медленно подтягивался по старой веревке, молясь, чтобы все обрывки, которые ему пришлось связать для получения веревки нужной длины, выдержали.
Он тянул и тянул, благодарный за узлы, которые помогали ему держаться, чувствуя, как течение дергает за руки и за ноги, пытаясь закрутить его на конце веревки. Сращенные узлы держали. Потихоньку стены шлюза окружили его, и плеск воды сменился гулким ревом. Река текла здесь по скользким каменным каналам, и, хотя он надеялся найти какую-нибудь лестницу, здесь ничего не было. Пришлось до самого конца лезть по веревке туда, где деревяшка, к которой она была привязана, застряла с внешней стороны решетки шлюза. Потом он вцепился в решетку и устало вскарабкался в холодную заплесневелую темноту колодца.
Слепо нащупывая дорогу по стенам, он наконец нашел сверток со спичками и маленькой лампой и зажег ее. Черную пустоту озарили золотые изменчивые тени, над головой — заросший мхом свод. Массивные ворота нависали над каналом, словно гильотина для гигантов, цепи и блоки вели вниз, к массивным противовесам по обеим сторонам.
В свое время Алекс зачарованно смотрел на работу речников. Еще тогда ему втайне захотелось поиграть в массивные механизмы. Теперь у него был шанс.
Он схватился за первый рычаг и потянул вниз. Внизу что-то лязгнуло, хлынула вода, и первые ворота опустились в стремительное течение, начиная отталкивать воду в стороны. Это что там снаружи, крик? Надо торопиться. Алекс медленно потянул за следующий рычаг; послышалось шипение гидравлики и лязг цепи, когда начали опускаться вторые ворота... да, это определенно крик. Ну, делать нечего; он потянул рычаг вверх, потом с силой дернул вниз. Вторые ворота дернулись и стремительно обрушились в свой канал, перегородив его, загородив путь, которым пришел Алекс.
Третьими воротами почти никогда не пользовались. Цепи и привод находились в плохом состоянии и с трудом поддавались. С громким скрипучим визгом последние ворота начали опускаться, потом раздался треск, и металлические обломки засвистели над головой: Алекс пригнулся. Ворота упали, блок завизжал, обломки полетели в канал с оглушительным звоном и грохотом. Потом наступила тишина. Кусок древней бронзы упал рядом с Алексом; он воспользовался железякой, чтобы разбить рычаги.
В наступившей тишине слышались громкие крики и стук. Алекс услышал, как кто-то требует ключ. Он испуганно огляделся и схватил единственное оружие, какое пришлось по руке: прислоненную в углу метлу. Он оторвал веник и поднял палку, прижавшись спиной к стене и глядя на дверь.

Башни умолкли, а река потекла вокруг города, разделившись за стенами на два пенных канала. Раздувшаяся от дождей река поднялась, хлынув в трубы и сточные канавы.
Позже очевидцы говорили, что у грызов, наверное, был какой-то тайный сигнал, по которому они бросились вперед, охваченные яростью. Другие говорили, что грызы прятались и только внезапное молчание башен придало им храбрости для атаки. В сущности, это вода, внезапно хлынувшая в трубы, погнала их вперед; внезапное изменение давления и далекий рев вовремя предупредили их, что надо выбираться наверх. Кое-кто не успел и промок, но все оказались на улицах города, дикой, пищащей толпой хлынув из канализационных труб и переулков, канав и рвов, погребов и коллекторов. Они размахивали палками, шестами и копьями; те, у кого ничего не было, хватали камни, разбитые бутылки и все, что подворачивалось.
Они не были организованы или обучены, но их переполняла ярость, вело общее чувство гнева и мести. Горожане в ужасе разбегались, прячась за запертыми дверьми. Пирушки в тавернах были прерваны грохотом и треском и ударами палок. Бельтасцы привыкли считать грызов крадущимися, запуганными существами. Теперь же те внезапно оказались отважными и разгневанными и, что гораздо хуже, обращались с оружием искусно и свирепо. Внезапность нападения возместила то, чего грызам не хватало в численности и размерах, и перепуганные, вопящие хуманы побежали. Но грызы не преследовали их; у них была одна цель, одна задача: замок.
Горожане разбежались. Бельтасские солдаты, хоть их было немного, попытались остановить грызов. Они погибали, часто от потрясения и ужаса, когда грызы, которые раньше убегали от простого крика или взмаха копьем, бросались вперед, как демоны, хлеща хвостами, как плетьми, щелкая зубами. Другие солдаты, увидев это и решив, что никакой напыщенный король не стоит того, чтобы быть закусанным до смерти, побросали оружие и посрывали накидки, быстро выбрав гражданскую жизнь; по крайней мере это означало просто жизнь.

Избитого, обессиленного Алекса выволокли из шлюза, но он по-прежнему сжимал обломанную метлу. Стражники поглядывали по сторонам, слыша поблизости вопли, а потом из-за угла вывалилась толпа грызов. Алекса отшвырнуло в сторону, и он оцепенело сидел и смотрел, как грызы, размахивая палками, лягаясь и кусаясь, налетели на стражников. Двоим хуманам острые зубы перекусили сухожилия сзади, еще трое отшатнулись, сжимая поцарапанные руки и пальцы. Алекс знал, что Генерал никогда не учил грызов таким нападениям; вероятно, они разработали их сами, втихую. Несколько грызов были сбиты с ног, а один упал с ужасным криком, пронзенный копьем, но вскоре сражение закончилось.
Один из грызов помог Алексу встать. — Благодарение богам, мы нашли тебя!
Это был Чис.
— Они уже добрались до замка? — выдавил Алекс.
— Сейчас направляются туда, — доложил рыжеватый грыз, пытаясь отдать салют.
Одно ухо у него было оторвано, но он от этого приобрел еще более задиристый вид.
— Пошлите гонцов и напомните им о Чернане. Он теперь, наверное, перенесся сюда, раз битва выиграна. Нам надо обязательно захватить его, королеву и принца живыми. Особенно королеву и принца; им ни в коем случае нельзя причинить вреда — не больше царапины, — иначе все провалится.
Толпа грызов вела его по городу. Огонь и дым уже поднимались от умолкших башен, а потом раздался треск, когда острые зубы, перегрызли водяное колесо.

По плану несколько групп грызов проникли через туннели в сам замок. Когда Алекс и его товарищи приблизились, с одного из парапетов сбросили пронзительно кричащего стражника, и он разбился о булыжники. Алекс вздрогнул и почувствовал тошноту, услышав крик и увидев разбившееся тело. В замке слышались смятенные вопли. Алекс бросился бежать.
— Им надо быть осторожными! — закричал он.
Алекс объяснил этот план грызам, но не учел воодушевления, которое они проявят в бою. Видимо, влияние Деридаля закончилось.
В замке царил хаос. Мимо пробегали мелкими группами грызы, размахивая захваченными копьями (сломанными посередине древка, чтобы приспособить к их сложению), преследуя разбегающихся слуг. Алекс был рад, что его сопровождают грызы: даже с этим эскортом обезумевшие грызы несколько раз, не узнав, бросались на него из боковых коридоров, дико размахивая копьями. Они, безусловно, были воодушевлены; может быть, даже чересчур.
— Вам надо успокоиться! — сказал он одной группе грызов, которые только что довели дворецкого до того, что тот сам выпрыгнул из окна второго этажа. — Вы не можете просто перебить всех!
— Почему бы нет?! Именно так они поступали с нами! — крикнул один из них и вышвырнул из окна вслед за дворецким вазу.
Снизу раздался грохот, потом крик, и грызы разразились радостными криками.
— Нет! Самое главное — захватить замок, взять заложников и вынудить короля пойти на переговоры. Если вы будете вести себя как дикари, они будут думать, что единственный способ остановить вас — это перебить всех!
Грызы, хоть и неохотно, согласились. Алекс поспешил в королевскую спальню, где несколько крупных грызов держали королеву Эллин и принца Бельтара II. Королева, очень бледная, сидела в постели, для защиты натянув покрывало до подбородка. Принц судорожно плакал и цеплялся за передник няни, полной пожилой хуманки, которая смотрела на грызов с гораздо более твердым и царственным видом, чем сама королева. Грызы, казалось, не обращали на них особого внимания, следя за единственной дверью. Сначала Алекс подумал, что они опасаются нападения стражи, но когда пара распаленных битвой грызов попыталась ворваться в комнату, один из грызов-охранников вышвырнул их, сделав внушение. Прозвучало проклятие, потом извинение, и мародеры отправились развлекаться в другое место. Охранники казались напряженными, увлеченными неистовой яростью сородичей, но вполне владели собой. Алекс заметил среди них Эрка. Альбинос был вооружен богато украшенным бронзовым мечом, отнятым у кого-то из дворцовой стражи. Когда вошел Алекс, он выпрямился и вежливо кивнул.
— Ну что же, ты привел нас сюда, — неохотно проворчал он. — Не ожидал даже попасть в город.
— Что со всеми здешними хуманами? — спросил Алекс.
— С некоторыми покончено. Большинству удалось уйти — по-быстрому, пока мы не закрыли двор. В нескольких мы не были уверены: стража и им подобные. Их отправили в подземные темницы.
— Какие-то признаки чародея? — Эрк покачал головой, и Алекс посмотрел на королеву. — Ваше величество, где Че... где ваш королевский чародей?
— Н-не... не знаю, — пробормотала она. — Я все время говорю этим... твоим... что не знаю! Что все это означает? Ты разве не тот мальчик, который...
— Он еще не вернулся после сражения? Говорите! — потребовал Алекс.
— Не знаю!
— Она вправду не знает, — сказал Эрк. — И мы проверили комнаты, которые ты описал как его. Никаких следов.
— Черт! — выругался Алекс и вылетел из комнаты.

Последние отставшие грызы собрались в стенах замка, добравшись по старым трубам и канавам.
— По улицам сейчас невозможно пройти, — гордо доложил один из них. Из высокого окна Алекс видел дым и пламя, поднимающиеся над некоторыми крышами. — Всыпали мы им, а? — добавил грыз, и все разразились радостными криками.
— Что теперь? — спросил Флип Алекса, который бегал по залам, волнуясь все больше. Флип скакал за ним.
— Мне надо как-то подготовиться к встрече с Чернаном, — ответил Алекс. — Это он породил эту чуму, он должен знать, как покончить с ней. Он — единственный, кто может покончить с ней своим волшебством.
Алекс знал, что Пылинка постоянно проверяет Офир и предупредит, если поблизости окажется Чернан или любой другой волшебник, но все равно нервничал.
Они нашли кабинет Чернана, где лавровые листья все еще были рассыпаны по полу, но стол был расчищен. Книги и тетради исчезли, а угли в очаге были теплыми.
— Он знал, что мы придем, — сказал, поглядев на них, Алекс. — Откуда... о, да что спрашивать. Он — чародей и, конечно, знал.

Грызы разрушили не только башни. Еще они подожгли казармы и караулки, вломились на городские склады и разбили окна и двери в центральном управлении сбора налогов. Из страха и уважения они не тронули храмы Дженджу, но бычью яму разгромили, а самих быков убили, свалили в развалинах стойл и подожгли. Кое-кто из грызов самодовольно глодал куски обуглившегося сыроватого мяса. (Последнее породило совершенно лживые слухи, будто грызы съели хуманов, надзирателей бычьих ям.)
Это были в основном случайные всплески. Не считая нескольких камней, брошенных в окна домов нескольких купцов побогаче и еще кое-каких удобных мишеней, грызы сумели сдержаться. Основные беспорядки, однако, устроила хуманская чернь: хуманы уже были пьяны и распалены войной, а грызы убили или распугали большую часть городской стражи. Было мародерство, были увечья; некоторые хуманы возмущались королем, который не сумел защитить их от нападения грызов. Большинство, однако, больше интересовали возможности перераспределения богатства, предоставленные развалом закона и порядка.
У Алекса, наблюдающего за этим с одного из высоких парапетов замка, появилась идея. После нескольких часов упорного труда грызы наконец вломились в королевскую сокровищницу. В основном здесь хранились мешки и сундуки с керамическими деньгами; почти все, имеющее мало-мальски реальную ценность, было обменяно на других островах на бронзу. Алекс велел грызам вынести деньги на выходящую на площадь платформу для аудиенций, где король произносил речи и объявлял о своих решениях. Потом, когда внизу собралась толпа хуманов, он велел грызам бросать черни пригоршни керамок.
Радостные крики и восхваления приветствовали эту щедрость; немало монет разбилось о булыжники, как ни старались хуманы поймать их, пока одна здравомыслящая женщина не додумалась расправить свою широкую юбку и так ловить деньги; мгновенно внизу появилась толстая подушка из рубах, курток и прочей одежды. Несмотря на протесты некоторых грызов, Алекс велел разбросать весь запас керамок. На это ушло немало времени, и на площади внизу начался настоящий праздник. Каждое появление на балконе грыза с гремящим мешком теперь приветствовалось такими криками, каких за многие годы не удостаивался сам Бельтар.
— Это символично, — объяснил Алекс, когда грызы спросили его о причине.
От Чернана по-прежнему не было ни слуху ни духу. Но Алекс знал, что спаслось достаточно солдат и стражников, чтобы хоть кто-то из них отправился доложить о случившемся королю, занятому завоеванием Деридаля. Несколько часов, чтобы гонец добрался туда, загоняя трауса, потом, возможно, какое-то время на организацию ответного удара и еще несколько часов на обратный путь... Пока можно отдохнуть.
Некоторые грызы, похоже, обладали прекрасными организаторскими способностями: они уже разработали систему часовых и патрулей по периметру замка. Раненых собрали в большом зале, где состоялся столь памятный Алексу обед. Несмотря на прошлые конфликты, сейчас Алекс почти сожалел об отсутствии Клака: шаман очень бы пригодился, чтобы помочь успокоить и лечить раненых. Однако грызы и сами немного знали народную медицину, а Алекс помогал, где мог, зашивая раны и вправляя кости: это не слишком отличалось от того, чему его учили в колледже. Даже легче, решил он через некоторое время, поскольку грызы по крайней мере могли сказать, где болит, и не пытались, как животные, просто спрятать рану.

Первая часть ответного удара не заставила себя ждать. Алекс не посмел уснуть — отчасти из-за того, что произошло, когда он в прошлый раз позволил себе спать, а частично потому, что как анимист был единственным, кто, возможно, мог увидеть Чернана, если волшебник решит проникнуть в их ряды. Но, главное, как хуман он единственный видел достаточно хорошо, чтобы издали заметить приближение войска. Сначала Алекс принял мерцающее, колышущееся движение в тусклом рассветном свете за галлюцинацию, порожденную крайней усталостью, но оно не исчезло даже после того, как он поморгал и потряс головой.
Плиип, которой он, похоже, нравился, как раз несла ему еще одну чашку кофе, когда Алекс отпрянул от окна. Его внезапное движение напугало ее, и она облила их обоих кофе. Он быстро извинился и оставил Плиип раздраженно вытирать забрызганную шерсть, а сам заковылял по лестнице вниз.

ГЛАВА 12

Это был небольшой отряд: примерно дюжина солдат верхом на траусах, половина вооружена короткими луками, вторая половина — копьями. Они не носили доспехов, чтобы уменьшить нагрузку на задыхающихся птиц, и нервно поглядывали на разрушенные и сожженные ворота и башни и на горожан, приветствующих их возвращение глумливыми смешками. Не останавливаясь из-за хуманов, они поехали прямо к замку; явно кто-то из тех, кому позволили сбежать, рассказал армии, где укрылись грызы.
Они остановились на площади. Алекс ждал на балконе, рядом стояли Флип и Эрк. Эрк держал перед собой принца; тот уже устал плакать и только тихо хныкал и слабо дергался в твердых лапах грыза.
Алекс поднял руку.
— Возвращайтесь назад и скажите королю Бельтару, что мы желаем вступить в переговоры! — крикнул он. — В наших руках то, что, как мне кажется, он пожелает сохранить. Едва ли честный обмен — одного на тысячи, но было нелегко найти что-нибудь, о чем король заботился бы больше, чем о своей собственной персоне.
— Сдавайтесь немедленно — или мы нападем! — закричал один из солдат.
— А ты что, король? — саркастически спросил Алекс. — Пожалуйста, нападайте, коли хотите. А потом поезжайте и расскажите своему королю, как вы убили его жену и единственного сына.
На самом деле Алекс вовсе не желал гибели заложников, но если повезет, солдаты решат, что эти злые садисты-грызы способны на все что угодно.
— Э-э, да что ты о себе думаешь? — крикнул один из горожан, которые, как надеющиеся на кормежку дрозды, собирались всякий раз, когда кто-то выходил на балкон. Он пялился на солдата с пьяной воинственностью. — Ну и где эта твоя армия? Вы, хвастливые ублюдки, развлекались в бедном-несчастном Деридале, пока нас заполонили грызы! Так вам и надо. Они перехитрили вас, и теперь вам самим придется разбираться!
— А по-моему, с крысами нам лучше, чем с королями! — съязвил его приятель, отвешивая насмешливый поклон маленькой группе на балконе. — Да здравствует крысиный король!
Алекс заметил мешочек с деньгами, забытый вчера на балконе, вытащил двумя руками две пригоршни керамок и бросил вниз. Среди горожан началась свалка.
Солдаты сидели на своих траусах, смотрели на все это и тихо переговаривались. Какой-то горожанин, потянувшись за монетой, оказался слишком близко к одному из траусов, так что тот вздрогнул; всадник что-то рявкнул и повернулся, чтобы ударить нахала тупым концом копья, но горожанин выругался и, схватившись за копье, рванул его из рук солдата. Толпа глухо зашумела.
Солдаты сомкнули строй, переглянулись, а потом быстро, не говоря ни слова, повернулись и умчались туда, откуда приехали. Вслед им полетела пара камней, но они ехали быстро и были уже недосягаемы.
Алекс извинился перед юным принцем, когда его вели назад, а мальчик в ответ лягнул его по голени. В спальне королева растерянно ковырялась в роскошном блюде с пирожными и печеньем. Несмотря на склонность грызов к деликатесам в замковой кладовой, Алекс следил, чтобы заложники получали все самое лучшее.
Он, однако, немного беспокоился. Грызы теперь пили нормальную воду (и вино, и пиво, и все, что могли найти), а в замке их собралось слишком много. Уже вспыхнуло несколько стычек; казалось, только их неопределенное положение удерживает их вместе. Алекс надеялся, что все скоро разрешится, иначе его продуманный план растворится в хаосе.

Солнце миновало зенит, когда на дороге показалась гораздо более впечатляющая процессия. Алекс в конце концов поддался усталости, то задремывая минут на пятнадцать — двадцать, то вставая, чтобы быстро осмотреть округу. Телеги, большой вооруженный эскорт — это мог быть только король.
На этот раз горожане не так открыто выказывали мятежные настроения. На Мирапозе королям придавалось таинственное, почти мистическое значение; отсюда странная и ситуация в Деридале, где король удержался, хотя больше и не был способен управлять городом. Горожане расступились, чтобы пропустить процессию, но толпа собиралась — невнятно бормочущая, любопытная толпа, желающая видеть, что произойдет.
Процессия — множество гвардейцев и солдат, полностью вооруженных и облаченных в доспехи, верховых и пеших, сопровождающих две большие, крытые, запряженные быками повозки — медленно продвигалась к замку, туда, где прежде стояли солдаты. Алекс, наблюдающий через бойницу, высматривал Чернана, но так и не увидел. И снова он и грызы-охранники вышли на балкон с принцем. Они не привели королеву: это была крупная женщина, подверженная обморокам; после того, как она чуть не придавила друга Эрка, Сута, они решили, что лучше оставить ее в покоях. Принц, однако, был вполне транспортабелен.
Первая повозка остановилась, закрывающий ее полог откинулся. Король Бельтар удобно сидел на чем-то вроде мягкого переносного трона. Он уставился на Алекса, который смотрел в общем-то в его сторону, но несфокусированным взглядом, поскольку изо всех сил всматривался в Офир. У него на плече Пылинка тоже вытянула шею. На таком расстоянии и под таким углом король, вероятно, не видел этих подробностей. Но он видел сына, которого крепко держал грязно-белый грыз.
Принц, увидев отца, закричал:
— Папа! Пусть они отпустят меня! — и попытался вырваться из рук Эрка.
Король побелел, потом покраснел. С явным усилием взяв себя в руки, он посмотрел на Алекса и сказал:
— Так. Сначала ты уводишь наших крыс, теперь ты возвращаешься, чтобы забрать наших детей? Какую цену ты запросишь на этот раз? — Он помолчал и улыбнулся. — Пожалуй, мы можем... поторговаться? — предложил он, и по его знаку кто-то отдернул полог на второй повозке. Там, привязанная к подобному сооружению и под охраной нескольких солдат, сидела принцесса Селина. Длинные волосы спутаны, но, похоже, невредима, только разъярена. Она посмотрела на Алекса, и он заставил себя отвести взгляд.
«Он не убьет ее, он не убьет ее, — яростно твердил себе Алекс. — Я знаю, что не убьет. Я не планировал этого... мне надо обойти это, а потом попытаться как-то прокрасться, освободить ее, помочь сбежать... после всего, что совершили грызы, всего, что они выстрадали... я не могу предать их даже ради нее. Не могу».
Алекс крепко зажмурился и позволил себе сфокусировать зрение, зная, что Пылинка предупредит его, если в Офире что-то произойдет.
— Король Бельтар, моя цена — тройная. Ваше внимание, ваше сердце и ваши слова. — Он помолчал, стараясь припомнить подготовленную речь; он обдумывал ее, пока боролся со сном, и подробности несколько перепутались. — Ваше внимание я, надеюсь, уже завоевал. Надеюсь, сейчас вы слушаете меня и, следовательно, слушаете представителя народа, которому вы никогда не давали высказаться. Поистине трагично, что им нужен хуман, чтобы облечь такие фундаментальные понятия, как порядочность и справедливость, в слова, которые другой хуман выслушал бы.
— Полагаю, ты говоришь о Деридале, — сказал король Бельтар.
— Нет! — крикнул Алекс. — С Деридалем обошлись плохо, но так же вы обошлись со всеми городами Мирапозы. Захватили их, обложили налогами, мучили их, мобилизовали их сыновей умирать ради вашей славы. Сыновей, которых родные любили никак не меньше, чем вы любите своего. — Принц всхлипнул, когда Эрк тайком пнул егo. — Но я говорил о грызах. Вы обращались с ними, как с животными, хуже, чем с животными. А они — одна из торговых рас. Да, они захватили ваш замок, вашего сына, ваши сокровища. Но если бы ситуация изменилась, вы бы не стали брать их детей в плен; вы бы убили их. Ваши солдаты имели один приказ: убивать грызов, попадающихся им на глаза, убивать всех — самцов, самок, слепых младенцев. Вам следовало бы возблагодарить богов, что сострадание и милосердие знакомы этим «животным» больше, чем вам.
Король Бельтар кипел от злости, но утомленный до крайности Алекс не мог остановиться.
— Вот почему мне нужно ваше сердце. Я знаю, что оно у вас есть, и хочу, чтобы вы сейчас заглянули в него, увидели страх и гнев, которые вы ощутили, увидев своего мальчика здесь... — он указал на принца, который попытался укусить его за палец, — ...и поняли, что чувствовали, чем жили грызы, когда видели, как вы убиваете их родных, друзей, супругов и детей, когда вы посылали их на смерть в бычьих ямах. Они чувствовали тот же беспомощный ужас и гнев, когда вы уничтожили последний оставшийся у них дом — Деридаль. Им не оставалось ничего — только драться, как дрались бы вы. Как пойманное в капкан и загнанное в угол животное.
Но мы не животные... — Алекс заколебался и собрался было пуститься в долгие объяснения, что вообще-то да, на самом деле они и есть животные, млекопитающие... но удержался. Он понимал, что анимисты не предназначены произносить подобного рода речи, но заставил себя продолжать: — Не животные. Хуманы, грызы... мы — торговые расы. Мы разумные, чувствующие. Мы можем говорить. Можем слушать. Вот почему мне нужны — последнее, но самое важное — ваши слова. Я хочу, чтобы вы вступили в переговоры с нами, с грызами, с нами как представителями Деридаля, если хотите, с принцессой... с королевой Селиной, которую вы привезли на эту встречу. — Он помолчал, глядя на нее, надеясь, что это как-то сработает... — Я хочу, чтобы вы объявили перемирие под свое честное слово.
Наступило долгое молчание.
Потом король заговорил:
— Ладно. Под мое честное слово я объявляю состояние перемирия...
— Пока не завершатся переговоры, — сказал Алекс, просто для верности.
— ...пока не завершатся переговоры, — рявкнул король, беспомощно глядя на сына.
Глиит наклонился к уху Алекса и что-то шепнул.
— ...и минимум на три дня, — добавил Алекс.
— Ладно, три дня! — закричал Бельтар, грозя кулаком. — Впустите нас. Дайте мне увидеть сына и жену.
— Можете оставить стражников снаружи, — сказал Алекс.
— Нет! Думаешь, я дурак — влезть прямо в крысоловку, в которую уже попала моя семья? Стража должна войти со мной, чтобы защитить меня и мои интересы. — Он махнул рукой на пленную принцессу.
Алекс неохотно уступил. Главные ворота медленно опустились, и процессия вошла во двор замка. Грызы наблюдали за ними с парапетов и из окон — настороженно, но с надеждой.
Со всех сторон, как и в тот день, когда в город пришел незнакомец с дудочкой, толпились горожане-хуманы, жаждущие увидеть последний акт этой драмы. Большинство надеялось, что переговоры состоятся во дворе; это было бы зрелище что надо. Алекс подумал про себя, что парламент в деридальском стиле здесь был бы в самый раз.
Ворота захлопнулись за последним солдатом. Алекс заметил, что солдаты теперь, похоже, несколько расслабились, зная, что в данный момент им не придется ни с кем сражаться. Они были уверены, что грызы — мелкие трусливые существа и не посмеют напасть даже из засады. Алекс знал их лучше, но знал также, судя по настроению идущих рядом Флипа и Глиита, когда они спускались во двор, что грызы сейчас испытывают осторожный оптимизм, готовность сесть и посмотреть, что получится. Их напряжение от скученности крепко сдерживалось надеждой.
Вот почему все были захвачены врасплох, когда, стоило Алексу появиться на балконе этажом выше двора, чтобы приветствовать короля, Бельтар прорычал:
— Не может быть перемирия с паразитами! — и выстрелил в него из деридальского арбалета, который прятал в ногах.
Алекс упал, ударная сила болта сбила его с ног. Во внезапно наступившей тишине громко заверещала Пылинка.
— В атаку, идиоты, в атаку! — кричал король, неистово размахивая руками; солдаты быстро обнажили оружие и повиновались.
Среди горожан Бельтаса прокатилась волна ахов и криков.
Грызы увидели, как упал их друг, услышали крик мукчи. Их охватил гнев. Сотни глаз сузились, сотни зубов оскалились, сотни хвостов взметнулись — и грызы как один бросились вперед. Покрытая шерстью волна захлестнула тело анимиста, как паводковые воды, когда они прыгали с балкона вниз.
Сознание вернулось к Алексу, когда плоские грызские стопы перепрыгивали через него, задевая и дергая болт, который скользнул по грудине и вонзился в левое плечо. К счастью, король плохо стрелял даже вблизи.
Последний грыз перескочил через него и исчез за краем балкона. Алекс заполз в коридор и попытался встать. Пылинка сидела на раненом плече и то пыталась счистить кровь, то грызла причиняющую боль стрелу, в ярости вырывая ярко-синие перья. Алекс затуманенными глазами уставился на двор; его левая рука беспомощно повисла.
Грызы атаковали беспорядочной толпой, во дворе слышались крики хуманов и пронзительные вопли грызов. За стенами замка ревела толпа, и непонятно было, кого горожане приветствуют, а кого проклинают. Солдаты, прижатые к повозкам, рубились бронзовыми мечами, бронзовые доспехи уже обагрила кровь. Грызов было много, но против них была элита армии Бельтара: верные, хорошо обученные, в металлических доспехах, с металлическим оружием. Это была настоящая бойня.

Лишь одно-единственное существо, невидимое для Алекса, сжав зубы, сотрясаемое дрожью, сопротивлялось охватившему его кровожадному порыву. Вокруг него были сородичи, охваченные одной-единственной страстью, лемминговым стремлением к смерти, в котором не было личностей, только толпа. Но Флип боролся с ним, боролся за то, чтобы остаться собой, несмотря ни на что надеясь, что его друг Алекс жив, там, наверху, и нуждается в помощи. Флип представлял себе, как он, хуман, страдает и умирает медленно, как Нук, и никто не поможет ему, никто не побудет с ним. Медленными, запинающимися скачками, подобно ослепленному лихорадкой кролику, он пробивался против физической и мысленной волны грызской ярости к лестнице, напрягая волю ради каждого шага.

* * *

Пылинка внезапно предостерегающе пискнула, и Алекс обернулся, когда в Офире что-то вспыхнуло. Запах, пьянящий аромат, напомнивший Алексу, еле стоявшему на ногах от утомления, боли и потери крови, о его тихом, прохладном садике в Деридале. Пахло мятой. Пылинка забралась ему на голову (Большую Шляпу он потерял по дороге в Бельтас) и прижалась к волосам, сосредоточиваясь, как научил ее Алекс, на блокировании враждебного волшебства силой связи анимиста.
Запах мяты, казалось, ослабел. К противоположной стене, словно пародируя, возможно, ненамеренно, позу Алекса, привалился Чернан. Спокойный и невозмутимый, как всегда, он слегка улыбнулся Алексу и помахал рукой.
— Ты, — выдохнул Алекс.
Не оригинально, но лучше он ничего не придумал, учитывая обстоятельства.
— Я подозревал, что ты сможешь увидеть меня, — заметил Чернан, не обращая внимания на яростные вопли внизу.
Он говорил на торге — возможно, из презрения к Алексу, не желая обращаться с ним как с собратом-хуманом.
— Они, конечно, не могут, — добавил он, кивнув на сражающихся. — Сейчас они убили бы и тебя, окажись ты внизу. Они больше не думают. Никто не сражается так, как те, кому нечего терять.
— Ты... ты... — бормотал Алекс, не большее его не хватало.
— Да, я. Больше, чем ты, возможно, знаешь.
— Я знаю... достаточно... — прохрипел Алекс. — Король попросил тебя помочь ему захватить Деридаль и избавиться от грызов. И ты согнал их в кучу и загнал в наш город чтобы свести с ума...
— У меня был помощник из местных, — скромно признался Чернан. — Но ведь и тебе тоже пришлось вмешаться.
— Клак! А когда у него не вышло, ты убил его и использовал, чтобы отравить воду, и проклял грызов, наслав чуму...
— Да-да, — нетерпеливо сказал Чернан. — Так. А разве тебе не любопытно, почему я до сих пор не убил тебя?
— M-м... — выдавил Алекс.
— Алекс. Все это... Это сила. Это волшебство. Понимаешь? Не просто научить крыс танцевать, а заставить грызов, хуманов... любое племя, какое пожелаешь, танцевать под твою дудку. Самое лучшее то, что они даже не знают, что это ты играешь.
Чернан простер руки и улыбнулся.
— Но... зачем? — беспомощно спросил Алекс. — Почему ты беспокоишься из-за меня? Грызы пытаются убить твоего короля и твою... принцессу! — пробормотал Алекс, стараясь не обращать внимания на постепенно охватывающий его холод. Кровь капала на камни, он ощущал симптомы шока.
— Принцесса? — едко усмехнулся Чернан. — Она ничего для меня не значит, как никогда не значил этот идиот-король... дьявольщина, оба эти идиота-короля. Полагаю, она наплела какую-нибудь историю обо мне, чтобы ты суетился вокруг нее и перестал защищать Кэрэвана.
— Она... ты как-то заколдовал ее? Восстановил ее против Кэрэвана? Но я бы увидел…
— Нет. Мне наплевать на нее. Дурак. Ты же видел, что я могу. Если бы я захотел, я бы уже тысячу раз получил бы ее, и ты бы никак не смог помешать мне.
Алекс потряс головой, пытаясь заставить мир перестать вращаться.
— Я не... А как же все это? На чьей ты стороне? — прошептал он.
— Как всегда, на своей, — улыбнулся Чернан. — На своей. А все это? — Он склонил голову набок. — Это забавно. Вот зачем. Все это, вся эта кровь, смерть, смятение, интриги... во все это было удивительно забавно играть. Мне на самом деле наплевать, кто победит или проиграет, будет жить или умрет, — было бы интересно наблюдать.
— Ты... ты сумасшедший, — выговорил Алекс, в ужасе уставившись на окруженного офирным свечением чародея. — Когда мы познакомились, ты казался хуманом, другом Темита, с домашней кошкой. Но теперь я вижу какое-то чудовище, скрывающееся за оболочкой хумана.
Беспечное, веселое настроение Чернана исчезло, взгляд стал суровым.
— Замолчи, анимист... мальчишка. И я скажу тебе, почему позволил тебе жить до сих пор. Я показал тебе силу, показал, что она может. И я могу научить тебя... у тебя есть талант, растрачиваемый на жалостную, сдерживающую связь с этим несносным зверенышем у тебя на голове. Да, мое предложение остается в силе. Но теперь выбор очень прост. Присоединяйся ко мне или умри.
Он протянул Алексу руку.
Это был выбор. В колледже рассказывали об этом. Талант, который делал анимистов опасными для волшебников, мог быть использован волшебниками, если анимист решится отказаться от своего дара. Согласиться для Алекса будет означать свободу от рабства, от зависимости от Пылинки, от слабости, вины, неудачи. Чародей шагнул к нему, и Алекс почувствовал, как словно сама по себе склоняется голова. Просто согласиться, снять защиту и позволить чародею колдовать над мозгом Алекса... согласиться принять нового хозяина.
— Нет! — закричал Алекс.
гнев ярость защита!
Пылинка запищала и укусила Чернана за палец; прежде чем Алекс смог пошевелиться, Чернан сорвал Пылинку с его головы. Она запищала
ужас! ярость! паника!
и вонзила зубы в руку Чернана; тот даже не вздрогнул, внимательно рассматривая ее.
— Ну что же, я разочарован, но, пожалуй, не слишком удивлен, — вздохнул чародей.

Предыдущая страница 13 Следующая страница


Анимист 14

Алекс попытался отобрать ее, но Чернан небрежно толкнул его, и анимист привалился к стене; стрела в плече чуть повернулась. Алекс издал задыхающийся, почти беззвучный вопль.
— Насколько я понимаю, на этот раз она настоящая? — добавил Чернан, поднимая зажатую в кулаке Пылинку.
Она извивалась и корчилась, кусая руку, потом захрипела и задергалась, когда он сильнее сжал окровавленный кулак, но не давя ее. Алекс крепко зажмурился, снова беспомощно потянувшись к своей аниме. Чернан отступил и помахал ею, держа за хвост. Алекс, спотыкаясь и оскальзываясь, шагнул следом, пытаясь схватить ее. Чернан тихо рассмеялся.
— Я мучаю тебя, верно? Х-ха. Как я говорил, это было забавно, но, боюсь, как и все хорошее, оно должно закончиться. До свидания, анимист... анимист до самого конца. Твой колледж гордился бы тобой. Образцовый раб.
Чародей подошел к ограждению балкона и пренебрежительно отшвырнул Пылинку. Крошечное серое тельце закувыркалось в воздухе. Алекс рванулся за ней, но ноги подогнулись, и он упал на камни перед Чернаном. Разум был полон ощущения падения, кувыркания, снова и снова... он в последний раз с любовью подумал о своей верной аниме и приготовился умереть, ощущая ее быстрое приближение к твердым, холодным камням внизу.

* * *

Пылинка упала на покрытое шерстью тело мертвого грыза; ее усы подрагивали. Повсюду вокруг топали ноги; где-то... она медленно поворачивала голову из стороны в сторону, взгляд был несфокусирован. Там, там был ее анимист, ее друг, ее Алекс. Сосредоточившись, сконцентрировавшись на нем, на его разуме, его мыслях, она бросилась вперед, как маленькая серая молния. Она бежала, петляя, прыгая и уворачиваясь от топающих вокруг ног; умирающий солдат рухнул, как срубленное дерево, едва не придавив ее вытянутой рукой.
Алекс чуть не заплакал от радости и облегчения, но сдержался. Биение сердечка Пылинки отдавалось у него в голове, в глазах плыло, когда ее зрение накладывалось на его; она изо всех сил пыталась защитить его от волшебства Чернана, но он знал, что анима недостаточно сильна и слишком далеко. Они обречены; короткий перерыв в пытке был определенно временным. Он медленно поднял взгляд на лицо Чернана и увидел глаза, наблюдающие за ним со странной, совершенно нехуманской холодностью, равнодушным любопытством... так случайный наблюдатель заглядывает в микроскоп на простейших паразитов. В голосе звучало некоторое любопытство, и соответственно поднялись брови, но глаза были холодны, как глубочайшие пучины моря.
— Ты все еще жив? — Чернан вздохнул. — Вот черт, приходится здесь делать все, — проворчал он и прищурился.
Хотя Пылинка была еще далеко, спеша к нему изо всех сил маленького тела, пробираясь среди мертвых и умирающих, Алекс ощутил внезапное потрескивающее нарастание силы, когда руки Чернана медленно задвигались, готовясь к заключительному, разрушительному заклинанию смерти.
Флип, разыскивающий Алекса, появился на другом конце коридора. Грыз увидел высокого чародея, возвышающегося над съежившимся беспомощным анимистом, на фоне открытого балкона. Не задумываясь, просто поддавшись наконец волне ярости, пытающейся увлечь его, Флип бросился вперед, оттолкнувшись мощными ногами.
Первый прыжок покрыл половину расстояния. Чернан поднял голову, заметил его во время второго скачка и произнес заклинание, когда Флип прыгнул в третий раз — через Алекса, прямо в лицо чародея, на широко открытый рот. Потрескивающая, шипящая синяя молния искрящейся дугой взорвалась вокруг него, иссушая мозг, выпаривая кровь. Боль, шум, свет и тьма...
Алекс, к счастью, потерял сознание, когда тело охватили припадки; волшебство пронзало его, сжигало, уничтожало. Во дворе Пылинка моргнула, остановилась и завалилась на бок, подергиваясь.
Флипа смерть поразила в прыжке. В смертельных судорогах щелкнули челюсти, длинные желтые зубы вонзились в горло чародея. Они сжались бульдожьей хваткой, разрывая артерии и дыхательное горло. Чернан зашатался; его глаза горели, стекленели — он умирал.

Смертные муки чародея разбегались потрескивающими, искрящимися кругами волшебной ряби. Во дворе, где грызы как раз сносили последних солдат и уже собирались броситься на съежившегося короля, волшебство обрушилось на сражающихся волной боли и шума, сбивая их с ног, тряся, как крыс. Солдаты кричали и, дрожа, падали на землю рядом с грызами. Король Бельтар свалился с трона и, беспомощно дергаясь, скатился с повозки; принцесса судорожно билась, путы врезались ей в запястья, пока не лопнули. Приступ конвульсий сбросил ее с телеги, и она свернулась в позе зародыша.
Волшебство как косой прошлось по толпе на площади, сбивая зевак с ног; они хватались за головы, падали на колени.
Позже рассказывали, что до самого Деридаля солдаты и горожане, пленники и крестьяне шатались и спотыкались, словно сама земля тряслась. Потом, постепенно, сила ослабела, впитавшись в землю, море и небо.

Тело Чернана сползло по стене. На горле у него по-прежнему висел Флип, а у ног лежал Алекс. Все было залито кровью.
Грызы и хуманы во дворе медленно вставали, оглядываясь, моргая, словно пробуждаясь от сна. Но потом быстро вспомнили, где они, что с ними, — и схватились за оружие. Это была бы очень короткая схватка: горстка оглушенных, шатающихся солдат со стонущим на окровавленной земле королем против грызов, все еще многочисленных, хотя многие, очень многие из них пали в бою. Но принцесса, оглядевшись, вскочила и подбежала к королю; тот при падении повредил колено и не мог встать сам.
— Стойте — закричала принцесса. — Король Бельтар, от имени Деридаля королева Селина готова принять твою капитуляцию. — Голос дрожал, но в нем все равно звенел приказ. — И, вопреки обычаю, тебе не будет причинено вреда. Хватит смертей. Для одного дня их и так уже слишком много.
Бельтар огляделся, посмотрел на обступивших его грызов, их зубы и сверкающие глаза. Он не знал, что их так много; не знал, что они будут сражаться, что они могут быть храбрыми и хитрыми... он не ожидал ничего, кроме быстрой и простой бойни, иначе не повел бы своих солдат в эту засаду. И он получил бойню, но совсем не ту и не так, как рассчитывал. От боли, страха и потрясения король едва мог говорить.
— Да. Да, мы сдаемся, — выдохнул он. Стражники охотно побросали оружие и подняли руки, бормоча благодарные молитвы Дженджу и другим богам, спасшим их от смерти. Грызы разразились криками радости и удивления.
— Сдались!
Новость распространилась по оправившейся толпе; было смятение, были крики радости и гнева, но все вытягивали шеи, чтобы увидеть, как королева Деридаля Селина элегантно помогает упавшему противнику встать и ведет его, прихрамывающего, в замок. Толпа грызов устало, неуклюже запрыгала за ними, но то и дело кто-то возбужденно подскакивал в воздух. По дороге одна грызиха остановилась, нагнулась, подняла что-то с земли и запрыгала за остальными.

Король воссоединился с семьей; были слезы и объятия. Королева и принц были напуганы, но невредимы. Когда грызы, охваченные коллективным побуждением, бросились в бой, заложников заперли в покоях, и это, конечно, спасло их. Волна гнева охватила Эрка, когда по коридорам замка известие о смерти Алекса долетело туда, где он и его друзья охраняли принца и королеву. Альбинос ощутило желание убить хуманов, но поборол его; он вытолкал всех грызов из комнаты, вышел с ними и запер дверь и только потом позволил безумию охватить его и увлечь во двор. Теперь Эрк был мертв: разрубленный мечом, он лежал на груде тел товарищей.

Плиип разыскала брата. Тот сильно хромал: удар меча отсек широкую ступню, и он неуклюже прыгал на обрубке лодыжки, поспешно перевязанной ремнями от штанов. Она налетела на него, едва не сбив с ног.
— Чис! Чис, смотри, что я нашла! — верещала она по-грызски, широко открыв глаза. Чис посмотрел, что она держала в руках: безвольное, покрытое шерстью тельце. — Это мукчи!
Да, действительно, оно было сереньким, со звездочкой на лбу — безвольное, неподвижное и окровавленное.
— Нам обязательно надо будет похоронить ее с Алексом, — печально начал Чис, но Плиип прервала его, когда крыса у нее на руке тяжело вздохнула.
— Чис, она жива! Жива!
Другие грызы обернулись посмотреть, о чем там болтает молодежь, — и увидели, услышали и поняли.
— Жива? Тогда, наверное, и он...
— Но мы видели...
— Надо найти его!
Они нашли его. Его трясли, пытались привести в себя, вытащили из лужи крови. Алекс был жив, но еле-еле.
Внизу, в замке, другие грызы, перешептываясь, наблюдали, как спорят король и молодая королева. Она настояла, чтобы открыли ворота и горожанам позволили услышать переговоры; теперь главный зал для аудиенций был полон народу — хуманов и грызов.
В коридоре наверху Плиип придумала положить мукчи на голову хозяина, как тот всегда носил ее. Там она и лежала, пока одни взяли Алекса за руки, другие — за ноги и, покачиваясь и ругаясь, отнесли его вниз, в свой импровизированный госпиталь. Другие грызы пришли за телом Флипа. Им пришлось использовать рычаг, чтобы оторвать его зубы от горла чародея; задачу осложнило еще и их нежелание дотрагиваться до страшного хумана, но в конце концов челюсти Флипа разжались. Грызы подняли тело и унесли. Верования грызов, связанные с захоронением трупов, были минимальны; обычно мертвецов хоронили в самых глубоких катакомбах, предназначенных для этих целей. Ритуалы хуманов были сложнее, и грызы знали об этом. Тело Чернана оставили там, где оно упало, и вскоре коридор остался в его полном распоряжении.
Налитые кровью остекленевшие глаза мигнули.

Алекс очнулся со знакомой головной болью; голова просто раскалывалась. По крайней мере на этот раз он не выпал из окна, да и заклинание смерти задело его только боком. Он прищурился, потом широко открыл глаза, но особой разницы не заметил. Но, однако, раз голова болит, это должно означать, что он не умер.
— Ты очнулся, — произнес голос, щебечущий голос грыза, сиплый от облегчения.
Пылинка, ощущаемая как что-то теплое на лбу, шевельнулась.
головокружение голод
— Ч-что произошло? — спросил Алекс, оглядываясь. — Почему так темно?
Тишина и слабый ветерок перед лицом в тусклой темноте. «Может быть, я умер», — подумал он внезапно. Память медленно возвращалась: сражение, Чернан, лицо, искаженное сосредоточенностью заклинания, неясное движение, потом боль, бесконечная боль.
— Я мертв? — спросил он осторожно. Чем черт не шутит. По крайней мере знакомое присутствие Пылинки утешало.
— Нет, — произнес голос, звучащий теперь немного мягче. — Но ты ослеп.
Алекс моргнул, зажмурился и снова моргнул.
— А-а. Да, наверное, — сказал он дрожащим голосом. — Кто это?
— Плиип, — сказал голос. — Сначала мы подумали, что ты умер, но я нашла твою мукчи.
— А Чер... чародей... где...
— Флип и тот второй хуман... оба были мертвы, когда мы нашли вас, — доложил голос.
Алекс попытался поднести руки к лицу, но раны болели, и он не мог двигать левой рукой. Он довольствовался тем, что прижал одну руку к глазам... глаза у него по-прежнему были, он нащупал их, нащупал полившиеся слезы — не по себе, а по Флипу, по Кэрэвану, по всем друзьям и сторонникам, по всем, кому пришлось умереть и пострадать из-за глупой игры Чернана. Мысль, что чародей мертв, не слишком утешала.
Даже когда он потер веки, это не вызвало обычных при давлении искр. Даже не похоже на закрытые глаза; Алекса окружало бесформенное темное ничто.
Повинуясь внезапному порыву, он проверил... и Офир открылся перед ним, как раньше: кружащиеся огни в темноте... странно четче теперь, когда ничего не накладывалось на образы. Пылинка у него на голове поднялась, двигаясь, принюхиваясь. Потихоньку Офир поблек, появился свет... тусклая изменчивая серость, расплывшиеся и странно перекошенные периферическим зрением фигуры. Пылинка попыталась одолжить ему свое, пусть и слабое, зрение. Алекс только печально улыбнулся и поднял руку, чтобы погладить сидящую на голове крысу.
— Спасибо, Пылинка. Но к этому еще надо привыкнуть.
Плиип рассказала ему обо всем, что случилось после того, как они увидели, что король выстрелил в него. Алекс, осознав, что произошло, понял, что ему повезло, что заклинание Чернана только ослепило его, а не убило, не парализовало, не свело с ума и не ввергло в кому. Наверное, Флип каким-то образом вклинился, приняв основной удар на себя... и, наверное, каким-то образом убил Чернана. Но чародей умер, не объяснив секрета чумы. У больных грызов не было надежды, и Алекс упомянул Плиип об этом печальном факте.
— Нет-нет, — поправила она. — Им лучше. Пришел хуманский врач и принес лекарства...
— Беловолосый хуман? — удивился Алекс. — Он жив?
— Да, он был ранен, попал в плен, но принцесса потребовала освободить всех пленников. Он дал лекарства в Деридале, потом приехал сюда, вправил тебе плечо и снова вернулся в Деридаль...
— И долго я...
— Ты проспал несколько дней. Врач сказал «кома». Сказал, что ты, наверное, очнешься до свадьбы, но, может быть, и нет.
— Свадьба? Какая свадьба? — спросил Алекс, пытаясь сесть.
— Брак ради союза, — объяснила Плиип, помогая ему сесть прямо. — Принцесса Деридаля выходит замуж за принца Бельтаса.
Алекс ужаснулся.
— Но ведь он совсем ребенок! А она...
— Она сама предложила это! Говорит, это политический обычай хуманов, — добавила Плиип, явно убежденная, что там, где касается неисчислимых хуманских глупостей, дальнейших объяснений не требуется.
Алекс застонал и снова упал на постель. Это имело смысл, этот обычай был широко распространен на островах. Но все равно...
— Но король Бельтар говорит, что грызы получат все права гражданства! — быстро сказала Плиип, стараясь утешить его. — Принцесса настояла. Больше не будут бить, калечить, убивать. Жить свободно, совсем как хуманы. Король Бельтар позволит нам остаться в Деридале, в Бельтасе или в любом городе. И никаких башен. Теперь он знает, — самодовольно добавила она, — что мы можем сделать, что мы сделаем, если он снова нарушит слово. И все хуманы согласны.
— Я рад, — сказал Алекс, и это было правдой. Но счастлив он не был.

Свадьба состоялась на следующий день, может, позже, а может, ночью — Алекс не был уверен. Он остался в постели под предлогом, что все еще нездоров. Голова по-прежнему болела, зрение не возвращалось. Он слышал звон колоколов, лежа в постели в госпитале, окруженный другими самодельными постелями с ранеными и умирающими хуманами и грызами. День и ночь были просто бесформенной темнотой с запахами и стонами раненых и умирающих.
В тот день за больными пришли ухаживать жрецы Эскулы; они, очевидно, приходили каждый день, но Алекс раньше был без сознания и не видел их. Он настороженно наблюдал в Офире за двигающимися от постели к постели светящимися фигурами, за вспышками волшебства, когда они использовали свою целительную силу. Пылинка у него на голове была
насторожена подозрительна
Кто-то подошел к его постели; Алекс видел слабое свечение, не такое яркое, как было у Чернана на пике силы, но достаточно яркое.
— Дитя, — произнес мягкий хуманский голос. Женский. — Я могу исцелить тебя.
— Я прекрасно себя чувствую, — сказал Алекс, сожалея, что нет ни сил, ни зрения, чтобы вскочить и убежать.
Ощетинившаяся Пылинка сидела у него на голове; он получил впечатление высокой неясной фигуры, запаха ладана и женщины, но ничего яснее.
страх подозрение
Словно прочитав его мысли, жрица сказала ласково, сердечно:
— Я могу восстановить твое зрение. Просто убери своего анима, позволь мне помочь тебе. Открой себя свету, Эскуле. Расслабься, позволь мне...
— Убирайся! — завопил Алекс.
Внезапная вспышка света в Офире пробудила слишком много воспоминаний, и он, перепугавшись, сорвался с койки, налетел на соседнюю и обрушил ее; покрытый шерстью сосед визжал и отбивался, Пылинка пищала. Послышались поспешные шаги.
— А ну прекратите! Это больничная палата, а не уличная драка, — рявкнул знакомый голос.
Алекс бросился к нему и наткнулся на ноги Темита. Раненый грыз с ворчанием залез обратно на койку. Это был Чис, которому лечили рану после ампутации ноги.
— Я только пыталась... — начал обиженный женский голос.
— Твоя забота высоко оценена, но, думаю, не пациентом, — вежливо ответил Темит, помогая Алексу встать. — Если он решит прибегнуть к помощи Эскулы, я непременно дам вам знать, — сказал Темит доброжелательно, но твердо и увел Алекса. — Полагаю, ты в общем-то вполне здоров, — сказал он, как только они вышли из палаты. — Рад видеть тебя снова на ногах...
— Хочу домой, — сказал Алекс; он шел по коридору, волоча ноги, опасаясь споткнуться обо что-нибудь.
Он был еще слаб и нетвердо стоял на ногах, но исполнен решимости.
— В Деридаль? Нет проблем. Все равно все королевские особы переезжают во дворец. Бельтар станет королем, поскольку после гибели Кэрэвана у нас короля больше нет... — Темит печально вздохнул, — но по крайней мере с этим новым союзом для нас все будет не слишком плохо — и для грызов, и для Деридаля. И конечно, со временем Селина станет королевой, и это, полагаю, будет своего рода победа Кэрэвана...
— А другие советники? — спросил Алекс.
— С Серрой все в порядке; мы просто удерживали башню, пока Генерал пытался увести Кэрэвана. Когда его не стало, им уже не было интереса атаковать нас. Но Валенс погиб. Что до меня, то мне... э-э... немного досталось...
Алекс протянул руку, пытаясь нащупать дорогу, и Темит осторожно взял ее, пытаясь помочь. Алекс нащупал повязку и отсутствие двух пальцев.
— Еще потерял глаз и ухо, — заметил Темит. — Но на самом деле мне повезло.
— Я не хочу в Деридаль, — объяснил Алекс. — Хочу вернуться в колледж.
— Но Селина хочет, чтобы ты остался, — возразил Темит, помогая ему подниматься по лестнице. — Она говорит, что ей нужен королевский анимист, раз уж ты по-прежнему можешь видеть Офир.
— Зачем? Чернан погиб, — резко сказал Алекс. Темит вздохнул и ввел Алекса в комнату. Пылинка застыла, и Алекс бесполезно поднял голову, ощутив в уме знакомое ревность дурное настроение негодование
— Алекс! — раздался голос Селины, потом — легкие шаги, и две прохладные гладкие ручки схватили его за руки.
Пылинка предостерегающе пискнула, но принцесса не обратила внимания.
— Я так рада, что ты поправляешься! — воскликнула Селина, сжимая ему руки. — Ты нужен мне, Алекс...
Несмотря ни на что, Алекс немного воспрял духом. Темит кашлянул.
— О, Темит, — сказала Селина гораздо суше. — Пожалуйста, не позволяй нам отвлекать тебя от работы...
— Благодарю, ваше величество, — ответил Темит так же сухо. — Я буду недалеко, если понадоблюсь, — произнес он, удаляясь.
Дверь за ним захлопнулась, и Селина наклонилась ближе. Алекс почувствовал это по тому, как напряглась Пылинка.
— Сказать тебе правду, Алекс, он меня немного беспокоит. Последнее время он вел себя как-то странно...
— Как и все, — вздохнул Алекс.
— Возможно, — настаивала Селина, — тебе надо будет внимательно приглядывать за ним. В конце концов, он был другом Чернана...
— Но Чернан умер, — устало возразил Алекс, осторожно высвободив одну руку, чтобы схватить напрягшуюся для прыжка Пылинку. — Теперь вам не нужен анимист...
Селина вздохнула.
— Нет, — прошептала она. — Мы не посмели... мы постарались сохранить это в тайне. Об этом знаем только я, Бельтар и его ближайшие стражники... и теперь ты, мой ближайший страж. Когда мы послали их за телом Чернана... его там не было.
Ее голос дрожал.
— Что? — прошептал Алекс; ему хотелось успокоить ее, но он и сам испугался. И вспомнил слова чародея: «Она ничего для меня не значит... наплела какую-нибудь историю... чтобы ты перестал защищать Кэрэвана...» Но с чего бы ей хотеть, чтобы Алекс перестал защищать ее отца? Впрочем, Чернан был сумасшедший. Нечего искать смысл в его речах и делах. Алекс вспомнил о теле шамана-убийцы, которое встало и сбежало от солдат Генерала. Даже смерть не подчиняет прирожденных волшебников...
— Там были просто кровавые следы, которые вроде как... постепенно исчезали. Это еще не конец, Алекс. Сейчас ты нужен мне даже больше, чем раньше.
Когда Алекс неохотно уступил и остался, позвали Темита, чтобы увести его.
— Она предложила платить мне вдвое против того, что я получал, — сказал Алекс ученому, — но...
— Но ты отказался от денег.
— Я не мог иначе! Страна в развалинах, нужны все средства, чтобы попытаться ее восстановить. По совести, я не могу...
— Алекс! Ты ввязался во все это дело, потому что тебе были нужны деньги, а теперь хочешь от всего отказаться...
— Ничего не поделаешь. Я ей нужен. Так она сказала.
— Из-за Чернана?
— Нет... погоди. Откуда ты об этом знаешь? Алекс, дошедший уже до паранойи, быстро проверил Офир, но там все было спокойно.
— Подслушивал под дверью. Прости. Боюсь, я всегда любил везде совать нос...
Алекс раздраженно покачал головой, но не стал спорить.
— Ну, тогда ты знаешь, что произошло с телом.
— Знаю.
— Значит, ты понимаешь, что я не могу просто уйти и оставить ее, если он... если это существо по-прежнему где-то здесь, прячется, выжидает.
— Но тебе следовало бы получить за это плату!
— Не за это. Чер... он пугает меня. Все это... но вообрази, каково ей! Я не могу...
— Ты все еще любишь ее, да? Бедный молокосос.
Алекс почувствовал, как горит лицо. Темит открыл дверь и повел его вниз по длинной лестнице.
— Куда мы идем? — спросил Алекс.
— Мне нужна твоя экспертная оценка, — ответил Темит.
Он посмотрел на мальчика. Алекс шел, шаркая ногами, и по-прежнему все время вертел головой, словно надеялся отыскать свет достаточно яркий, чтобы разогнать темноту.
Темит уже осмотрел его глаза и не нашел видимых повреждений; они по-прежнему были карими и ясными, и даже сейчас, когда по дороге попадались фонари, зрачки реагировали на свет, сужаясь. Но взгляд оставался несфокусированными, незрячими. Темиту приходилось помогать ему все время, пока они спускались в самые нижние, самые холодные пределы замковых кухонь — в холодную кладовую. Алекс, казалось, был слишком поглощен собственными несчастьями, чтобы интересоваться, что происходит.
— Вот и вы, — встретила их Серра; в ее голосе сквозило облегчение.
— Принцесса таки попросила его остаться, но он отказался от платы, — доложил Темит, и Алекс услышал, как какие-то вещи тащат и перекладывают, а потом отодвигают засов на двери. Пахло холодной плесенью и старым луком.
— Как! Вся эта работа зря? — произнес голос Серры.
— Ну, мы все равно надеемся. — Темит пытался казаться беззаботным. — Что, если у нее есть причины бояться?
— Значит, мы узнаем об этом первыми, не так ли? — сказала Серра напряженно.
— Ну, он узнает.
Невидимая дверь заскрипела, и Алекса ввели внутрь. Здесь было гораздо холоднее, вода капала с потолка Алексу на голову и на Пылинку, которая дернулась в ответ. Дверь за ними со скрипом закрылась.
Темит, неловко из-за отсутствия пальцев, зажег лампы.
— Алекс, — начал он, но голос дрогнул; он прервался и начал снова, твердо перейдя на лекционный стиль. — Алекс, мне надо, чтобы ты понаблюдал за мной через Офир. Я не ожидаю, что ты с чем-либо столкнешься, но... на всякий случай.
— Разумеется.
Алекс кивнул, и маленькая крыса у него на плече подняла голову и огляделась. Как всегда любопытный, Темит продолжал наблюдать за глазами Алекса; теперь они двигались, но взгляд по-прежнему не фокусировался. Это напомнило ему глаза спящего, видящего сны, только открытые и жуткие.
— Здесь ничего нет, — через мгновение сказал анимист. — Только ты, я и Серра. Где мы? Что все это значит?
— Больше никого, — сказала Серра с заметным облегчением.
— Во всяком случае, пока, — отозвался Темит, и раздался шорох материи.
Алекс услышал, как поперхнулась Серра, и почувствовал запах, знакомый запах, но он никак не мог определить его. Пылинка, однако, не задумываясь, спряталась от страха у него в волосах.
— Что... — спросил Алекс, моргая, жмурясь, отчаянно желая видеть.
В Офире было совершенно тихо, темно и спокойно, как было раньше, когда он спустился глубоко под землю, но сильно пахло засохшей кровью. Алекс услышал звяканье инструментов, и Серра положила руки ему на плечи — не удерживать его, а опереться, словно ей было страшно или кружилась голова.
— Это тело Чернана, — сказал Темит. Он пытался говорить спокойно, но хотя, возможно, он не замечал этого, голос звучал выше, чем обычно. — Я собираюсь произвести вскрытие.
Алекса затошнило, но он справился с собой. Серра позади него дрожала.
— Тем, пожалуйста, не надо, — сказала она. — Алекс говорит, что там ничего нет, так разве мы не можем просто предположить...
— Нет! Если Алекс говорит, что он по-настоящему мертв, то и беспокоиться не о чем, верно? — спросил Темит. — Теперь это просто мясо, правильно? Тело. Труп. Ты в свое время разделала достаточно мяса, Серра, да и ты, Алекс, насколько я знаю, тоже. Прекратите вести себя как... как... стадо жрецов, что ли...
У Темита дрожал голос.
— Зачем? — Алексу хотелось попятиться, но за спиной стояла Серра. — Ты ведь знаешь, что убило его. Это, наверное, чертовски очевидно!
Это было очевидно — для тех, кто мог видеть. Тело Чернана было бледным, но с фиолетовыми пятнами. Большую часть крови вытерли, но на горле оставалась глубокая рана — двойной ряд зубов, кровоточащие края теперь потемнели и подсохли. Тело держали в холодном помещении, но даже так оно пованивало... Темит подал Алексу маску из ткани, пахнущую кедром, и он благодарно повязал ее.
— Я унес тело, чтобы принцесса Селина считала, что ей по-прежнему есть о чем беспокоиться, — объяснил Темит; его голос был приглушен маской. — Отчасти ради тебя, Алекс. Я знал, что тебе по-прежнему нужны деньги, чтобы выкупиться на свободу. И отчасти ради нее. Она молода и упряма. Алекс, я знаю твои чувства, но она иногда может быть безжалостна...
— И она не любит тебя, — добавил Алекс.
— Знаю. Поверь мне, знаю. Она никогда не любила никого из советников... возможно, кроме тебя. Не знаю, сколько еще она будет терпеть меня и Серру. Если мы сможем вселить в нее какие-то сомнения, это по крайней мере поможет тебе сохранить положение. А кроме того, я хочу сделать это. Ни в одном колледже никогда не анатомировали тавматурга.
— Он был твоим другом! — крикнул Алекс.
— Он был моим другом. — Голос Темита дрожал. Алексу показалось, что ученый плачет. — И однако, он перестал быть просто немного сварливым и стал чужим, порочным, злобным, дьявольским ублюдком, который убил моего короля, моих друзей, мою жизнь. Ты не можешь утверждать, что это нормально. Он был болен.
— И потому ты выказываешь презрение...
— Нет! Пожалуй, уважение и жалость. Мне кажется, с ним что-то произошло. Что-то свело его с ума... Я знал его многие годы и никогда не видел ни капельки от существа, каким он стал под конец. Когда король потерял разум, я не мог ничего поделать, потому что мы так мало знаем о том, как работает мозг. Если Чернан сошел с ума, то, может быть, так я смогу что-то узнать. Что-то, что потом поможет сохранить чей-нибудь рассудок.
— В данный момент это наносит вред моему рассудку, — сказала Серра. — И он пахнет, даже сквозь маску. Давай. Покончим с этим.
Алекс услышал шелест страниц и скрип пера, когда Темит быстро делал заметки, бормоча про себя:
— Хуман, самец, возраст тридцать один, рост десять и пять, вес приблизительно один шесть ноль... синюшность наличествует на... Наконец он завершил краткое описание чудовищной раны на горле, потом раздалось звяканье, когда он взял стеклянный скальпель, и мягкий шелест разрезаемой кожи. Алекс отступил на шаг, налетев на Серру, которая отступила на два шага. Запах стал сильнее, но Офир оставался спокойным.
— Первый разрез... — пробормотал Темит, и Серра не выдержала.
— Я думала, тебя интересует его мозг. Вряд ли он проглотил его перед смертью.
— Я должен все сделать по правилам, — настаивал Темит. — Надо следовать процедуре. Что, если окажется, что он свихнулся потому, что... о, его мучили постоянные боли от язвы? — Раздались булькающие звуки. — Или потому, что в его последнюю трапезу... что это? Похоже на рис... были подмешаны наркотики? Все что угодно могло бы быть уликой...
Алекс и Серра молчали, пока Темит бормотал, резал, делал записи и засовывал образцы тканей в банки с консервирующим раствором. Алекс впился глазами в Офир, снова обратив внимание, как он темен, как спокоен. Слишком спокоен. Что-то закапало на пол с громкими чмокающими звуками. Алекса охватила слабость.
— Ладно, — сказал наконец Темит. — Дай мне пилу. За этим раздались еще более отвратительные звуки. А потом Темит тихо присвистнул.
— Что? — спросил Алекс.
— Кажется, я нашел кое-что. Посмотри... о, прости. Но, Серра, ты видишь?
— О боги... это его гипоталамус?
— Да... Алекс, тебе не видно, но, похоже, гипоталамус нашего друга... ты ведь изучал анатомию?
— Да, конечно. Это такая маленькая, напоминающая печень штука на входе в мозг, верно?
— Верно, и усики, охватывающие мозг. Часть лимбической системы, которая есть у всех позвоночных. Мы всегда думали, что он выполняет функции печени для мозга, фильтрует кровь, но сейчас считается, что именно от него зависят наши эмоции, поскольку он проходит через мозг, как прямая дорога, и соединяется с оптическим нервом. Вот почему, когда мы видим что-то, мы сначала испытываем эмоции и только потом начинаем думать.
Послышались осторожные влажные звуки.
— Тогда у Пылинки он, наверное, большой, — сказал Алекс. — Когда она связывается со мной, это в основном эмоции.
— Не такой большой, как у Чернана... ствол гипоталамуса хумана обычно размером примерно с большой палец. Алекс осторожно ощупал свой большой палец.
— У Чернана же, — сказал Темит с некоторой натугой, — он размером... — шлепок, когда что-то отправилось в банку, — ...с мою ладонь, — закончил Темит. — Мне кажется, рак.
— Неудивительно, что он был так нестабилен! — сказала Серра. — Полон гигантских эмоций...
— Это, наверное, было и очень больно, — добавил Темит. — Опухоль пробила и оплела части мозга. — Он вздохнул. — Конечно, я понятия не имею, что вызвало рак. Найдя тело в кабинете, я попытался отыскать в комнате какие-нибудь дневники или что-нибудь подобное, но он явно давным-давно сжег их...
— Ты хочешь сказать, что пошел в кабинет после того, как нашел его в коридоре, — поправил Алекс.
— Нет, — настаивал Темит, — нашел его в кабинете. Он стоял, привалившись к стене...
— О боги, — пролепетала Серра.
Все трое уставились на разделанное тело — двое глазами, третий через Офир.
— Серра, — нервно сказал Темит, — у меня сугубо теоретический вопрос. Как, по-твоему, могла бы ты разжечь один из больших очагов в нижней судомойне? Признаться, я слегка замерз, работая здесь...
— Ты имеешь в виду те большие, для разогрева котлов для стирки, которые достаточно велики, чтобы сжечь там труп? Я сейчас же займусь этим.

Со временем Алекс переехал в Деридаль, в свою прежнюю комнату. Раны потихоньку зажили, хотя зрение не вернулось. Он привык полагаться на образы Офира, тусклые фигуры и тени от Пылинки и постепенно пробуждающееся осознание звуков, форм и запахов. Много времени он проводил, сидя в большом саду.
Выздоровев, Алекс часто заговаривал о том, чтобы съездить в колледж или по крайней мере устроить приезд преподавателя, который обучил бы его разделению; но Пылинке еще не было года, и все твердили, что для этого еще будет масса времени — попозже. Алекс подозревал, что им просто не хочется расставаться с суммой в бронзе, необходимой ему для уплаты долга.
Лен оправился от чумы; его брат — нет. Но он и Плиип часто навещали Алекса, и он радовался их обществу. Темит, несмотря на раны, все время разъезжал между Деридалем и Бельтасом, ухаживая с помощью жрецов Эскулы за ранеными в обоих городах. Лукен пропал; предполагалось, что он погиб. Глиит тоже погиб, как и Кет и Нуут, помогавшие ему в туннелях. Казалось, каждый день приносит новости о погибших друзьях.
Принцесса время от времени приходила поговорить с ним, но ненадолго, поскольку была очень занята, стараясь навести в Деридале хоть какой-то порядок. Алекс узнал, что брак с принцем пока остается простой формальностью; принц по-прежнему жил с нянюшкой в собственной комнате в Деридале. Король Бельтар с королевой пока жили в Бельтасе, хотя собирались со временем тоже перебраться в деридальский дворец. Юный принц, его няньки и слуги пока обитали в бывших покоях Кэрэвана; мальчику, кажется, очень нравилось играть в игрушки безумного короля, и, возможно, Кэрэван был бы просто счастлив получить товарища по играм.
Согласно традиции, на месте гибели короля Кэрэвана был воздвигнут памятник — каменный постамент с описанием фактов на маленькой бронзовой табличке. По невысказанной потребности скульпторы добавили с другой стороны постамента еще одну табличку с простой надписью:
ГЕНЕРАЛ РХУУНН
ВЕРНЫЙ ДО КОНЦА
Однажды погожим утром Алекс попросил Плиип и Лена сводить его «посмотреть». Он медленно водил пальцами по выгравированным в бронзе словам, напрягаясь, чтобы разобрать их; это было возможно, но требовало практики. Он учился. Лен вообще не умел читать, даже грызские печати, и был поражен. Пока Алекс пытался разобрать странное слово на табличке (это было «убоит» — один из скульпторов был не слишком грамотен), кто-то окликнул его по имени с непонятной стороны.
— Кто там? — спросил он, оборачиваясь и пытаясь уловить звук.
— Это принцесса машет из окна, — доложила Плиип, помахав в ответ.
Принцесса не казалась дружелюбной; она выглядела обеспокоенной и сердитой. Но грызы не слишком хорошо разбирали выражения лиц хуманов, особенно на таком расстоянии, и ничего не заметили.
— Алекс! Поднимайся сюда, быстро! — крикнула Селина.
Алекс кивнул и протянул руку. Лен взял ее в теплую дружескую руку и повел его во дворец. Плиип скакала рядом и предупреждала его, куда ставить ноги.
Зайдя в комнату, Алекс сразу почувствовал, что с голосом Селины что-то не так. Она как-то бесцеремонно, как показалось Алексу, отослала Лена и Плиип, но они, похоже, ничего не заметили и довольно весело ускакали. Надутая Пылинка сидела на плече Алекса, но по крайней мере перестала угрожать принцессе.
— Алекс, благодарение богам, что я нашла тебя, — сказала Селина, как только они остались одни. — Ты видел Темита?
К этому времени Алекс уже был в состоянии грустно улыбнуться.
— Да нет, уже довольно давно.
— Я имею в виду, знаешь ли ты, где он? Ей явно было не до шуток.
— Последний раз я слышал, что он вернулся в Бельтас... а что? — Теперь и он забеспокоился.
— Я только что получила известия оттуда. Король Бельтар умер... Темит убил и его, и королеву.
— Что? — Алекс был ошеломлен.
— Он должен был лечить колено короля, то, которое Бельтар повредил в сражении. Король проводил почти все время в своих покоях, и боль беспокоила его. Темит всегда просил, чтобы ему разрешили помочь королю, он говорил, что не доверяет жрецам, если тебя нет рядом, чтобы убедиться, что они не пытаются оказать воздействие на короля.
Она помолчала и взяла его за руку; Алекс дернулся от прикосновения, хотя знал, что она замужем, хотя не мог больше видеть ее красоту. Пылинка вонзила зубы ему в ухо.
— Король, вероятно, послал за ним вчера вечером... обычно его сопровождали стражники, но на этот раз никто не потрудился... и Темит, наверное, решил, что у него появился шанс. Мы думаем, что он каким-то образом отравил Бельтара и королеву... возможно, сказал, что это лекарство. Никто не видел его после того, как он поднялся в покои короля; через некоторое время кто-то зашел туда и обнаружил, что король и королева мертвы и у обоих лица искажены ужасной мукой. А окно было открыто, и ветки на шпалере сломаны... — Голос принцессы сорвался.
— Я не могу поверить в это, — пробормотал потрясенный Алекс. — Не могу. Он аллопат. Они дают обеты... он бы не нарушил их...
— Мы не можем быть уверены, — тихо сказала Селина. — Но Темит, возможно, сделал это, чтобы отомстить за Кэрэвана... Я знаю, он чувствовал себя виноватым, что выжил, а мой отец нет. Или, возможно, он сделал это ради меня... в конце концов, это означает, что принц, мой супруг, теперь король.
— Я не верю в это, — сказал Алекс, неуверенный ни в чем, неуверенный, что знать и что думать. — Невозможно.
— Может быть, Чернан оказал на него воздействие? — предположила Селина. — Или...
— Нет, это был не Чернан.
— Как ты можешь быть уверен?
— Я уверен! Точно так же, как уверен, что Темит не отравил бы никого — не в роли аллопата. Это было бы ужасным деянием, он никогда не смог бы снова показаться на глаза...
— Вот тут ты прав! Я уже назначила цену за его голову! Нам нельзя доверять никому!
«Не знаю, сколько еще она будет терпеть нас», — сказал Темит.
Нельзя доверять никому...
— Я не верю в это, — повторил он. И снова голос Селины:
— Я говорю тебе правду, Алекс! Кому ты доверяешь? Ему или мне?
предостережение гнев неприязнь
Он посмотрел вокруг, скорее просто по привычке. В Офире ничего не было, ничего, кроме обычной размытости зрения Пылинки; в темноте его собственного мира теплый солнечный свет падал ему на лицо через единственное окно комнаты. В тишине слышалось громкое дыхание Селины. Королева, которой больше нечего бояться, и Генерал больше не напугает ее, и советники не прикрикнут... хотел бы этого Темит? Неужели он действительно сломался, пренебрег обетами врача? Из верности Кэрэвану, бедному дорогому Кэрэвану, памятник которому Алекс увидел бы, если бы вообще мог видеть, из этого самого окна, через которое солнце греет ему лицо...
— Я не верю в это. — Теперь он был уверен. — Нет. Не думаю, что Темит убил их, а если и убил, то не хотел этого. — Он глубоко вздохнул. — Думаю, их убили вы.
— Алекс! — Потрясенный шепот.
— Темиту не надо было бы убивать их, чтобы помочь вам... вы способны помочь себе сами и сделали это. Их убили вы. И, — добавил Алекс, медленно пятясь, протянув назад руку, чтобы не споткнуться обо что-нибудь, — и вы убили своего отца. Вы застрелили его из этого окна... — он махнул рукой, — ...из деридальского арбалета. Вот почему стрела достигла цели.
Он снова увидел, как не долетают стрелы лучников, а потом один единственный болт вонзается так глубоко. Он подумал о Селине, бродящей по башням, не растерянной и одинокой, а наблюдающей, выжидающей, с арбалетом и смертоносным искусством.
— Как ты можешь такое говорить! — В голосе Селины звучали гнев и боль. — Как ты смеешь намекать...
— Ваш арбалет, — медленно произнес Алекс. — После того, как вас захватили, он был у короля Бельтара. Вы прекрасно владели им, и вы достаточно искусны с дубинкой, чтобы щелкнуть Генерала Рхуунна. Советники... они боялись вас, но не могли ничего поделать! И по-прежнему не могут. Темит спрятал тело Чернана, чтобы попытаться сбить с вас самоуверенность!
— Ты... нет, неправда, они бы просто ни за что не стали бы слушать, — пробормотала Селина.
— Вам незачем притворяться со мной, — осторожно сказал Алекс. — Я знаю, как вы сильны — и снаружи, и внутри. Никто не считает вас слабой или глупой только потому, что вы красавица и женщина...
«Меня снова использовали, — печально подумал он, — совсем как с Джиеной».
Наступила тишина, и тут он налетел на дверь. Заперто. Он в ловушке.
— Так, значит, Чернана действительно нет? — медленно спросила Селина.
Алекс кивнул, содрогнувшись.
— Темит... Темит позаботился.
Послышался глухой лязг, словно кто-то только что взял обшитую бронзой дубинку.
Снова зазвучал голос Селины, теперь изменившийся, твердый и спокойный:
— Тогда, пожалуй, ты мне больше не нужен.
Алекс быстро проверил Офир, но там не было ничего — ни волшебства, ни духов; слова Селины принадлежали ей одной. Он не был уверен, что это хоть какое-то утешение. Пылинка, напрягая глаза, уши и усы, ухитрилась передать ощущение движущейся к нему фигуры.
— Вы действительно убили своего отца, — прошептал Алекс, потрясенный злом, которое может таиться в хуманской душе.
«А теперь она собирается убить меня», — понял он, но не мог заставить себя сопротивляться.
— Ты знаешь, каково это было — смотреть на него все эти годы? — закричала она. — Смотреть, как он становится посмешищем, смотреть, как ветшает и разрушается город? Я должна была стать королевой сразу после несчастного случая. Я смогла бы все изменить, могла бы избежать всего этого, но народ предпочитал иметь дурака, а не...
— А не убийцу, — закончил Алекс.
Пылинка показала ему внезапное движение. Он наугад увернулся от удара дубинкой, которая с грохотом ударила в дверь.
— Генерал защищал не вас, он защищал короля от вас! — крикнул Алекс, шаря вокруг, пытаясь нащупать способ открыть дверь. — Он предупреждал меня держаться подальше от вас...
— Другие советники прекрасно знали, что мне лучше не попадаться под ноги, — пробормотала Селина, и Алекс снова попытался увернуться, услышав слабый вдох, когда она замахивалась; но удар пришелся по лицу. Он отшатнулся, прижавшись к стене, по лицу текла кровь. — Но он не отступал. Я почти убила его — из того же арбалета. Он стоял у меня на пути. А теперь, когда ты решил изменить мне... ты тоже стоишь у меня на пути.
— Но я думал... вы говорили... — пролепетал Алекс.
Все это было похоже на страшный сон. Он понимал, что, преданный и оглушенный, все еще любит ее. И теперь скорее умрет, чем причинит ей вред...
— Ты убил шамана, которого я наняла, чтобы убить отца, и за это я хотела твоей смерти... Ставила Темитовы ловушки на твою крысу... и змея, за которую обвинили бы Валенса... а потом я поняла, что могу использовать тебя. Я могла бы отвлечь тебя от защиты короля какой-нибудь ложью о Чернане. Разумеется, он никогда не интересовался мной — он никогда не интересовался никем, кроме себя. А ты поверил в это, и ты любил меня, — сказала она, зная, что он беспомощен. — Тогда ты был мне нужен. Я могла использовать тебя... и тебя так легко было использовать.
Внезапно Селина схватила Алекса за горло и начала душить. Он не мог дышать, мир вокруг стал красно-черным... он отбивался, и, когда они боролись, что-то холодное скатилось на его руку, словно браслет.
— Какая трагедия: бедный верный слепой анимист падает с лестницы и ломает свою глупую шею, — сказала Селина, ее голос по-прежнему был ужасающе спокоен. Алекс пытался вывернуться из ее хватки, но она владела приемами борьбы без оружия лучше, чем он, и была не только прекрасна, но и сильна. — И рядом не будет врача, чтобы поставить другой диагноз.
Алекс понял, что Темит мертв и что скоро он сам последует за своим другом.
гнев ярость ненависть защита!!
Алекс не почувствовал прыжка Пылинки, но услышал ее писк и вскрик Селины. Руки на горле разжались, а потом снова заверещала Пылинка и послышался голос Селины:
— Глупое животное!
боль! ужас!
Алекс захрипел, слепо бросился вперед и теперь ударил, схватил Селину за руку, рванул назад, разжимая пальцы, пока она молотила его кулаком по почкам. Она уронила Пылинку и попыталась превратить хватку Алекса в болезненный захват, но Алекс был готов к этому и превратил его в побег.
Дверь с грохотом распахнулась, отшвырнув их друг от друга. Алекс услышал голоса грызов: Лен и Плиип.
— Алекс? Мы слышали шум... все в порядке? — спросила Плиип.
— Алекс, у тебя идет кровь, — заметил Лен.
Крохотные крысиные коготки взобрались по штанине Алекса; он схватил Пылинку: она дрожала, но была невредима.
Принцесса дышала тяжело, но тихо.
«Она не может убить меня так, чтобы об этом узнали грызы, — понял Алекс. — Я их герой. Она потеряет их поддержку, и тогда снова начнется война...» Но, понял он, сейчас остров оказался в руках безжалостной правительницы, которую, однако же, поддерживают грызы, которую любит народ и которая, судя по всему, знает, что делает. И она достаточно дорожит своим делом, чтобы убивать. Вытащить всю эту историю, развязать сейчас новые конфликты — значит начать новые сражения. Новая война, новые жертвы. Весь остров раздробится, город против города, хуманы против грызов. Алекс знал правду, но вреда от нее будет больше, чем пользы.
— Э-э... королева просто объясняла мне, что не нуждается более в моих услугах, — проговорил Алекс, потирая окровавленный нос. — Мне больше нечего сказать, — добавил он, надеясь, что Селина поймет смысл его слов, — так что я и не скажу. Ничего.
Лен удивленно перевел взгляд с лица Алекса на измятое платье Селины и поторопился с выводом.
— Алекс! Она же замужем! Ты что, пытался...
— Хватит! — закричала Селина сердито и надменно, но не было ли в ее интонации и намека на облегчение? — Убирайся с глаз моих, ублюдок! Если я еще раз увижу тебя на острове, я... я...
Она разразилась весьма реалистичными слезами. Лен и Плиип быстро подхватили Алекса под руки и увели его — из дворца, из Деридаля. Навсегда.

Предыдущая страница 14 Следующая страница


15 Ив Форвард

— Мы узнали, что тебя ищут, как раз когда оставили тебя с ней, — шепнула ему Плиип, когда они вышли из города. — Пришло известие от... ну, сам увидишь.

Снова эта ужасная, полная воспоминаний дорога, теперь уже в последний раз. Снова Бельтас с ревом волн у скал, становящимся все громче, чем ближе они подходили. И на этот раз спуск по пологой дорожке, с криками чаек и соленым ветром. Голоса грызов со всех сторон; его окликали по имени, похлопывали по плечам; щекочущие усы, скрежещущие зубы. С одной стороны у него была Плиип, теплая и застенчивая, с другой — храбрый и самоуверенный Лен, и Пылинка гордо ехала на плече, показывая Алексу сверкающий и ясный Офир.
Грызы помогли ему взойти на корабль и спуститься в трюм...
— Вы нашли его! — вскричал знакомый голос, а потом — щебечущая речь на грызском с хуманским выговором.
Последовал быстрый ответ, и Алекс услышал скрип подымающихся парусов.
— Алекс! Это мы!
Это был Темит, а с ним Серра. У Алекса подкосились ноги от облегчения. Лен и Плиип не говорили ему, куда ведут (мол, на случай если нас поймают). По-видимому, принцесса передумала и послала на поиски Алекса несколько отрядов, но благодаря грызам все обошлось.
— Тебе сказали? Что тебе сказали? — спросил Темит, подбежав. — Клянусь... я дал ему болеутоляющее, вот и все, и тонизирующее для королевы, она не могла спать... кошмары... вот и все, как я думал... но у них началась реакция. Я сделал все, что мог, но все медикаменты в сумке были подделаны, наполнены...
— Я знаю, знаю. Я знаю, что знаю слишком много, сказал Алекс. — Вот почему я здесь. Она и меня хотела убить. И тебя... я думал, она убила тебя.
— Я сбежал, когда они умерли, — пробормотал совершенно несчастный Темит. — Не смог помочь им. Понял, что убил их... и сбежал. Нашел Серру...
— Я сказала ему, что нам надо убираться, убираться с острова, — заявила Серра. — Но мы знали, что и у тебя будут неприятности. Не были уверены, будет это раньше или позже, но я знала, что ей нельзя доверять.
— На самом деле никто из нас и не доверял, но мы не могли сказать это ей в лицо, — печально сказал Темит. — И не могли сказать королю... как объяснить безумцу? Я не понимал, как далеко она зайдет с этим новым союзом... Королевские особы убивают друг друга... таков порядок вещей. Но бедный Кэрэван... он так любил дочь.
— Я помог ей отобрать у Бельтара весь остров... и даже не понимал этого. И больше того... Я расскажу вам об этом, но думаю, в конечном счете мне действительно лучше убраться с этого острова.
— Вот почему мы на этом судне, — согласился Темит. — Грызы были благодарны мне за лечение чумы... и, наверное, некоторые считают, что я нарочно убил Бельтара. Во всяком случае, я вспомнил, как они помогли тебе спрятаться, и, когда мне понадобилось спрятаться, я нашел их.
— И я тогда была рядом, помогала ему, — добавила Серра. — Все равно Селина не захочет оставить меня министром торговли и финансов. Поскольку он говорит на их языке, он попросил разыскать тебя.
— Я знаю, тебе нужны серебро или бронза, чтобы выкупиться из колледжа, — печально сказал Темит. — Жаль, что нам всем пришлось уходить в такой спешке, что мы не прихватили ничего ценного. Что ты теперь будешь делать?
— Я тут все думал. Это чего-нибудь стоит? — спросил Алекс, вытаскивая из-под рубахи тяжелую металлическую штуку, которую забрал у Селины. Пылинка вцепилась в нее и взобралась Алексу на плечо. Она немного прихрамывала, но глазки ярко блестели и нос приветственно подергивался. — Я знаю, что это металл, но не знаю какой.
Темит и Серра увидели тонкий незамкнутый ободок из странного темно-серебристого металла, инкрустированный бриллиантами и изумрудами. Это была корона; вероятно, принцесса примеряла ее во время последней встречи с Алексом.
Темит благоговейно взял ее. Это был редчайший металл. Он был родом со звезд, имел привкус крови и от сырости покрывался красно-оранжевым налетом. Так много в одном месте... несколько предметов из этого металла были драгоценнейшими сокровищами Колледжа физиков.
— Ну что же, это не бронза, но, полагаю, мы можем продать эту вещь или часть ее и получим достаточно, чтобы выкупить тебя, — сказал Темит слабым голосом. — Это небесный металл.
Алекс нахмурился.
— Никогда не слышал о таком. Он чего-нибудь стоит?
— M-м... Да. Не знаю, где Бельтар взял его, но неудивительно, что Селина в конце концов послала за тобой войска. По-моему, здесь хватит, чтобы купить собственный остров.
— Тебе понадобится персонал, — сказала Серра. — Может быть, главный повар и аллопат?
— Это была бы большая честь для меня... Темит?
— Ну конечно! В данный момент я бы предпочел работать на тебя, а не на Селину.
— С ней все будет в порядке. И с нами тоже, и с грызами. — Алекс вздохнул. — Не слишком-то героическая развязка, — сказал он. — Я хотел спасти короля, возвысить грызов, завоевать принцессу и жить долго и счастливо... но... Наверное, все могло бы быть намного хуже. Я просто хотел...
— Да, но хотения...
— ...работают только у волшебников. Знаю. — Понимание богатства еще не дошло до него, но он был рад, что может вернуться в колледж. — На самом деле, мне кажется, я причинил здесь вреда больше чем достаточно и хочу убраться до того, как весь остров утонет в море из-за чего-нибудь, что я сделал.
— Я очень надеюсь посетить твой колледж, — радостно сказал Темит.
— А я никогда раньше не видела лимуров, — вставила Серра. — По слухам, они очаровательны.
— Уверен, их бы очень интересовали твои исследования волшебства, — сказал Алекс Темиту.
— А меня бы очень интересовали их исследования. — Темит посмотрел на открытое море и миры за ним; Серра смотрела туда же; меж тем Алекс смотрел в Офир, на сияющий мир духов и волшебства, ласково подмигивающий обещанием чудесного дня, прекрасного для плавания.
Счастливая Пылинка ткнулась ему в ухо.
Вокруг прыгали грызы.
Корабль вышел из порта Мирапозы в открытое море.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 6)
  • ГЛАВА 7 (Страница 7)
  • ГЛАВА 8 (Страница 8)
  • ГЛАВА 9 (Страница 9)
  • ГЛАВА 10 (Страница 11)
  • ГЛАВА 11 (Страница 12)
  • ГЛАВА 12 (Страница 13)


Ив Форвард

Анимист

 Читать книгу

Аннотация

Он - АНИМИСТ. Мальчишка-волшебник, отправляющийся на поиски своего анима - животного-спутника, без телепатической связи с которым он не сможет, не сумеет стать мастером своего искусства. Все - просто. Все - как всегда? Но - ПОЧЕМУ тогда его, неопытного подмастерье, снова и снова пытаются уничтожить адепты Темной Силы? Почему в час страшной опасности приходит к нему самая странная анима, какую только можно вообразить? И КАКУЮ же силу может подарить юному анимисту контакт с ТАКИМ животным, когда от силы этой будет зависеть судьба целого королевства?..

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel


Ив Форвард - Биография

Ив Форвард

На основную страницу

Биография

Ив Форвард сама рассказывает о себе: "Меня зовут Ив Форвард-Роллинз. Я пишу книги под псевдонимом "Ив Форвард". Мною написаны два фэнтезийных романа: "Злодеи поневоле" и "Анимист". Я продолжаю писать, однако жизненные обстоятельства все время мешают моей работе, замедляя ее. В список моих занятий входят - писательская работа, живопись, ваяние скульптур и некоторые другие. Скульптуры я делаю с тех пор, как мне исполнилось 10 лет. Начинала я с моделей лошадей размером 25 мм. Преимущественно я использовала их для игр. С недавних пор я вернулась к этому увлечению и нашла, что методы, которые я использовала и придумывала для работы с миниатюрами, работают и для меньших масштабов. Мне на самом деле доставляет огромное удовольствие мое увлечение. Я пробовала работать с большими объектами, но это не доставляло мне такого удовольствия. Я работаю при помощи самых разнообразных ручных инструментов. Использую акриловые краски. Живу я в Вашингтоне с моим дорогим мужем и нашим огромным зверинцем, в котором живут коты, хорьки, змеи, ящерицы, саламандры и лягушки, а также огромное количество комнатных растений. Кроме того, мои хобби - кулинария, бумажные змеи, игра "Dungeons & Dragons" и сон."