Ирина Сербжинская - Тропою волка

1 Ирина Сербжинская

Глава первая
ГАДАЛКА РУМИТА

Если бы утром Румите сказали, что вечером того же дня ей придется бежать из родного города, опасаясь мести одного из самых известных людей Доршаты, она бы, скорее всего, решила, что кое-кто хватил лишку в кабаке у старины Фитча. Знатные люди мало интересовались судьбами гадалок, которые промышляли в грязных портовых кабаках. Уж они-то наверняка не будили по утрам двоюродного братца оплеухами — иначе братца, выпившего накануне больше обычного, ни за что не добудишься. Им вряд ли приходило в голову проводить вечер в кабаке, где за столами галдели матросы с кораблей, дожидавшихся в бухте попутного ветра. И уж конечно знатной даме никогда не доводилось сидеть у моряка на коленях, пылко его обнимать, стараясь в то же время незаметно определить, туго ли набит кошель у него в кармане.
Как бы то ни было, вечером Румите стало ясно: пора уносить ноги из города, и как можно быстрее. Человеку, чье имя в городе на слуху, достаточно пальцем шевельнуть — и глупую девку найдут завтра с перерезанным горлом где-нибудь возле гаваней.
Убийц, конечно, никогда не отыщут — уж об этом он позаботится...
Румита по привычке называла его про себя «человеком», хотя тот, от которого она спасалась, человеком не был.
Вначале вечер ничего особенного не предвещал: Румита отправилась в кабак старины Фитча. Кабатчик был человеком опытным: стоило посетителю появиться на пороге, в нерешительности оглядывая грязный зал с низким потолком и деревянными длинными столами — заходить или нет, а Фитч уже знал, сколько денег он принес с собой. Если сумма казалась ему приличной, он незаметно давал знать девушке, что можно приступать к делу.
Румита уже давно сидела в шумной компании моряков и портовых девиц. Она отхлебнула из кружки, не подав виду, что пьет не крепкое пиво, а воду, взглянула на моряка-джалала, которого приглядел Фитч, и ласково улыбнулась, прикрыв глаза длинными ресницами. Ей было скучно: работа предстояла привычная, хоть и хлопотная. Теперь нужно было клиента напоить, посулить ему золотые горы, прозрачно намекнуть на одинокую холодную постель, потом вывести на улицу. Там его с нетерпением поджидали братец с дружком, ловко освобождали от денег, иногда присовокупляя к этому две-три крепкие оплеухи, а утром, когда моряк просыпался в придорожной канаве, он почти ничего не помнил про вчерашний день. На мгновение Румита задумалась, что за зелье мешает в пиво старый Фитч, но тут же тряхнула кудрявой головой: нечего терять время! Моряк заказывал выпивку уже в шестой раз, девушка бросила быстрый взгляд в сторону: Мелфин, двоюродный братец, многозначительно прикрыл глаза и снова уткнулся в кружку. Он сидел в углу неподалеку от двери вместе со своим дружком Бретеном: оба искусно делали вид, что пьяны в доску. Кабатчик, разливая за стойкой пиво по кружкам, еле заметно подмигнул девушке: напоминал, что с каждого клиента ему причитался небольшой доход. Старый Фитч закрыл кран бочки, вытер руки грязным полотенцем, подхватил несколько полных кружек и понес к столу. Одну из них, медную, с погнутой ручкой, он брякнул перед Румитой, которая болтала с моряком.
Пьяный джалал, уроженец южных берегов, судя по буйным кудрям и густому загару, брызгая слюной, втолковывал Румите то, что она знала и без него: пока на море третий день бушует шторм, ни одно судно не рискнет покинуть бухту. Потому-то все кабаки в гавани который день полны матросами: все они дожидаются, когда наконец закончится непогода.
Румита ненастью была только рада: заработок сразу же пошел в гору. Накануне, когда около полудня ветер утих и небо стало проясняться, она даже расстроилась: корабли из гавани уйдут, моряков будет гораздо меньше, значит, и денег в ее кармане поубавится. Но к вечеру снова наползли черные тучи, засвистал ветер, срывая с крыш черепицу, и на город обрушился ливень.
Румита улыбнулась и перевела взгляд на своего собеседника. Плотный, невысокий моряк-джелал с шапкой курчавых полуседых волос выпил уже прилично. Пора было пригласить его прогуляться, и тянуть с приглашением не стоило: старина Фитч незаметно для остальных дал знак, что последняя кружка пива для гостя была с сюрпризом. Хорошего мало, если хвативший сонного зелья моряк захрапит прямо в кабаке!
Только Румита подумала об этом, как моряк сграбастал ее с лавки, плюхнул себе на колени и смачно поцеловал. Девушка брезгливо пихнула ладошкой в небритую физиономию с мутными глазами и тут же поспешно улыбнулась, чтобы моряк, чего доброго, не обиделся. Но джалал, похоже, был не из обидчивых.
— Что это у тебя, красотка? — Он засунул лапу ей за корсаж. — Деньги? Точно, денежки! А?!
Румита ловко выхватила из рук моряка черный бархатный мешочек.
— Какие деньги! Кости это! Гадальные кости, понятно?
Гаданием она промышляла редко: дело было хлопотное, а платили за него мало. Пару раз, по глупости, когда только осваивала ремесло гадалки, Румита сболтнула клиентам правду, ту, что открывали ей кости, и оба раза люди были весьма недовольны. Торговец птицей плюнул себе под ноги и ушел, не заплатив, а женщина, которой она сообщила, что ее супруг давно приглядел себе молоденькую подружку, вместо благодарности чуть не выцарапала гадалке глаза. После этого Румита наловчилась привирать: она так хорошо угадывала, что именно от нее хотят услышать, что недовольных сразу же поубавилось.
По-настоящему гадала только себе самой, хотя прекрасно знала, что гадалкам кости правды не говорят. По крайней мере, ей, Румите, кости предсказывали самые странные вещи, которые произойти с девушкой из бедных кварталов Доршаты никак не могут.
Заниматься же гаданием сейчас, когда моряк уже почти готов к тому, чтобы вылезти наконец из-за стола и пройтись до дома красотки, ей совсем не хотелось. Она и мешочек-то с костями захватила лишь для того, чтобы по пути из кабака забежать к подружке: та ждала ребенка и хотела знать, кто у нее родится: мальчик или девочка.
Но раз клиент требует....
— Хочешь, расскажу о твоей жизни? — весело спросила она, перекатывая в бархатном мешочке гадальные кости.
Моряк фыркнул в кружку с пивом — брызги долетели до Румиты. Она незаметно вытерла лицо уголком красного платка, повязанного на шее.
— Лучше о будущем. — Моряк утер губы рукой. — Нагадай мне постель с кудрявой красавицей! — Он погладил девушку по пышным волосам.
Румита быстро глянула на Мелфина, братец незаметно кивнул, хотя вид у него был недовольный. Она выругалась про себя, но тут же улыбнулась, блеснув зубами, развязала шнурок мешочка и привычным движением выбросила на некрашеные доски стола кости — девять белых кубиков с красными точками. Дождалась, пока они прокатятся по столу и остановятся, и замерла, словно не веря своим глазам. Старый Фитч глянул на кости и скептически скривил губы:
— Да ты счастливчик, парень! Редко бывает, чтоб вот так повезло! Ждет, ждет тебя постель с кудрявой красоткой!
Румита поколебалась, потом твердо напомнила себе, что деньги на полу не валяются, и обвила рукой пьяного матроса, стараясь не обращать внимания на запах немытого тела.
— Ну, и золото, само собой, тоже ждет, и много еще чего... Кстати... а деньги-то у тебя есть? Без денег любое гадание — пустой пшик. Не сбудется, милый.
Матрос хлопнул по нагрудному карману куртки из грубой потертой кожи, потом со всего размаха — по спине Румиты, так что она едва не прикусила язык.
— Есть! Гадай дальше, сладкая!
Мелфин понимающе прищурился, отхлебнул воды из пивной кружки, обменялся с Бретеном негромкими словами и чуть приметно кивнул Румите: пора было вытаскивать клиента на улицу.
Девушка стиснула зубы — моряк слишком уж настойчиво теребил ленты корсажа — и взъерошила грязные нестриженые волосы на его макушке.
— Красавица тебя заждалась, — промурлыкала она ласково и многообещающе. — Не пора ли?
Но проклятый моряк заартачился. Ему во что бы то ни стало хотелось узнать, будет ли его плавание удачным и когда наконец стихнет этот шторм? Фитч за стойкой сделал большие глаза и указал Румите взглядом на дверь, напоминая, чтобы поторапливалась: язык у моряка уже порядком заплетался, видно, начинало действовать зелье, которое кабатчик плеснул в пиво.
Румита прищурила глаза, ласково улыбнулась и провела рукой по груди джалала, пытаясь незаметно определить, толстый ли кошель у него в кармане. Добычу придется делить на троих: ей, братцу и Бретену. И еще Фитчу — небольшую долю... Нащупав кошель, Румита повеселела и заторопилась:
— Будет, будет удачным твое плавание! Не сомневайся! А шторм скоро стихнет. К обеду, пожалуй. Не веришь? А почему? Гадалкам верить надо... мы не соврем. Небо завтра будет голубое и тихое, ни облачка.
— Самое главное-то забыл... — Моряк снова хлопнул ее по спине. — Погадай, сколько я жить буду? — Дружки моряка одобрительно забубнили нестройными голосами. — Бросай кости еще раз!
Румита засмеялась, хотя больше всего ей хотелось хорошенько огреть упрямого моряка тяжелой кружкой по голове, потом покатала кости в ладошке, поболтала ногами в вязаных полосатых чулках. Братец в углу нахмурился: проклятый джалал!
— Нет, на жизнь опасно. — Она потрепала клиента по небритой щеке. — Боюсь, наворожу, а вдруг да сбудется?
Румита наклонилась к его уху и прошептала:
— Я тебе позже погадаю, а? Наедине. Хочешь? Все расскажу о твоей жизни!
Про себя она уже твердо решила, что если этот недоносок будет так настойчиво лезть к ней под юбку, то уж его-то судьбу она предскажет и без гадальных костей: в луже плавать и пузыри кровавые пускать.
— Всех-то вы, крысы портовые, боитесь, — пьяным голосом объявил вдруг мрачный бородатый моряк и выплеснул остатки пива себе под ноги. — Пугливы, как... — Он подумал, покрутил головой и сплюнул на пол.
Братец встал было, потоптался у двери и плюхнулся обратно на лавку.
Румита заметила его мрачный вид и заторопилась.
— Никого мы не боимся... Пойдем, милый, пойдем, я тебе дома погадаю, — настойчиво сказала она сквозь зубы. — Ну?
Тот согласно кивнул, но его бородатый дружок не унимался. Он тоже выпил больше, чем следует, но пиво не развеселило его, а, наоборот, сделало мрачным и раздражительным. Он сердито косился на тех, кто сидел за другими столами: и без гаданья понятно было, что сегодняшний вечер в кабаке старины Фитча опять закончится хорошей потасовкой.
— Не боитесь... — буркнул он, стискивая пустую кружку. — Слышали мы, как вы тут живете. Противно... До смерти норлоков боитесь! — Он в упор уставился на девушку пьяными глазами: — Скажешь, не так?
Румита замерла. Она бросила быстрый взгляд в угол, где сидел братец: тот насторожился, отодвинув кружку с водой, и навострил уши. Моряк, на чьих коленях она сидела, загоготал:
— А и точно! Мы тут уже сколько, а их еще и не видели! Надо было в город выбраться, поглядеть! Как думаешь, увидим? Румита сглотнула комок в горле и ответила почти весело:
— Доршата — свободный город. Здесь много кого увидеть можно. И с чего нам кого-то бояться? Норлоки в своих кварталах живут, а люди — в своих. Испокон веков так было... И что?
— Ничего, — проворчал другой матрос и сделал знак Фитчу, чтоб тот принес еще пива. — Слыхали про них... разное. Рассказывают всякое... Мы ж частенько в Доршату заходим.
Он покрутил головой.
— Ух, чего только про них не говорят! Особенно про этого... как его? Сульг его зовут? Вот бы на кого ты, девка, гадала — долго ли жить ему? Боитесь все...
Румита поняла, что шутки кончились. Ей стало наплевать на клиента, и она сердито глянула на братца: деньги, конечно, хорошо, да своя шкура дороже! Если хочет, может сам дальше с моряками толковать!
— А что? — напористо продолжал пьяным голосом моряк.
Фитч торопливо, вперевалку понесся к их столу с тяжелым подносом, плюхнул кружки на стол и поспешил убраться за стойку: чутье на неприятности его еще никогда не подводило. Моряк придвинул одну кружку к себе, но пить не спешил.
— Вы же люди, чего ж вы боитесь всяких... тьфу... бросай-ка кости, узнаем, скоро ли он помрет, а вы — бояться перестанете? Что, неужели узнать никогда не хотелось?
— Не гадала, — сердито ответила Румита. — И не собираюсь!
Она собралась слезть с колен моряка (руки у нее чесались отвесить плюху волосатому уроду: столько времени было потрачено на него зря!), но рука ее внезапно дрогнула, словно кто-то невидимый толкнул под локоть, и гадальные кости вылетели из ладони. Мелфин и Бретен одновременно вскочили с лавки. Старина Фитч бросил грязное кухонное полотенце, которым вытирал посуду, и перегнулся через стойку, чтобы лучше видеть.
В это мгновение Румита поняла, кому сегодня придется плавать в луже с перерезанным горлом: скорее всего, ей самой, а не матросу, которого они так старательно накачивали пивом пополам с Фитчевым зельем.
— Семерка! — выдохнули братец с Бретеном. — Смерть!
Румита спрыгнула с колен моряка и кинулась к столу. Она быстро сгребла кости, пока до пьяных посетителей не дошло, что случилось, наступила впопыхах на чей-то сапог, заляпанный грязью, поскользнулась, едва не растянувшись, и взмахнула руками, пытаясь удержаться на ногах. Скользкие кости вылетели из потной ладони, и белые кубики снова завертелись на грязных досках стола, изрезанных непристойными словами. Братец, стоявший у входа, открыл рот.
— Семерка! — Старина Фитч исподлобья взглянул на Румиту. — Тебе, девка, жить надоело?
— Я ничего не делала! Это случайно! И вы все видели, это нечаянно!
Дураки-подельники — братец и Бретен — смотрели на нее такими глазами, что стало понятно: в живых они ее уже не держат.
Румита снова сгребла кости трясущимися руками, запихала в мешок, засунула его за пазуху и бросилась к Фитчу:
— Не говори никому, что было! Скажи, что не видел, коли придут!
— Уходи отсюда, — вполголоса проговорил старина Фитч, не глядя на нее. Румита видела, что ему сильно не по себе. — Давай, убирайся быстро из кабака! Я-то не скажу, другие скажут!
— Меня здесь не было, не было! — вдруг опомнился Бретен и мгновенно пропал за дверью.
— Исчезай, — посоветовал ей братец, оглянувшись на всякий случай. — И на улице не показывайся!
Румита выскочила в дверь и пропала. Мелфин вытер испарину со лба, переглянулся с кабатчиком и опустился на лавку. Матросы пьяно галдели за столом, позабыв и про гадалку, и про разговор, который только что вели. Мелфин посидел, подумал, разглядывая грязную столешницу, потом снова глянул на старину Фитча: оба нутром чуяли, что просто так все это не закончится. Фитч поджал губы, поскреб пятерней подбородок, заросший седой щетиной, и угрюмо уставился в окно. За мутными стеклами было уже совсем темно, бушевал ливень, и ветер с моря стучал полуоторванным ставнем. После этого случая Мелфин и Бретен двое суток не показывали и носа из своих нор. Лишь к вечеру третьего дня они выползли наконец наружу, поглядели друг на друга, потоптались в раздумьях и отправились навестить старину Фитча.
Кабатчик встретил друзей неприветливо. Он был хмур и неразговорчив: то ли из-за недавнего происшествия, то ли потому, что вчера вечером пьяные посетители устроили драку и проломили деревянную перегородку между общим залом и кладовой. Лохматый плотник, такой же сердитый и неприветливый, как Фитч, забивал дыру, держа гвозди во рту. Спотыкаясь о доски, пахнущие свежей сосной, приятели пробрались в свой угол и устроились за столом. Спустя пару минут старина Фитч поставил перед ними кувшин с пивом, брякнул на стол кружки и удалился, не вступая в разговоры.
Народу в кабаке, несмотря на вечерний час, было совсем немного, три полупьяных моряка возле окна: ветер вчера ненадолго утих и многие корабли сразу же покинули бухту, а местные жители кабак Фитча не жаловали и заглядывали к нему редко. В помещении стояла непривычная тишина, только плотник стучал молотком да возле черного входа хлопотал возница, приехавший забрать пустые бочки из-под пива.
— Кажись, повезло, — проговорил наконец Бретен, отвечая на свой собственный незаданный вопрос, и поскреб в голове. — А могло бы....
Мелфин кивнул. О том, что «могло бы», говорить не хотелось.
— А куда... — помолчав, начал было Бретен. Он хотел спросить у приятеля, куда же делась Румита, но договорить не успел.
Дверь с размаху ударилась о стену, словно ее открыли ногой. Мелфин глянул и тут же почувствовал, что его сердце рухнуло куда-то в желудок. Бретен проследил за его взглядом и замер с открытым ртом, держа на весу кружку с пивом.
На пороге стояли двое. Оба высокие, неуловимо похожие друг на друга, с темными, мокрыми от дождя волосами, в одинаковых форменных серых плащах. Дверь заскрипела, покачиваясь, ворвался ветер, пахнущий морем и мокрыми водорослями. И вместе с ветром влетел страх.
«Норлоки, — промелькнуло в голове у Мелфина. Он боялся пошевелиться: ему мгновенно захотелось оказаться как можно дальше от этого проклятого кабака, а может, и от Доршаты. — Они. Их ни с кем не спутаешь. С людьми тем более».
Бывало, конечно, что приезжие по первости путались и ошибочно принимали их за рунонцев, темноволосых и сероглазых жителей города Рунон, что на Восточном побережье, тем более что выглядели норлоки совсем как люди. Но те, кто жил в Доршате, таких опасных ошибок никогда не допускали.
— Где гадалка?
Мелфин и Бретан обмерли — вот угодили! Принесла же нелегкая норлоков именно сегодня! Нагрянули бы они вчера — этой встречи, пожалуй, и не случилось бы.
Впрочем, у них, как известно, так просто никогда ничего не бывает. Бретен, услышав про гадалку, осторожно опустил кружку на стол и тихонько отодвинулся от приятеля на край лавки.
Старина Фитч со второй попытки выдавил севшим голосом:
— Исчезла она... Ушла...
Плотник, по-прежнему сидя на корточках, торопливо закивал головой, хотя понятия не имел, о чем идет речь.
Один норлок повернулся к Мелфину:
— Когда ушла?
— Э... — начала было он и почувствовал, как холодные мурашки пробежали по спине: увидел, как блеснули клыки. Не такие, как у зверя, конечно, но побольше немного, чем полагалось бы обыкновенному человеку. На левой скуле у каждого норлока татуировка, словно легкий росчерк черной тушью.
«Волки» Сульга... еще того не легче. Вот ведь с кем приходится делить Доршату людям! А что делать? С давних пор так повелось: и люди, и норлоки считают Доршату своей землей.
— В тот вечер и ушла... — пробормотал Бретен и тут же прикусил язык: один из «волков» глянул в его сторону.
— Как погадала... — добавил Мелфин и по быстрому взгляду старины Фитча, брошенному в его сторону, догадался, что про гадание лучше бы не говорить. — Так и...
Бретен торопливо закивал, тараща глаза. Мол, ушла, ушла. Исчезла. Кто ж будет врать, жизнью рисковать ради дуры, два раза подряд нагадавшей смерть Великому норлоку, да еще и при свидетелях? Теперь понятно, что дальше будет. Дуру эту из-под земли достанут, а свидетелей могут и того... Только сначала кожу на ремни порежут, чтобы помирали подольше. Говорят, по этой части норлоки большие мастера....
Мелфин угадал, о чем подумал приятель, и поежился.
Он опустил глаза, глядя в грязный дощатый пол, когда осмелился глянуть на порог, там уж никого не было. «Волки» Сульга исчезли. Дверь покачалась на мокром ветру и с размаху захлопнулась, отсекая черную дождливую ночь. Старина Фитч у себя за стойкой опустился на табурет и перевел дух.
В тот вечер Мелфин с Бретеном еще долго сидели в кабаке. На улицу, где шумел дождь и завывал ветер, они выходить боялись: все казалось, что эти двое стоят прямо за дверью.
Из Доршаты Румита скрылась той же ночью. Она ненадолго заскочила домой, выгребла из тайника под кроватью свои небогатые сбережения и заторопилась дальше. Дождь лил как из ведра, на мокрых улицах не было ни души. Еще утром такой погоде Румита радовалась, но сейчас слезы наворачивались на глаза. Если б не бушевал на море шторм, можно было бы добраться до гавани и купить место на корабле. На большом торговом пассажирские места, конечно, стоят дорого, скопленных денег вряд ли хватит, но ведь есть и маленькие суденышки, такие крохотные, что их даже не досматривают перед отплытием. Доршата — крупный порт, каждый день десятки кораблей отходят в синее море, так что и норлокам не удалось бы отыскать среди них тот, в трюме которого свернулась в клубочек глупая гадалка. А дальше — просто: в ближайшем порту сойти на берег, пересесть на другой корабль, замести следы и навсегда скрыться от страшных «волков» с их Великим норлоком. Румита всю свою недолгую жизнь прожила в Доршате, но никогда его не видела, а теперь, после того, что произошло, знала совершенно точно: лучше и не видеть, а удирать как можно дальше и быстрее.
Она на минуту остановилась, вытерла лицо и продолжила путь. Потянулись окраины Доршаты: маленькие дома с темными окнами, мокрые облетающие сады, пустые огороды с покосившимися изгородями. Вдали, невидимые в темноте, вставали горы. Через высокий перевал проходили сотни тропинок. Румита знала такую, которая была никому не известна, кроме нее самой.
«Пробраться по тропе, спуститься с гор — а там другая страна, — думала она, спотыкаясь на булыжниках, которыми была вымощена улица. — Там хорошая погода, солнце, там море и корабли, и там норлоки не достанут. Не догонят».
За пустыми, облетевшими садами начинался тракт, ведущий из города. Румита задумалась: нужна была лошадь, чтобы добраться до гор как можно быстрее. Крупные постоялые дворы девушка обошла стороной и направилась к маленькому, который стоял на развилке двух дорог, в стороне от торговых путей. Гадалке пришлось очень долго стучать в запертые ворота, пока наконец не проснулся хозяин. Зевая и почесываясь, ругаясь вполголоса на погоду, он вышел во двор, поднял повыше зажженный фонарь и разглядел промокшую девушку, у которой зуб на зуб не попадал от холода. Хозяин пожал плечами, нисколько не удивившись, словно каждую ночь к нему ломились мокрые девицы, требуя лошадь и немного еды. Жизнь у дороги давно отучила его удивляться чему бы то ни было, поэтому за умеренную плату он ссудил ей рыжего мерина, немолодого, но крепкого, выносливого и смирного, собрал кое-что из припасов, почесал под лопаткой, подумал и предложил обсушиться в доме: очаг был еще горячим. Девушка отказалась. Она взгромоздилась на коня и стукнула пятками по крутым бокам. Мерин покосился на ливень, хлеставший за воротами конюшни, и наотрез отказался выходить. Девица врезала ему сильнее и пробормотала ужасное ругательство. По лицу ее текли то ли капли дождя, то ли слезы. Мерин понял, что она не отстанет, и обреченно двинулся вперед.
Румита ехала уже несколько часов, мокрая, совершенно окоченевшая от холодного ветра, то и дело погоняя коня, скользившего по размытой дороге: торопилась добраться до гор, пока не наступил рассвет. Доршата осталась далеко позади, но страх не отступал. Она надеялась, что слухи о гадании в портовом кабаке нескоро дойдут до норлоков, а может быть, и не дойдут вовсе, но дожидаться, чтоб узнать, так ли это, все же не стоило: следовало уносить ноги поскорее. Девушка еще раз оглянулась, проверяя, нет ли погони, и шлепнула мерина поводом, чтоб он прибавил шагу; тот сердито мотнул головой.
Серое утро застало беглянку уже возле перевала. Румита отыскала нужную тропу, круто уходившую в горы и, подгоняя уставшую лошадь, двинулась вверх. Дождь ненадолго прекратился, а потом снова зарядил с прежней силой. Гадалка, продрогшая до костей, была этому рада: ливень смыл все следы, и даже норлоки с их звериным чутьем будут бессильны, однако около полудня дождь снова перестал. Узкая тропка вилась почти по вершинам гор; внизу, в долинах, лежал туман, напоенный влагой. Там, невидимый за серыми облаками, на пологом морском берегу раскинулся небольшой приморский городок. Румита собиралась продать там мерина, вырученные от продажи деньги добавить к своим сбережениям и купить место на первом же корабле, готовом покинуть гавань. Она принялась мысленно пересчитывать свои небольшие капиталы, размышляя, какую часть можно будет отдать хозяину судна, а какую оставить себе на первое время, порадовалась, что успела, несмотря на спешку, захватить из дома гадальные карты — верный кусок хлеба в чужой стране — и постепенно успокоилась. Поеживаясь от холодного ветра, девушка закуталась в промокший насквозь плащ и начала было дремать, но тут уставший мерин поскользнулся на мокрых камнях и тяжело рухнул на передние ноги — Румита едва не вылетела из седла. Она дождалась, пока измученная лошадь поднимется, осторожно соскользнула на землю и тут же уцепилась за гриву коня, чтобы и самой не упасть: ей нечасто приходилось садиться в седло, а ездить верхом много часов подряд и вовсе никогда не доводилось.
— Ой-ой-ой... — проговорила девушка, разминая затекшие ноги, и медленно опустилась на корточки. Хотелось обогреться, обсушиться и поесть чего-нибудь горячего, но нечего было и думать о том, чтобы развести огонь. Поколебавшись, Румита решила все же немного передохнуть. Она встала, с трудом разогнув уставшую спину, привязала к чахлому серому кустику мерина, выбрала укромное место за выступом скалы и снова уселась на корточки, подперев рукой подбородок. Мысли ее беспорядочно перескакивали с одного на другое: то вспоминалась Доршата, то представлялся город, который лежал внизу, — по рассказам подружки, Румита представляла его довольно хорошо. Вскоре бессонная ночь взяла свое: незаметно для себя гадалка задремала. Сразу же завертелось все в каком-то черном, болезненном тумане: мелькали лица пьяных моряков, улицы ночной Доршаты, потом послышался хохот Мелфина, голос Бретена... и вдруг ее захлестнуло ужасом, словно холодной волной. Она дернулась, резко открыла глаза и не сразу догадалась, где находится, потом поняла, что проспала всего несколько минут. Уставший мерин стоял неподалеку, низко опустив голову, сырой ветер трепал его гриву. Начинал накрапывать дождик. Все вокруг было по-прежнему.
— Ни один корабль не выходил из гавани уже несколько дней, — проговорил норлок, один из тех, кто заходил в кабак старины Фитча. — Есть путь через горы.
Другой глянул на серые тучи, затянувшие перевал:
— На лошади до предгорья добираться быстрее. Если человек хочет быть незаметным, вряд ли он купит коня на большом постоялом дворе.
Они разговаривали, не обращая никакого внимания на ливень.
— Небольшой трактир с конюшней стоит на раз вилке двух дорог. Оттуда рукой подать до предгорий.
Норлоки переглянулись. Больше говорить было не о чем.
Через некоторое время хозяин постоялого двора, вытащенный из постели, умирая от страха, сообщил ночным гостям, что кудрявая девушка купила у него мерина два дня назад и очень торопилась. Норлоки тоже торопились, и только это обстоятельство спасло старику жизнь.
Добравшись до приморского городка, Румита еще раз обернулась на затянутые низкими тучами горы. Каждый раз, оглядываясь, она ожидала увидеть преследователей прямо за своей спиной, и каждый раз обмирала от ужаса. Только когда между ней и Доршатой ляжет океан, можно будет поверить, что «волки» Сульга, идущие по следу, не настигнут ее.
Продавать мерина уже не было времени. Румита слезла с седла возле первого попавшегося трактира, накинула повод на коновязь и поспешила дальше. Лошадь, понуро развесив уши, глядела ей вслед.
День клонился к вечеру. Румита шла вдоль узкой набережной, держась ближе к домам, и внимательно разглядывала суда. Один кораблик ей приглянулся. Она спустилась на песок, подошла поближе, перекинулась словом с юнгой, потом с помощником капитана. Выяснилось, что отправляются они завтра на рассвете. Румита чуть не расплакалась от отчаяния: целая ночь впереди! Сердце сжималось от предчувствия близкой опасности, но делать было нечего: вряд ли какое-нибудь судно соберется покинуть гавань на ночь глядя!
Она вздохнула и принялась договариваться о цене. Юнга сообщил, что корабль идет на Северные земли, но сначала зайдет на два дня в Лутаку — большой портовый город на побережье. Румите было совершенно все равно, куда направится судно, лишь бы побыстрее. Она заплатила половину цены, вторую часть пообещала отдать завтра утром, когда поднимется на борт. Помощник капитана, пожилой и немногословный человек, спросил ее имя и пообещал, что место на корабле останется за ней.
На сердце у Румиты стало чуть спокойнее. Она медленно шла по узкой улице, раздумывая о ночлеге. Постоялые дворы девушка обходила стороной: если норлоки доберутся до города, обшарят их в первую очередь. Поразмыслив, она забрела на маленький базар. Покупателей уже почти не было, и торговцы неторопливо убирали под навесы спелые фрукты, местные и диковинные, привезенные морем. В другое время Румита поглазела бы на заморские плоды: некоторые из них она видела в первый раз, но сейчас ей было не до этого. Болтая с торговкой, она принялась выбирать яблоки, перебирала их в плетеной коробке так привередливо, словно и в самом деле собиралась покупать. Торговка, толстая, с румянцем во всю щеку, добродушно поинтересовалась, уж не из Доршаты ли приехала девушка? Румита насторожилась, но женщина, завязывая коробки с персиками, пояснила, что догадалась об этом по выговору: ее муж был уроженцем Доршаты. Румита рассказала несколько последних новостей, потом выждала момент и поинтересовалась, где можно переночевать девушке за небольшую плату. Торговка охотно пригласила ее к себе, и девушка вздохнула с облегчением: ее незатейливый план замечательно удался. Она отошла в сторону и принялась дожидаться, пока мальчишка-помощник под присмотром фруктовщицы закончит раскладывать по корзинам нераспроданный товар: румяные абрикосы, рыхлые медовые груши и алые гранаты. Румита крутила в руках яблоко, которым угостила ее торговка и размышляла: «Если и эту ночь доведется пережить, то можно считать, что я родилась под счастливой звездой». Но не успела она подумать об этом, как сзади потянуло холодком по спине, словно сквозняком из открытой двери. Медленно, замирая от страха, Румита обернулась и увидела кулак, летящий прямо в лицо. Искры вспыхнули перед глазами фейерверком вместе с обжигающей болью, рот мгновенно заполнился кровью. И последняя мысль мелькнула в угасающем сознании: «Нашли все-таки...»
Одно Румита поняла для себя очень хорошо: бояться и умирать от страха можно до какой-то определенной черты. Потом человеку становится не то чтоб не страшно, а как-то уже все равно.
Страх, который жил в ее сердце, перегорел. Больше всего хотелось, чтобы все это закончилось как можно быстрее. Неважно, если даже смертью: в конце концов, мертвые никого не боятся, даже норлоков. И ей тоже никто не был бы страшен, даже тот, кто стоял сейчас посреди комнаты и разглядывал ее холодными серыми глазами. И в глазах этих — мороз зимнего пасмурного утра. Все ее знакомые: и братец Мелфин, и дружок его Бретен — умерли бы от страха еще на пороге этой комнаты, а она, Румита, до сих пор еще была жива.
— Это ты — гадалка?
Она слабо кивнула: при каждом движении голова начинала болеть так, что, казалось, вот-вот разлетится на мелкие осколки. Перед глазами плавали черные мухи, и Сульг, Великий норлок, стоял перед ней словно в тумане. Румита видела темные волосы, разглядела на левой скуле росчерк черной туши, такой, как у всех его «волков», потом наткнулась на чужой взгляд и торопливо отвела глаза.
На спинке кресла сидел пестрый сокол, наклонив голову набок, искоса желтыми глазами поглядывал на девушку. Хозяин сокола тоже разглядывал ее пристально, но без особого интереса, и Румита чуть поежилась: поняла, что норлок ищет следы магии.
— Кости при тебе?
Разбитые, опухшие губы гадалки шевельнулись.
— Доставай.
Последние два дня отучили Румиту удивляться. Она медленно полезла за пазуху — каждое движение отзывалось в избитом теле болью, — осторожно достала бархатный мешочек и попыталась развязать. Опухшие пальцы подчинялись плохо, и гадалка растянула крученый шнур мешочка зубами, запачкав бархат кровью. Она вытряхнула на ладонь белые кубики с черными точками, вспомнила, что хотела выбросить их в море, да не успела. Торопилась убежать из Доршаты, хотя в глубине души разве не знала совершенно точно, что от «волков» не убежишь, не скроешься?
Великий норлок поглядел на кости, потом снова на Румиту:
— Бросай.
Румита подняла глаза — левый заплыл почти, глядеть больно — и поняла, что не ослышалась.
Она хотела, как полагается, перемешать кости, но пальцы почти не сгибались. Бросила она не сильно, но длинный стол, посредине которого стоял большой подсвечник на девять свечей, оказался отполирован отменно: кубики разлетелись далеко, а один остановился почти на самом краю стола. Одновременно шагнули к столу Великий норлок и Румита, одновременно выдохнули: норлок — сквозь зубы, гадалка — еле шевельнув разбитыми губами:
— Семерка...
Румита как-то слышала, что перед смертью вся жизнь человека в один короткий миг проносится у него перед глазами: с босоногого детства и до последнего дня. Но ничего подобного ей не привиделось, и прощаться с жизнью она не стала: попрощалась еще тогда, когда очухалась на седле у норлока и тут же снова получила в физиономию.
Голова у нее сильно закружилась, и все звуки пропали. Сульг что-то произнес, но Румита уж не слышала его слов. Откуда-то появился другой норлок, ухватил гадалку за шиворот и выволок из покоев. Мир снова закружился вокруг, заколыхался и поплыл, мутная волна накрывала с головой, мешая дышать. Румите чудилось, будто она опять едет куда-то. Она задыхалась, пытаясь ухватить ртом воздух и проваливаясь, словно в темный омут. И вдруг будто выплеснуло волной на берег: кто-то снова схватил ее за шиворот, стащил с седла, встряхнул и поставил на ноги. Румита ощутила под ногами твердую почву, разлепила глаза, и рот ее приоткрылся от изумления. Она была во дворе кабака старины Фитча в Доршате, откуда бежала три дня назад, спасаясь от «волков» Сульга. Румита с опаской оглянулась: позади — никого. Норлок, что привез ее, исчез, как сквозь землю провалился.
В дверях стояли Мелфин и Бретен, оба с вытаращенными глазами. Румита хотела махнуть им рукой, но ноги вдруг подкосились, и она опустилась на землю, прямо там, где стояла. Ухватившись рукой за столбик коновязи, девушка прислонилась к нему лбом и замерла: не верилось, что все закончилось. Потом пошарила в кармане: хотела отыскать мешочек с костями, чтобы тут же выбросить их в канаву. Гадальных костей в кармане не оказалось. Девушка проверила другой — обнаружила деньги, оставшиеся от уплаты за место на корабле, и пожала плечами.
И только когда она уже сидела за столом рядом с Мелфином и Бретеном, когда старина Фитч притащил для нее кружку неразбавленного крепкого пива и уселся напротив, глядя на девушку во все глаза, Румита вдруг вспомнила: гадальные кости так и остались на столе у Великого норлока.

Глава вторая
ПРИХОДЯЩАЯ С ТЕМНОТОЙ

Сквозь высокие стрельчатые окна в свинцовых переплетах видно было, что в горах уже кое-где выпал снег. Значит, совсем скоро кейлих Кхир принесет на своих крыльях зиму в Доршату. Эта старая ведьма с синим от стужи лицом и длинными белыми волосами спустится с гор в долину, пройдет по лесам, равнинам и холмам, чтобы поглядеть, все ли готово к зиме. Проверив, снова поднимется на вершину самой высокой горы, стукнет ледяным посохом, и вся земля сразу покроется льдом и снегом, задуют суровые ветра, закрывая торговым кораблям путь в бухты и гавани Доршаты. К весне силы Белой Ведьмы постепенно убывают. Чем длиннее дни, тем слабее становится злая старуха. И наконец когда, радуясь солнцу, побегут первые ручьи, оборачивается кейлих Кхир простым серым камнем-валуном и пережидает лето, чтобы вновь вступить в свои права поздней осенью.
Заседание Совета Шести тянулось так же долго, как и осенний тусклый день. Перед началом заседания секретарь, незаметный и тихий человек с серебряной цепью на шее, положил перед участниками Совета по листу превосходной голубоватой бумаги. На каждом прекрасным почерком, с росчерками и изящными завитушками были изложены шестнадцать вопросов, которые предполагалось рассмотреть на сегодняшнем заседании. Разложив листы, секретарь уселся за маленький столик, находившийся сбоку от огромного овального стола, и принялся терпеливо дожидаться, пока члены Совета займут свои места. Предполагалось, что сегодняшнее заседание будет вести человек — канцлер Белого Дворца. Вспомнив об этом, секретарь беспокойно поерзал на неудобном стульчике. Канцлер имел отвратительную привычку излагать свои соображения голосом настолько тихим и невыразительным, что приходилось изо всех сил напрягать слух, чтобы разобрать слова и занести их в протокол. Секретарь строго глянул на двух писцов, сидевших чуть поодаль, — каждый из них держал на коленях специальную доску с пришпиленной к ней бумагой для записей — и перевел взгляд на второго члена Совета из Белого Дворца. Представитель Палаты общин, тоже не подарок. Говорил он, правда, громко, но стоило ему разволноваться — а это бывало слишком часто — начинал тараторить с необыкновенной скоростью. Слова вылетали из его рта, словно бешеные мухи, только успевай ловить. Из людей замечательно умел говорить лишь правящий Наместник. Секретарь украдкой бросил быстрый взгляд в его сторону: Наместник уже восседал на своем месте, а Представитель палаты, стоя за его креслом, что-то почтительно шептал ему на ухо, тыча пером в повестку заседания. Да, вот кто излагал свои мысли прекрасно: достаточно громко, отчетливо, делая паузы, которые придавали его речи значимость и весомость. Но, к сожалению, он еще не скоро будет вести заседание. Секретарь с озабоченным видом глянул в свои бумаги: так и есть, следующий Совет Шести проведут норлоки Серого Замка.
«Так уж заведено, — философски размышлял секретарь, — Доршатой, страной и городом, управляют люди и норлоки, из их представителей и сформирован Совет». Он незаметно глянул на тех, кто расположился по другую сторону дубового стола. Их тоже трое: Магистр, норлок довольно преклонных лет, с длинными темными волосами и пронзительными глазами... крайне неприятно, когда он вдруг так уставится на кого-нибудь... кажется, что вот-вот просверлит дырку в этом несчастном. Секретарь на минутку задумался об истинном возрасте Магистра: «Похоже, без магии здесь не обошлось: жизнь норлоков, конечно, гораздо дольше человеческой, но даже они не живут так долго». Говорил он весьма хорошо и громко, хотя восточный акцент до сих пор слышался в его речи, особенно когда он был чем-то недоволен... а недоволен он был почти всегда. Советник по финансам Серого Замка — удивительнейшее дело! Слушать его — истинное наслаждение: говорит складно, много и красноречиво, но читать его же речь, записанную на бумагу, — словно распутывать лисьи следы на снегу! С первого раза невозможно понять, о чем, собственно, он вел речь? Зато когда заседание Совета проводил военачальник Замка... Секретарь, несмотря на тщательно скрываемую неприязнь к норлокам, должен был признать, что записывать за ним одно удовольствие: говорил он хоть и негромко, зато четко и ясно. Жаль, что предыдущий Совет, который он вел, был закрытым и ни секретаря, ни писцов туда не допустили.
Сегодняшнее заседание Совета, вне всякого сомнения, затянется надолго: в самом конце стола сидит, со страдальческим видом перебирая бумаги, городской казначей. Он управляет общей частью бюджета Доршаты, и, судя по тому, какие взгляды бросает на него Советник по финансам, битва ожидалась нешуточная. «Начинаем заседание», — прошелестел Канцлер, неприязненно покосившись на военачальника норлоков, который вполголоса обменивался замечаниями с Советником по финансам.
Секретарь сжал в пальцах перо и склонился над листом бумаги.
Почти все пункты Совету удалось решить довольно быстро: разногласий по поводу строительства мостов, починки дорог и повышения налогов на импорт почти не было. Бурные дебаты вызвало сообщение Советника по финансам о необходимости сдерживания роста монополий, но в конце концов и этот вопрос удалось урегулировать и достигнуть соглашения между членами Совета. Когда же добрались наконец до шестнадцатого пункта повестки заседания, за окнами уже почти совсем стемнело.
Городской казначей, шепелявя от волнения больше обычного, принялся зачитывать отчет о расходе общих бюджетных средств. Он чувствовал на себе тяжелый взгляд Магистра, и это против воли заставляло его нервничать.
Магистр Серого Замка, старейший из всех присутствующих членов Совета, любил предаваться на долгих заседаниях невинным развлечениям. Он устремлял взгляд пронзительных глаз на выбранную им жертву и не отводил его до тех пор, пока почтенный участник Совета, чувствуя себя крайне неуютно, не начинал ерзать в удобном мягком кресле. Эта забава, впрочем, нисколько не мешала ему внимательнейшим образом выслушивать и заносить в память все, о чем говорилось на Совете.
Магистр дождался, пока городской казначей, облаченный по традиции в одежды белого и серого цветов, запнулся в одном предложении три раза, довольно откинулся на спинку кресла и обвел неторопливым взором членов Совета. Напротив него, внимательно слушая доклад казначея, сидел Наместник. Магистр задумчиво переплел пальцы и оперся на них подбородком. Он еще помнил времена, когда в Доршате правила королевская династия. Но с тех пор как король таинственным образом отошел к праотцам вслед за королевой, так и не оставив потомства, власть людей на Совете Шести представлял Клан Наместников. Магистр имел большие сомнения относительно обстоятельств гибели монарших особ, но держал свои сомнения при себе. Нынешний Наместник Доршаты был ничем не лучше и не хуже предыдущего: та же хитрость, то же коварство, та же ненависть за маской дружелюбия и та же жажда полной власти в Доршате. Магистр слишком долго жил на свете, чтобы удивляться этому. В конце концов, норлоки тоже желали полной власти. Эта жажда — точно тлеющие угли под серой золой. Достаточно порыва ветра — и начнет полыхать огонь гражданской войны, войны за власть. Допускать этого было нельзя.
Магистр перевел глаза на сидящих по левую сторону стола норлоков: Советник по финансам не сводил горящих глаз с казначея, с нетерпением ожидая, пока тот наконец закроет рот. Магистр вздохнул: когда Советник пребывал в таком состоянии, заставить его нервничать еще сильнее было невозможно Он задумчиво пожевал губами и неожиданно встретился взглядом с Великим норлоком. В серых глазах военачальника таилась усмешка. Магистр чуть скривился: заставить нервничать Сульга не мог никто.
Магистр отвел глаза и устроился в кресле поудобнее. У него имелось в запасе еще одно любимое развлечение: слушая монотонное бормотание городского казначея, Магистр принялся размышлять о том, какой несчастный случай можно было бы устроить Великому норлоку. Он перебирал в уме несколько десятков отличных вариантов, но ни на одном из них так и не остановился.
Казначей закончил длинный и обстоятельный отчет, опустился на свое место и, предвидя неприятные разбирательства, покосился на Советника по финансам. Тот немедленно вскочил на ноги, сверкая глазами, и потребовал объяснений по поводу чудовищных трат на ремонт дамбы. Представитель Палаты общин теребил тяжелую золотую цепь на груди, явно выжидая момент, чтобы вступить в бурные дебаты.
Магистр счел возможным вернуться к успокаивающим мечтам о несчастном случае. В глубине души он прекрасно понимал всю несерьезность подобных замыслов, однако не мог справиться с многолетней привычкой: стоило ему увидеть Сульга, как в голове сами собой возникали чудесные, но трудноосуществимые планы. В то же время Магистр не мог не признавать очевидного: присутствие военачальника норлоков в Доршате делало сотрудничество с людьми Наместника гораздо легче.
С тех пор как Сульг вернулся из изгнания, ему удалось сделать немало: сосредоточить в своих руках воинскую власть, добиться того, чтобы на ключевых постах стояли его люди, провести военную реформу, которая принесла хорошие результаты, закончить формирование профессиональной, хорошо обученной армии, прекрасно показавшей себя при битве на Взморье и во время Семилетней войны. Появилась служба разведки и связи, подчиняющаяся лично Великому норлоку, действовала тайная служба — «волки Сульга», руководил ею его давний друг — Тирк. Попасть в «волки» мечтал каждый норлок, заканчивающий военную школу Доршаты.
Все это работало на укрепление позиций норлоков, и Белый Дворец наконец-то вынужден был умерить свои амбиции. Доршата никогда не была благополучным и спокойным государством: слишком много народов проживало на ее территории. Тем не менее необходимо было поддерживать хотя бы видимость порядка не только в городах, но и в отдаленных провинциях, где проживали гоблины и кочевые племена, а это было нелегко. Склоняя их на свою сторону, Сульгу приходилось пускать в ход самые различные способы убеждения: хитрость, подкуп, жестокость, расчетливый обман... Магистр не всегда одобрял его тактику, но предпочитал считать, что в большинстве случаев подобные действия оправданы.
Яростные препирательства Советника по финансам и городского казначея наконец-то закончились, и Канцлер, дожидавшийся окончания споров с брезгливым выражением на лице, тронул молоточком серебряный колокольчик, призывая к вниманию.

1 Следующая страница


Тропою волка 2

— Этот вопрос не внесен в сегодняшнюю повестку, — проговорил он тихим, бесцветным голосом, после того как Советник и казначей, все еще бросая друг на друга сердитые взгляды, вернулись на свои места. — Но дело чрезвычайной важности. Хотелось бы услышать мнение всех членов Совета...
Магистр уставился на него выцветшими серыми глазами, прекрасно догадываясь, о чем сейчас пойдет речь.
— Все мы, — продолжил Канцлер, — прилагаем большие усилия, чтобы сделать Доршату крупнейшим портом на побережье. Благодаря торговле с другими странами пополняется общая казна государства. Иностранные негоцианты должны считать Доршату привлекательной для вложения своих денег. Привлекательной, — подчеркнул Канцлер. — И безопасной. В последний год мы не можем похвастаться спокойствием и безопасностью на улицах Торгового квартала. Как вы понимаете, я говорю об этом при скорбном случае, произошедшем три дня назад... Клан Негоциантов был очень обеспокоен случившимся и высказал нам свое возмущение.
— Что показало расследование? — поинтересовался Магистр, выслушав Канцлера. Великий норлок весь обратился в слух.
— Дознаватели пришли к выводу, что убийцы — та самая шайка сарамитов, что терроризировала пару лет назад соседний Акрим, — неохотно ответил тот. — Поймать их, к сожалению, не удалось: по нашим сведениям, они отплыли на одном из кораблей к берегам Пряного ветра сразу же после... гм... происшествия.
Канцлер пожевал губами и приступил к самому неприятному:
— Клан Негоциантов вскоре будет просить вас о личной встрече. — Он поглядел на Магистра, затем на военачальника. — А пока что они настоятельно просят усилить охрану квартала патрулями норлоков.
Советник по финансам беспокойно заерзал в кресле: один из самых влиятельных Кланов Доршаты впервые обратился к норлокам за помощью, а ведь он традиционно сотрудничал только с людьми!
— Боюсь, это будет нелегко, — любезно проговорил Сульг. — Количество наших патрулей в городе ограничено решением Совета.
— Так же, как и патрулей Белого Дворца, — холодно заметил Канцлер.
— Полагаю, на следующем заседании придется пересмотреть это решение, — заметил военачальник, — и увеличить численность наших патрулей. Если, конечно же, Клан Негоциантов желает получить охрану норлоков.
Канцлер хотел добавить что-то, но сдержался и объявил Совет законченным, в раздражении стукнув по колокольчику сильнее, чем обычно.
Советник по финансам собирал свои документы, храня на лице невозмутимость и обдумывая неожиданно открывшиеся перспективы сотрудничества.
Он поднялся с места, провожая представителей Белого Дворца, и, когда зал покинули наконец писцы и секретарь, довольно потер руки:
— Клан иностранных Негоциантов! Отлично, от лично! Давно мы думали, как к ним подобраться, а?! Мы с Советником по внешней торговле постоянно ломали над этим голову! И вот! Со временем, я уверен, удастся склонить их на нашу сторону. Их поддержка будет очень много значить! Что и говорить, большая удача, что сарамиты нагнали на людей такого страха... Если б не этот кровавый разбой в Квартале... — Он быстро сгреб бумаги, запихал в папку из телячьей кожи и сунул ее под мышку. — Так ты дашь им охрану? — спросил он Сульга.
— Не раньше, чем они лично попросят об этом, — усмехнулся тот.
Советник кивнул:
— Попросят, не сомневайся. Да, сарамиты появились в Доршате как нельзя кстати!
Он довольно хмыкнул и исчез за дверью. Сульг неторопливо собрал свои бумаги — Магистр немедленно почувствовал привычное раздражение, только сейчас оно было сильнее обычного.
— Откуда в Доршате взялись сарамиты? — спросил он негромко, устремив сердитый взгляд на Великого норлока.
— Понятия не имею, — спокойно ответил тот. — Но наш Советник по финансам считает, что они появились кстати.
— Слишком даже кстати! Меня, например, это наводит на размышления!
— Я мало что знаю об этом происшествии, — невозмутимо сказал Сульг. — Что там произошло?
Он свернул бумаги в трубку и направился к выходу, не дожидаясь ответа. Но Магистр предпочитал всегда оставлять последнее слово за собой.
— У твоих «волков», Сульг, — произнес он ему вслед, — вошло в привычку вначале устранять причину, а уже потом задавать вопросы о том, что же, собственно, произошло!
Великий норлок ухмыльнулся и вышел.
К вечеру дыхание близкой зимы чувствовалось сильнее. Сульг возвращался с Совета Шести по длинной крытой галерее, соединявшей два корпуса Серого Замка. Галерея была освещена яркими бездымными факелами, и в свете огня оживали старые мозаики на стенах — белые и желтые драконы, напоминание о том, что когда-то давно земли Доршаты принадлежали этим удивительным существам. Сульг обдумывал ход прошедшего Совета, рассеянно поглядывая на большой внутренний двор, вымощенный серыми мраморными плитами. Возле круглого фонтана галдели молодые «волчата» второго года обучения. Даже после целого дня занятий в классах, фехтовальных залах и манежах для верховой езды энергия молодости бурлила в подростках и выплескивалась через край. Они толкались, хохотали во все горло и кричали, а самой остроумной шуткой считалось пихнуть зазевавшегося приятеля в чашу фонтана. Хлопнула дверь в оружейной, появился наставник школы Азах, «волчата» мигом притихли, преданно глядя на своего вожака. Потом заметили на верхнем этаже галереи Сульга и оробели окончательно. Тот кивнул Азаху, усмехнувшись про себя. Великого норлока «волчата» уважали и боялись, наставника — боготворили. Он воспитывал из них воинов, проявляя настоящие чудеса терпения и неистощимого оптимизма.
За лестницей, возле двери, ведущей в личные покои военачальника норлоков Доршаты, несли дежурство два молодых «волка» — прошлогодние выпускники Азаха, которыми он особенно гордился. При появлении Сульга они внутренне подтянулись, не сводя с него серых глаз. Бесшумно появился Тирк, начальник тайной службы. Немногословный и внимательный, он находился в Замке в любое время суток и был прекрасно осведомлен обо всем, что каждую минуту происходило не только в самом Замке, но и в прилегающих к нему парках, конюшнях, флигелях прислуги. В его подчинении находились «волки» тайной службы и те, кто неусыпно охранял Серый Замок, — любое существо, проникшее на территорию, мгновенно оказывалось в поле их зрения.
— Азах передал характеристики на «волчат». — Тирк протянул пухлую стопку листов, густо исписанных ужасным почерком наставника школы: тот считал своим долгом подробнейшим образом информировать Великого норлока о каждом кандидате в «волки». — Найди время посмотреть.
Сульг кивнул. Он видел, что начальник тайной службы уже изучил характеристики самым добросовестным образом: листы пестрели его красными пометками.
Проглядывая листы пергамента и задерживаясь взглядом на замечаниях Тирка, приписанных сбоку четким, аккуратным почерком, он вошел к себе.
В большой комнате было тихо и полутемно, потрескивал огонь в камине. Шторы из тяжелой мягкой ткани закрывали высокие окна, синий ковер на полу заглушал шаги. Возле камина стояло кресло, вплотную к нему был придвинут мозаичный столик с недопитым бокалом вина. Сульг поколебался, бросил пачку пергаментов на рабочий стол, заваленный бумагами и уселся в кресло. Он взял бокал: отблески пламени плясали в рубиновом вине. Сульг откинулся на спинку кресла, прищурился, любуясь игрой огня, — и в это мгновение кто-то скользнул ему на колени. Норлок открыл глаза: на коленях у него полулежала юная красотка, синеглазая и очаровательная. Длинные черные волосы ее были прикрыты бриллиантовой сеткой, и драгоценные камни искрились в свете камина, окружая головку девушки радужными искрами. Сульг осторожно высвободил руку и поставил бокал на столик.
— Рада тебя видеть, Великий норлок, — промурлыкало очаровательное создание, прижимаясь к его груди.
— Что, в самом деле? — поинтересовался он, не двигаясь, придавленный ее телом. От черных волос гостьи веяло едва уловимым сладковатым ароматом.
— Да! — Яркие синие глаза сияли весельем. — И ты мог хотя бы поздороваться!
— Здравствуй, Фелиса.
Фелиса тряхнула головой, плащ распахнулся, она придержала его белой обнаженной рукой, украшенной широким золотым браслетом в виде ветви плюща.
— «Здравствуй, Фелиса!» — передразнила она, мило сморщив прелестный вздернутый носик. — И это все?!
Сульг усмехнулся, глядя на красотку, против воли гадая, не придет ли ей в голову сбросить свой синий плащ. Обычно, когда она это устраивала, то не злоупотребляла одеждой. Фелиса безошибочно угадала его мысли, довольно улыбнулась и устроилась поудобнее.
— Дорогая, ты смахнула бумаги на пол, — заметил Сульг. — Это важный отчет о расходовании фуража для конюшен и сводки с пограничных территорий.
— Ты так говоришь, словно не рад меня видеть!
— Безумно рад.
— Слышу это по твоему голосу. — Красотка обиделась и надула губки. Это выходило у нее так очаровательно, что Сульг не смог сдержать усмешки.
— Ты совершенно мне не радуешься, — с упреком продолжила она. — Думаешь, так легко проникнуть в покои Великого норлока? Твой начальник тайной службы...
— А, так ты видела его?! — оживился Сульг. — И что же? Он в очередной раз не поддался на твои уловки?
Фелиса недовольно фыркнула.
— Что я могу сказать? — Он легонько похлопал ее по плечу. — Наверное, теряешь мастерство, если твое очарование оставляет Тирка равнодушным. Что, он опять пренебрег таким увлекательным занятием, как обыск полуголых красоток, следующих в мой кабинет? Ты ведь предложила ему обыскать себя, верно?
Глаза девушки сердито блеснули.
— У него совсем нет чувства юмора, — заявила она. — Он неинтересный. И ужасно циничный!
— Значит, снова отказался, — с довольным видом констатировал Сульг. — Фелиса, он начальник тайной службы. Не очень веселая должность, знаешь ли. Кого угодно сделает циничным!
Девушка на мгновение задумалась, глаза ее блеснули, словно два сапфира.
— М-м-м... А может быть, он уже перестал реагировать на хорошеньких полуголых девушек? — поинтересовалась она, ерзая на коленях норлока.
— Он женат, так что уймись.
— Можно подумать, это что-то меняет! — фыркнула Фелиса. Плащ на ней распахнулся, и Сульг покачал головой: так и есть — перед визитом в Серый Замок она не стала утруждать себя одеванием.
— Если я покажусь твоим «волкам», они утонут в собственных слюнях, — промурлыкала Фелиса. — Как ты думаешь?
— Думаю, что таким красоткам не место в казармах. Вряд ли тебе будет там интересно. И... э-э-э... ты не могла бы слезть наконец с моих колен?
— О-о-о-о! — удовлетворенно протянула та, прижимаясь крепче. — Обожаю двусмысленности! Как жаль, Сульг, что наши отношения постоянно заходят в тупик: для того чтобы льстить мне, у тебя не хватает ума, а чтобы соблазнить — красоты.
— И в мыслях не имел, — заверил ее норлок. Он поднялся, легко ссадив девушку с колен.
— А твой начальник тайной службы...
Сульг вздохнул.
— Вот что, дорогая. — Он подобрал с ковра разбросанные бумаги и положил на край стола. — Давай закончим с комплиментами. Ты ведь явилась сюда не для того, чтобы смущать покой моих «волков», не правда ли? Что твой хозяин велел передать мне? Можешь переходить сразу к делу и не тратить время на Тирка. Он тоже владеет магией, и уж не сомневайся, давным-давно распознал твою суть.
Он заметил на ковре еще один листок, поднял и чертыхнулся с досадой. Пергамент оказался помятым: очевидно, Фелиса наступила на него острым каблучком туфельки. Он бросил лист на стол и поднял глаза на девушку.
— Фелиса, ты испортила важный документ, — с упреком сказал он.
Она, прикусив губу, в упор смотрела на норлока. В ее глазах не осталось ничего лукавого и женственного — это был холодный, расчетливый взгляд существа без возраста. Она медленно вынула из рукава плаща свернутую в трубочку бумагу, перевязанную пурпурной тесьмой и запечатанную темно-синей печатью, и протянула Сульгу.
— Он знает, кто я?
Сульг снял тесьму, бросил на пол и, сломав печать, развернул послание. Фелиса не сводила с него тяжелого взгляда.
— Он знает, кто я? — повторила она еще раз.
— Что? — невнимательно переспросил норлок, пробегая глазами письмо. — Кто? Ах, Тирк... — Сульг коротко глянул на нее: неожиданная мысль порядком его позабавила. — Только не говори, что он тебе нравится... Ну, он, конечно, не догадывается, что письма мне приносит демон... Согласись, им не место в Сером Замке. Даже таким очаровательным, как ты...
Фелиса сердито оскалила зубы: ее пронзительные глаза странно гляделись на нежном лице.
— Но он прекрасно чует, что ты не та, за кого себя выдаешь. Норлоки довольно устойчивы к любовной магии, — продолжал Сульг. Он свернул прочитанное письмо и бросил его в ящик стола. — Я знаю, что ты живешь, высасывая жизненные силы из тех несчастных, которые клюют на твою человеческую внешность, не распознавая демонической сути. Но здесь, в Сером Замке, можешь не стараться.
— Сульг, — тихо произнесла Фелиса, и в голосе ее звучала угроза, — не указывай, что мне нужно делать.
Он поднял глаза на демона и холодно улыбнулся, блеснув клыками:
— Я просто напоминаю, что тебя вернули из мертвых не для того, чтобы ты охотилась на норлоков. И если будешь замечена в Доршате за этим занятием — пеняй на себя.
Голос Фелисы звучал еще тише, словно шипение змеи перед броском:
— И, что же ты можешь мне сделать, Великий норлок? Ты, со своей слабой магией и жизнью, короткой, как удар сердца?
— Придумаю что-нибудь, — буркнул Сульг. — Вместе с твоим хозяином. Он большой выдумщик, не правда ли? Кстати, о хозяине... В письме сказано, что остальную информацию ты передашь мне на словах. Слушаю тебя.
Сульг уселся в кресло, облокотился на поручни и соединил кончики пальцев.
— Начинай, дорогая. Не будем отнимать время друг у друга.
Фелиса, сверкая глазами, как рассерженная кошка, процедила сквозь зубы несколько слов.
— Замечательно... — задумчиво проговорил Великий норлок. Он глядел в огонь камина и обдумывал услышанное. Потом перевел глаза на девушку.
— Кстати, Фелиса... — вкрадчиво поинтересовался он. — Давно хотел спросить у тебя: а ты бессмертна? Или просто твоя жизнь так длинна? На каких условиях тебя вернули?
Фелиса открыла рот и снова закрыла его.
— Ты... — начала было она, и голос ее дрожал от ярости. — Не лезь не в свои дела, понятно?
— Понятно, — протянул норлок. — Условия были не из приятных?
— Сульг! — зашипела Фелиса. — Когда Совет Шести узнает, какие сети ты плетешь за их спиной, тебе несдобровать! И вот тогда я с удовольствием...
— Как же они узнают? — невозмутимо спросил норлок, разглядывая разъяренную красавицу, стоящую перед креслом.
— О, не волнуйся! Все ваши тайны, смертные, рано или поздно перестают быть тайнами! Это всего лишь вопрос времени!
— Фелиса, — вздохнул норлок, — ты сегодня что-то раздражительна.
Она топнула ногой:
— Ты надоел мне! Я передала письмо, и, если ответа не будет, мне хотелось бы покинуть Серый Замок!
— Пока не будет. Можешь идти.
Фелиса повернулась так резко, что полы ее плаща разлетелись. Сульг кашлянул.
— Фелиса...
Она обернулась, уперев руки в бока.
— Что еще?
— Одевайся в следующий раз потеплее... ночи становятся холодными.
Она фыркнула и вылетела прочь.
Вслед ей донесся смех Сульга.
Вечер тихо угас, и на черное небо выкатилась огромная круглая луна. Яркое пламя толстых восковых свечей освещало рабочий стол норлока, загоняя тени в углы кабинета. Предполагалось, что часть сегодняшней ночи будет целиком посвящена проверке отчетов интендантов и изучению характеристик «волчат», однако Сульг был занят совсем другими делами: он стоял перед небольшим зеркалом, освещенным с двух сторон витыми свечами, и рассматривал собственное отражение. Зеркало отражало высокого темноволосого мужчину с твердым взглядом серых глаз, облаченного в потрепанную одежду небогатого горожанина. Даже опытный глаз вряд ли определил бы, что под светлой шерстяной рубахой надета тонкая кольчуга, а потертая старая куртка из грубой коричневой кожи скрывает оружие, закрепленное на теле. Сульг довольно усмехнулся, вынул из ящичка стола маленькую серебряную коробочку и открыл ее. Внутри оказалась густая темно-зеленая мазь без запаха. Взяв на палец каплю снадобья, норлок осторожно размазал ее по левой скуле — через мгновение татуировка «волка» исчезла.
На кресле лежал приготовленный плащ, не серый, с серебристо-черной каймой, которые носили «волки» тайной службы, а черный, изготовленный из грубой овечьей шерсти, с большим капюшоном. Сульг накинул плащ, прицепил к поясу нож в простых кожаных ножнах и решил, что маскарад вполне удался и настала самая пора незаметно покинуть Серый Замок: до назначенной встречи оставалось не так уж много времени. Норлок опустил на лицо капюшон плаща, бесшумно приоткрыл дверь и скользнул в коридор. Шаги дежурных «волков» слышались где-то в самом конце длинной галереи. Держась подальше от освещенных факелами участков, сливаясь с черной тенью, он неслышно следовал за ними. Они прошли примерно половину пути, завернули за угол, а Великий норлок, незамеченный, скользнул к лестнице и оказался возле боковой двери. Ею никто не пользовался: считалось, что ключ от нее давным-давно потерян. На самом деле ключ хранился у Сульга. Когда была необходимость покинуть Серый Замок так, чтобы об отлучке не знала ни единая живая душа, он всегда исчезал через эту дверь.
Под сводами галереи снова раздались шаги: достигнув конца галереи, «волки» возвращались обратно, негромко переговариваясь, и норлок заторопился.
Хорошо смазанный замок беззвучно отомкнулся, с улицы потянуло ночной прохладой и ароматом увядающих цветов из сада. Сульг осторожно прикрыл за собой дверь и сбежал по ступенькам старой каменной лестницы, засыпанной мокрыми осенними листьями.
Тирк, начальник тайной службы, только вздохнул, когда бесшумная тень скользнула рядом и исчезла в ночи. Разумеется, он прекрасно знал о привычке Великого норлока время от времени покидать Замок и пускаться на поиски приключений. Более того, он примерно догадывался, куда отправится сегодня Сульг. Тирк подождал, пока тень скроется за серой гранитной аркой, и кивком головы отправил вслед парочку «волков», которых всегда держал в резерве для подобных случаев. «Волки» были молоды, умны, сообразительны и умели растворяться в городских сумерках не хуже Великого норлока.
Невидимый конвой проследует за Сульгом до места его сегодняшней встречи, обеспечит безопасность во время разговора и доставит обратно. Конечно, Тирк понимал, что норлок вряд ли вышел из Замка безоружным, а значит, вполне может постоять за себя, но ночь в Доршате только началась, и кто знает, какие неожиданности она сулит сегодня! Даже Великий норлок вполне может напороться на нож в кварталах возле гавани, где шляется всякий сброд. Понятное дело, обычное оружие не повредит защищенную заклинаниями кольчугу Сульга, но ведь и оружие бывает разное. Встретится какой-нибудь боевой маг-недоучка...
Словом, когда за норлоком бесшумно следовала вышколенная охрана, Тирк чувствовал себя немного спокойнее.
Освещенные масляными фонарями кварталы центральной части Доршаты остались позади. Потянулись крутые улицы, ведущие к морю. Дома и цитадели, возведенные из серо-желтого песчаника, казались продолжением береговых скал. Узкие улицы-лестницы, удобные для обороны, были вымощены каменными плитами, отполированными за века тысячами ног.
Сульг сбежал по одной из таких лестниц с выщербленными ступеньками, привычно ориентируясь в лабиринте ночных улиц; «волки» бесшумно скользили следом, ничем не выдавая своего присутствия. Ветер, летевший с моря, доносил запахи воды и выброшенных на берег водорослей.
Еще несколько улиц вниз к морю — и Сульг оказался возле одного из маленьких рынков почти на окраине города. Рынок был уже пуст, лишь тощие собаки бродили между рядов, обнюхивая выброшенные ящики и коробки. Тем не менее вокруг было довольно многолюдно: по обеим сторонам грязной улицы располагались лавки, допоздна торговавшие съестным, и трактиры, двери которых были открыты настежь. Возле пустой тележки, запряженной ослом, сидела, дожидаясь хозяина, большая серая собака с черной мордой. Собака хмуро разглядывала людей, время от времени молча скаля зубы, когда к ней приближался подвыпивший гуляка. Учуяв норлока, пес насторожился и тихо заскулил, выискивая его среди прохожих. Сульг на ходу коснулся его взглядом, и пес слабо вильнул хвостом, глядя ему вслед. Улица оборвалась, и очередная лестница, на этот раз деревянная и скрипучая, привела на морской берег. Норлок остановился на галечной отмели, вытащил из-за отворота перчатки, крошечную записку, прочитал и поднял глаза на облупившуюся, поблекшую от соленых морских ветров вывеску на стене трактира: «Пьяная русалка». Упитанную русалку с пивной кружной в руке трудно было разглядеть, но, несомненно, когда-то на вывеске была изображена именно она. В дверном проеме виднелись длинные столы и люди, сидевшие за ними. Сама дверь, снятая с петель, стояла рядом с входом, прислоненная к стене. Сульг заколебался, раздумывая, потом все же решил зайти.
Запах чадящих ламп и кислого пива заставил его поморщиться. В большом, плохо освещенном зале было полно народу: люди шумно говорили, пили пиво, приходили и уходили, мало обращая внимания друг на друга. Сульг отыскал место в полутемном углу и устроился так, чтобы сидеть лицом к входу. Продолжая разглядывать из-под опущенного капюшона посетителей «Пьяной русалки», он стянул перчатки, сунул их в карман и под столом незаметно перевернул кольцо на безымянном пальце печатью «волков» внутрь, хотя и понимал, что вряд ли она известна кому-нибудь из присутствующих. Через минуту какой-то человек плюхнулся к нему за стол, пристукнув тяжелой глиняной кружкой.
— Замечательное место, а? Душевная обстановка, прекрасное пиво: разбавлено в самую меру. Хотя, вода, наверное, из канавы: тухлятиной чуток отдает... Но вкусно! Не понимаю, как хозяину это удается.
— Мастер в своем деле, — пояснил Сульг.
Человек понюхал пиво в кружке.
— Заказать тебе, а? Отличное.
— Нет, спасибо, — поспешно отказался норлок. — Пей сам. Верю тебе на слово.
Человек засмеялся и откинул капюшон. Из-под спутанных седых волос на Сульга глянули веселые молодые глаза — Тильвус, маг-странник, сидел напротив. Сульг не выдержал и тоже улыбнулся, не разжимая губ: ему не хотелось, чтобы посетители заметили клыки и опознали в нем норлока.
— С каждым разом ты выбираешь все более странные места для наших встреч, — заметил он. — Что мешало тебе прийти в Серый Замок?
Тильвус скривился и поскреб подбородок, заросший неопрятной щетиной.
— Ничего не мешало. Зайду как-нибудь. А здесь тебе чем плохо? Прекрасный трактир! Местные сюда не ходят — раз. Стало быть, никто тебя не узнает — два. А не узнают — не будет слухов, что Великий норлок шляется по кабакам Доршаты, — три. Нет, отличное место!
Сульг еще раз незаметно оглядел огромную комнату с невысоким потолком и тяжелыми балками, с которых свисали громоздкие лампы. Женщина в алом платке, повязанном на затылке сложным узлом, запекала в очаге на рдеющих углях морскую рыбу, разложив ее на куски черепицы, и несколько человек с нетерпением дожидались, пока еда будет готова.
— Кто же здесь останавливается? Похоже, среди посетителей не только моряки.
— Да все, кто угодно. — Тильвус тоже глянул через плечо. — Моряки, погонщики караванов, жители предгорий, которые пришли наниматься на зимние работы, — народу много, сам видишь. Можно услышать интересные вещи.
— Да уж... Давно ты в Доршате?
— Второй день. — Тильвус поглядел в кружку, поколебался и сделал глоток. — Вообще-то я остановился на постоялом дворе возле Северной цитадели. Редкостный клоповник, знаешь ли. Сегодня утром при мне какой-то парень утверждал, что ему известно недорогое и действенное заклинание от клопов: две монеты — и эти кровососы навсегда покинут дом. Хозяин говорил, что его клопы и одной монеты не стоят. Потом я ушел, так что не знаю, о чем они договорились. Заклинание от клопов, а?! Я такого не знаю, кстати. Надо было разузнать у этого малого. Интересно, кто он? Наверное, бродячий заклинатель. Магии в нем ни на грош.
Сульг глядел на него с улыбкой. Тильвус был совсем не похож на тех магов, что обитали в квартале возле Белого Дворца. У него не было ни посоха — непременного атрибута чародеев, ни черной мантии, ни длинной белой бороды. Седые жесткие волосы его были пострижены чьей-то неумелой рукой — норлоку пришло в голову, что, вполне возможно, Тильвус сам обкромсал их ножницами, чудом отыскавшимися на постоялом дворе. Последнее время он определенно провел в тех краях, где летом бывает гораздо больше солнца, чем в Доршате: Тильвус сильно загорел, отчего синие глаза сияли еще ярче. Одет он был в старую серую куртку из овечьей шерсти, а накинутый поверх серый плащ носил следы неумелой штопки. Тильвус появлялся в городе всегда неожиданно и так же неожиданно исчезал, иногда на месяц, иногда — на несколько лет, и Сульг, зная его многие годы, до сих пор понятия не имел, где тот пропадает.
— Знаешь, в Доршате тоже появился Орден Заклинателей, — сообщил норлок.
— Знаю. — Тильвус снова отхлебнул из кружки, поморщился и решительно отодвинул ее в сторону. — Потому и пришел. Тьфу ты... Как думаешь — подвесить тайком под стол амулет для честной торговли? Может, тогда хозяин будет разбавлять пиво всего лишь на одну треть, а? Пополам — это уже слишком.
Сульг глянул в сторону краснолицего дюжего хозяина: тот как раз отпустил подзатыльник мальчишке-слуге, чтоб быстрее пошевеливался.
— Одноглазый Марк — так, кажется, его зовут, — продолжал Тильвус. — Но когда амулет начнет работать, его будут называть «одноглазый честный Марк», а?
Сульг снова улыбнулся, пряча лицо в тень: в отличие от Тильвуса, норлоки не умели менять внешность.
— Пусть мучается от своей честности, так же, как мы — от его пива... — Тильвус дождался, пока мимо стола прошмыгнет мальчишка в замызганном фартуке с пустыми кружками в обеих руках, и продолжил: — Что нового в Доршате? Как поживает твой лучший друг Магистр?
— Примерно так же, как и раньше. По-прежнему пытается убить взглядом любого, кто с ним в чем-то не согласен. Держит свой Орден железной рукой и, похоже, совсем раздумал умереть когда-нибудь от старости. Во всяком случае, я уже перестал на это надеяться. Его преемник, кажется, тоже.
— М-да... — неопределенно произнес Тильвус. — Преемник, значит... А кто это? Я его знаю?
— Видел как-то. Риферс. Но его кандидатура пока еще официально не утверждена.
— Риферс? Судя по имени, из восточных норлоков? Да, припоминаю. Тихий и молодой, с внимательными глазами. Что он из себя представляет?
— Хороший дипломат, — неохотно сказал Сульг. — Может быть, излишне амбициозен.
— Амбициозен? Странно... Редкое качество для норлока, правда? — произнес Тильвус невинным тоном.
Сульг хмыкнул.
— А «хороший дипломат» — это, значит, хитер как лис? Хитрость, амбиции, умение держаться в тени... — перечислил Тильвус и с сомнением покачал головой. — Что же... надеюсь, Магистр знает, что делает.
— Что еще сказать? Белый Дворец по-прежнему считает эту землю своей и мечтает вышвырнуть норлоков из Доршаты, как сделали когда-то с вирами, — продолжил Сульг. — Кому они мешали?
— У вир не было армии, — заметил Тильвус.
— Именно. Проще вести переговоры, когда в руке — оружие. Правда, мне не очень нравится, что войско Дворца в три раза больше армии Замка, но ведь и норлоков в Доршате гораздо меньше, чем людей.
Он помолчал, без особого любопытства разглядывая посетителей «Пьяной русалки», сидевших за другими столами. Одноглазый Марк бросил в их сторону равнодушный взгляд и отвернулся, потеряв всякий интерес.
— Ты хотел что-то рассказать? — напомнил наконец норлок.
Тильвус кивнул. Он отодвинул кружку в сторону и перегнулся через стол.
— Да... у меня тоже есть новости. Честно говоря, у меня новостей — как блох у собаки. Не все они приятные и не все из них — для тебя, но это неважно. Я думал, ты спросишь, как обычно, с какой начать — с хорошей или с плохой? — Тильвус откинулся на лавке и многозначительно поднял брови. — Но в этот раз лучше не надо. Лучше я начну так: у меня для тебя две новости: плохая и... в общем, другая еще хуже. Какую выслушаешь первой?
— Любую, — усмехнулся Сульг, но глаза его были серьезными.
— Ладно. Начну с Ордена Заклинателей. Ты о нем уже знаешь — замечательно! Все живущие в квартале возле Белого Дворца маги... и те, кто ими себя считает... объединились в Орден. И это хорошо: чем они хуже портных, скажем, или сапожников? Те тоже объединены в цеха. Орден Заклинателей написал Устав, Палата общин его утвердила, и казна стала получать налоги еще с одного цеха — вот и все. Всем надо как-то жить, правда? Торговля амулетами, составление карты жизни по звездам, гадание по рунам дождя... Люди суеверны, поэтому стараются оградить себя от неприятностей при помощи вещей, которые они считают магическими. Смешно, но можно понять.
Сульг молча смотрел в его синие глаза.
— И вдруг я узнаю странные вещи! — Тильвус задумчиво поскреб ногтем сомнительной чистоты изрезанную непристойными надписями столешницу. — До меня доходят слухи, что существует еще один Орден — тех, кто называет себя Невидимыми. Он появился примерно в то же время, что и Орден Заклинателей, но его появление держится в глубокой тайне. Сильно подозреваю, что Невидимые — это и есть те, кто владеет настоящей магией, а не те, кто знает парочку заклинаний от клопов и с горем пополам разбирает руны.
Он беспокойно поерзал на скамье.

Предыдущая страница 2 Следующая страница


3 Ирина Сербжинская

— Мне это не понравилось. Не знаю пока, чем занимаются Невидимые. Но думаю так: не зря Белый Дворец создал для них ширму — Орден Заклинателей. Подумай, Сульг. Поразмысли на досуге. Каждый раз, когда появляется никому не известный Орден магов, начинают происходить странные события. Не всегда приятные. В последний раз, когда поползли слухи о существовании таинственного Ордена, из города тут же исчезли виры. Странная взаимосвязь, а? — Он глянул на своего собеседника. — Я хотел, чтоб ты это узнал как можно быстрей. Спусти с поводка свою тайную службу. Пусть твои «волки» разнюхают, что к чему. Хочу быть уверенным, что когда я забреду в Доршату еще раз, то застану тебя живым... Думать не хочу, что с норлоками может произойти то же, что и с вирами. Ведь их не просто вытеснили с земли, не просто уничтожили физически. Их память просто выжгли. Сам знаешь, есть вещи пострашнее смерти.
Сульг кивнул, сосредоточенно сдвинув брови.
— Я знал некоторых из них. — Тильвус пожал плечами. — С ними было интересно разговаривать. У них потрясающее свойство памяти: они ничего не забывают! Помнят удивительные вещи! А сейчас? Да они больше похожи на животных, чем на разумные существа. Но что-то, видимо, сохранилось у них... — Тильвус многозначительно постучал пальцем по своей голове. — Вот тут. Остатки памяти, может быть. Потому-то они скитаются возле Мглистых земель, хотя заходить туда опасаются.
— Почему именно там? — Сульг крутил кольцо на пальце, обдумывая сказанное Тильвусом. — Это далеко от Доршаты.
— Доршату они не помнят. Но в Мглистые земли их тянут обрывки воспоминаний. Одна из ваших легенд рассказывает, что там обитает чудовище, внутри которого находится амулет Доршаты.
— Помню эту легенду, — хмуро сказал норлок.
— Конечно, это всего лишь сказка. Знаешь, вроде тех, что выдумывали раньше: будто за морем живут шестирукие великаны, животные, подобные огромным горам, покрытые шерстью, птицы с двумя головами и все такое. Теперь люди строят корабли и достигают берегов дальних стран. И что они видят? Там живут почти такие же люди, как и в Доршате.
Тильвус, забывшись, отхлебнул из кружки и тут же сплюнул себе под ноги.
— Я был в Мглистых землях как-то, — продолжил он. — Правда, очень давно. Там нет никаких чудовищ. Это просто бесплодный край, где люди не хотят селиться. И правильно делают. Чем там заниматься? Там нет плодородной земли, чтобы ее обрабатывать, нет пастбищ, чтоб разводить скот. Но и чудовищ там тоже нет.
Тильвус покосился на кружку:
— Самое мерзкое чудовище — наш трактирщик.
— Не буду спорить. Преврати его в животное.
— Слишком жестоко, — проворчал Тильвус. — Амулета на честную торговлю вполне достаточно.
Он помолчал немного.
— Хотел бы я тебя обрадовать чем-то, но в этот раз у меня нет для тебя хороших новостей, — пробормотал маг.
— Обрадуешь в следующий раз, — невесело усмехнулся Сульг.
Тильвус в раздумье снова поскреб ногтем столешницу.
— Я собираюсь завтра покинуть город. Не люблю засиживаться на одном месте, знаешь.
— Уже? Куда ж ты направишься?
— Куда-нибудь, — уклончиво ответил маг. — Мир большой. Гораздо больше Доршаты.
Норлок вспомнил привычку Тильвуса окружать себя тайнами и не сдержал улыбки.
— Улыбаешься? Хорошо... пора переходить ко второй новости. Правда ли, что норлоки собираются заключать союз с шардами?
Сульг замер. Потом поглядел на своего собеседника.
— Тильвус, — осторожно проговорил он, — я считал, что эти сведения держатся в секрете. Как они стали известны тебе?
— Встречался кое с кем из Белого Дворца, — туманно ответил Тильвус (у него были обширные знакомства в самых различных слоях общества). — Не могу сказать, что весь Дворец, говорит об этом. Но кому нужно — те знают. — Он понизил голос: — Сульг, человек сказал, что утечка сведений идет от кого-то из ваших. Я бы на твоем месте позаботился об этом.
Он взял в руки кружку, бросил взгляд на ее содержимое и покачал головой:
— Да... может быть, в следующий раз я принесу новости получше.
За дверью было темно, хоть глаз выколи. Рядом ворочалось и вздыхало невидимое в ночи море. Иногда порыв ветра приносил свежий запах воды.
Какой-то человек, пробираясь за спиной Тильвуса, довольно сильно толкнул его, и пиво выплеснулось на потрепанный серый плащ странника. Тильвус осторожно поставил кружку на стол, и тут же проходивший мимо скамьи парень задел его плечом.
Сульг вздохнул.
— Ты этого дожидался, да? — поинтересовался он. — Не так ли? Этого? Почему каждый раз, когда мы встречаемся в подобном месте, к тебе обязательно кто-нибудь цепляется и пытается самоутвердиться за твой счет?
Тильвус обернулся, оглядев задевшего его человека. Он был очень молод, невысок и круглолиц, а темные волосы его стягивал кожаный шнурок. В карих глазах светился азарт.
— Что? — спросил он довольно агрессивно.
— Ничего, — пожал плечами Тильвус.
Сульг усмехнулся, наблюдая за происходящим.
— А мне казалось, ты сказал что-то! — напористо сказал парень.
Ты ошибся, юный уроженец Рунона, — миролюбиво ответил Тильвус и повернулся к своему собеседнику.
— Ты прав: всегда одно и то же, — вполголоса произнес маг. — Молодость вообще склонна к жестокости. Но сегодня — как нельзя кстати, а? Надо тебе встряхнуться.
— Даже не вздумай, — так же тихо ответил Сульг. — Если они хотят поразвлечься, пусть намнут бока друг другу. Допивай свое пиво и пойдем отсюда.
Парень обошел стол и встал так, чтобы видеть лицо Тильвуса.
— Откуда ты знаешь, что я — из Рунона? — требовательно спросил он.
— По вышивке на твоей рубахе. Синий и черный — цвета Рунона.
Задиристый рунонец на мгновение смешался и быстро глянул в сторону, Сульг проследил взгляд: четверо его друзьей наблюдали за своим приятелем, дожидаясь момента, когда можно будет включиться в свару. Они не скрывали своего нетерпения и не опасались неожиданности. Один из намеченных для развлечения был не так уж молод; он казался крепким и выносливым на вид, но был всего лишь стариком. Второй, чье лицо наполовину скрывал капюшон, судя по всему, был моложе, но не мог похвалиться ни шириной плеч, ни крепким телосложением. В свою очередь Сульг тоже незаметно разглядывал компанию, почти не слушая разговора Тильвуса с рунонцем. Он обратил внимание, что у двоих из них глаза казались почти черными от расширившихся зрачков, и утвердился в своих подозрениях. С берегов Пряного ветра в Доршату привозили не только драгоценные шелка и пряности, но и бёттель — прессованные листья горного кустарника. Заваренные в кипятке листья придавали человеку необыкновенную бодрость и работоспособность, но через какое-то время душевный подъем сменялся агрессией и болезненной подозрительностью.
— Проснись, приятель! — хлопнул его по руке Тильвус, отрывая от раздумий. — Нам только что предложили покинуть стены этого гостеприимного заведения и выйти на улицу.
Сульг покачал головой: сколько лет прошло со дня их последней встречи, но Тильвус и не думал изменять своим привычкам.
— Да, нам пора, — сказал он, обратившись к парню. — Простите, если мой друг вас обидел. Он человек простой... пастух... вы должны понимать: общаясь с овцами, не получишь хороших манер.
— Что?! — недоверчиво переспросил Тильвус, уставившись на норлока. — С овцами?!
— Поднимайся, друг мой пастух, — твердо сказал тот. — Нам пора!
Рунонец почувствовал себя сбитым с толку, но тут же упрямо тряхнул головой.
— За такие слова в Доршате принято отвечать, — сердито заявил он.
— За какие слова?! Ты опять что-то ляпнул? — недовольно осведомился Сульг у Тильвуса. — Пора бы уже научиться держать язык за зубами!
— Давненько я тут не бывал. — Тильвус задумчиво поскреб в бороде. — Отстал от местных обычаев. Оказывается, многое здесь переменилось.
Сульг кивнул, сдерживая смех: сердиться на него было невозможно.
Трое друзей рунонца, не торопясь, поднялись и направились к их столу. Один остался сидеть за столом, сложив руки на груди, внимательно наблюдая за развитием событий.
— Никаких драк в моем заведении! — заорал из-за стойки Марк, выкатывая единственный глаз. Трактирщик, как человек опытный, мгновенно определил, во что выльется продолжение разговора. — Никаких драк, понятно? Хватит того, что какие-то придурки вроде вас на прошлой неделе разнесли в щепки два стола и выбили дверь! Откуда у меня столько денег ремонтировать все это снова! Хотите начистить морды друг другу — выметайтесь на улицу!
Тильвус пожал плечами.
— Ладно. Мы все равно собирались уходить.
— А как же амулет на честность? — невинно напомнил норлок.
— В другой раз, — сквозь зубы пробормотал Тильвус, поднимаясь из-за стола. — Сейчас я занят, не видишь? Кстати, ты тоже приглашен, так что шевелись!
— Двое из них напились бёттеля, — шепнул ему Сульг, направляясь к выходу. — Не цепляйся к ним: они очень агрессивны в таком состоянии, почти не чувствуют боли и плохо соображают. И, Тильвус, — предупредил он, натягивая перчатки, — повторю вслед за этим кабатчиком: на этот раз — никаких драк!
Несколько человек потянулись было к выходу, предвкушая зрелище, но в это время в «Пьяную русалку» вошли новые посетители. Двое мужчин несли пестро раскрашенный короб кукольников, а у женщины в руках была завернутая в мягкую тряпку лютня: странствующие актеры намеревались заработать себе на ужин. Посетители «Русалки» тут же забыли о стычке и встретили кукольников радостными возгласами.
Во дворе Сульг с наслаждением вдохнул свежий морской ветер, огляделся и сбросил капюшон. Два факела, вбитые в землю, указывали посетителям дорогу к «Русалке», но почти не рассеивали темноту, и он не опасался, что кто-то случайно может опознать его. Норлок сделал было шаг в сторону, подальше от света факелов, но чья-то крепкая рука тотчас же ухватила его за полу плаща.
— Эй, ты куда? — Голос прозвучал угрожающе. Он принадлежал крупному молодому мужчине, не одурманенному бёттелем, горцу, судя по выговору. — Вздумаешь убежать — твоему старикану не поздоровится! — обратился горец к Сульгу.
— Старикану? — оскорбился Тильвус. Стоявший возле факелов рунонец презрительно фыркнул. Захрустела галька: от «Русалки» к ним направлялись еще двое.
— Убери руки, — произнес Сульг спокойно, но рука, державшая его плащ, тотчас же разжалась, — Ни я, ни мой друг... пастух... не собираемся драться с вами.
Мужчина невольно сделал шаг назад: голос прозвучал так, словно человек не сомневался, что его приказ будет тотчас же исполнен.
— Если он чем-то оскорбил вас, — продолжал Сульг, держа в поле зрения двоих подходивших к ним людей, — то он сожалеет об этом.
— А... — начал было Тильвус и тут же закрыл рот, заработав от норлока ощутимый тычок под ребра. — Да, — покорно сказал он.
Горец пристально вгляделся в лицо Сульга, почти невидимое в темноте, и опустил глаза.
— Хотите так легко отделаться?! — напористо проговорил рунонец, оглядываясь на приятелей: их присутствие придавало ему смелости. — Не удастся! Мы...
— Заткнись! — торопливо бросил ему горец, и тот растерянно умолк.
— Забирайте своих дружков и возвращайтесь обратно, — приказал Сульг. — И запомните на будущее: хотите драться — поступайте в солдаты.
Когда их шаги затихли, Тильвус пожал плечами:
— С чего это тебе взбрело в голову называть меня пастухом?
— А что? Не понравилось? — поинтересовался норлок. — Ладно, пойдем, пока еще кто-нибудь не прицепился.
Тильвус сокрушенно вздохнул.
— Сульг, когда я был в Доршате в прошлый раз, мы так славно провели время! А сейчас! — Он разочарованно сплюнул себе под ноги. — Ты стал до отвращения миролюбив!
— Славно провели время? Это когда в драке тебе выбили два зуба? Да уж! Славно, нечего сказать!
— Да что зубы... — протянул маг, но вдруг голос его повеселел: — Гляди, вон еще какая-то компания идет! Судя по песням, которые они горланят, успели порядком набраться.
— Вряд ли они заметят нас в темноте, — осторожно сказал Сульг.
— Ну, если они не совсем слепые, то, надеюсь, заметят! То есть я думаю, должны заметить! — поправился Тильвус.
— Не знаю... Но на всякий случай надо бы отправить этих двоих...
— Двоих? Кого это?
Норлок досадливо поморщился.
— «Волки». Они где-то здесь. — Он обвел взглядом невысокие развесистые деревья и длинную пристройку к трактиру, служившую летней кухней. — Тирк все время посылает их по моему следу — для охраны. Не хватало еще, чтобы и они ввязались в драку.
Тильвус фыркнул:
— Твоя охрана?! Да уж! Кто кого охраняет?
Сульг не ответил: он пристально вглядывался в ночную тьму. На берегу, кроме большой шумной толпы, медленно приближающейся к «Пьяной русалке», не было ни души, но это его не обмануло. Норлок свистнул коротко и негромко — два «волка» появились перед ним словно из воздуха.
— Миасс и Флат, — усмехнулся Сульг, переводя взгляд с одного на другого. — Замечательно.
«Волки» смущенно переминались с ноги на ногу, почти невидимые в густой темноте.
— Возвращайтесь в Замок, — скомандовал он. — Скажете Тирку, что пришли вместе со мной, понятно? Все, вон отсюда! Быстро!
«Волки» тут же исчезли, как сквозь землю провалились, Тильвус только одобрительно хмыкнул.
— По крайней мере, не будут путаться под ногами, — пробормотал Сульг.
Надеждам Тильвуса не суждено было сбыться: компания прошла мимо, даже не заметив друзей. Норлок и маг выбрали тропку довольно далеко от кромки берега, под раскидистыми густыми ивами, затем снова спустились на галечную отмель и побрели возле воды, направляясь к улице, круто ведущей вверх, в городские кварталы. Волны набегали на камни почти у самых их ног. Далеко на мысе мигал огонек маяка.
— Приходи почаще, — сказал Сульг, останавливаясь возле ступеней из песчаника, ведущих с берега наверх, в городские кварталы.
— Как только смогу, — пообещал Тильвус и поскреб густую щетину на подбородке. — Соберу еще кое-какие новости и приду. Или пришлю птицу. Как думаешь, твои «волки» вернулись в Замок, а?
— Вряд ли, — усмехнулся норлок. — Они боятся Тирка как огня.
При этих словах Миасс и Флат, затаившиеся неподалеку в зарослях дикой акации, перестали дышать. Разумеется, они и не думали выполнять приказ Сульга, потому что прекрасно знали, что их ожидает, явись они в Серый Замок без того, кого велел им охранять начальник тайной службы. Тирк узнал бы о появлении «волков» ровно через две минуты, и еще пара минут ему потребовалась бы для того, чтобы вытрясти душу из своих подопечных. А если выбирать между плохим и худшим, любой «волк» предпочел бы испытать на себе гнев Великого норлока, чем пережить разговор со всегда спокойным начальником тайной службы.
Тильвус захохотал:
— Кто бы мог подумать! Ладно, мне пора. Я постараюсь узнать кое-что... а ты подумай, о чем я говорил.
— Подумаю. И не назначай больше встречу в «Пьяной русалке». Отвратительное место.
— Чем оно тебе не понравилось? — отозвался Тильвус, ухмыляясь. — А впрочем, как скажешь... Приду в Серый Замок. Прощай, Сульг. Рад был с тобой повидаться.
Он хлопнул норлока по плечу и не спеша побрел вдоль берега.
Фелиса торопилась покинуть Серый Замок. Она шла очень быстро, низко надвинув капюшон, спрятав руки в широкие рукава синего плаща. По открытым галереям гулял ветер, обдувал нагое тело, но Фелиса не чувствовала этого: как и всякий демон, она не ощущала холода. Стуча каблучками, она сбежала по ступенькам Северного крыльца. Навстречу, не сводя с нее внимательных глаз, медленно приближались два «волка» внутренней охраны. Фелиса на ходу вынула из рукава прямоугольный кусок плотного желтого пергамента со светящейся серебряной печатью Сульга — разрешение на выход. «Волки», узнав печать, молча посторонились. Фелиса спрятала пропуск и вполголоса выругалась сквозь зубы: больше всего ей хотелось сейчас мгновенно исчезнуть, но на территории Серого Замка всякое применение магии контролировалось. Мощные заклинания, наложенные на Замок норлоков, немедленно обнаружат использование чужой магии, и первым, кто явится выяснить, в чем дело, без сомнения, будет начальник тайной стражи. Встречаться с ним после унизительного разговора с Сульгом Фелиса не желала.
Она миновала широкий внутренний двор, мощенный серым мрамором, обогнула длинное здание библиотеки Замка — несмотря на поздний час, в окнах все еще горел свет — и вышла в сад. Здесь, возле неприметной калитки в стене, ей пришлось еще раз предъявить пропуск. Старый хмурый норлок со шрамом через левую щеку молча отворил дверцу и выпустил девушку на улицу.
Когда калитка захлопнулась, Фелиса вздохнула с облегчением. Самое неприятное — встреча с Великим норлоком — осталось позади. Впереди было главное удовольствие — охота. После визита в Доршату хозяин всегда разрешал немного поохотиться, тем более что уже наступила долгожданная ночь и на улицы опустилась темнота. Девушка-демон улыбнулась: она не случайно выбрала себе когда-то такое имя: «Фелиса» — «приходящая с темнотой».
Но улыбка тут же исчезла с ее лица: в памяти всплыло предупреждение Сульга. Поколебавшись, Фелиса решила начать сегодня охоту подальше от Серого Замка, на окраинах или в кварталах возле гавани. Она свернула на узкую боковую улочку, размышляя на ходу о том, какую человеческую внешность следует принять для лучшего развлечения, и довольно улыбнулась: развлечения можно было начать прямо сейчас.
Граница территории Серого Замка пролегала по улочке невидимой для людей чертой, но Фелиса прекрасно видела эту тонкую светящуюся линию. Она перешагнула ее и остановилась. Если исчезнуть вот тут, в двух шагах от границы, то вспышка чужой магии так близко от черты поднимет на ноги всю охрану Замка. Когда об этом доложат Сульгу, он, конечно, догадается, кто тому причиной, но вряд ли сможет наказать Фелису: формально в момент произнесения заклинания она будет находиться уже вне территории норлоков. Фелиса испытывала ребяческое удовольствие, представив, какой переполох начнется сейчас за высокой стеной из серого камня, но, как ни хотелось ей исчезнуть как можно скорее, она не забыла на всякий случай осмотреться по сторонам. На улице не было ни души, только бездомная собака прошмыгнула вдоль живой изгороди и нырнула в подворотню. Никто не увидит, как девушка в синем плаще растворится в наступающей ночи. Фелиса опустила руки вдоль тела, закрыла глаза, произнесла нужные слова и сосредоточилась на своих внутренних ощущениях, приготавливаясь к переходу из одного состояния в другое. И в это время словно что-то легонько толкнуло ее: совсем рядом она ощутила чужое присутствие. Фелиса распахнула глаза: в черных плащах простолюдинов перед ней стояли двое, появившиеся словно из-под земли. Она уловила еле заметную вибрацию воздуха, и под сердце пополз холодок: маги! Фелиса быстро произнесла про себя заключительную часть заклинания — оно не сработало. В панике она повторила его снова. Результат оказался тот же: она попросту не могла исчезнуть с улицы! Маги приблизились. Она попятилась, наткнулась спиной на стену и замерла.
— Фелиса, — негромко проговорил один из них. В руке, затянутой в перчатку, он держал небольшой флакон с серебристой жидкостью. — Какие сведения ты принесла Великому норлоку?
Фелиса затрепетала. Кровь единорога! Чтобы уничтожить демона, достаточно капли, а у него в руках полный флакон, хватит, чтобы истребить целое полчище.
Она не сводила глаз с флакона, пока говорила. Кровь единорога уничтожает демонов необратимо, и никому не удастся больше вернуть их к жизни. Но, может быть, этим двум понадобятся услуги демона и они...
Когда она закончила, двое в черных плащах переглянулись и один из них коротко кивнул.
— Это все? — спросил другой.
— Все, — ответила она.
— Благодарю, — спокойно проговорил он и плеснул в лицо Фелисы серебристой кровью из флакона.

Глава третья
ПРОНЗАЯ ВРЕМЯ

Магистр пробежал глазами последний документ, составленный Риферсом, и кивнул. Молодой человек являл собой образец аккуратности и добросовестности — документ был оформлен безупречно.
— Неплохо, Риферс, — похвалил Магистр, убирая тонкий лист в сафьяновую папку. — Совсем неплохо. Что ж, можем вознаградить себя приятной беседой за чашкой чая или рюмкой вина. После сегодняшнего Совета это будет нелишне. Кроме того, мы можем обсудить планы на завтра. Что там у нас с утра? Что-то срочное, если не ошибаюсь?
Магистр хитрил: ничего срочного с утра не предвиделось. Но оставаться одному в просторном холодном кабинете очень не хотелось. Гораздо приятнее, когда остаток вечера проводишь с приятным собеседником. А Риферс обладал редким, на взгляд Магистра, качеством: он умел не только поддерживать беседу, но и слушать. Его глаза горели, когда он внимал рассказам о событиях, произошедших в Доршате задолго до его рождения, а вопросы, которые он задавал, свидетельствовали о наблюдательности и уме. Удовольствие, которое он так явно получал от долгих, неспешных бесед по вечерам, льстило старому Магистру. Приятно было погрузиться в волнующие воспоминания о тех временах, когда он был молод, а Доршата вела сокрушительные битвы за Побережье или устанавливала дипломатические отношения с Пятью островами. Любознательность молодого помощника нравилась Магистру, хотя он замечал, что рассказы о воинских подвигах волновали Риферса больше, чем истории дипломатических успехов Ордена. Но Магистр был мудр и прекрасно понимал: молодость гораздо больше влекут блеск стали и вихрь битв, чем тихие и незаметные победы дипломатов. Уступая просьбам Риферса, несколько вечеров подряд он рассказывал о ходе Семилетней войны, обсуждая факты, не упомянутые в летописях. К сожалению, невозможно вести разговор о битвах, не упоминая об участии в них военачальника норлоков. Магистр хотел было вовсе прекратить повествование о сражениях и всецело сосредоточиться на достижениях своего Ордена, — а их было немало за это время! — но Риферс проявил такой интерес к истории битв, так искренне восхищался мастерством рассказчика, что Магистр счел возможным — правда, весьма неохотно — поведать некоторые сведения и о войне на Взморье, в которой армии Серого Замка и Белого Дворца сражались бок о бок и после которой Сульга впервые стали звать «Великим норлоком».
— Справедливости ради скажу, что он терпеть не может, когда его так называют, — добавил Магистр кислым голосом. — И ради той же справедливости добавлю, что идея использовать верховых грифонов для атаки на конницу противника действительно принадлежит Сульгу. Никто не верил в успех этой затеи — выращивать в неволе птенцов грифонов, но... Да эту победу Доршате принесли норлоки, и Дворец это прекрасно понял. Сульг...
— Но ведь он был изгнан из Доршаты, — наивно заметил Риферс, глядя на Магистра поверх поднесенной ко рту чашки с чаем. — Это все знают. Изгнан Советом Шести. А потом тот же Совет Шести позволил ему вернуться. А в летописи всего три строчки: что он оказал важную услугу Совету. Как такое возможно?
Магистр сердито усмехнулся: ему было немного досадно, что Риферс всерьез заинтересовался такой малоприятной личностью!
— Случай, Риферс, — наставительно проговорил он. — И не один. Цепь случайностей. А из нескольких случайностей можно вывести некую закономерность.
Глаза юноши загорелись в предвкушении интересного рассказа, но он тактично промолчал, зная о неприязни, которую Магистр испытывал к военачальнику норлоков. Магистр вздохнул.
— Ну, хорошо, — проговорил он, уступая. — Еще одна история, да? Есть, конечно, те, кто поведал бы об этом лучше меня... например, Тирк или Азах... но они вряд ли будут говорить с тобой об этом. Ты знаешь, что такое «весенняя драка»?
— Ну... — Риферс наморщил лоб. — В самых общих чертах. Я же не воин. Но, говорят, конец этому безобразию положил именно Сульг?
Магистр фыркнул.
— Еще бы! Он когда-то дорого поплатился за участие в этом, как ты выразился, «безобразии».
Магистр уселся в кресле поудобнее и взглянул на своего помощника.
— Это было очень давно, как ты понимаешь... но память моя летит, пронзая время...
Магистр помнил ту весну прекрасно. Более того, он отлично помнил даже тот проклятый день. Вернее, утро. Оно выдалось чудесным, хотя и прохладным. В Доршате зацветали вишни, тонкие деревца во внутреннем дворике стояли, окутанные нежными розовыми облачками. Тихое и безмятежное утро, слишком хорошее для того, чтоб не произошло какой-нибудь неприятности. Магистр всегда ожидал от жизни неприятностей и редко обманывался в своих ожиданиях.
Он медленно проследовал в свои покои, большие, холодные и неуютные. Там царил вечный полумрак из-за большого олеандра, закрывающего половину окна темно-зеленой глянцевой листвой. Управляющий парками несколько раз порывался срубить дерево, но Магистр всякий раз запрещал ему даже думать об этом. Огромный дубовый стол был погребен под бумаги; большинство из них требовали немедленного прочтения. Магистр поглядел на документы и заколебался: браться за работу или вначале все же дождаться неприятностей? Можно было скрасить ожидание беседой с Пиччи. Его любимица определенно собиралась вывести потомство и суетилась в своем домике даже больше обычного. При мысли о Пиччи взгляд Магистра смягчился. Кабинет его был увешан золотыми клетками в виде затейливых ажурных башенок, и маленькие желтые и зеленые птички весь день неутомимо порхали с одной жердочки на другую, услаждая слух Магистра мелодичным щебетанием. «Сахарные птички» — так называли их моряки, привозившие певуний из-за далеких морей. Они были баснословно дороги и потому щебетали лишь в самых богатых домах Доршаты. Магистр проверил, есть ли у Пиччи в фарфоровой поилке свежая вода, потом решительно уселся за стол, возле отворенного окна во внутренний двор, придвинул ближе ворох бумаг, взял в руку прекрасно очинённое коричневое перо... и замер. Сначала в самом конце подъездной аллеи раздался топот копыт, затем послышались чьи-то голоса во дворе. Хлопнула дверь, торопливые шаги по коридору направились к его покоям. Магистр удовлетворенно откинулся на спинку кресла и побарабанил пальцами по подлокотнику. Если ждать неприятностей с утра, они в конце концов тебя найдут. Не стоило и сомневаться.
В дверь осторожно стукнули.
— Входи, Фимат, — проговорил Магистр.
Фимат служил у Магистра с незапамятных времен и изучил привычки своего господина в совершенстве.
Он проник в кабинет, неслышно притворив за собой тяжелую дверь. Его гладко выбритое лицо не выражало абсолютно ничего. Казалось, если его попросят передать Магистру голову городского наместника на блюде, он внесет ее точно с таким же выражением лица. Вернее, с полным отсутствием какого бы ни было выражения. Магистру это нравилось.
— Что там? — Он бросил подозрительный взгляд на серебряный поднос в руках Фимата. На подносе лежал белоснежный конверт с изображением золотой летящей птицы. Магистр насторожился: — Из Белого Дворца?
— Только что привезли два письма, — сообщил Фимат, неслышно приближаясь к столу. — Одно приказано доставить вам.
Магистр не торопясь взял с подноса плотный конверт.
— А другое?
— Велено доставить в Северное крыло дворца, господину Наставнику воинской школы.
Магистр не сводил цепких глаз со слуги.
— Наставнику? Гм... Что произошло в городе за эту ночь? Что-то из ряда вон выходящее, если рано утром из Дворца нам присылают письма? А?
Фимат, не моргнув, выдержал испытующий взгляд.
— Думаю, вам лучше прочесть письмо, господин. Полагаю, все новости — там.
— Ага! — многозначительно проговорил Магистр, неторопливо вскрывая конверт костяным ножичком с серебряной рукоятью. — Значит, я прав? И ты, скорее всего, уже знаешь, что случилось? Ведь так?
Фимат прикрыл глаза.
— Отлично... — пробормотал Магистр и развернул лист дорогой голубоватой бумаги с золотым тиснением по краю.
Слуга еле слышно вздохнул. Он знал примерно, что может содержаться в письме из Белого Дворца, поэтому не удивился, увидев, как глаза его господина сначала стали круглыми, а потом недобро прищурились. На скулах расцвели красные пятна. Не прекращая чтения, Магистр раздраженно передвинул на столе стопку бумаги и отшвырнул попавшееся под руку перо. Тяжелая хрустальная пирамидка, которой придавливались особо важные документы, полетела на пол. Наконец Магистр дочитал письмо, уставился в окно невидящим взглядом и пробормотал сквозь зубы несколько выражений, услышав которые Фимат позволил себе многозначительно приподнять левую бровь. Магистр поднялся, едва не опрокинув кресло. Красные пятна на его щеках угасли. Он засунул конверт в рукав и стремительно вышел из кабинета, смахнув при этом кипу бумаг со стола.

Предыдущая страница 3 Следующая страница


Тропою волка 4

Фимат дождался, пока в пустом гулком коридоре стихнут шаги господина, — даже по шагам было понятно, что Магистр вне себя от ярости, — потом, кряхтя, опустился на колени и принялся собирать разлетевшиеся по кабинету бумаги. Последним он вытащил из-под стола белый конверт с изображением летящей золотой птицы, повертел в руках, положил на стол, придавил хрустальной пирамидкой и вздохнул.
Конечно, Фимат знал, что было в том письме, которое привело его господина в такое бешенство. Из Дворца, скорее всего, сообщали о драке, обычной весенней потасовке, которая происходит в Доршате каждую весну, как раз, когда зацветают нежные розовые вишни. В последний месяц весны сразу две воинские школы выпускают своих воспитанников, и юнцы, возомнив себя взрослыми и получив право на ношение оружия, немедленно устремляются в прибрежные кабаки обмывать желанную свободу. К полуночи новоиспеченные вояки уже выпивают в кабаках все завезенное накануне пиво и готовятся перейти к завершающей части праздника — грандиозной драке, в ходе которой до рассвета они будут выяснять, чья школа является лучшей. Городские власти не один раз пытались искоренить дурацкую традицию весенних драк, отряжая в прибрежные кварталы совместные патрули норлоков и людей, но, убедившись в тщетности попыток, решили закрыть глаза на это безобразие и постараться свести последствия к минимуму. Наставники воинских школ подписали указ о том, что выпускникам запрещается носить с собой оружие в течение четырех дней после выпуска, а дежурные по казармам проверяли, чтобы мечи были оставлены в арсеналах, и в конце концов потери удалось свести к выбитым зубам, синякам да сломанным ребрам.
Возможно, весенние драки были следствием извечного антагонизма людей и норлоков, а может быть, причину следовало искать в непомерных амбициях юнцов. К тому же наставники воинских школ, сами когда-то принимавшие участие в весенних побоищах, ждали результата традиционной драки с затаенным любопытством, хотя вслух грозили потасовщикам самыми ужасными карами.
Фимат отыскал под креслом ножичек для очинки перьев, положил его на место и полюбовался порядком на столе. Хозяина, конечно, расстроило полученное письмо, но важные бумаги раскидывать из-за этого все же не стоило. Хотя, откровенно говоря, норлоки вчера немного погорячились.
Магистр быстро шел по коридору, встречные поспешно сторонились, видя его мрачное лицо. Возле мраморной лестницы, ведущей наверх, он повернул направо и очутился на Воинской половине. Целый ряд огромных гобеленов украшал стены длинного широкого коридора. Некоторые были вытканы совсем недавно и блистали яркими сочными красками, другие были настолько древними, что приходилось напрягать зрение, чтобы разглядеть изображение. На гобеленах красовались гербы давно исчезнувших государств, драконы, знаменитое оружие и битвы, в которых довелось когда-либо принимать участие норлокам.
На Воинской половине находились скромные покои Наставника школы. Магистр секунду помедлил перед дверью: боролся с огромным искушением, открыть ее пинком, но в последнюю минуту ему удалось себя сдержать. Он коротко стукнул в темную, украшенную резьбой дверь и, не дожидаясь разрешения, вошел.
Наставник сидел у горящего камина, укутанный, несмотря на теплый день, в лохматую серую шубу, и читал письмо. На ковре, рядом с креслом, валялся белый конверт с тисненой золотой птицей. Услышав стук, Наставник поднял голову.
Мгновение Магистр молча глядел в его выцветшие глаза. Они с Наставником знали друг друга очень давно, но никогда не были особенно дружны Их отношения, скорее всего, можно было назвать плодотворным сотрудничеством. Политические интриги, которые искусно плел Магистр, укрепляя в Доршате положение норлоков, всегда опирались на поддержку Наставника, за которым стояли его воины. Был еще Советник по финансам, хитрый и осторожный, который, заручившись поддержкой пяти богатейших семейств норлоков, умело манипулировал Советом Шести на протяжении многих лет. Втроем им удавалось добиваться многого.
Но все это было в прошлом. Советник завершил свой земной путь — интересно, чем он занимается в Долине Серой реки? Магистр ни минуты не сомневался: тем же, чем здесь, — интригует, искусно создает проблемы другим и сам же их разрешает, делая вид, что прилагает к разрешению неимоверные усилия.
Наставник... Сейчас, при беспощадном свете весеннего солнца, особенно заметны были запавшие виски, глубокие морщины, нездоровый цвет лица и усталые глаза: старого воина пожирала страшная болезнь.
Окна в покоях были распахнуты настежь: Наставник, как и Магистр, происходил из восточных норлоков, и в Доршате, этой северной стране, ему не хватало солнца.
Магистр перевел взгляд на конверт — улегшееся было раздражение мгновенно вновь овладело им. Он вытащил из рукава бумажный лист и скомкал его, чувствуя, как от ярости холодеют руки.
— Вижу, ты уже знаешь, — промолвил Наставник, глядя на него снизу вверх.
— Знаю, — коротко ответил Магистр, опускаясь в кресло. Сдержанность давалась ему нелегко. — Ну и что ты на это скажешь? — Он кивнул на исписанный острым, колючим почерком лист. — Славно порезвились вчера твои воспитанники?!
Наставник прикусил губу.
— Я разберусь в том, что произошло. Нужно выяснить...
— Да уж придется! — рявкнул Магистр, не дослушав. Он вскочил, сделал несколько шагов по комнате, отшвырнув в сторону маленькую скамеечку, попавшуюся ему под ноги, потом остановился напротив Наставника.
— Если я не ошибаюсь, выпускникам школы запрещено брать оружие в этот проклятый кабак?! — прорычал он, сверля глазами собеседника. — И во все другие — тоже?!
Наставник вздохнул, кутаясь в шубу. В последнее время ему всегда было зябко.
— Избавь меня от дурацких вопросов, — попросил он. — Ты все знаешь не хуже меня. По традиции выпускники школ — и норлоки, и люди — не берут с собой мечей.
— Не берут мечей! — Магистр схватил со стола бумагу и потряс перед лицом Наставника. — Не берут мечей! А это что?! Пять трупов после весенней драки! Пять! Неслыханное дело! Город бурлит! И двое из убитых — племянники Наместника! Лучше не придумаешь, а? И сделали это твои безоружные норлоки!
Наставник поморщился: громкий голос Магистра бил по ушам, болезненно отдавался в голове.
— Уже проводят дознание, — осторожно проговорил он. — Выясняем, как вообще все это произошло...
— Негодяи, проклятые ублюдки! — продолжал бушевать Магистр, не слушая его. — И именно сейчас! Трудно выбрать более неподходящий момент! Через четыре дня — Совет Шести! Мы с представителями Торгового клана готовим поправки к Морскому кодексу и надеемся наконец добиться компромисса... Нельзя допустить, чтобы вся морская торговля была сосредоточена в Палате общин Белого Дворца...
Он вдруг замолчал и проницательно глянул на Наставника.
— А ты ведь узнал это раньше, а? До того, как прибыло письмо из Дворца? Конечно! Кто-то из проклятых щенков сразу же тебе доложил! Ну, — зловеще произнес он, остановившись напротив кресла Наставника и скрещивая руки на груди. — И как было дело? С их точки зрения, конечно?
— Ничего особенного... обычная потасовка... — не охотно ответил тот, отводя глаза. — Наших просто оказалось меньше, вот и все... людей — больше. Кстати, их выпуск мечников в этом году... весьма неплох... отличные бойцы. Они стали теснить норлоков...
— А в ответ норлоки взялись за ножи! — закричал Магистр, снова потрясая письмом перед лицом Наставника. — И устроили резню, вместо того, чтобы смыться оттуда подобру-поздорову! Конечно, бежать с поля боя, даже если поле боя находится в грязном портовом кабаке, — позор для воина! — с ядовитым сарказмом бросил он. — А зарезать пятерых практически безоружных — это доблестный поступок, что и говорить.
Наставник подавил вздох.
— Ну вот что. — Магистр прошелся по кабинету и мельком глянул в окно. — Письмо ты читал... положение дел тебе известно: Наместник в ярости. Он требует, чтобы убийцы были выданы городу. Они сами собираются судить их.
— Что?! — переспросил Наставник. Глаза его мгновенно сделались жесткими и холодными, словно льдинки. — Выдать моих выпускников на суд людей?!
Магистр раздраженно дернул плечом.
— По крайней мере двоих из них, — неохотно сказал он. — Зачинщика драки и того, кто убил племянников Наместника.
Наставник на мгновение замялся. Магистр взглянул на него с подозрением.
— Не хочешь ли ты сказать, — медленно начал он, понизив голос и не спуская глаз с Наставника, — что зачинщик и убийца — одно и то же лицо?
Тот, не глядя на него, молча приподнял одну бровь.
— Отлично, — сквозь зубы пробормотал Магистр и невидящим взором уставился в окно. — Отлично. Догадываюсь, кто это. Он чувствует свою безнаказанность, не так ли? Напрасно.
Наставник хотел было что-то возразить, но Магистр вытянул в его направлении указательный палец и заговорил:
— Не буду говорить тебе то, что ты прекрасно знаешь и сам. Ты знаешь, как сложно поддерживать хотя бы видимость мира между людьми и норлоками в Доршате, правда? Нам не нужна сейчас гражданская война. Хватит. Мы должны воздерживаться от открытых конфликтов любой ценой... пока. Я знаю, наступит время, когда норлоки будут диктовать свою волю Совету Шести. Когда Доршата будет под нашим контролем. Но пока...
Наставник рассеянно кивнул. Он глядел в огонь, но Магистр знал, что тот слышит каждое слово.
— Мы не можем сделать вид, что ничего не произошло. Ты не хуже меня помнишь историю Доршаты: из-за гораздо меньших причин вспыхивали войны. Наместник требует выдать убийцу. — Магистр повысил голос: — И он совершенно прав.
Он сделал паузу, ожидая возражений, но Наставник молчал.
— Твои норлоки виноваты сами. Они затеяли драку — раз! — Он загнул палец для пущей убедительности. — Они устроили поножовщину — два! Они убили пятерых — три!
— Стоит уступить один раз, — произнес Наставник сквозь зубы, стискивая подлокотники кресла, — и люди решат, что они вправе вершить суд над норлоками.
— Конечно, — подчеркнуто спокойным голосом сказал Магистр, — Это и произойдет, если мы примемся убивать их в открытую! — Он снова скрестил руки на груди. — Мир Доршаты превыше всего! — напомнил он. — Убийцу повесят на центральной площади, как заведено у людей. На их половине города, разумеется. Замечательная казнь для норлока, а?
Наставник зарычал:
— Этого еще не хватало! Скажи, что мы сами казним его.
— Они потребуют показать тело. — Магистр уселся в жесткое, неудобное кресло и побарабанил пальцами по поручню.
— Никогда прежде не бывало, чтобы норлока судили люди, — упрямо проговорил Наставник.
— Никогда прежде не бывало, чтобы норлоки оставляли за собой пять трупов после весенней драки! — огрызнулся Магистр и поднялся, сделав по кабинету несколько шагов. — Крайне нелегко будет это все уладить. И все из-за того, что одному самонадеянному мальчишке кажется, что если за его спиной стоит Фиренц, то ему все сойдет с рук.
— Хочешь поссориться с драконом? — тихо осведомился Наставник, внимательно глядя на Магистра.
— Нет, — отрезал тот. — Но с людьми ссориться тоже не хочу.
Наставник промолчал. Он понимал, что Магистру предстоит проявить чудеса дипломатии, чтобы уладить последствия весенней драки.
— Именно, — хмуро подтвердил тот, догадавшись о его мыслях. — Эту весну мы надолго запомним... Да... сложно жить в мире со всеми... но придется...
Он вздохнул и поглядел на старого воина.
— Как ты себя чувствуешь?
Тот отвел глаза:
— Бывало и получше. Но сейчас не об этом. Послушай... Я знаю, ребята совершили большую глупость. — Наставник неискусно сделал вид, что осуждает своих выпускников. Магистр покосился на него, но промолчал. — Но надо бы поразмыслить, как уберечь их головы, а?
— Не собираюсь думать над этим. Считаешь, у меня нет других дел, кроме как заботиться о твоих придурках? — сердито пробормотал Магистр и сел в кресло.
Солнце уже довольно высоко стояло в небе, когда Магистр покинул наконец покои Наставника. Он вернулся в свой холодный и сумрачный кабинет, прошелся несколько раз взад-вперед, обдумывая предстоящий визит во Дворец и крайне неприятный разговор с Наместником, окинул рассеянным взглядом собственную комнату и неожиданно замер. Опять! Прямо напротив его рабочего стола возвышалась хрупкая этажерка черного дерева, сверх всякой меры изукрашенная замысловатой резьбой. На этажерке красовалась огромная фарфоровая ваза темно-синего цвета, разрисованная жирными золотыми рыбками, резвящимися среди серебряных водорослей. И ваза, и этажерка были преподнесены в дар Кланом торговли, причем хитрые купцы обставили дело так, что отказаться от подарка оказалось совершенно невозможным. Ваза, до смешного неуместная в строгом кабинете Магистра, выглядела поистине чудовищно. Каждый раз, когда взгляд его падал на подарок, Магистр с досадой фыркал: безобразный горшок из драгоценного заморского фарфора оскорблял его эстетическое чувство. Несколько раз, выведенный из себя уродством подарка, он собственноручно задвигал этажерку вместе с вазой за портьеру, но Фимат, имеющий свои представления о том, как должен выглядеть кабинет его господина, и питавший слабость к помпезным украшениям, неизменно обнаруживал пропажу и водворял этажерку на прежнее место.
Магистр в раздражении уставился на проклятую вазу, словно ожидая, что она разлетится от его взгляда на тысячи осколков, и, бормоча ругательства, рывком задвинул этажерку за шкаф.
Потом он покосился на стол, где, придавленный сверкающей пирамидкой лежал белый конверт с изображением золотой птицы, перешел в другую комнату, приблизился к окну и чуть отодвинул тяжелую зеленую портьеру.
Окно выходило в небольшой внутренний дворик с двумя каменными скамьями под цветущими олеандрами у овального бассейна, куда изливал журчащие струи маленький фонтан. В глубине дворика, возле чаши фонтана, прислонившись плечом к серой мраморной колонне, стоял Сульг, оживленно болтая с кем-то и смеясь. По его безмятежному лицу было совершенно ясно, что проклятый щенок уже забыл о ночном происшествии как о чем-то малозначительном. Магистр мстительно прищурил глаза: вся прыть с юнца мигом слетит, когда он узнает, с какой яростью Дворец требует его казни! Машинально Магистр сделал зарубку в памяти: посоветовать Наставнику на следующий год как можно скорее отправить выпускников школы к местам службы. Обычно они еще с неделю болтались в Доршате, ища приключений на свою голову, и только после этого наконец-то разъезжались кто куда. В столице обычно оставались лишь те, чьи небедные родители покупали теплые местечки в страже Замка или городском гарнизоне. Однако Сульг к числу «золотой молодежи» не относился.
Собеседник норлока, высокий и светловолосый, улыбался, слушая оживленную болтовню мальчишки, зеленые глаза его искрились смехом. Под темно-зеленым плащом виднелась кольчуга, и он, несмотря на Указ, запрещающий в Сером Замке носить оружие всем, кроме охраны, был вооружен: за плечом виднелись оплетенные кожаным шнуром рукояти двух мечей. Желающих потребовать от него, согласно Указу, сдать оружие, почему-то никогда не находилось. Некоторое время Магистр пристально наблюдал за ним, потом вздохнул. Вот она, главная причина того, что Сульга невозможно было наказать так, как он того заслужил, — Фиренц.
«Ссориться с Наместником неприятно, — думал Магистр, глядя, как засмеялся светловолосый на слова Сульга. — Но ссориться с драконом не только неприятно, но и опасно».
С тех пор как Доршате удалось мирным путем уладить с драконами территориальные проблемы, Совет Шести не уставал возносить богам благодарственные молитвы. Отныне раз в год Фиренц удостаивал своим посещением расширенный Совет, вполне доброжелательно обсуждая с людьми и норлоками накопившиеся проблемы. Представители Кланов, упивавшиеся собственной значимостью, любили решать вопросы обстоятельно и неторопливо, однако присутствие на Совете дракона делало их выступления предельно краткими, и заседание заканчивалось с необыкновенной быстротой. Советники обливались холодным потом, поглядывали на Фиренца с тайным ужасом, словно ожидая, что он вот-вот явит собравшимся истинное обличье.
«С такими соседями благоразумнее жить в мире, — хмуро размышлял Магистр. — А с некоторым дискомфортом членов Совета можно и смириться». Магистр доверял Фиренцу — до известной степени, хотя его дружелюбие никого не вводило в заблуждение. Соседи Доршаты были опасными и непредсказуемыми существами, но пока что Фиренц прекрасно умел держать в узде своих самых непокорных драконов. Приглядевшись, Магистр заметил еще одного участника беседы и недовольно хмыкнул: «Конечно! Давний и близкий друг Фиренца, эльф Тисс, тоже прибыл, чтобы поздравить Сульга с окончанием школы». Осторожный, вкрадчивый и скрытный, он всегда держался в тени, и Магистр, хоть и считал не без самодовольства, что неплохо знал эльфов, никогда не мог поручиться, что у того на уме.
Магистр с досадой покусал губы. Немудрено, что, имея за спиной такую поддержку, мальчишка обнаглел окончательно и решил, что ему дозволено решительно все. Впервые увидев его разговаривающим с Фиренцем, Магистр сначала потерял дар речи, а потом сердито поинтересовался у своего слуги, как могло произойти такое, что нахал, заговоривший с драконом, как с равным, до сих пор еще жив? Прекрасно осведомленный обо всех новостях Замка Фимат, опустив глаза, пояснил тихим голосом, что норлока зовут Сульг и он поступил в школу в прошлом году. Вчера он проиграл в казармах какой-то дурацкий спор, — мальчишки всегда спорят и подначивают друг друга, понятно, что происходит это не от большого ума — а спорили они на то, что проигравший должен будет заговорить с драконом. И вот теперь он говорит с Фиренцем уже битый час и, как ни странно, до сих пор еще жив.
Спорить на подобное было опасным безрассудством, но Фиренца дерзость молодого норлока, похоже, лишь позабавила. Даже Тисс усмехнулся, что бывало с ним нечасто.
После этого их троих часто можно было видеть на пустынном берегу моря на окраине Доршаты. А Магистр, когда ему хотелось испортить настроение самому себе, погружался в мрачные раздумья о том, к каким неприятным последствиям может привести такая дружба.
Магистр задвинул портьеру, подошел к клетке, подсыпал семян в кормушку и поправил бронзовые колокольчики — стоило им зазвенеть, как «сахарные птички» начинали щебетать. Потом, подумав, снял клетку, перевесил ее ближе к окну и полюбовался своими любимицами: точно солнечные зайчики, заключенные в ажурный золотой дом! Убедившись в том, что птичкам, без сомнения, нравится наблюдать за тем, что происходит во дворе, он тронул молоточком медную фигурку грифона на столе.
Появился Фимат. Он мгновенно заметил в кабинете отсутствие этажерки с вазой и поднял на своего господина глаза, полные укоризны. Магистр ответил ему злорадным взглядом. Не было сомнений, что как только он покинет кабинет хоть на минуту, Фимат тотчас же вернет проклятую вазу на место. Но оставалась надежда, что хотя бы несколько часов удастся провести без этого сине-золотого кошмара перед глазами.
— Распорядись, чтобы, как только Сульг появится в казармах, его сразу доставили ко мне.
Слуга молча поклонился, глаза его блеснули.
Магистр подавил вздох. Сомнений нет: вчерашнее происшествие уже ни для кого не секрет и, конечно, во всех подробностях бурно обсуждается не только в Замке и Дворце, но и во всей Доршате. И все ждут: что предпримут люди и как отреагируют на это норлоки. Проклятье! Перед самым заседанием Совета Шести! Плакали теперь поправки к Морскому кодексу!
Он проводил слугу хмурым взглядом, уселся за стол и развернул бумаги.
Сульг не объявился ни днем, ни вечером. Магистр пришел в состояние холодного бешенства. За это время он успел два раза поругаться с заместителями Наставника, которые упрямо твердили, что о наказании выпускнику школы должен будет объявить именно Наставник, а не Магистр. Магистр понимал это не хуже их, но все еще находился под впечатлением от унизительнейшего разговора с Наместником и жаждал лично объявить щенку, что его ждет. И посмотреть при этом на его лицо. Без сомнения, воспоминание об этом несколько сгладит впечатление от визита во Дворец. Белый лист, предназначенный для письма Наместнику, лежал на столе незаполненным и требовал немедленного ответа. Несколько раз Магистр порывался отдать приказ отыскать в городе Сульга и доставить в Серый Замок. Но благоразумие всякий раз брало верх, и он напоминал себе, что Фиренц, вне всякого сомнения, еще находится в Доршате. Не стоило вызывать его неудовольствие.
Утро следующего дня выдалось серым. На рассвете низкое небо пролилось дождем. Мелкий дождик, ровный и сильный, шелестел по кустам, по цветущим олеандрам, барабанил по каменным скамейкам во дворике. Вода в бассейне казалась свинцовой. Канарейки прыгали с одной жердочки на другую и не желали петь. Проклятая этажерка с уродливой вазой красовалась на своем месте — прямо напротив стола Магистра.
Неслышно вошел Фимат:
— Сульг доставлен.
Магистр уставился на молодого норлока колючими, серыми глазами и держал взгляд до тех пор, пока тот не начал нервничать. Усмешка, притаившаяся в уголках губ, исчезла, и Сульг беспокойно переступил с ноги на ногу.
— Вы приказали явиться... — неловко начал он.
— Заткнись, — сквозь зубы приказал Магистр, мгновенно приходя в крайнее раздражение. Он потянулся было к пачке бумаги на столе, но тут же оттолкнул ее в сторону. — За твою недавнюю выходку, негодяй, нам следовало бы сделать так, как просит Белый Дворец. А там горят желанием повесить тебя на главной площади в своей части города. Ты подверг опасности мир в Доршате, виселица — самое малое, чего ты заслуживаешь! Самонадеянный ублюдок! Я был за то, чтобы выдать тебя людям, — хочу, чтоб ты знал об этом. Я лично обратился бы к Наместнику с просьбой, чтобы тебя выдрали хорошенько на главной площади, прежде чем повесить.
Сульг открыл рот и тут же закрыл его, крепко сцепив зубы. На скулах перекатились желваки.
— Ты понятия не имеешь о чести норлока, — продолжил Магистр так же негромко, сдерживая ярость. — Неужели ваш Наставник учил вас нападать на безоружных? Убивать тех, кто не может защититься?
Он помолчал секунду, не сводя взгляда с норлока: тот молчал, но глаза его подозрительно блестели.
— Наместник требует твоей смерти. Но, надеюсь, ты скоро сам найдешь ее — для тебя это будет самым лучшим выходом. — Магистр снова сделал паузу, пытаясь побороть сильнейшее желание собственноручно отвесить пару оплеух этому зарвавшемуся идиоту.
— Ты изгнан с нашей земли, Сульг. Совет Шести решил: таким, как ты, не место среди нас. Ты покинешь Доршату в течение двух часов. Если по истечении этого срока будешь замечен в городе, имей в виду: патрулям будет отдан приказ немедленно уничтожить тебя. Любым патрулям, — подчеркнул он. — И норлокам, и людям. Два дня тебе дают, чтобы ты исчез из страны, — продолжал он, заметив злость, вспыхнувшую в глазах Сульга. — И если когда-нибудь пересечешь границы — будешь убит, как собака.
Он помолчал мгновение — молчание было тяжелым, словно могильная плита, — и добавил:
— Твое изгнание — бессрочно. Все. Убирайся отсюда и считай, что легко отделался. Нам стоило большого труда убедить Наместника заменить твою казнь изгнанием.
Сульг не двинулся с места. Он молча смотрел на Магистра, и тот с удовлетворением понял, что утренние надежды оправдались: это выражение лица как нельзя лучше скрасит тяжелое впечатление от долгого, унизительного разговора с Наместником.
— Пошел вон, — тихо проговорил Магистр. — Если через два часа я увижу тебя в Доршате, то прирежу собственными руками с большим удовольствием. Так же, как ты зарезал в трактире безоружных людей.
Сульг машинально глянул на его руки, крупные, с крепкими узловатыми пальцами, припомнил, как Наставник рассказывал как-то, что в молодости Магистр считался одним из лучших мечников Доршаты, и вышел.
Наставник полулежал в постели, на высоко взбитых подушках. В последнее время в дождливую погоду у него сильно, до тошноты, болела голова. Эта боль каким-то образом была связана с болезнью, которая давно поселилась внутри и жила там, словно обнаглевшая, уверенная в своей безнаказанности крыса, неторопливо выжирая внутренности, никуда не спеша и никого не опасаясь. Иногда в бессонные ночные часы Наставнику казалось, что он слышит ее неторопливое чавканье. Два раза в год эльфы Тисса готовили для него лекарство, и, появляясь в Доршате, он никогда не забывал передать Наставнику небольшой флакон темного стекла с зеленой, сильно пахнущей жидкостью. Иногда флакон доставлял в Серый Замок кто-нибудь из молчаливых соплеменников Тисса. Снадобье предписывалось принимать на рассвете, начиная с одной капли с момента восхода и заканчивая десятью каплями к тому моменту, когда солнце полностью появлялось из-за гор. Эльфийское зелье приносило облегчение, но со временем перерывы между приемами лекарства становились все короче. Наставник прекрасно знал, что оно только замедляет развитие болезни, но не спасает от нее. Старый воин не очень боялся смерти: неприятна была мысль о физической немощи, которой, без сомнения, рано или поздно наградит его болезнь, а также завершающая фаза этой проклятой хвори. Несколько раз Наставнику доводилось видеть, как умирали от нее люди. Даже самые стойкие из них последние несколько дней перед смертью кричали от боли не переставая. Норлоки были не так чувствительны к ней, но искушать судьбу не следовало. Когда в очередной раз от Тисса явился посланец, Наставник потолковал с ним, и тот пальцем отметил на флаконе дозу, которая быстро и безболезненно избавляет несчастного от мучений. «Не то чтобы хотелось торопить события, — устало размышлял Наставник, — но позаботиться обо всем следовало заранее». Он капнул в стакан с водой последнюю на сегодня, десятую каплю — вода мгновенно стала темно-зеленой, потом снова прозрачной, — морщась, выпил лекарство, спрятал флакон под подушкой и принялся поджидать Магистра. Тот не торопился, и норлок погрузился в невеселые раздумья: в последнее время он постоянно думал о том, кому придется заменить его и стать следующим Наставником.
Магистр явился не скоро; как всегда хмурый, он был еще мрачнее, чем обычно. Облаченный в плащ цветов своего Ордена — черное и серое — он, словно грозовая туча, проследовал в покои и опустился в кресло. Наставник выжидающе молчал, Магистр тоже хранил молчание и сверлил неприязненным взглядом серую пушистую кошку, дремлющую на ковре возле камина.
— Зачем ты держишь кошек? — поинтересовался он наконец. — Какой от них толк? Хитрые, скрытные твари. Никогда не знаешь, что у них на уме.
— Фиалка — доброе существо, — заступился за свою любимицу Наставник. — Хотя, конечно, не умеет щебетать, как твои «сахарные птички».
Магистр пренебрежительно фыркнул и счел предварительную часть разговора законченной.
— Он покинул пределы нашей земли, — произнес он, в упор глядя на Наставника. — Сразу же после того, как я пообещал прирезать его, если он задержится в Доршате хоть на минуту. На свое счастье, щенок не стал подвергать это сомнению. Проклятый норлок! Надеюсь, известие об его изгнании успокоит Наместника... — Магистр устремил взгляд в пол. — Почти уверен: он вышлет погоню и попытается перехватить мальчишку на равнине. Но если у того хватит ума пойти через перевал, то, пожалуй, сможет улизнуть от них... Только вряд ли он до этого додумается: похоже, с мозгами у него не очень, а? Будь он проклят, самонадеянный ублюдок! — пробормотал он сквозь зубы. — Если солдаты Наместника настигнут его, все они погибнут! И поделом!
Наставник беспокойно завозился в постели.
— Кому — поделом? — осторожно спросил он, подкладывая под ноющую спину еще одну подушку. — Кто погибнет? Солдаты Наместника?
Магистр снова неприязненно взглянул на кошку и поморщился, прежде чем неохотно ответить.
— При чем тут солдаты Дворца? Если б они погибли, я был бы только рад... Я удивлен: оказывается, тебе еще не сообщили главные новости?! Ну тогда скажу сам... Он отправился не один. Вместе с ним Доршату покинули еще пятеро норлоков. Все они ушли добровольно. Из этого факта я делаю вполне закономерный вывод: твоя воинская школа — это сборище идиотов.
Наставник откинулся на подушки и несколько минут молча глядел на Магистра, пропустив мимо ушей нелестную характеристику своих воспитанников.
— Не один! Вот как... Чего-то подобного я и ожидал.
— А! Ожидал! Жаль, я надеялся тебя удивить.
— Можешь назвать тех, кто ушел?
— С большим удовольствием! — язвительно отозвался Магистр, отъезжая вместе с креслом подальше от пылающего очага. — Надеюсь, удастся тебя поразвлечь.
— Посмотрим....
— Первое имя — Тирк.
— Ничего удивительного, — пробормотал Наставник. — Они всегда были неразлейвода.
— Он тоже принимал участие в позавчерашней потасовке. Только, как обычно, вышел сухим из воды. Я подозреваю, что, самое малое, парочка зарезанных в кабаке на его счету. Но, конечно же, этого никто не видел, — ядовито добавил Магистр. — Как всегда! Может, скажешь, как ему это удается?
Наставник хмыкнул.
— Второй — Азах. Ушел с Сульгом, туда ему и дорога.
— Может быть, он излишне горяч, но...
— Его имя упоминается почти в каждой сводке о городских потасовках, где замешаны норлоки! Почти так же часто, как имя Сульга! — перебил его Магистр, мгновенно приходя в раздражение. — Ты не хуже моего это знаешь. Патрульные сообщили, что он появился уже в конце драки. Будь он там с самого начала, трупов было бы в два раза больше!
— Это еще неизвестно, — произнес Наставник сдержанно.
— Я бы на твоем месте выписывал ученикам школы в два раза меньше увольнительных. Глядишь, не будут шляться, где не надо...
— С увольнительными я как-нибудь без тебя разберусь... Дальше.
— Кейси. Кстати, тоже отмечен патрулем как участник позавчерашней резни. Как тебе это?!
Наставник чуть приподнял брови.
— Старший или младший?
— Старший, — буркнул Магистр. — Никогда не замечал, чтоб он был особенно дружен с Сульгом.
— Дружен... Но, скорее всего, ушел из-за Азаха. Они приятели.
Магистр сердито дернул плечом.
— Мне наплевать, из-за кого он ушел! Я тебе скажу, что из-за этого мальчишки... Кейси... у нас неприятностей будет — хоть отбавляй! Еще больше, чем сейчас! Проклятье! Богатейшая семья Доршаты! Влиятельные родственники! — Он вперил сердитый взгляд в своего собеседника. — Он ведь сирота, не так ли? Его воспитывает дядя? Готовься: завтра с утра эта жирная свинья явится к тебе и будет требовать объяснений. Ты его знаешь: он всегда появляется в Замке с таким видом, словно может купить всех и вся. И самое противное — ведь может! Ну, не все, так многое...
Он вспомнил дядю Кейси, сколотившего огромное состояние на торговле драгоценными камнями и ежегодно вносившего немалые суммы на содержание воинской школы, где обучался его племянник, и с досадой плюнул на ковер.
— Кейси... Его родные выкупили ему место в охране Замка, — пробормотал Наставник, сцепив пальцы.
— Не сомневаюсь, тебе удастся объяснить дяде, почему мальчишка ушел с изгнанниками. Не забудь сказать, что Совет Шести дал разрешение уничтожить их, если они объявятся в землях Доршаты. Дяде это понравится.
— Существует такое разрешение?
— Пока еще нет, — коротко ответил Магистр. — Но к обеду мы подпишем нужные бумаги. И в документ придется вписать имена всех! Имей в виду, — многозначительно потряс он указательным пальцем, — с нашей стороны Совет готов подписать что угодно лишь бы сохранить мир. Он нам дороже жизней этих ублюдков. Идиоты!
— Дальше, — сухо промолвил Наставник.
— Илам.
— Не удивительно. Он всегда прикрывал Сульга во всех выходках и даже научился, в конце концов, врать. Правда, до сих пор это получается у него довольно неумело.
— Выходка замечательная, что и говорить! — с готовностью поддакнул Магистр. — Милая шалость!
Наставник глянул на своего собеседника, но тот сидел, уставившись невидящими глазами на дремлющую кошку.
— Недоноски... — пробормотал он, добавляя крепкое непечатное ругательство на восточном диалекте, что позволял себе не часто. — До них дойдет, конечно, что они порушили свои жизни, увязавшись за Сульгом, да, боюсь, будет уже поздно. И заметь: четверо из них — северные норлоки. Это наводит на размышления. Следовало бы ограничить прием северян в воинскую школу. От них одни проблемы... И Сульг — северянин. Нет, в следующем году...
— Заткнись, сделай милость, — усталым голосом остановил его Наставник. — Не лезь не в свое дело.
Воцарилась тишина. Было слышно, как за распахнутым окном шуршит по листве дождь.
Старый воин подождал еще немного — Магистр продолжал хранить упорное молчание.
— Ты перечислил только четверых, — промолвив Наставник, догадываясь, что его собеседник приберег под конец разговора какую-то особенную гадость. — Кто же пятый?
Тот неискренне удивился:
— Разве я не сказал? Забыл! Пятый — Тиларм.
— Тиларм?!
— Это им ты так гордился? — ядовито поинтересовался Магистр. — Твой любимчик? Да, да, я знаю, знаю, нет у тебя любимчиков... все равны... просто скажи: его-то зачем понесло? Чего ему не хватало? Его отец живет в Доршате! Да уж! От парня, перечитавшего за первый год обучения почти всю библиотеку Серого Замка, такой глупости я не ожидал...
Наставник глядел в окно.
— Решил, конечно же, что с его приятелем поступили несправедливо, — пробормотал он. — И не смог бросить его в беде... думаю, так... У него обостренное чувство справедливости.
— Это чувство сильно ему поможет! — кивнул Магистр. — Он скоро в этом убедится на своей шкуре, не сомневайся. Счастье еще, что выпускники не успели принять присягу. Иначе пришлось бы обвинить этих пятерых еще и в измене. Да... похоже, ты стал неважно разбираться в своих подопечных, — не сдержавшись, добавил он и поднялся. — Сульг стал слишком популярен среди этих щенков из-за своей дружбы с Фиренцем и Тиссом. Остальные смотрели ему в рот, — сердито проговорил он, глядя на своего собеседника сверху вниз. — Каждая его выходка встречалась на «ура». Давно нужно было ожидать чего-то подобного. Надеюсь, сегодняшнее событие послужит всем хорошим уроком на будущее.
— Когда Совет Шести подпишет документ, распорядись прислать мне копию, — хмуро сказал Наставник. — Я прослежу, чтобы приказ был зачитан в казармах.
Магистр кивнул и вышел.

Предыдущая страница 4 Следующая страница


5 Ирина Сербжинская

С большим трудом Сульгу удалось выдержать характер и не оглянуться на землю, которую они покидали навсегда. Только когда серые дворцы Доршаты остались далеко позади, он остановил коня. Вдалеке, за частой сеткой мелкого дождя, смутно угадывались очертания огромного города, раскинувшегося на равнине у моря. Мгновение Сульг глядел в сторону Доршаты, сжав зубы, потом тряхнул головой.
— Мы вернемся, — сказал он так твердо, что сам почти поверил в это, и тронул коня.
Норлоки пустились дальше, пересекая степь, уходя все дальше, к чернеющему вдалеке лесу. В двух днях перехода, возле предгорий, заканчивались земли Доршаты.
Они ехали молча, думая каждый о своем, и, лишь подъехав к лесу, Сульг стряхнул с себя задумчивость и огляделся. Среди деревьев уже начали сгущаться сумерки, пахло землей, мокрой травой и листвой. Сульг взглянул на Тирка, тот ответил ему спокойным взглядом.
— Не стоит пробираться ночью через лес, — сказал Тирк. — Лучше заночевать здесь, а утром пораньше выехать. У нас еще сутки в запасе.
— Тебе что, впервой ночевать в лесу? — поинтересовался Илам, правильно угадавший замешательство Сульга. — Мокровато, конечно, но разведем костер!
— К югу от тракта был какой-то постоялый двор, — проговорил Азах. — Можно было бы переночевать там, да времени у нас маловато, чтобы делать такой крюк...
— У нас денег маловато, — напомнил Тиларм. — Бесплатно на постоялый двор не пустят.
— Денег, да... — Тирк на мгновение задумался. Капли дождя падали ему прямо за шиворот, и он поежился. — Вижу два выхода. Первый: придется Кейси расстаться со своими побрякушками...
— Побрякушками?! Одна такая побрякушка стоит больше, чем две породистые лошади! — снисходительно сообщил тот.
— Покажи! — тут же влез в разговор Илам.
Кейси был левшой и носил на левой, рабочей, руке потертую кожаную перчатку с обрезанными пальцами, правую же украшали два кольца старинного белого золота.
— Ух ты... — пробормотал Илам, с любопытством разглядывая поблескивающие драгоценные камни. — Жаль, что их только два...
Кейси хмыкнул.
— И второй вариант, — продолжал Тирк как ни в чем не бывало. — Находим постоялый двор, которым заправляет женщина... лучше всего, молодая вдовушка... и живем там сколько душе угодно. В качестве платы отдаем хозяйке в аренду Илама. В ночное время.
Громкий хохот заставил лошадей пугливо прядать ушами.
— Я согласен! — поспешно сказал Илам, поерзав в седле. — Где эта хозяйка?
Сульг подождал, пока приятели успокоятся, и произнес:
— Ладно, сворачиваем в лес. Пора устраиваться на ночь.
Сомнения и тревоги, притихшие было в его сердце, немедленно ожили, и на ум снова пришло выражение, которое он слышал в Доршате от людей: «На душе кошки скребут». Теперь он прекрасно понимал, что оно значит. Мало того, подозревал, что, как ни хорохорились его друзья, те же самые кошки терзали и их души.
— Вытаскивай свои книжки! — скомандовал Илам и бесцеремонно пихнул Тиларма в бок. — Сейчас будем разжигать костер. Растопка нужна!
Сульг не поверил своим ушам. Он придержал коня и повернулся к Тиларму.
— Ты что, взял с собой книжки? — подозрительно спросил он. — Зачем они тебе сдались? Ты на увеселительную прогулку собрался, что ли?
Илам многозначительно повел густыми бровями.
— Небось, слямзил из библиотеки напоследок, — многозначительно предположил он. Выводить приятеля из себя было его любимейшим занятием, и в годы обучения в школе он достиг в этом огромных успехов.
— Ничего не слямзил! — вспыхнул Тиларм. — Мне их подарил смотритель, за то что я помогал ему писать каталог!
— Писать каталог! — пробормотал Илам. — Заняться нечем было, что ли?!
— Что за книги? — поинтересовался Сульг. — Да ладно, не кипятись. Слямзить — это не по твоей части, понятное дело. Это мы возьмем на себя... если надо будет.
«История возникновения созвездий», — пояснил наблюдательный Кейси, с интересом разглядывая уголок книги, который высовывался из туго набитой седельной сумки Тиларма. — А это что? — Он ловко выхватил маленькую толстую книжку. — Справочник по навигации?! Зачем?!
— Дай сюда!
— О! Мои извинения! — проговорил Кейси, очаровательно улыбаясь и перебрасывая книжку Азаху. — Вещь нужная, что и говорить... Без этого справочника мы — как без рук. Молодец, что захватил.
— И ты туда же! — обреченно проговорил Тиларм. — Поддерживаешь этих неучей, которые за восемь лет еле-еле научились отличать одну букву от другой?
Азах полистал справочник, пожал плечами и кинул его хозяину. Сульг усмехнулся.
— Ну хватит, — начал было он, но внезапно насторожился: показалось, что в лесу, в просвете между деревьями, мелькнула какая-то тень.
Сульг сделал знак остановиться и напряженно вгляделся в сумерки. Животное? Или... Позади он услышал тихий звук, с которым меч покидает ножны: кто-то из норлоков тоже заметил неясный силуэт. Теперь уже было ясно: это человек, и он направлялся через лес им навстречу. Не сводя с него настороженных глаз, Сульг медленно сжал в ладони рукоять меча: неизвестно, кто и почему ищет встречи с норлоками, но вряд ли это сулило что-то хорошее.
Однако внезапно Сульг засмеялся и убрал руку с оружия: в приближающемся человеке он узнал Тисса. Тот неторопливо шел, помахивая рукой, с безмятежным выражением лица, и мусолил во рту сорванную травинку. Сульг кубарем скатился с лошади, бросил поводья Тирку и кинулся навстречу.
— Тисс! Не думал, что встречу тебя здесь! — воскликнул он, еле удерживаясь, чтоб не броситься ему на шею от избытка чувств. — Это здорово! А Фиренц...
Тисе выплюнул травинку.
— Плохие вести быстро бегут, — невозмутимо ответил он. — Слышал о том, что с тобой произошло.
Сульг мгновенно помрачнел.
— А, да... Произошло, — неохотно подтвердил он, разглядывая мокрые прошлогодние листья, устилавшие землю у него под ногами. — Да уж... Но ты же явился не для того, чтобы читать нотации, верно? А то я сегодня уже наслушался... — Он поднял глаза и вздохнул. — Сначала приказ о пожизненном изгнании с земель Доршаты... потом разрешение патрулям и воинским частям уничтожить нас, если застигнут на территории... в общем, много всего.
— Вот как? — промолвил Тисс, разглядывая через его плечо сидящих в седлах норлоков. Сульг догадался, что все последние события для эльфа не явились новостью, даже то, что он отправился из Доршаты не один.
— Да... И нам нужно как можно скорее пересечь равнину и добраться до приграничных земель, — озабоченно пояснил Сульг. — Фиренц...
— А, так ты торопишься. — Тисс сорвал травинку и снова засунул ее в рот. — Ладно. Я, конечно, не для того встретил тебя, чтобы предложить прогуляться в ближайший бордель, как ты понимаешь. — Его темные глаза внимательно изучали лицо норлока. — А Фиренц на Восточном рубеже. Он уже все знает. Навестит тебя как-нибудь при случае. Если не забудет. У великих драконов полно других дел, нежели беспокоиться о глупом мальчишке. — Он неожиданно улыбнулся, словно солнечный луч блеснул сквозь облака и исчез. — Что, поперли тебя из города?
Сульг неловко ухмыльнулся:
— Ну, поперли... и что?
— Ничего. Бывает. Куда направляешься? Чем собираешься заниматься?
— Я не знаю, — угрюмо ответил Сульг, снова глядя себе под ноги.
Тисс шагнул к нему ближе. Норлоки позади насторожились, не спуская с него глаз.
— Послушай.
Сульгу показалось, он хочет взять его за шиворот, как провинившегося котенка и хорошенько встряхнуть.
— За твоей спиной стоят пять твоих товарищей. Они выпускники вашей школы?
Норлок коротко кивнул.
— У них, наверное, были другие планы на собственную жизнь. Но они пошли с тобой, бросив Доршату и оставив свой народ. Ты отвечаешь сейчас за каждого из них. И поэтому окажи мне любезность не стой с таким видом, будто у тебя в заднице репей. И никогда не говори: «Я не знаю». Даже если на самом деле не знаешь, что делать. Понятно?
Сульг снова кивнул.
Тисс мгновение не сводил с него глаз, потом улыбнулся.
— Ну, — голос его снова стал ленивым и тягучим, — так что ты намерен делать?
— Сначала — бордель, — в тон ответил Сульг. — Ты нам подал хорошую мысль! Правда, с деньгами у нас... А потом — поглядим по обстоятельствам.
— Молодец. — Тисс снова оглядел норлоков, словно запоминая каждого. — Ладно, мне пора. Дай руку.
— Это еще зачем? — насторожился Сульг.
— Хочу на тебе жениться, — меланхолично пояснил тот. Сульг хмыкнул: вспомнил, что Тисс обожал двусмысленные шутки. — Фиренц будет против, ну да это уж его дело.
Норлок засмеялся и протянул руку.
Тисс пожал ее, и в то же мгновение узкая полоска кожаного браслета скользнула с его руки, обвилась вокруг запястья норлока и защелкнулась серебряным замочком.
Сульг поднес к глазам руку и повернул ее, рассматривая браслет. Он был простым и неприметным: потертая коричневая кожа, украшенная двумя серебряными накладками в виде сплетенных ромбов — знак дома эльфов Тисса.
— Что это?
— Доказательство моей нерушимой любви. — Тисс вздохнул. — Ну что это, как ты думаешь? То, что, возможно, спасет тебе жизнь в опасную минуту. Зная тебя, я не сомневаюсь, что таких минут будет больше чем достаточно.
Глаза его стали серьезными. Он глянул сквозь деревья туда, где расстилались под дождем мокрые поля и холмы.
— За вами идут. Сворачивайте с равнины и уходите из Доршаты через перевал. Как можно скорее. Удачи тебе. Береги себя. И своих норлоков — тоже.
Сульг попытался было проглотить застрявший в горле комок.
— Все будет нормально. Мы вернемся, — упрямо произнес он и оглянулся на своих товарищей: они стояли поодаль, ожидая окончания разговора. — Вернемся. Скажи Фиренцу...
Он перевел глаза туда, где секунду назад стоял Тисс, — того уже не было. Он умел исчезать, словно растворяясь в воздухе, и использовал это уменье каждый раз, когда считал разговор законченным.
Сульг с досадой пнул кочку.
— Терпеть не могу, когда он так делает, — пробормотал норлок и направился к друзьям.

Глава четвертая
АШУРА

— Я слышал, что изгнанники много лет подряд вели партизанскую войну с агрхами на территории Ашуры, — проговорил Риферс, ставя на стол пустую чашку. — Не пропускали их к границам Доршаты.
Магистр скривился. Он залил кипятком сухие чайные листья, закрыл фарфоровый сосуд плотно пригнанной крышечкой и лишь после этого ответил:
— Риферс, я тебя разочарую: это всего лишь глупые домыслы, легенда. Подумай сам: как кучка норлоков — а их было всего шестеро! — могла вести какую бы то ни было партизанскую войну?! Кто их вообще об этом просил? — добавил он недовольным голосом. — Их главной проблемой, по крайней мере в первые годы скитаний, было банальное выживание, а не героическая борьба с кочевниками. Выживание, понимаешь? А выжить на равнинах Ашуры не так-то просто. Да, они нападали иной раз на отряды агрхов, оттягивая их внимание на себя, да толку от этого было немного...
Риферс наморщил лоб. Он видел, что Магистру этот разговор не очень-то приятен, поэтому выждал некоторое время, прежде чем счел возможным вернуться к беседе.
— Почему же агрхи сами объявили им войну и охотились на них? А за голову Сульга, я слышал, даже сулили деньги.
— Потому что эти глупцы сразу же умудрились попасть в крупные неприятности, — хмуро пояснил Магистр. — Как ты знаешь, агрхи. кочевники Мятежного края, живут кланами. Родственные связи имеют для них большое значение, пожалуй, даже большее, чем для людей. Кровная месть за убитого, передающаяся из поколения в поколение, — обычное дело. Что уж говорить, когда одного из вождей клана убивает чужак! А именно это и произошло.
Он помолчал.
— Мы привыкли считать агрхов полудикими кочевниками, но на самом деле это совсем не так. Они очень хитры, коварны и весьма дальновидны. Они поступили умно, пообещав в этой нищей провинции хорошо заплатить тому, кто поможет изловить убийцу их родовича.
— Сульга?
— Именно, — кивнул Магистр. Потом подумал и добавил: — Хотя убил его не Сульг.
О первой стычке агрхов с норлоками Магистр узнал много месяцев спустя: Наставник передал ему отчет одного из пограничных отрядов. Внизу листа грубой, плохо выделанной бумаги были неровно приписаны небрежным почерком две строчки. Магистр пробежал глазами сообщение, поднял брови, подумал и перевел взгляд на ярко-желтую канарейку в клетке. Его прежняя любимица Пиччи давно покинула свой ажурный домик: жизнь «сахарных птичек» была довольно короткой, несмотря на заклинания, которые Магистр время от времени накладывал на канареек... Новая птичка носила привычное уже имя и умела щебетать нисколько не хуже прежней.
— Пиччи, — проговорил Магистр, сворачивая лист бумаги. — Они оказались еще глупее, чем я думал. Понимаешь? Еще глупее.
Он спрятал небрежно свернутое письмо в ящик стола и выкинул из головы мысли о мятежных норлоках.
«История насчитывает восемь битв за эту землю, — хмуро думал Сульг, окидывая взглядом расстилавшуюся перед ним равнину. — Теперь эта земля снова ничья, но она должна принадлежать Доршате».
Ашура, небольшая провинция, зажатая с двух сторон невысокими горными хребтами, была причиной давних территориальных распрей между Доршатой и Мятежным краем. Не одну сотню лет они поочередно пытались завладеть этим куском суши. Доршата, вынашивая планы присоединения провинции, время от времени объявляла Ашуру своей Северной провинцией, но до сих пор это оставалось лишь пустой формальностью: Совет Шести был пока не в силах простереть свою власть так далеко.
За горными перевалами, укрытыми снегами, притаился Мятежный край, населенный воинственными кочевниками — агрхами. Их племена издавна считали равнины Ашуры своими собственными и пересекали их, почти не встречая сопротивления, всякий раз, когда отправлялись терзать окраины Доршаты. Иногда им удавалось блокировать два торговых тракта, проходивших через Ашуру, и тогда в Руноне, самом крупном городе провинции, скапливались десятки караванов, дожидавшихся, пока отряды из Доршаты и соседней Лутаки очистят дорогу от агрхов.
Сульг крепко сжал губы. Ему не нравилась Ашура. Количество пасмурных дней превышало здесь все мыслимые пределы, а дождь мог идти сутками. Мельчайшая водяная пыль висела в воздухе, пропитывая одежду до нитки, укрыться от нее было невозможно. Внизу, в долине, в небольшой бухте ветер гнал по холодному морю темно-серые волны. Короткое лето мелькало, словно золотая вспышка, а потом снова начинались дожди, и по утрам бескрайняя степь покрывалась инеем.
Тем не менее податься, кроме Ашуры, норлокам было некуда.
Конечно, можно было пройти через горные перевалы и, обогнув Мятежный край, оказаться в другой стране, в солнечном Баттапе, и попытать счастья на чужой земле. Или наняться на один из тех кораблей, что приходят летом в маленькие порты Ашуры, чтобы уплыть к далеким берегам, о которых моряки рассказывают яркие и увлекательные истории. Однако, размышляя так, Сульг тем не менее твердо знал про себя: это невозможно. За горным хребтом, невидимая в мглистых туманах, лежала Доршата, близкая и недоступная: забыть о ней оказалось не так-то просто.
К приграничным районам Сульг старался не приближаться, и дело было не только в приказе Совета Шести. Он подозревал, что в последнее время из-за набегов агрхов дороги возле границы охраняются особенно тщательно. Среди пограничных патрулей обязательно будут норлоки, недавние выпускники воинской школы. Стоило Сульгу подумать о встрече с ними в своем нынешнем положении изгнанника, и кровь начинала закипать в жилах от пережитых им когда-то унижения и ярости.
Подобное чувство ему довелось пережить еще раз, когда норлоки впервые натолкнулись на агрхов: судя по всему, те направлялись к границам Доршаты и не собирались этого скрывать. Кочевники пронеслись мимо, смяв маленький отряд, и не задерживаясь исчезли среди пологих холмов.
Поостыв и исчерпав запас ругательств, Сульг вынужден был согласиться с Тирком. Тот резонно заметил, что им только что сильно повезло: агрхи торопились, и у них не было времени принять бой. Вскоре после этого им снова пришлось нос к носу столкнуться с кочевниками: тех было всего семь, и они никак не ожидали встретить возле реки вооруженных норлоков. Эта первая их схватка закончилась быстро.
— Эффект неожиданности! — довольным голосом пояснил тогда Кейси, спрыгивая с коня на галечный берег.
— Берите только деньги и оружие, — сказал Сульг, тоже покидая седло. — Эффект неожиданности — вещь хорошая, что и говорить... да, боюсь, больше мы для агрхов неожиданностью не будем. Когда они поймут, что мы не собираемся отсюда уходить...
— Денег у них нет, — деловито доложил через пару минут Илам, быстро обшарив тела кочевников. Потом выпрямился и взглянул на Сульга. — Чем будем расплачиваться с кузнецом в деревне? Наших лошадей пора перековывать, иначе скоро будем бегать по Ашуре на своих двоих.
Кейси перевернул одного из убитых, проверил привязанный к его поясу кожаный кошель и выпрямился, брезгливо вытирая руки.
Азах, разглядывая снятый с мертвого агрха кинжал, приблизился к Сульгу:
— Гляди-ка. — Он протянул ему оружие. — Одна рукоять чего стоит. Не иначе как агрхи недавно разграбили караван, а? Кейси, что это за камни?
— Восточная бирюза, — ответил он, мельком взглянув на кинжал. — Зуб нарвала и черная эмаль. Дорогая вещь.
Сульг повеселел.
— Отлично! Тирк, что там у тебя?
Приятель разглядывал меч, легкий и длинный, с чуть изогнутым лезвием.
— Оружие явно не для кочевника... Тут гравировка... наверное, имя клинка... Тиларм, что это за язык? Знаешь?
Тот взглянул на черную вязь неизвестных букв и покачал головой.
— Понятия не имею.
— Ну, не беда. Буду звать его Соранг.
— Соранг? — Сульг подумал немного. — А что это такое?
— Ничего особенного, — уклончиво ответил Тирк и вложил новый меч в ножны. — Просто Соранг — и все.
Сульг пожал плечами: если Тирк решил что-то утаить, вытянуть из него это было невозможно даже клещами.
Они отъехали от реки уже довольно далеко, когда Сульг, улучив минуту, придержал лошадь и подождал, пока его нагонит Тиларм.
— Слушай, — понизив голос, начал он, оглядываясь на Тирка. — Ты ж не зря таскаешь с собой половину библиотеки Серого Замка, ведь правда? Знаешь, что за слово такое «соранг»?
Тиларм задумался на мгновение, потом улыбнулся:
— Соранг — это южный ветер с далеких зеленых островов.
— Ветер?! Хм... И все?! Просто ветер?
— Он волшебный, — пояснил Тиларм. — Соранг прилетает очень редко, раз в сто лет, а может, и еще реже. И если тебе удастся поймать этот ветер, то исполнится любое твое желание.
— Вот как? — Сульг поглядел в спину Тирка и покрутил головой. — Любое желание, значит... Ну что ж, отлично. Соранг так Соранг. Вперед!
Он тронул коня и поскакал, догоняя остальных.
Сульг вспомнил об этом дне и усмехнулся: казалось невероятным, что с того времени прошло почти семь лет. С вершины невысокого пологого холма он настороженно вглядывался в унылую желтую равнину, сливавшуюся вдалеке с пасмурным небом. Что за погода! То, что в этих краях называлось летом, гораздо больше похоже было на позднюю осень в Доршате: серые дожди с утра до ночи, неяркие рассветы, холодные туманы на бескрайних полях.
Здесь, возле границы Мятежного края, приходилось постоянно быть начеку: из-за дремлющих в вечерней мгле холмов в любой момент могли показаться агрхи. Они великолепно умели использовать рельеф местности, появляясь и пропадая так внезапно, что, казалось, дело не обходится без вмешательства потусторонних сил.
За те несколько лет, что норлоки провели в скитаниях по Ашуре, им пришлось выработать и противопоставить агрхам свой собственный стиль, который Сульг назвал как-то «волчьей тактикой»: терпеливое ожидание в засаде, моментальный сокрушающий удар и стремительный уход от погони. Главным оружием норлоков стали скорость и неожиданность, а риск и постоянная угроза жизни научили осторожности и умению рассчитывать собственные силы.
Тем не менее не стоило лишний раз искушать судьбу, считал Сульг, она и без того к ним милостива. Семь лет изгнания, а они до сих пор еще живы, и самым серьезным ущербом можно было считать выбитые зубы Илама: в одной из первых стычек с агрхами он недооценил их реакцию. Кочевники — опасные противники. Именно поэтому, перед тем как пересечь открытую местность и добраться до опушки леса, темнеющего вдалеке, норлоки настороженно обшаривали глазами пустую равнину: уйти от агрхов сейчас, на уставших лошадях, нечего и мечтать.
— Еще день — и доберемся до Сторожевой башни сарамитов, — произнес Сульг, трогаясь с места. — Поменяем лошадей, передохнем.
— Что за погода! — недовольно пробурчал Илам, обтирая мокрое лицо краем плаща. — Третий день дождь. У меня скоро жабры появятся...
— Сарамиты тебя сожрут, — пообещал Тиларм. Он привстал на стременах, принюхиваясь к запахам, летящим по ветру, но пахло только мокрой землей и травой. — По-моему, рыбу монахам есть можно.
— По-твоему... — снова пробурчал Илам. По костяшкам пальцев он сосредоточенно подсчитывал, какой месяц идет по сарамитскому летоисчислению Выходило, что только-только начался тийп, а в тийп проклятые монахи отказываются от мясных блюд и вкушают лишь рыбу и овощи, да и то изредка. Перспектива питаться травой и кореньями в течение двадцати девяти дней привела его в крайнее раздражение.
— Чтоб им пусто было! — выругался Илам. — Ума не приложу, как они будут махать мечами на пустой желудок!
Сарамиты, жители северного побережья, имели репутацию на редкость воинственного народа. Многие сотни лет назад, когда Доршата еще вела сокрушительные войны за выход к Северным морям, жителей завоеванных территорий, согласно политике государства, насильно переселяли на окраины страны, чтобы они обживали эти пустынные края. Пленников старались селить как можно дальше от их родных мест, вперемешку с другими племенами, однако желающих жить рядом с сарамитами не нашлось. Остальные поселенцы понемногу откочевали подальше и оставили в распоряжении воинственных северян бескрайнюю равнину и предгорья на границе Доршаты и Ашуры.
Поселиться сарамиты решили вблизи гор: горы являлись для них чем-то большим, чем просто среда обитания, они были частью их религиозного и художественного мира. Даже во время насильственного переселения, когда покоренные северяне двинулись в путь вместе с семьями и скотом, на специальных закрытых повозках в новые земли ехали их горные боги — огромные священные серые камни утраченной родины.
Недалеко от предгорий жрецы-сарамиты возвели небольшой монастырь — Сторожевую башню. Архитектурой монастырь напоминал крепость: узкие высокие окна, похожие на бойницы, прочные ворота из мореного дерева, обитые медными листами, да и сами обитатели, хоть и покрывали свои белые волосы повязками жрецов, походили более на воинов, нежели на монахов.
Не один раз, попадая на территорию Ашуры, агрхи пытались проникнуть внутрь крепостных стен, но каждый раз терпели неудачу. Взять с ходу укрепленный монастырь было невозможно, а вести долгую осаду кочевники не умели, предпочитая использовать тактику стремительных набегов.
Сарамитские монахи прекрасно умели владеть оружием и осыпали нападающих стрелами, хотя, чаще всего, даже не вступали в бой. Дежуривший на вышке караульный выбрасывал желтый флаг — знак того, что вдали показались агрхи, — крепостные ворота закрывались, и конница могла сколько угодно бесноваться под серыми стенами.
Недоверчивые по своей природе, монахи-сарамиты недолюбливали чужих и не отличались гостеприимством, однако норлокам дозволялось сделать короткую передышку внутри неприступных стен. Сульг не знал, чем вызвано неожиданное расположение, но предпочитал не ломать над этим голову. Возможность передохнуть в безопасном месте после долгого и опасного рейда вдоль границы была крупной удачей.
Тирк догадывался: недоверчивые сарамиты сменили гнев на милость не просто так. Позапрошлой зимой норлоки преследовали агрхов и прижали их как раз возле крепостных стен. Монахи не любопытствовали, кто поднял шум возле их обители, но именно после этого случая настоятель впервые распорядился открыть ворота для чужаков.
Оценив возможность отдыха в укрепленном монастыре, Сульг и Тирк использовали все красноречие, отпущенное им природой, чтобы убедить настоятеля во взаимовыгодном сотрудничестве. С тех пор дважды в год, по договоренности, норлоки сопровождали монахов в их паломничестве через равнину к горам Грифонов. Там, за ущельем, где когда-то гнездились грифоны, на небольшом каменистом плато находилось горное святилище сарамитов — восемь причудливо изваянных самой природой каменных столбов. Из огромной скалы выступали грубо высеченные изображения каменных богов — существ, отдаленно напоминавших людей. Их напряженные лица, похожие на маски, были обращены к северу.
Перед паломничеством монахи торжественно облачались в синие с желтым одежды, вешали на шею ритуальные каменные бусы, надевали особые головные уборы — плотно облегающие голову шапки, которые закрывали лоб и оставляли открытыми уши. В середине шапки возвышалась остроконечная башенка, к которой крепились пурпурные ленты, украшенные золотой бахромой и орнаментом. Наметанным глазом норлоки без труда определяли, что под праздничной одеждой монахов было скрыто оружие: сарамиты хорошо представляли себе опасность, подстерегающую их в пути через огромную равнину. Но, когда к паломникам присоединялись шестеро конных норлоков, даже агрхи предпочитали делать большой крюк, чтобы не попадаться им на дороге. Норлоки провожали монахов до самого плато и спешили убраться вниз. Возле святилища они ощущали себя неуютно: в серой, тяжелой, непроницаемой массе камня чувствовалась огромная давящая сила.
Илам был полностью согласен с Тирком: сарамиты терпеть не могли агрхов и только поэтому сочли возможным установить отношения с норлоками-изгнанниками, тоже не питавшими к кочевникам теплых чувств. Однако это здравое соображение нисколько не мешало ему изводить Тиларма гнусными намеками, трактуя гостеприимство сарамитов самым двусмысленным образом. Тиларм давно привык к манере приятеля видеть во всем непристойности, но все еще не изжил привычки краснеть, и это мучило его едва ли не больше, чем бесцеремонные шутки Илама…
— Разве сейчас тийп? — разочарованно поинтересовался Азах. — Проклятье, не может быть! Сейчас я сам посчитаю... Как сарамиты отсчитывают месяцы?
Он погрузился в расчеты.
Илам незаметно придержал лошадь и поравнялся с Тилармом.
— Я вот думаю, — озабоченно произнес он, словно продолжая начатый разговор, — что уж тебя-то там ждут с особым нетерпением.
Он умолк, искоса поглядывая на Тиларма. Тот отвлекся от разговора с Кейси и покосился на Илама с недоумением.
— Меня? Это еще почему?
— Не будь у тебя такой смазливой физиономии, не видать бы нам гостеприимства монахов как своих ушей! — вполголоса сообщил Илам доверительным тоном. Кейси переглянулся с Азахом и фыркнул.
Тиларм бросил на него уничижительный взгляд. Он не на шутку злился, когда его поддразнивали из-за внешности, и в школе, в первый год обучения, ему приходилось драться гораздо чаще, чем остальным. Несколько раз он порывался поколотить и Илама, но кулачная расправа с ним заканчивалась быстро: тот был на голову выше и гораздо сильнее. Когда ему надоедали наскоки выведенного из себя Тиларма, он с хохотом приподнимал его за шиворот могучей рукой и держал высоко над землей, пока не иссякал поток чудовищных оскорблений, которые тот выкрикивал ему в лицо.
— М-да... — глубокомысленно произнес Илам, покосившись на друга.

Предыдущая страница 5 Следующая страница


Тропою волка 6

— Заткнись! — рявкнул Тиларм, вспыхивая.
Илам обрадовался.
— Еще чего! — немедленно отозвался он, чрезвычайно довольный своим остроумием. — Я всегда подозревал, что их врачеватель... как его, кстати... Нумариит, что ли, неравнодушен к красавчикам! Подозревал! Что за подарки он совал тебе при прощании?
Азах захохотал, с удовольствием прислушиваясь к разговору.
— Тиларм, я бы на твоем месте зарезал этого придурка спящим, — серьезным тоном посоветовал Тирк. — Как-нибудь, при случае. Он же на это напрашивается!
— Так и сделаю! — свирепо пообещал тот, сверкая глазами. — Твои тупые шутки кого угодно достанут, понятно?!
— Действительно! — Сульг коварно ухмыльнулся. — Не обращай внимания, он завидует, просто завидует! А что, Нумариит действительно тебе что-то подарил? — невинным тоном поинтересовался он тут же.
— Я тоже видел! — немедленно встрял Кейси. — Трогательная сцена была тогда при прощании.
— Я почти рыдал! — заявил Илам. — Почти рыдал, глядя на них!
— Или отрави его — и дело с концом! — продолжал Тирк, по-прежнему сохраняя серьезный вид. — Есть у тебя что-нибудь подходящее для этого? Ты уж постарайся, чтоб он не сразу помер, а хорошенько помучился.
— Найдётся!
— А все-таки, что это было?
— Сушеные лекарственные травы, ублюдок! — процедил Тиларм сквозь зубы, испепеляя взглядом приятеля. — Имей в виду, если тебя ранят, возиться с тобой не собираюсь!
Илам снова захохотал.
— Так он учил тебя лечить? Ну-ну!
— Отравить, — задумчиво проговорил Тирк, — Очень, очень хорошая мысль!
Закат догорал.
В лесу почти совсем стемнело, мелкий дождик, притихший ненадолго, снова зашелестел по листве. Сульг чувствовал, как холодная вода стекает с волос прямо за шиворот. Одежда давно пропиталась влагой и неприятно липла к телу, но обсушиться пока не было возможности: возле реки, внизу, в холмах, виднелась крошечная деревенька с постоялым двором, но норлоки не собирались там останавливаться. Мысли Сульга текли неторопливо, глаза же продолжали внимательно вглядываться в подступающую темноту. Норлоки прекрасно видели во тьме, но гораздо больше они полагались на свое чутье. Напоенный дождем ветер доносил десятки запахов: пахло мокрой землей, травой и листьями, тянуло горьковатым дымком из деревни внизу, мокрым камышом с близкой реки, невидимой за деревьями, выброшенными на берег речными водорослями.
Отряд почти достиг кромки леса, когда налетевший порыв ветра, пахнущего листвой и мокрой корой, принес запах чужих: пахло лошадьми, звериными шкурами и кожей. Сульг насторожился, остановил коня и поднял руку — норлоки замерли. И в то же мгновение на опушке появились агрхи и налетели как ураган: видно, тоже неожиданно учуяли норлоков.
Перед глазами Сульга блеснула вспышка: мелькнула серебристая тисненая рысь на кожаных доспехах. Клан Рыси! Норлоки слышали о них раньше, поэтому знали, что хорошего такая встреча не сулила.
Это были уже не просто полудикие кочевники, покинувшие свой край в поисках быстрой и легкой наживы, это были совсем другие агрхи, те, что в последнее время все чаще и чаще мчались по Ашуре в сторону Доршаты — отлично обученные воины, превосходно умеющие обращаться не только с луками, но и с холодным оружием. Они больше не желали заниматься разведением скота и выращиванием лошадей в желтых степях Мятежного края. Набеги и разбой приносили им гораздо больше прибыли.
Черноволосый агрх Серебряная рысь бросился в атаку так стремительно, что Сульг едва успел отскочить. Кочевник был гораздо крупнее невысоких, коренастых соплеменников, но, несмотря на свою громадность, двигался с удивительной ловкостью и скоростью. Черно-красная татуировка, густо покрывающая его щеки и лоб, говорила о том, что Серебряная рысь занимал в клане высокое положение. Отразив два удара, Сульг, не сводя внимательных глаз с противника, решил действовать с предельной осторожностью.
Сзади раздался торжествующий возглас Азаха — сегодня ему удалось первому пролить кровь. Услышав крик, агрх ринулся в нападение так яростно, что почти мгновенно отрезал норлока от остальной битвы, оттеснив его к опушке леса. Сульг отразил его удар, но не спешил переходить в нападение: Что-то в поведении агрха казалось ему странным и непонятным. Несколько раз он избегал удара в самое последнее мгновение: противник был еще опаснее чем казался вначале. Сульг кружил вокруг, настороженно приглядываясь к противнику. Тот действовал быстро, слишком быстро даже для агрхов, известных своей реакцией. Сульг заподозрил неладное, бросил быстрый взгляд на остальных и перекинул меч в левую руку. Ни на секунду не останавливаясь, Серебряная рысь ловко вынырнул из-под его удара невредимым и тоже перехватил клинок в левую руку. Прищуренные темные глаза его неотрывно наблюдали за норлоком. Несколько секунд они кружили друг против друга, потом агрх бросился вперед, нанес удар и тут же снова легко ушел от клинка норлока. Сульг выхватил второй меч, в который уже раз горячо поблагодарив про себя Фиренца: именно он в свое время настоял на том, чтобы норлок обучился у него двуручному бою. Тогда это далось Сульгу нелегко, но теперь в схватках с агрхами несколько раз спасало жизнь. Оказавшись перед двумя клинками, агрх, казалось, замешкался, но лишь на мгновение. Сульг заметил это и решил использовать свою обычную уловку. Он начал понемногу отступать, надеясь, что его хитрость сработает. Действительно, противник тут же перешел в наступление. Сульг сделал обманное движение правым клинком, скользнул под руку агрха — прием, который показал ему когда-то Тисс. Левый клинок с размаху врезался в грудь соперника, рассекая серебряную рысь на грубой коже доспеха, — и в то же мгновение норлок отпрянул, избегая ответного удара.
Это было невероятно. Любого другого этот удар прикончил бы, но этот агрх определенно не пожалел денег на защитные заклинания. Казалось, он не почувствовал боли и не обратил внимания на кровь, заливавшую его грудь темным потоком. В мгновение ока лошадь его, повинуясь, казалось, мысленному приказу хозяина, устремилась вперед, столкнувшись грудью с гнедым жеребцом Сульга, агрх очутился совсем рядом, лезвие клинка блеснуло над головой и тут же упало, неожиданно легко разрубая кольчугу норлока. От вспыхнувшей боли перед глазами Сульга полыхнули огненные искры. Он бросился вперед, но за спиной агрха мгновенно появился Тирк, свистнул его Соранг, и в лицо Сульга брызнуло горячей кровью.
Битва была закончена.
Илам слез с коня и бросил поводья Тиларму.
— Помогу ребятам, — сказал он, кивнув на Кейси и Азаха, которые бродили по опушке, добивая раненых и обшаривая трупы убитых агрхов.
— Без тебя справятся, — бросил ему вслед Тиларм, но приятель уже не слышал.
Вскоре подошел Кейси, на ходу вытирая лезвие меча пучком травы. Лицо его было забрызгано кровью, куртка на плече пропорота чужим клинком, но, как обычно, он пребывал в самом замечательном расположении духа...
— Повезло, можно сказать, — сообщил он беспечным голосом. — Они явно не ожидали нас здесь увидеть. Встреться мы с ними на равнине — еще неизвестно, кто кого...
— Сульг ранен, — коротко сообщил Тирк, спешиваясь и придерживая лошадь друга. Лицо Кейси сразу же стало серьезным. Он убрал меч и подошел ближе, бросив озабоченный взгляд на Сульга.
Тот все еще сидел в седле, чувствуя, как под одеждой стекает по боку кровь и мокрая рубаха неприятно липнет к телу. Тирк помог ему слезть с коня и перекинул поводья Кейси.
— Тиларм, погляди, что у него! — скомандовал Тирк. — Можешь остановить ему кровь? Лечением займешься позже, надо отъехать подальше от этого места.
— Денег у них немного, — огорченно доложил Азах, возвращаясь к остальным. Он повертел в руках крупные монеты, разглядывая чеканку. — Вот это, кажется, лутакские галеоны... две штуки. А это что? Никогда не видел таких денег... Ладно, все же лучше, чем ничего. О, лекарь, похоже для тебя нашлась наконец-то работенка?
Тиларм с досадой отмахнулся. Он легко спрыгнул с лошади, пошарил в седельной сумке и вытащил холщовый мешочек. Мешочек был затянут тесьмой так туго, что развязывать его пришлось зубами. Когда тугой узел наконец поддался, Тиларм вытащил из мешочка щепотку сухой травы и засунул в рот.
— Сядь, — невнятно проговорил он, пережевывая траву и обильно смачивая ее слюной.
Сульг огляделся по сторонам, обнаружил в нескольких шагах небольшой пригорок и, пошатываясь, направился к нему.
Тиларм рассердился:
— Куда тебя понесло! Садись, где стоишь!
Он дождался, пока тот усядется, и подошел ближе:
— Покажи...
Сульг покорно наклонил голову.
— Так... кровотечение я остановлю... — Тиларм вытащил изо рта разжеванные листья, посмотрел оценивающе, размял пальцами и снова засунул в рот. — Но нужна горячая вода... И тебе придется раздеться, чтоб я мог осмотреть рану.
— Глубокая? — Сульг невольно поморщился, когда Тиларм осторожно развел края разрубленной кольчуги, осматривая ранение.
— Не то чтобы глубокая... — озабоченно пробормотал тот. — Но кровь хлещет будь здоров. Не шевелись...
Подошел Тирк, ведя в поводу двух коней: своего чалого и гнедого жеребца Сульга. Гнедой фыркал, прядая ушами.
— Похоже, не доберемся мы к завтрашнему вечеру до Сторожевой башни... — Тирк с сомнением глянул на Кейси, тот пожал плечами.
— Если удастся доставить его до деревни... — начал было он.
Сульг попробовал пошевелить левой рукой и заскрипел зубами.
— Доставить меня? Меня, что, уже надо доставлять? Я сам в состоянии доставиться куда нужно, понятно? — сердито заявил он и тут же зашипел от боли, когда Тиларм нечаянно коснулся раны. — Поосторожнее, чтоб тебя! Чему тебя учили эти проклятые монахи?
Илам заржал. Тиларм вспыхнул и метнул на приятеля уничтожающий взгляд. Тот умолк, продолжая однако, посмеиваться в кулак.
— Ты можешь не дергаться? — таким же сердитым голосом поинтересовался Тиларм. — Я хочу залепить рану вот этой смесью, она остановит кровь.
— Постараюсь, — сквозь зубы пробормотал Сульг. — Только шевелись, а то скоро останавливать будет нечего.
Тиларм вынул изо рта пережеванные листья и, закусив губу, принялся за работу.
Сульг с трудом дождался, пока он закончит, стараясь не вздрагивать каждый раз, когда его осторожные пальцы задевали плечо.
— Все? — нетерпеливо спросил он, когда Тиларм выпрямился и смахнул со своего вспотевшего лба темные вьющиеся волосы.
— Все, — отозвался тот. — Но надо как можно быстрее сделать перевязку.
Тирк протянул руку и помог Сульгу подняться с травы.
— Поехали к реке, — решил он. — Остановимся там, а завтра с утра двинемся в Сторожевую башню. Придется задержаться там, подольше, чем собирались... если монахи нас не выкинут. Никогда не поймешь, что на уме у этих сарамитов...
— Можно и задержаться, но жрать в монастыре на этот раз придется одну траву, а я не лошадь, — недовольно пробурчал Илам. — Сейчас тийп...
Он расстроенно сплюнул в траву и обратился к Сульгу:
— Не жрут они мяса в тийп, чтоб им пусто было... подсобить сесть в седло?
— Обойдусь без твоей помощи. Захвати меч. — Сульг кивком указал на труп агрха с серебряной рысью на доспехах. Рука убитого все еще сжимала клинок, словно и мертвый он не желал расставаться со своим оружием. Илам наклонился над телом и с трудом разжал застывшие пальцы мертвеца.
— Значит, в деревне останавливаться не будем? — Тирк сел в седло, разобрал поводья.
Сульг неосторожно мотнул головой и следующие несколько секунд молча хватал ртом воздух от боли.
— Проклятье... — еле выговорил он, когда искры перед глазами наконец погасли. — Лучше быстрее добраться до Сторожевой башни. Если сейчас встретим агрхов — нам придется туго.
Азах уже сидел в седле, нетерпеливо поглядывая на остальных: осторожность требовала покинуть опасное место как можно скорее.
— Значит, к реке? — уточнил он. Тирк кивнул, с сомнением поглядывая на Сульга, словно прикидывая, долго ли он сможет продержаться в седле.
— Ну хватит на меня таращиться, — раздраженно буркнул тот, вскарабкался в седло и тронул коня. Впереди ехал Илам, настороженно вглядываясь в сумерки, за ним — Сульг и Тирк. Тиларм держался чуть сбоку, а Кейси и Азах ехали сзади.
В лесу уже царили непроглядные сумерки, а над равниной только-только догорел закат, и небо вдали, там, где оно смыкается с землей, было еще светлым.
Маленький отряд ехал, стараясь держаться у самой кромки леса, сливаясь с тенью, и заметить всадников было непросто. Усталые лошади то и дело норовили перейти с рыси на шаг.
Прошло совсем немного времени, и Сульг почувствовал, что держаться в седле ему становится все труднее.
— Проклятье... — пробормотал он, чувствуя, как плывет перед глазами темный лес и качается земля.
— Илам, сворачивай в лес! — словно издалека донесся до него голос Тирка.
Возле небольшого ручья, выбрав укромное место, норлоки расположились на ночь. Тиларм еще раз бегло осмотрел рану, кивнул задумчиво и принялся копаться в седельной сумке, перебирая свои небогатые лекарственные припасы. Кейси разводил костер и вполголоса препирался с Азахом. Сульг, шипя от злости и боли, стянул поврежденную кольчугу и отшвырнул в сторону. Потом, собрав последние силы, поплескал в лицо холодной водой из ручья, смывая засохшую кровь и разъедавший глаза пот. Тиларм уже кипятил на огне воду, бросая в помятый закопченный котелок сухие травы, время от времени сверяясь с написанными на клочке грубого пергамента указаниями. Илам сосредоточенно рылся в мешках, искоса поглядывая на него.
— В животе бурчит, как... Что это ты делаешь, а? Уверен, что это то, что надо? — не утерпел он, наблюдая, как приятель беззвучно шевелит губами.
— Отвяжись, — коротко ответил тот, не отрывая глаз от пергамента.
Илам, чрезвычайно довольный, что Тиларма удалось втянуть в разговор, хмыкнул и оставил мешки.
— Вот что ты бросил только что в котелок? А? Это же были сушеные головы летучих мышей, правда? Мыши? Я точно видел! — Он быстро оглянулся и понизил голос: — Ты гляди... а то после твоего зелья в одно прекрасное утро мы застанем Сульга висящего вниз головой на ветке, и он будет утверждать, что его зовут...
— Я сказал, отвяжись. Какие головы, что ты мелешь?! Ну это толченая вилея, понимаешь? Такая травка, что растет в предгорьях, возле каменного святилища сарамитов. Они собирают ее в определенное время, сушат в тени так, чтобы травы не коснулся солнечный луч, а потом изготавливают отличное снадобье. — Он сильно понизил голос: — Помогает при отравлении ядами.
Илам насторожился. Он бросил мешки и подошел к Тиларму поближе.
— Ядами? — тихо переспросил он, оглянувшись на Сульга. Тот сидел с закрытыми глазами, опершись на ствол дерева.
— Ну да, — негромко отозвался Тиларм. Он убрал пергамент и сосредоточенно уставился в котелок: вода начинала закипать, и на ее поверхности медленно кружились поломанные на мелкие кусочки сухие стебли и метелки вилеи. — Заткнись пока... сейчас нужно досчитать до десяти и снять котелок с огня... Ранение мне кажется странным... Когда я осматривал там, на опушке, это была просто рана, нанесенная мечом. А сейчас, когда прошло не так уж много времени, кожа вокруг нее приобрела оттенок... словно бы синеет, понимаешь? И это синее пятно увеличивается на глазах. Не знаю, почему это. Но когда Нумариит рассказывал о ранах, нанесенных отравленным оружием, он описывал точно так же, понятно? Все, иди отсюда, не мешай.
Илам тихонько присвистнул.
К костру с озабоченным видом приблизился Тирк, за ним шел Кейси, что-то жуя на ходу.
— Твоя очередь готовить, — предупредил Тирк Азаха. — Илам, хватит болтать, проваливай от костра. Иди, глянь, все ли спокойно вокруг. И не забудь: лошади сегодня на твоем попечении.
Кейси закатил глаза:
— Все, можно попрощаться с мечтой о еде! Чем есть его стряпню, лучше голодать до Сторожевой башни!
— Ну так не ешь, — недовольно буркнул Азах, сильно задетый бесцеремонным замечанием. — Тут тебе не дворец дядюшки... с изысканными яствами.
Илам, услышав это, оживился.
— А, Кейси, так ты не ешь? Отлично! Твоя порция отходит ко мне, договорились?
— Какая порция? — кисло поинтересовался тот, наблюдая, как Азах выгружает из мешка скудные припасы. — И при чем тут изысканные яства? Можно подумать, ты их пробовал... У нас остался только черствый хлеб да немного копченого мяса. Все это неплохо бы поджарить на огне, чтоб было не так противно жевать.
— Я как раз собирался это сделать, — отрезал Азах. — Что ж, я, по-твоему, не сумею поджарить хлеб?
— Может, и сумеешь, но рисковать, чтобы узнать, так ли это, я не собираюсь. Отдашь мне мою порцию неприкосновенной. Я сам пожарю.
— Какую — твою? Ты ж только что отдал ее Иламу! Тиларм, на твою долю поджарить?
Но Тиларм был настолько погружен в свои мысли, что не слышал разговора. Он осторожно снял с огня дымящийся котелок и направился к Сульгу.
— Пусть отвар немного остынет и настоится, — сказал он, пристраивая котелок между корней дерева.
Сульг уловил запах перебродивших ягод и прелой листвы и поморщился.
— Буду смачивать в этом настое повязки. Рана не очень глубокая, но... — Тиларм задумался, потом принес свою сумку, уселся рядом и принялся выгружать все, чем обычно снабжал его в дорогу монах-врачеватель: деревянные коробочки с пахучими мазями да сухие травы в маленьких холщовых мешочках.
Сульг, наблюдая за ним, с усмешкой покачал головой.
— Что, утащил из монастыря все аптечные запасы? — поинтересовался он.
— Видел бы ты их запасы! — отозвался Тиларм, аккуратно сняв с маленького сосуда запечатанную воском крышечку и понюхав содержимое. — Сарамиты умеют врачевать! — В голосе его слышалось восхищение, смешанное с легкой завистью. — Не зря за их снадобьями приезжают даже с побережья!
— Слышал, они продают запрещенные зелья? — небрежно поинтересовался Сульг. Он потянулся здоровой рукой за одним из пакетиков и поднес его к лицу. Повеяло сладковатым запахом увядания — так пахли поздние цветы Доршаты в холодный осенний день. Тиларм тут же ревниво отобрал пакет и спрятал в сумку.
— Зелья сарамиты готовят всякие. И запрещенные тоже. Понятное дело, уходят они по особой цене. Монахи и обычные-то снадобья продают не дешево... Что делать, ведь надо же им на что-то жить! — философски заключил он.
Сульг хмыкнул. Тиларм наконец отыскал то, что было нужно, убрал все остальное и потрогал котелок.
— Скоро остынет. Как ты себя чувствуешь?
— Нормально. Только почему-то холодно...
— Иди к огню. Сейчас будем делать перевязку. До Сторожевой башни дотянешь, а уж там сарамиты быстро поставят тебя на ноги.
Костер потрескивал, выстреливая в темное небо яркими оранжевыми искрами. Илам притащил целый ворох сучьев и свалил рядом, чтобы хватило на всю ночь.
Сульг сидел у огня злой: рука немела, невыносимая боль простреливала ее от плеча до кончиков пальцев. При мысли о том, что завтра придется весь день трястись в седле, начинало подташнивать. Снадобья сарамитов — коричневая мазь, крепко пахнущая водорослями, которой Тиларм густо залепил рану, и тугая повязка, пропитанная отваром трав, — почти не принесли облегчения. О том, чтобы в ближайшее время работать в бою левой рукой, нечего было и думать.
Сульг уселся поудобнее и велел Кейси принести меч агрха, тот самый, которым его ранили: хотелось утвердиться в своих подозрениях. Кольчуга, тонкая и необыкновенно прочная, снятая в одном из набегов с мертвого гоблина, валялась рядом безнадежно испорченная. Защищенная заклятиями своего прежнего хозяина, она несколько раз спасала норлоку жизнь, ее почти невозможно было разрубить, однако агрху удалось это сделать довольно легко.
Неслышно появился из темноты Кейси, протянул меч в ножнах. Сульг взял их здоровой рукой, нахмурившись, внимательно рассматривая в пляшущем свете огня. Ножны были изготовлены из темного дерева и перехвачены двумя медными кольцами с насечками. Ниже колец он разглядел выжженное клеймо — две молнии, бьющие в вершину холма. Сульг задумался на мгновение, припоминая, потом тряхнул головой: знак мастера был ему совершенно незнаком. Он положил ножны на землю рядом с собой, вытащил клинок. Быстрые блики огня скользнули по длинному лезвию, сталь ожила. Определенно, этот меч был не так прост... Сульг несколько минут пристально разглядывал его, потом вытянул руку с зажатым в ней клинком, закрыл глаза и прислушался к внутренним ощущениям.
Сначала не было слышно ничего. Тупо ныла рука — боль понемногу утихала, однако при каждом неосторожном движении оживала и вгрызалась в тело. Он постарался не обращать внимания ни на боль, ни на едкий дым костра, ни на запахи крови, мокрой земли и горящих сучьев. Постепенно ушли посторонние звуки и наступила тишина. И тогда появилось еще что-то.
Живое существо — непонятное и опасное, словно змея, затаившаяся перед броском, — ощущалось совсем рядом. Норлок почувствовал меч: его силу, его могущество, его суть. Это было необычно и немного страшно.
Сульг открыл глаза и опустил клинок. Да, это был непростой меч. Как мог заполучить его агрх? Убив прежнего хозяина? Но такое оружие вряд ли позволит вот так запросто забрать себя чужому. Сульг вздохнул, разглядывая клинок — с восхищением и опаской, словно пытаясь разгадать, что у того на уме. Он провел пальцем по лезвию: сталь казалась теплой. Как ни велик был соблазн оставить меч себе, Сульг, поколебавшись, отказался от этой мысли: в чужих руках тот мог повести себя совершенно непредсказуемо. Бывало, такие клинки, насильно забранные у хозяев, дожидались первого боя и уничтожали того, кто осмелился взять их в руки. Сульг повернул меч, любуясь в свете костра блеском стали, отполированной так искусно, что видна была глубинная структура металла, и убрал его в ножны.
Ночь прошла ужасно. Ворочаясь на подстилке из еловых лап, Сульг старался устроиться таким образом, чтобы как можно меньше тревожить раненое плечо. Как назло, это оказалось почти невозможным: то в бок впивался острый сучок, то попадала под спину маленькая еловая шишка, и приходилось осторожно, затаив дыхание, менять положение, каждый раз опасаясь ненароком задеть рану. Под утро усталость взяла свое. Он закрыл глаза, заснул и тут же начал проваливаться в какую-то черную, бездонную яму. Вздрогнув, проснулся в этом падении, и боль проснулась вместе с ним и начала терзать, не утихая ни на миг: зачарованный меч мстил своему новому владельцу. В середине ночи Тиларм еще раз поменял повязку, смоченную лечебным отваром, боль ненадолго отступила, и Сульг предпринял еще одну попытку заснуть, такую же безуспешную, как и остальные.
Под утро он не выдержал и поднялся. Неподалеку, с головой закутавшись в плащ, спал Азах, безмятежно похрапывал Илам, пристроив под голову мешок. Тирк, всегда спавший чутко, как кошка, услышав шорох, приподнял голову — Сульг с досадой махнул ему рукой. Возле костра Кейси вполголоса переговаривался с Тилармом, чутко прислушиваясь к звукам леса. Тот, увидев Сульга, тут же объявил, что самое время сделать еще одну перевязку. Кейси сочувственно поморщился и, собрав фляжки и насвистывая, отправился к ручью за водой.
Тиларм бережно вынул из сумки полоски желтоватой ткани, скатанной в тугие рулоны. Сульг, сидя на поваленном стволе сухого дерева и чуть прищурившись, наблюдал за его действиями.
— Снимай рубаху, — скомандовал Тиларм. — Садись ближе к огню. Теплая вода еще осталась.
Сульг молча подчинился.
— Ну как? — поинтересовался он, в то время как Тиларм ловко затягивал последний узелок на повязке.
— Нормально, — уклончиво ответил тот, не поднимая глаз. — Сегодня уже лучше, чем вчера.
— Нормально?
— Ты что, слышать плохо стал? Говорю же, все в порядке!
Он выпрямился и придирчиво оглядел свою работу.
— Хорошо. Даже сарамиты не перевязали бы тебя лучше. Ладно, если мы хотим добраться до монастыря к вечеру, пора будить остальных.
Сульг крепко ухватил его здоровой рукой за край суконной куртки:
— Погоди-ка... не торопись, успеешь их поднять. Ты говоришь — «нормально»? — Он глядел на Тиларма, сузив серые глаза. — Тогда почему ты сжигаешь тряпки, которыми перевязывал меня? Помнится, когда ранили Кейси, ты стирал повязки в ручье, сушил и приберегал для следующего случая, потому что сарамит-врачеватель наложил на ткань какие-то заклятия? Якобы они помогают быстрейшему заживлению ран? Ты сам об этом рассказывал как-то. А теперь что?
Тиларм замялся и отвел глаза.
— Говори, в чем дело, — тихо приказал Сульг. — Врать ты никогда не умел, так что даже не пытайся. Ну?
Тиларм вздохнул, собираясь с духом, чтобы сообщить плохие новости.
— Рана воспаляется... Мне кажется, что ты ранен отравленным оружием, — выдавил он. — Нумариит описывал действие яда именно так. Он говорил, что нужно уничтожать повязки, потому что неизвестно, как действует отрава. Есть такие яды, которые могут убить, даже если на руку попадет лишь капля. Поэтому приходится сжигать тряпки. — Он набрал воздуха в грудь и произнес, словно бросаясь в омут с ледяной водой. — На них — отравленная кровь.
Сульг помолчал немного, обдумывая услышанное.
— Клинок агрха... Понятно. Как быстро действует яд? — спросил он ровным голосом.
— Не знаю. — Тиларм покусал губы. — По-разному. Нужно как можно быстрее добраться до монастыря... Может быть, там...
Сульг разжал пальцы.
— Хорошо. Иди, буди остальных. Пора выезжать.
Сборы длились недолго. Серый рассвет только-только начинал брезжить, когда норлоки были уже готовы продолжить свой путь.
— Продержишься до Строжевой башни? — сочувственно спросил Тирк, помогая приятелю забраться в седло.
Сульг хотел было огрызнуться, но как только гнедой тронулся с места, боль в руке вспыхнула с такой силой, что стало ясно: путь до монастыря покажется ему очень долгим.
К полудню серое небо пролилось дождем. Он мигом пропитал одежду, пробираясь к телу. Но Сульг, пожалуй, впервые за свою жизнь был рад ненастью: холодная вода приятно остужала горячее тело, холодила лоб, принося временное успокоение. Вокруг колыхались и плыли мокрые холмы, словно земля медленно вращалась то в одну, то в другую сторону.
— Жарко... — пробормотал он, расстегивая застежку на вороте. — Жарко...
День показался ему длинным, как сама жизнь Дважды норлоки останавливались, и Тиларм менял повязки, залепляя рану пахучей коричневой мазью. Тирк, переглядываясь с ним, озабоченно кусал губы.
— Придется остановиться на пару часов, ему надо отдохнуть, — озабоченно произнес он. — И хорошо бы где-нибудь под крышей.
Илам кивнул, вытирая круглое мокрое лицо.
— Я так думаю, дождь этот на всю ночь зарядил. Невдалеке, в распадке, деревушка — три двора, — махнул он рукой. — Помнишь, заглядывали туда позапрошлой весной?
Густая сосновая хвоя была почти сухой: переплетавшиеся густые ветви укрывали от непогоды. Тирк глянул на Сульга, который, привалившись к стволу, с отвращением тянул из фляжки остывшее питье. Тиларм стоял рядом, неусыпно наблюдая, чтобы лекарство было выпито до капли.
— Гадость, — проговорил Сульг и протянул ему пустую фляжку.
— Много ты понимаешь. — Тиларм закупорил фляжку деревянной пробкой и на мгновение прикусил губу, что-то соображая. — У меня кончились бинты. А перевязывать тебя надо бы почаще... — Он задумался. — Кейси! Где твоя сумка?
Кейси, который вместе с Азахом собирался снова нырнуть под дождь, чтобы привести лошадей, насторожился:

Предыдущая страница 6 Следующая страница


7 Ирина Сербжинская

— Зачем тебе моя сумка?
Но Тиларм уже отыскал ее среди прочих, сваленных возле ствола, расстегнул замки и, без лишних слов, вывалил содержимое прямо на порыжевшую скользкую хвою.
— Затем, что из твоих батистовых рубашек получатся отличные бинты. Куда тебе их так много?
Тирк переглянулся с Сульгом. Азах покосился на лицо Кейси, не выдержал и бессердечно захохотал.
— Вот эта подойдет, — бормотал Тиларм, не обращая никакого внимания на остальных. Он пощупал тонкую темно-зеленую материю, встряхнул ее, вынул нож и несколькими взмахами мгновенно превратил щегольскую рубашку в полосы ткани. Илам крякнул и сочувственно поглядел на Кейси.
— Хорошая рубаха, — проговорил Тиларм, озабоченно сдвинув пушистые брови.
— Рад, что тебе понравилась, — кисло ответил Кейси. — Можешь взять еще, если нужно. Не стесняйся.
— Уж он не постесняется! — горячо заверил его Илам. — Уж будь уверен!
Азах толкнул приятеля плечом, указал взглядом в сторону лошадей, и тот заторопился.
— Любую, кроме синей, — предупредил он. — Понял?
Тиларм с досадой отмахнулся, Азах с Кейси исчезли.
— Как ни крути, придется делать остановку в деревне, — проговорил Тирк, провожая их взглядом.
— Посмотрим, — сказал Сульг, закрывая глаза. — Не очень хочется туда заезжать. Небезопасно.
— Да, я знаю...
— В прошлый раз мы еле ноги оттуда унесли, — напомнил Тиларм, с треском разрывая очередную рубашку Кейси. Остальные его вещи он небрежно затолкал обратно в сумку.
— Кто знал, что там будут агрхи? — пробурчал Илам.
Сульг помолчал, собираясь с силами, потом поднялся на ноги. Он сильно сомневался, сможет ли забраться в седло без посторонней помощи. Ему пришлось ухватиться за руку Илама, чтобы переждать, пока черные круги не перестанут плавать перед глазами.
Тирк вздохнул. Через поляну, негромко переговариваясь, возвращались Азах и Кейси, они вели лошадей. Тиларм, завидя их, легко вскочил с земли, отряхиваясь от налипшей на одежду хвои и ниток. Полосы ткани он свернул в тугие рулоны и рассовал по карманам своей сумки.
— Дождик перестал, — сообщил Азах, подводя Сульгу коня. — Надо трогаться.
Кейси подобрал с земли клочок ткани и повертел в руках.
— Я же просил тебя не трогать синюю! — Он глянул на Тиларма, но тот его не слышал. — Вот ведь придурок... Моя любимая рубашка! Проклятье, она была такая дорогая...
Азах сочувственно похлопал его по плечу.
— Ну что? — поинтересовался Тиларм, совершенно не замечая расстроенного лица Кейси. — Значит, мы все-таки заезжаем в деревню?
— Придется, — с неохотой ответил Тирк. — Но ненадолго.
Илам покачал головой, но возражать не стал.
Бездомные бродяги, шайка разбойников, немногим лучше проклятых агрхов.
Гийя шлепал по лужам, не разбирая дороги: из-за ненастья темнело рано, да и дождь все усиливался. Как ни торопись, все равно промокнешь до нитки. Он запер ворота за незваными гостями и поспешил к дому, на ходу распахнув двери пустой конюшни: когда-то давно была у него лошадь, а теперь все хозяйство — две козы да куры. Смех, да и только...
Один из них сразу же нырнул под навес конюшни, размещая лошадей, Гийя увидел, что расседлывать коней он не собирается, и у него отлегло от сердца: можно надеяться, что чужаки скоро уберутся отсюда.
— Агрхи давно были? — спросил один из них, вслед за хозяином поднимаясь на крыльцо.
— Позавчера… господин… господа... — замялся Гийя, не зная, как обращаться к незнакомцам. Тут же быстро сообразил, что это, скорее всего, те самые норлоки, о которых много болтали на прошлой ярмарке — по крайней мере, описывали их именно так. — Агрхи проходили краем деревни... это уже второй раз за последние четыре дня.
— Куда они шли?
— К Сарамитской пустоши, — торопливо ответил Гийя. Он боялся нежданных гостей, но страх боролся в нем с отчаянным любопытством. В доме Гийя поспешно зажег еще одну лампу — света прибавилось ненамного, зато копоти и чаду — в избытке, и постарался незаметно разглядеть норлоков. В дом вошли только трое; одежда на них была мокрой и заляпанной грязью, лица — усталыми. Они принесли в дом запах дождя, ветра и мокрой степи, и в небольшой комнате с низким потолком сразу стало тесно.
Один из них сразу же опустился на лавку, пытаясь расстегнуть насквозь промокший плащ, но застежка не поддавалась.
— К Сарамитской пустоши... — повторил он, с усилием выговаривая слова. — Много их?
— Много, господин...
Норлок поднял на него сумрачный взгляд.
— Сколько?
— Дюжина, господин, и еще трое. Вели с собой запасных лошадей...
Двое других обменялись друг с другом быстрыми взглядами.
— Запасных лошадей?
Гийя с готовностью кивнул.
Второй норлок, высокий и тонкий, словно девушка, тоже мокрый до нитки, по-хозяйски сбросил плащ на лавку и принялся рыться в своей сумке. Через мгновение он выпрямился, держа в руке сверток.
— Эй, — окликнул он. — Разожги огонь. Горячая вода есть?
Голос у него был мягкий и негромкий, и сам он выглядел удивительно юным, но серые глаза смотрели твердо, и Гийя слегка поежился: определенно гости были не из приятных.
— Воды есть немного, огонь разведу сию же минуту...
Пока он возился с отсыревшим торфом, который никак не желал загораться, норлок шагнул к тому, что сидел на лавке, помог расстегнуть непослушную застежку и осторожно стянул с него плащ. Гийя глянул в их сторону — вот почему норлоков занесло в его дом! Один из них ранен! Будет о чем рассказать завтра у колодца! Разговоров в деревне хватит на целую неделю, если не больше!
— Тирк, — негромко позвал норлок, — сними с него рубаху. Запасная есть? Сухая?
— Найдем, — так же негромко отозвался тот, кого назвали Тирком, осторожно помогая раненому снять с себя одежду.
Гийя поставил на огонь закопченный котелок, продолжая искоса поглядывать на своих гостей, они же, казалось, совсем забыли о его присутствии. Юный норлок открыл маленький горшочек, плотно запечатанный восковой крышкой — резкий терпкий аромат водорослей распространился по маленькой комнате, смешавшись с запахом горящего торфа и мокрой одежды.
— Так, — произнес он, сосредоточенно нахмурив брови. — Повязка присохла. Я немного смочу ее теплой водой, чтобы легче было снять бинт, но...
Он сделал знак Гийе, тот снял с очага котелок и поставил на лавку, жадно разглядывая все происходящее.
— Согрей еще немного воды, — велел ему другой и придвинул котелок поближе. — Давай, Тиларм... мы не можем здесь долго торчать, так что торопись...
Тот погрузил в теплую воду тряпку, намочил ее и положил на повязку, бурую от засохшей крови. Дождавшись, пока влага пропитает бинты, он попробовал осторожно размотать первый слой ткани. Раненый норлок резко выдохнул и пробормотал сквозь зубы длинное ругательство.
— Да не дергайся ты... Погоди, я намочу снова.
Гийя облизал пересохшие губы, уставившись на них во все глаза. А говорят еще, что норлоки не чувствуют боли, потому что не люди! Если б не чувствовали, этот, что на лавке, не шипел бы сейчас как дикая кошка!
— Некогда, — сказал раненый. Он сидел, глядя в пол, крепко сжимая здоровой рукой край лавки. — Снимай так.
Гийя затаил дыхание.
В это время тот, которого назвали Тирком, вспомнил о хозяине. Он отыскал его взглядом и поманил к себе.
— Как тебя зовут?
— Гийя, господин, — торопливо ответил тот, опасливо поглядывая на норлока — этот, спокойный и невозмутимый, казался постарше остальных.
— Послушай, Гийя, — проговорил Тирк. Глаза у него были светлые и холодные, словно кусочки льда. — Мы задержимся у тебя ненадолго. Нам нужно только высушить одежду и покормить лошадей.
Гийя закивал головой, против воли прикидывая, сколько сена сожрут чужие кони, но Тирк, казалось, обладал способностью читать чужие мысли, потому что тут же продолжил:
— Мы заплатим тебе за корм для лошадей.
Гийя немного повеселел: деньги! Рассказ соседям о норлоках!
— И мы рассчитываем, что никто не узнает о том что мы были здесь. Лучше, если ты не будешь об этом никому говорить. Твой дом стоит на отшибе от остальных, вряд ли твои соседи видели, что к тебе кто-то приезжал.
Гийя отчего-то вдруг понял, что болтать с соседями ему уже не хочется: под внимательным взглядом норлока становилось не по себе.
— Нет... да! Никогда! — путаясь в словах, сказал он. — Не скажу!
— Хорошо, — чуть помедлив, сказал Тирк.
Гийя поспешно присел к очагу, подкинул еще один брикет торфа.
К счастью, норлоки и впрямь задержались недолго. Высушили возле очага мокрую одежду, хотя один из них, здоровенный и широкоплечий, который появился позже, ходил по дому, едва не задевая головой потолок, и ворчал, что смысла в том, чтоб сушить одежду, он не видит никакого: все равно сейчас снова под дождь. Так и получилось: вскоре он натянул на себя едва высохший плащ и отправился во двор, а с улицы тотчас же появился еще один, с ног до головы заляпанный дорожной грязью. Двигался он быстро и бесшумно, оглядел скромное жилище Гийи, не прикасаясь ни к чему, ни дать ни взять — кошка, изучающая новое место, и глаза у него были такие же, кошачьи, прищуренные, недобрые; потом осторожно снял с огня котелок — вода вскипела белым ключом — и поставил на лавку. Норлок-лекарь растер в ладонях сухие листья и бросил в котелок.
— Хозяин, — окликнул Тирк. Он склонился над тем, который был ранен, произнес что-то негромко и выпрямился. — Есть у тебя кружка? Азах, принеси мою, она в сумке...
Гийя торопливо отыскал на кухонном столе глиняную пузатую кружку.
Норлок с кошачьими глазами хмуро покосился на него и перевел взгляд на раненого. Тот, уже одетый в сухую рубаху, осторожно взял кружку, из которой валил пар.
— Пей, пока горячее! — велел лекарь. Он так и не успел высушить свою одежду, лишь вытер лицо полой плаща.
— Что это? — Раненый норлок принюхался к запаху питья. — Поможет?
Лекарь переглянулся с Тирком.
— Поможет. Но ненадолго, — неохотно сказал он. Гийе показалось, что он хотел добавить еще что-то, но сдержался. — Потом дозу придется увеличить. Ладно, хватит болтать, пей!
Норлок выпил снадобье и мгновение сидел, словно ждал чего-то. Потом поставил кружку на лавку и поднялся. Он держался очень прямо, и, если б не глаза — измученные и совсем больные — нипочем бы не догадаться, что он ранен.
— Собирайтесь, — приказал он, и Гийя, услышав это, повеселел. — Пора уезжать.
Сумерки в полях стали совсем синими, когда норлоки покинули деревню. Над крышами поднимались редкие дымки, и по ветру летели мирные запахи жилья: горящих в очаге дров и немудрящей еды, наводя на мысли о спокойном сне под крышей под неумолчный шум дождя. Тем не менее норлоки старались как можно скорее убраться из деревни. В мглистых пустынных полях, мокрых перелесках они чувствовали себя спокойнее.
Гийя не смог скрыть облегчения, когда незваные гости наконец покинули его дом. Стоя на крыльце, он глядел, как они проскользнули мимо изгородей деревенского кладбища и растворились в дождливом вечере.
На пустынных холмах в лицо ударил мокрый ветер, не слишком холодный, но сильный и упругий.
Тирк привстал на стременах, определяя кратчайший путь к броду на реке: за ней начиналась Сарамитская равнина, и всего два перехода до Сторожевой башни.
— К лесу, — скомандовал Сульг и поморщился, чувствуя, как всколыхнулась притаившаяся было боль. — Будем ехать всю ночь.
— Не так уж и далеко. — Тирк мельком глянул на Сульга. — Будем там завтра к полудню. А если получится, то и раньше... — сказал он и осекся: по краю леса, вынырнув из слоистого тумана, словно серые призраки, неслись девять всадников.
Илам выругался, громко и с чувством.
— Гляди-ка, — заметил Кейси безмятежным тоном. — Нам везет по-прежнему...
Раздумывать было некогда.
— Уходим! — крикнул Сульг. — К реке, где брод! Быстро!
Одно короткое мгновение в сердце его жила надежда, что агрхи не заметят и не почуют норлоков, но в следующую минуту те, словно по команде, изменили направление и устремились им наперерез.
В другое время норлоки не отказались бы принять бой, но сейчас старались во что бы то ни стало избежать стычки. Агрхи приближались с такой скоростью, что было понятно: их лошади не утомлены многодневным переходом.
Первым к реке понесся Тиларм. Его небольшая серая кобыла полетела как стрела. Казалось, она самостоятельно оценила обстановку, мгновенно выбрала единственно правильное решение и поскакала к броду, унося своего хозяина от опасности. За Тилармом следовал Сульг, в лицо ему летели брызги воды, комья грязи из-под копыт серой. Мелькали по сторонам невысокие кусты, сливаясь в одну сплошную линию. Снадобье монахов, которым напоил его Тиларм, немного притупило боль, но Сульг прекрасно понимал, что это ненадолго. От бешеной скачки растревоженная рана начинала гореть огнем.
Агрхи, словно почуяв слабость норлоков, вновь стремительно поменяли направление, отрезая их от реки, без труда сокращая расстояние, приближаясь неотвратимо, как сама смерть. Пронесся над пустынными полями долгий вой, долетевший до тихой деревни. Гийя поднял голову от башмака, который он чинил, и с тревогой глянул в оконце: по слюде, заменяющей беднякам оконное стекло, струились мутные потоки дождя. Он отложил башмак, и вышел на крыльцо, поеживаясь от капель воды, попадающих за шиворот, и холодного ветра. Снова донесся вой, Гийя попятился, споткнулся о порог и только тогда опомнился. Он захлопнул дверь и задвинул тяжелый засов. Сердце его колотилось: где-то далеко, возле реки, агрхи настигли свою добычу.
Серые призраки степей догнали норлоков возле самой реки.
И через минуту сонная тишина дремлющих холмов взорвалась звоном стали, храпом лошадей и громогласными возгласами Илама: в пылу битвы он не стеснялся нечестивых выражений. Агрхи сражались молча и яростно. Сульг чувствовал, как каждый толчок отзывается в раненом плече, хорошо понимая, что долго ему не продержаться. Рядом кружил Тирк, успевая атаковать и отгонять от друга слишком рьяно нападавшего противника. Быстро раскусившие его тактику агрхи насели на них двоих с таким напором, что Тирку пришлось несладко, но он продолжал держать Сульга в поле зрения.
Тот был сейчас легкой добычей. Растревоженная рана горела огнем, от боли мутилось в глазах. В какой-то момент с полной отчетливостью Сульг осознал, что этот бой для него — последний. Он собрал все силы, но в ту же секунду получил такой удар в грудь, что вылетел из седла и покатился по галечному берегу. Падение едва не вышибло дух из норлока. В следующую секунду перед его глазами блеснула сталь, и он чудом успел увернулся от чужого клинка, зарычав от боли, когда острые камни впились в раненое плечо. Меч агрха со свистом пролетел мимо и ударил в землю. Сульг перекатился, подхватил свой клинок и вскочил на ноги. Ему приходилось отбиваться сразу от двоих, почуявших его кровь, и Сульг, глядя на их горящие глаза, твердо решил, что уж если ему предстоит сейчас отправиться в Долину Серой реки, то этих двух агрхов он обязательно прихватит с собой. Один из них нападал, зато другой, который беспокоил Сульга гораздо больше, скорее выжидал, чем атаковал, подстерегая удобный момент. Норлок сделал шаг назад, потом другой, выбирая на каменистом берегу положение поустойчивее, его противники бросились вперед, и Сульг, отбивая удар первого из них, нырнул ему под руку, уходя от удара второго, и тут же почувствовал сильный толчок: второй агрх ударил его, но лезвие прошло вскользь, распоров одежду.
Азах и Тирк одновременно устремились к нему на помощь, но Сульг видел, что им приходится нелегко, и приготовился дорого продать свою жизнь. В этот момент рядом блеснула чужая сталь, и один из нападавших свалился прямо ему под ноги, мгновением позже рухнул второй. Сжимая меч, норлок быстро обернулся: за его спиной стоял Фиренц. Это было настолько невероятно, что в первое мгновение Сульг не поверил своим глазам, а потом почувствовал, что помимо воли губы его расплываются в улыбке:
— Фиренц! Ты вовремя!
— Да, я уже понял, — коротко заметил тот.
С появлением Фиренца схватка завершилась в считанные минуты. Оставшиеся в живых агрхи почуяли дракона и исчезли мгновенно. О стычке напоминали лишь тела кочевников на берегу да пара лошадей, низкорослых и злых, которые бродили по берегу, не желая покинуть своих мертвых хозяев.
Тирк, увидев Фиренца, остолбенел от удивления. Восточный рубеж, традиционное место обитания драконов, находилось так далеко от земель Ашуры, что появление Фиренца казалось чудом. Он тепло улыбнулся норлоку, и Тирк, опомнившись, засмеялся. Он часто слышал от Сульга о магии драконов, но первый раз увидел ее в действии.
Между тем подъем сил, вызванный появлением Фиренца, схлынул и Сульг внезапно почувствовал, что все вновь поплыло перед глазами. Он тяжело оперся на меч, всерьез опасаясь, что впервые в жизни вот-вот лишится чувств.
Фиренц шагнул вперед и подхватил его.
— Что с тобой? — тревожно спросил он. — От тебя пахнет кровью и чужой магией. Куда ты вляпался на этот раз?
— Меч, — пояснил норлок. Он ухватился за руку Фиренца, и земля медленно качнулась под его ногами. — Зачарованный меч... рассек гоблинскую кольчугу, а она была непростая, несколько заклятий, одно другого сложнее.
— Зачарованный?
— Вчера вечером, — пояснил Тирк, поймав вопросительный взгляд дракона. — Мы наткнулись на агрхов, его ранили этим клинком.
Сульг опустился на валун, изо всех сил стараясь сидеть прямо.
— Тиларм, — окликнул он. — Принеси меч. Пусть глянет....
Через минуту тот примчался и, во все глаза глядя на Фиренца, протянул ему оружие.
Дракон повернул ножны, мельком глянул на клеймо, потом наполовину вытянул клинок из ножен. Сульг слабо усмехнулся, ему пришла в голову странная мысль: Фиренц смотрел на меч, как на своего старого знакомого. Определенно, он встречался с ним!
— Видел уже его? — не утерпел норлок, морщась от боли. Тирк стоял рядом, с беспокойством переводя взгляд с Сульга на дракона.
— Приходилось, — уклончиво ответил Фиренц. — Не пробовал работать с этим клинком?
Норлок усмехнулся, превозмогая дурноту:
— Фиренц, меч не простой, это и дураку понятно. Кто ж захочет иметь дело с чужим зачарованным клинком? Разве тот, кому уж совсем жизнь надоела!
— Правильно, — произнес тот с видимым облегчением. — Я, пожалуй, заберу его у тебя. Так будет лучше.
Он провел рукой по мечу, делая его невидимым, и отложил в сторону.
— Значит, ты ранен этим клинком? — Фиренц вглядывался в бледное лицо норлока.
— Да, — произнес тот в один голос с Тирком.
— Тиларм лечит его снадобьями. — Тирк махнул рукой в сторону реки: возле прибрежных серых камней Илам уже развел костер, в котелке, поставленном на огонь, закипала вода. Тиларм, хмурясь, разговаривал с Азахом. — Но... пока... — Он замялся, поглядывая на своего друга. Тот махнул рукой, и Тирк закончил, тряхнув головой: — Пока что-то не очень помогает.
— Мы думаем добраться до монастыря сарамитов, — пояснил Сульг. — И там...
— Сульг, сарамиты тебе не помогут, — произнес Фиренц. Тирк насторожился и тревожно глянул на него. — Покажи рану.
Стиснув зубы, Сульг расстегнул одежду. Зловещая синева все дальше растекалась из-под повязки.
— Я знаю, что клинок был отравлен. Вернее, это я так думаю, — поправился он. — И Тиларм тоже. Это так?
— Похоже на то, — задумчиво произнес дракон, разглядывая рану, оставленную мечом. — Яд зачарованного клинка отравляет кровь, меч мстит за своего хозяина.
— Этот агрх, которого я убил, — хозяин клинка? — недоверчиво переспросил Тирк. — Что ж он позволил расправиться с собой?
— Ну, будь он настоящим хозяином, ты бы его не убил. Неизвестно, каким способом заполучил его агрх, да это сейчас и неважно. Меч добился, чтобы агрх-похититель погиб. Меня беспокоит другое: на сколько быстро отравленная кровь разносится по венам. Некоторые зачарованные клинки ядовитее бриллиантовой кобры. Тебя ранили вчера вечером? Именно тогда я почуял, что тебя коснулась чужая магия, опасная и древняя.
Сульг слабо кивнул. Увидев, что Фиренц осматривает рану, от костра подошел Тиларм. За ним, не в силах побороть любопытства, потянулись и остальные.
— Я сделал ему повязку с мазью. Тогда еще я не думал, что клинок отравлен. Это стало ясно потом, когда я увидел, как увеличивается синее пятно, становится почти черным. — Тиларм впервые разговаривал с драконом, и ему приходилось делать усилие, чтобы говорить связно, но постепенно он успокоился, и речь его стала звучать увереннее. — Тогда я сделал питье: листья волчьей фиалки и корень горейника. Нумариит, монах-врачеватель из Сторожевой башни, много рассказывал о лечебных травах и дал нам кое-что из своих запасов, — пояснил он.
— Ты сделал все правильно, — сказал Фиренц, выслушав норлока, и тот вспыхнул от смущения. — Настой немного замедлил распространение зараженной крови. Но полностью уничтожить яд он не в силах. Сарамиты умеют изготовлять неплохие противоядия — если отрава сотворена при помощи человеческих рук. Но яд зачарованных клинков им не под силу, это верная смерть...
Кейси выслушал дракона и озадаченно переглянулся с Азахом, тот пожал плечами. Тирк открыл было рот, но Сульг его опередил.
— Замечательно, — с жаром произнес он. — Хорошо, что ты сказал об этом. Спасибо! Для этого, конечно, стоило прилететь с Восточного рубежа.
Он попытался сфокусировать взгляд на Тирке и поморгал глазами, чтобы окружающий мир перестал наконец качаться из стороны в сторону.
— Тирк, слышишь меня? Когда я умру, похороните меня на Побережье... и не сильно напивайтесь на погребении, понятно?
Тот вытаращил глаза.
— На Побережье?! Ты в своем уме? До него семь дней пути! Ха! Нашел дураков: тащить твой труп на Побережье. Нет. — Он решительно мотнул головой. — Только не туда. Выбери что-нибудь другое.
— На Побережье! — стоял на своем Сульг, чувствуя, как от жара начинает заплетаться язык.
— Да ладно, дотащим мы тебя до Побережья, не волнуйся, — буркнул Тиларм. — Если время будет. Кейси, принеси котелок, он возле костра. Пока этот несчастный еще не помер, надо напоить его отваром монахов.
— Слушай, когда ты помрешь, какая разница, где тебя похоронят, а? Тебе-то уже все равно будет, а нам — лишние хлопоты. — Илам задумался, что-то соображая. — Насчет Побережья... Твердо не обещаем, но...
Но Сульг не слышал: в одну секунду в голове его вихрем проносились тысячи мыслей, и он успевал ловить лишь их обрывки.
— Хорошо, — неожиданно покладисто согласился он. — Тогда в нашем городе, в Доршате. Но только весной, когда начинают цвести акации. Нет красивее места на земле! Фиренц, иногда мне снится, что мы вернулись.
— Я прекрасно знаю, что тебе снится.
— Нужно умирать там, где ты родился, — бессвязно продолжал Сульг: ему было трудно остановиться. Азах глядел на него круглыми глазами. — Весной, когда благоухают акации. Фиренц, скажи, ты часто бывал в Доршате?
— Похоже, ты совсем спятил! — покачал головой Тирк. Он присел на корточки, с сочувствием глядя на приятеля снизу вверх. — Умирать собираешься осенью, а похоронить требуешь весной! И Побережье тебя уже не устраивает?!
Илам озабоченно почесал в затылке.
— Нелегко нам придется, а? — пробубнил он — Тащить его в Доршату... Тьфу, даже думать противно...
— Если мы появимся там, то будет шесть трупов вместо одного... — резонно заметил Кейси и толкнул Азаха в бок, чтобы тот закрыл наконец рот. — Так что если собрались в город, то, пожалуй, без меня.
— По-моему, у него с головой не все в порядке... — пробормотал Тиларм, обломком веточки помешивая дымящийся настой в кружке. — Мелет какую-то чушь...
— Ха! Удивил...
— Ты бывал в Доршате? — не унимался Сульг. — Там что-нибудь изменилось?

Предыдущая страница 7 Следующая страница


Тропою волка 8

Фиренц усмехнулся.
— К Серому Замку пристроили новое крыло, там проходит Совет Шести. Перестроили здание школы, сейчас оружейная находится рядом с конюшнями. Больше ничего не изменилось. А теперь помолчи, не мешай мне. У тебя сильный жар.
Он шагнул ближе и положил ладонь на плечо норлока, туда, где под повязкой горела огнем рана, нанесенная магическим мечом.
Сульг невольно вздрогнул, почувствовав ледяной холод его пальцев. Это было не очень приятно, хотя он помнил, что кровь драконов отличалась от крови других существо не только цветом, но и температурой: она всегда оставалась холодной. Мороз мгновенно продрал до костей, губы застыли, и он не мог вымолвить ни слова: никогда в жизни ему не было так холодно. Едва Сульг подумал об этом, как от руки Фиренца пошло живое тепло. Оно проникало глубоко внутрь, уничтожая яд, который разносила по венам отравленная кровь. Жар все усиливался, дышать становилось труднее. Заплясали перед глазами радужные круги, огонь костра взметнулся к черному небу и рассыпался искрами. Вцепившись здоровой рукой в камень, на котором сидел, Сульг хватал ртом прохладный вечерний воздух. К сердцу прихлынула обжигающая волна, словно он стоял в самом сердце огня. Казалось, еще секунда — и кровь его вскипит. И в это мгновение Фиренц отнял ладонь.
— Все, — произнес он. — В твоей крови больше нет яда. Теперь рана заживет быстро.
Тиларм тут же сунул в руку Сульгу жестяную кружку с дымящимся напитком.
— Тебе надо это выпить, — объявил он тоном, не терпящим возражений. — Быстро!
Сульг принюхался к пару, который валил из кружки. Пахло резко и пряно чем-то совершенно незнакомым.
— Это что за дрянь? — спросил он с опаской.
— А, ерунда, — с готовностью пришел на помощь Илам, хохотнув в кулак. — Если сразу не помрешь, то эта отрава... я хотел сказать, лекарство, здорово тебе поможет. Пей, не бойся!
Тиларм рассерженно сверкнул глазами.
— Не слушай его! Ну, давай же! Его нужно пить горячим. Это отвар корня горейника...
— ... и кроличьего помета... — прибавил Илам вполголоса. — Я сам видел, как он собирал его под стенами монастыря. Своими собственными глазами видел!
Сульг заколебался и вопросительно взглянул на Фиренца.
— Это всего лишь отвар лечебных трав. — Он глянул на Тиларма, тот поспешно кивнул. — Придаст тебе силы и поможет добраться до монастыря. Пей, Сульг!
— Ну, если ты говоришь... — пробормотал тот и сделал глоток. Несмотря на сильный запах, настой был почти безвкусным, словно вода. Горячая жидкость огнем пролилась в пустой желудок, и вновь обжигающая волна накрыла норлока с головой.
— О... — произнес Сульг. Ухватившись за руку Фиренца, он попытался встать — земля медленно качнулась под ногами, пламя костра отъехало куда-то вбок. Издалека донесся взволнованный голос Тиларма:
— Ну как? Чувствуешь что-нибудь? Должно сразу же полегчать!
Кто-то забрал у него из рук кружку.
— Я... а, да... чувствую...
— Чем ты его напоил, лекарь-недоучка? — донеслись до его слуха слова Илама. — Гляди, что с ним делается!
— Заткнись ты, наконец! Сейчас ему должно стать лучше!
— Лучше?! — Сульг почувствовал, что кто-то сжал его здоровую руку повыше локтя, и тревожный голос Тирка прозвучал прямо над ухом: — Тебе действительно лучше?
— Не знаю, — отозвался он, сцепив зубы. Он чувствовал зелье, которое бушевало внутри, сердце билось так, словно он взбегал на огромную гору. — Наверное...
Он снова сел на камень и опустил голову, пытаясь справиться с дыханием. Это было нелегко.
Тиларм недовольным голосом препирался с Иламом.
— Очевидно, какие-то неизвестные свойства лекарства, — раздраженно говорил он. — Откуда я знал, что оно подействует на него именно так? Монахи об этом ничего не сказали.
— Имей в виду, в следующий раз сначала заставим хлебнуть тебя, — бубнил Илам. — Узнаешь тогда, какие-такие неизвестные свойства...
— Все в порядке, — вмешался в спор Фиренц. — Это зелье всегда действует именно так.
Вскоре Сульг почувствовал, что жар спадает. Земля дрогнула и остановилась, голоса друзей выплыли из тумана и зазвучали рядом. Вместо усталости он ощутил неожиданный прилив бодрости, словно искупался в холодной речке. Энергия бурлила в нем. Сульг попытался было встать, но Фиренц нажал на его плечо и усадил обратно.
— Не торопись. Знаю, тебе сейчас кажется, что ты горы готов свернуть, но это ощущение продлится не долго.
— А потом?
— Свалишься и заснешь. Утром проснешься ни в чем не бывало.
Сульг потер ладонями лицо. Раненая рука болела но гораздо меньше, чем раньше. Он засмеялся.
— Я говорил уже, что рад тебя видеть?
— Всего-то раз десять, так что можешь повторить еще. Кстати, Тисс передает тебе большой привет.
Тирк стоял у огня и с подозрением разглядывал остатки зелья в кружке, принюхиваясь к отвару. Тиларм с жаром доказывал ему что-то, размахивая руками, Илам слушал, открыв рот, потом переспросил недоверчиво, Тиларм с досадой махнул рукой и отошел от костра.
Сульг снова засмеялся.
— А ты все еще думаешь о возвращении? — вскользь поинтересовался Фиренц, наблюдая, как Азах подманивает к себе пугливых лошадей кочевников: он собирался доставить их в Сторожевую башню в качестве подарка сарамитам. Кейси, жуя черствую горбушку, скептически наблюдал за его попытками.
Сульг мгновенно помрачнел.
— Стараюсь думать об этом как можно реже, — откровенно ответил он. — Все это без толку. Что ж печалиться о том, чего все равно не изменить! Придется как-то жить дальше...
Он взглянул в зеленые глаза дракона:
— Мы никогда не сможем вернуться в Доршату. Разве что Совет Шести изменит свое решение и отзовет приказ. А этого не произойдет никогда. Ты сам знаешь.
— Посмотрим... — неопределенно ответил Фиренц.

Глава пятая
РЫЖАЯ ДЕВЧОНКА

Поразительно, как быстро летело время...
За высокими синими горами еще пышно увядало лето, а здесь, на Вересковой пустоши, по утрам трава уже была седой от инея. Неяркое солнце не задерживалось на небосклоне и, совершив свой обычный путь, торопилось укрыться за горными вершинами. Хмурый день рано сменялся сумерками, и по вечерам чувствовалось дыхание близкой зимы.
Норлоки следовали из портовой Лутаки на Сарамитскую равнину, торопясь как можно быстрее перейти реку. Они редко забирались так далеко на север и не собирались задерживаться здесь надолго. Пустынная равнина расстилалась перед ними; слева темными громадами в наступающей темноте вставали холмы. Вот от этих холмов, поросших у подножья вереском, а ближе к вершинам — дубами, следовало держаться подальше.
Внезапно Тирк подал знак, и Сульг придержал коня. Тирк, остановив лошадь, мгновение пристально вглядывался в подступающие сумерки, потом пожал плечами.
— Кажется, по дороге кто-то движется, — сообщил он, в голосе его слышалось недоумение. — Не уверен, но...
— Думаешь, это агрхи? — Азах принюхался к ветру и уверенно заявил: — Нет, не они.
— Да, вряд ли. — Сульг окинул местность настороженным взглядом. — В это время суток агрхи на Вересковой пустоши не появятся. Если им, конечно, жить не надоело.
— Вот как нам, например, — недовольно встрял в разговор Кейси. — Давайте трогаться. По пути можно подробно обсудить, какого дурака понесло, на ночь глядя, по пустоши. А?
Сульг тронул было лошадь, но снова остановился.
— Кому взбрело в голову разгуливать здесь так поздно? — пробормотал он.
— Знаешь, — заметил осторожно Тирк, — это не наша забота. Надо торопиться! Темнеет, а лошади устали.
Сульг заколебался. Собственно говоря, Тирк был совершенно прав. Задерживаться на Вересковой пустоши не следовало: ночью здесь было небезопасно. Места возле границы слыли неспокойными не только потому, что была вероятность напороться на вооруженную шайку агрхов-лазутчиков. Среди холмов шныряли волколаки, и с каждым годом этих тварей становилось все больше. Встречаться с теми, кто хозяйничал на этих пустошах при лунном свете, норлокам не хотелось, и всякий раз, оказываясь в этой части Ашуры, они торопились как можно скорее унести ноги отсюда. До сих пор им удавалось избегать встреч с опасными и хитрыми существами, лишь несколько раз издалека они слышали долгий вой, летевший над пустынными полями, да ветер доносил запах мокрой волчьей шкуры и человеческого тела.
До заката солнца во что бы то ни стало следовало перебраться через реку. На другом берегу можно было остановиться на ночь неподалеку от брода, возле старых развалин. Тиларм утверждал, что это руины древнего замка великанов, некогда населявших предгорья, и ссылался на текст летописи, который якобы читал им во время обучения в школе Хранитель манускриптов. Сульг ничего такого не помнил, но с Тилармом не спорил. Огромные поваленные колонны, поросшие диким кустарником и бурьяном, гигантские полуразрушенные каменные ступени вполне могли быть развалинами дворца исчезнувших давным-давно гигантов. Неведомая магия столь густо пропитала эту землю, что волколаки опасались заходить за реку и приближаться к руинам. Здесь, в относительной безопасности, норлоки собирались дать отдохнуть лошадям, прежде чем совершить предпоследний переход и попасть на Сарамитскую равнину.
Все эти мысли вихрем пронеслись в голове Сульга, и он с досадой прикусил губу. Нужно торопиться... Но все же: кто отважен настолько, что пускается в путь по Вересковой пустоши, отлично понимая, что ночь застанет его в дороге?
— Илам, Кейси, — скомандовал Сульг, поколебавшись. — Проверьте, кто это!
Норлоки сорвались с места и исчезли между холмов, Азах, изнывая от нетерпения, смотрел им вслед. Тирк озабоченно взглянул на линию горизонта: небо еще чуть светилось, окрашенное неярким желтым светом невидимого уже солнца.
Сульг тоже быстро глянул на закат.
— Это много времени не займет, — сказал он. — Гляди, они уже возвращаются!
Кейси подскакал первым и придержал лошадь.
— Идет обоз, — сообщил он, а Илам многозначительно добавил:
— С продовольствием, надо думать.
Сульг не поверил своим ушам.
— Что? Обоз?! Ночью?!
— Ну, обоз — это громко сказано, — сказал Кейси, хмыкнув. — Три телеги всего. Сопровождают люди.
— Хочу напомнить, что жрать у нас нечего! — недовольным тоном вмешался Илам. — Обоз — это очень кстати.
— Ты что, предлагаешь грабить обозы?! — возмущенно воскликнул Тиларм. — Словно мы какие-нибудь разбойники?
— Чуть-чуть! — пробубнил Илам, покосившись на него. — Отчего бы чуть-чуть не пограбить? — И добавил недовольным голосом: — Шучу! Шучу! Давайте пошлем к обозу Кейси, он со всеми поговорит, очарует своими манерами, ему сами все отдадут. Еще будут бежать следом и предлагать.
— Поговорит? — Азах пренебрежительно фыркнул: он предпочитал действовать, а не рассуждать. — О чем говорить с глупцами, которые едут ночью? На что они рассчитывают? До ближайшего селения засветло не добраться. Получается, они выехали из своего селения уже после обеда?
— Сколько охраны? — поинтересовался Сульг, что-то соображая.
— На три телеги? Пять человек.
Тирк взглянул на Сульга, прекрасно понимая причину его замешательства: с припасами действительно дело обстояло туго. Вчера вечером после стычки с небольшой группой агрхов норлоки обыскали трупы кочевников и обнаружили немного съестного, но, как ни голодны были, употребить в пищу припасы агрхов не решились.
— Обоз — это то, что надо, — снова настойчиво загудел Илам. — Может, позаимствовать у них кое-что из припасов? Если, конечно, телеги гружены не сеном. Еды у нас маловато. На переход еле-еле хватит, в обрез. А если почтовая станция на тракте уже закрылась на зиму, то совсем плохо.
Сульг заколебался.
— Мы им заплатим, — вздохнул Тирк. — Если, конечно, они везут не репу или брюкву.
Казалось, что вынырнувших из сумрака норлоков люди испугались больше, чем если бы перед ними появились волколаки. Немногочисленная охрана обоза сгрудилась вокруг телег, ощетинившись рогатинами. У одного из них, самого старшего по виду, бородатого и одноглазого, имелся даже меч. Он сразу же положил руку на рукоять, настороженно поглядывая на норлоков.
Тиларм покосился на него с некоторым недоумением.
— Мы вас не тронем, — успокаивающе произнес Сульг. — Кто старший?
Одноглазый выступил вперед. Он был высок и широкоплеч и, хотя в каштановой бороде его густо поблескивала седина, производил впечатление сильного, крепкого человека, вполне способного постоять за себя. Широкая ладонь его по-прежнему покоилась на рукояти меча — это не очень понравилось Тирку. Предчувствуя скорое развитие событий, он тронул коня и подъехал поближе.
— Я, господин... — Одноглазый покосился на норлоков, соображая, как к ним обращаться. По оружию он распознал воинов и теперь пытался понять, повезло ли им натолкнуться на вооруженный отряд или же наоборот. — Господин...
— Как тебя зовут? — Сульг заметил у одноглазого под серой курткой из домотканой ткани кольчугу и длинный нож, висевший на поясе. Рядом стоял рослый светловолосый парень, оружием ему служил крестьянский цеп. Сульг перевел взгляд на троих, стоявших возле телег: кроме рогатин у них имелись еще и топоры. На поясе у каждого висели охотничьи ножи. Да, эти люди прекрасно знали об опасности, которая грозит путникам, застигнутым ночью на Вересковой пустоши. И тем не менее они отправились в путь.
— Куда вы направляетесь?
— Я Хатгард, господин воин. — Одноглазый оправился от замешательства. — Мы везем продовольствие в усадьбу «Три зеленых дуба». Это усадьба нашего хозяина и...
Сульг и Тирк быстро переглянулись. Усадьба «Три зеленых дуба» была им известна, она располагалась довольно далеко — обозу придется идти всю ночь.
— Так поздно? — недоверчиво спросил Тирк. — Что за нужда погнала вас через Вересковую пустошь? Или в усадьбе голодают?
— Вовсе нет, господин. Боги и небеса не допустят голода в усадьбе, где живет его светлость. — Хатгард поглядел на Сульга. — Если можно, мы хотели бы отправиться дальше. Уже темнеет.
— Вот именно. Вы что, не знаете, что ночью здесь охотятся волколаки?
— Знаем, — угрюмо сказал одноглазый. Он наконец снял руку с меча и глядел на Сульга спокойным взглядом уверенного в себе человека. — Но нам выбирать не приходится. Не доставим продовольствие в усадьбу к утру — нас всех повесят. У его светлости праздник начала зимы — гости и бал. Утром прискакал нарочный с приказом: велено срочно собрать обоз, продовольствия требуется больше, чем обычно. Праздничный обед... К его светлости съехалось очень много гостей. — Он озабоченно глянул на темные холмы. — Нам бы только миновать пустошь. А на Моховом тракте нас встретит охрана из усадьбы.
— Если вас растерзают волколаки, праздничного обеда вашей светлости не видать как своих ушей, — хмуро сказал Сульг. К своему удивлению, он чувствовал что-то вроде расположения к этому немногословному человеку с выправкой воина. Но тащиться ночью через Вересковую пустошь, охраняя людей и обоз... Через час будет уже совсем темно. За это время можно успеть добраться до реки, переправиться через брод и оказаться в безопасности.
Он еще раз оглядел телеги, возле которых стояли люди, и прикусил губу. Рогатины и ножи вряд ли спасут их, если волколаков окажется больше трех. Хатгард пристально следил за его взглядом.
— Сестра нашего Нума, господин, — торопливо пояснил он, заметив, что глаза норлока на мгновение задержались на первой телеге, где, кутаясь в рогожу, сидела девчонка, рыжие волосы которой полыхали костром даже в сумерках.
— Хочет поглядеть на замок в праздничном убранстве. Любопытная, как кошка, даже путешествие по Вересковой пустоши ночью ее не напугало.
Сульг отмахнулся от его слов и спрыгнул с коня.
— Нам придется взять у вас немного еды, — сказал он, перебрасывая поводья Тиларму. — Мы заплатим.
— Как же так? — начал было Хатгард, но, взглянув на всадников, хранивших молчание, произнес: — Хорошо.
Сульг оценил его благоразумие и кивнул.
Нуме, высокому и крепкому молодому парню, потребовалось усилие, чтобы сдержаться, и в какой-то момент преданность своему милорду поборола в нем осторожность.
— Что мы скажем его милости? — довольно резко произнес он, отважно встречая сумрачный взгляд Сульга. — Он будет очень недоволен.
— Его милости вы скажете, что на вас напали норлоки, — теряя терпение, посоветовал Азах, покидая седло. — И вам даже не придется врать.
— Нуме обещали должность помощника конюшего в усадьбе, — пробормотал Хатгард, коротко взглядывая на Сульга. — Это хорошая работа и большая удача для него, поэтому он... Помолчи, Нума! — приказал он строго.
Тот сердито дернул плечом, его плащ распахнулся, и Тирк с удивлением обнаружил, что парень тоже вооружен мечом, скрытым до времени под полой плаща. Тирк чертыхнулся про себя и подъехал поближе. Стоявшие поодаль люди тоже придвинулись к первой телеге, не сводя настороженных глаз с норлоков.
— На землях его милости грабителям придется туго, — пообещал Нума, сверкая глазами. — Он не любит воров, тех, кто покушается на то, что принадлежит ему!
— Закрой рот! — свирепо рявкнул Хатгард, кидая на норлоков обеспокоенный взгляд. — Извините его... он молод, а известие о том, что он будет служить в замке, на глазах его милости, вскружило ему голову.
— Хороший совет, — произнес Сульг очень спокойным голосом, останавливаясь напротив парня и глядя ему прямо в глаза. — Потому что, если ты не заткнешься, вас станет меньше на одного человека.
Рука Нумы непроизвольно дернулась к оружию. Делать этого ему не следовало ни при каких обстоятельствах: норлок среагировал незамедлительно. Прежде чем Сульг успел осознать, что делает, меч его со свистом вылетел из ножен. Хатгард бросился вперед, отталкивая Нуму, немногочисленная охрана схватилась за топоры. Закричала девчонка, отбросив плащ, вскакивая на телеге, бросилась с кулаками, кто-то из норлоков, не глядя, отшвырнул ее в сторону. Захрапели испуганные запахом крови смирные деревенские лошади.
— Проклятье! — с досадой выругался Сульг, когда короткая схватка закончилась. — Почему эти ублюдки схватились за оружие?!
— Какая была необходимость убивать их всех? — сердито сверкая глазами, приступил Тиларм к Азаху.
Тот раздраженно передернул плечами.
— Если бы у них хватило ума не кидаться на нас с топорами, остались бы живы! — зло огрызнулся он. — И ты не хуже меня видел, что с оружием они управляться умеют! Что, по-твоему, мне оставалось делать? Ждать, пока они снесут мне голову? Нечего было так рьяно бросаться на защиту мешков с капустой!
— Похоже, его милость остался без праздничного обеда, — философски заметил Илам, обозревая плавающие в крови трупы, потом почесал в затылке и хмыкнул.
— Теперь пойдут слухи, что норлоки убивают крестьян! — продолжал сердиться Тиларм. — Не хватало еще, чтобы охрана усадьбы объявила на нас охоту!
— Кто будет разбираться в Приграничном районе? — снисходительно поинтересовался Кейси. Он вытер лезвие и убрал меч в ножны. — Не кипятись так. Никто этого не хотел.
Сульг глянул на тело Хатгарда, потом на труп Нумы и поморщился.
— Проклятье... я не ожидал, что этот придурок схватится за меч...
— Одним слухом больше, одним меньше... — Тирк спрыгнул с коня. — И так уже что только не говорят. Ладно, хватит грызться из-за пяти крестьян.
— Норлоки... волколаки... — недовольно пробурчал Илам. — Все равно навряд ли они добрались бы до усадьбы. У хозяина «Трех дубов» с головой не все в порядке, иначе он не отправил бы своих людей ночью через пустошь.
Он покосился на рассерженного Тиларма и примирительно добавил:
— Скорее всего, решат, что их растерзали волколаки. Эти твари все равно окажутся здесь с минуты на минуту: явятся на запах свежей крови.
Сульг решил, что пора положить конец препирательствам.
— Берите что-нибудь из припасов и поскорее. Пора уходить, — скомандовал он. — Опасно здесь оставаться: сильно пахнет кровью. Илам прав, волколаки, наверное, уже несутся сюда.
Тот кивнул, ножом разрезал веревки на первой телеге и откинул рогожу.
— Вот и я о том же...
Тирк убрал свой Соранг в ножны у седла, настороженно вглядываясь в темнеющую даль, потом бросил взгляд за спину приятеля и прищурился.
— Оглянись, — вполголоса сказал он.
Сульг обернулся. Возле одной из телег на земле, возле тела Нумы, сидела рыжая девчонка.
Он пожал плечами. Неожиданная задержка в пути беспокоила его все сильнее.
Девчонка заметила его взгляд и подобрала ноги, не сводя с Сульга злых глаз.
— Ублюдки! — прошипела она, выказывая недюжинную отвагу.
— Заткнись, — посоветовал он. — Быстрее, Илам! Кейси, да не копайся ты, бери, что лежит сверху, до монастыря всего два дня ходу, не успеешь помереть с голоду!
— Ага... — отозвался тот, сосредоточенно шаря под рогожами. — Не успею... очень даже успею...
— Шевелитесь, шевелитесь! — нетерпеливо подгонял Сульг. — Все?
Тирк сел в седло, тронул коня и приблизился к приятелю, ведя в поводу его гнедого.
— Сократим путь. Проедем немного по дороге, потом свернем между двумя холмами.
Тирк снова глянул за плечо Сульга и обменялся с ним быстрым понимающим взглядом. Тот, как ни был озабочен неожиданным происшествием, не смог сдержать усмешки.
Рыжая, конечно же, дожидалась момента, когда он повернется спиной. И лишь только норлок повернулся, она бросилась на него с рычанием, словно зверь. Ожидавший этого Сульг мгновенно перехватил ее руку: так и есть, длинный охотничий нож. Вооружилась на случай волколаков или сняла только что в суматохе с одного из убитых и решила свести счеты? Как бы то ни было, в храбрости ей не откажешь. Рыжая шипела, как дикая кошка, пытаясь вырваться, и орала что-то на местном диалекте. Сульг знал это наречие плохо и не мог разобрать, что именно она выкрикивала ему в лицо, однако, судя по тому, как смущенно ухмыльнулся Тиларм, это было что-то малопристойное. Сульг с силой встряхнул ее, нож, блеснув, упал под ноги. Чужая ненависть нисколько не задела норлока, рыжая мгновенно это поняла и опять заорала что-то, брызгая слюной. Сульг стиснул крепче пальцы на тонкой руке, услышал, как хрустнула сломанная кость, и отшвырнул девчонку на землю.
Тирк протянул ему поводья. Сульг вскочил в седло, вглядываясь в даль: солнце скрылось в серых туманах, горы затянула мгла. Они безнадежно опаздывали, и промедление могло стоить им жизни.
— Готовы? — Он глянул на своих норлоков, тут же забыв о произошедшем. — Уходим. Потеряли время, — произнес он с досадой. — Придется гнать до реки, не жалея лошадей. Кейси, живее!
Кейси бросил Иламу небольшой мешок, который тот ловко поймал на лету, и через мгновение уже сидел в седле.
Последним от обоза, ведя своего коня, подошел Азах.
— А с этой что делать? — спросил он, понизив голос.
Сульг с досадой глянул в сторону: девчонка по-прежнему сидела на земле, прижимая к груди сломанную руку, и следила за норлоками ненавидящими глазами. Он пожал плечами: человеческая судьба мало заботила его, однако же бросать рыжую на растерзание волколакам было бы слишком жестоко.
— Меч при тебе? — так же вполголоса спросил он.
Азах кивнул.
— Чего тогда спрашиваешь?
Норлок перевел взгляд на девчонку. Она мгновенно все поняла и завозилась на земле, пытаясь отползти под телегу. Азах шагнул к ней, на ходу медленно вытягивая меч из ножен.

Предыдущая страница 8 Следующая страница


9 Ирина Сербжинская

Сульг досадливо поморщился.
— Погоди, — остановил он его. — Ладно... возьми ее к себе на седло. Внизу какое-то селение... три дома... выкинешь ее там и все.
Азах, если и удивился, виду не подал: вскочил в седло, тронул коня и на ходу ухватил рыжую за шиворот.
Хозяева пустоши очень скоро дали о себе знать: над равниной пролетел долгий заунывный вой. Усталые лошади, заслышав его, встрепенулись и помчались к реке так, что невысокий кустарник у подножия холма слился в одну сплошную черную полосу. Поднимая брызги, они перемахнули реку и вынеслись на берег. Вскоре возле громадного темного холма показалось крошечное селение — несколько убогих лачуг, крытых соломой. Норлоки пронеслись мимо изгородей, словно тени в ночи, и исчезли.
В Лутаке второй день шел дождь.
Сульг глядел в заляпанное грязью оконце с таким рассеянным и отвлеченным видом, словно все происходящее вокруг его совершенно не интересовало или интересовало в очень малой степени. Он рассеянно играл тяжелой монетой, пропуская ее между пальцев, — старинный галеон с утопленным в тусклое благородное золото кусочком драгоценной бирюзы. Такие деньги давным-давно вышли из обращения, но при желании сбыть его можно было весьма и весьма выгодно: золото есть золото. Однако Сульг не хотел расставаться с редкой монетой. Он не признался бы в этом даже самому себе, но иногда ему казалось, будто золотой галеон исчезнувшей северной Империи приносит удачу. Золотая монета хранилась в его кармане уже несколько лет. Кто знает, может, благодаря этому они до сих пор еще живы? Живы, все до одного. «Разные вещи называются счастьем, — подумал он лениво. — Вернуться домой, в Доршату, — счастье... Но если Тирк сейчас дожмет эту осторожную и хитрую лису Беренгера, это тоже будет неплохо: за переход по горам в такое время года платят недешево». Сульг зевнул, вытянул ноги под столом и обвел скучающим взглядом нижний зал трактира. Кейси, сидевший возле очага в другом конце комнаты и незаметно наблюдавший за ходом встречи, усмехнулся: он прекрасно знал, что Сульг внимательно слушает разговор, который ведет Тирк, и ни один нюанс нелегких переговоров не ускользает от его внимания.
— Доставка товара на таких условиях обойдется мне недешево, — проговорил купец недовольно. Жесткие курчавые волосы, черные, с сильной проседью, крупный нос и смуглый цвет кожи выдавали в нем шарда, уроженца Восточного побережья. Одет он был без особой роскоши, но одежда, что виднелась из-под плаща, была добротной и удобной. Зато его спутник, молодой юноша-шард с шапкой иссиня-черных курчавых волос, нарядился по последней моде, принятой в Лутаке. В начале беседы он откинул полу новенького плаща, чтобы показать тончайшего льна рубаху, украшенную круглым накладным воротником, щедро расшитым лунным жемчугом и алым кораллом. Пояс с серебряными накладками был настоящим произведением искусства, а мягкие короткие сапоги с кисточками, скорее всего, прибыли в Лутаку из-за моря. Юный шард тратил немало сил, чтобы всем своим видом показать, насколько тяготит его общество, до беседы с которым вынужден опуститься его дядя. Он с негодованием наблюдал за тем, как норлоки пытаются вытянуть деньги из дядиного кошелька, и глаза его сверкали так же ярко, как камни в перстнях, что украшали его холеные руки.
Сульг убрал галеон в карман и от нечего делать принялся подсчитывать в уме стоимость воротника юного модника. Шард не замедлил одарить норлока презрительным взглядом, покосившись на заляпанную грязью одежду и небритую физиономию. Сульг в ответ лениво зевнул, блеснув клыками, и юноша поспешно отвел взгляд. «Шард скорее расстанется с женой, чем с деньгами», — вспомнил Сульг старую поговорку, искоса наблюдая за тем, как племянник белл Беренгера из последних сил удерживается от того, чтобы не вмешаться в разговор. — Если этот дурак появится здесь ближе к вечеру, то лишится своих перстней вместе с пальцами».
— Очень, очень дорого мне это обойдется, — недовольно повторил купец и побарабанил пальцами по столу. Перед ним стояли глиняные кружки и кувшин с пивом, но пока что никто так и не притронулся к угощению.
Тирк располагающе улыбнулся:
— Нам тоже, белл Беренгер, нам тоже. После каждого перехода по горам мы вынуждены менять лошадей, а они так дороги в этих краях. К тому же позвольте вам напомнить, достопочтенный, ведь вы занимаете не только проводников своему каравану, но и охрану.
Белл Беренгер снова забарабанил пальцами по столу.
— Охрану, да... Если караван задержат таможенники, меня лишат лицензии на торговлю и обложат огромным штрафом, — хмуро сообщил он.
Тирк сочувствующе кивнул.
— Лишат лицензии... да, это печально. Но что вам сказать, белл Беренгер? Мы все рискуем: вас оштрафуют, а нас, проводников, повесят. Таков закон! Контрабандистов в Лутаке не любят. Весьма неприятно...
Сульг услышал нотки искреннего сожаления в голосе друга и прикусил губу, стараясь сохранить серьезный вид.
— В прошлый раз вы брали дешевле, — обронил купец.
— Белл Беренгер, — со вздохом сказал Тирк, и его светло-серые глаза смотрели на своего собеседника честно и прямо, — вы, без сомнения, слышали о несчастном Мардине, не так ли? Он сарамит, а их трудно обвинить в трусости. Более того, вся его охрана состояла из сарамитов...
Купец сердито сдвинул черные густые брови. Он прекрасно знал несчастного Мардина, этого безумца, рискнувшего провести свой караван зимой через Гремящее ущелье. Караван, с вооруженной до зубов сарамитской охраной, вошел в ущелье и бесследно сгинул. Теперь только весной, когда откроется дорога, другие караванщики, возможно, найдут обглоданные горными шакалами кости бесстрашных сарамитов.
— А какие убытки понес почтенный Фиох! Его караван даже не успел войти в ущелье! Головорезы подстерегающие в засаде, порядком потрепали его охрану, — продолжал Тирк. — Словом, множество опасностей...
Сульг рассеянно кивнул с таким видом, словно и не он расплатился накануне с этими самыми головорезами, нанятыми в Лутаке, чтобы хорошенько припугнуть караванщиков. Почтенный Фиох, конечно, понес убытки, зато остальные в следующий раз будут сговорчивее.
В Ашуре наступала зима, а это значило, что морские порты вот-вот закроются и до весны ни одно судно больше не подойдет к берегам Рунона. Все нужные товары давно были доставлены в провинцию, и единственными нитями, которые связывали этот суровый край с остальным миром, становились два торговых тракта. На самом деле существовал и третий, но пользовались им редко: слишком уж близко от Мятежного края он проходил. Пустить по нему караван значило обречь себя на разорение. Два других тракта, с почтовыми станциями и постоялыми дворами, действовали исправно, но зимой купцы пользовались ими неохотно: вывозимые из Лутаки предметы роскоши облагались огромными налогами. Самые отчаянные из торговцев мечтали о том, чтобы пускать караваны через горы, в обход пограничных постов Лутаки и Рунона, подкарауливающих в предгорьях беспошлинные караваны, - тогда не облагаемая налогами прибыль была бы поистине баснословной. Достаточно доставить товар три-четыре раза за зиму, чтобы стать вполне обеспеченным человеком. Но с наступлением холодов горы, отделяющие Ашуру от крупного портового города Лутаки, становились неприступными — и не только потому, что перевалы заносило глубоким снегом. С наступлением зимы в горах хозяйничали хетхи — обитатели Мятежного края, — и только безумец мог рассчитывать на то, что пройдет через перевалы живым.
Тем не менее за прошлую зиму караваны белл Беренгера уже четыре раза возвращались невредимыми после перехода по зимним горам. Тонкие шерстяные ткани, теплые плащи из шерсти лам, зерна кофе и необработанный янтарь — все это приносит хорошую прибыль, и почтенный белл почти смирился с необходимостью снова нанимать проводниками норлоков, которые, хоть и драли втридорога, однако все четыре раза доводили его контрабандные караваны до Рунона в целости и сохранности. А ведь случаи, когда нанятая охрана бросала на полдороге ею же разграбленный караван, были не редкостью...
Белл Беренгер вновь подумал о деньгах, и лицо его омрачилось.
— Мы можем пронести товар подземными путями, — вмешался в разговор молодой шард, яростно сверкая черными глазами. Цена, названная норлоками, привела его в крайнее раздражение. — Всем известно, что в горах существуют подземные тоннели: они остались после того, как оттуда ушли гномы. Конечно, провести лошадей по ним невозможно, но если нагрузить тюками рабов-гоблинов… Они очень выносливы и...
Сульг понял, что настала пора вмешаться. Он снова зевнул, искусно изобразив, что долгий разговор его утомил, и сделал вид, что собирается встать. Он и в самом деле с радостью покинул бы трактир: каждый раз, бывая здесь, ему приходилось делать над собой усилие, чтобы притерпеться к резким запахам внутри помещения. Норлоки были весьма чувствительны к запахам, а в трактире, почти пустом в этот ранний час, крепко пахло грубой едой, несвежим пивом, человеческим потом и мокрой одеждой. Сульг старался не обращать на это внимания, но мечтал при первой же возможности оказаться на свежем воздухе.
— Что ж, ведите свой караван сквозь горы. — Он улыбнулся и развел руками. — Рад был повидать вас, белл Беренгер. Надеюсь, что в этот раз ваше путешествие закончится благополучно и белл Лютинед встретит вас дома целым и невредимым. Всего хорошего.
— Подземными ходами... — снова яростно начал молодой шард. Тирк устремил на него взгляд, полный неподдельного внимания. Мальчишка покраснел, но продолжал отважно глядеть в серые глаза норлока.
— Помолчи, Удо, — недовольно одернул его купец. — Подземными ходами... Только безумец рискнет пробираться ими. Гномов там больше нет, это правда...
— Так что же? — снова встрял Удо.
— Кобольды, юный белл, — любезно пояснил Сульг. — Полчища кобольдов. Очень неприятные существа. Теперь они хозяйничают под землей.
Купец снова забарабанил пальцами по столу. Он старался свыкнуться с мыслью, что проводники-норлоки в очередной раз сильно облегчат его кошелек; это было неприятно, но иного выхода для себя он пока не видел.
— Вы говорите, белл Беренгер, что хотели бы встретить ваш караван в городе до наступления полнолуния, — выждав необходимую паузу, продолжил Тирк как ни в чем не бывало, мгновенно заметив, что купец мысленно уже оплакал свои денежки и готов к дальнейшим переговорам. — Думаю, стоит обсудить детали...
Слушая негромкий голос приятеля, Сульг усмехнулся про себя: хладнокровие и выдержка Тирка были поистине сверхъестественными. Позапрошлой зимой, первый раз побеседовав с купцом в течение десяти минут, Сульг почувствовал, что голова у него пошла кругом. После этого переговорами с клиентами стал заниматься Тирк, вкрадчивый и хитрый как лиса. Он умел вести разговор часами, с полным вниманием выслушивая сетования купцов на плохую торговлю и выказывая прекрасную осведомленность о стоимости любого товара. Тирк помнил обменные курсы многих валют Побережья, вникал в хитроумные коммерческие операции, и Сульг с изумлением замечал, что он умел располагать к себе даже недоверчивых шардов. Когда же дело касалось платы проводникам, Тирк становился тверже стали и умел выдержать цену. В результате если клиентам и удавалось сбить цену, то ровно настолько, насколько он планировал в самом начале беседы.
Хлопнула дверь на кухню, выбежал поваренок, прошмыгнул на улицу. Вместе с ним в нижний зал ворвалось облако пряных и густых ароматов с кухни, Сульг поморщился.
В последнее время в Лутаке и Руноне стало необыкновенно модно использовать при приготовлении пищи экзотические пряности с берегов Восточного ветра. Главными ароматами, без которых не мыслилась ни одна кухня приличного дома, были шафран, гвоздика и корица, а прошлую зиму в Лутаку попал и мускатный орех. Заморские приправы считались предметом роскоши и стоили дорого, так что можно было только гадать, каким образом попали на кухню небогатого трактира сухие листья лавра, которыми пахнуло из открытой двери.
Кухонная дверь хлопнула еще раз, выпуская пожилую служанку с подносом в руках. Проходя в нижний зал, она посторонилась, давая дорогу двум новым посетителям, появившимся на пороге.
Сульг скользнул по ним равнодушным взглядом: Азах и Тиларм прошли мимо, ничем не выдав своего знакомства и, взбежав по деревянной лестнице на второй этаж, устроились за столом возле перил. Сульг снова вытащил золотой галеон, прислушиваясь к разговору Тирка и белл Беренгера и размышляя, что за новости принесли друзья. С тех пор, как у норлоков появились деньги, Сульг счел возможным платить за интересующую его информацию и свел знакомство с множеством нужных людей.
Разговор подошел к концу. Купец казался довольным, лишь юный Удо по-прежнему бросал на норлоков уничижительные взгляды.
— Договорились. — Белл Беренгер поднялся. — Через восемь дней встретите караван на Побережье, и еще через восемь я буду ждать вас в Руноне.
Сульг и Тирк тоже поднялись из уважения к белл Беренгеру, закрепляя обговоренную сделку крепким рукопожатием.
После того как купец ушел, они снова уселись за стол, переглянулись и засмеялись, довольные.
— Никогда не перестану поражаться твоей хитрости. — Сульг усмехнулся. — Как тебе удается каждый раз покупать их с потрохами?
— Личное обаяние. — Тирк сделал знак, чтобы им принесли еды и еще один кувшин с пивом. — Тебе этого не понять, так что не пытайся даже! Но благодаря сегодняшнему дельцу какое-то время проживем вполне безбедно.
Он махнул рукой Кейси, тот покинул свое место за столом и направился на второй этаж, где в маленьком зале сидели Азах и Тиларм.
— После перехода у нас будет время передохнуть в Руноне, но совсем недолго, — сказал Сульг. — Не больше недели. А там и в Сторожевую башню пора, монахи опять потащатся к своим богам…
Он задумался на минуту. Жизнь норлоков теперь подчинялась определенному циклу и протекала между сарамитским монастырем, куда они по-прежнему приезжали дважды в год, Лутакой и Руноном — пунктами отправления нелегальных караванов. Это хоть и вносило в существование изгнанников некую упорядоченность, но тем не менее требовало выдержки, хладнокровия и умения ходить по краю: на равнинах Ашуры в поисках убийц своих родовичей по-прежнему рыскал клан Серебряной рыси, а в Лутаке и Руноне таможенная служба нещадно карала контрабандистов — для пойманных проводников на городской площади была сооружена виселица.
Тирк подергал створки окна и наконец с трудом приоткрыл одну, впуская в комнату свежий морозный воздух поздней осени.
Старая служанка расставила на столе тарелки с едой, поставила кувшин горячего пива. Сульг придвинул миску, отломил кусок серого хлеба, усыпанного крупинками тмина. Осторожный Тирк покрутил ложкой в густой мясной похлебке, внимательно изучая поданное блюдо.
— Что это, как ты думаешь?
— Какая разница? Ешь — и все.
Тирк покосился на него и отодвинул миску.
— Нет, — заявил он. — Не собираюсь это пробовать.
— Зря. — Сульг хладнокровно отправил в рот кусок мяса. — С каких это пор ты стал таким привередливым? Берешь пример с Кейси? Ну-ну... Однажды я видел, как ты ел дохлого грифона.
Тирк пожал плечами и налил себе пива.
— Мы все его ели. А что было делать? Не хотелось самим подыхать с голоду. — Он отломил кусок хлеба. — Погляди на эту разбойничью рожу, — произнес он вполголоса, незаметно указав глазами на хозяина. — С него станется накормить нас человечиной! А я собственными ушами слышал, что на кухне сегодня искали поваренка.
Сульг фыркнул.
— Хочешь испортить мне аппетит? Можешь не стараться.
Тем не менее он пригляделся к куску мяса в своей миске, и Тирк засмеялся, довольный.
— Непохоже на человечину, — заключил Сульг. — Хотя на границе с Мятежным краем, я слышал, кое-где подают рагу из пальцев.
Хозяин трактира, старый беззубый старик, шаркая башмаками, проследовал мимо, помогая служанке убирать со столов посуду.
— Разбойничья рожа, — понимающе кивнул Сульг. — Да уж...
Тирк откинулся на спинку стула: после удачно проведенного разговора с белл Беренгером он пребывал в прекрасном настроении.
— В горах уже снег. Придется выходить с запасом в два-три дня. Завтра надо купить лошадей, теплую одежду и припасы. Треть денег наш достопочтенный белл дает сразу, остальные - после того, как приведем караван.
— Наших коней оставим в Лутаке, на постоялом дворе у Ферина, как обычно... — Сульг погрузился в обдумывание предстоящего перехода. — Забрать мы их сможем нескоро, так что заплатить Ферину придется примерно за месяц... а тех, которых купим...
Тирк кивнул. Для перехода по горам приходилось покупать лошадей у горцев: невысокие, косматые и неприхотливые животные умели карабкаться по горам, как козы.
— После Беренгера будет очередь Миника, — напомнил он. — Он хочет переправить в Рунон вино и льняные ткани.
— Белл Миник? Помню его. Что-то он слишком настойчиво интересуется, как мы отыскали тропу в горах, тебе не кажется?
Тирк пожал плечами:
— Все наши клиенты этим интересуются, даже если и не говорят вслух. Почти все считают, что дело не обошлось без магии.
Сульг усмехнулся. Раз так, стоило ли говорить достопочтенным купцам, что норлоки наткнулись на горную тропу совершенно случайно, улепетывая от агрхов, когда по дороге в Сторожевую башню ввязались в стычку с отрядом, намного превосходившим их по численности. То, что это было большой глупостью, норлоки поняли быстро. Агрхи загнали их так высоко в горы, что реки далеко внизу казались блестящими серебристыми лентами, а облака проплывали совсем рядом.
Норлокам пришлось бросить своих лошадей, чтобы подняться еще выше, и вот тогда к своему изумлению они обнаружили, что горная тропа, соединяющая два государства, о которой так много говорилось в легендах Ашуры, действительно существует. Почти пять дней, пока агрхи не сняли осаду и не убрались восвояси, норлоки раздумывали, как лучше использовать свалившееся на них открытие. Под бурчание собственных желудков — скудные припасы были прикончены на второй же день — Сульг придумал то, что он назвал впоследствии громким словом «план», а Кейси обозвал «гнусной попыткой вытянуть деньги из доверчивых и богатых торговцев». Тиларм не без интереса выслушал соображения Сульга о беспошлинных караванах и тут же напомнил, что отныне все они вступают в конфликт не только с агрхами, но и с государством.
— Не то чтоб я был против, — добавил он и сплюнул в бездонную пропасть: в последние несколько часов они с Иламом проводили в состязании, кто дальше плюнет. — Просто хочу напомнить, что за помощь контрабандистам в Лутаке полагается виселица.
— Откуда ты это знаешь? — недоверчиво спросил Илам, пытаясь плюнуть как можно дальше.
— Не прогуливал уроков в отличие от тебя, неотесанная деревенщина! — отрезал Тиларм.
— Забавно, — лениво обронил Кейси. — Беспошлинные караваны — чудесный способ поправить наконец наше финансовое положение. Оно меня несколько удручает, должен сказать.
— Виселица... — задумчиво протянул Азах. Он невнимательно прислушивался к разговору, разглядывая свое последнее приобретение — снятый с мертвого агрха кинжал с удивительной текстурой: лезвие его казалось почти черным. — Ух ты... гляди, Кейси... вдоль лезвия идет скважина для яда... А? Ну виселица, ну и что? — Он с досадой оторвался от созерцания клинка. — Но чтоб повесить, надо же сначала поймать, разве нет? Ну пусть ловят... интересно будет на это посмотреть...
Кейси захохотал. Он расположился на камнях с такой непринужденностью, словно возлежал на диване в роскошном доме своего дяди, и накручивал на палец золотую цепочку, последнюю уцелевшую у него драгоценность. Старинные перстни, украшавшие его руки, давно исчезли: их пришлось продать в первые же годы изгнания, когда норлокам частенько доводилось голодать. Покупателя-ювелира отыскал в Лутаке Тирк, и он же блестяще провел всю операцию. Сделка прошла на удивление быстро: увидев редкие камни, ювелир побледнел от волнения и заплатил не торгуясь. Кейси и Сульг явились на встречу вместе с Тирком в качестве охраны. Ювелир с опаской косился на Сульга, который по договоренности с другом хранил во время встречи зловещее молчание. В старой, продранной куртке, надетой прямо на голое тело, небритый, с отросшими темными волосами до плеч, он имел вполне бандитский вид. Пока перстни рода Кейси переходили в чужие руки, сам хозяин драгоценностей сидел в стороне и заливался смехом, представляя лицо дяди, когда тот узнает о продаже бесценных колец, — Кейси терпеть не мог своего родственника. Он так хохотал, что Сульг в конце концов вынужден был незаметно дать ему пару раз по ребрам, чтобы тот успокоился.
— Контрабанду в Рунон доставляют чаще всего морем, — рассуждал Тирк. Он улегся прямо на земле и подложил под голову свернутую куртку Тиларма. Но горами — это же выгоднее, чем фрахтовать корабль.
— К тому же зимой корабли в Рунон не ходят, — заметил Сульг.
— Именно. И если мы тут не помрем с голоду, имеет смысл спуститься в Лутаку и поискать какого-нибудь купца не из трусливых... предложить ему свои услуги проводников.
— Не помрем, — рассеянно сказал Азах, любуясь кинжалом. — От трех дней голодовки никто еще не умирал. В конце концов агрхи снимут осаду...
— В последнее время они гоняются за нами с таким упорством, что я начинаю подозревать: наши головы хоть сколько-нибудь да стоят, — безмятежно сообщил Кейси.
— Да уж, — хмыкнул Тирк. — Интересно, чья дороже?
— Есть какие-то сомнения на этот счет? — надменно поинтересовался Сульг. Он лежал на камнях, наблюдал за Иламом и Тилармом и колебался, не примкнуть ли к их состязанию. — Как бы то ни было, эта тропа будет приносить нам деньги!
Припомнив это, Сульг обвел глазами полупустой трактир и усмехнулся. Магия... Что ж, если люди считают, что норлокам-проводникам помогает магия — пусть так и думают.
— Риферс, — негромко окликнул Магистр, и его помощник, вздрогнув, очнулся от задумчивости.
— Извините, — пробормотал он. — Ваш рассказ очень интересен... на какое-то время я даже забыл где нахожусь...
Магистр скупо улыбнулся.
— Вот как? Что ж, я рад, что эти истории кажутся тебе интересными. Я уже рассказал столько, что кажется, теперь ты знаешь нашего Великого норлока гораздо лучше, чем я...
Риферс поспешно опустил глаза.
— Но, знаешь ли, в моих рассказах существуют большие пробелы, — продолжил Магистр. — У меня не было охоты интересоваться, чем занимались норлоки в Ашуре. Хватало других забот... Изредка мы говорили с Наставником... я предполагал, что изгнанники уйдут на Побережье, затеряются на его бескрайних просторах или подадутся в дальние страны на одном из кораблей, готовых всегда принять на борт здоровых и сильных парней... он же утверждал, что они никогда не уйдут от границ Доршаты... Он оказался прав: все же лучше знал своих воспитанников... Естественно, эти глупцы продолжали искушать судьбу, а клан Серебряной рыси понемногу стягивал вокруг них петлю... И через несколько лет в очередной сводке с пограничных территорий пришли кое-какие сведения... стало известно, что норлоки Сульга вляпались по-крупному, нос к носу столкнувшись с теми, кто разыскивал их на бескрайних просторах Ашуры.
Кто знал, что агрхи окажутся такими упрямыми. До монастыря сарамитов оставалось всего ничего, но пробиваться к воротам Сторожевой башни с боем через заслон кочевников норлоки не собирались: агрхов слишком много.
Сульг с досадой взглянул на кромку горизонта, где уже виднелись две серые высокие башни: ясно, что добраться до них в этот раз будет потруднее, чем обычно.
Он решил обойти Сарамитскую равнину через предгорья и выйти к монастырю с севера. Агрхи, словно разгадав его план, пустились следом. Более десяти дней они шли за норлоками, без передышки, изматывая своим преследованием, не давая отдохнуть их лошадям, пока наконец не прижали в ущелье возле бездонных болот.
Когда-то в этих неприветливых краях обитали кобольды. Разведчики воинственных кочевых племен, исследуя эти территории, поначалу не воспринимали всерьез жителей болот: небольшие существа с чешуйчатой кожей бурого цвета, похожие на собак, с маленькими рожками на голове вызывали не страх, а смех. Одетые в красные тряпки, они ковыляли на задних лапах, волоча за собой длинные голые хвосты, похожие на крысиные, и едва-едва достигали человеку по плечо. Однако норлоки прекрасно знали, что эта небольшая заболоченная равнина, поросшая искривленными деревьями, была вымощена костями тех, кто недооценил в свое время опасности кобольдов. Встреча с этими маленькими уродцами сулила только одно — смерть. Они не обладали грубой физической силой, но прекрасно компенсировали ее отсутствие хитростью, жестокостью и многочисленностью. Не хуже агрхов кобольды умели преследовать свою добычу, загоняя ее до полного изнеможения, и брали пленных только в том случае, когда появлялась необходимость в свежем мясе. Однако когда в этот дикий край пришли люди, кобольдам все же пришлось отступить. Никто не знал, куда делось их племя: слева было бездонное болото, справа — горы. Пройти через болота они не могли, поселиться в горах, где обитали гномы, которых кобольды ненавидели со всем пылом, — тоже. Но, так или иначе, сейчас лишь еле заметные тропы да заброшенные ямы-ловушки напоминали о том, что этот край принадлежал когда-то кобольдам. И каждый раз, натыкаясь на полуобвалившуюся нору или заросший бурьяном вход в покинутое жилище, Сульг горячо благодарил небеса за то, что кобольды давным-давно убрались с болот.
Тропа, по которой пробирались норлоки, так густо заросла колючим кустарником, что им пришлось спешиться и вести лошадей в поводу. Агрхи пока никак не выдавали своего присутствия, но Сульг знал совершенно точно: они шли следом. По ветру летел их запах, и норлоки чуяли, что преследователей много, слишком много для того, чтобы попытаться пробиться через них. Родовичи Серебряной рыси продвигались молча, но их нетерпение и охотничий азарт ощущались даже на расстоянии.
— Хотел бы я знать, куда ведет эта тропа? — пробормотал Илам, продираясь сквозь колючие ветки. Его круглое лицо было украшено пламенеющими царапинами, оставленными шипами ветвей.
— Скоро узнаем. — Тирк настороженно оглянулся вокруг, потом тронул Сульга за плечо и молча указал на каменистую насыпь, что тянулась в отдалении слева. Тот кивнул: он уже давно чуял там агрхов.
Теснимые агрхами, норлоки отступали до тех пор, пока не оказались возле самой кромки бездонных болот. Тропа резко обрывалась, словно ныряла в трясину.
Сульг в бессильной ярости глядел на угасающее солнце, которое вот-вот должна была поглотить пучина, укрытая под травой, и кусал губы. Позади, беззвучно и неотвратимо наступали бесшумные как смерть агрхи. Впереди, насколько глаз хватало, расстилалась огромная равнина, покрытая желтой, мертвой травой. Трава прикрывала трясину — вечно голодную бездну, терпеливо поджидающую добычу. Возможно, там, в глубине ее, и обрели смерть полчища бесследно исчезнувших красноглазых кобольдов. Скорее всего, они знали, что не пройдут через болота, но решили рискнуть. Сульг еще раз оглядел равнину, потом бросил взгляд назад. Нечего было и думать о том, чтобы выскользнуть из этой ловушки.
— Что ж, — произнес он наконец. — В конце концов, мы знали, что рано или поздно придется погибнуть.
Алое пылающее солнце почти наполовину скрылось за чахлыми болотными кустами.
— Похоже на то, — пробурчал Илам. Он шлепнул себя по щеке, уничтожив сразу трех комаров. — Проклятые кровососы...
Тирк выплюнул травинку, которую давно уже мусолил во рту, и невозмутимо пожал плечами. Глаза его, в который раз, обшаривали местность: ущелье справа... болото... заросшая тропа, по которой приближались невидимые пока агрхи... выхода не было. Кейси щелчком сбил с одежды прилипший листок.
— Ну что? — спросил он с досадой. — Так и будем тут стоять?
— Нет, — сказал Сульг. — Конечно нет. Агрхи просто сбросят нас в болото — мало радости тонуть в трясине. Когда они все-таки обнаружат себя, попробуем пробиться... Шансов — никаких, но...
— Но если будем стоять тут, нас расстреляют их лучники, — нетерпеливо добавил Азах, щурясь на закатное солнце. — Уж лучше самим атаковать.
— Надо дождаться, пока сядет солнце, — сказал Тиларм. — Агрхи же не видят в темноте. Их лучники будут бесполезны. И тогда...
— Они и сами это прекрасно понимают, — хмуро проговорил Сульг. — Поэтому дожидаться темноты не будут...
Вот тогда, пробежав глазами короткую, приписанную в самом конце строчку, Магистр был уверен, что никогда больше не услышит новостей о норлоках Сульга.
Но судьба распорядилась иначе: казалось, она берегла их для чего-то другого. Бросив лошадей на краю болота, норлоки совершили невозможное: прошли через бездонные трясины тайными, никому не известными тропами, в последнюю минуту ускользнув от агрхов.
Магистр готов был дать голову на отсечение, что проводниками норлоков через бескрайние болота стали эльфы Тисса, но он предпочел не делиться с Риферсом своими догадками.
Годы, словно холодный ветер, пролетали над равнинами Ашуры, которые почти не менялись с течением времени. Но города, в которых доводилось бывать норлокам, менялись иной раз до неузнаваемости.
Когда они попали в Лутаку впервые, это был небольшой и довольно грязный портовый город. В следующий раз случай привел их сюда лишь через несколько десятков лет — к тому времени Лутака уже стала большим городом, раскинувшимся на Побережье, самой дальней провинцией государства Баттап. В ее тихой бухте качались на мелкой волне торговые суда. С каждым годом их становилось все больше, и в недалеком будущем Лутака вполне могла стать одним из крупнейших морских портов. С тех пор как по распоряжению правителя Баттапа в Лутаке был размещен небольшой военный гарнизон, в городе стало гораздо спокойнее. Днем наряды солдат обходили жилые кварталы, рынки, ряды менял, следя за порядком, по ночам центральные улицы были под присмотром усиленных нарядов. Впрочем, к гаваням, где обитал всяческий сброд, патрули не рисковали приближаться ни днем, ни ночью.
Конопатый мальчишка с буйной рыжей шевелюрой, завидев норлоков, поспешно отворил ворота.
— Хозяин будет рад видеть вас снова! — бойко сообщил он, принимая поводья у Тиларма, которого особенно выделял за то, что тот частенько совал ему пару мелких монет за небольшие услуги. — Последний раз вы заглядывали к нам позапрошлой весной! Он будет очень рад!
— Уж будто? — пробурчал Илам, неторопливо покидая седло. — Что, есть у вас свободные комнаты, и чтоб не очень много клопов? А?
— Найдем, — поколебавшись, ответил расторопный мальчишка, улыбаясь от уха до уха.
Когда судьба заносила норлоков в Лутаку, они предпочитали останавливаться на маленьком постоялом дворе на самой окраине города. Хозяин, пожилой уроженец Рунона по имени Ферин, смуглый и коренастый, замечательно умел держать язык за зубами, никогда не задавал лишних вопросов, не удивлялся, когда постояльцы на несколько месяцев оставляли в его конюшне своих лошадей, а за небольшую плату еще и подробно пересказывал норлокам все слухи и новости, ходившие на Побережье.
Последний указ губернатора Лутаки, о котором сразу же сообщил им Ферин, — запрет на ношение в городе оружия в дневное время — привел норлоков в сильнейшее раздражение. К счастью, как резонно заметил Азах, в указе были оговорены лишь мечи, сабли и палаши и ничего не было о ножах и кинжалах.
Расположившись в двух отведенных им комнатах, норлоки спустились вниз, в общий зал — большую комнату, вымощенную серым песчаником. Все тот же рыжий мальчишка проворно таскал на их стол миски с едой. Постояльцев в это время года было немного, но в очаге, в углу зала, горел огонь и из кухни неслись ароматы тушенного с овощами мяса. Мальчишка принес тарелки с нарезанным белым хлебом, свежим сладким маслом и зеленью. Сульг так проголодался, что принялся за хлеб с маслом, не дожидаясь, пока принесут миски с горячим мясом. Илам немедленно последовал его примеру; хлеб был мягкий и восхитительно вкусный.
— Хорошо, если б не сразу пришлось отправляться в горы, — с набитым ртом невнятно проговорил он. — Можно было бы отдохнуть здесь пару дней, а? Не помню уже, когда мы ели такой вкусный хлеб.
Он махнул рукой мальчишке, чтобы тот поскорее нес мясо.
В Лутаку норлоки прибыли для встречи с очередным клиентом. Разрешение на въезд в город — необходимая вещь, чтобы у патрулей не возникало лишних вопросов, — Сульг раздобыл уже давно и не без помощи белл Беренгера. Купец, вручив норлоку нужную бумагу, не преминул вычесть ее стоимость из заработка проводников, присовокупив, что разрешение с подлинными печатями и самыми настоящими подписями стоит весьма недешево. Однако даже с такой бумагой норлоки по привычке старались не привлекать к себе лишнего внимания.
— В город пока лучше не соваться, — сказал Тирк, приступая к своей порции жареной свинины. — Надо порасспросить хозяина, что тут изменилось. Не хватало еще налететь на патруль. Разрешение на въезд — это, конечно, хорошо, но осторожность не помешает.
Азах кивнул.
— Задержат, это точно. Для дальнейшего выяснения личностей. Самое поганое — этот проклятый указ, — понизил он голос.— Как-то не хочется выходить в город без оружия.
— Тогда сидите здесь, — распорядился Сульг так же тихо, хотя за соседними столами никого не было. — Потолкуйте с хозяином. А мы с Тирком встретимся с клиентом.
Мальчишка-слуга проворно убрал пустые тарелки со стола и притащил огромное глиняное блюдо жареной рыбы. Илам оживился и потер руки. Барабка была небольшой, но удивительно вкусной рыбкой с ароматом свежей зелени. Всего пару недель в году она попадала в сети, и тогда вся Лутака благоухала запахами жареной барабки, наслаждаясь ее нежным вкусом. В сезон ее ели и во дворцах, и в лачугах рыбаков. Маленькую нежную рыбку поджаривали в кипящем масле, искусно вынимали все косточки и подавали, обваляв в мелко истолченных орехах.
— Ради одного этого стоило приехать в Лутаку, — довольным голосом заметил Кейси. Он ел рыбу аккуратно, как кошка, ловко выбирая крохотные аппетитные кусочки.
Сульг вяло поковырялся деревянной двузубой вилкой в тарелке, вздохнул и отодвинул блюдо, потом вытащил из кармана лист дешевой, плохо выделанной бумаги. Перо, которым писали, явно было расщепленным, к тому же плохо заточенным. Там, где оно цеплялось за волокна грубой бумаги, оставались потеки чернил и разводы. Писано было по-сарамитски: всего пара строчек крупными торопливыми буквами. Сульг пробежал глазами и с досадой скомкал листок.
— Плохие новости? — поинтересовался Тирк. — Что там?
— Агрхи снова подняли цену, — коротко ответил Сульг с досадой. — Скоро тот, кто им нас выдаст, станет по-настоящему богатым человеком. Ладно... об этом потом подумаем. Уж в Лутаке-то про агрхов можно и забыть...
— Это точно! — подтвердил Илам, облизнул пальцы, покосился на Кейси, который ловко орудовал вилкой, и шумно вздохнул: — Когда уже ты наконец подрастеряешь свои манеры, а? Глядеть противно...
— Не дождешься, — добродушно огрызнулся тот. Сульг задумался. За годы скитаний он научился доверять предчувствиям — странному, непонятному чувству, маленькому колокольчику, который звякал временами где-то глубоко, словно предупреждая об опасности. Сейчас колокольчик молчал, но отчего-то это не успокаивало.
— Кто этот человек? — поинтересовался Азах. — Тот, кто хочет провести караван?
Сульг пожал плечами.
— Джалал по национальности... моряк по ремеслу...
— Странно. — Тиларм отодвинул тарелку с остатками еды.
— Вот и мне странно... Джалалы не водят караваны.
Сульг пожал плечами. Нового клиента рекомендовал белл Беренгер — это внушало доверие. Но встречу джалал назначил в гавани, и это было очень неприятно. Ни один купец не станет назначать встречу в гаванях, пользующихся в городе дурной славой, если, конечно, он желает встретить рассвет живым.
— Говорю же, он не купец, а моряк, — еще раз пояснил Сульг товарищам. Кейси поглядел на него с сомнением.
— Я иду с вами, — решительно проговорил Азах. - Что-то не нравится мне это... Не спорь! — мгновенно теряя терпение, добавил он, увидев, что Сульг хочет возразить.
— И я, — добавил Илам, еще раз смачно облизнув пальцы. — А ты, — опередил он Тиларма, который тоже открыл рот, — как раз тут и останешься: надо же кому-то отвести лошадей к кузнецу? Ты видел, мой вороной бережет правую переднюю ногу? Скажи кузнецу, пусть глянет, что там с ней.
— Знаешь что?! — закипая, начал Тиларм, сердито уставившись на приятеля.
Сульг покачал головой.
— Не надо. Привлечем внимание патрулей. Думаю, в Лутаке уже прекрасно знают о контрабандных караванах. И, хоть клиенты наши — народ не болтливый, слухи о том, что караваны водят норлоки, вполне могли просочиться. Так что появиться на улицах Лутаки всем вместе — все равно — что крикнуть на главной площади: «Кто желает подзаработать на беспошлинном караване?». Нет, это небезопасно, — заключил он и снова задумался, покусывая ноготь на большом пальце.
Сведения о норлоках-проводниках передавались из уст в уста, и Сульг лично следил за тем, чтобы клиенты держали язык за зубами: законы по-прежнему карали контрабандистов смертной казнью. Несмотря на это, количество желающих рискнуть и провести нелегальный караван по горам, все увеличивалось.
Покончив с едой, норлоки поднялись в отведенные им комнаты. Тирк неохотно отстегнул Соранг и положил его на постель. Он любил этот клинок, словно живое существо, и при мысли о том, что придется расстаться с ним даже на короткое время, у него портилось настроение.

Предыдущая страница 9 Следующая страница


Тропою волка 10

— Готов? — окликнул Сульг: он дожидался приятеля возле двери, прислонившись к косяку. — Тогда пойдем...
Друзьям пришлось порядком побродить по узким грязным улицам возле гавани, отыскивая указанный адрес. Когда поиски наконец увенчались успехом, Сульг и Тирк озадаченно переглянулись: местом встречи оказалась таверна — деревянный дом на сваях, вбитых в морское дно. Для того чтобы попасть внутрь, следовало пройти над водой по сходням, переброшенным с берега прямо на крыльцо.
— Идеальное место для того, чтобы зарезать двух дураков, — сквозь зубы пробормотал Тирк и сплюнул на песок.
Сульг хмуро оглядел пустынный берег.
— Что ж, — проговорил он. — Если переговоры зайдут не туда, будет повод серьезно потолковать с белл Беренгером. Пошли!
Он двинулся было вперед, но дверь хлопнула, выпуская посетителя: шатающийся матрос, получив в спину тычок чьей-то могучей рукой, покинул заведение быстрее, чем собирался. Похоже, он был совершенно пьян и держался за стену кабака, чтобы сохранить равновесие. Сульг замешкался: он не представлял, как пьяница сможет преодолеть узкие сходни и не свалиться в воду. Матрос наконец оторвался от дощатой стены и, покачиваясь, неуверенно двинулся к сходням. Приблизившись, он остановился, внимательно глядя на узкие доски, поочередно закрывая то левый, то правый глаз, словно примериваясь, потом махнул рукой и неожиданно ловко и быстро сбежал на берег, ни разу не споткнувшись. Оказавшись на земле, моряк споткнулся, упал на песок и мгновенно заснул.
Сульг покачал головой. Он поднялся по сходням, с неохотой признаваясь самому себе, что это получилось у него далеко не так ловко, как у пьяного матроса, и отворил низкую дверь. Тирк вошел следом и тут же еле слышно выругался.
Грязный, полутемный зал был полон народу. Почти все посетители были моряками-джалалами, невысокими, крепкими и бородатыми. И все они мгновенно притихли, завидев чужаков. Свисающие с низких балок чадящие лампы освещали их загорелые, обветренные лица и настороженные глаза.
Сульг поколебался секунду, оглядел зал, стараясь ни с кем не встречаться взглядом, и двинулся к стоящему за стойкой человеку. Шум и разговоры в зале возобновились. Огромный мрачный кабатчик, с грубым, словно вырубленным из гранита лицом, стоял, упираясь в стойку волосатыми мускулистыми руками, и хмуро наблюдал за залом. За его спиной возвышались громадные бочки с пивом. Помощники сноровисто цедили пенящийся напиток в глиняные кружки и разносили по столам.
— Мы ищем Россо Илика, — сообщил ему Сульг, чувствуя на своей спине недружелюбные взгляды моряков. — Он сказал, что будет здесь.
Кабатчик без любопытства оглядел норлоков, подумал и молча повел головой в сторону.
Сульг проследил его взгляд и кивнул.
За столом возле стены сидел коренастый человек с буйной кудрявой шевелюрой. Перед ним стояло огромное глиняное блюдо с ворохом зажаренной барабки. Он ел ее прямо руками, смеющимися карими глазами поглядывая на подходивших к его столу норлоков.
— Белл Россо? — недоверчиво спросил Тирк, разглядывая человека.
— Я. Садитесь. — Он небрежно махнул рукой, и два моряка, сидевшие за кружками в конце его стола, мигом исчезли. Россо поковырял в зубах деревянной вилкой, отложил ее и снова принялся за еду. — Специально стараюсь попасть в Лутаку каждую весну, — пояснил он. — И все из-за этой проклятой рыбки. Вижу ее во сне целую зиму и все мечтаю, как поем ее весной. Любите барабку?
— Я не ем рыбу, — сообщил Тирк. Он уселся за стол так, чтобы видеть весь зал, и незаметно оглядел посетителей таверны.
— Это плохо, — заметил Россо, запивая барабку пивом из глиняной кружки. — Разве норлоки не любят рыбу?
— Вы не очень-то похожи на купца, — сказал Сульг, придвигая к себе грубо сколоченный тяжелый стул.
Россо Илик отправил в рот очередную рыбку и аппетитно похрустел ею.
— Я не купец, я моряк. Помощник капитана на «Морском единороге». Просто вошел в долю. Половина товара в том караване, что вы поведете, — моя.
Сульг исподтишка разглядывал джалала.
— А почему не хотите отправить товар морем? — вкрадчиво спросил он.
Моряк коротко хохотнул и снова забросил в рот порцию рыбешек.
— Потому что знаю последние новости. Береговая охрана затопила «Жемчужину зари» со всем грузом. Эти ублюдки и слушать не стали, что на борту ценный груз. Сейчас на дне лежат необработанные «слезы моря» — говорят, этим камням не было цены! Серебряные слитки и тюки с приправами с берегов Пряного ветра тоже там. С ума сойти! Целое сокровище. И все — на дне, на радость рыбам.
Он поковырялся в тарелке, отыскал еще одну рыбешку и отправил в рот.
— Вести караван через горы — надежнее. Белл Беренгер рассказывал о вас. В конце концов, почему бы и нет? Я не гонюсь за большими барышами. Деньги на безбедную старость, только и всего. Ну и для того, чтобы обеспечить своих детишек. Заботливый отец не может допустить, чтоб его дети погрязли в нищете, верно?
Сульг вежливо улыбнулся.
— У вас есть дети? — поинтересовался он.
— Наверное, — отозвался джелал философски, облизывая пальцы. — Теперь, понятное дело, морякам придется немного выждать, пока пограничные корабли не прекратят шнырять вдоль берега и преследовать честных контрабандистов. — Он пожал плечами, снова поковырял вилкой в зубах и выплюнул косточку. — А товар ждать не будет. Так сколько вы берете за то, чтобы провести караван через горы?
Тирк отодвинул кружку с пивом, облокотился на стол, соединил кончики пальцев.
— Видите ли, белл Россо... — задумчиво произнес он, устремляя на моряка честный и открытый взгляд. — Это зависит от многих причин. Но поскольку цель ваша благородна... ведь вы всего лишь хотите обеспечить будущее вашим детям, то...
Сульг усмехнулся про себя: хитрая лиса принялась закидывать петли.
Таверну они покинули уже под вечер. От кухонного чада и отвратительного запаха кислого пива у Сульга шла кругом голова, и он, стоя на крыльце, с наслаждением вдыхал морской воздух. Россо Илик оказался крепким орешком. Купцы вообще нелегко расставались с деньгами и норовили купить услуги проводников как можно дешевле, но сегодня пришлось бороться не только со скупостью джалалов, но и с их природным упрямством: если уж они забирали что-то себе в голову, то переубедить их было почти невозможно. Тирку пришлось изрядно попотеть. Он потратил на моряка огромные запасы своего неистощимого красноречия и обаяния, взывал к совести и красочно описывая опасности горного перехода — белл Россо только ухмылялся. В конце концов Тирк, вцепившийся в него, как клещ, все же добился своего: если Россо Илику и удалось сбить цену, то совсем ненамного.
Пока приятель, сидя за столом, разливался соловьем, Сульг поддакивал ему, не забывая в то же время незаметно держать в поле зрения всех посетителей кабака. От него не укрылись многозначительные взгляды завсегдатаев: они явно дожидались окончания разговора и ждали этого, судя по всему, с большим нетерпением. Норлок еще раз помянул про себя крепким словом сидевшего напротив Россо Илика, выбравшего для разговора такое неподходящее место, и принялся раздумывать, есть ли у них с Тирком шансы избежать драки.
Ввязываться в потасовку Сульгу очень не хотелось: численное преимущество явно окажется не на их стороне, а мечи дожидались норлоков на постоялом дворе. Сульг считал страшной глупостью Указ о запрете на ношение оружия в городе, но понимал: рискни они появиться на улицах Лутаки вооруженными, патруль немедленно арестовал бы их.
— Тирк, — вполголоса произнес Сульг, оказавшись на берегу и делая вид, что завязывает ремешки на рукаве куртки. — Надо удирать отсюда как можно быстрее. Пока ты был занят обольщением волосатого джалала, я смотрел по сторонам. Не меньше десятка этих портовых крыс горят желанием начистить нам физиономии.
Приятель понял его с полуслова.
— Делаем, как обычно, — так же тихо ответил он. — И уносим ноги при первой же возможности. Через несколько дней нам предстоит двухнедельный переход — мало радости лазить по горам с переломанными ребрами.
— Вот именно...
В начале их скитаний редкая остановка на постоялых дворах или трактирах обходилась без потасовок. Чаще всего это происходило по вине Илама. Тиларм утверждал, что у того была удивительная способность нарываться на неприятности. Горький опыт вскоре научил норлоков избегать лишних неприятностей, ввязываясь в драки лишь в случае крайней необходимости.
Все это мгновенно пронеслось у Сульга в голове, пока он наблюдал, как вокруг них медленно собирается целая компания решительно настроенных матросов. Он сохранял внешнее спокойствие, понимая, что в такой ситуации достаточно любого резкого или неосторожного движения, чтобы матросы бросились на них. Тирк оглянулся: позади плескалось море.
Матросы, отрезав путь к береговым улицам, замерли выжидательно, негромко переговариваясь, исподлобья кидая хмурые взгляды на чужаков. Что-то неуловимое в их облике настораживало и раздражало людей, удерживая от того, чтобы немедленно кинуться в драку.
Сульг пока не заметил ножей — матросы Лутаки с ними не расставались, — но не сомневался, что скоро они появятся в избытке.
Единственным, кто не скрывал своего оружия, был смуглый, невысокий моряк с длинными прямыми волосами. Раскосые черные глаза и высокие скулы свидетельствовали о том, что он прибыл в Лутаку с островов Пряного ветра.
Матрос следил за норлоками пристально, словно кошка, подстерегающая мышь, перекатывая в ладони небольшой, тускло блестевший бронзовый шар. Сульг мельком взглянул на островитянина и решил, что нужно держаться от него как можно дальше. Он коснулся плечом Тирка, указал ему взглядом на черноволосого и почувствовал, как напряглось плечо друга.
Норлоки уже были знакомы с этим оружием. Моряки привозили из далеких неведомых земель не только редкие товары и драгоценные пряности - им становились известны и новые способы убийства.
Бронзовый шарик назывался «попрыгунчик Шао». Он был очень опасным оружием, весьма эффективным в уличной драке. Тяжелый металлический шар специальными крючками цеплялся к длинной эластичной ленте, которая, в свою очередь, крепилась к кожаному браслету на руке владельца. Брошенный в противника «попрыгунчик» с одного удара проламывал голову и при помощи ленты мгновенно возвращался в ладонь хозяина.
Незаметно для людей Сульг переменил положение и перенес вес тела на правую ногу: теперь на то, чтобы выхватить из сапога нож, уйдет не более доли секунды. Он скользил настороженным взглядом по лицам моряков, точно опасным животным, стараясь не глядеть им в глаза, пытаясь определить того, кто кинется в драку первым. Спиной к нему стоял Тирк, терпеливо дожидаясь дальнейшего развития событий: оскорбления, которые мало-помалу все громче выкрикивали моряки, его совершенно не задевали.
Сульг не обращал внимания на ругательства, которыми матросы распаляли себя все больше и больше: он прекрасно догадывался, что последует за этим.
Имея приличный опыт драк, Сульг давно сформулировал для себя два главных правила. Первое из них звучало примерно так: «Бей первым и притом неожиданно». Если желающих намять бока норлоку было много, приходилось вспоминать второе главное правило: «Убегай без оглядки». Когда Сульг изложил свои постулаты Иламу, большому любителю потасовок, тот полностью согласился с первым правилом. Второе главное правило привело его в самое дурное расположение духа. Убегать, как трусу? Но Сульг стоял на своем: второе правило свидетельствовало не о трусости, а о здравом смысле. К сожалению, здесь, на морском берегу, перейти ко второму правилу, минуя первое, было невозможно. Приходилось выжидать, по-прежнему не выпуская из поля зрения смуглого моряка с раскосыми глазами.
Неизвестно, сколько бы продлилось напряженное ожидание, если бы на берегу не появилось новое действующее лицо: бесцеремонно расталкивая моряков, показался еще один джалал, невысокий, с кудрявой седой шевелюрой. У него были яркие голубые глаза: определенно, его мать была с северных холодных берегов.
— Снова драка! — яростно заорал он на угрюмо притихших при его появлении моряков. — Я предупреждал вас: устраиваете поножовщину — я списываю вас на берег! Мне нужно, чтобы команда была целой к завтрашнему отплытию! А когда вернемся из рейса, вот тогда можете хоть зарезать друг друга жалкие, тупые ублюдки! Но не раньше!
Матросы зароптали, сверкая глазами, однако джалал рявкнул на них еще раз, и они притихли. Сульг спиной почувствовал напрягшуюся спину Тирка.
— Я — помощник капитана с «Любимца морей», — пояснил джалал, обращаясь к норлокам. — Наше судно позавчера пришло в Лутаку, и этот проклятый сброд уже четыре раза успел подраться! Двоих ставит на ноги лекарь, а одному, с распоротым животом, уже ничего не поможет! В море мне нужна полная команда, понятно?! — снова заорал он на моряков. — Пошли вон отсюда!
Не сводя глаз с помощника, Сульг внутренне собрался, как зверь перед прыжком: теперь он знал, кто бросится на них первым. Как-то раз на Побережье он едва не получил нож под ребро, когда во время потасовки на почтовой станции на секунду упустил из поля зрения человека, кинувшегося разнимать драку норлоков и сарамитов.
— Заткните, свои рты, иначе в следующем порту никто из вас не ступит на землю! — пригрозил джалал зароптавшим матросам. — Совсем одичали в море!
Он повернулся к норлокам и слегка развел руками.
— Не мое это дело — заниматься командой, — пояснил он вполне дружелюбно, кивнув Сульгу. — Да делать нечего.
Тот улыбнулся в ответ, но глаза его оставались холодными: он внимательно глядел на моряка, считая про себя его шаги. Тот, не торопясь, подходил все ближе и ближе, посмеиваясь и легко помахивая руками... и, когда до норлоков оставалось несколько шагов, добродушие мгновенно слетело с него. Блеснул в руке нож, джалал с проворством кошки кинулся вперед. Ожидавший этого норлок отскочил, уходя от страшного удара в живот, и оказался за спиной моряка. Тут же, как по команде, бросились вперед все остальные.
Расчет на то, что джалалы-моряки, незнакомые со скоростью и реакцией норлоков, будут мешать в драке сами себе, оправдался лишь частично. Они действительно проигрывали в скорости, но у них было другое преимущество — количество. Кроме того, матросы любили драться, предавались этому занятию часто, вкладывая в него всю душу и привнося опыт, полученный в портах других стран. Пару раз Сульг чувствовал, как его одежду пропорол нож, а увернуться от летящего прямо в лицо «попрыгунчика» ему удалось чудом. Он выругал сам себя за оплошность, старался не терять из виду его владельца. Сульг разбил костяшки пальцев о чьи-то зубы, но пока не чувствовал боли, стараясь избегать наиболее опасных ударов. Тем не менее стоило ему на мгновение замешкаться, как перед глазами вспыхнули искры, а рот заполнился кровью.
Тирк бросил на него быстрый взгляд. Сульг сплюнул на песок кровь, от всей души врезал наседавшему на него моряку и услышал, как хрустнула его носовая кость.
— Надо прорваться к складам! — крикнул он Тирку на языке сарамитов. — Там проход на улицы!
Тирк кивнул. В это время краем глаза Сульг заметил быстрое движение справа, и, прежде чем успел догадаться, что это, инстинкт самосохранения сработал мгновенно: норлок упал на землю и покатился по песку. Бронзовый шар, просвистевший над ним, с отвратительным звуком проломил чей-то череп, и человек рухнул на песок. Драка остановилась. Сульг мгновенно вскочил на ноги: похоже, наступил момент привести в действие второе главное правило.
— Убийство! — тут же рявкнул один из моряков и направил указательный палец на Сульга. — Убийство! Этот норлок убил помощника!
Сульг бросил быстрый взгляд на тело джалала: на песке быстро расползалось темное пятно. Не дожидаясь, пока моряки опомнятся, Тирк дернул приятеля за рукав, и они бросились вдоль берега, так что ветер засвистел в ушах. Возле складов Сульг быстро оглянулся: пара моряков осталась на берегу, возле тела убитого, но остальные бежали вслед за норлоками по песчаному берегу. Проскочив между низкими и длинными зданиями складов, они попали на тесную, грязную улицу и огляделись. Сульг плохо ориентировался в этой части города, но предполагал, что ведущая круто вверх улочка, скорее всего, выведет их к Торговым кварталам.
— Они не отстают, — сообщил Тирк, когда приятели на секунду остановились, пытаясь разобраться в лабиринте узких улиц и тупиков.
— Да наплевать, — сказал Сульг, морщась: кровь из разбитой губы еще продолжала сочиться. — В Торговый квартал они не сунутся!
— Ты видел, кто убил моряка?
— Конечно, видел. Все видели. Думаешь, они не понимают, что голыми руками голову человеку вряд ли проломишь? Прекрасно понимают... Но его убийство повесят на нас, даже не сомневайся.
Разгоряченные погоней матросы решили во что бы то ни стало нагнать норлоков. Возле Торгового квартала они замялись было, но тут сама судьба пришла им на помощь: по мощенной булыжником улице неторопливо шел патруль — пятеро вооруженных солдат.
Норлоки замерли, держась в тени дома.
— Патруль! — шепнул Сульг. — Этого еще не хватало!
— Да, — пробормотал Тирк, осторожно выглядывая из-за подстриженного кустарника. — Как бы нам не пришлось сейчас познакомиться с городской тюрьмой...
— Норлоки убили человека! — Голоса звучно раздавались в прохладном вечернем воздухе.— Они где-то здесь! Их двое, и они не могли далеко уйти!
— Проклятье! — Сульг выругался. — Тирк, расходимся! Встретимся на постоялом дворе.
Тот кивнул и нырнул в густую тень. Сульг проводил приятеля взглядом, дождался, пока тот исчез, осторожно прокрался по улице. Его немного удивило, с каким рвением солдаты патруля ринулись искать убийцу моряка, но он тут же припомнил слова хозяина постоялого двора. По его словам, правитель Баттапа вознамерился навести порядок в Лутаке железной рукой, жестоко карая за убийства в городе.
— Вот он! — раздался сзади крик кого-то из матросов. Сульг не стал дожидаться, пока его заметит патруль, и пустился бежать. Позади грохотали подкованными сапогами по булыжникам мостовой солдаты патруля.
На мгновение Сульг остановился на развилке двух улиц, быстро огляделся и кинулся дальше. Этот район города был совершенно ему незнаком — приходилось полагаться только на удачу. Кровь стучала в висках, в ушах пел ветер, ему казалось, что топот патруля слышен совсем близко, но, скорее всего, это было только разыгравшееся воображение. Он прибавил скорости, добежал до угла, снова оказался на развилке и наугад свернул налево. Снова резкий поворот, который Сульг пролетел, не снижая скорости. Тупик.
Он колебался лишь мгновение: преследователи должны были появиться с минуты на минуту. Оглянувшись, норлок бесшумно перемахнул через высокую каменную ограду и оказался в маленьком дворике позади большого белого дома. Одного взгляда хватило, чтобы понять, какую большую ошибку он совершил: двор не был проходным. С двух сторон возвышались стены, утыканные поверху острыми обломками ножей: богатые люди весьма изобретательно охраняли свои жилища. В низкой деревянной пристройке возле дома, вне всякого сомнения, размещалась охрана, которая могла появиться в любую секунду. Сульг оглянулся: возвращаться назад было поздно. Оставался лишь один путь: вперед, в дом или...
Он быстро обернулся.
Из глубины двора, задохнувшись бешеным лаем, неслась огромная собака, серая, косматая, с оскаленной мордой, той породы, что за большие деньги привозят из дальних стран специально для богатых купцов: из пушистых серых щенков вырастают косматые звери-людоеды, не признающие никого, кроме хозяина. Норлок не стал дожидаться, когда пес окажется рядом. Он отпрянул назад, за угол, потом осторожно, словно кошка, двинулся вдоль стены: нужно было, как это ни было опасно, проникнуть в дом и попытаться выскользнуть из него незамеченным через другой вход. Это было рискованно, но ничего другого в голову не приходило. В саду заходилась лаем собака. Сульг скользнул к заднему крыльцу, осторожно потянул дверь на себя — она оказалась незапертой, и тут же столкнулся с кем-то. В одно мгновение он выхватил нож, и лезвие уперлось в горло человека.
Это была женщина, старуха. От неожиданности она выпустила из рук ведро, грязная вода хлынула на пол, заливая подол старого платья и грубые деревянные башмаки.
— Один звук — и ты умрешь, — предупредил Сульг шепотом, жестко глядя в ее выцветшие глаза. — Поняла? Ты кто — прислуга? Здесь есть другой выход?
Старуха молча смотрела на него, пристально и без страха. Первый раз Сульг внезапно почувствовал что ему становится не по себе от человеческого взгляда.
— Не узнаешь меня, норлок? — проговорила она.
Сульг медленно опустил руку с ножом.
— Нет, — ответил он, разглядывая ее лицо, сморщенное, точно печеное яблоко. Изрезанное глубокими морщинами, с серой, нездоровой кожей, оно лучше всяких слов рассказывало, какую долгую и несладкую жизнь прожила старая женщина. Седые волосы неряшливыми прядями выбивались из-под войлочной черной шапки, падая кольцами на тощую шею.
Старуха, видя его недоумение, усмехнулась. Сульг мог поклясться, что никогда не встречал ее раньше: он старался как можно реже иметь дела с людьми. Старуха закатала рукав серого платья и обнажила руку, худую, в ржавых пигментных пятнах. Неправильно сросшиеся кости безобразно выпирали из-под бледной кожи.
— Ты сломал мне когда-то руку, норлок, — сказала старуха, глядя на Сульга снизу вверх. — Очень, очень давно. Помнишь?
Сульг напряг память — и вспомнил. Холодный вечер, косой дождь, заунывный вой волколаков, летящий над равниной, обоз... свист мечей и кровь… кровь...
— А! — воскликнул он с облегчением. — Ты та самая рыжая девчонка, что хотела убить меня за своего брата!
— Да. Это было много лет назад. — Старуха медленно раскатала рукав и опустила руку. — Я прожила свою жизнь и стала старухой. А ты все такой же молодой.
— У людей и норлоков разные жизни, — заметил Сульг.
— Рука плохо срослась и болит во время ненастья, — продолжала она, разглядывая его лицо. — И каждый раз, когда кости начинают ныть, я вспоминаю тебя. Так что, можно сказать, я помнила тебя все время. Что ты здесь делаешь, норлок? Опять кого-то убил?
— Нет. — Сульг быстро оглянулся. — Вернее, убил, но не я. И, похоже, я попался. За мной по пятам идет патруль. Если поймают — виселица обеспечена. Двор не проходной?
Старуха качнула головой.
— Нет.
И в это мгновение кто-то сильно ударил в ворота.
— Открывайте! — донесся крик. — Именем правителя, открыть ворота! Норлок в вашем доме!
В доме мгновенно вспыхнул свет, стража с факелами устремилась во двор. Громыхнули засовы, залаяли собаки.
— О, проклятье! — выругался Сульг с досадой.
Старуха подобрала ведро.
— Иди за мной! — Она толкнула дверь, кивнула ему, и Сульг, поколебавшись, скользнул следом.
Спертый запах кухни, прокисших остатков еды и немытых человеческих тел заставил его брезгливо поморщиться. Они миновали полутемную комнату кухонной прислуги и оказались в большой кухне с двумя холодными очагами. На выбеленных стенах рядами висели сияющие медные кастрюли, на столе, накрытое чистым полотенцем, подходило тесто для утренних булочек. Возле очага на войлочной подстилке крепко спал кухонный мальчик. Серая кошка, вылизывая живот, услышала тихие шаги норлока и прищурила янтарные глаза.
Старуха бросила по сторонам настороженный взгляд. Убедившись, что все спят, она проковыляла к дальнему углу кухни, отворила маленькую дверцу и поманила к себе Сульга.
— Сиди здесь и молчи, что бы ни случилось! — прошептала она, вынимая ведра из темной и тесной каморки, чтобы освободить немного места. — Они вряд ли будут обыскивать кухню!
Она втолкнула Сульга в чулан, захлопнула дверь и задвинула засов.
Сердце Сульга колотилось так, что удары были слышны, казалось, по всему дому. Через мгновение после того, как за ним захлопнулась дверь чулана, он понял, какого дурака свалял: вне сомнения, старуха захочет свести счеты с убийцей своего брата. И это не составит ей никакого труда: достаточно сообщить патрулю, что она только что самолично заперла в чулан того самого норлока, которого они ловят...
Он выругался шепотом, вынул нож и зажал его в ладони. Когда-то ему уже удалось избежать виселицы. Кажется, теперь повезет меньше, но никто не помешает ему взять с собой столько жизней, сколько это возможно.
Сульг перевел дыхание. Мысли его проносились быстрее молнии: то он думал о том, удалось ли Тирку добраться до постоялого двора, то обращался к прошлому, и тогда против воли вспоминалась рыжая девчонка с глазами полными бессильной ярости. Что ж, судьба, в конце концов, сделала ей неплохой подарок...
Внезапно зазвучали, приближаясь, человеческие голоса. Сульг насторожился, весь обратившись в слух.
— Ну, вот он, черный вход для прислуги, на него вы хотели взглянуть? — снисходительным, вальяжным тоном говорил один. — Вот он. Эти лентяи уже спят, каково?! Солнце только что зашло... Нет, уважаемый, если б злоумышленник пробрался в дом через черный ход, он перебудил бы всю челядь. Сами видите, дармоедов здесь хоть отбавляй.
Раздались звучные шаги. Подкованные сапоги клацали так, словно по каменному полу кухни двигалась лошадь.
— Этот злоумышленник — норлок, а они умеют передвигаться бесшумно, словно звери! — угрюмо произнес другой голос, низкий и хрипловатый. — Опасные существа! Прошу прощения за беспокойство, я должен осмотреть это помещение.
— Извините, что помешали вашему отдыху, белл Бреварт, — вмешался в беседу третий голос, извиняющийся и подобострастный. — Но безопасность...
Снова простучали торопливые шаги и замерли возле чулана.
Сульг перестал дышать: от людей его отделяли лишь тонкие доски дверцы. Ладони его вспотели, он зажал нож зубами и вытер руки об одежду.
— Норлок? — протянул вальяжный голос. Сульг не видел человека, но он почему-то представлялся ему упитанным и благодушным — таким, без сомнения, сделали его годы безопасной, сытой жизни. — Откуда?
— Он бежал из гавани. Патруль говорит, что он перепрыгнул через ограду и забрался в ваш сад!
— В сад? — недоверчиво переспросил хозяин. — Ха! В сад! Там два цепных пса, они разорвут в клочки любого, кого увидят. Мы кормим их раз в два дня! Хотел бы я глянуть на того, кто сунется в дом, который охраняют эти звери!
Каждое слово людей отдавалось в ушах Сульга громом. Он стиснул пальцы на рукояти ножа.
— Ваши собаки, белл Бреварт, — настоящие чудовища! — заюлил подобострастный голос. — О них говорит вся Лутака...
В разговор вмешался обладатель подкованных сапог. Он переступил с ноги на ногу, звякнув металлом, и заявил:
— Солдаты настаивают на том, чтобы осмотреть помещения прислуги. Я, как командир патруля...
— Разве я возражаю? — благодушно проговорил хозяин. — Если им больше нечем заняться, пожалуйста! По правде говоря, я считаю это напрасной тратой времени, но если вы считаете, это необходимо, то... Ну, пусть обыщут двор и сад. Я приказал охране убрать собак.
— Белл Бреварт, у вас не дом, а крепость!
Хозяйский голос хмыкнул.
— Я — ювелир. Нашему брату приходится держать ухо востро!
— Значит, мы можем осмотреть кухню и комнаты прислуги?
— Пожалуйста, пожалуйста! А когда закончите, прошу в мои покои. Хочу угостить тех, кто охраняет покой жителей Лутаки, замечательным вином. Доставили с островов Пряного Ветра. Редкость, большая редкость. Настоящий подарок для тонких ценителей.
— Белл Бреварт, большая честь для нас... собственно говоря, солдаты уже почти все осмотрели... разве что вот эту...
Внезапно раздавшийся грохот чуть было не заставил сердце Сульга выскочить из груди.
— Что там еще? — недовольно поинтересовался хозяйский голос. — Фрета, это ты? Что опять вывалилось из твоих дырявых рук? Это посудомойка Фрета, — пояснил он. — Она живет в моем доме уже лет двадцать.
Сульг услышал извиняющийся голос старухи:
— Извините, хозяин... ведро с водой... случайно опрокинула, видимо, поваренок поставил его не на место. Я сейчас все вытру, простите.
— Старая дура, ты залила всю кухню, — недовольно проворчал ювелир. — Места сухого нет! Вытирай же быстрее, безрукая!
Послышался шаркающий звук: очевидно, старуха возила тряпкой по полу.
— Уважаемые, я вас покину, не хочу промочить ноги.
— Пожалуй, и мы тоже с вами! — заявил подобострастный голос. — Ух, сколько воды! Никчемная прислуга, что и говорить! Пойдем, Харал, твои солдаты во дворе...
Мокрая тряпка звучно шлепнула по каменному полу.
— Бабка! — окликнул неожиданно командир патруля. Судя по шагам, он был уже на пороге. — Эй, бабка! Как тебя... Фрета, что ли?
Сульг замер.
— Да, белл?
— Ты никого не видела возле дома? Никого подозрительного?
Норлок почувствовал, как по спине его стекает пот. Казалось, прошла вечность, прежде чем раздался бесцветный, тихий голос старухи.
— Нет, белл, — проговорила она. — Я никого не видела.
Сульг прислонился лбом к двери чулана и перевел дух.
— Ну вот! — воскликнул хозяин. Похоже, ему порядком надоело торчать на кухне. — Идемте в мои покои, господа. Выпьем за процветание нашего славного города! За его военных, охраняющих наш покой! А завтра я велю охране глянуть в саду: если мои псы сожрали норлока, вы ведь не будете в обиде на меня? Пойдемте, я открою вам тайну: расскажу, какие украшения будут особенно модны у красавиц этой осенью. Шепните своим женушкам всего два слова: желтые бриллианты.
Голоса зазвучали, удаляясь:
— Желтые?

Предыдущая страница 10 Следующая страница


11 Ирина Сербжинская

— Да, это будет необыкновенно модно — желтые бриллианты! Но это еще не весь секрет: к зиме мне должны доставить розовые! Ха! Я сведу с ума всех модниц Лутаки. Уж они заставят своих мужей растрясти кошельки, а? Розовые камни, прозрачные, как слеза, каково?! Цвета утреннего неба над морем! Ха-ха!
Когда шаги затихли, Сульг бессильно обмяк. Он старался не делать лишних движений: старуха спрятала его в чулане, который был забит щетками и метлами для уборки; сбоку возвышалась целая пирамида ведер, которые то и дело грозили обрушиться со страшным грохотом.
Сквозь тонкую дверцу слышно было, как возвращается, переговариваясь, в свои каморки прислуга, как снова укладываются спать поварята, болтая и обсуждая события вечера, как наконец голоса их звучат все тише и тише... залаяла во дворе собака, и ей ответила другая... вскоре все стихло.
Прошло много времени, прежде чем норлок услышал осторожные шаги. Он быстро поднялся на ноги, старуха отодвинула засов и прижала палец к губам.
— Тише, норлок! Не разбуди людей! Иди за мной!
Он следовал за ней бесшумно, словно тень. Старуха, шаркая войлочными башмаками, проковыляла по длинному пустому коридору, спустилась по темной лестнице в два пролета, и они оказались на половине прислуги. Из открытых дверей лакейской доносился густой храп. Уверенно ориентируясь в полутемных лабиринтах большого дома, Фрета повернула еще раз и толкнула заскрипевшую дверь, Сульг скользнул за ней. Они оказались в большой комнате, заваленной всякой рухлядью: сломанной мебелью, продавленными стульями, рваными матрасами и вышедшими из моды абажурами. Пробравшись между открытых сундуков, доверху набитых хламом, старуха оказалась возле маленькой дверки в дальнем конце комнаты, поманив норлока за собой. Из кармана фартука она вынула небольшую связку ключей и выбрала нужный. Замок открылся с тихим щелчком, дверь отворилась.
— Пойдем, — проговорила Фрета.
Это была дальняя часть сада, заросшая травой и кустарником, которого вряд ли касались ножницы садовника. Сразу за кустами белела высокая каменная стена. Старуха на мгновение замешкалась, словно вспоминая что-то, потом направилась к густым зарослям ежевики. Она раздвинула колючие ветки — в стене обнаружилась калитка. Звякнули ключи, висячий замок открылся, и старуха вытянула заржавевшую дужку из петель.
— Ступай прямо, а как только закончится белая ограда, увитая плющом, сверни направо, — проговорила старуха. Она глядела на Сульга снизу вверх, глаза ее блестели в свете луны. — Ты окажешься в самом конце Торгового квартала. Опасайся патрулей: ночью они ходят здесь довольно часто.
Сульг выскользнул за калитку и огляделся: вокруг не было ни души.
— Спасибо, — сказал он неловко. В первый раз ему приходилось благодарить человека.
Старуха усмехнулась:
— Не за что. Ты пощадил меня тогда, норлок, а сегодня я спасла твою жизнь Мы в расчете.
Можно было уходить, но Сульг отчего-то медлил. Он глядел на старое лицо, обезображенное безжалостными годами, и видел рыжую девчонку, злую и бесстрашную, осмелившуюся кинуться на него с ножом.
Он невольно засмеялся:
— Ты была очень смешная тогда. Злая, как бешеная кошка.
— Ты убил моего брата, — заметила старуха. — Если бы он остался жив, моя жизнь сложилась бы совсем иначе. Мне не пришлось бы гнуть спину на чужих людей. У меня был бы дом, семья и дети, все как у других людей. И я бы никогда не знала тебя, норлок, приносящий несчастья.
Сульг отвел глаза.
— Извини, — сказал он. — Так получилось.

Глава шестая
БРАСЛЕТ ТИССА

— Честно говоря, Риферс, я понятия не имею, что было дальше, — проговорил Магистр. — Так что в нашей истории существует много белых пятен. Следующую весть о норлоках я получил лишь через десять лет — к тому времени Наставника давно уже не было в живых. Я узнал, что изгнанники по-прежнему в Ашуре...
Магистр хмыкнул.
— Они не подозревали тогда, что близилось то время, когда им придется убираться с этой земли: Доршата в очередной раз вспомнила о своей северной провинции. По двустороннему договору, заключенному когда-то между Белым Дворцом и Серым Замком, Ашура отходила под власть Дворца, и люди намеревались установить там свое правление. Двоюродный брат тогдашнего Наместника собирался поселиться в Руноне, главном городе Ашуры, разместить там военный гарнизон и навести наконец порядок на северных землях страны.
Риферс ненадолго задумался, прежде чем ответить.
— Таким образом, — проговорил он (Магистр очень ценил в своем помощнике умение четко излагать мысли), — Ашура становилась частью Доршаты, и на ее территории вступал в силу приказ об уничтожении норлоков-изгнанников? Приказ, если я не ошибаюсь, был бессрочным?
— Нет, Риферс, ты не ошибаешься, — усмехнулся Магистр. — Он был бессрочным. Более того, именно я предложил такую формулировку. — Он тоже погрузился в задумчивость и привычно побарабанил пальцами по поручню кресла. — Только это спасло его тогда от виселицы, — пробормотал он негромко.
Риферс догадался, кого имеет в виду Магистр, хотел было что-то спросить, но промолчал.
«Ты всегда ухитрялся выходить сухим из воды, но когда-то тебе не повезло», — думал Сульг, здороваясь с хозяином трактира. На левой руке у того не хватало трех пальцев: поговаривали, что лишился он их после того, как слишком уж нагло обсчитал кого-то из сарамитов. Это вполне могло быть правдой: сарамиты не отличались терпением и хорошими манерами. Возможно, что после насильственно проведенной операции они пересчитали деньги, поняли, что погорячились, но было уже поздно.
Хозяин, впрочем, после неприятного случая нимало не утратил своего необыкновенного оптимизма и жизнерадостности и продолжал встречать как дорогих гостей всех, кто останавливался у него в «Цветущем шиповнике».
Норлоки заглядывали сюда нечасто: в последнее время они старались обходить стороной людные места, зная о том, что родовичи клана Серебряной рыси по-прежнему предлагают за их поимку неплохие деньги.
— Как несправедливо, — лицемерно заметил по этому поводу Сульг, обращаясь к Тирку. — Убил его ты, а охотятся из-за этого на всех нас.
Кейси фыркнул, а Тиларм, как всегда принявший все сказанное за чистую монету, горячо возразил:
— Агрхи же не знают точно, кто именно убил Серебряную рысь. Им известно только, что сделали это норлоки, вот и все.
— Ты безнадежен, приятель, — тяжело вздохнул Илам и сочувственно похлопал его по спине широкой, как лопата, ладонью. — Ты безнадежен.
В оконца трактира стучал осенний дождь, шумел так сильно и ровно, что становилось понятно: он будет лить не меньше недели. Тем уютнее было оказаться после долгой дороги в хорошо натопленном небольшом зале трактира, где вкусно пахло тушеным мясом с овощами, рыбной подливкой, свежими лепешками на меду.
Из-за позднего времени посетителей за столами было немного. Тех, кто заканчивал ужин, уже поджидал тихий белобрысый мальчик-слуга, в чьи обязанности входило провожать постояльцев до отведенных им комнат. В углу сидела компания, которая, судя по пустым кувшинам на столе, уже порядком набралась: один из мужчин крепко спал, уронив голову на руки, двое других клевали носами над кружками с пивом и пустыми тарелками.
Норлоки не собирались заезжать в «Цветущий шиповник», но сильный ливень спутал все планы. Если бы не дождь, они добрались бы уже до Сторожевой башни: приближалось время очередного паломничества монахов к их каменным святыням. «Что ж, — лениво думал Сульг, облокотившись на стойку и обводя взглядом зал с низкими потолками, в то время как Тирк оживленно болтал с хозяином. — Пара дней в запасе у нас еще есть. Монахи будут ждать нас до последнего часа».
Сзади хлопнула дверь: появились Тиларм и Илам, оба мокрые с головы до ног.
— Как у тебя, спокойно? — спросил на всякий случай Сульг трактирщика. — Народу много?
— Благодарение небесам! — с готовностью ответил Гри, потирая руки. Черные глаза его весело блеснули из-под густых бровей. — Отличный дождь, что может быть лучше! Вряд ли гости двинутся завтра в путь. Будут сидеть здесь, у меня, еще несколько дней, есть и пить! — Он похлопал себя по внушительному животу. — Дорогу развезло из-за этого ливня так, что взглянуть приятно!
Гри хохотнул и тут же поправился:
— Я хотел сказать, ужас, просто ужас, повозки тонут в грязи, ехать невозможно!
— А ты и рад, — улыбнулся Тирк. Он тоже внимательно и быстро оглядел зал. Гри, точно прочитав мысли норлока, добавил:
— Агрхи сюда не зайдут, вы же знаете. Только вчера здесь были солдаты городской стражи Рунона: проверяли торговый тракт.
— Кроме агрхов много и других желающих подзаработать на нас, — пробормотал Сульг и нетерпеливо взглянул на дверь — дожидался, когда в трактире появятся Азах и Кейси: они ставили в конюшню лошадей.
— Наша комната свободна?
Гри с сожалением развел руками.
— Та, что вы обычно занимали, занята, — извиняющимся тоном произнес он. — Утром приехала старая дама с внуками... с челядью... просила поселить их всех в одной комнате, так выходит гораздо дешевле... пришлось уступить. Могу устроить вас в левом крыле: две комнаты, чистые и теплые, в конце коридора. Очень хорошие, тихие и...
— А клопы там тоже спокойные и тихие? — поинтересовался Илам, вытирая мокрое лицо. Дождевая вода стекала с его плаща, собираясь в лужу возле сапог. — Или такие же бешеные, как в прошлый раз?
— Не часто встретишь таких прожорливых, это точно, — подтвердил Тиларм, улыбаясь Гри. Тот тоже расцвел улыбкой: в прошлый приезд Тиларм привез от сарамитских монахов порошки, облегчающие головную боль, которой вот уже несколько лет страдала жена трактирщика.
— Клопы накормлены, — понизив голос, заговорщицки сообщил хозяин, перегибаясь через стойку, поближе к норлокам. — Вчера в этих комнатах ночевали господа... довольно упитанные путешественники, направлялись в Лутаку, так что...
Дверь снова хлопнула, впуская очередных посетителей. Сульг оглянулся — два человек в форме курьеров почтовой связи. Они отряхнулись, сняли высокие шапки с серебряными кокардами, равнодушным взглядом скользнули по тем, кто стоял у стойки: признать в грязных, усталых путниках норлоков было нелегко.
Гри многозначительно повел кустистыми бровями, и к гостям тут же кинулся его помощник, расторопный малый, с улыбкой от уха до уха.
— Запасные лошади? — донесся до норлоков его голос. — Как же! Нам это хорошо известно, господин. Конечно, ведь закон предписывает держать в почтовом трактире не менее десяти свежих лошадей на подмену. К сожалению, восемь из них вчера у нас забрала служба срочной доставки... Комнату? Конечно!
Сульг усмехнулся и снова повернулся к стойке. Гри торопливо отвел взгляд и потер руки.
— Ладно, — произнес Сульг. Мокрая одежда неприятно липла к телу, от этого даже в теплом помещении казалось зябко. — Так где наши комнаты, Гри?
— Наверху. — Хозяин ткнул пальцами-култышками в сторону деревянной лестницы, ведущей на второй этаж. — Налево, в конце коридора. Сейчас этот лодырь вам покажет дорогу.
Сульг еще раз незаметно обвел глазами трактирный зал: показалось на мгновение, что к запахам из кухни и чаду ламп добавился еще один — запах страха.
— Сами найдем, — обронил Тирк. Он стоял, небрежно облокотившись на стойку, и, прищурившись, с видом знатока изучал коллекцию винных бутылок на полках. — Комнаты теплые?
— Огонь уже разведен. Из-за такой погоды приходится топить камины с утра до вечера — просто разорение... Но иначе отсыреют постели, и господа будут очень недовольны.
Он без нужды передвинул по широкой стойке блюдо с чесночными хлебцами, прикрытыми чистой салфеткой.
— Перекусите, обсушитесь с дороги... тут уже вторые сутки сидит компания, все никак не может уехать из-за погоды. Хорошая погода! — многозначительно добавил он, понизив голос. — Никто не хочет ехать в дождь, кроме почтовой службы. Они, конечно, тоже не горят желанием месить грязь, но...
Сульг засмеялся.
— Это не дождь, это падают с неба золотые монеты, — многозначительно добавил трактирщик, потер руки, подмигнул и скрылся в кухне.
Глаза Тирка сразу сделались серьезными.
— Первым пусть дежурит Тиларм, — сказал он. — Его сменит Азах.
Сульг согласно кивнул, чувствуя, как в тепле трактира на него наваливается многодневная усталость и глаза начинают слипаться. Он тряхнул головой и потер ладонями лицо.
— И, знаешь, я бы не стал расседлывать лошадей.
— Это еще почему?
— Сдается мне, надо уносить ноги отсюда, — проговорил вполголоса Тирк. — И поскорее.
Сульг насторожился, пытливо глядя в глаза друга.
— Мы тут были много раз, — заметил он. — Что не так?
— Не знаю! — с досадой сказал Тирк. — Вроде бы все спокойно... Только почему этот пройдоха, когда разговаривал с тобой, ни разу не взглянул на тебя прямо? Видел, как у него бегали глаза?
Сульг устало вздохнул.
— Глаза у него всегда бегают. Он же боится всех на свете, особенно после того случая с сарамитами. Да уж... Иметь трактир на приграничных землях и процветать? Не знаю, как ему это удается. Хитрая лиса... — Он зевнул. — После того, как ему оттяпали пальцы, он стал немного суетливее, а?
— Думаю, было за что, — произнес Тирк уже спокойнее, но глаза его снова скользнули по залу, пронзая насквозь каждого. — Если у нас по его вине будут неприятности, я ему кое-что другое оттяпаю.
— Хорошая мысль. Но если у нас будут неприятности, он лишится тех денег, что мы платим ему за кров и информацию.
— Кто-нибудь мог ему заплатить больше, вот и все. Ты же знаешь, во сколько агрхи оценили твою голову?
Сульг хлопнул его по плечу:
— Прекрасно знаю. Надеюсь, эти деньги еще долго никому не достанутся. Скажи нашим, чтоб выметались из-за стола: поесть лучше в комнатах. Я пойду наверх.
— Буду через пару минут, — отозвался Тирк.
Сульг поднялся по лестнице и исчез в полутемном коридоре. Тирк вытер ладонью мокрые волосы и направился к Тиларму и Иламу: приятели сидели за столом и уже о чем-то яростно спорили приглушенными голосами. Тирк уселся напротив и сделал знак Тиларму, чтобы тот замолчал.
— Что ты опять разошелся? Дуй-ка лучше к Азаху, передай, чтоб он предупредил мальчишку на конюшне: наших лошадей расседлать, обтереть, накормить и сразу же заседлать снова.
— Что? — тихо спросил Илам, продолжая делать вид, будто он по-прежнему увлечен спором. — Я так понял, мы тут не задержимся?
— Не знаю еще, — так же тихо ответил Тирк. — Может, и ничего. Погоди, — остановил он Тиларма, уже поднявшегося из-за стола. — Скажи Азаху и Кейси, чтоб они шли сюда как можно быстрее.
Тирк снова окинул взглядом полупустой зал. Он не мог определить, что именно вызывало у него неосознанную тревогу, и эта неопределенность беспокоила его еще сильнее.
— И пусть Кейси, как только придет, сразу же...
Тирк не договорил. Из кухни, потирая руки, появился хозяин, и норлок краем глаза поймал быстрый взгляд, которым тот обменялся с сидевшими в углу людьми, еще мгновение назад казавшимися совершенно пьяными. Рука Тирка потянулась к мечу, Илам вскочил на ноги, в то же мгновение с грохотом перевернулся соседний стол, за которым сидела подвыпившая компания — норлоки оказались лицом к лицу с вооруженными людьми.
За несколько последних лет Гри два раза перестраивал гостиницу при своем трактире, с каждым разом делая ее все больше. Сульг помнил, что, когда норлоки завернули к нему в первый раз, при трактире было всего четыре комнаты для приезжих. Теперь же, чтобы попасть в крыло, где находились покои для гостей, требовалось подняться на второй этаж по деревянной скрипучей лестнице и пройти довольно длинным коридором. Стены его были увешаны дешевыми гобеленами с изображениями морских драконов: трактирщик, уроженец Побережья, утверждал, что морские драконы приносят удачу в торговле.
Сульг не знал, так ли это, но везение, определенно, сопутствовало хозяину «Цветущего шиповника» с того самого момента, как он непостижимым образом угадал, что старая, заброшенная дорога, которой почти не пользовались путники, превратится в оживленный торговый тракт, соединяющий Лутаку с Руноном.
Полутемный коридор слабо освещался масляными лампами, пламя которых колебалось от сквозняка, проникавшего из закрытых ставнями окон. Но норлоку не нужен был свет, чтобы отыскать нужную комнату. Он шел, машинально прислушиваясь к звукам, доносившимся из-за плотно закрытых дверей: обрывкам разговоров, смеху ребенка, чьему-то недовольному бормотанию. В конце коридора хлопнула дверь — из комнаты выскочила горничная в коричневом форменном платье, с кувшином для умывания в руках.
— Горячей, поняла, Майзи? Горячей воды, а не просто теплой! — донесся вслед ей раздраженный голос: судя по голосу, дама была весьма преклонных лет. Девушка посторонилась, пропуская Сульга, — он учуял слабый запах лаванды от ее одежды — и каблучки ее застучали вдоль по коридору. Он подождал, пока шаги затихнут, и оглянулся, не идет ли следом Тирк, но приятеля все еще не было.
Комната, которую так нахваливал Гри, действительно оказалась неплохой: большой и теплой, с невысоким потолком и двумя окнами.
Возле окон стояли в ряд три деревянные кровати. Постели, скорее всего, были сомнительной чистоты, но Сульга это не смущало: за годы скитаний приходилось ночевать и в гораздо худших условиях. Зато на каждой кровати лежали шерстяные теплые одеяла и большие пышные подушки. В камине трещали дрова, наполняя воздух приятным смолистым запахом. В плетеной корзинке, что стояла рядом, виднелось несколько торфяных брикетов — значит, огонь можно будет поддерживать всю ночь. Возле камина стояло плетеное кресло, старое и неудобное даже на вид, с потертой кожаной подушкой, а на маленькой скамеечке — синий кувшин с водой и таз для умывания. Стены комнаты украшали три вышитых гобелена — они совсем выцвели от старости, но еще можно было разглядеть, что на них изображены устрашающего вида морские змеи. Определенно, Гри питал к этим тварям слабость.
Сульг на мгновение задержался на пороге, оглядывая комнату, потом вошел и осторожно притворил за собой дверь. Он сбросил мокрый плащ, собираясь чуть позже высушить его у камина, отстегнул и положил на кровать ножны с мечом — и внезапно ощутил, что в комнате, у него за спиной, что-то неуловимо изменилось. К запаху горящих дров примешался еще один, слабый и неотчетливый. Замерев возле кровати, Сульг бросил осторожный взгляд по сторонам, и рука его медленно и незаметно заскользила к оружию.
Взять его он не успел. Что-то блеснуло совсем рядом, и Сульг, прежде чем понять, в чем дело, бросился на пол. Рядом с его плечом, впившись в доски, покачивалось лезвие меча. Появившийся словно из ниоткуда человек рывком вырвал застрявший меч, и Сульг едва успел перекатиться, чтобы избежать удара в грудь. Второй появившийся оказался агрхом: он бросился к ним, отшвырнув попавшееся на дороге кресло, оно с треском ударилось об стену и отскочило. И еще один, тоже агрх, проскользнул в комнату и плотно прикрыл за собой дверь.
Сульг вскочил на ноги. Он бросил быстрый взгляд на дверь: агрх поймал его взгляд, и глаза его сузились, загоревшись торжествующим огнем.
Человек и агрх одновременно бросились вперед, Сульг одним прыжком перелетел комнату и оказался у камина. Они мгновенно кинулись к нему, но еще быстрее он выхватил из подставки кочергу и обрушил на голову одного из них, потом ткнул ею в лицо другого. Агрх мгновенно отпрянул, и кочерга с размаху опустилась на его плечо. Вопль боли и ярости, который он испустил, от души порадовал норлока. Тут же ему самому пришлось упасть на пол: просвистевший над головой нож воткнулся в стену над камином. Сульг вскочил, но сильный удар сбил его с ног, и железные пальцы сомкнулись на горле. Задыхаясь, норлок одной рукой пытался отодрать от себя агрха, другой шарил у него на поясе, где воины почти всегда носят спрятанный под одеждой запасной кинжал. Сульг с силой надавил большим пальцем на глаз агрха, хватка на секунду ослабла. Он нащупал под курткой рукоять ножа, выхватил его и вогнал в горло. Хлынувшая кровь залила ему лицо, он рванулся в сторону, сталкивая с себя тяжелое тело убитого, но только успел подняться, как снова рухнул на пол от удара в лицо, и мир вспыхнул у него перед глазами огненными брызгами, а во рту появился привкус крови.
Падая, он задел рукой темное старое зеркало. Оно сорвалось со стены и ударилось об пол, разлетевшись на тысячи сверкающих осколков. Среди осколков стекла, в луже крови, где валялись два мертвых тела, Сульг из последних сил боролся за свою жизнь. Ему удалось выбить кинжал из рук противника, и теперь, катаясь по полу, одной рукой он пытался удерживать агрха подальше от своего горла, помня о привычке кочевников впиваться зубами в противника, другой же крепко стискивал запястье его правой руки, лишая возможности выхватить спрятанный на теле нож. В какой-то момент Сульгу удалось оттолкнуть агрха и вскочить на ноги, но тот мгновенно вцепился в него, словно клещ, рванул, и норлок упал. Сульг чувствовал, что его силы убывают, в то время как агрх, чье тело, казалось, состояло из одних лишь стальных мускулов, не выказывал и признаков усталости. Норлоку все еще удавалось удерживать агрха, но Сульг отчетливо понимал, что долго продержаться не сможет. От запаха чужого дыхания его мутило. Он уперся правой рукой в подбородок агрха и бросил отчаянный взгляд в сторону: камин был совсем рядом. Неимоверным усилием, продолжая сдерживать агрха, норлок перекатился ближе к очагу, собрал все силы, оттолкнул противника и сунул руку в пламя. Страшная боль пронзила его, и Сульг не смог сдержать крик, но произошло главное: в одно мгновение сработал зачарованный браслет Тисса на запястье норлока. Эльфийские заклятия активизировались от огня, из очага полыхнула белая вспышка. Сила заклинаний ударила в комнату, раскидала тела агрхов и отшвырнула Сульга. Он отлетел на другой конец комнаты, ударился о стену, явственно услышав треск собственных, ребер. Дверь с грохотом сорвалась с петель и рухнула. Сульг попытался было приподняться, но боль в руке сделалась невыносимой, перед глазами метнулось что-то черное, ярко вспыхнули ослепительные оранжевые искры, и свет померк.
Ворвавшиеся в комнату норлоки застали там полный разгром. Мертвые агрхи валялись на полу, перевернутые кровати были засыпаны хлопьями сажи, пол усеян осколками стекла и обломками мебели. Ветер из выбитого окна запорошил ковер золой погасшего камина. Возле стены, неподалеку от сорванной с петель двери, лицом вниз, неподвижно лежал Сульг.
Тирк, с ног до головы залитый чужой кровью, бросился к нему и осторожно перевернул.
— Живой, — выдохнул он с облегчением. — Без сознания. Кейси, помоги мне...
— Погоди-ка... — проговорил Илам. Он убрал меч, отстранил Кейси и, опустившись на одно колено, легко подхватил Сульга на руки.
Они спустились на первый этаж, каждое мгновение ожидая еще одного нападения, но в зале трактира не было ни души. Постояльцы, без сомнения наученные горьким опытом, заслышав шум драки, тут же скрылись в своих комнатах: потасовки на постоялых дворах и трактирах были не редкостью. Тела убитых норлоками людей валялись на некрашеном сосновом полу, гобелены с морскими змеями были забрызганы кровью.
— Быстрее! — нетерпеливо подгонял товарищей Тиларм. Он шел последним, держа в руке обнаженный меч. Под его ногами хрустели черепки битой глиняной посуды.
— Нужно убираться отсюда!
Кейси исчез в темном дверном проеме и через минуту появился вновь:
— Все спокойно, — сказал он. — Лошади у крыльца. И дождь почти кончился.
Он придержал дверь, пропуская Илама.
Азах, не торопясь убирать оружие, оглядел разгромленный зал цепкими кошачьими глазами. Взглянул на выбитое окно, на дверь за невысокими перилами — там находилась маленькая комнатка, где обычно отдыхал Гри, когда не было посетителей, - и обменялся многозначительным взглядом с Тирком.
— Идите, — сказал Азах. Он пересек зал и легко перемахнул через буфетную стойку. — Я вас догоню.
В эту зиму два самых студеных месяца решено было провести на Холодном мысе, в самой северной точке Ашуры. Вначале на это время у норлоков была договоренность с белл Беренгером. Он собирался отправить из Лутаки в Рунон два каравана с дорогим товаром: плащами из тонкой шерсти лам, кофе, пряностями и необработанным янтарем. Но когда они прибыли в Керту, маленький поселок неподалеку от Лутаки, хозяин постоялого двора, надежный, немногословный человек, через которого купец передавал послания норлокам, вручил им записку, запечатанную каплей бурого воска. Попади этот клочок пергамента в чужие руки — любопытствующий человек не узнал бы ничего интересного, кроме сведений о здоровье многочисленного семейства булочника, проживающего в Лутаке, и массы добрых пожеланий, которые они передают своей родне в Рунон.
Сульг же, пробежав глазами неровные строчки, нацарапанные незнакомым почерком, — условный значок внизу говорил о том, что письмо действительно было от белл Беренгера — лишь пожал плечами. Таможенная служба Баттапа рыщет по ущелью в поисках тропы, по которой водят нелегальные караваны. Немудрено, что купец принял решение не рисковать и подождать немного, пока солдаты не уберутся из предгорий несолоно хлебавши. В том, что отыскать тропку им не удастся и на этот раз, Сульг не сомневался.
Он немного поколебался, раздумывая, не остаться ли еще на неделю в Керту, хотя пора уже было принимать решение: либо уходить на Сарамитскую равнину, либо воспользоваться гостеприимством жителей Холодного мыса. Обдумывая варианты, Сульг склонялся в пользу деревни на мысе: добираться до нее было гораздо безопаснее, чем совершать переход до Сторожевой башни.
— На самом деле, это хорошо, что Беренгер решил выждать, — сказал он и протянул листок Тирку. — Мало радости вести караван вчетвером. Азаха пришлось бы оставить в Керту, а с ним и Тиларма, чтоб приглядывал. Я подумывал, не задержаться ли здесь еще несколько дней, чтоб Азаху стало получше, но ведь в этой дыре даже приличного лекаря не найдешь! Неприличного, впрочем, тоже... — пробормотал он, озабоченно глядя себе под ноги: они с Тирком шли по узкой улочке поселка, возвращаясь на постоялый двор. Поздняя осень и затяжные дожди развезли улицы и превратили их в болото, немногочисленные повозки тонули в грязи. — Как они тут живут — не понимаю: как заболеют — сразу мрут так, что ли?
Тирк на ходу прочитал письмо и кивнул.
Азаха ранили десять дней назад, возле Рунона как раз после того, как доверенный человек белл Беренгера рассчитался с ними за контрабандный караван, проведенный еще ранней осенью. Сульг до сих пор ломал голову, откуда шайке грабителей, напавших на пустынной дороге, стало известно о деньгах, которые проводники везли с собой? Схватка закончилась быстро: несколько нападавших остались лежать на дороге, поплатившись за свою алчность, но и норлокам не удалось уйти без потерь.
Ранение Азаха не казалась опасным, но кровь упорно не желала останавливаться, несмотря на все старания Тиларма. Даже сейчас, несколько дней спустя, стоило Азаху чуть потревожить пропоротый чужим клинком бок, рана начинала кровоточить. Лицо Тиларма, делающего перевязки, с каждым разом становилось все серьезнее.
— На Холодный мыс, — утвердительно сказал Тирк. Они подошли к маленькому и невзрачному постоялому двору, где их дожидались остальные. Возле крыльца бродили куры, шлепал по лужам пятнистый теленок, не обращая внимания на мальчишку, пытающегося загнать его в сарай. — Надо выехать завтра же, пораньше.
Сульг согласно кивнул.
Норлоки поднялись рано утром и покинули Керту еще до рассвета. Они взяли курс на север и, когда неяркое солнце наконец показалось на небосклоне, были уже в пути на Холодный мыс. На мысе находились две небольшие деревни, обе они из-за частых снегопадов на всю зиму оказывались полностью отрезанными от Ашуры. Единственный тракт, соединявший мыс с ближним городом Шунаном, закрывался поздней осенью, и почтовые станции пустели до весны.
Зима надвигалась неотвратимо: утром степь казалась седой от инея, и лишь к полудню солнечные лучи превратили его в капли сверкающей воды на пожухлой траве. Близилось время, когда бескрайнюю равнину надолго занесет снегом. Дальние горы уже сверкали белыми вершинами, и с близкого моря, невидимого за холмами, веяло холодом.
Сульг дал команду остановиться лишь после полудня. Он сделал это с большой неохотой: световой день был коротким, и здравый смысл твердил о том, чтобы двигаться вперед, пока не стемнеет. Но Азах плохо переносил длительный переход верхом: рана его опять начала кровоточить, и он с трудом держался в седле. Это не мешало ему приходить в бешенство всякий раз, когда Тиларм сердито набрасывался на Сульга, требуя немедленной остановки, чтобы поменять повязку раненому.
— Тебя хлебом не корми, только дай над кем-нибудь поизмываться, — ворчал Азах, осторожно, чтобы не потревожить раненый бок, сползая с седла. — Что я, по-твоему, не смогу продержаться до вечера?
— Заткнись, — коротко ответил ему Тиларм. Он сосредоточенно рылся в своей сумке. — До какого еще вечера? Мы здесь будем ночевать, уже темнеет. Сядь ближе к огню и укутайся в одеяло. Холодно?
— Холодно. И что?
— Это потому, что ты потерял много крови, — глубокомысленно пояснил Тиларм. — Сейчас я тобой займусь... только найду, что мне нужно. Кейси! Поставь греться воду! Илам! Принеси еще хворосту для костра!
Илам шумно вздохнул, услышав такое распоряжение, но спорить с приятелем не решился.
— Завтра к вечеру нужно бы добраться до деревни, — вполголоса сказал Тирк Сульгу, делая вид, что всецело занят помешиванием в котелке каши из дробленого ячменя. — Тиларм говорит, что его лекарственные запасы почти кончились. Он, конечно, делает, что может, да ведь может-то немного: он все же не лекарь.
Сульг бросил обеспокоенный взгляд на Азаха.
— Было бы лучше добраться до сарамитов... монахи быстро бы поставили его на ноги, — с досадой проговорил он. — Но как довести его живым до монастыря? Он же истечет кровью по дороге. Холодный мыс ближе...
Они сидели у огня, холодная темнота уже окутала мир. Тиларм кипятил в котелке снадобье, Азах лежал возле костра, закутанный в тонкое шерстяное одеяло. Лицо его было очень бледным, а глаза, казалось, были обращены внутрь себя, словно он прислушивался к чему-то.
— Проклятье, — пробормотал Сульг. — Но ему придется продержаться еще один день...
— Он потерял столько крови, что я удивляюсь, как он вообще может еще сидеть в седле, — тихо произнес Тирк. — Тиларм думает, что...
— Тирк! — внезапно заорал Илам и вскочил на ноги. — Ты что, заснул?! У тебя каша горит!
Тот, спохватившись, принялся энергично помешивать в котелке, но запах гари уже достиг ноздрей Илама.
— Все, сгорела! — разъяренно рявкнул он, подскочив к костру. — Чтоб тебе пусто было! Когда ты научишься варить кашу, а? Неужели так трудно запомнить: ее нужно мешать! Мешать!
Он наклонился над котелком, принюхиваясь, и поцокал языком.
— Даже не знаю, когда удастся отведать нормальной стряпни, — сокрушенно заметил Илам. Он зачерпнул горелое месиво неаппетитного серого цвета, покачал головой, разглядывая его, и плюхнул обратно в котелок. — Сульг вечно все пересаливает, у тебя постоянно все горит, Кейси...
—Что?! — высокомерно осведомился тот, отвлекаясь от своего занятия: он аккуратно затачивал меч, время от времени проверяя остроту лезвия. — Уж эту-то дрянь я научился готовить получше некоторых! Азах! Да проснись ты... слышишь меня? Будешь есть кашу?
Азах открыл глаза и некоторое время смотрел молча, словно пытаясь прийти в себя.
— Кашу? Какую кашу? Это она так отвратительно пахнет?
— Ну да. Похоже, она немного подгорела, — жизнерадостно сообщил Кейси. — Хочешь попробовать?
Азах бросил взгляд на деревянную плошку, в которой дымилось варево, и содрогнулся.
— Лучше смерть, — пробормотал он и снова закрыл глаза.
— С каких это пор ты стал таким привередливым? — Тирк поглядел в котелок и пожал плечами: — Выглядит вполне съедобно. Илам, тебе оставить?
Тот с отчаянием махнул рукой.
— Конечно, оставить! Или ты собираешься сожрать все в одиночку?
— Скоро ты забудешь о каше надолго, — пообещал Сульг, глядя на его расстроенное лицо. — На Холодном мысе поешь и творог со сливками, и свежие булочки, и жареное мясо в подливке, и...

Предыдущая страница 11 Следующая страница


Тропою волка 12

Илам зарычал:
— Ты это специально говоришь, да? Специально?
Кейси легко поднялся на ноги и подошел к огню:
— Как думаешь, там есть лекарь?
Сульг хмуро глянул в сторону Азаха.
— Найдем, — пробормотал он сквозь зубы. — Из-под земли достанем.
Утром копыта лошадей загремели по промерзшей дороге: зима шла по пятам за норлоками. За ночь поле укрыл уже не иней, а самый настоящий снежок, мелкий ручей покрылся льдом. Илам, вздумавший набрать из ручья воды в походную фляжку, бормоча ругательства, долго разбивал ледяную корку. Кроны высоких деревьев качались от сильного ветра. В лесу почти не ощущалось его ледяное дыхание, но стоило выехать на пустынную равнину, как порыв сердитого ветра ударил с такой силой, словно хотел смести всадников в море. Желто-бурые волны обрушивались на пологий берег, и холодный воздух был пропитан запахом водорослей и соленой морской воды. Некоторое время норлоки ехали вдоль длинной галечной отмели, пока наконец около полудня слева на холме не показалось высокое сухое дерево, обгоревшее во время одной из летних яростных гроз. Оно служило Сульгу ориентиром: теперь следовало изменить направление и взять еще севернее.
Уже начали сгущаться сумерки, когда вдали наконец стала видна высокая крепкая бревенчатая изгородь, за которой укрывались дома Холодного мыса. Почуяв близкий отдых, усталые лошади прибавили ходу. Норлоки миновали маленькую рощу, обогнули невысокий и длинный каменистый холм — впереди расстилалось небольшое поле, принадлежащее деревне.
— Смотрите-ка... — внезапно проговорил Илам. Он остановил лошадь и оглянулся на остальных, которые ехали позади него. — Вот оно! Я чего-то подобного и ждал... У меня начались бредовые видения! Это от недоедания, точно! Или от каши, которой нас вчера накормил Тирк! Да, да!
— Ну, что ты мелешь? — недовольно поинтересовался Тирк. — При чем тут моя каша?
— Видения, точно! Они называются каким-то мудреным словом... Тиларм, каким?
— Галлюцинации, — буркнул тот. — Чего ты встал? Поезжай дальше!
— Точно! Галлюци... тьфу! Короче, гляньте-ка! Это вижу только я? Или вы — тоже?
Илам ткнул пальцем в сторону поля. Сульг обшарил взглядом невысокие холмы, две облетевшие рощи возле подножия одного из них, поле и наконец увидел то, что заметил Илам: между пологими холмами в направлении Холодного мыса что было сил улепетывал маленький человечек. Зрелище было настолько неожиданным, что Сульг придержал коня и несколько минут, широко открыв глаза, с изумлением наблюдал за тем, как человек несется со всех ног, размахивая руками.
— Он что, от нас бежит? — с недоумением спросил Кейси.
Тирк, как всегда успевший увидеть больше остальных, молча указал в другую сторону.
— Ага... — протянул Кейси. — Понятно...
По пятам за человечком мягко скакала большая бесхвостая снежная кошка, серая, с черными разводами на боках. Эти крупные и опасные звери обитали в предгорьях. Несколько раз, сопровождая караваны, норлокам доводилось видеть, как кошки вели охоту на горных коз и небольших снежных баранов. Неизвестно, что побудило животное спуститься с гор вниз, на равнину, но, как бы то ни было, охота ее оказалась удачной. Хищница явно не была голодной и забавлялась со своей добычей, как домашний кот с мышью: сбивала с ног мягкой лапой, придерживала за шиворот, потом внезапно отпускала и, дождавшись, пока человек отбежит подальше, огромными прыжками неслась в погоню, легко настигая жертву.
— Что это за недомерок? — Илам ткнул пальцем в сторону человека. — Никак, он в Холодный мыс несется? Не... не добежит...
— На что спорим? — подхватил Кейси, но, увидев, как кошка сбила человечка с ног и прихватила за шиворот, тут же отказался от своих слов. — Нет, пожалуй... кажется, она сломала ему шею.
В этот момент снежная кошка снова выпустила жертву, и человек со всех ног бросился к деревне, испуганно оглядываясь.
— Не торопится его прикончить, — хладнокровно заметил Тирк. — Кейси, я бы на твоем месте все-таки поспорил!
— Ну, давай же, Кейси, ну ты споришь или нет? — немедленно загудел Илам, ерзая в седле. — Два к трем, что она разорвет его в ближайшие пять минут.
— Пять минут? Мне кажется, гораздо быстрее!
— Мы будем стоять и смотреть или все же двинемся вперед? — рассердился Тиларм, теряя терпение. — Или вы дожидаетесь, пока Азах окончательно обессилеет и свалится с седла?
Сульг, спохватившись, тронул коня, гнедой легко перешел на галоп. Кошка оглянулась на всадников, которые мчались по полю, но не испугалась, а лишь прижала уши и бросилась за своей добычей, настигая человека огромными мягкими скачками. Она неслась, стелясь по земле, бесшумная, как смерть, и движения ее были стремительными и точными. Чувствуя ее за своей спиной, несчастный присел и закрыл голову руками. Зверь с силой оттолкнулся задними лапами, взвился в длинном высоком прыжке, и в этот момент Сульг выхватил меч, который возил в ножнах у седла. Не останавливаясь, он взмахнул клинком — лезвие поймало кошку в полете, почти перерубив ее пополам, и норлок пронесся дальше не оглядываясь.
Через несколько минут они уже подъезжали к воротам усадьбы.
Холодный мыс — две деревушки и маленький причал — принадлежали старому норлоку по имени Фарах. Когда-то, очень давно, он закончил воинскую школу и принимал участие в двух войнах, которые вела Доршата. В последней из них Фарах потерял руку, но, в качестве награды, получил от Серого Замка грамоты на владение клочком земли в далекой северной провинции и много лет назад решил здесь поселиться.
Первый раз на Холодный мыс норлоки попали случайно: у одной из лошадей разболталась подкова на правой передней, и Сульг понимал, что волей-неволей придется завернуть в какую-нибудь деревню неподалеку, чтобы разыскать кузницу. Он долго колебался, прежде чем въехать в селение: было известно, что хозяин мыса — норлок. Как он отнесется к появлению в своих землях бездомных изгнанников — можно было только гадать. Вполне возможно, что выставит вооруженную охрану и велит убираться подобру-поздорову: бывало и такое. Поразмыслив, Сульг все же тронул лошадь: может быть, хотя бы подковать коня им позволят.
Хозяин, еще крепкий, широкоплечий и невысокий, со шрамом через левую щеку, к приезду чужаков отнесся довольно спокойно. Он велел кузнецу перековать лошадь и, пока тот работал, сообщил, что слышал пару раз о том, что отряд норлоков охотится за агрхами в Ашуре.
— Я все ждал, что вы завернете сюда, — проговорил он, поглядывая на Сульга. — Когда узнаете, что владелец мыса тоже норлок.
Сульг не стал говорить ему, что именно по этой причине они и обходили Холодный мыс десятой дорогой. Но Фарах ему понравился: старый воин ни о чем не спрашивал, ожидая, очевидно, что соплеменники, если захотят, сами расскажут о себе то, что сочтут нужным. Сульг, скрытный, как все норлоки, всегда особенно ценил в других это качество. Он подумал и решился поговорить с Фарахом откровенно — в конце концов, если тот велит им убираться из усадьбы, большой беды не случится. Но, услыхав о бессрочном изгнании с родной земли, хозяин поместья только повел могучими плечами.
— Куда катится наш мир? — спросил он сердито и почесал черешком трубки в копне седых кудрей. — Скольких вы там положили? Пятерых? Хех... всего-то... Скоро от выпускников нашей школы будут требовать умения вышивать, не иначе... — Он нахмурил густые брови и закусил трубку крепкими зубами. — Конечно, Наставник уже стар, поэтому он не смог отстоять вас. Очень стар... а что, замену ему так и не нашли?
Он оглядел норлоков и произнес решительно:
— Хорошо. Здесь, на моем мысе вы всегда желанные гости.
Дом Фараха и Инес находился на небольшом холме: высокий и просторный, с выцветшими светло-коричневыми стенами и зелеными ставнями, с покатой крышей, покрытой буро-красной черепицей Он стоял неподалеку от моря, в окружении небольшого сада. Весной и летом с двух просторных веранд открывался прекрасный вид на зеленую долину, небольшой лес и крошечную бухту. Сейчас же, в ожидании холодов, двери, ведущие на веранды, были закрыты на зиму и для большего тепла забиты рогожами. Ветер гонял по деревянному полу ворохи пестрых промерзших листьев, усыпая ими скамейки и лестницу, ведущую с нижней веранды в сад, где облетевшие деревья сгибались под порывами осеннего шквала.
Из окон второго этажа открывался вид на весь Холодный мыс. Деревня была небольшой: несколько улиц, тянущихся к причалу, приземистые крепкие дома с черными крышами, уже покрытыми инеем, запорошенные первым снежком огороды с грядками, укрытыми соломенными щитами. Почти в каждом дворе виднелись заготовленные на зиму кучи хвороста. Хозяин Холодного мыса, получив когда-то в свое распоряжение это небольшое селение, прежде всего озаботился его безопасностью — вокруг деревни возвышался прочный бревенчатый забор, а крепкие ворота на ночь запирались. Пока что агрхи ни разу не заглядывали на Холодный мыс, но Фарах предпочитал быть готовым к таким визитам заранее.
В этот раз, он, несмотря на сумерки, издалека заметил приближающихся к усадьбе всадников и сам вышел встречать их на крыльцо дома. В наброшенной на плечи мохнатой куртке из медвежьей шкуры — старый воин и сам похож был на медведя, старого и седого, но все еще опасного и полного сил. Покусывая зубами неизменную трубку, сдвинув седые брови, он стоял на крыльце, глядя на подъезжаюших норлоков, и холодный ветер с моря трепал его седую шевелюру.
— Наконец-то! — проговорил Фарах, с довольным видом оглядывая каждого. Серые глаза его весело блестели в предвкушении длинных вечеров с интересными разговорами и новостями. Потом он заметил, что Тиларм и Кейси поддерживают Азаха, нахмурился и коротко бросил что-то мальчишке-слуге. Тот мгновенно исчез, как сквозь землю провалился.
— А я уж думал зимовать в этот год без вас! Давненько не заглядывали! Что и говорить, вовремя появились: со дня на день закроем на зиму ворота усадьбы. Пора бы это давно сделать, да я все дожидался, может, нагрянете? И вот, не ошибся! Что с Азахом? Несите его в дом!
Илам помог товарищу осторожно слезть с лошади.
— Ранен неделю назад, — сообщил Сульг, покидая седло. — Потерял много крови.
— Понятно, — ответил Фарах. — Уже послал за лекаркой. Эй, кто там! Примите лошадей! Хорошо, что приехали, я рад!
И от избытка чувств он хлопнул Сульга по спине так, что тот едва удержался на ногах.
— Расскажешь новости, а то до нашей глуши мало что доходит! Все больше слухи, один другого чуднее! Идите в дом!
Он проследил, чтобы увели лошадей, и вслед за гостями поднялся на широкое крыльцо с белыми резными перилами. Норлоки миновали небольшой полутемный холл и оказались в теплом зале, расположенном неподалеку от кухни. В очаге горел огонь, приятно пахло домом: свежим хлебом, горящим торфом, яблоками и воском.
— Располагайтесь, — бросил Фарах, отдавая множество коротких приказаний своей немногочисленной челяди. — Сейчас велю нагреть для вас воды. Кейси, вы с Азахом устраивайтесь в комнате возле веранды: вашу прошлогоднюю пришлось перестраивать, и мы не успели управиться до холодов. Сейчас расседлают лошадей и принесут сумки...
Сульг, сидя на скамье возле очага, устало улыбнулся, слушая энергичный голос хозяина мыса, наслаждаясь теплом и непривычным чувством безопасности.
Хлопнула дверь, в холле раздались голоса, и появилась лекарка, сгорбленная старуха, низенькая и толстая, укутанная в теплую серую шаль, явно не из норлоков. Она повесила у входа зимний плащ, размотала шаль, сбросила деревянные башмаки и босиком пошлепала по чистому некрашеному полу вслед за мальчиком-слугой.
Сульг проводил ее сумрачным взглядом и вопросительно глянул на Фараха.
— Лекарка. Она из рютхи. — пояснил тот. — Но дело свое знает. Живет тут уже давно... сколько ж лет уже? Подольше меня, пожалуй... Рютхи — неплохой народ, трудолюбивый и старательный, поглядел бы ты, какие овощи они ухитряются выращивать на нашей скудной земле! Как это им удается — ума не приложу. На Холодном мысе их всего несколько семей... живут очень замкнуто. Ладно, иди, переодевайся. Сейчас будем есть. Ты в комнате с Тирком, как обычно. А что, правда, что в Лутаке снова начали чеканить галеоны?
— Правда, — кивнул Сульг, совершенно разомлевший от тепла. Он собирался с силами, чтобы подняться и дойти до своей комнаты. — Я видел. У меня есть несколько, покажу. Я нарочно захватил, знал, что тебе будет любопытно. Ну и еще кое-что, разные интересные вещи. И новости, целая куча новостей. Как здоровье Инес?
— Поправилась. После рождения дочки хворала... лекарка поставила на ноги, вот эта самая. — Фарах ткнул трубкой в сторону лестницы, по которой поднялась женщина-рютхи. — Дочка вышла на славу. Вот увидишь ее завтра! — Он почесал трубкой в затылке и довольно засопел.
Сульг засмеялся. Он попытался подняться — к его удивлению, это удалось ему с трудом.
— Иди, — махнул Фарах рукой с зажатой в ладони погасшей трубкой. — Ты еле на ногах держишься. Потом поговорим. А я сейчас перетолкую с лекаркой. Да там уже, небось, Тиларм ее пытает!
— Сейчас. Сперва хочу поздороваться с Инес. Сам понимаешь, что будет, если я этого не сделаю!
— М-да... — глубокомысленно сказал Фарах. — Это точно...
Норлоки ознакомились с крутым характером хозяйки дома в первый же свой приезд на Холодный Мыс и с тех пор слегка ее побаивались, несмотря на то, что Инес бывала очень довольна, когда они приезжали. Она понимала, что зимой, когда в усадьбе заканчивались все хлопоты, мужу становилось скучновато: его кипучая энергия не находила себе выхода. С приездом гостей все менялось: глаза Фараха снова начинали блестеть, и он вел себя так, словно сбросил с плеч добрую половину прожитых лет.
Больше всего норлоков огорчало то, что каждый раз с их приездом по распоряжению Инес из дома мгновенно исчезала вся молодая женская прислуга, оставалась лишь старая Дари, крепкая высокая старуха с пронзительным взглядом круглых серых глаз и орлиным носом. Седые космы, выбивающиеся из сколотого деревянным гребнем пучка, придавали ей необыкновенное сходство с колдуньей из детских сказок. Дари нянчила Инес в родительском доме, потом последовала за ней на Холодный мыс и жила здесь уже много лет, крепко держа челядь в ежовых рукавицах. К приезду норлоков она относилась неодобрительно и демонстрировала это так явно, что даже Тиларм вынужден был признать как-то, что у Дари отвратительный характер.
— Какое счастье, что эта старая карга глуховата, — втихомолку бубнил Илам, поднимаясь по лестнице вслед за остальными в отведенные им комнаты на втором этаже. — А то бы услышала о себе много интересного... А куда делись все остальные? Инес сказала, что прислуживать нам будут Дари и мальчишка Ютис. Замечательно, а? — Внизу хлопнула дверь, послышался голос Инес, и Илам испуганно притих. — Я рассчитывал на другое! — прошипел он.
— Сохраняй хотя бы остатки совести и уважения к хозяйке, — елейным тоном усовестил его Кейси. — Не хватало еще заводить шашни у нее прямо под носом!
— А чего? — проворчал Илам. — Я бы завел, с большим удовольствием. Да с кем? Тут только выжившая из ума старуха!
— Девиц в деревне тебе мало?
— Девиц в деревне? Чтобы какой-нибудь папаша прибежал сюда и потребовал, чтобы я женился на его дочке? Благодарю покорно!
— Девицы бывают разные, — туманно ответил Кейси и подмигнул Тирку, который внезапно проявил к разговору большой интерес. — Погоди, Азах поправится — сходим навестить кое-кого. Возобновим знакомство...
— Скоро ли он уже поправится? — недовольно пробурчал Илам и скрылся в своей комнате.
Когда Сульг наконец добрался до своей комнаты, Тирка там уже не было. На полу небрежно валялись брошенные им вещи, у порога стояли седельные сумки. Сульг хотел было развязать их, чтобы отыскать чистую одежду, но эти усилия показались ему чрезмерными. Он сел на кровать, стянул сапоги и огляделся. Было тепло и спокойно: горел камин, нежно благоухали сухие цветы в белой круглой вазе, от чистого белья на постели пахло горной лавандой. Внезапно ему пришла в голову мысль, что очень давно он не испытывал такого простого чувства, как счастье тепла и покоя.
Послышались шаги, и в дверь заглянул Кейси. Ему потребовалось совсем немного времени, чтобы привести себя в порядок: он уже переоделся в чистую серую рубашку и мокрые волосы его, высыхая, начинали виться сильнее обычного.
— Слушай, если ты собираешься идти мыться, я бы на твоем месте поторопился, пока остальные не израсходовали всю горячую воду, — предупредил он. — Понял? Давай, шевелись!
— Иду, — сказал Сульг. Минуту он сидел, собираясь с силами, чтобы встать, потом упал на постель и мгновенно заснул.
Утром Фарах еле-еле дождался, пока его гости проснулись и спустились к завтраку. Он расхаживал взад и вперед по большой комнате с окнами в сад, служившей столовой, и с нетерпением поглядывал на лестницу, в то время как Ютис, под бдительным присмотром Инес, высунув от усердия язык, накрывал на стол.
— Ну наконец-то! — громогласно заявил Фарах, завидев норлоков. — Инес, ну где же завтрак? Поторопи Дари, вечно она копается!
— Ты куда-то торопишься? — сдержанно осведомилась Инес. Она сидела за столом, высокая и прямая, с гладко убранными волосами, в которых кое-где уже поблескивали снежные прядки, в наброшенной на серое платье белой меховой безрукавке. — Дари, скажи на кухне, чтоб подавали... Ютис, убери одну тарелку: Азах будет завтракать у себя в комнате. А где Кейси?
— Придет с минуты на минуту, — отважно соврал Илам, с удовольствием поглядывая на стол, заставленный тарелками с аппетитно пахнущей едой. - Никак не удавалось его разбудить, — вполголоса пробормотал он Сульгу. — Сейчас эта старая ведьма потащит Азаху завтрак, ха... кошмарное пробуждение Кейси гарантировано!
— Я? Тороплюсь?! — Фарах уселся за стол и оглядел гостей. — О! Да им не терпится взглянуть на стройку! С прошлого года она здорово продвинулась вперед! Я строю две караульные башни, ну, вы знаете... когда вы в прошлый раз приезжали, я как раз рассказывал, как они должны выглядеть. Одну башню следует поставить в конце деревни, возле причала, оттуда бухта и поле просматриваются как на ладони. Вторая... Ешьте быстрее, я вам покажу! Дари, шевелись! Все хотят поглядеть на стройку!
Старая служанка, поджав губы, поставила на стол большой поднос с круглыми яичными булочками, щедро начиненными горячим маслом, и покосилась на Илама, который сразу же протянул руку к выпечке.
— Точно, — невнятно проговорил он, затолкав в рот сразу две штуки. — Хотим!
— Дари, отнеси завтрак Азаху, — распорядилась Инес. — Ютис, скажи на кухне, чтобы подогрели сливки...
— А что, ты уже начал стройку? — неосмотрительно поинтересовался Сульг. — Когда?
Фарах немедленно оттолкнул тарелку с яичницей и грудой копченого мяса, глаза его заблестели.
— Конечно начал! Уже привезли отличные бревна! Летом и без строительства дел было невпроворот, но сейчас — самое время! С этих башен караульные смогут наблюдать вокруг, и как только появятся агрхи…
— А где же будет вторая башня? — спросил Тиларм, осторожно принимая из рук Ютиса блюдо.
— Я думаю так... — Рассказывая о постройке, Фарах сиял от удовольствия. — Другая вышка должна быть возле ворот, конечно же! Кстати, сегодня их уже закроют на зиму. Подопрем их бревнами на всякий случай... Но я отвлекся...
Занятые едой, гости не всегда успевали ему отвечать, но Фараха это нисколько не смущало: ему нужны были не столько собеседники, сколько слушатели. Деревянным черенком вилки он начертил на столе план Холодного мыса и с увлечением принялся рассуждать о том, что произойдет, если агрхи решат взять усадьбу осадой. Глаза его сияли.
— Да ведь кочевники не осаждают, это всем известно, — резонно заметил Тиларм. — Они не умеют вести осаду.
Фарах почесал черенком в своей шевелюре.
— Да это понятно! Но вдруг? В конце концов, что мешает им научиться вести осаду?!
— Действительно, — проговорил Сульг, награждая Тиларма выразительным взглядом. — Вполне могут и научиться.
Илам кивнул с набитым ртом, с полным вниманием приглядываясь к огромной имбирной коврижке, обсыпанной хлебными крошками и залитой медом, которую Ютис, закусив губу, как раз вносил в столовую.
— И потом, в случае осады у вас же есть выход морем, — продолжал упорствовать Тиларм, не обращая внимания на знаки, которые исподтишка делал ему Сульг. — Агрхи — не мореплаватели.
Тирк поглядел на Тиларма и вздохнул.
Фарах задумался. Он собирался изложить гостям блестящий план обороны Холодного мыса, который как раз предполагал нападение неприятеля с моря.
— Ну, допустим, — проговорил он, сосредоточенно глядя на стол. — Допустим... Если бы агрхи вдруг освоили мореплавание...
— Это... э-э-э-э... маловероятно... — осторожно сказал Тиларм, намазывая медом булочку.
— Почему же? — спросил Сульг, взглядом предлагая приятелю немедленно заткнуться. Тиларм наконец обратил внимание на знаки, которые делал ему Илам, и спохватился.
— Хотя конечно....
— Все может быть, — твердо заключил Тирк. — Ты, Фарах, совершенно прав. А, вот и Кейси, наконец! Что, как всегда, проспал?
Кейси непринужденно приветствовал всех и уселся на свое место.
— Мои извинения, — проговорил он, нисколько не смущаясь. — Я немного... э-э-э... задержался, да. Но причина была уважительной!
— Да уж, мы не сомневались, — невнятно пробубнил Илам, расправляясь с огромным куском сладкой коврижки. — Давай, расскажи нам про свою уважительную причину!
Кейси покосился на него, вздохнул и скромно пояснил, что провел всю ночь у постели раненого друга.
— У постели? — двусмысленным тоном переспросил Илам, прекращая жевать. — Ага?
Сульг при этих словах не сдержался и фыркнул, сделав вид, что закашлялся, а Тирк возвел глаза к небу. Однако Инес, происходившая, как и Кейси, из восточных норлоков и потому питавшая к нему теплые чувства, понимающе кивнула и распорядилась, чтобы ему немедленно подали еду.
Дари смерила Кейси подозрительным взглядом, пробормотала что-то и не торопясь пошаркала на кухню. Фарах дождался, пока Ютис поставит перед опоздавшим тарелку, и немедленно продолжил рассказ:
— Предположим, что агрхи вздумают напасть ночью и преодолеют заградительные валы и ров...
Кейси замер, не донеся вилку до рта.
— Какой ров?! — не веря своим ушам, переспросил он. — Ты собираешься выкопать вокруг Холодного мыса ров?!
— Ешь, не обращай внимания, — вздохнула Инес. — Каждый раз с вашим приездом у него появляется тысяча идей. Подогреть тебе булочки? Ютис, скажи на кухне...
Но Фарах не собирался дожидаться, пока из кухни принесут блюдо с теплыми булочками.
— Ну, вы поели? — загремел он, окидывая взглядом гостей. — Собирайтесь! Покажу вам постройку!
Кейси с сожалением отодвинул тарелку. Поесть как следует ему не удалось, но, пока он вставал из-за стола, пара булочек незаметно перекочевала в его карманы. Секунду подумав, Кейси отправил туда же кусок коврижки и обезоруживающе улыбнулся Дари, которая застыла в дверях столовой, с возмущением наблюдая за этой сценой.
— Чего тебе? — осведомился Фарах.
— Пришла лекарка, — сообщила старуха, сверля взглядом Кейси. Она говорила громко, как все глуховатые люди. — Лекарка!
— Проводи ее наверх, — распорядилась Инес. Она поднялась из-за стола и сделала знак Ютису, чтоб уносил посуду. — Я сейчас подойду.
Тиларм торопливо вскочил со стула.
— Мне надо кое-что у нее узнать! Инес, спасибо за завтрак! После стряпни Илама и Кейси...
— Чего? — недовольно протянул Илам. Он не торопился вставать и поглядывал на блюдо с недоеденной коврижкой. — Мою стряпню, помнится, ты уписывал так, что за ушами трещало!
— Проклятье! — расстроился Фарах, но тут же прикусил язык под суровым взглядом жены. — Я хотел сказать, жаль, что Тиларм не идет с нами, только и всего. Но ведь и правда жаль. И Азах тоже. Я бы хотел, чтоб они поглядели, как идет строительство!
— Я вас догоню попозже, — пообещал Тиларм и взбежал по лестнице.
Маленькая бухта Холодного мыса не замерзала на зиму, и волны, такие же серые, как низкое, хмурое небо, плескались возле причала. Бухта была слишком мелкой для того, чтобы сюда заходили корабли, зато вполне удобной для лодок с плоским широким дном, на которых рыбаки отправлялись весной в море. Возле причала было пустынно, лишь несколько крупных чаек сидело на перевернутых лодках, наблюдая без особого интереса за тем, как серые гуси степенно шествуют по улице. Фарах, в лохматой меховой куртке, румяный от утреннего морозца, остановился возле кучи бревен, сваленных возле причала, и прервал подробный рассказ о битве под стенами Акрима, который начал еще возле своего дома. Он указал на кусок земли, отмеченный вбитыми в почву кольями, и пояснил:
— Вот тут, на этом самом месте, будет первая сторожевая вышка.
— Ага... — глубокомысленно проговорил Кейси, заглядывая в яму. — Что ж... место выбрано удачно.
Фарах довольно хмыкнул.
— Отлично!
Он, сосредоточенно насупив брови, отмерил шагами нужное расстояние.
— Вот, глядите. Представь, вот она стоит вот здесь. Илам, встань вот сюда — видишь? Стратегически место выбрано безупречно! Если будет осада, то в обороне смогут принимать участие все жители Холодного мыса, все, кто может носить оружие, даже женщины и дети. Лишних ртов в крепостях не бывает, сами знаете! А что делать? Пока в Ашуре нет законного правителя, приходится защищать себя самим. Если враги сюда зайдут, то уберутся ни с чем!
— Я склоняюсь к мысли, что нам надо как-то организовать сюда приход агрхов, — улучив минуту, шепнул Сульгу Тирк. — Чтобы порадовать его, а?
— Хорошая мысль, — отозвался тот, делая вид, что разглядывает приготовленные для башни бревна. - Но как убедить их осадить укрепленную деревню? Вот вопрос!
— Имейте в виду, атака открытой силой здесь ничего не даст, абсолютно ничего! — продолжал громко рассуждать Фарах, с удовольствием похлопывая ладонью по бревну. — Когда я закончу строительство всех укреплений, Холодный мыс будет все равно что крепость!
— Ашура так долго остается ничейной землей, что я удивляюсь, почему никто не прибрал ее к рукам до сих пор, — серьезно заметил Кейси.
— А кто? — отозвался Илам и попинал носком сапога смерзшийся комок земли. — Рядом Доршата, Мятежный край и Баттап. Распри идут только между Доршатой и Мятежным краем. А Баттап никогда не воевал за земли.
— Кадгар, — подумав, сказал Сульг. Он вспомнил о южном соседе Доршаты, агрессивном и довольно большом государстве. — Если бы Ашура лежала чуть южнее, кадгарцы бы ее захватили. Я думаю, сейчас их останавливает месторасположение Ашуры: ведь, чтобы попасть сюда, войску кадгарцев пришлось бы пройти через всю Доршату.
Фарах погрузился в раздумья.
— Да, Кадгар... — проговорил он, кусая трубку. — Эти степняки умеют воевать... Во время битвы под Акримом мы в этом убедились. Да и то сказать, война — это то, чем кадгарцы занимались последние сто лет. Так что опыта им не занимать...
Он окинул задумчивым взглядом маленькую бухту, берег с перевернутыми лодками, неширокую улицу, которая вела к причалу. Несколько обитателей деревни, переговариваясь на незнакомом норлокам наречии, прошли мимо, приветствовав хозяина Холодного мыса и его гостей. Фарах рассеянно кивнул в ответ, размышляя о чем-то своем.
— О, Сульг, кажется, это твой знакомый, — сообщил Тирк, отвлекаясь от разговора с Кейси. — Глянь-ка!
Сульг оглянулся. Неподалеку, разглядывая норлоков во все глаза, стоял невысокий человек с острым личиком, покрытым густым загаром. Черные прямые волосы прикрывала маленькая войлочная шапка, за ленту которой было заткнуто несколько разноцветных птичьих перьев, еще несколько пучков из серых и белых перьев красовались на рукавах его длинной куртки. Ростом он едва-едва доходил Фараху до плеча, а из-за своей худобы и странной одежды, которая висела на нем, как на вешалке, похож был не на человека, а скорее на бестелесное сказочное существо.
— Знакомый? — Хозяин Холодного мыса очнулся от своей задумчивости и поднял брови. — Когда это вы успели познакомиться? Это Риппит, житель нашей деревни. Он помогает Инес поддерживать порядок в нашем саду: сажает цветы, подрезает деревья.
Он сделал знак, и Риппит подошел ближе, уставившись на норлоков черными блестящими глазам.
— Вчера, — сообщил Сульг, мало обращая внимания на человечка. — Ну, если за зиму ты построишь эту башню....
— На равнине?
— За ним гналась дикая кошка, — пояснил Кейси, с любопытством разглядывая Риппита. — Кто это такой?
— Он из рютхи. Я же говорил... живут тут на Холодном мысе. Они очень трудолюбивы, работают в основном на земле: выращивают овощи и травы. А Риппит, он немного такой... не от мира сего. Любит бродить возле деревни, но я не предполагал, что он уходит так далеко, — сообщил Фарах, поглядывая на человечка. Он перебросился с Риппитом парой фраз на странном певучем языке, тот ответил мягким тихим голосом, глядя на норлока снизу вверх.
— Снежная кошка? Наши охотники говорили, что видели недавно пару, недалеко от леса. Эти звери иной раз спускаются с гор, чтобы поохотиться. Зимой они подходят довольно близко к деревне. Что-то эти твари появились в этом году рановато! Обычно они дожидаются, когда выпадет снег... Ладно, пора домой. Если мы опоздаем к обеду, Инес нас не пощадит.
При упоминании об обеде Илам заторопился и, мгновенно потеряв всякий интерес к постройке башен, первым двинулся по улочке, ведущей от причала вверх.
— Я бы на его месте носа не высовывал из деревни, — сказал Сульг и недовольно оглянулся: рютхи семенил следом. — Ну разве что ему совсем жизнь надоела. Почему он идет за нами как пришитый?
Риппит серьезным голосом произнес что-то в ответ.
Фарах усмехнулся.
— Говорит, что ты спас ему жизнь, и он теперь обязан отплатить тебе тем же.
— Чего? — протянул Сульг, с сомнением глядя на рютхи. — Отплатить? Ага... слушай, скажи ему, пусть идет отсюда.

Предыдущая страница 12 Следующая страница


13 Ирина Сербжинская

Риппит подумал немного и разразился длиннейшей фразой, а для пущей убедительности несколько раз ткнул пальцем в сторону Сульга.
— Что ему надо? Что он говорит?
— Говорит, что уверен, что такого воина, как ты, ждет великое будущее, — перевел Фарах. Илам хохотнул в кулак, поглядывая на рютхи.
— Это я и без него знаю, — с досадой отозвался Сульг. — Передай — пусть проваливает!
Фарах усмехнулся. Он шел вразвалку, как медведь, и ветер с моря трепал его седые кудри.
— Осень в этом году ранняя. В прошлом году в это время снега еще не было... А что, правда, что в Лутаке разместили воинский гарнизон?
Кейси кивнул.
— Мы просто не успели рассказать все новости. В Лутаке сейчас новые порядки, один Указ о запрете на ношение оружия чего стоит!
— Что за Указ?
— Правитель Баттапа решил навести порядок! — многозначительно прогудел Илам. — Поздненько спохватился, а?
— Запрет на ношение оружия, но только в дневное время, — пояснил Тирк. — И из-за этого мы с Сульгом там попали в дурацкую историю...
— Запрет на все оружие вообще? — недоверчиво уточнил старый воин. Тирк открыл было рот, но его перебил Сульг.
— Фарах, это чудо с перьями в ушах идет за нами по пятам! — раздраженно сообщил он. — Он так и будет на меня таращиться?!
— Не обращай внимания, — благодушно посоветовал хозяин Холодного мыса. — Они безобидные, эти рютхи. Инес очень к ним расположена... Я ж тебе рассказывал: лекарка-рютхи ее лечила прошлой осенью.
— Расположена?! — подозрительно переспросил Кейси. — Я видел, конечно, что вы пускаете их в дом.
Фарах кивнул.
— Мы тут далеко от Доршаты, — пояснил он. — Поэтому проявляем терпимость к народам, что живут в нашей деревне. Понятное дело — будь мы в Доршате, никому из норлоков не пришло бы в голову пустить на порог чужака. Но здесь все иначе. Инес хорошо относится к рютхи, — повторил он.
— Тьфу ты, — с досадой сказал Сульг. Риппит семенил следом, глядя на него с восторгом. — Да вы-то можете относиться к ним хоть как, но я... Он что, так и будет за мной ходить?
— Я и тебе советую относиться к нему хорошо — по крайней мере, при Инес, — многозначительно заметил Фарах. — Знаешь, она все лето возится в своем саду, в цветнике, а Риппит иной раз приносит ей редкие растения и цветы, которые находит в окрестностях. Прошлой весной отыскал по ее просьбе черные фиалки. Инес была очень рада. Так что...
Сульг тяжело вздохнул, и Тирк засмеялся.
— Если я в следующий раз захочу кого-нибудь спасти, — проговорил Сульг, когда они были уже возле дома, — напомни мне об этом ненормальном.
— Договорились, — совершенно серьезно сказал Тирк.
Зима не заставила себя долго ждать: прошло совсем немного времени, и с моря на деревню обрушился холодный шквальный ветер, который принес мокрый снег.
— Такая погода будет до весны! — глубокомысленно рассуждал Фарах, развалившись в кресле. На столе перед ним стояло несколько кувшинов с вином, и он сделал знак Дари, чтобы она не убирала их после ужина. — Самое хорошее, чем можно заниматься в такую погоду, — это сидеть дома, коротать время за дружеской беседой.
Но у Кейси, дождавшегося наконец, пока Азах выздоровеет, были свои соображения по поводу того, чем можно заняться в плохую погоду: они с Азахом собрались отправиться в деревню, прихватив с собой Тиларма.
— Наконец-то, — громогласно проговорил Илам, завистливым взглядом провожая приятелей: Ютис уже поджидал их в сенях, нагруженный теплыми плащами.
—Давно пора! Кейси, я на тебя надеюсь! — многозначительно прибавил он. — Знаю, что у тебя обширные знакомства среди... э... среди населения… жителей, так сказать... ну и вообще!
— Постараюсь оправдать твое доверие, — серьезным тоном ответил тот.
— Опять твои дурацкие шутки! — вспыхнул Тиларм. Азах захохотал.
— Какие шутки! — протянул Илам и направился в столовую, очень довольный своим остроумием. — Сегодня наша очередь сидеть дома, — сообщил он Тирку вполголоса, чтобы не услышала Инес, сидевшая с вязаньем возле очага. — Остается только напиться... Фарах давно грозился угостить своими винами...
Изготовление домашних вин и настоек было еще одним увлечением хозяина Холодного мыса. В ожидании беседы после ужина он несколько раз заставил Дари спускаться в подвал, и каждый раз та возвращалась оттуда с новыми кувшинами. Некоторые вина Фарах распорядился тут же перелить в хрустальные графины, чтобы гости могли полюбоваться прекрасным насыщенным цветом напитка, прежде чем оценить его на вкус. Дари, поджав губы и всем своим видом выражая неодобрение, расставила тарелки с нарезанным сыром и грушами, вываренными в меду, и скрылась в кухне. Собравшиеся за столом вначале с жаром обсуждали политику Доршаты, не забывая воздавать должное содержимому кувшинов и графинов, потом говорили о строительстве сторожевых башен на Холодном мысе и наконец достигли той стадии, на которой беседа вот-вот грозит превратиться в пространные монологи, когда каждый рассказывает о своем, лишь изредка прислушиваясь к другим собеседникам.
— Это какое? — с видом знатока спросил Илам, принюхиваясь к жидкости в кружке.
Фарах заглянул в кувшин и нахмурил брови.
— Это? Ежевичное... Пробуй!
— А это?
— Яблочное. Из диких яблок, знаешь, такие маленькие красные яблочки, они ужасно кислые. Их можно есть только после заморозков.
— Странно, — с видом знатока проговорил Илам. - Яблоки — дрянь, а вино — хорошее.
— А это какое? — поинтересовался Сульг, щелкая по кувшину.
— Сейчас посмотрю... Судя по запаху, должно быть ревеневое, а по вкусу... странно, они почему-то стали все на один вкус... в следующий раз, пожалуй, придется подписать кувшины. Вообще-то я различаю их по запаху. Но сейчас...
В закрытые ставни ломился ветер, свечи потрескивали, оплывая и распространяя нежный запах меда и воска. Тихо пощелкивали спицы в руках Инес.
— А где Азах? — с трудом ворочая языком, поинтересовался Фарах, оторвавшись от долгого и обстоятельного разговора с Сульгом о территориальных претензиях Кадгара к Доршате. Тот оглядел комнату и с недоумением пожал плечами.
— Он ушел, вместе с Кейси и Тилармом. Пошли прошвырнуться, — пояснил Илам и захохотал. Он хотел добавить еще что-то, но Тирк пнул его под столом, указав взглядом на Инес, которая сидела возле очага в кресле с вязаньем.
— Мне кажется, не стоит Азаху пить твое вино, — заметила она. — Он все же еще не вполне здоров.
— Думаешь, от моего вина ему будет хуже? — насупился хозяин и торопливо поправился, заметив взгляд жены. — Я имею в виду, хорошее вино будет способствовать выздоровлению.
— Какому выздоровлению? — громогласно встрял Илам и придвинул к себе тарелку с грушами. — Да он уже здоров, как бык! Они с Кейси пошли...
— Да заткнись ты! — повысил голос Сульг, с трудом концентрируя взгляд на Иламе.
— Ну ладно, — с готовностью согласился тот: чем больше он пил, тем более миролюбивым и покладистым становился. — Если вам это неинтересно... Тирк, попробуй вот это, я тебе советую. Груши в сиропе с ежевичным вином. Отличная вещь!
— Отвяжись, — добродушно сказал ему Тирк: с начала вечера он, с присущей ему осторожностью, пил только один сорт вина.
Инес отложила вязанье и осторожно взяла со столика чашку с кофе: в последний раз часть платы с белл Беренгера норлоки взяли драгоценными зернами, надеясь порадовать дорогим подарком настоятеля Сторожевой башни, большого любителя заморского напитка. Но Инес так понравился необычный вкус кофе, что Сульг тут же распорядился отсыпать ей половину зерен.
— Надо сказать, чтоб принесли еще рябиновое. Оно немного терпкое и с горчинкой. Где Дари или Ютис? Куда они делись? — поинтересовался Фарах.
Сульг бросил взгляд в сторону двери и замер: возле двери сидел Риппит, подперев щеку кулаком. Сульг несколько раз моргнул глазами, но проклятый рютхи и не думал исчезать.
— Кто это? Это опять он? Или это твое ежевичное вино вызывает видения?
Фарах насупил брови.
— Чем плохо мое вино?
— Ничем не плохо, — поспешно сказал Сульг. — Но, понимаешь, оно выкидывает со мной странные штуки... мне кажется, что этот... Как его? Рютхи сидит возле входа! — произнес он громким шепотом и ткнул пальцем в сторону Риппита.
Фарах выпрямился в кресле и сдвинул в сторону пустые кувшины.
— А! Так он там и сидит. Наверное, пришел навестить тебя, своего спасителя.
Илам громко фыркнул. Сульг быстро глянул в сторону Инес и толкнул приятеля в бок.
— О ком вы? — Она подняла взгляд от вязанья. — А, Риппит! — Она произнесла несколько слов на языке рютхи, и тот улыбнулся. — Спасителя?
— Сульг зарубил дикую кошку, которая на него напала, — не совсем внятно пояснил Илам и залился бессмысленным смехом. — Ну, не на Сульга, конечно, а на этого... как его? Ну неважно. А еще ежевичное осталось?
— Сейчас принесут. Понравилось? Я рад! Я говорил — отличное вино! Дари! — заорал он так, что Илам, который сидел рядом, затряс головой. — Еще ежевичного! Прости, дружище... Но иначе эта старая карга не услышит!
— Карга? — переспросила Инес, поднимая глаза на мужа.
— Послушай, я знаю, что она нянчила тебя, когда ты была совсем крошкой, и поэтому ты благоволишь к этой ведьме...
— У Дари очень доброе сердце!
— Да знаю я, знаю... — Фарах поморщился. — Знаю, что ты сейчас скажешь. Эта выжившая из ума старуха очень привязана к нашему семейству. К сожалению. Я тоже к ней привязан... тьфу... Пусть подаст вина и проваливает подальше. — Он шумно вздохнул. — Я уж потерял надежду, что она помрет когда-нибудь... Ладно... так о чем мы говорили? А! Как Сульг спас нашего Риппита! Инес! Ты ведь еще не знаешь эту историю! Тебе понравится. Он спас Риппита от снежной кошки! Если б она его сожрала, кто, скажи на милость, возился бы весной с твоими клумбами?
Инес бросила на Сульга теплый взгляд.
— Правда?!
— Случайно, — торопливо сказал он. — Совершенно случайно!
— Замечательный поступок! — Инес немного помедлила, глядя на Риппита, примостившегося на ступеньках лестницы, и снова защелкала спицами.
Сульг выждал немного и уставился на рютхи, стараясь поймать его взгляд.
— Иди отсюда, — прошипел он сквозь зубы, беспокойно оглядываясь на Инес. — Убирайся!
Он махнул рукой, едва не опрокинув кувшин.
Инес подняла глаза: Сульг тут же постарался улыбнуться рютхи.
Тирк, который видел всю эту сцену, захохотал. Рютхи проговорил что-то, и Инес кивнула.
— Он говорит, что ты ему понравился.
— Очень... э-э-э... хорошо, — с трудом выговорил Сульг, пытаясь испепелить улыбающегося Риппита взглядом.
— Понравился? — двусмысленным тоном переспросил Илам и прищурился. — Ха... понравился!
— Рютхи — хороший народ, — сказала Инес. Она встала и свернула вязанье. — Добрый и миролюбивый. Мы рады, что они поселились здесь, на мысе.
— Э... да... — кивнул Фарах, на минуту отрываясь от беседы с Тирком. — Кто поселился у нас на мысе? Кто-то поселился у нас на мысе, а я не знаю?
— Ты напился, Фарах, — глубокомысленным тоном сообщил Илам, тщетно пытаясь поймать вилкой последнюю грушу в тарелке. — Ты напился!
— Глупости... ты же слышал, что она сказала? Кто-то поселился у нас на мысе!
Инес вздохнула, глядя на мужа.
— Я распоряжусь насчет завтрашнего обеда, — сказала она и направилась в кухню.
Сульг торопливо глянул на дверь — рютхи тоже исчез.
— Наконец-то... — пробормотал он и задумался, подперев голову рукой, потом перевел взгляд на Фараха: тот дремал, сидя в кресле. Сульг потянулся за пустым кувшином, заглянул внутрь и принюхался.
— Илам, — с трудом выговорил он. — Это последнее вино — отрава. Просто отрава. Если бы я не знал Фараха так хорошо, то подумал бы, что он решил от нас избавиться таким образом. Или он, или эта старуха, Дари.
Тирк несколько минут обдумывал его слова.
— Скорее всего, Дари, — предположил он наконец. — Она вполне могла отравить вино. Вполне. Отвратительная женщина...
Илам постучал по кувшину вилкой.
— Нормальное вино, — невнятно пробурчал он. — Разве что малость крепковато.
— Ладно. Если ты хочешь и дальше давиться этим пойлом — на здоровье, — решительно сказал Сульг. Он тут же оглянулся на Фараха, но тот крепко спал, уронив голову на грудь. — А с меня хватит.
— Здравая мысль, — одобрил Тирк: алкоголь действовал на него гораздо медленнее, чем на остальных. — Давай, двигай наверх, пока можешь, — посоветовал он Сульгу. — Имей в виду, я тебя тащить не собираюсь.
— Я, пожалуй, тоже, — сообщил Илам, с трудом выговаривая слова, — пойду...
Он приподнялся в кресле, но почувствовал, что пол стремительно ушел у него из-под ног. Он попытался было ухватиться за стол, но не успел, зато смахнул кувшины, которые с грохотом полетели на пол.
На пороге комнаты появились Инес и Дари. Дари окинула норлоков пронзительным взглядом и поджала губы.
— Что вы тут натворили? — спросила Инес, окинув взглядом комнату. — Что за грохот?
— Они немного... э-э-э... перебрали, — пояснил Тирк, пытаясь за шиворот поднять Илама с пола.
— Немного? — переспросила она.
Сульг развел руками: все происходящее внезапно показалось ему чрезвычайно смешным.
— Ладно... Разберемся с ними завтра. Тирк уймись, тебе его не поднять. И потом, не можешь же ты тащить его вверх по лестнице? Пусть уж лежит здесь... Фарах тоже будет спать в столовой. Я так и знала, что этим все закончится, когда увидела, сколько выпито. Представляю, как они будут чувствовать себя завтра... — Она подняла чудом уцелевший кувшин, опрокинутый Иламом, и поставила на стол. — Дари, убери осколки и вытри вино на полу. Пара кувшинов все же разбита. — Инес поглядела на мужа, потом на Илама, который крепко спал, лежа на полу возле стола, потом взглянула на Тирка — тот виновато развел руками. — Ну да что с них взять, раз они пьяные? Дари, когда уберешь здесь, принеси сюда одеяла...
Служанка пробормотала что-то и удалилась, шаркая башмаками, испепеляя норлоков сердитым взглядом.
На следующее утро Тирку пришлось отправляться на завтрак одному.
Когда в дверь их комнаты стукнул Ютис и сообщил, что еда уже ждет на столе, Тирк проснулся и понял, что он совершенно выспался и завтрак - это как раз то, что нужно. Он приподнял голову с постели, огляделся, подумал и запустил в спящего Сульга подушкой.
— Вставай! — скомандовал он весело. — Завтрак на столе, ты слышал? Давай, шевелись, а то Илам опять все сожрет! Сегодня нужно будет промять лошадей, боюсь, они застоялись.
Он вскочил с кровати и отдернул синюю занавеску. В окно ударило солнце.
— Какой завтрак, — простонал Сульг и накрыл подушкой голову. — Проваливай отсюда! И, если можешь, выйди на цыпочках. Ты грохочешь, как армейский полк.
— Я грохочу, как армейский полк? — удивился Тирк, быстро одеваясь.
— Слушай, скажи на милость, какая необходимость так орать? — страдальческим голосом спросил Сульг из-под подушки.
— Когда это я орал? — поинтересовался Тирк. Он взял белый фаянсовый кувшин и налил воды в таз для умывания.
— Да вот сейчас. Разве нельзя говорить шепотом? Ты что, не понимаешь, что каждое твое слово отдается у меня в голове?! И вообще: у нас тут не комната, а проходной двор! Я обязательно скажу об этом Фараху. С утра топала кошка, как взбесившийся грифон... проклятое животное! Терпеть не могу кошек... Теперь ты!
— Понятно, — отозвался Тирк, застегивая рубаху и приглаживая мокрые темные волосы. — Не надо было мешать ежевичное вино с яблочным.
— Без тебя знаю, — буркнул Сульг, переворачиваясь на живот. — Мы все вчера немного перебрали.
— Немного? — Тирк хмыкнул. — Да уж... Пить все подряд мог только такой придурок, как ты. Поднимайся! Инес говорила, что сегодня на завтрак будет горячая ветчина.
Сульг отбросил подушку и уселся в постели.
— У тебя есть хоть капля сострадания? — сердито спросил он, щурясь на яркое солнце. — Тогда заткнись, а то меня вытошнит сейчас прямо на ковер! Подумай, что скажет Инес! Она нас выгонит, и это будет на твоей совести! Задерни занавески и проваливай!
Он снова упал в кровать и спрятал голову под подушку.
— Но тебе придется это сделать! — настойчиво сказал Тирк.
— Что еще?
— Спуститься в столовую. Съесть что-нибудь горячее.
— Ни за что! — твердо ответил Сульг из-под подушки. — Не могу даже думать об этом.
— Знаешь, что будет, если ты не явишься к завтраку? Знаешь?
— Ну? Что такого ужасного произойдет?
— Инес пришлет сюда Дари, вот что произойдет. Эта старуха притащит тебе завтрак, но я не удивлюсь, если вдобавок она огреет тебя подносом по голове.
Сульг замер.
— Да... так все и будет... — приглушенно проговорил он из-под подушки. — Ладно, иди, я сейчас встану... по крайней мере, попробую. Слушай, а Иламу-то сейчас, наверное, еще хуже, чем мне... Тьфу ты...
Тирк задумался. Ему никогда не приходилось страдать от похмелья, но он видел, что приятелю плохо, и искренне хотел помочь.
— Кофе? — предложил он.
— Яду! — простонал из-под подушки Сульг.
Тирк засмеялся и вышел.
Дни на Холодном мысе текли неспешно, плавно переходя один в другой. Когда наконец холодный ураган с моря все чаще стал сменяться влажным ветром, пахнувшим рыхлой землей и мокрой корой деревьев, Сульг начал задумываться о том, что уже совсем скоро придется покинуть гостеприимную усадьбу. Близилось время ежегодного паломничества монахов, значит, пора было собираться на Сарамитскую равнину. По пути обязательно придется завернуть в один из трактиров на торговом тракте: белл Беренгер оставлял там письмо всякий раз, когда нужно было что-то передать норлокам. Сульг не сомневался, что купец уже распланировал несколько переходов через горы.
Отдых на Холодном мысе подходил к концу. И если бы не этот проклятый рютхи, что ходил по пятам, как пришитый, можно сказать, что они хорошо провели здесь время. При мысли о рютхи Сульг едва удержался от того, чтобы не заскрипеть зубами. Тот по-прежнему таскался за норлоком, как пришитый. В последнее время, пронюхав о скором отъезде своего спасителя, он долго толковал о чем-то с Инес. После одного такого разговора она подозвала к себе норлока и сообщила, что Риппит намерен подарить ему защитный талисман народа рютхи. От подарка Сульг наотрез отказался, несмотря на укоризненный взгляд хозяйки усадьбы, а Риппит, огорченный отказом не на шутку, казалось, перестал вообще покидать дом. Он часами сидел на ступеньке лестницы, мастеря что-то из мелких птичьих перьев, или, примостившись возле очага, тихонько разговаривал с Инес, поджидая, когда норлоки спустятся в столовую.
— Как можно жить, когда это создание шныряет по дому? — вполголоса пожаловался Сульг за столом, пользуясь тем, что хозяйка на минуту скрылась в кухне. — Он невыносим! А эта его последняя идея? Инес говорит, что у этих проклятых рютхи существует совершенно дурацкий обычай — посыпать перед дальней дорогой свое жилище порошком какой-то сушеной травы. Якобы это приносит удачу и отводит злых духов. Она говорила об этом с таким умилением, что у меня не хватило совести сказать, что единственный злой дух, которого я встретил за свою жизнь, — этот проклятый Риппит! Чтоб ему пусто было!
— Чем он тебе мешает? — поинтересовался Тиларм. — Я с ним говорил как-то... кстати, язык рютхи чем-то похож на сарамитский... он сказал про этот обычай. Они делают это, во-первых, чтобы вернуться назад невредимым, во-вторых, чтобы в отсутствие хозяев злые духи...
— Прекрасно! Если тебе нравится якшаться с ним — на здоровье! Только не надо его защищать, когда я...
— Да наплюй ты на него, — добродушно посоветовал Фарах, расправляясь с огромным куском мяса, тушенного с грибами. — Он совершенно искренне желает тебе добра!
— А мне совершенно искренне хочется его прирезать! И если б не Инес, я бы так и сделал! Пусть только попробует посыпать мою комнату какой-нибудь дрянью!
— Ну так прирежь, если так уж хочется! — безо всякого юмора посоветовал Азах, недоумевая при виде огорченного лица приятеля.
— Сколько уже можно о рютхи? — рассердился Тиларм и уставился на Сульга. — Тебе больше поговорить не о чем? Мы сегодня ведем лошадей к кузнецу или нет? Или опять отложим все на последний день, а потом ничего не успеем, как это бывало уже сто раз?
— Ведем, ведем, — пробурчал Илам с полным ртом. — Чего ты разошелся? Какой последний день? Увидишь, все будет сделано еще до обеда!
— Сделаем... — сказал Сульг, отвлекаясь от мыслей о Риппите. — Мы с Тирком и Кейси поведем лошадей в кузницу. Это займет не так уж много времени. А вы...
Однако в кузнице им пришлось задержаться дольше, чем они планировали. Тирк попросил мальчишку, помощника кузнеца, сбегать в дом Фараха и предупредить Инес, что они опоздают к обеду. Уже начинало смеркаться, когда они наконец направились обратно, ведя в поводу лошадей. В воздухе пахло дымком очагов, лошадьми и рыхлой оттаявшей землей.
— Скоро мы должны быть у сарамитов, — озабоченно проговорил Сульг, размышляя вслух о том, что им предстоит сделать. — По пути надо заехать кое-куда... собрать новости... белл Беренгер говорил, что пришлет птицу с письмом в трактир Риоха.
— Надо торопиться, в прошлый раз сарамиты ждали нас лишний день, — заметил Тирк.
— Вот и я говорю... Накинем пару дней на всякие непредвиденные обстоятельства...
Они подошли к дому. Во дворе стоял Тиларм в наброшенной на плечи куртке Фараха и, нахмурив брови, разговаривал с шорником: тот должен был перед отъездом привести в порядок сбрую и починить седла.
Внезапно Кейси толкнул Сульга плечом:
— Гляди! Это не твой спасенный?
Сульг поднял голову. Перед уходом он оставил окно в комнату чуть приоткрытым, и ветер надувал белую занавеску, словно парус. В глубине мелькнула фигурка Риппита.
— Он в твоей комнате, — уточнил Кейси. — Точно, это он!

Предыдущая страница 13 Следующая страница


Тропою волка 14

— Похоже, он жить без тебя не может, — заметил Тирк, предусмотрительно забирая у приятеля поводья.
Сульг вломился в дом, по пути прихватив Тиларма за шиворот, и стрелой взлетел по лестнице: Риппит как раз аккуратно прикрывал за собой дверь.
— Так, — сдержанно проговорил Сульг, переводя взгляд с Тиларма на рютхи. — Спроси, какого черта этот недомерок полез в мою комнату?! Что он там делал? Почему у него такой отвратительно довольный вид?
На лестнице послышались шаги: поднимались остальные. Тирк заглянул в комнату и присвистнул.
— Как и говорила Инесс, — сообщил он. — Он засыпал какой-то травой наши постели и вещи.
— Я же тебе рассказывал! — воскликнул Тиларм. — Не один раз говорил: это обычай рютхи…
— Милый обычай, что и говорить! — сквозь зубы процедил Сульг, сверля разъяренным взглядом рютхи. — И это ты называешь «ничего особенного»? То, что этот проклятый...
Тиларм тряхнул головой.
— Не понимаю, что ты разошелся? — недоуменно спросил он. — Ну насыпал он тебе везде травы — ну и что? Агис-лекарка мне рассказывала... Этот обряд, конечно, лишен магии, но рютхи утверждают...
— Послушай, — перебил его Сульг, — мне наплевать на обычай! Передай этому... чародею, чтоб держался подальше от моей комнаты! Потому что, если он еще раз когда-нибудь сунет туда свой нос... я его...
Илам, похохатывая, распахнул дверь своей комнаты и выругался, тут же испуганно глянув через перила лестницы вниз: нет ли поблизости Инес.
— Проклятье! — рявкнул он. — Этот коротышка здесь тоже побывал! Отвратительный запах! — Он торопливо захлопнул дверь.
— Он что, решил всех облагодетельствовать? — озадаченно спросил Азах. — Не только тебя?
— Зачем ты его спас? — приступил Илам к Сульгу. — Эти два месяца на Холодном мысе — единственное спокойное время, когда можно было жить спокойно и спать тоже спокойно. А теперь? Как можно чувствовать себя нормально, когда эти карлики шныряют туда-сюда и засыпают все кругом какой-то вонючей травой?
— Ну... — протянул Тиларм, глядя на Риппита. Тот довольно улыбнулся, глядя на норлока снизу вверх. — Он сделал это для нашей безопасности.
— Безопасности? — Илам покрутил головой. — Ха... безопасности. Ну вот что. Из-за этого коротышки нам всем придется спать с мечами под подушкой! Придется все время быть начеку! А все ты! — Он уничтожающе ткнул пальцем в сторону Сульга. — Охота была тебе спасать кого попало! А мы теперь это расхлебываем!
Послышались шаги, и Сульг поспешно отступил от рютхи, ожидая появления Инес, но по лестнице взбежал Ютис.
— Обед на столе, — сообщил он, с любопытством переводя взгляд с улыбающегося Риппита на норлоков. — А хозяйка просила передать, что они пообедали раньше.
Илам тут же забыл о произошедшем.
— Обед, это хорошо! — заявил он, спускаясь вслед за Ютисом. — А что, булочки с творогом сегодня будут?
Дымящиеся тарелки, румяные булочки, обсыпанные изюмом, и гора поджаренных чесночных хлебцев с маслом быстро привели его в благодушное настроение. Все приступили к еде, и лишь когда Дари поставила на стол кувшины с пивом, Кейси вспомнил про Риппита.
— Чем он засыпает наши комнаты, хотел бы я знать? — поинтересовался он, аккуратно разламывая истекающий маслом хлебец. — Тиларм, ты же с ним разговариваешь? Разбираешь их язык? Попытайся вдолбить ему, что норлоки не выносят резких запахов. Это все равно что поливать охотничью собаку благовониями — в конце концов она потеряет нюх. И что это за трава, которая так отвратительно воняет?
— Да уж, — мрачно сказал Сульг, ковыряясь у себя в тарелке. — А я бы хотел знать, почему Инес терпит его в доме?
— Трава... кстати, да... — задумчиво протянул Тиларм. — Кажется, в Доршате растет подобная. Ее листья собирают ранней весной, заливают прокаленным маслом и настаивают от полнолуния до полнолуния. Этот настой вытягивает гной из раны. Интересно, используют ли рютхи эту траву для лекарственных целей?
— Неужели и сегодня мы будем говорить об этом коротышке? — недовольно пробурчал Илам. — Это стало нашей любимой темой за едой. Он нас изводит. Выживает с Холодного мыса.
— Наконец-то ты это понял, — пробурчал Сульг. — И если мы его не прикончим втихомолку где-нибудь в углу, то следующей зимой я сюда не поеду.
— Если хочешь, возьму это на себя, — безмятежно сказал Азах, выбирая себе булочку. — Он тоже мне порядком надоел.
Тирк обеспокоенно покосился на него: слова Азаха обычно никогда не расходились с делом.
— Инес вряд ли обрадуется, если ты прикончишь ее садовника, — осторожно проговорил он.
— Травы... — Тиларм рассеянно уставился в тарелку. — Кейси! — окликнул он. — Где твоя сумка?
Кейси насторожился.
— Что? Опять?! Зачем тебе моя сумка?! Кто у нас ранен на этот раз?
— Ты это о чем? — настороженно спросил Азах, прекращая жевать булочку.
— А что, ты уже не помнишь?! Когда Сульга ранили в Ашуре зачарованным клинком агрха, этот ненормальный, — ткнул вилкой в сторону Тиларма Кейси, — располосовал на бинты мои лучшие рубашки!
— При чем тут рубашки? — Тиларм оттолкнул тарелку и поднялся из-за стола. — Я засунул в твою сумку справочник по травам — в моей не было места. Я сейчас вернусь, — бросил он и направился к лестнице.
Кейси с беспокойством глядел ему вслед.
— Не понимаю, почему эту проклятую книжку нужно было пихать именно в мою сумку! Не могу постичь, зачем вообще нужно таскать за собой эти увесистые фолианты!
Кейси пожевал хлебец и покачал головой.
— Если он порвет хоть что-то из моей одежды — я за себя не отвечаю, — предупредил он.
— Что за справочник? — поинтересовался Азах. — Это не та тяжелая книжка, которой ты запустил утром в этого проклятого рютхи?
Тирк так удивился, что забыл про еду.
— Что?
— А я не рассказывал? — оживился Азах. Глаза его заблестели. — Этот... как его? Риппит... всю ночь шнырял по дому! А утром его занесло в нашу комнату. Наверное, с этими самыми травами!
— О, я и забыл, — отозвался Кейси, мгновенно приходя в хорошее настроение. — Это было ужасное пробуждение: с утра пораньше — этот рютхи. Он что-то пищал вдобавок... Не знаю, что ему было надо, но я счел, что в такой ранний час вряд ли можно рассчитывать на теплый прием. Ну, и швырнул в него первым, что попало мне под руку. А что я еще мог сделать? — Он пожал плечами.
— Книжкой Тиларма? — недоверчиво переспросил Сульг.
— Ну да, — без тени раскаяния отвечал Кейси.
— Ты мстишь ему за рубашки, — обличающе проговорил Илам. — Мстишь!
— Кейси, я тебе не завидую, — сказал Сульг. — Тиларм тебя сейчас убьет, вот увидишь. Просто убьет!
— Ха, — сказал Кейси с величественным презрением. — Ты бы лучше заткнулся. Из-за тебя мы подвергаемся таким издевательствам! Первый раз я жду не дождусь, когда мы отсюда уедем!
Сульг вздохнул.

Глава седьмая
ХЕТХИ

Даже в неприветливой, холодной Ашуре выпадали иногда ясные, солнечные деньки. Нечасто, но тем радостнее становилось на сердце, когда ветер разгонял серые тучи и небо начинало сиять лазурью. На равнинах царила весна, теплый ветер нес ароматы ранних цветов. Ракита у ручья окуталась желтым облаком, и дальний лес уже стоял в зеленой дымке.
Первый караван, заботливо снаряженный белл Беренгером, пришел из Лутаки в Рунон, официально открыв летнее движение по государственному тракту. Еще один, гораздо больший, примерно в это же время норлоки провели через горы и сдали с рук на руки доверенному человеку белл Беренгера, встретившему их в предгорьях. Сам белл находился в это время в Лутаке: за минувшие годы он стал весьма уважаемой и влиятельной персоной в городе и нечасто снисходил до личной встречи с проводниками своих нелегальных караванов.
Получив причитающееся вознаграждение (Тирк, благодаря обширным связям среди торговцев, был прекрасно осведомлен о росте благосостояния достопочтенного белла и хладнокровно повышал цену за каждый приведенный караван), норлоки отправились в путь на Сарамитскую равнину. Близилось время весеннего паломничества монахов Сторожевой башни к священным камням, поэтому приходилось торопиться: дела в Лутаке задержали норлоков дольше, чем они планировали вначале, а по дороге к сарамитам необходимо было повидаться с теми, кто снабжал изгнанников информацией, собирая слухи, ходившие в Ашуре.
Ночь уже перевалила за полночь, когда Сульг проснулся. Костер давно догорел, подернулся серым пеплом, в лесу было темно и тихо. Дежурил Тиларм: сидел возле погасшего костра, выстругивал палочку, мурлыча что-то под нос. Увидев, что Сульг уже не спит, он встал и отряхнулся от стружек:
— Проснулся? А я как раз собрался тебя будить. Азах уже на ногах. Ваши лошади оседланы.
Сульг поплескал в лицо ледяной водой из ручья — она мигом прогнала остатки сна. Из темноты появился Азах, что-то жуя на ходу. В поводу он вел двух коней.
— Постараемся вернуться как можно скорей. — Сульг сел в седло, разбирая поводья. — Самое большее — часа через два. — Он кивнул Тиларму и тронул гнедого.
До большого села, что лежало возле реки, было неблизко, но отдохнувшие лошади шли вдоль леса бойкой рысью, а в поле перешли на галоп. Через час скачки между темных холмов блеснула река, показалось спящее село. На высоком обрывистом берегу Сульг придержал коня и огляделся: небо было непроглядно черным, беззвездным. Царила такая тишина, какая наступает только глубокой ночью, когда засыпает, кажется, весь мир и торопится досмотреть свои сны, зная о том, что скоро придется пробуждаться. В селе бодрствовали лишь сторожа на вышках: невысокие бревенчатые сооружения в разных концах села появились после последнего набега агрхов. Жителям пришлось дорого заплатить тогда за свою беспечность. И хотя с той поры агрхов больше не видели в этой местности, но каждую ночь на сторожевых вышках зажигались факелы и люди поочередно несли дежурство, охраняя покой своих односельчан.
Сульг сильно сомневался, что сторожа смогут заметить агрхов, если те вдруг решат подкрасться ночью: норлоки пробирались в село уже несколько раз и караульным еще ни разу не удавалось их обнаружить.
— Подъедем со стороны реки. — Азах указал на темный приземистый дом, стоявший немного на отшибе и почти скрытый раскидистыми ветвями двух серебристых тополей. — Надеюсь, он не завел собаку: эти шавки способны перебудить всю округу...
Сульг молча кивнул. Паромщик, старый Мет, уже третий год собирал для норлоков все слухи и сведения, которые ходили в округе. Пассажиры почти не обращали внимания на хмурого, всегда недовольного чем-то старика, который правил паромом. Переправа через широкую реку была небыстрой, и между путниками почти всегда завязывалась дружеская беседа. Всецело поглощенный своей работой, Мет никогда не вступал в разговоры, однако хорошенько запоминал все, о чем говорили люди, были ли это скупщики шерсти и шкур, вестовые почтовой службы, следующие в Лутаку, или бродячие актеры-кукольники.
Норлоки знали Мета с того черного дня, когда на его село налетели агрхи. Дым горящих домов чуялся тогда далеко по реке, а, миновав излучину, норлоки увидели и само пожарище. Сульг не хотел рисковать и подъезжать ближе: если там все еще хозяйничали агрхи, следовало хорошенько подумать, прежде чем кидаться на защиту селян: агрхов могло оказаться гораздо больше, чем норлоков. Понаблюдав за селом с обрыва, он пришел к выводу, что кочевники, скорее всего, уже покинули это место. Можно было продолжить путь, обойдя село стороной, но Сульг колебался: не в обычаях агрхов было поджигать дома во время нападения, вполне возможно, разбой устроил кто-то другой. Было бы совсем нелишне выяснить, кто.
Немного на отшибе от села, почти на берегу, они заприметили небольшой дом, один из немногих уцелевших от пожара. Норлоки осторожно подобрались к нему, незамеченные, вдоль густых прибрежных ракит и проникли во двор.
Дом оказался пустым. Ни одной души не оказалось во дворе: ни в маленькой темной конюшне, ни в самом доме, куда Илам осторожно заглянул через открытое настежь окно. На всякий случай он пошарил даже под перевернутой лодкой возле сарая и пожал плечами — никого. Они уже собрались было незамеченными убраться из села, когда заскрипели ворота и внезапно появился хозяин.
Мет, казалось, совершенно не удивился, что во дворе его встретили вооруженные незнакомцы. Он рассказал о том, что на село действительно напали кочевники, а дома загорелись скорее всего от того, что кто-то из жителей в панике перевернул горшок с углями. Мет долго раздумывал, прежде чем сообщить, как обнаружил убитой всю семью своего сына, а под конец коротко сказал, что агрхи покинули деревню так же беспрепятственно, как и вошли в нее. В конце концов Сульгу стало не по себе от его слишком спокойного голоса. Он выслушал паромщика, спросил, в каком направлении исчезли агрхи, и решил, что не будет большой беды, если немного изменить свои планы и задержаться в дороге.
Связанных агрхов, двоих из тех, кто напал на село, вечером того же дня привезли Кейси и Азах. Они бросили пленников паромщику на крыльцо, и Сульг никогда не интересовался потом, что с ними сталось.
В следующий раз они встретили Мета почти через год. Кромкой леса норлоки следовали к тракту, ведущему в Лутаку. С высокого берега было хорошо видно, что большинство домов начали отстраивать заново — стало быть, люди будут жить здесь дальше. Сульг поискал взглядом дом паромщика и в ту же минуту заметил самого Мета: он спешил им наперерез на старой, пузатой рыжей кобыле.
С того времени Мет встречался с норлоками каждый раз, когда их путь пролегал неподалеку от его села. Каждый раз встречи проходили глубокой ночью или ранним утром: Сульг опасался, что односельчане заметят, что к паромщику кто-то приезжает.
В этот раз, покидая дом паромщика, Сульг был очень озабочен. Он молча сел в седло и тронул коня. Азах тоже хранил молчание, раздумывая над тем, что сообщил старый Мет.
В придорожных трактирах, на постоялых дворах, в самом Руноне все чаще говорили о том, что совсем скоро Доршата установит в северной провинции свою власть. Все ждали этого с нетерпением: хотелось спокойной жизни, а присутствие на границе Ашуры и Мятежного края военных гарнизонов сдерживало бы кочевников. Мет утверждал, что недавно переправлял через реку людей, прибывших из Доршаты: из их негромкого разговора можно было понять, что совсем скоро в Руноне появится ставленник Белого Дворца, который и будет править Ашурой.
Сульг подавил вздох. Стало быть, Ашура отходит в руки Наместника... Что ж, этого надо было ожидать. А что дальше? В последнее время он все чаще размышлял о том, что пора наконец принять какое-то решение: не бродить же им по холмам Ашуры весь свой век! До сих пор норлокам везло, они оставались живы, но сколько еще продлится их удача?
И каждый раз он никак не мог заставить себя додумать эту мысль до конца.
Излучина реки, где раскинулось спящее село, осталась позади. Старая дорога, заросшая хвощом и белоусом, круто сворачивала налево и терялась меж невысоких темных холмов. Погруженный в свои раздумья, Сульг придержал коня, направляя его к высокому берегу, и тут Азах выругался сквозь зубы.
— Смотри!
Сульг мгновенно встрепенулся. Он глянул туда, куда указывал Азах, и не поверил своим глазам: по дороге вдоль реки неслись всадники.
— Проклятье! Кто это?! Агрхи?
— Разберемся потом! — Сульг колебался лишь долю секунды. — Вряд ли они несутся к нам с такой скоростью, чтоб поздороваться! Уходим мимо реки и дальше, на заброшенную деревню! Собьем их со следа!
Азах кивнул, принимая его план. Если преследователи их заметили, мчаться к лесу опасно: всадников не менее пятнадцати, норлоков всего шестеро. Можно, конечно, принять бой... но лучше попытаться запутать тех, кто идет по пятам, оторваться от них.
Норлоки повернули лошадей и помчались по дороге, ведущей вдоль реки. Пронеслись мимо темные кусты, высокие, вкопанные в землю жерди, указывающие, где находится брод, мелькнула маленькая рощица. Сульг обернулся: призрачная надежда на то, что всадники их не заметят, растаяла: они неслись следом, и расстояние между норлоками и преследователями сокращалось неумолимо.
Впереди выросли покосившиеся темные дома заброшенной большой деревни. Когда-то там жили люди, но после страшной эпидемии желтой лихорадки немногочисленные оставшиеся в живых заколотили окна своих изб и перебрались в село на реке. Норлоки ворвались на тихую, заросшую травой улицу и исчезли. Несколькими минутами позже на дороге показались преследователи.
Сульг, а за ним Азах свернули в конце улицы в тихий маленький проулок. Брошенные дома с заколоченными окнами хранили безмолвие, лишь поскрипывал полуоторванный ставень.
Сульг придержал лошадь, бесшумно соскользнул с седла, дождался, пока спрыгнет Азах, и сильно шлепнул по крупу своего гнедого.
— Быстрей! — тихо скомандовал он лошадям. Кони поскакали вдоль улицы, а норлоки нырнули в густую тень домов. Через мгновение, притаившись в темноте, они услышали шорох: кто-то пронесся мимо, настигая их лошадей, молча, точно ночные призраки. Норлоки перемахнули через невысокую изгородь, оказались в заросшем бурьяном огороде, проползли, точно змеи, между грядками и вынырнули совсем в другом месте. Некоторое время они крались вдоль забора, прислушиваясь к тишине, потом Азах улыбнулся довольно, блеснув зубами.
— Кто бы это ни были, мой серый кого хочешь перехитрит! — сказал он вполголоса. — Уведет их лошадей за собой!
Сульг нисколько не сомневался, что серый жеребец Азаха, отличавшийся невероятным умом и хитростью, блистательно проделает свой обычный трюк — уведет преследователей, потом вернется на то самое место, где оставил хозяина, — но в этот раз меньше всего был склонен восхищаться сообразительностью лошади.
— Кто это, как ты думаешь? Эти люди?
— Понятия не имею. — Азах повел в темноте плечами. — На агрхов, вроде, непохожи.
— Непохожи, — шепотом согласился Сульг. — Но кони под ними очень даже напоминают лошадей кочевников: невысокие и быстрые. Ладно, пойдем, надо пробраться на околицу.
Они скользили в тени бесшумно, улавливая не только звуки ночи, но и ее запахи: резко пахло какой-то пряной травой из огородов, старым деревом полуразвалившихся построек, заброшенным пустым жильем. Возле колодца стояло ведро, поблескивала цепь, намотанная на ворот.
До околицы оставалось совсем немного, когда Сульг остановился так резко, что Азах, идущий следом, натолкнулся на него и шепотом выругался.
— Чего ты встал?
— Чуешь? — еле шевеля губами, спросил Сульг приятеля. Тот втянул воздух и осторожно кивнул: это было странно, но в ночном воздухе явственно чувствовался запах табака, словно неподалеку кто-то курил трубку.
Сульг насторожился: Мет никогда не сообщал, что в старой деревне кто-то поселился, но, может быть, он и сам не знал об этом? Здравый смысл подсказывал, что следует уносить ноги и не задерживаться для того, чтобы выяснить, кому взбрело в голову курить ночью в брошенной людьми деревне. Долю секунды Сульг колебался между осторожностью и любопытством, потом очень осторожно продвинулся вперед и выглянул из-за угла.
На камне у покосившейся лачуги сидел, сгорбившись, старик, тепло укутанный в плащ. Он курил трубку, и затейливые струйки белого дымка неподвижно висели в воздухе. Сульг и Азах переглянулись.
— Кто это? — неслышно шепнул Азах. Сульг пожал плечами: кто бы ни был, но из-за этого ночного курильщика им придется повернуть обратно и миновать его ближайшим проулком. Или все же проскользнуть мимо, так, чтобы старик их не заметил? Норлоки умели двигаться бесшумно, словно кошки, вряд ли человеческое ухо уловит эти осторожные шаги...
Два силуэта были совершенно неразличимы в темноте. Старик пошевелился, плотнее укутываясь в плащ, хотя ночь была теплой, и Сульг застыл напротив, настороженно следя за его движением. Через секунду он сделал знак Азаху, и они неслышно двинулись дальше. Но когда они почти миновали камень, на котором сидел старик, курильщик вынул изо рта дымящуюся трубку и спокойно произнес:
— Торопись, норлок, смерть идет за тобой по пятам.
Сульг замер, рука его сжала рукоять кинжала, что висел на поясе. Он напряженно вглядывался в человека, пытаясь разглядеть его лицо, закрытое капюшоном.
То, что старик без труда определил в двух ночных тенях норлоков, очень не понравилось ему. Сначала таинственные всадники, преследующие их, теперь старик, слишком быстро отличающий норлоков от людей... Не слишком ли много загадок для одной ночи? Сульг прищурил глаза, не сводя настороженного взгляда со старика. Жаль, что нет времени потолковать с ним не торопясь, чтобы выяснить, где это он научился так хорошо распознавать норлоков. Сам того не замечая, Сульг сделал шаг вперед, по-прежнему держа руку на рукояти, подозрительно глядя на человека, но уже в следующий миг понял, что перед ним не человек, и отпрянул. Азах выругался и мгновенно выхватил меч из ножен.
— Да, я ктух, — пояснил курильщик и, заметив резкое движение норлока, произнес успокаивающе: — И не опасен для тебя... Я больше ни для кого не опасен. Доживаю здесь на покое, хотя в последние двести лет о покое приходится только мечтать. Суеты становится все больше. Вот и сейчас... Что там за шум? — спокойно поинтересовался он, делая вид, что не замечает обнаженного меча Азаха, и откинул капюшон.
— Я вижу, кто ты, — резко сказал Сульг. Сердце у него все еще билось чаще обычного. — Что ты здесь делаешь, ктух? Так далеко от своего народа? Разве ваше племя живет среди людей? Не думал, что вообще увижу когда-нибудь живого ктуха.
— Не думал? — переспросил тот, засунув трубку в рот и выпустив пару идеально ровных колец. — Хех... чего ты только не увидишь за свою жизнь норлок... ты даже представить себе не можешь. Я б рассказал, если б ты так не торопился. Кстати... — Он пыхнул трубкой так, что синее морщинистое лицо его почти скрылось за пеленой дыма. — Ты не ответил на мой вопрос.
— А ты — на мой, — ответил Сульг.
— Я давно тут живу, — промолвил ктух, ткнув тонкой двупалой рукой в сторону темных домов. — Поселился здесь сразу после того, как желтая лихорадка выкосила людей. Здесь спокойно. Никто не сунется в деревню, где люди умерли от такой болезни. Я люблю одиночество.
Сульг хмыкнул. Он все еще разглядывал своего собеседника, не в силах побороть любопытства.
— Нас преследовал кто-то, — неохотно сказал он наконец. — Мы пока не поняли кто. Всадники, человек десять или больше.
— Ну, ктух, — дерзко вмешался в разговор Азах, — может, расскажешь, кто за нами гнался? Я слышал вы, жители Голодных земель, все как один провидцы?
— Это преувеличение, — кротко сообщил ктух, блеснув желтыми и круглыми, словно у совы, глазами. — Не все, но многие. Хочешь знать, кто за вами гнался? Пожалуйста. Здесь появились хетхи, кочевники Южных степей.
— Хетхи?! — переспросил Сульг недоверчиво. — Я слышал, что они появились в Ашуре... в предгорьях. А здесь их нет. Если бы их видели тут, я бы об этом знал.
— Может быть, они не хотят, чтобы кто-то об этом знал? — резонно возразил ктух. — Гм... Многое меняется в мире, как я погляжу.
Сульг настороженно глядел на невозмутимое лицо курящего, подумал и пожал плечами.
— Меняется. Ладно, нам пора. — Он снял с пояса фляжку и поболтал ею: в горле пересохло, но воды было не больше чем на пару глотков.
Ктух, прищурившись, наблюдал за ним, попыхивая трубкой.
— А ты, наверное, Сульг, а? Тот самый норлок, которого изгнал собственный народ?
Фляжка шлепнулась ктуху под ноги, подняв небольшое пыльное облачко.
Он вытащил из-под плаща длинный тонкий хвост, загнул его крючком, подцепил фляжку и любезно протянул Сульгу.
— Не пугайся так, норлок, — сказал он как ни в чем не бывало. — Просто о тебе ходит много слухов — один другого чуднее.
— Меня изгнал не народ, — сердито огрызнулся Сульг. — И я не боюсь тебя.
— А не слишком ли ты много знаешь? — вкрадчиво спросил Азах, придвигаясь к ктуху так близко, что лезвие меча почти касалось его груди. — Кто слишком много знает, тот мало живет, известно тебе об этом?
— Слышал, на тебя охотятся агрхи? — не обращая на него внимания, продолжал ктух, снова пыхнув так, что его морщинистое лицо совсем скрылось за пеленой дыма. — Похоже, ты многим насолил, а?
— Похоже на то, — без тени раскаяния согласился Сульг, убирая флягу. — Но тебя это не касается. Благодари своих богов, что остаешься жить. Ладно, нам...
— Что ж, придется искать для житья местечко поспокойнее, — словно не слыша его, проговорил ктух. — Я слышал, что агрхи собираются обшарить развалины великанов, что на границе Сарамитской равнины. Те, что за рекой. Говорят, твои норлоки часто бывают там. Я бы на твоем месте туда не ходил.
Сульг быстро переглянулся с Азахом.
— Откуда это известно? — быстро спросил тот.
Ктух невозмутимо смотрел на него желтыми глазами.
— О, если поживешь столько времени возле приграничья... ты не представляешь, как много можно узнать, если просто сидеть на камне каждый вечер и курить трубку. И так — лет сто подряд.
— Что еще ты знаешь? — Сульг явственно чувствовал нетерпение Азаха: тот просто сгорал от желания ухватить ктуха за шиворот и вытрясти нужные сведения. — Кто сказал тебе?
— Гляжу на звезды, — неторопливо пояснил ктух. — Они о многом рассказывают, мятежный норлок. О твоей судьбе, например.
— О моей судьбе? — Сульг на миг умолк, что-то соображая. — А! — протянул он через секунду с облегчением. — Я слышал о тебе! Ты тот самый ктух-звездочет! Ты бывал как-то в Доршате, я помню. Это правда, что ты умеешь читать по звездному небу?
Ктух кивнул.
— Если бы у вас было чуть больше времени, — с сожалением повторил он. — Мы бы поговорили.
— Да уж, не сомневайся, — пообещал Азах сквозь зубы голосом, который не сулил ктуху ничего хорошего.
— Много интересного говорят о вас звезды.
— Слышь, кудесник. — Услышав Азаха, Сульг понял, что терпение приятеля истощилось окончательно. — А твои звезды ничего не говорят о том, что следующее утро ты встретишь с перерезанным горлом? Или без языка, чтоб не болтал много?
— Нет, — философски отвечал ктух, пыхнув трубкой. — Ничего такого звезды мне не сказали.
— Ну так еще не поздно внести поправку. Что скажешь?
Ктух усмехнулся и обратил взгляд желтых глаз на Сульга.
— Хочешь узнать что-нибудь, норлок? — Он помахал двупалой рукой, разгоняя дым. — О своей судьбе? Я не часто это предлагаю.
Сульг мотнул головой.
— Нет, — решительно сказал он. — Прошлое свое я знаю, настоящее — мне известно, а с будущим я как-нибудь сам разберусь. Пошли, Азах.
Тот, недоверчиво поглядывая на звездочета, с большой неохотой убрал меч в ножны.
— Как знаешь. — Ктух засунул трубку в рот и, казалось, потерял всякий интерес к разговору. — Тогда поторопись.
В самое ближайшее время Сульг понял, правда с большим опозданием, что совет ктуха имел под собой почву. Им нужно было торопиться, а не терять время на глупую болтовню с проклятым звездочетом.
Сульг попытался было пошевелиться и еле сдержал стон: тело мгновенно отозвалось болью. Сознание вернулось к нему, и некоторое время он лежал неподвижно, напряженно пытаясь восстановить в памяти все произошедшее. События минувшей ночи вспоминались обрывками, мелькали, словно короткая яркая вспышка огня в кромешной мгле. Кое-что ему все же удалось вспомнить: они с Азахом пробирались по темной улице... резко пахло какой-то незнакомой пряной травой из заброшенного огорода... потом встретили синего ктуха, любителя одиночества, поселившегося в покинутой людьми деревне... и потеряли драгоценное время, выслушивая его глупые предсказания. Что же было дальше? Сульг напряг память: кажется, после разговора с ктухом они с Азахом прокрались за околицу... трава уже стала мокрой от выпавшей росы... справа черным зеркалом блестел небольшой пруд, темные деревья шелестели листвой. Азах свистнул в маленькую серебряную трубочку, что висела у него на шее, на кожаном шнурке, — это был сигнал их лошадям (в свое время они потратили массу времени, приучая коней бежать на этот звук)... Азаху пришлось повторить свист дважды, прежде чем они услышали топот копыт. Сульг услышал короткое ржание своей лошади, сделал шаг вперед... и вдруг словно темнота прыгнула навстречу...
И это было все, что удавалось вспомнить, — по крайней мере, сейчас. Вместе с сознанием возвращались и ощущения. Они были не из приятных: сильно болел левый висок, будто кто-то изо всех сил огрел его по голове чем-то тяжелым, нестерпимо ныли стянутые в кистях руки. Сульг с трудом разлепил веки — ресницы были склеены чем-то засохшим — и обнаружил, что лежит на земле. Над головой слабо шумела листва; сквозь густые ветви виднелось серое предрассветное небо. Узловатые корни дерева выпирали из почвы, больно впиваясь в бок. Распухшие губы саднили, во рту чувствовался привкус крови, засохшие бурые пятна покрывали одежду. Он втянул ноздрями воздух: пахло взрытой лесной землей, прелыми прошлогодними листьями, лошадьми, горьковатым человеческим потом. Сульг насторожился: люди находились где-то совсем близко.
Он попытался было пошевелить руками, крепко тянутыми спереди сыромятным ремнем, и скрипнул зубами. Тот, кто его связывал, затянул путы так крепко, что кисти опухли и почти потеряли чувствительность. Стараясь не обращать внимания на боль, Сульг несколько раз осторожно сжал пальцы в кулаки, стараясь восстановить кровообращение, потом помедлил мгновение, приподнял голову и осторожно огляделся, ища взглядом Азаха. Из-за высокой травы было видно немногое, но ему удалось разглядеть маленькую поляну в лесу, поросшую кустарником, оседланных лошадей, привязанных к дереву на краю поляны, и нескольких человек, которые, судя по всему, готовились уезжать. Невдалеке от связанного норлока, спиной к нему, стояли двое, одетые почти одинаково в просторные коричневые штаны, заправленные в короткие сапоги и черные теплые стеганые куртки. У одного поверх куртки были надеты кожаные доспехи. Длинные серые волосы у обоих были заплетены с одного бока в косу, по обычаю народов Мятежного края.
Сульг откинулся обратно в траву и закрыл глаза, пытаясь успокоить бешено бьющееся сердце. Хетхи. Скорее всего, те самые, что преследовали их ночью. С хетхи норлокам почти не приходилось сталкиваться: они очень редко покидали пределы Мятежного края и лишь в последний год проникли на равнины Ашуры. Сульг знал о них немного, но то, что знал, заставило колотиться его сердце сильнее. В памяти мгновенно вплыло все то, что ему было известно об этом немногочисленном воинственном племени, враждующем с агрхами. Как и агрхи, они были кочевниками и занимались разведением скота: овец, дающих редкую по качеству шерсть, и лошадей, выносливых и неприхотливых. Круглый год хетхи передвигались за своими стадами от пастбища к пастбищу, достигая к весне моря. Два раза за лето на морской берег приезжали перекупщики, и хетхи обменивали на драгоценную овечью шерсть нужные им товары. Желающих торговать с ними было немного: ходили упорные слухи, что хетхи не брезговали человечиной. Поэтому перекупщики спускались на берег только в сопровождении охраны и, закончив сделку, торопились убраться обратно как можно скорее. Едва корабли покидали якорную стоянку, хетхи начинали собираться в путь, перегоняя свои стада обратно, на горные пастбища. Первый раз о появлении хетхи в Ашуре норлокам сообщил Ферин, хозяин маленького постоялого двора возле Лутаки: его постояльцы, следующие из Рунона, своими глазами видели тех путешественников, которые якобы заметили в предгорьях Ашуры хетхи. Ферин сразу предупредил норлоков, что не может ручаться за достоверность слухов: вполне возможно, что напуганные появлением кочевников люди видели агрхов, а не хетхи, а у страха, как известно, глаза велики. Сульг, однако, отнесся к слухам серьезно и выслушал Ферина внимательно. Он заставил его несколько раз повторить описание кочевников — так, как описывали их люди, — и в конце концов утвердился в своих подозрениях: путники видели именно хетхи. Спутать черноволосых и невысоких агрхов с хетхи, которые имели светлую кожу лица и серые, мышиного цвета волосы, было невозможно.
Все эти мысли в одно мгновение пронеслись у него в голове. Значит, хетхи каким-то образом разгадали их хитрость и не позволили себя обмануть. Скорее всего, крались за ними до околицы, и то, что норлоки их не учуяли, только подтвердило убеждение Сульга: кочевники Мятежного края вовсе не так глупы и примитивны, как считают те, кто ни разу с ними не сталкивался. Хетхи хитры и изворотливы, а по жестокости, пожалуй, превосходят агрхов.

Предыдущая страница 14 Следующая страница


15 Ирина Сербжинская

Сульг некоторое время лежал неподвижно, стараясь успокоить дыхание. Он испытывал сильнейшее беспокойство при мысли об Азахе: удалось ли ему ускользнуть? Если же нет, то где он? И знают ли хетхи, кого им удалось поймать? Если предположить, что знают, что они предпримут дальше: отвезут его агрхам? Живого или доставят одну голову? Зная не понаслышке о мести агрхов за убитого родовича, Сульг, ни минуты не колеблясь, предпочел бы, чтобы хетхи ограничились головой. Но хетхи и агрхи враждуют, по крайней мере, на территории Мятежного края. Хотя вполне может быть, что на равнинах Ашуры их вражда поутихла...
Сульг глубоко вздохнул, чувствуя холодок под сердцем: вполне возможно, хетхи не знают, кто их пленник. Но если эти два племени решили заключить мир между своими народами — норлок будет лучшим подарком агрхам.
Сульг втянул сквозь зубы воздух, ставший внезапно густым и вязким, и внезапно почуял еще один запах, летевший по ветру. Сердце с размаху стукнуло в груди и остановилось, по позвоночнику продрало морозом. Пахло свежей кровью.
Сульг беспокойно завозился, пытаясь сесть. Он уперся связанными ногами в выступающий корень дерева, подтянулся и бросил быстрый взгляд в дальний конец поляны. Четыре лошади. Три человека в стеганых черных куртках хетхи. Еще несколько — за деревьями — Сульг не смог разглядеть, сколько их там. Трое, что стояли на поляне, были заняты чем-то, и норлок напряг зрение, чтобы разглядеть — чем именно. Один из стоявших спиной к нему хетхи оглянулся. Лицо его покрывала сине-черная татуировка — три полосы на лбу и спиральные круги на щеках. Обведенные черным, светлые глаза выглядели неестественно длинными и казались лишенными выражения. Хетхи приблизился к пленнику и коротко дал ногой по ребрам. Сульг упал, задыхаясь не столько от боли, сколько от ужаса. Теперь он знал точно, чем были заняты те трое. Двое хетхи привычно и быстро разделывали тело, а третий заворачивал куски мяса в большие листья лопуха и убирал в дорожную сумку. Похоже было, что им предстоял долгий переход, и хетхи готовили припасы. Сульг собрался с силами и сделал еще одну попытку сесть. Ему удалось опереться спиной о ствол дерева, и взгляд его немедленно устремился туда, где, негромко переговариваясь, возились хетхи. Сульг обшаривал глазами каждый клочок поляны, холодея от ужасной догадки и страшась обнаружить какую-нибудь вещь, принадлежащую Азаху. Сердце колотилось так, словно собиралось вот-вот выскочить из груди.
Коренастый хетхи, скуластый и сероволосый, остановился напротив пленника, расставив короткие крепкие ноги, засунув ладони под ремень.
— Что, волк, попался? — спросил он, с любопытством разглядывая норлока светлыми блестящими глазами. Татуировка придавала его лицу зловещее выражение.
Сульг не очень хорошо понимал язык Мятежного края, однако уловил общий смысл сказанного и коротко взглянул на хехти из-под спутанных темных волос.
Хетхи постоял немного, посмотрел, наклонив голову к плечу, потом, коротко размахнувшись, врезал норлоку по зубам, удовлетворенно хмыкнул, подумал, ударил еще раз и отошел. Сульг сплюнул кровь, осторожно провел языком, проверяя, все ли зубы на месте, и мотнул головой, отбрасывая упавшие на лицо волосы. От резкого движения в голове загудело: видно, и впрямь хетхи саданули его чем-то тяжелым, пока он валялся в отключке.
Хетхи закончили возиться с трупом и направились к лошадям. Один из них, не прерывая разговора, облизнул выпачканные в крови пальцы. Сульг поспешно отвел глаза.
Послышались негромкие голоса, и из зарослей вынырнули еще двое. Сульг насторожился: кажется, хетхи собирались покинуть это место. Что ж, скоро ему предстоит узнать, что они собираются сделать с пленным. Сульг пересчитал хетхи, находившихся на поляне: девять. Сколько их было в кустах и возле лошадей — он определить не мог. Взгляд его против желания возвращался туда, где возле густого зеленого орешника белели ребра с оставшимися на костях ошметками розового мяса. Потом один из хетхи вытер руки плащом, валявшимся рядом, и бросил его на останки. Усилием воли Сульг заставил себя отвести глаза от серой тряпки и запретил себе думать, что серый лоскут был отодран, возможно, от плаща Азаха.
Долетевшие голоса заставили его насторожиться: судя по всему, речь шла об участи пленника. Сульг понимал лишь отдельные слова из языка южных кочевников, к тому же они говорили слишком быстро, но то, что ему удалось разобрать, подтвердило его худшие опасения: хетхи прекрасно знали, кого им удалось поймать сегодня ночью.
— Мясо, свежее мясо! — донесся до него настойчивый голос.
— Мяса достаточно...
Сульг напряг слух, пытаясь понять, о чем идет речь, определяя одновременно, который из хетхи является главным и будет принимать решение относительно его судьбы. Стараясь ни с кем не встречаться взглядом, он быстро и незаметно оглядел каждого.
— Пленный норлок — лишняя обуза. Лучше...
Сульг на мгновение задержал взгляд на одном из них: да, вот он, вожак... Пожилой и довольно смуглый, что необычно для светлокожих хетхи, с красной татуировкой в виде капель крови на щеках.
— Не оставить агрхам, — услышал норлок дальше, и сердце его забилось. Что значит: «не оставить агрхам»? Он быстро опустил глаза, когда вожак метнул в его сторону стремительный взгляд. Сульгу хотелось разглядеть того, кто разговаривал с вожаком хетхи, пытаясь настоять на своем. Он выждал немного и поднял глаза. Его предположения подтвердились: у молодого хетхи, который настойчиво говорил что-то вожаку, была точно такая же татуировка — красные капли, нанесенные поверх спиральных кругов.
«Сын вожака. — Сульг прищурил глаза, пытаясь уловить смысл произнесенных хетхи слов. — Поэтому отваживается спорить».
— Съесть здесь, сейчас. Сердце и глаза, — настаивал молодой хетхи. — Агрхи не зря платят за его голову. Съесть сердце, получить отвагу и смелость волка. Не оставить агрхам.
Вожак подумал и нехотя кивнул.
— Очень быстро, — предупредил он. — Догоните у реки. Четверо с тобой.
Молодой воин оскорбился и окинул отца недовольным взглядом.
— Четверо со мной?! Чтобы вырвать сердце одного?!
Вожак повысил голос.
— Осторожность!
— Он связан. Мне нужны только двое! Один — кто достанет сердце! Второй — кто и вырежет глаза!
Вожак-хетхи повысил голос.
— Пустой разговор! Догоняйте возле реки.
Молодой хетхи понял, что разговор окончен, и неохотно кивнул.
Вожаку подвели лошадь, он разобрал поводья, уселся в седло и шагом поехал по поляне, сын вожака шел рядом. Возле связанного пленника он остановил коня. Сульг опустил голову, стараясь не выдать своих чувств. Он видел только копыта лошади, примявшие траву. Прошла, казалось, целая вечность, прежде чем он услышал голос вожака, обращенный к его сыну.
— Тебе повезло. Это хорошее сердце. То, что нужно настоящему воину.
Хетхи тронул коня. За вожаком потянулись остальные: Сульг насчитал семь верховых. Когда они исчезли, он поднял глаза.
Молодой хетхи проводил взглядом всадников, потом кивком головы подозвал к себе одного из четырех, оставшихся на поляне. Он бросил какое-то короткое приказание, хетхи вынул нож, висевший в кожаных ножнах у него на поясе, и приблизился к Сульгу. Без сомнения, он прекрасно понимал, какие чувства владеют пленником. Хетхи взмахнул кинжалом перед глазами норлока и довольно ухмыльнулся, когда тот отпрянул. Стоящие поодаль хетхи разразились смехом, и один из них быстро заговорил, кивая на норлока. Сын вождя рассмеялся. Хетхи, держа сжатый в ладони книжал на уровне глаз Сульга, несколько секунд не отрываясь глядел в его глаза, наслаждаясь страхом пленника, потом взмахнул ножом и быстро разрезал ремни, связывавшие ноги. Он проговорил что-то, по-прежнему глядя ему в глаза, потом медленно убрал кинжал в ножны.
Сын вожака кивком приказал ему встать.
Сульг поднялся на ноги с трудом: тело затекло и плохо слушалось. Взгляд его притягивал комок окровавленных тряпок, небрежно брошенный на останки тела на краю поляны. Он не мог определить, действительно ли этот разодранный серый плащ принадлежал Азаху или нет.
Сын вожака осмотрел пленника с головы до ног и ухмыльнулся. Потом повернулся к своим соплеменникам.
— Сердце! — приказал он и ткнул пальцем в грудь одного.
— Глаза! — приказал он другому.
Два других воина, очевидно, получили свое приказание: они направились в тот конец поляны, где стояли оседланные лошади.
— Ждать там, — повелительным тоном бросил им вслед сын вожака. Он огляделся кругом, что-то соображая. Сульг догадался, что он выбирает подходящее место для убийства пленника. Оглядев поляну, сын вожака недовольно передернул плечами и направился в ту сторону, где скрылись уехавшие. Сульг проводил его взглядом, потом искоса глянул на двоих, которые стояли рядом, тех, кому предстояло вырвать у него сердце и глаза. Сульг никогда не слышал о таком ритуале и совсем не горел желанием познакомиться с ним поближе. Как-то Тиларм рассказывал байки, услышанные на постоялом дворе Лутаки: будто за морем, далеко за островами Восточного ветра, живут дикари, поедающие сердца своих врагов, считая, что съеденное сердце воина придаст им смелость и отвагу. Тогда это воспринималось именно как байки моряков, известных любителей приврать. Меньше всего Сульг предполагал, что именно ему предстоит узнать, что под этим россказнями есть вполне реальная подоплека.
Из-за деревьев вынырнул сын вожака и кивнул остальным. Один хетхи подтолкнул пленника в спину, и они направились к тому месту, где ждал их молодой воин. Тот стоял, расставив ноги, глядя на приближающихся с важным видом: сознание того, что в его руках находится тот, кого долго и безуспешно ловили агрхи, наполняло его гордостью.
Сульг споткнулся о кочку и с трудом удержался на ногах, неловко взмахнув связанными руками. Двое хетхи молча следовали за ним следом.
Утренний туман редел. Ветер, летевший в лицо, был наполнен множеством запахов: пахло травой, еловой хвоей, лошадьми, взрытой землей.
Молодой хетхи дождался, когда пленник подойдет, оглядел его с головы до ног: вид норлока в разодранной одежде, перемазанного засохшей кровью привел его в прекрасное настроение. Он кивком велел следовать за ним, нырнул в заросли, и Сульг двинулся следом. Отпущенная ветка больно ударила его по лицу.
Место, которое выбрал молодой хетхи, находилось неподалеку от поляны: огромные сосны, стоящие довольно далеко друг от друга, усыпали землю скользкими иголками, а ветви высоко вверху переплелись так тесно, что не пропустили бы и самый сильный дождь. Чуть дальше, в просвете, виднелась большая опушка.
Сын вождя коротко приказал что-то, уставившись в упор на пленника прозрачными, как лед, глазами, потом повторил эти же слова, глядя на одного из хетхи, и тот тычком в спину заставил норлока опуститься на колени.
Сульг почувствовал, как сердце вначале замерло, потом, наоборот, стало биться сильно и часто. Голова чуть закружилась, губы мгновенно пересохли. Он осторожно посмотрел в одну сторону: хетхи, тот, что вырвет его сердце после смерти, равнодушно встретил его взгляд. По другую руку, совсем рядом, стоял еще один. Сульг облизнул пересохшие губы; воин, тот, что стоял справа, зашел ему за спину. Послышался негромкий металлический звук: меч покинул ножны. Сын вождя встал перед пленником, заложив руки за пояс, нахмурив светлые брови. Сульг, не отрываясь, следил за его лицом. Сын вождя помедлил секунду, потом перевел взгляд за спину пленного норлока и коротко кивнул. В тот же миг Сульг напряг внутреннее зрение и в долю секунды увидел все происходящее словно бы со стороны: себя, стоящего на коленях со склоненной головой, сероволосого хетхи, наблюдающего за казнью, двоих на опушке, сидящих в седлах, и того, кто в этот самый момент быстро и коротко взмахнул мечом. И, когда клинок взлетел над его головой, норлок стремительно вскочил на ноги. Двумя руками он ухватил меч за лезвие и с силой рванул на себя. Не ожидавший нападения хетхи выпустил рукоять и тут же поплатился за это жизнью. Кровь его брызнула на лезвие клинка и смешалась с кровью норлока. Ладони Сульга были рассечены, но он не чувствовал боли. Миг — и в грудь стоявшего справа хетхи врезался меч, вскрывая грудную клетку. Сульг отступил, с силой вырвав застрявшее лезвие из тела убитого, подбросил клинок, меч перевернулся в воздухе, и рукоять легла в окровавленную ладонь. Сын вождя опомнился быстрее, чем этого ожидал норлок: он попытался выхватить свой меч из ножен, и это ему почти удалось. Во всяком случае, он вытащил клинок почти наполовину, прежде чем рухнул на траву — уже без головы.
Сульг с силой вогнал меч в землю и одним стремительным коротким движением разрезал о лезвие ремни, стягивавшие руки. Кровь продолжала хлестать из ран — останавливать ее было некогда. Послышался приглушенный стук копыт: один их хетхи, услышав шум, направлялся с опушки. Достигнув места казни, он настороженно огляделся: не видно было ни пленного, ни сына вожака. Хетхи быстро обернулся, рука его стремительно скользнула к оружию, в это время что-то блеснуло в воздухе, и тяжелый меч ударил ему в грудь, пробив кожаный доспех, и свет в его глазах померк. Сульг вышел из-за дерева, не торопясь, обтер кровоточащие ладони об одежду, вытянул застрявший в груди убитого меч и, прищурившись, глянул в просвет между деревьями. Еще один хетхи, последний, сидел на лошади вполоборота к нему и, запрокинув голову, пил из походной фляжки. Сульг взялся за меч обеими руками, встал поустойчивее и негромко свистнул.
Хетхи обернулся. Доли секунды ему хватило, чтобы понять, что произошло. Его соплеменники лежали убитыми, а посреди опушки стоял норлок, живой и невредимый, глядел приглашающе волчьими глазами. Хетхи отшвырнул флягу, выхватил меч, и лошадь его сорвалась с места, словно стрела с тетивы. Хетхи мчался навстречу норлоку, и, когда до того было уже совсем близко, норлок неуловимым движением перебросил меч в другую руку, скользнул прямо под копыта коня и нанес удар. Лошадь проскакала до конца поляны и, не чувствуя повода, остановилась. Тело хетхи соскользнуло с седла и тяжело рухнуло на утоптанную траву. Сульг перевел дух: он был совершенно вымотан схваткой. Он вогнал меч в лесную мягкую землю и оперся на него всем телом, пытаясь отдышаться и успокоиться. Потом вспомнил о том, что ранен, и поднес ладони к глазам: руки дрожали. Порезы кровоточили, но от волнения он все еще почти не чувствовал боли.
Внезапно волна страха захлестнула его. Спотыкаясь и скользя по мокрой от крови траве, Сульг бросился на поляну, к месту недавней стоянки хетхи. Чалая лошадь, звякая стременами, понуро побрела за ним. Через мгновение он уже стоял на краю поляны над останками убитого человека. Они были прикрыты окровавленным грязным плащом. Сульг, не отрываясь, глядел на рваную серую тряпку, призывая на помощь все свое мужество. Потом собрался с духом и резко сдернул плащ.
Ему пришлось сразу же отвернуться, но вскоре он взял себя в руки. Норлок внимательно оглядел сочащиеся кровью куски плоти, бело-розовые ребра, с которых хетхи срезали мясо, потом опустился на колени и обшарил траву вокруг. Он не нашел медальона Азаха, тонкой и прочной серебряной цепочки с маленьким свистком, но, вполне возможно, хетхи забрали его с собой. Сульг поднялся на ноги и вытер о куртку руки, перемазанные кровью. Сердце его продолжало колотиться, когда он направлялся к высокому муравейнику под сосной. Он видел, что один из хетхи забросил туда то, что не захотел брать с собой в качестве припасов. Носком сапога Сульг разворошил муравейник и, сжав зубы, выкатил оттуда отрезанную голову, густо облепленную черными муравьями. Сердце в груди сделало кувырок и с размаху ударило в ребра.
— Благодарение небесам, — выдохнул он, испытывая неимоверное облегчение. — Это не Азах. Это не он.
Кто был этот несчастный, попавшийся на дороге убийцам? Крестьянин из деревни или случайный одинокий путник? Сульг почувствовал: тело его вновь начинает сотрясать дрожь, словно все внутренности его мгновенно превратились в кусок льда. Он несколько раз глубоко вздохнул, чтобы успокоиться, потом отошел от муравейника и огляделся. Сердце продолжало биться чаще обычного, но рассудок уже действовал холодно и отстраненно от эмоций. Поляну следовало покинуть как можно скорее: нет никакого сомнения, что хетхи, ушедшие к реке, уже несутся обратно в лес, на поиски оставшихся пятерых. Принимать с ними бой было бы безумием. Сульг подозвал к себе чалую лошадь убитого кочевника. Та осторожно приблизилась, недоверчиво фыркая и принюхиваясь. От норлока пахло тревожно и страшно: кровью и смертью. Поймав повод, он вскочил в седло, тронул коня и, на ходу выдернув из земли меч, направил коня вдоль опушки леса, гадая, с какой сторону могут появиться хетхи.
Сульг ехал вдоль кромки леса, то и дело оглядываясь и проверяя, нет ли за ним погони. Его беспокоило то, что он никак не мог понять, где находится: лес казался совершенно незнакомым, а то, что хетхи говорили о какой-то близкой реке, еще больше сбивало с толку. Была ли это та река, возле излучины которой расположилось село Мета-паромщика, или речь шла о маленькой безымянной речушке, протекающей гораздо севернее? Как далеко от заброшенной деревни увезли его хетхи? Немного подумав, Сульг решил, что возвращаться нужно именно к селу Мета, а потом, если не удастся разыскать там своих, то к деревне. Все всякого сомнения, норлоки подняли тревогу, когда они с Азахом не вернулись вовремя. Первое, что предпримет Тирк после того, как переговорит с паромщиком, это обшарит окрестности села. Придет ли ему в голову прочесать брошенную деревню неподалеку? Зная дотошный характер приятеля, Сульг в этом не сомневался. Если так, то он обязательно отыщет ктуха и вытрясет из него сведения о ночной встрече с норлоками, даже если болтливый звездочет твердо решит хранить молчание. В случае необходимости, Тирк бывал обычно очень убедителен и замечательно умел развязывать языки самым неразговорчивым.
Узнав о том, что норлоков преследовали хетхи, Тирк, конечно же, свяжет факты воедино. Сульг с досадой закусил губу, сосредоточенно размышляя о том, что произойдет дальше: друзья поймут, что они с Азахом попали в лапы к хетхи, Тиларм немедленно выложит все, что ему известно об обычаях кочевников Южных степей, — а Сульг не сомневался, что этому грамотею известно многое, в том числе и обычай съедать сердце и глаза побежденных воинов — и норлоки кинутся на выручку. Чем закончится схватка четырех норлоков с отрядом хетхи, превосходящим их по численности, — не хотелось и думать.
Сульг поторопил коня, чалый недовольно мотнул головой и прибавил ходу. Нужно было найти своих как можно быстрее, пока хетхи не ушли далеко.
Сульг представил лицо вожака, покрытое татуировкой, призванной устрашать врагов, и сжал зубы: если не удастся настичь его здесь, в Ашуре, норлоки изменят своей привычке никогда не заходить в Мятежный край! «У тебя не будет больше ни одной минуты спокойной жизни, — с холодной яростью думал он, вспоминая светлые глаза хетхи, обведенные черной каймой. — Из охотника ты превратишься в добычу, почувствуешь на своей шкуре, каково это. Не жди легкой смерти, когда окажешься в моих руках. Если понадобится, я буду вырезать сердце у тебя живого, чтобы узнать, что вы сделали с Азахом».
Лес закончился. Впереди расстилалась равнина, поросшая невысокими кустами, сбоку тянулся глубокий овраг, по дну которого протекал ручей. Сульг не сдержал вздоха облегчения, увидев этот крутой овраг: теперь он знал, где находился. Норлоки прошлой весной делали здесь остановку и набирали воду из ручья. Отсюда было довольно далеко до села Мета-паромщика, но, по крайней мере, стало понятно, куда ехать дальше. Сульг безжалостно погнал лошадь вперед, держа ориентиром высокое сухое дерево на вершине дальнего холма: возле холма следовало повернуть направо, и тогда с высокого берега откроется село Мета. Несколько раз Сульг оборачивался, ожидая погони хетхи, но равнина была пуста.
Это нисколько не успокоило норлока, и он снова подстегнул уставшего коня, торопясь добраться до дубового леса за холмами: на открытом пространстве одинокий всадник заметен издалека — отличный подарок разъяренным хетхи.
Добравшись наконец до опушки небольшого дубняка, он спешился и повел лошадь в поводу, пробираясь сквозь кусты орешника. Здесь, где лес круто обрывался возле высокого берега реки, норлоки обычно останавливались перед тем как подъехать к дому паромщика: с обрыва село просматривалось, как на ладони. Сульг некоторое время, прищурившись, смотрел на село, соображая, куда двинуться дальше, и чуть не подскочил, когда услышал голос сзади:
— Так и знал, что ты вернешься на это место.
В одну секунду он выхватил меч и обернулся: поодаль стоял Тирк, держа под уздцы свою лошадь. Сульг выругался и опустил клинок.
— Что за дурацкая привычка подходить сзади; неслышно как кошка! Да еще с подветренной стороны, так, что невозможно учуять! А если бы я тебя с перепугу зарезал? Нечаянно?!
— Вот поэтому я и не стал подходить ближе. — Тирк окинул его взглядом с головы до ног и хмыкнул: — Проклятье! Даже не верю, что вижу тебя живым! То есть я надеялся, конечно, но... я... ты не представляешь, что было...
Улыбка Сульга пропала. Он убрал меч.
— Бьюсь об заклад, ты — тоже, — мрачно сказал Сульг, пытаясь собраться с духом — это оказалось нелегко. — Азах...
— Погоди, — перебил его Тирк. — Когда вы не вернулись, мы отправились выяснить, что к чему. Понимаешь, мы же считали, что хетхи бродят гораздо южнее, и я не ожидал, что они будут вот здесь и нападут на вас.
— Я тоже этого не ожидал, — сквозь зубы проговорил Сульг, глядя себе под ноги. — Никогда не прощу себе...
Тирк быстро улыбнулся.
— Ты говоришь в точности как Азах. Он тоже сказал, что никогда не простит себе твоей гибели. Раз десять подряд.
Сульг открыл было рот, но почувствовал, что не может выдавить ни слова. Тирк шагнул ближе и сжал его плечо.
— Прости. Я должен был сразу сказать тебе это, но... похоже, я немного растерялся... — Он тряхнул головой. — Мы были там, где тебя собирались убить хетхи... Понимаешь, я видел останки человека, которого они зарезали, мы были уверены, что это... Мы шли по следу хетхи и боялись опоздать, и когда были на этой поляне и я стоял над костями этого несчастного, думал, что мы опоздали... Поэтому я упустил из виду... не сказал тебе главное: Азах жив.
Сульг почувствовал, что ноги отказываются его держать, и опустился в траву, не сводя глаз с Тирка.
— Ты уверен? — недоверчиво переспросил он, глядя на приятеля снизу вверх. — Ты его видел?
Тирк засмеялся. Он почти овладел собой и к нему вернулся его обычный спокойный тон:
— По крайней мере, он был жив пять минут назад. Они с Кейси ждут тебе ниже по реке: мы же не знали, с какой стороны ты появишься. Погоди, я сейчас... — Он набросил повод своего коня на сучок, расстегнул седельную сумку и, покопавшись, вытащил небольшую фляжку, обтянутую потертой кожей. — Вот что нам сейчас не помешает...
Тирк зубами вытащил деревянную пробку и протянул Сульгу фляжку. Тот почуял запах и усмехнулся:
— Бренди из Рунона? Не думал, что оно у нас еще осталось. Да уж... не помешает, ты прав. Он сделал глоток и закашлялся.
— Ничего себе... не думал, что доведется еще когда-нибудь в жизни пить бренди, — признался Сульг, возвращая фляжку Тирку. Тот принюхался:
— Да, он крепковат. Но иногда это как раз то, что надо. Что у тебя с руками?
— Поранил о лезвие. Ерунда. Это не самое страшное.
Тирк отхлебнул, помедлил мгновение, потом продолжил:
— Ладно, я расскажу все по порядку. Если хочешь — по дороге к нашим.
Сульг мотнул головой. Еще один глоток бренди обжег пустой желудок.
— Говори сейчас. Мне как раз нужно немного времени, чтоб очухаться. Слишком много всего сразу...
Тирк уселся напротив, сорвал травинку и засунул ее в рот.
— Я скажу коротко: потом каждый изложит тебе свою версию, не сомневайся... Мы начали беспокоиться часа через два после того, как вы уехали. Мы с тобой не один раз были у Мета-паромщика — он не из тех, кто любит тратить время понапрасну, правда? Я подождал еще немного — вы не возвращались. Стало понятно: что-то стряслось. Мы помчались к селу: я хотел узнать у паромщика, были вы у него или нет. Кейси и я ждали в лесу, пока Тиларм и Илам вернулись от Мета; тот сказал, что вы уехали от него часа три назад.
Тирк пожал плечами, отхлебнул из фляжки и вытер ладонью рот.
— Мы обшарили окрестности села. Я никак не мог взять в толк, куда вы делись: агрхов в этой части Ашуры давно не было. Что еще могло произойти? Потом я вспомнил о брошенной деревне, мы поскакали туда.
Сульг кивнул и хмыкнул. Настроение у него улучшалось пропорционально выпитому на пустой желудок.
— Видели ктуха-звездочета?
— Какого звездочета? Нет... Мы никого не видели, потому что, не доезжая деревни, встретили Азаха, он сказал, что на вас напали хетхи. Ему удалось улизнуть, его преследовали двое, и он их прикончил и снова вернулся на то место, где вас схватили, но тебя уже не было. Азах был в бешенстве... ты же знаешь — когда он взбеленится, его невозможно унять. Вот чего не могу понять: ведь кровь в его жилах — на четверть эльфийская. Он бы должен быть спокойным, а? Уравновешенным, терпеливым? Вот как Тисс, например?
— Тисс? — переспросил Сульг и захохотал. — Уж он спокойный, ага... Уж он уравновешенный!
Он вспомнил манеру Тисса отпускать двусмысленные замечания всякий раз, когда Фиренцу приходило в голову пофилософствовать о судьбах мира, припомнил, как эльфу удавалось в считанные минуты вывести из себя всегда невозмутимого дракона какой-нибудь скабрезностью, и снова засмеялся.
— Я тебе расскажу о нем как-нибудь, — проговорил он сквозь смех. — Узнаешь много интересного и уже не будешь спрашивать, почему Азах такой бешеный.
— Ладно... Так вот, он успокоился только после того, как Кейси пообещал связать его и заткнуть рот. Мы стали искать следы хетхи... Утро выдалось хмурым, и мы молились, чтобы не пошел дождь и не смыл следы окончательно. Боюсь, на это ушло много времени... — проговорил Тирк, глядя в сторону: казалось, что крепкий напиток не оказывал на него никакого действия... — Пока мы рыскали в поисках следов, Тиларм подробно посвятил нас в обычаи кочевников Мятежного края, так что мы хорошо представляли, что тебя ожидало. Азах поклялся найти этих хетхи и вырвать сердце у каждого, даже если для этого придется гоняться за ними по всему Мятежному краю всю оставшуюся жизнь... Он бы так и сделал, не сомневайся...
Сульг улыбнулся. Он внезапно почувствовал, что страшно устал, и лег в траву, махнув рукой Тирку, чтобы продолжал.
— Потом мы нашли ту поляну, — сообщил тот, по-прежнему не глядя на друга.
— А... — вяло отозвался Сульг, помахивая рукой с фляжкой. — Как хорошо, что сын вожака решил совершить этот ритуал немедленно. Потому что, если б он сделал это позже, когда хетхи остановились бы на ночевку, у меня не было бы ни единого шанса. Их было слишком много.
— Мы думали, что этот убитый — это ты.
— А я думал, что это — Азах. Понимаешь? Я думал, они его убили раньше меня и...
Тирк кивнул.
— А потом мы прошли дальше и увидели тела хетхи. И поняли, что ты жив.
Сульг хмыкнул.
— Азах пересчитал трупы и сказал: «Этому придурку по-прежнему везет так, что даже завидно». После этого он разозлился снова — уж не знаю на кого в этот раз.
— Он так сказал? — переспросил Сульг, приподнимаясь с земли, борясь с неожиданным приступом смеха. — «Придурку»?!
— Слово в слово.
— Вот сволочь, а? — пробормотал Сульг и упал обратно в траву.

Глава восьмая
ТИЛАРМ

Потом никаких вестей о норлоках до Магистра очень долго не доходило. В конце концов он пришел к выводу: либо они покинули Ашуру, либо все же сложили свои головы на ее холодных равнинах. Смерть много лет ходила за ними по пятам, стоит ли удивляться, что в конце концов они встретились? Магистр почти перестал вспоминать об изгнанниках: было много хлопот и без этого.
Расовая вражда, тлеющая, словно угли под пеплом, разгоралась вновь. Агрхи, проникая на окраины Доршаты, не торопились уходить обратно, и жители сами спешили покинуть родные деревни, где хозяйничали кочевники. На юге страны поднимался мятеж гоблинов, опасных и непредсказуемых существ, уладить отношения с ними было крайне нелегко. Белый Дворец намеревался простереть власть на Ашуру: северную провинцию получал в свое пользование сын Наместника. Он собирался устроить в Руноне собственный двор и вести тот образ жизни, к которому привык в Доршате. В своей речи на Совете Шести он лениво сообщил, что прекрасно представляет себе трудности, с которыми придется столкнуться в Ашуре, но готов сделать многое ради укрепления престижа Доршаты. Министр финансов, поглядывая на будущего правителя Ашуры, торопливо добавил, что Белый Дворец постарается сделать все, чтобы трудности были сведены к минимуму: в Рунон уже ушли первые два каравана, груженные всем необходимым для обустройства резиденции: припасами, дорогой посудой, коврами и мебелью. Обученная прислуга, конюхи и повара тоже отправились вместе с караваном.
Магистр совершенно иначе представлял себе трудности, с которыми придется столкнуться в Ашуре единственному сыну Наместника, отчаявшемуся дождаться, когда наконец отец отойдет в лучший из миров и уступит ему трон Доршаты, но предпочел, как всегда, оставить свои сомнения при себе.
Все эти события не оставляли времени думать еще о чем-то, и Магистр совершенно забыл о норлоках.
Но когда воспоминания о них почти изгладились из его памяти, норлоки сами напомнили о себе.
Солнце уже начинало клониться к синим горам, когда показалась наконец вдалеке Сторожевая башня — монастырь сарамитов на невысоком холме, возле пологой и длинной горы. За последние годы монахам приходилось неоднократно перестраивать монастырь изнутри, но снаружи он по-прежнему выглядел точно так же, как много лет назад: несколько невысоких построек из грубо обтесанных каменных плит, обнесенных высокой стеной. Только теперь с одной стороны к серым крепостным стенам прилепилась маленькая деревушка: ее жители, тоже сарамиты, приверженцы Сторожевой башни, решили поселиться поблизости. Они помогали монахам обрабатывать большой огород с лекарственными травами, который находился вне крепости. Земля Сарамитской равнины была скудной и неплодородной, и лишь благодаря неустанной заботе здесь все-таки произрастали травы, которые использовались впоследствии для приготовления снадобий. В благодарность за помощь монахи позволяли жителям деревни укрываться за крепостными стенами при набегах агрхов. В последнее время кочевников нечасто можно было увидеть в этой части Ашуры, но караульные на трех башнях монастыря по-прежнему круглосуточно несли дежурства.
Прищурив глаза, Сульг пытался разглядеть цвет повязки на голове монаха-караульного. Скорее всего — синий: караульную службу обычно несли монахи второго года пребывания в Сторожевой башне. На третий год им полагались зеленые повязки - сарамиты носили этот цвет на протяжении двух лет. Те, кто находился в монастыре более пяти лет, надевали желтые — и только Настоятель имел право надевать одежды и повязку черного цвета.
Хотя Сторожевая башня была еще довольно далеко, Сульг не сомневался, что караульный уже разглядел приближающихся всадников и сообщил об этом настоятелю. За то время, что норлоки навещали сарамитов, почти все монахи, хорошо знакомые им по первым годам, давно покинули этот мир, переселившись в долины Священных Камней. Но настоятель Амалиин и монах-травник Нумариит были, казалось, неподвластны времени. Конечно, они старели, но гораздо медленней, чем все остальные сарамиты. Сульг подозревал, что дело здесь не обошлось без зелий, изготовленных Нумариитом: внутри монастыря был еще один огород, о существовании которого знали только сами монахи, а они умели хорошо держать язык за зубами. Большая часть грядок отводилась под особые растения, которые Нумариит использовал впоследствии для приготовления редких снадобий: почти все они относились к разряду запрещенных. Травы с тайного огорода сарамитов скорее всего и продляли им жизнь: по крайней мере и настоятель, и Нумариит, хоть и выглядели стариками, были бодрыми и сохраняли необыкновенную ясность ума и прекрасную работоспособность.
Илам на минуту отвлекся от разговора с Тилармом и тоже попытался разглядеть, кто именно из монахов дежурит на вышке.
— Кто-то незнакомый... Наверное, совсем недавно перешел из послушников в монахи. А деревня-то вокруг монастыря становится все больше! Ха... надеюсь, эти крестьяне не увяжутся в паломничество вслед за остальными?!
— Ты прекрасно знаешь, что нет, — отрезал Тиларм. — Настоятель запрещает это.
— Да уж. Мы не нанимались охранять целый обоз, речь шла о десяти монахах, не больше, — проворчал Илам. — Интересно, чья очередь в этот раз отправляться к камням? Что они в них находят, хотел бы я знать?! Камни и камни...
— Не вздумай это в монастыре ляпнуть, — добродушно предупредил его Тирк. — Монахи тебя в стену замуруют, за оскорбление святынь.
— Что, живьем? Глупости... как это они замуруют? И потом, они будут меня заживо замуровывать в стену, а вы будете на это смотреть, что ли? Пусть Тиларм их отговорит, его-то они послушают... Погодите, а ведь после сарамитов мы идем в Лутаку, а? А почему бы нам не остановиться на денек-другой в Шамшуре? На том постоялом дворе, что возле ручья, а?
— Нет уж, — отозвался Сульг, умехнувшись. — Вот на том постоялом дворе мы больше никогда останавливаться не будем. Хватит с нас приключений.
Илам погрустнел.
— А что так? — кисло поинтересовался он. — Чем там плохо было?
— Что за дурацкая привычка ко всем задираться! — сердито напустился на него Тиларм.
— Что за дурацкая привычка лезть не в свое дело? — пробурчал раздосадованный Илам. — Не хотели драться — сидели б спокойно. Делали бы вид, что вас это не касается. Кстати, не я первый начал, а эти проклятые джалалы.
Кейси хмыкнул.
— Как это — не ты?! Прекрасно помню, ты сам нарывался. А в результате я, по твоей милости, в этой драке вывихнул два пальца. И пришлось лечиться у Тиларма... нет, в следующий раз я предпочту сдохнуть, чем терпеть его в качестве лекаря.
Тиларм наградил его испепеляющим взглядом.
— Я запомню, — многозначительно пообещал он. — Имей в виду!
— Запомни, запомни! Я тебе не бессловесный раб, чтобы испытывать на мне новые способы лечения!
— Слушай, я не нарывался! Это джалалы! Они сами, первые!
— Что ж они сделали? — поинтересовался Азах, из последних сил стараясь говорить серьезно. — Не помню!
Илам покрутил головой, припоминая недавние события, и поерзал в седле.
— Они на нас смотрели! — выпалил он. — Очень нагло смотрели! Их надо было проучить!
— Кто кого проучил-то? — невинным тоном спросил Кейси. — Или у тебя память отшибло? Так я могу рассказать, чем дело кончилось!
Илам хотел добавить еще что-то, но голос его потонул в общем хохоте, и он с досадой махнул рукой.
— Да ну вас...
Когда до монастыря оставалось уже недалеко, тяжелые ворота отворились и показались два всадника. Они направлялись навстречу норлокам. В одном из них Сульг узнал Нумариита; в соответствии со своим рангом тот был облачен в длинную темно-серую рубаху, поверх которой накидывался серый же плащ, подпоясанный кушаком. Серой была и повязка на редких седых волосах. Несмотря на возраст, монах-травник прекрасно держался в седле. Второй всадник был, судя по зеленой повязке, монахом более низкого ранга — ему был не положен плащ, и одеяние его состояло из длинной серой рубахи и просторных штанов для верховой езды.
— Так, — произнес Сульг, глядя на приближающихся монахов. — Нумариит едет нас встречать. Хотел бы я знать, за какие заслуги нам оказана такая честь.
— Да пора уж, — немедленно загудел Илам. — Давно пора бы уж оказывать нам честь. А, вообще-то, с чего ты взял, что это нас всех встречают? Это Тиларма, небось, встречают, он же у монахов в любимчиках ходит!
— Ну, ты, придурок, — рассеянно отозвался Тиларм, вглядываясь в подъезжающих. — Когда уже тебе надоест?
— А что я такого сказал? Кстати, мне тут пришла в голову хорошая мысль...
— Не может быть! — искренне поразился Кейси. — Кто бы мог подумать, что в твою голову приходят мысли!
— Давайте вечерком прошвырнёмся по деревне? А? Как вам такая мысль?
— Ты бы лучше заткнулся, — предупредил Тирк. — Знаем мы, чем твои прогулки заканчиваются.
— Точно, — поддержал его Азах. — Опять подерешься с кем-нибудь.

Предыдущая страница 15 Следующая страница


Тропою волка 16

— Да с кем тут драться? — пробурчал недовольный Илам. — Просто хотел пройтись... глянуть, что к чему. О, глядите, как Нумариит припустил! Неплохо в седле сидит, старый пень... Небось, свои зелья хлещет каждый день... омолаживается!
— Знаешь что?! — сердито начал Тиларм, сверкая глазами. — Если за твои тупые шутки монахи все-таки решат тебя замуровать в стену, имей в виду — я против не буду! Наоборот, я им буду помогать!
— Думаешь, удивил? — засопел Илам. — Вовсе нет. Чего-то такого я от тебя давненько уже ожидаю...
Настоятель Сторожевой башни с утра находился не в самом лучшем расположении духа и тщетно пытался побороть раздражение в течение всего дня. Он понимал, что негодится показывать свое плохое настроение остальным обитателям монастыря, поэтому постарался как можно скорее решить все дела, требовавшие его личного присутствия, и удалиться в свои покои. Жилища монахов в Сторожевой башне даже с большой натяжкой невозможно было назвать уютными, и комнаты Амалиина в этом смысле совершенно не отличались от каменных келий остальных братьев. Разве что размером покои настоятеля были гораздо больше, но и это было продиктовано не соображениями комфорта, а лишь тем, что в своих комнатах он вместе с Нумариитом и несколькими другими братьями частенько был занят составлением лекарств и зелий особого свойства. Все остальные снадобья готовили специально обученные монахи в особо отведенных для этого помещениях в одной из башен монастыря.
Настоятель сел в деревянное жесткое кресло и окинул рассеянным взглядом свой неуютный кабинет. Вдоль стен тянулись длинные полки, заставленные стеклянными и глиняными сосудами — там хранились компоненты зелий и выстаивали положенный срок уже готовые настойки. В дальнем углу на каменной подставке стояла небольшая печь особой конструкции, над ней висел медный котел. Рядом с печью лежали куча хорошо высушенных поленьев и большой тяжелый нож, которым щепали лучину. Круглый стол на массивной ножке был заставлен самыми различными предметами: бумаги соседствовали с вазой, наполненной сушеными плодами, лампа с основанием в виде змеи стояла рядом с неочиненными гусиными перьями. Деревянные кресла возле стола были завалены деревянными коробками и сундучками.
Амалиин подавил вздох. Настоятель монастыря должен подавать пример братьям и быть всегда в ровном расположении духа. К тому же, если разобраться, что привело его в плохое настроение? Если ответить честно — «процветание монастыря», но можно ли поверить в это? Кто может сокрушаться, что Сторожевая башня становилась все богаче?
Но, процветая, монастырь становился все известнее. Вот уже за стенами крепости выросла деревня — пока небольшая, но с каждым годом она будет разрастаться. Во время набегов агрхов монахи вынуждены были впускать жителей в монастырь. Это никуда не годится, но не оставлять же несчастных за воротами на растерзание полудиким кочевникам? Настоятеля немного успокаивало то обстоятельство, что все жители деревни были сарамитами, но тем не менее похоже, жизни в уединении приходит конец. Слух о монахах, искусных в приготовлении лекарств и снадобий, расходился все дальше, и все чаще в монастырь прилетали специально обученные птицы, доставляя в серебряных футлярчиках, привязанных к лапкам, список лекарств, которые следовало изготовить. В положенное время появлялись нарочные, которые расплачивались за заказ весьма щедро. Еще более щедрой была оплата, когда речь шла о приготовлении запрещенных зелий: конечно, такие заказы принимались лишь от самых надежных клиентов. Амалиин понимал, что отказаться от изготовления снадобий монахи не могли: монастырь содержался на те деньги, которые выручали от продажи лекарств, но в то же время его беспокоило, что растущая популярность и известность Сторожевой башни, несомненно, будет мешать традиционному укладу жизни сарамитов-отшельников.
Монахи-северяне действительно хорошо разбирались в лекарственных травах. Большинство снадобий они умели изготовлять из обычных растений, что можно было найти на Сарамитской равнине или в предгорьях: из тимьяна и горчицы, ивы и горной пихты, полыни и череды. Часть трав собирали на каменном плато, где находилось капище древних богов; растения, собранные там, обладали огромной силой. Иной раз, приготовляя зелье, приходилось применять истолченный панцирь черепахи или сушеную водяную змею, растворенную в крепком вине, в особых случаях можно было прибегнуть и к помощи заклинаний, но ими Амалиин старался пользоваться как можно реже.
Несмотря на то, что монастырь стоял далеко в стороне от проезжих дорог, настоятель получал кое-какие новости от гонцов, которые приезжали за снадобьями из Рунона, Лутаки и других городов. В крупных городах медициной занимались врачи-практики, совсем недавно объединившиеся в свой профессиональный Орден, и лекари, знатоки лекарственных трав. Помимо них существовал еще один Орден, в который вошли заклинатели: они лечили людей с помощью колдовства. Врачи тоже не исключали магические заговоры, но пользовались ими крайне неохотно.
Между двумя Орденами, врачей и заклинателей, сразу же началась ожесточенная борьба. Народ побогаче предпочитал пользоваться услугами заклинателей, те, у кого в кошельке было негусто, обращались к лекарям и врачам. Не одобряя действий заклинателей, которые частенько брались за исцеление, не уяснив для себя суть болезни, настоятель с большим скепсисом относился и к практической медицине: не один раз в юности ему приходилось наблюдать, как тяжело больного человека выносили на базары Лутаки, чтобы узнать у прохожих, как, по их мнению, следует лечить этого несчастного. Чего же удивляться, если те, кто имел деньги и хотел гарантированно добиться успеха, снаряжали гонца на Сарамитскую равнину?
Настоятель вздохнул, покачал головой и поднялся из кресла. «В конце концов, невозможно сидеть весь день в своих покоях и сокрушаться», — решил он и покинул комнату.
Монастырь состоял из нескольких невысоких строений, располагавшихся возле главного храма. Храм мало чем отличался от других построек: это было здание вытянутой прямоугольной формы, обе торцевые стороны которого имели дверные проемы, а стены были украшены нишами, в которых стояли малые священные камни. Центральный вход был отделан чуть более нарядно: две каменные колонны поддерживали небольшой навес, а пол перед дверью был выложен разноцветной речной галькой. Основным строительным материалом для храма, как и для всех остальных построек, служили грубо обтесанные каменные плиты.
Настоятель миновал внутренний дворик, в середине которого помещался небольшой алтарь для жертвоприношения богам, мельком глянул в сторону храма: дверь была распахнута, и два сарамита, приехавшие в монастырь из предгорий всего год назад и носившие еще белые повязки послушников, мели каменный пол метелками, связанными из душистой полыни. На вышке неторопливо прохаживался один караульный, второй же спустился по приставной лесенке и поспешил навстречу Амалиину.
Настоятель остановился.
— Кто? — коротко спросил он, дождавшись, пока сарамит подойдет на положенные его рангу пять шагов.
— Всадники, — доложил тот. — Шесть человек. Направляются к нам.
Амалиин немного повеселел, но тут же уточнил, желая окончательно удостовериться:
— Норлоки? Или люди? Хотя, вряд ли гонцы из Лутаки станут ездить к нам сразу по шесть человек.
— Норлоки.
— Хорошо. Они вовремя. Скажи Нумарииту о приезде, а потом распорядись, чтоб открыли их комнату.
Во дворе норлоков встретил молодой белобрысый монах и обрадовался им так искренне, что Сульг не сдержал улыбки. Он помнил этого мальчишку еще с прошлого года: тогда тот только приехал в Сторожевую башню из маленького горного села и был до глубины души поражен и самим монастырем, и укладом жизни в нем, и молчаливыми монахами с разноцветными повязками на головах. Еще большее впечатление произвело на него появление вооруженной охраны сарамитских паломников. Мальчишка помогал тогда убирать конюшню и оружейную, но не столько орудовал метлой, сколько, открыв рот, слушал нескончаемые беседы Азаха с монахом-хранителем мечей, который был большим знатоком северного оружия.
Сульг порылся в памяти, стараясь припомнить имя молодого монаха, но Тиларм его опередил.
— Фелис! У тебя уже повязка ученика? — Он спрыгнул с коня так легко, словно и не провел в седле весь день. — Зеленая? Что, будешь учиться составлять снадобья?
Фелис покраснел от смущения и машинально коснулся рукой узкой тесьмы на волосах.
— Еще не скоро, — сипло сказал он и кашлянул. — Пока только помогаю работать на внешнем огороде. Там, за стенами монастыря, в деревне.
Илам подмигнул ему.
— Ага, в деревне, значит... Это хорошо, — сказал он, неторопливо слезая с лошади. — Ну, где нам разместиться?
— Там же, где и в прошлый раз. Настоятель просил сообщить, что ваша комната в неприкосновенности. Та, что на втором этаже. — Фелис указал на пристройку, которая стояла в глубине двора. — А я заберу ваших лошадей и поставлю под навес, в летнюю конюшню.
— Вот это уж мы как-нибудь сами, — заметил Азах: он терпеть не мог доверять своего коня чужим рукам. — Мой серый тебя еще и цапнуть может, характер у него...
— ...как у хозяина, — пробормотал Кейси, делая вид, что возится с седельными сумками. Азах метнул в его сторону свирепый взгляд, но приятель, беспечно насвистывая, копался в сумке. Сульг засмеялся. Он перебросил поводья Фелису, дождался Тирка и вместе с ним направился в глубь двора.
Первым по лестнице взлетел Тиларм — ему не терпелось продолжить разговор с Нумариитом, начатый по пути в монастырь. Норлок открыл дверь и с размаху бросил свою сумку на тюфяк, валявшийся в углу.
— Фу... — Кейси отмахнулся от пыли, повисшей в воздухе. — Однако...
Он поставил у двери сумку, подошел к окну и подергал раму, пытаясь открыть створку.
— Что, и зола в очаге прошлогодняя? — пробурчал Илам, появляясь в комнате вслед за остальными. — Ждала нас полгода?
— Сказано же, комната была неприкосновенна, — пояснил Тиларм. — Или не слышал? — Последние слова его донеслись уже из-за двери.
— Ну могли бы и прикоснуться. — Илам покосился на паутину, свисавшую с низкого потолка. В монастыре норлокам всегда отводили одну и ту же комнату, довольно просторную, с двумя окнами, выходящими во внутренний двор. Все убранство ее составляли два старых стула, табурет и старый тюфяк в углу.
— Да уж... — Кейси наконец удалось открыть створку, и в комнату ворвался свежий воздух. Он выглянул в окно: внизу, возле навеса, стоял Азах, оживленно разговаривая с монахом-оружейником. — Монахи имеют о комфорте самые странные представления. Гм... На этот прошлогодний тюфяк я, пожалуй, претендовать не буду.
— Да ладно тебе, — лениво сказал Сульг. Он сидел на стуле, вытянув ноги, наблюдая, как Тирк, ругаясь вполголоса, пытается открыть второе окно. — Можно переночевать и на улице.
В дверь коротко стукнули, и на пороге появился Фелис с метелкой из полыни в руках. За ним шли еще два сарамита, они несли тюфяки, набитые свежим сеном. «Сехмет, распорядитель трапезной, приглашает вас перекусить с дороги, — объявил он, покраснев при этом так, что даже уши у него стали рубиновыми. — А мы пока уберем вашу комнату».
Илам оживился.
— Ну вот! — сказал он. — Вот с этого и надо было начинать! С трапезной! А что, мясо у вас сейчас готовят? Или мы опять угодили на рыбные дни? Опять соленая рыба?! — спросил он, приходя в ужас.
Фелис покрутил головой.
— Овощи и мясо, — выдавил он, умирая от смущения, теребя веник и глядя на норлока снизу вверх. Он был крепышом, но рядом с Иламом казался щуплым подростком. — На вечернюю трапезу.
Сульг хмыкнул и поднялся со стула.
— Хорошо, — сказал он, стоя в дверях. — Идите в трапезную, а я подойду попозже. Надо потолковать с настоятелем. Илам, если сожрешь мою порцию, имей в виду... тут есть такой обычай: живьем замуровывать в стены тех, кто съедает чужой ужин, понятно?
— Прекрасный обычай! — недовольным голосом протянул Илам. — Глупее ничего не слышал! Да ты сам, небось, и выдумал только что.
Но Сульг его уже не слышал.
Он отыскал Амалиина возле небольшого огорода, укрытого за двумя недавно появившимися приземистыми постройками. От длинных грядок пахло влажной землей и пряными травами. Настоятель, высокий и худой, в неизменном темном балахоне, стоял посреди огорода и задумчиво созерцал маленький темно-зеленый кустик.
— Думаю, не пора ли нам выкапывать луковицы золотоносника, — произнес он, заслышав шаги Сульга. — Чуть передержи их в земле — и все, они уже ни на что не годятся. — Настоятель отщипнул с кустика крошечный листочек, засунул в рот и пожевал, сосредоточенно уставившись в землю. — Ну еще дня два-три можно повременить. Но не больше. — Он поднял глаза на норлока и улыбнулся:
— Рад видеть тебя, Сульг.
— Я тоже, — сказал тот совершенно искренне: настоятель был одним из немногих людей, к которым Сульг испытывал что-то вроде симпатии.
— Мне кажется или ваше хозяйство стало побольше? Кажется, этого домика в прошлый раз не было... Что это?
— Ох... ты говоришь о том, что больше всего беспокоит меня в последнее время. — Амалиин покинул огород и аккуратно прикрыл за собой калитку, сплетенную, как и вся легкая ограда, из ивовых прутьев. — Это новый амбар для хранения сухих трав... отличная вентиляция, Нумариит был очень доволен. Постройка хорошая, но в результате — сам видишь — внутри крепостных стен уже не осталось ни единого клочка свободной земли.
Настоятель медленно двинулся в сторону двора, Сульг держался рядом, приноравливая свои торопливые шаги к неспешной поступи Амалиина.
— Дела монастыря идут все лучше, и надо бы радоваться, а я печалюсь — может ли быть что глупее? — сокрушенно продолжал тот. — Монастырь процветает — разве это повод для грусти?
— Так что же? — спросил Сульг, внимательно слушая старика.
— Становится слишком людно и слишком суетно. — Сарамит улыбнулся бледными тонкими губами. — Наши лекарства пользуются все большим спросом. Думаю вот — может, делать их похуже? — Он усмехнулся. — Ну я шучу, конечно...
Возле крепостной стены два деревянных столба поддерживали навес, сплетенный из ивовых прутьев: в тени, на кусках ткани было разложено для просушки множество растений. Часть трав, связанных в пучки, висела под крышей, покачиваясь на легком ветерке. Возле навеса один из травников, сидя на корточках, мыл в глиняном горшке корни, разрезал их вдоль и раскладывал на большие плоские камни.
— Сарамиты — северяне, не странно ли, что именно нам, выросшим на скудных северных землях, дан дар постигать суть растений? — задумчиво говорил Амалиин. — Почти все, что дает природа, может принести пользу человеку. Почки и кора деревьев, цветки и травы, листья и плоды, корневища и клубни. Как воспользоваться этим щедрым даром — целая наука. Одна и та же трава может и вылечить, и убить — все зависит от того, сколько времени ее, скажем, настаивать в бутыли на солнце или сколько капель растворить в воде. Если собрать почки серебристой ивы на растущий месяц, положить в горшок и залить обыкновенным смальцем, чуть-чуть потомить в печи — получится прекрасное лекарство от изнуряющей лихорадки. А стоит использовать эти же почки, но собранные на убывающую луну — и вот тебе снадобье, от которого выпадают волосы. Недавно одна знатная дама из Лутаки просила изготовить такое. Не иначе хотела досадить сопернице. — Настоятель слабо усмехнулся. — Такие снадобья пользуются довольно большой популярностью. Почти как «тихие убийцы».
— «Тихие убийцы»? — переспросил Сульг, нахмурив брови.
— Яды, — спокойно пояснил Амалиин. — Думаю, ты знаешь, что мы изготавливаем не только лекарства.
Норлок пожал плечами:
— Я не интересуюсь чужими секретами.
— Знаю, Сульг. Ты думаешь небось с какой стати этот выживший из ума старик принялся выбалтывать тайны собственного монастыря...
— Не думал ничего подобного, — засмеялся норлок.
— Мы изготовляем не только лекарства, мы создаем яды и противоядия от них и от многих других. Не только от тех, что рождаются в наших стенах. Яды и противоядия, — произнес задумчиво сарамит. — Никогда не знаешь, что пригодится в будущем.
Сульг бросил быстрый взгляд на Амалиита, но по его лицу было трудно что-либо прочесть.
— Я — воин. Я предпочитаю убивать при помощи оружия. К тому же... — Он вспомнил отравленный клинок агрха и Фиренца, который исцелил его от мести зачарованного меча. — Существуют такие яды, против которых бессильно человеческое искусство.
Настоятель проницательно взглянул на него.
— Есть, — подтвердил он. — Но встречаешься с ними не часто, правда? Человеческое искусство тут и правда бессильно, так что надо до конца дней своих благодарить небо за то, что в момент такой встречи приходит помощь от тех, кто облечен гораздо большим могуществом, нежели простой смертный.
Сульг замер. Некоторое время он переваривал слова, услышанные от настоятеля. Амалиин же как ни в чем не бывало неспешно брел по дворику, шаркая башмаками и кивая проходившим мимо монахам. Из маленькой трапезной показался Азах и помчался по лестнице, ведущей на второй этаж, в оружейную. Из открытой двери трапезной пахло свежим хлебом, но Сульг внезапно почувствовал, что от беседы с настоятелем аппетит у него пропал совершенно. Он, пожалуй, впервые задался вопросом, что известно о них этому старому сарамиту? Амалиин никогда не интересовался, откуда в Ашуре появились норлоки, чем они занимаются, покидая стены монастыря, и впервые Сульгу внезапно пришла в голову совершенно неожиданная мысль: возможно, старый сарамит не интересовался этим как раз потому, что и так знал о них все, что считал нужным? Он задумался, пытаясь оформить свои предположения в слова: Сульг предпочитал не задавать вопросы напрямую, но Амалиин счел беседу законченной.
— Наше паломничество начнется завтра с восходом солнца, — произнес он, останавливаясь посреди двора. — Но выехать лучше немного пораньше, чтобы встретить рассвет в пути.
Он поглядел в лицо собеседника и еле заметно улыбнулся.
— До завтра, Сульг, — сказал он и ушел, оставив норлока стоять посреди двора.
Казалось, время на равнинах Ашуры течет по каким-то своим, неведомым законам. Иногда оно летело быстрее весеннего ветра, и времена года мелькали, едва успевая сменять друг друга, а иной раз тянулось медленно и неторопливо, и зима или осень с большой неохотой покидали эту северную землю.
Лето в этом году выдалось в Ашуре странное: теплое, ласковое, почти без дождей. С началом теплых дней норлоки перевели через перевал два каравана, неделю отсыпались в Руноне, потом навестили монахов-сарамитов — подходило время паломничества к их каменным богам, а тут и белл Беренгер снова дал о себе знать: прислал весточку, что хотел бы перетолковать о следующем заказе и что его человек ждет их в Лутаке на четвертый день от полнолуния. Сульг выждал после оговоренного срока еще несколько дней, чтобы не быть особенно пунктуальным: не хотел, чтоб белл Беренгер решил, будто они так уж заинтересованы в его предложении, и норлоки двинулись в Лутаку. На самом деле заказ купца подоспел очень даже кстати: Сульг, погруженный в собственные невеселые мысли, прекрасно это понимал.
Информаторы норлоков в последнее время утверждали в один голос: Совет Шести наконец-то вспомнил о существовании северной провинции и, судя по всему, намерен объявить Ашуру своей землей и железной рукой навести здесь порядок. В крупных населенных пунктах скоро появятся воинские гарнизоны, и ни агрхи, ни хетхи не смогут больше безнаказанно шнырять по земле. Граница станет охраняться, построят наконец хорошие дороги, добавят почтовых станций, а, самое главное, в Руноне сядет Наместник Ашуры, назначенный Белым Дворцом. Приезда Наместника ждут со дня на день: тогда-то, с его появлением, в провинции воцарятся мир и порядок.
Сульг хмуро оглядел цветущую равнину. Гудели пчелы, торопясь собрать с цветов душистую дань, высоко в небе звенел жаворонок, радуясь солнечному дню.
Сульг подавил вздох, прикусив губу. Если все это правда, то скоро, очень скоро из Ашуры придется убираться. Наместник Дворца, кто бы он ни был, не потерпит, чтоб по его земле шлялся отряд вооруженных норлоков. Тем более что приказ об их уничтожении все еще оставался в силе.
Сульг глянул на перевал: высокие горы сверкали снежными вершинами. «Далеко ляжет наш путь, — подумал он. — Все дальше и дальше от Доршаты».
Гнедой мотнул головой, точно соглашаясь с мыслями хозяина, и Сульг невесело усмехнулся. Через два дня они будут в Лутаке, через неделю выйдут встречать караван, который готовится к отправке по другую сторону гор. Деньги, которые им уплатит белл Беренгер, в чужой стране будут нелишними.
А может быть, еще есть время. Может, и не стоит торопиться покидать Ашуру, мало ли какие слухи ходят в последнее время по этой земле.
Норлоки вброд перешли неширокую реку и направили лошадей дальше по высокому обрывистому берегу, стараясь держаться возле леса.
Внизу, между пологими зелеными холмами, возле тракта раскинулось большое селение. Несколько лет назад агрхи почти полностью сожгли его, но люди вновь отстроили свои дома. «Вот кто с нетерпением ждет приезда Наместника, — продолжал думать Сульг, — ведь для них это означает, что на земле наконец-то наступят мир и покой».
Тирк ехал рядом, вид у него был озабоченный, но размышлял он явно не о скором приезде Наместника. Время от времени он возводил глаза к небу, сосредоточенно шевеля губами, точно стараясь пересчитатъ маленькие облачка, неподвижно висевшие в высоком небе.
— Ну и что? — не удержался Сульг. — Сколько их?
— Кого?
— Ты разве не облака считаешь?
Тирк досадливо отмахнулся.
— Делать мне больше нечего! Я считаю деньги в кармане достопочтенного белл Беренгера. Это гораздо интереснее.
Илам оживился и подъехал поближе:
— Это хорошо! Это и вправду интереснее! Ты уж постарайся выдоить из этого скупого бурдюка побольше, когда станешь с ним договариваться о цене! Ха! Ты видел его дом в Лутаке?! Похоже, у него денег куры не клюют! На легальных караванах он бы так не разбогател! Мы — его золотая жила. А может, даже бриллиантовая. Тяни с него больше!
— Над этим я сейчас и думаю, — пояснил Тирк. — Сочиняю речь, подыскиваю убедительные аргументы. — Он покосился на Илама. — Это тебе не кулаками махать, ясно? Когда дело касается разговора о деньгах, нельзя полагаться только на вдохновение. Тут нужен основательный подход.
Кейси захохотал. Илам покосился на Тирка с уважением.
— Это не человек, а кремень, — продолжал тот. — Чем богаче становится, тем труднее расстается с деньгами. А в последнее время, мне кажется, он стал воспринимать нашу работу как увеселительную прогулку по горам. Не удивлюсь, если он скоро решит, что мы должны водить его караваны бесплатно, из любви к свежему горному воздуху. Если и дальше дело так пойдет, придется потерять как-нибудь один из его караванов в ущелье, чтобы привести этого скупердяя в чувство. Слышишь, Сульг?
— Слышу, — отозвался тот, отвлекаясь на мгновение от своих мыслей. — Ну потеряем, если надо... долго, что ли?
— Сначала попробуем договориться по-хорошему. Нужен какой-нибудь цветистый оборот... — задумчиво протянул Тирк и снова уставился в небо. — В целом, моя речь уже готова... только надо добавить парочку ярких выражений.
— Насчет цветистых оборотов, это к Тиларму, — посоветовал Кейси. — Изящная словесность по его части.
Тиларм воспринял его слова совершенно серьезно и задумался.
— «Скупой бурдюк»? — переспросил он наконец и ухмыльнулся. — Хорошо сказал! Но, понимаешь... а ты не думал, что это можно облечь в стихотворную форму?
Илам закатил глаза.
— Что, совсем спятил? Это у тебя от книжек! Начитался у этих проклятых монахов! Что в этом хорошего? Что там могут написать такого, что ты не знаешь, а?
— Чего? — недовольно протянул Тирк. — В какую еще «стихотворную»? По-твоему, я должен разговаривать с купцом стихами?! Ты представь только эту картину: я и белл Беренгер! Стихами! Что он обо мне подумает?!
Сульг крепился, сколько мог, чтоб не обидеть Тиларма, но не выдержал и засмеялся. Азах толкнул его в бок.
— Стихами, конечно... — начал было он, но тут же перебил сам себя. — Гляди! Это не к нам?
Сульг придержал коня.
Через желтое поле, наперерез норлокам, верхом на неоседланной рыжей лошади скакал мальчишка. Он изо всех сил колотил лошадь пятками по крутым бокам, но та не особенно считалась с юным наездником и продолжала двигаться с такой скоростью, какую считала нужной. Отчаявшись заставить упрямое животное прибавить ходу, мальчишка закричал, но ветер отнес его слова в сторону.
— Похоже, к нам торопится, к нам, — насторожился Азах.
— Что он орет — я не могу разобрать, — пробормотал Илам, прислушиваясь.
Сульг тронул коня и поскакал навстречу.
— Ты же говорил, что до Лутаки мы не будем ни во что ввязываться! — крикнул ему вслед Кейси. Он тоже не расслышал слов, но чувствовал, что неспроста пацан несется им наперерез так, что рубаха надувается пузырем. — Слышишь, Сульг?
— Последовательность — не его качество, — напомнил Тирк и повернул за приятелем. — Пора бы уже и привыкнуть...
— Да ладно, Кейси! Можно ненадолго и ввязаться. — Азах пустил лошадь рысью навстречу мальчишке. — Просто узнаем, в чем дело — и все!
Сульг подскакал к мальчишке и осадил гнедого.
— Я — Лимик! — Мальчишка глядел на норлоков во все глаза, с ужасом и восхищением. — Отец увидел вас и сказал вам передать! Он сказал, что видел вас два года назад, когда вы дрались тут с агрхами.
— Когда это мы дрались тут с агрхами? — удивился Тиларм. — Что-то не припоминаю я такого. Ты нас ни с кем не путаешь?
Илам довольно хмыкнул.
— О наших доблестных подвигах наконец-то начали сочинять легенды, — сказал он и, приосанившись, пригладил ладонью свою лохматую шевелюру. — Давно пора! Надеюсь, менестрели Ашуры приврут как следует! Лично я всегда дерусь, как лев.
— Точно, — уничижающе прибавил Тиларм. — Как два льва!
— Ну, дрались — это сильно сказано, — скромно заметил Азах, щуря свои кошачьи глаза. — Когда мы явились, агрхов уже и след простыл. Особо драться было не с кем.
— Погоди. — Сульг пригляделся к мальчишке. — Твой отец — кто он? Мельник, кажется?
Лимик просиял в ответ щербатой улыбкой.
— Точно! — Тиларм тоже узнал мальчишку. — Мы брали у твоего отца на мельнице воду. Он еще хлеба нам дал.
— Что велел передать отец? — допытывался Сульг.
— Он сказал, что в полдень через нашу деревню проехал сам Наместник! Говорят, он направляется в Рунон, наверное, он будет столицей Ашуры. Две кареты с гербами и большой отряд охраны! А еще один отряд прошел через нашу деревню вчера, они тоже скакали в Рунон!
— Хорошие новости... что и говорить. — Сульг помрачнел, быстро переглянувшись с Тирком. Наместник уже в Ашуре! Похоже, убираться отсюда придется быстрее, чем они планировали!
— Понятно, — сказал Тирк и обратился к Лимику. — Это все, что просил тебя передать отец?
— Нет, господин. — Мальчишка подпрыгнул от нетерпения на широкой спине лошади. Лошадь фыркнула и флегматично махнула хвостом. — А совсем недавно мимо пронеслись агрхи...
— Много? — быстро уточнил Азах. Серые глаза его вспыхнули азартом, словно у кошки, завидевшей мышь.
Мальчишка кивнул:
— Отец говорит, они, наверное, нападут на карету Наместника! Он, когда увидел вас, сказал, что вас послало само небо.
Илам скептически скривился, услышав такие слова, но промолчал.
— Ты ж говорил, карета едет с охраной? — уточнил Сульг.
— С охраной, — подтвердил Лимик.
Норлоки переглянулись.
— Хорошо, — произнес после паузы Сульг. — Поблагодари отца.
Мальчишка кивнул, развернул лошадь и заколотил пятками по ее бокам. Лошадь неспешно затрусила обратно к деревне.
— Наместник, — задумчиво протянул Тирк, глядя на пустынную дорогу, убегающую между холмов.
— Вряд ли агрхи нападут на них среди бела дня, — резонно заметил Тиларм. — Тем более если кареты охраняет целый отряд вооруженных солдат.
Сульг кивнул.
— Наместник Ашуры, — проговорил он и сплюнул. — Стоило о нем подумать — и он тут как тут!
— Пусть провалится! — безмятежно заявил Кейси. — Не наша забота его охранять.
— Именно. — Сульг тоже окинул дорогу сумрачным взглядом. — Тирк, в Лутаке придется хорошенечко потрясти достопочтенного белл Беренгера. Чую, скоро нам сильно понадобятся деньги.
Он тронул коня и направился к опушке леса, продолжая обдумывать полученные новости.
— Придется уходить из Ашуры, — пробормотал он. — И чем быстрее, тем лучше.
Норлоки последовали за ним. Некоторое время они ехали молча, потом Илам не выдержал.
— Если агрхи все же решат напасть, — обратился он к Тиларму, — как ты думаешь, где им лучше это сделать?
Тот, прищурившись, окинул взглядом равнину.
— Вот там, — указал он без колебаний. — Между двух холмов! Идеальное место для засады.
— Не так уж далеко от нашего пути! — заметил Азах, глаза его блеснули.

Предыдущая страница 16 Следующая страница


17 Ирина Сербжинская

Сульг покосился на него с неудовольствием.
— Мы идем в Лутаку! — напомнил он. — Тирк, ты уже придумал, как вытянуть побольше золота из достопочтенного белла?
— Я придумал! — заявил Илам и захохотал. — Доведем его караван до середины пути, оставим, спустимся вниз к беллу Беренгеру... или кто там будет вместо него нас ждать... скажем, что плата повышается, — и все. Если не согласен платить больше — пусть сам поднимается в горы и забирает свой караван.
Тиларм покачал головой.
— Один раз это, пожалуй, сработает. А потом?
— Слушай, кто говорил про «потом»? Я говорю про «сейчас», понятно?
— Хм... — задумчиво проговорил Кейси. — А в твоем бреде что-то есть...
— Отличный план! — горячо воскликнул Илам. — И вовсе не бред! Придумайте-ка получше, попробуйте!
Солнце уже начало понемногу клониться к вершинам холмов, поросших лесом, когда теплый ветер, напоенный ароматами цветов и травы, донес тревожный запах: пахло людьми, кровью, лошадьми и еще чем-то неуловимым. Норлоки насторожились. Сульг остановил коня, принюхиваясь к ветру.
— Похоже, агрхи их настигли, — осторожно заметил Тирк.
— Там отряд охраны, — сквозь зубы процедил Сульг. — Вот пускай и разбираются.
— Если они идут из Доршаты, наверняка среди них есть норлоки. — Тиларм приподнялся на стременах, вглядываясь в даль зоркими глазами.
— Вряд ли, — сказал Сульг. — Говорили, что Ашура отходит под власть Белого Дворца. Так что норлоков в охране, скорее всего, не будет.
— Есть там норлоки или нет, приказ Совета Шести все еще в силе! — воскликнул Кейси. — Отряд охраны имеет полно право нас уничтожить.
— О, я б на это посмотрел! — оживился Илам. — «Уничтожить!» Ха!
Он переглянулся с Азахом, тот усмехнулся.
Илам покрутил головой:
— Отряд — это хорошо. Да, боюсь, маловато у них опыта сражений с агрхами.
Тиларм пожал плечами.
— Ничего. Если Совет Шести собирается установить здесь власть Доршаты, такого опыта будет предостаточно. Ни агрхи, ни хетхи скоро не успокоятся.
— Ну так что? — нетерпеливо спросил Азах, не слушая друзей. Он не сводил глаз с Сульга. — Глянем, что и как?
— Ну что там интересного?! — с досадой поинтересовался Кейси. — Что ты там не видел?
Сульг остановил коня. Тирк, не глядя на приятеля, улыбнулся уголком рта: он прекрасно знал, чем закончится этот разговор. Илам и Азах изнывали от еле сдерживаемого нетерпения.
— Мы на двое суток опаздываем в Лутаку, — напомнил Сульг, покусывая в раздумье губы. — Лучше предоставить охране самой разбираться с агрхами. Пусть учатся.
Потом взглянул на друзей и махнул рукой.
— Ладно!
И шесть всадников помчались по равнине в сторону холмов.
Карета, в которой Наместник следовал по Ашуре, более всего напоминала дом на колесах: массивный, основательный, с четырьмя окнами в частых свинцовых переплетах и двумя дверьми, щедро украшенными серебряными накладками. Сейчас окна были плотно задернуты шторами, а четыре лошади с сине-серебряными плюмажами на головах были так напуганы, что два человека в темно-серой форме слуг Белого Дворца с трудом их удерживали. Вторая карета, немногим скромнее, чем первая, лежала на боку, с отломанной дверцей, земля вокруг нее была засыпана свитками разорванного пергамента и затоптанными листами бумаг. Здесь же валялись раздавленные лакированные трубки для хранения манускриптов. Обитателей кареты поблизости не было видно. Охрана Наместника, все, как на подбор, рослые светловолосые северяне, в кожаных доспехах поверх синих мундиров гвардии Белого Дворца, вела бой с агрхами.
Кочевники выбрали место схватки безупречно: дорога проходила между холмов, поросших соснами и кустарником. На таких участках они придерживались своей излюбленной тактики: атаковали, так искусно используя рельеф местности, что было совершенно невозможно предугадать, откуда будет нанесен следующий удар.
На скаку обнажив оба клинка, Сульг указал одним из них в сторону густого невысокого кустарника: вне сомнения, там скрывались лучники агрхов, другим — на левый фланг схватки, которого стоило избегать, чтобы не угодить под стрелы кочевников. Ему не нужно было тратить слова, чтобы предупредить товарищей об опасности: за время скитаний они давно научились понимать друг друга без слов. Норлоки понеслись к месту схватки, Сульг направил коня к кустарнику. Лучники представляли сейчас наибольшую опасность: они способны были выбить половину отряда, прежде чем гвардейцы их обнаружат. Агрхи заметили норлока слишком поздно: два клинка хищно блеснули над их головами и стремительно опустились, забирая жизни троих из них. Сульг развернул коня, уклоняясь от удара снизу, левый клинок отвел чужой меч в сторону, правый устремился вперед, пробивая легкую кольчугу. Он рывком выдернул застрявшее в груди лучника лезвие и бросил быстрый взгляд на дорогу, где шел бой. Следовало отыскать в этой мешанине конных и пеших командира гвардейцев, иначе солдаты, чего доброго, примут их за врагов. Старшим в охране Наместника был, скорее всего, вот этот — рослый и широкоплечий воин средних лет: на доспехах у него блестел золотом силуэт летящей птицы. Сульг припомнил, что такой знак соответствовал чину капитана гвардии. Он убрал один из клинков в ножны у седла, отыскал взглядом своих норлоков и вслед за ними врубился в самое сердце схватки, пробиваясь ближе к карете.
— Мы не враги! — крикнул Сульг человеку с золотой птицей на доспехах. — Мы не враги! Мы пришли вам на помощь!
Глаза воина расширились от изумления, когда он увидел неожиданно подоспевшую помощь, но он тут же опомнился и тряхнул головой.
— Защищайте карету! — прокричал он в ответ, указав мечом в сторону. Круглое лицо его покраснело от натуги, светлые волосы прилипли ко лбу. — Карету!
Сульг кивнул. Одного взгляда на схватку ему было достаточно, чтобы понять, что норлоки опять ввязались в крупную неприятность. Охранять первое лицо Ашуры послали гвардию Белого Дворца, хотя было бы гораздо разумней, если бы карету сопровождали солдаты пограничных гарнизонов. Конечно, они не выглядели бы так эффектно, как рослые светловолосые гвардейцы, которых отбирали во дворцовую охрану по всему Северному Побережью, но они, по крайней мере, хорошо знали, как умеют вести бой разъяренные агрхи! Дворцовая гвардия была хороша на парадах или в качестве эскорта внутри страны, но сейчас им приходилось несладко: пятеро из них уже валялись возле кареты, утыканные стрелами с коричневым оперением. Кроме того, как Сульг и предполагал, в отряде не было ни одного норлока! Скорее всего, в Доршате не представляют, что Ашура — не место для прогулок, куда можно отправляться под охраной одной лишь гвардии Дворца! Чем еще можно объяснить то, что столь важное лицо отправилось в сопровождении всего лишь одного отряда людей? Что мешало им запросить Серый Замок и нанять для усиления сопровождения норлоков?
Все эти мысли вихрем пронеслись в его голове, но в следующее мгновение Сульг уже совершенно забыл о них. Первый его противник рухнул под ноги коню, второй ухитрился продержаться почти минуту. Между деревьями прямо на него несся всадник-агрх, кто-то их пеших гвардейцев ударил лошадь по ногам древком штандарта, та рухнула, и агрх вылетел из седла. Он мгновенно вскочил на ноги и бросился вперед, но Тирк, оказавшийся рядом, придержал своего коня и нанес короткий сильный удар — его Соранг почти перерубил агрха пополам и глубоко вошел в ствол сосны. Тирк с сожалением оглянулся, оставляя любимый клинок, и выхватил запасной меч, который всегда возил с собой в ножнах у седла.
Воодушевленные неожиданной поддержкой, воины Белого Дворца медленно оттесняли нападавших к обочине, поросшей высоким густым кустарником. Зная тактику ведения боя агрхами, Сульг не сомневался, что совсем скоро кочевники оставят бой и растворятся среди холмов. Правда, скорее всего, они вернутся назад вместе с темнотой. Он бросил быстрый взгляд на обочину дороги: лошадь Тиларма рухнула, получив удар в шею, Тиларм вылетел из седла, увернувшись от чужого клинка, но не удержался на ногах и упал на спину, сумев в последний момент отразить страшный удар мечом. К нему тотчас же бросился Азах, но Илам опередил его, заколов нападавшего коротким ударом в спину. Тиларм вскочил на ноги и махнул рукой приятелю, продолжая бой бок о бок с солдатами гвардии.
Схватка продолжалась, но Сульг уже чувствовал, что накал битвы постепенно спадает. Агрхи отступали. Потрепав охрану Наместника, они покидали поле боя, словно потеряли всякий интерес к происходящему, исчезая в высоком кустарнике, ныряя в неглубокий овраг и появляясь уже на равнине, далеко за дорогой, оставляя своих убитых на поле сражения. Но часть их все еще сражалась у обочины с пешими солдатами охраны, там же, между стволов деревьев, Сульг разглядел Азаха и Кейси.
— Думаю, представляться Наместнику мы не будем? — бросил он Тирку, улучив мгновение. Тот кивнул, лицо его было забрызгано чужой засохшей кровью.
— Тогда пора уходить. Только желательно не в том же направлении, что и агрхи. Отзови наших, — скомандовал Сульг, бросая короткий взгляд кругом.
— Теперь они вполне могут справиться без нас.
И в этот миг краем глаза он успел выхватить последнее мгновение боя и увидел, как меч одного из светловолосых гвардейцев устремился навстречу агрху, тот мгновенно бросился на землю, перекатился и вскочил на ноги, в это же время Тиларм сделал шаг в сторону, отбивая атаку другого, и оказался на пути клинка. Длинное лезвие меча северянина прошло через его тело так стремительно и легко, словно не встретило никакого препятствия на своем пути.
Мир вокруг Сульга замер, потом стал рушиться со страшным грохотом. Он спрыгнул с лошади и осторожно двинулся вперед, не сводя глаз с упавшего Тиларма. Все происходящее перестало казаться явью, и в какое-то мгновение он был уверен, что время еще можно повернуть вспять.
Под ноги ему попалась клетка с почтовыми голубями, вывалившаяся из перевернутой кареты. Сульг обошел ее и продолжил путь. Все происходившее по-прежнему казалось каким-то нелепым и невозможным.
Перепуганный слуга подскочил к большой карете, распахнул дверцу и откинул маленькую выдвижную лесенку. Из темных недр показался человек.
Будущий правитель Ашуры был облачен в коричневый дорожный плащ, подбитый рыжеватым пушистым мехом. Лицо его, немного обрюзгшее, имело устало-снисходительное выражение, но черные глаза из-под густых бровей глядели внимательно и недобро. Может быть, его и волновала неожиданная задержка в пути, но сейчас он выглядел совершенно спокойно.
— Благодарю вас за помощь, — с достоинством произнес он, безошибочно определив главного среди норлоков. — Я сообщу в Доршату. Кто вы? Впрочем, кажется, я догадываюсь. Норлоки, не так ли? — Он с холодным любопытством окинул взглядом Сульга. — Здесь? Так далеко от родины? Совет Шести будет проинформирован. Вы помогли установлению власти в этой Северной провинции. Ашура теперь — часть Доршаты... Точнее, территория Белого Дворца, — подчеркнул он небрежно.
В голосе Наместника проскользнули снисходительные нотки: он недолюбливал подданных Серого Замка и, хотя считал нужным скрывать свою неприязнь, не мог удержаться от того, чтобы не щелкнуть по носу этих свалившихся словно с неба норлоков и не дать им понять, кто хозяин Ашуры.
— Вы помогли моей гвардии, — продолжил Наместник, не дождавшись ответа. — Капитан, это так?
Светловолосый северянин быстро взглянул на Сульга и опустил глаза.
— Я не мог бы гарантировать сохранность жизни вашей светлости, если бы не их помощь, — негромко, но твердо проговорил он, глядя себе под ноги.
— Даже так? — усмехнулся Наместник. — Вы склонны к преувеличениям? Что ж... Совет Шести...
Сульг молча смотрел на того, в чьих руках сосредоточится вскоре власть Ашуры. Он видел, как шевелятся губы Наместника, слышал его голос, но не мог понять ни слова.
— Да пошел он, этот Совет Шести, — грубо ответил Азах, шедший по пятам за Сульгом.
Сульг убрал наконец свой меч, шагнул вперед, обойдя человека на своем пути так, словно тот был неодушевленным предметом, и двинулся к обочине, туда, где лежал Тиларм, где бушевал Илам, на плечах которого висел Кейси. Несколько человек из отряда гвардии стояли вокруг.
Мысль о том, что солдатам не мешало бы обшарить кусты у дороги, прежде чем так смело поворачиваться спиной к зарослям, скользнула в сознании Сульга и сразу же исчезла. Он подошел и остановился. Разум отказывался верить в то, что произошло, но одного беглого взгляда хватило, чтобы убедиться в непоправимости случившегося. Норлоки слишком часто видели мертвых, чтобы спутать раненого с убитым.
Мгновение он молча глядел на Тиларма, потом с усилием отвел взгляд, медленно положил ладонь на рукоять меча и повернулся к солдатам гвардии Дворца.
— Кто его убил? — тихо спросил он, чувствуя, что теряет голову от подступающей ярости.
Рядом с ним стоял Тирк, бледный и растрепанный, глаза его казались совсем черными. Он бросил отчаянный взгляд в сторону Азаха, тот вынул из ножен свой меч и подошел ближе.
— Я видел, что это сделал кто-то из вас, — продолжал Сульг. Ему требовалось неимоверное усилие воли, чтобы заставить себя говорить спокойно. — Будет лучше, если этот человек объявится сам. Иначе мы...
Он хотел было добавить еще что-то, но у него вдруг перехватило горло и он замолчал.
Наместник возле кареты изменился в лице.
— Мы... — произнес один из солдат. — Я...
Сульг поднял на него глаза, и северянин осекся: такими глазами могла глядеть только смерть. Норлок шагнул вперед, сгреб солдата за ворот мундира и притянул к себе.
— Это произошло случайно! — Глаза гвардейца были полны страха, но он пытался говорить спокойно: — Я не заметил его! В бою может случиться всякое, а он...
Кто-то из гвардейцев бросился ему на помощь — Тирк преградил смельчаку дорогу своим мечом и тот притих, с опаской глядя на норлоков.
— Не торопись, — произнес Тирк негромко. — Придет и твоя очередь.
— Не заметил? — проговорил Сульг. Он слышал, как колотится сердце человека, так отчаянно, словно готово выскочить из груди. И в этот же момент боковым зрением он уловил какое-то быстрое движения слева, в зарослях. Инстинкт самосохранения сработал мгновенно. Сульг отшвырнул солдата в сторону и бросился на землю, но было уже поздно. Он услышал знакомый свист, с которым стрела срывается с тетивы, что-то с силой ударило его в плечо, боль пронзила тело, закатное солнце кувыркнулось в небе, земля резко накренилась и ударила в лицо. Упала темнота, и боль пропала.
Сульг выплыл из небытия глубокой ночью. Над головой колыхались тяжелые еловые лапы, пахло лесом, хвоей, горящими дровами. Яркое пламя костра делало темноту ночи еще непроглядней. Вместе с вернувшимся сознанием проснулась боль и сразу же с остервенением вгрызлась в плечо, словно бешеная крыса.
Неподалеку потрескивал костер, выстреливая золотыми искрами в черное небо, неслышно появился из темноты Азах, бросил возле огня охапку хвороста. Сульг осторожно повернул голову, стараясь не потревожить раненое плечо, и сердце его оборвалось: возле поваленного ствола, прислоненный к брошенному на траве седлу, лежал меч Тиларма. Сульг крепко зажмурил глаза. Он понял, что все это время в глубине души догадывался о том, что ему предстоит увидеть, но боялся этого и по-детски отчаянно надеялся, что произойдет чудо и каким-то образом выяснится, что ничего не было: ни скачки по степи, ни встречи с агрхами, ни глаз Тиларма, в которых отразилось небо.
Но чуда не произошло. Сульг лежал с закрытыми глазами, и отчаяние и боль утраты с каждым мгновением становились все тяжелей. Ему невыносимо было вспоминать произошедшее, но он перебирал в памяти каждое мгновение недавнего боя, терзаясь от невозможности все изменить. Он с горечью думал, что они потеряли Тиларма только потому, что он, Сульг, не сделал того, что должен был сделать уже давно: увести своих норлоков как можно дальше от Ашуры и не подвергать их опасностям в ее степях, иначе все они, рано или поздно, будут лежать в проклятой ашурской земле.
Давно пора было расстаться с бесплодными надеждами и смириться с тем, что никогда не вернуться им на родину и не увидеть Доршаты с ее серыми дворцами и цветущими акациями, улиц, вымощенных желтыми плитами песчаника, равнин, по которым гуляет холодный весенний ветер. Изгнанникам пора уходить в путь, идти все дальше и дальше, в чужие, неласковые края, простившись с мечтой о Доршате, оставив Тиларма в чужой холодной земле.
От этих мыслей отчаяние и боль потери поднимались с новой силой. Голова его кружилась так, что Сульг боялся открыть глаза. Он чувствовал странную пустоту в груди, словно там, где находилось сердце, простиралась засыпанная серым пеплом пустыня, пустыня без конца и края, и в этой пустоте рождались слезы.
Боль в плече не стихала, но в конце концов ему удалось притерпеться к ней, насколько это было возможно, и задремать. Сквозь тяжелую болезненную дрему слышны были чьи-то осторожные шаги, Тирк что-то спросил тихо, ему ответил Кейси, и все стихло.
Сульг заснул, и ему привиделся странный сон, до такой степени похожий на реальность, что он мог бы поклясться, что все это происходило наяву. Ему снилось, как из влажного, напоенного близким дождем тумана появился Магистр, неслышно подошел к костру и уселся возле огня на поваленное дерево. Никто из норлоков не услышал его шагов, но Сульга почему-то это нисколько не удивило. Магистр сидел молча, помешивая палочкой угли в догорающем костре, и отсветы огня падали на его сосредоточенное лицо со сдвинутыми бровями и крепко сжатыми губами. И выглядел этот сон настолько по-настоящему, что Сульг почти не удивился, когда открыл глаза и увидел возле костра Магистра в черной дорожной одежде. Он сидел на стволе дерева и ворошил угольки в костре длинной палкой.
Сульг отбросил плащ, которым укрывался, сел, морщась от боли в раненом плече, потом с трудом поднялся и подошел к костру.
Магистр снова перемешал рдеющие угли, отчего огонь с новыми силами принялся грызть головешки, и поднял глаза на Сульга.
— Вчера в Белый Дворец было доставлено письмо из Рунона. Правитель Ашуры и единственный сын Наместника Доршаты сообщил, что норлоки спасли ему жизнь.
Голос его звучал негромко, но Тирк услышал первым и тронул за плечо Кейси. Тот увидел чужого и насторожился.
Магистр помолчал, разглядывая того, кто стоял перед ним. Годы изгнания все-таки наложили свое клеймо на нахального и самоуверенного мальчишку, но не сломили, а выковали, похоже, совсем другой характер. Этот, теперешний, был совершенно ему незнаком. От него исходило ощущение опасности и сознание собственной силы. Рядом с ним было неуютно.
Магистр опустил взгляд и потыкал палочкой в костер.
Тот, которого много лет назад ему пришлось вышвырнуть из города, продолжал глядеть на него жесткими, холодными глазами убийцы. И точно такие же глаза были у его норлоков, которые стояли позади, недоверчивые и настороженные, точно стая, готовая растерзать любого по слову вожака.
— Правитель Ашуры сообщил, при каких обстоятельствах это произошло. По этой причине Белый Дворец счел возможным отозвать старый приказ.
Сульг молчал, не сводя тяжелого взгляда с Магистра. Норлоки тоже хранили молчание. Находиться под их волчьими взглядами было неприятно.
— С вас шестерых сняты все обвинения, — добавил он, раздражаясь на самого себя.
Сульг глянул в сторону, где лежал меч Тиларма. От рдеющих углей костра по металлу пробегали алые блики: казалось, длинное лезвие было омыто кровью.
— Можешь вернуться в Доршату, — негромко сказал Магистр, не глядя на своего собеседника.
Повисло долгое молчание, которое нарушало лишь потрескивание огня.
— Я подумаю, — сказал Сульг и отошел от костра.

Глава девятая
ОСЕНЬ В ДОРШАТЕ

По преданиям, земли, на которых раскинулась Доршата, когда-то принадлежали драконам.
Говорят, что эти крылатые чудовища обитали на скалах, которые нависали прямо над морем, а жилищем им служили огромные, соединяющиеся друг с другом пещеры. Легенды рассказывают, что они до сих пор набиты золотыми монетами, драгоценными камнями и серебряными слитками: всем известно, что драконы падки на сокровища и собирают их всю свою долгую жизнь. Каждый доршатский мальчишка в свое время забирался на Драконьи скалы, пытаясь проникнуть в огромные пещеры, в надежде отыскать там запрятанный клад.
Сказки утверждали, что пещеры были мрачными и сырыми, на самом же деле солнечные лучи проникали через разлом скалы высоко вверху, и жилище драконов было с утра до вечера залито ласковым солнцем. Алчные кладоискатели не один десяток раз обшарили четыре исполинские пещеры, но надо ли говорить, что драконьи сокровища так и остались ненайденными? Поиски обычно заканчивались возле огромного полутемного тоннеля с наклонным каменным полом. Тоннель вел к другим пещерам, находившимся ниже уровня воды, но желающих спуститься вниз, чтобы в кромешной темноте обследовать подводные жилища, ни разу не нашлось. В конце концов охотники за кладами решили, что вряд ли драконы оставили под водой свои богатства, но если это так, то настанет день, когда чудовища непременно вернутся за спрятанными сокровищами.
Для людей осталось загадкой, по какой причине драконы в один прекрасный день покинули свои скалы и выбрали для жилья большую каменистую долину к юго-востоку от Доршаты, надежно укрытую за цепью неприступных гор. Эта местность на человеческих картах была обозначена как «Восточный рубеж». Конечно, там была отмечена лишь горная цепь и границы Драконьей долины, потому что никто не знал, что там было на самом деле — самые отважные путешественники никогда не рисковали забираться так далеко, в логово чудовищ. Там простирались владения драконов — этим все сказано.
О том, что Доршата была когда-то землей драконов, людям напоминали древние фрески на стенах дворцов и замков. Драгоценная мозаика работы старых мастеров потускнела с веками, но зеленые глаза драконов сверкали по-прежнему ярко. Раньше на главной площади города находилось несколько высеченных из камня фигур драконов — пасти их были разинуты, словно чудовища готовились извергнуть огонь, — но со временем в Доршате многое изменилось: город стал намного больше, главную площадь перенесли ближе к Торговому кварталу, а на месте старой разбили огромный парк. Но каменные изваяния драконов, оплетенные темным плющом, еще можно разглядеть среди разросшейся зелени.
Пожар, случившийся много лет назад в левом крыле Белого Дворца, уничтожил часть огромной библиотеки: документы очевидцев, подтверждающие существование драконов, бесценные тексты и рисунки — все оказались утраченными. Хранитель манускриптов был немедленно смещен со своей должности за то, что не озаботился обновить в срок заклинания, защищающие библиотеку от огня, но восстановить погибшие архивы было уже невозможно. С течением времени истории о существовании драконов стали более похожими на легенды, чем на исторические факты.
Но тем, кто жил в Сером Замке и в кварталах, прилегающих к нему, никогда не приходило в голову считать драконов легендой.
В архивах Замка, в специальных круглых футлярах — серебряных и деревянных, покрытых лаком, — хранились древние пергаменты, окрашенные, по обычаям того времени, в пурпур. Буквы на нем писали сверкающими серебряными красками, а рисунки выполняли золотом. На этом старом пергаменте было записано множество историй о драконах, живших когда-то на скалах Доршаты.
Это они кружили в синем небе, окидывая взглядом пустынные зеленые равнины, блистающие снежными вершинами горы, прозрачное изумрудное море: ни одного паруса и ни одной рыбачьей лодки не было видно в его волнах. Мир вокруг принадлежал другим существам, а люди еще не пришли на побережье.
Конечно, если бы бывшие хозяева Доршаты поднялись в небо сейчас, их глазам открылась бы совершенно иная картина!
Когда драконы покидали свои скалы, чтобы отправиться на Восточный рубеж, Доршата была всего лишь маленьким грязным поселком, прилепившимся к прибрежным скалам. Неизвестно, кто первым пришел на этот морской берег: люди или норлоки, но поселенцы быстро оценили удобную большую бухту, равнину, пригодную для пастбищ, плодородную землю вдоль реки. С каждым годом Доршата становилась все больше, и сейчас из-под облаков дракон увидел бы огромный город, лежащий на равнине возле моря.
Множество судов, с парусами, окрашенными в яркие цвета, покачивались в бухтах и гаванях города: Доршата вела оживленную торговлю со многими странами. Корабли под желтыми флагами держали свой путь от берегов Пряного ветра и везли в трюмах драгоценный фарфор, белый и хрупкий, как яичная скорлупа, благоухающие пряности и тонкие, ярко окрашенные шелка, сверкающие на солнце, как драгоценные камни. С южных островов Бодната шли небольшие суденышки — у каждого на носу был нарисован синей краской глаз — оберег на удачу. Островитяне продавали жемчуг, цветное стекло и редкие тропические фрукты. Ниже бухты, там, где в море впадала река, стояли под разгрузкой тяжелые баржи: соседнее государство Кадгар поставляло в Доршату серебро, свинец, лес и прекрасно выделанные шкуры.
Тонкое обоняние дракона могло бы уловить запах пакли, смолы и свежей стружки: на верфях, неподалеку от Круглой бухты, почти круглосуточно кипела работа.
Множество небольших городков и поселков фермеров было разбросано вокруг города; крупные торговые тракты, уходившие от Доршаты к границам других государств, словно серые ленты, вились между холмов и полей, похожих с высоты на расчерченные квадраты; нити небольших дорог разбегались в разные стороны и уводили путников в глубь страны.
Одна из них вела в соседний Акрим. Два с половиной дня занимало путешествие от Доршаты до этого города, стоящего на Чаячьей реке: для людей не такой уж близкий путь, но для дракона — всего два взмаха крыльев.
Из-под облаков он увидел бы широкую оживленную дорогу с множеством постоялых дворов, которая тянулась вначале вдоль побережья, минуя несколько маленьких рыбачьих поселков — перевернутые лодки на песке и сети, развешанные для просушки на вбитых в землю кольях, — затем сворачивала направо и терялась среди невысоких холмов. Акрим находился на широкой судоходной реке, посредине которой зеленел большой остров с желтыми песчаными отмелями. Выше по течению проходила граница Кадгара — крупного соседнего государства, ведущего торговлю с Доршатой. Весь день по реке сновали лодки: в Акриме имелся свой небольшой рыболовецкий флот, шли груженые баржи из Кагара и других городов. Множество лодок устремлялось вниз по течению: жители города поставляли в Доршату свежие овощи и речную рыбу.
На выезде из Акрима виднелось невысокое длинное здание, крытое темной черепицей, — военная застава. Там стоял довольно многочисленный гарнизон норлоков. Серый Замок держал его в городе с тех пор, когда Кадгар, неспокойный сосед Доршаты, дважды вторгался в ее земли.
В Акриме воспоминания о драконах давным-давно изгладились из памяти людей, зато они сохранились в Шармише — городе, стоящем на самом берегу моря. Шармиш принадлежал Доршате, среди жителей его было довольно много норлоков, а они никогда не подвергали сомнению факт существования крылатых чудовищ. Правда, в городе не осталось ничего, что свидетельствовало бы о том, что поблизости жили драконы: ни скульптур, ни фресок, ни старинных манускриптов, но лишь потому, что жители Шармиша не имели возможности сохранить все это. За всю историю своего существования три раза этот портовый город стирали с лица земли. Вначале, когда Шармиш был всего лишь маленьким рыбачьим поселком, его разграбили и сожгли дотла пираты. Прошло несколько десятков лет, и страшный набег гоблинов опустошил небольшой город, и он почти год стоял безлюдным, прежде чем уцелевшие жители набрались смелости вернуться. В последний раз, во время войны с Кадгаром, горожане, не желая, чтобы город достался завоевателям, сами подожгли свои дома, и город в очередной раз превратился в руины. Казалось, его преследует злой рок, но горожане не уступали упрямством драконам и каждый раз отстраивали Шармиш заново. Они искренне любили собственный город, и столь же искренней была их любовь к своей грустной, яркой, кровавой и горестной истории.
Со временем Шармиш стал довольно крупным городом. С высоты его белые дома странной кубической формы казались кусочками сахара, рассыпанными на зеленом холме. Снизив свой полет, дракон разглядел бы постройки с изъеденными солеными ветрами фасадами, цитадели из желтого песчаника, расположенные на крутом склоне, храмы, украшенные балконами и террасами, множество небольших садов, где в качестве украшения были воздвигнуты небольшие статуи морских змеев и дельфинов, вымощенные каменными плитами узкие улицы-лестницы, разбегающиеся от бухты. Жители Шармиша сохранили привычку весь день держать двери открытыми настежь, занавешивая их тростниковыми циновками, в прохладные дни сворачивая их над дверью в рулон.
Местность вокруг Шармиша была плодородной, и там часто встречались богатые фермы, но если бы дракон держал свой путь дальше на северо-запад, он заметил бы, как равнина становится все более скудной и дикой. Все меньше селений могли увидеть его зоркие глаза, все больше становилось расстояние между деревнями и поселками. Последние оазисы жизни были сосредоточены возле соединяющихся друг с другом четырех мелких пресноводных озер, которые были расположены на небольшом расстоянии друг от друга на унылой равнине. Они назывались «Следы дракона» — еще один отголосок старых легенд о крылатых хозяевах Доршаты. Возле самого большого озера был расположен скотоводческий поселок: пастухи, кочевавшие по степи вместе со своими стадами, пригоняли туда на водопой овец и коз. Все четыре озера были настолько мелкими, что жители поселка крайне редко использовали лодки и обходились в случае необходимости грубо сколоченными плотами.
Блеснули далеко внизу «Следы дракона» и остались позади, а дальше потянулись окраины страны, малозаселенные и пустынные. Лишь изредка здесь встречались крошечные поселения, обслуживающие караванные пути, да брели пастухи, следующие за медленно передвигающимися стадами.
Если и доходили в Шармиш и Доршату слухи, что за «Следами дракона», возле границы с Дальними землями, скитались виры, то слухи это, безусловно, рождались из рассказов пастухов, охотников и караванщиков, тех, кого судьба изредка заносила на окраины. Но и они, скорее всего, видели вир лишь издалека: те были чрезвычайно скрытными и острожными существами.
Драконы хорошо помнили вир: в свое время они появились на побережье немногим позже, чем люди и норлоки.
Норлоки, темноволосые и сероглазые, были похожи на людей, но любой, поживший хоть немного в Доршате, с первого взгляда мог почти безошибочно отличить человека от норлока. Виры же были неотличимы от людей, разве что кожа их всегда оставалась неестественно светлой, не принимая солнечных лучей. Но об истинном внешнем виде вир судить было невозможно: будучи врожденными оборотнями, они легко перевоплощались в кого угодно, и никто не знал, как выглядели виры на самом деле. В Доршате они принимали облик людей, к большому скрытому неудовольствию последних. Люди относились к вирам крайне неприязненно, опасаясь этих непонятных, таинственных существ и считая, что их нахождение в городе таит угрозу. Кроме того, виры обладали огромной способностью к магии, но опять-таки было неизвестно, какой именно магией они владеют. Осторожные и скрытные, они жили довольно замкнуто: люди их избегали, а норлоков виры стали сторониться сами, когда те начали вести с людьми глухую борьбу за власть в Доршате.
Белый Дворец, укрепляя свои позиции, уже начинал тогда понемногу вытеснять из города на окраины страны представителей иных рас. Норлокам, которых было гораздо меньше, чем людей, было нелегко заставить Дворец считаться с собой. Виры же, не такие воинственные и упрямые, как норлоки, в один прекрасный день просто исчезли из города.
Может быть, кто-то и интересовался их судьбой, но вскоре началась война с Кадгаром, агрессивным южным соседом Доршаты, и о вирах надолго забыли.
Драконам, скорее всего, были известны причины, по которым виры оказались так далеко от побережья, но, верные своей привычке не интересоваться никакими делами, кроме своих собственных, они наблюдали за Доршатой издалека.
Еще несколько взмахов огромных крыльев — внизу видны горы, леса, каменистые незаселенные пустоши. Торговые пути пролегали в стороне от этих мест, и охотники никогда не заходили туда в поисках добычи. Но даже будь эти земли плодородными, Доршата вряд ли стала бы на них претендовать: никто не хотел связываться с теми, кто, по слухам, обитал в этих местах, тем более что неподалеку начиналась земля, которая не принадлежала никому и которая на картах была обозначена словом «Мглистая» — мрачный и опасный край.
Конечно, слухи о богатых месторождениях серебра, якобы существующих где-то на границе с Дальними землями, долго будоражили Доршату. Много лет назад Белый Дворец рискнул послать туда на разведку большой отряд. Принять участие в опасной экспедиции предложили и норлокам, но те, хорошо знакомые с магическими расами, наотрез отказались.
Отряд ушел и сгинул бесследно. Через год был послан еще один — и разделил участь первого. После этого правители Доршаты предпочитали не вспоминать о Дальних землях.
Об этих землях было известно очень мало. Считалось — скорее всего, от недостатка достоверных сведений, — что горы и леса ее заселены мифическими животными и самыми разными обитателями: вигтами, кобольдами, троллями, что существует еще одна неизвестная страна, которая лежит где-то в сердце Дальних земель, то ли высоко в горах, и ее не видно из-за облаков, то ли в низинах рек, среди бескрайних болот, о волшебниках, которые бродят по той земле, о пещерах, в которых хранятся несметные сокровища, о свирепом чудовище, охраняющем заколдованный талисман. Говорили, что, если пройти через каменистые пустоши, можно попасть на дорогу, которая вела в Голодный край, где обитали ктухи, невероятные существа, наделенные даром предсказывать судьбы целых стран по звездному небу.
Самые разные истории рассказывали о Дальних землях и Голодном крае, но проверить, правда это или вымысел, вряд ли было возможно: охотников забираться так далеко никогда не находилось. Даже дракон из-под облаков увидел бы лишь каменистые россыпи, холодные быстрые реки и горные вершины.
Зато если он решил изменить свой путь и, обогнув Белый перевал, направиться на север, его взгляду открылись бы совсем иные страны и города.
Миновав горы и холодный пролив, он мог бы взглянуть на северную провинцию Доршаты Ашуру. Два крупных тракта и несколько дорог устремлялись в ее столицу — город Рунон. Одна из них вела через невысокий перевал, но пользовались ею редко: большинство путников предпочитало более спокойный и надежный путь по равнинам. Много лет подряд Ашура считалась ничейной землей. То Доршата, то Мятежный край предъявляли поочередно свои права на этот не очень большой кусок суши, зажатый двумя горными хребтами. Притаившийся за горами Мятежный край всегда считал Ашуру своей собственной, и кочевники долгое время хозяйничали на ее просторах, совершая набеги на окраины Доршаты. Все изменилось после того, как Белый Дворец ввел в Ашуру регулярную армию. Нельзя сказать, чтобы агрхи сразу же прекратили свои попытки вторгаться в провинцию, но делать это становилось все труднее, и с течением времени они утихли.
Мятежный край с высоты полета дракона был бы виден как на ладони, с его редкими селениями и разбросанными кочевыми племенами. Агрхи и хетхи по-прежнему пересекали его два раза в год на своих невысоких выносливых лошадях, сопровождая медленно бредущие к океану огромные табуны лошадей и стада овец. Закрыв границы от кочевников, Доршате удалось, хотя и не без труда, наладить отношения с Мятежным краем: ровно настолько, насколько это можно было с агрессивными и недоверчивыми кочевниками. Агрхи вели небольшую торговлю выделанными шкурами и шерстью, дважды в год привозя товар к границе возле небольшого городка Ришта, и тогда зеленая равнина покрывалась сотнями их кибиток. В течение нескольких дней шла торговля под бдительным присмотром солдат пограничного гарнизона, затем в одно прекрасное утро агрхи исчезали, отправляясь дальше, вслед за своими стадами. Найти же общий язык с другим кочевым племенем, хетхи, Доршате так и не удалось.
Ленивый взмах драконьего крыла — и осталась далеко позади земля кочевников. Неузнаваемо изменилось все вокруг с тех пор, когда хозяева небес окидывали взором эти края. Не было ни Ашуры, ни Мятежного края, ни солнечного небольшого государства Баттап, что лежало сейчас к югу от Доршаты. По горам граница его проходила рядом с Мятежным краем, но кочевникам ни разу не удалось спуститься с гор в зеленые долины Баттапа: граница неусыпно охранялась. По равнине Баттап граничил с Ашурой: крупный портовый город Лутака много лет подряд снаряжал торговые караваны в Доршату.
А острова Бодната, в пышной тропической зелени, с высоты полета дракона казались драгоценными изумрудами в ожерелье, двадцать восемь клочков суши в теплом море — плод вулканических извержений и коралловых отложений. Некоторые острова были довольно большими, иные же представляли собой лишь крошечные пятачки земли. Основным строительным материалом островитянам служил песчаник: и дома, и ограды были построены исключительно из этого камня. Дома жители Бодната строили довольно просторные, окрашены они были в яркие цвета, такие же яркие, как тропические цветы, и лишь крыши у всех домов белые. Объяснялось это просто: на островах почти не было естественных источников питьевой воды, не было ни рек, ни ручьев, ни озер. Поэтому вся питьевая вода собиралась островитянами лишь в сезон дождей. Для этого на выбеленных крышах, сплошь выложенных камнем, были устроены водостоки: в дождь при помощи вертикальных труб глубокие каменные подвалы-резервуары заполнялись дождевой водой, которая на значительной глубине долго оставалась холодной, словно в колодцах.
Бодната поставлял в Доршату жемчуг, перламутр, съедобных моллюсков, тропические фрукты и яркие птичьи перья, которыми модницы любили украшать вышивки на своих платьях.
Возможно, возвращаясь обратно, на Восточный рубеж, дракон бросил бы взгляд и на Кадгар, что лежал вверх по течению Чаячьей реки.
Через одну из его провинций проходил крупнейший торговый тракт, по которому в другие страны перевозились медь, серебро и свинец, лес и шерсть, окрашенная пурпуром, неограненные драгоценные камни и кожа. Это обстоятельство наложило отпечаток на развитие экономики Кадгара: значение, которое он приобрел среди соседних государств, в значительной мере было обусловлено этим выгодным положением на торговых караванных путях. В недавнем прошлом Кадгар не один раз покушался на то, чтобы силой овладеть международными караванными путями, рассчитывая пополнять казну не столько за счет доходов от взимания пошлин, сколько от прямого грабежа караванов.
В то время во главе Кадгара стоял царь (царем в Кадгаре становились не по праву рождения, а в силу «божественного» избрания», по воле богов, то есть по желанию наиболее влиятельной на тот момент группировки), который правил страной около тридцати лет, пока наконец кадгарская знать не оказалась достаточно могущественной, чтобы низложить его, а затем убить. С тех пор Кадгаром правил совет старейшин, которые старались не допускать возникновения чересчур могущественных родов.
Два раза Доршате приходилось защищать свои рубежи, отражая вторжение южан: Кадгар довольно агрессивно расширял свои границы и держал в постоянном напряжении соседние государства.
Но все это было в прошлом. Огонь войны давно не полыхал в Доршате, и в последнее время даже расовые разногласия стали не такими острыми, хотя взаимная неприязнь людей и норлоков по-прежнему существовала, подобно углям, что тлеют под серой золой.
Осень в Доршате баловала горожан последними теплыми солнечными деньками, особенно приятными после долгих затяжных дождей. Холодный дождик моросил несколько дней подряд, сменяясь по утрам ледяной крупой, и вдруг время словно повернуло вспять: уползли за горы серые тяжелые тучи, засияло солнце, изумрудом засверкало по-осеннему холодное море. Обрадовавшись погожему дню, горожане заторопились по своим делам. В торговых кварталах закипела повседневная жизнь: покупатели спешили за покупками и менялы уже сидели в своих лавочках, разложив по специальным ящичкам деньги, которые были в ходу в государствах побережья. Те же, кто не мог заплатить за торговое место, раскладывали товар на прилегающих к кварталам улочках, прямо на земле, на разостланных кусках грубой ткани: ковры, шали, колокольчики, «поющие» чаши, ножи, фрукты и сладости. Торговцы музыкальными инструментами, коротая время в ожидании покупателей, наигрывали на дудочках и маленьких скрипках. К городским бассейнам потянулись повозки, нагруженные корзинами с бельем.
От колодца торопился мальчишка-водонос, ловко удерживая на длинной палке две тяжелые бадьи.
Возле перекрестка он остановился, поспешно уступая дорогу: из Серого Замка по направлению к дороге, ведущей из города, неторопливо следовал небольшой отряд всадников. Ветерок играл стягом с изображение волка на белом фоне.
Старый гоблин сидел возле открытого окна в грязной маленькой мастерской, где пол был завален обрезками кожи, и стучал молотком, держа во рту маленькие тонкие гвоздики, — прибивал оторвавшуюся подметку к башмаку. Заказчик, голубоглазый толстый джалал с ярким румянцем на обветренных щеках, сидел рядом, на грубо сколоченном тяжелом табурете, и, прихлебывая из глиняной бутылки, ожидал, пока починят ботинки. Шляпа его с потрескавшимися от времени полями была сдвинута на затылок, и седые кудри падали на воротник выцветшей теплой рубахи.
Гоблин услышал стук копыт в конце улицы, глянул мельком в оконце и сильнее застучал молотком, ловко поворачивая разношенный башмак на чурбаке, служившем ему верстаком. Джалал усмехнулся, заметив, как по темному бугристому лицу гоблина проскользнула тень.
— Не любишь норлоков? — поинтересовался он. Гоблин вынул гвозди изо рта, положил на чурбак и принялся сосредоточенно рыться на захламленном подоконнике.
— За что их любить? — буркнул он наконец, отыскав шило и ловко прокалывая подошву ботинка.
Джалал поднял брови, обдумывая, что сказать, и поболтал полупустой бутылкой. Его мало интересовало, как относится гоблин к норлокам, но сидеть в ожидании заказа было довольно скучно. Хотелось поговорить, но, как назло, старый гоблин был не из разговорчивых: уже сколько лет джалал ходит к нему чинить башмаки, а ни разу так и не удалось поболтать с ним по душам. А ведь мог бы рассказать какую-нибудь занимательную историю — гоблины-то живут лет триста, не меньше! Сколько всего увидишь за такую долгую жизнь!
— Ну... Они охраняют наш город. — Джелал сделал глоток и утер ладонью рот. — Никто не сунется сюда, пока здесь эти клыкастые. Хотя говорят, что их «волки» — настоящие головорезы. — Он подождал немного, но сапожник молчал, не отрывая глаз от башмака, тонкие губы его были крепко сжаты. Джалал помолчал немного и сделал еще одну попытку втянуть его в разговор: — Куда это, интересно, они направляются? Это Великий норлок, видишь? Его не часто увидишь в городе....
— Вижу, — коротко ответил гоблин. — И что с того?
Его собеседник пожал плечами.
— Ничего, — добродушно сказал он. Язык у него уже немного заплетался. — Слушай, завтра принесу тебе башмаки жены, зимние, сможешь их подлатать? Только не дорого.
— Смогу.
Джалал снова отхлебнул из бутылки и задумался.
— Чудно, — проговорил он, наморщив лоб. — Работаю, работаю, а денег — нет. Что за жизнь!
Он обвел взглядом мастерскую, потом поглядел на гоблина, гадая, сколько ему может быть лет: сапожник был немолодой, но еще крепкий, хотя темное лицо его было покрыто глубокими морщинами, а в бурых волосах, стянутых кожаной бечевкой, блестела седина. Движения его были уверенными и точными. По человеческим меркам ему могло бы быть, пожалуй, лет шестьдесят, а по гоблинским? Джалал задумался: за свою жизнь ему не приходилось видеть гоблинов, кроме этого старого сапожника. Жалкие остатки их племени, некогда многочисленного, давным-давно были рассеяны по окраинам Доршаты.
Стук копыт замолк, джалал поставил опустевшую бутылку на пол и, приподнявшись с табурета, выглянул в окно:

Предыдущая страница 17 Следующая страница


Тропою волка 18

— Ну-ка, что там? А... две повозки не могут разъехаться, улица-то узкая! Задерживают отряд... у возниц, небось, сейчас душа в пятках! Гляди-ка, а ведь норлоки совсем рядом!
Гоблин промолчал, но его собеседник заметил быстрый взгляд, который тот бросил на улицу.
— Ты так глянул, — потыкал он для верности в сторону окна пальцем с обкусанным грязным ногтем, — словно знаешь его. А? А откуда?
Гоблин продолжал молчать, но джалал не унимался.
— Откуда? — повторил он с пьяной настойчивостью. — Ты — простой сапожник. А он, — джалал закатил глаза, — Великий норлок. Раз его так зовут, стало быть, есть за что. Я как-то слышал песню... пели менестрели на празднике летнего солнцестояния. Про битву на Взморье, после которой его и стали звать Великим. Норлоки тогда принесли победу Доршате. А еще...
Гоблин не выдержал. Он отложил молоток в сторону и уставился на джалала желтыми горящими глазами, в которых полыхала ярость.
— Слушай, что я тебе сейчас скажу, — проговорил он тихим голосом, от которого у джалала пробежали по спине мурашки. — Да, я знаю его... видел возле Шармиша. Там, неподалеку от города, была наша деревня. Когда гоблины подняли мятеж, усмирять нас прислали этого... Сульга. Тогда я видел его в первый раз.
— Восстание? А... но это же было давно? Еще до войны с Кадгаром, а? — пробормотал джалал, незаметно пытаясь вместе со стулом отодвинуться от сапожника подальше. — Говорят, оно было жестоко подавлено?
— Норлоки просто утопили нас в крови. Мы готовы были сдаться и принять их условия... а, знаешь, джалал, не так-то просто заставить гоблинов признать свое поражение. Но норлокам не это было нужно — наша капитуляция. Они хотели только нашей смерти. Говорят, что это Сульг распорядился тогда вырезать всех до единого. Он только-только вернулся из изгнания и, понятное дело, хотел показать, на что способны его волки. И хотя мы ушли на свою территорию, почти в Мглистые земли, его волки шли за нами, пока не уничтожили почти всех.
Джалал хотел было сказать что-то, но почувствовал, что не может выдавить ни слова, и лишь кивнул, не сводя глаз со своего собеседника.
— С той поры, — продолжал гоблин, — каждому новорожденному рассказывают эту историю и называют имя того норлока, который уничтожил наш народ.
Он замолчал.
Цоканье копыт по булыжникам послышалось совсем рядом: всадники ехали по улице, серый волк на белом стяге скалил зубы.
Гоблин взглянул на лицо того, о ком рассказывал только что, — высокомерное и замкнутое — и добавил:
— И будь спокоен... наши детеныши помнят это имя.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая
    ГАДАЛКА РУМИТА     (Страница 1)
  • Глава вторая
    ПРИХОДЯЩАЯ С ТЕМНОТОЙ     (Страница 1)
  • Глава третья
    ПРОНЗАЯ ВРЕМЯ     (Страница 3)
  • Глава четвертая
    АШУРА     (Страница 5)
  • Глава пятая
    РЫЖАЯ ДЕВЧОНКА     (Страница 8)
  • Глава шестая
    БРАСЛЕТ ТИССА     (Страница 11)
  • Глава седьмая
    ХЕТХИ     (Страница 14)
  • Глава восьмая
    ТИЛАРМ     (Страница 15)
  • Глава девятая
    ОСЕНЬ В ДОРШАТЕ     (Страница 17)


Ирина Сербжинская

Тропою волка

 Читать книгу

Аннотация

Не всегда можно подготовиться к приключениям, чаще всего они застигают врасплох. Хорошо, если судьба предлагает выбор, но плохо, когда он небогат: виселица или вечное изгнание. Выбрал изгнание готовься: теперь каждое мгновение придется сражаться за собственную жизнь. Магические расы, зачарованное оружие, опасные враги, чужая земля, долгая дорога... Что ожидает за следующим поворотом: победа или поражение, жизнь пли смерть? Через многое придется пройти, прежде чем стать тем, кто не знает ни жалости, ни страха смерти.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel