Ирина Оловянная - Самурай

1 Ирина Оловянная

Запрос: «любовь»
Ответ: любовь - узаконенные в мэрии или сельской управе сексуальные отношения между двумя партнёрами.
Запрос: «дружба»
Ответ: дружба - постоянные сексуальные отношения между двумя или более партнёрами.
Запрос: «доверие»
Ответ: доверие - слово не найдено; возможно, это научный термин, или вы допустили орфографическую ошибку.
(Сайт «Толковый словарь языка этна-эсперанто»)

…Я любовью чернооких,
Упоеньем битв жестоких,
Солнцем, вставшим на востоке,
Безнадёжно обольщён…
О. Ладыженский

Глава 1

Главная проблема при первом посещении университета - это, конечно, как одеться и на чем добраться? В костюме я буду выглядеть как идиот: мальчишка, который зачем-то косит под взрослого. Мораль - иду в джинсах. Второй вопрос: меня, разумеется, довезут на элемобиле, стоит мне об этом заикнуться, но я же не в детский сад собрался, а своих водительских прав у меня ещё нет. Придется лететь на «Феррари». Правда, на стоянке рядом с элемобилями он будет смотреться как маракан среди лошадей, но другого варианта у меня, похоже, нет. Буду выглядеть как законченный пижон. В первый раз я пожалел, что эта птичка такая большая и такая блестящая. Двухместный катерок отца Гвидо, который я угонял прошлой весной, был бы в такой ситуации гораздо уместнее. Надо приготовиться к двойной порции насмешек.
«Опять боишься?» - спросил ехидный внутренний голос. Кто? Я? Вот ещё. Существует несколько способов борьбы с насмешниками, и я их освоил в совершенстве. Возможно, придется применить их всех сразу.
После завтрака проф внимательно оглядел мой новый джинсовый костюм и белую рубашку (никакого галстука!) и одобрительно кивнул:
- Нормально, ты же не жениться собрался, но и не окопы рыть. Рафаэль тебя довезет.
- Не надо, я полечу на «Феррари».
- М-мм, ну смотри.
- Как говорится, оба хуже.
- Точно. Ну, удачи!
На стоянке перед зданием математического факультета было тесно: несколько катеров, хотя, конечно, не такие габаритные, как мой. Купить, что ли, ещё катер: на маленький у меня денег хватит, если продать часть плантации на Ористано. Или взять подержанный? Тогда без проблем. Нет, проф обидится. Получается, его подарок недостаточно хорош для меня. Он, конечно, ничего не скажет, но…
Так, и где спрашивается парковаться? О! Вот сюда попробуем. Если сесть аккуратно, мне не придется продавать «Феррари», чтобы оплатить ремонт этой новенькой «Ламборджинии» и этого древнего «Фонди». Ф-фух! Приземлился.
- Садился бы уж прямо на космическом крейсере! - приветствовал меня владелец антиквариата.
- Завтра, - обещал я, - а вы, синьор, будьте любезны приехать в карете с шестёркой белых лошадей.
Лицо моего собеседника помрачнело, может быть, он ездит на «Фонди» не из любви к старине, а просто по бедности. Я ругал себя за глупость. Тут парень заметил, сколько мне лет, и решил этим воспользоваться, чтобы отыграть потерянные очки:
- Эй, мелкий, тебе не сюда, детский сад за углом!
- Как - не сюда? - удивился я. - Меня сюда папочка послал за глупость и инфантильность, так и сказал: «Ясли для дебилов». Прилетаю, надо же, и правда для дебилов!
Я взял под мышку свой ноутбук и выбрался на дорожку. Владелец «Фонди» так и не придумал остроумного ответа на мой последний выпад. Не стоило намекать на старость его коня, но он первый начал.
«А ты будь умнее!» - посоветовал сердитый внутренний голос. «Постараюсь», - обещал я.
На лекцию мне идти вместе с второкурсниками. Они все уже перезнакомились, конечно: толпа студентов состояла из весело болтающих компаний. Постепенно мне удалось их рассортировать. Студенты делились на сообщества, сформированные, во-первых, по клановому признаку, а во-вторых, по происхождению: сыночки и дочки богатеньких родителей держались свободно и раскованно, и было их большинство, а сюда они приехали продемонстрировать свою приверженность последней моде; те же, кто учился на спонсорские деньги, были и одеты нормально, и вели себя сдержаннее. Но я весной не зря потратил кучу времени на изучение статистики прошлых лет. Среди этих, не слишком в себе уверенных, нет кандидатов на вылет за академическую неуспеваемость, эти учатся как звери, и к тому же они в среднем умнее - спонсоры зря денег не тратят. Если мой собеседник присоединится к компании таких ребят, то надо бы с ним помириться, а если к «золотой молодежи», то его общество меня не интересует, пусть сам разбирается со своей завистью и своими комплексами.
С такими мыслями я вошел в аудиторию. Парень с «Фонди» тоже оказался второкурсником, и присоединился он к компании, во-первых, представлявших клан Кальтаниссетта (некоторые из них нацепили значки с гербом), а во-вторых, слишком развязных: «золотая молодежь». Все ясно. Проехали. Только зарублю себе на носу, что не всякий антиквариат дорого стоит, а то, что висит у меня на кончике языка, может оказаться некрасивой насмешкой над чужими материальными трудностями, даже если я ничего подобного в виду не имел.
Я взглядом подыскал себе свободное место подальше от слишком шумных компаний и направился к нему, заранее радуясь, что мое появление обошлось без фейерверка. Рано радовался.
- Эй, щенок!
Я не повернул головы, продолжая идти к выбранному месту: неужели этот тип не оценил мои ехидные выпады? Там на стоянке нас никто не слышал, а здесь он рискует стать всеобщим посмешищем.
- Эй, ты, сопляк, к тебе обращаются! - Уже другой голос.
Та же реакция; надеюсь, у меня и плечи не дрогнули.
В этот момент прозвенел звонок, так что до места я добрался без осложнений. В аудиторию вошёл преподаватель (он вообще-то профессор, но для меня только один человек - профессор).
Я подключил свой ноутбук к сетевому разъёму, и на него сразу же упал конспект грядущей лекции. Моя задача - дописывать его, если что-то покажется мне непонятным или слишком кратким. Способ обучения «не бей лежачего». Конспект показался мне даже слишком подробным.
В маленьком перерыве ко мне никто не подошёл, ещё бы, дураков нет: я же в своём окопе. Я успел скачать прилагающийся к курсу задачник и на второй половине лекции уже занимался делом. Но после лекции мне придется покинуть хорошо укреплённую позицию «я просто сижу и учусь, а до вас мне дела нет», сменив её на гораздо более уязвимую «я просто иду на следующую лекцию, а до вас мне по-прежнему нет дела». Какого ястреба я так напрягаюсь? Как пристанут, так и отстанут! Отступят в беспорядке на неподготовленные заранее позиции.
После лекции «слишком шумная компания», кажется, решила дождаться момента, когда я буду проходить мимо них. И что им надо? Другого дела не нашли? «Сейчас узнаешь», - заявил внутренний голос.
Попытка поймать меня за плечо не удалась, а я сделал вид, что ничего не заметил: что это за улитка пытается меня задержать? В спину мне ничего не кричали и вдогонку не бросились. Два-ноль в мою пользу. Летучие коты, я сюда учиться пришёл, а не с дураками пикироваться! Хорошо хоть следующая лекция в моём расписании из необязательного продвинутого списка курсов - этих болванов там быть не должно.
И впрямь нет. Замечательно. Зато к этому курсу нет отдельных семинарских занятий, и группа маленькая, поэтому преподаватель решил познакомиться со студентами и провёл перекличку. Пришлось откликаться на свою фамилию и терпеть всеобщий интерес к моей особе, на всех остальных так не пялились.
- Вы сын генерала Галларате? - спросил преподаватель, синьор Брессаноне.
- Да, - ответил я настороженно.
- Хм, обычно мои необязательные курсы посещают студенты, которые впоследствии прославляют свою фамилию, а не те, фамилии которых уже прославлены. (Иными словами, что ты тут делаешь, богатенький бездельник? Не мог же он сказать: «не те, которые позорят…» - я ещё ничего такого не сделал.)
Студенты заулыбались: здесь имеет значение только светлая голова, а не счёт в банке, поэтому тут нет «золотой молодежи». Чёрт, да я уже два часа стремлюсь попасть в такое место.
- «Знаменитая фамилия» и «последствия неудачной лоботомии» - два разных диагноза, - мягко заметил я.
Студенты и преподаватель одобрительно рассмеялись. Теперь придётся доказывать, что я имел право так пошутить. Ещё один вызов!
Конспект этой лекции отнюдь не показался мне слишком подробным. А из двух предложенных в конце задач я сумел решить только одну.
Звонок прозвенел, когда я проверял очередную идею, которая позволила бы мне доказать одну лемму, которая позволила бы мне корректно провести одно преобразование, которое позволило бы мне решить вторую задачу. Уф!
- Галларате! - услышал я свою фамилию.
Я поднял голову и обнаружил, что почти все студенты собрались около кафедры и смотрят на меня с интересом.
- Да? - отозвался я.
- Вы что-нибудь решили?
- Первую задачу, - ответил я.
- О-о, - потянул кто-то. Нет, кажется, это не насмешка, и эту задачу тоже не все победили.
- Подойдите сюда.
Я взял ноутбук и пошел показывать свое решение, досадуя, что мне не дали доказать придуманную лемму, я нюхом чуял - верна!
Летучие коты, почему все эти типы выше меня? «Не выше, а длиннее», - вспомнил я анекдот про Наполеона. А они даже не знают, кто такой Наполеон! Я прибодрился. Синьор Брессаноне закончил изучать мое решение.
- Правильно, - слегка удивился он, - а со второй задачей у вас как?
Терпеть не могу показывать половину работы! Никому. Но придётся. Я вздохнул и начал рассказывать:
- Если доказать вот эту лемму, тогда можно будет сделать вот это, и тогда…
Меня слушали с интересом, и не только Брессаноне.
- Лемма, скорее всего, верна, - заметил преподаватель. - Красивое решение, - похвалил он. - То, которое я знаю, пожалуй, не такое удачное.
Слава тебе, Мадонна! Первую проверку на непринадлежность к «золотой молодежи» я прошел. И зубоскалить по тому поводу, что мне нет ещё восемнадцати (четырнадцати, впрочем, тоже нет), тут никто не стал. Как, впрочем, и бросаться ко мне на шею со слезами радости: «Как долго мы тебя ждали!» Никто пока не торопился со мной знакомиться. Ладно, успеется.
Большинство «настоящих» студентов живут в кампусе, это всякие «золотые» обитают в городе. Нет, я буду жить дома: никому не подражай - это мое второе правило.
Первое: ничего не бойся. Прежде чем что-нибудь сказать или сделать, подумай - только третье. И сегодня это меня подвело. Перенести его, что ли, на нулевое место?
На физическом факультете у первокурсников сегодня только две обязательные лекции по математике. Мне эти курсы зачли ещё весной. Так что я могу лететь домой, надо только зайти в деканат, получить допуск к университетским ресурсам. Вообще-то я могу их и взломать - защита там слабенькая, но зачем?
Наша группа расходилась после лекции позже других, так что больше мне не придётся сталкиваться со всякими болванами. Путь к кампусу проходит мимо стоянки, уже почти пустой в это время.
- Зачем тебе такой истребитель? - поинтересовался кто-то.
- На элемобиле я слишком опасен для окружающих, - честно признался я.
- Э-э?
- Прав нет, - пояснил я.
- А на этот есть?
- Есть.
- Даёшь! Ладно, счастливо.
- Пока, - немного разочарованно ответил я, забираясь в катер. В деканат я так и не зашёл. «Уймись, парень! Неужели ты так нуждаешься в обществе и признании?» - Это, конечно, внутренний голос. Я запустил первый предполётный тест. Обнаглел я - делаю это не каждый раз. Оп! Мадонна, какое счастье, что этот парень назвал «Феррари» истребителем - я вспомнил порядок, а то бы просто врубил двигатель и полетел навстречу гибели, потому что закрылки не выпускаются. На этот раз по-настоящему: это же не учебный катер.
Я выбрался из «Феррари» и пошел смотреть, в чём дело: ну конечно, стальной прут, вставленный в сочленение, явно не часть конструкции. Мне пришлось повозиться, прежде чем он подался и я смог его вытащить. Придется поставить охранную систему; до сих пор мой катер стоял либо у нас в парке, либо на платных стоянках, и в ней не было необходимости.
Но владелец «Фонди» даёт! Неужели он и в самом деле думает, что расплатой за неудачную шутку должна быть смерть? Вроде бы больше я ему дорогу нигде не перебегал. И он, между прочим, свой, мы с ним из одного клана. Что же, интересно, они тут делают, когда обижаются на чужого? Понятно что: вырастают, заканчивают университет и провоцируют войну. Или он такой оригинальный?
М-мм, может, у меня снова началась война против всех и ставка опять моя жизнь? Правда, сейчас я подготовлен к ней гораздо лучше, чем шесть лет назад. «Сам виноват! - сказал внутренний голос. - Ты приехал сюда воевать, вот и получил войну!» Да-а, а переделывать поздно.
Профу я, разумеется, ничего не сказал: сам влип, сам и буду расхлёбывать, не маленький.
Защиту на университетском сайте, который меня интересовал, пришлось взломать; будем надеяться, что в первый и последний раз. Задачник к обязательному курсу, который показался мне слишком простым, надо прорешать весь до зимних каникул. Тоска! Триста задач шести разных типов - за какого идиота меня тут держат? Мне не надо повторять пятьдесят раз, чтобы я понял! Большая часть материала была мне знакома, я придумал простые алгоритмы для пяти типов задач из шести и сел за клавиатуру: через два часа «автоматический тупой студент» сгенерировал мне пять шестых домашней работы. Остальное доделаю, когда разберусь с тем, чего ещё не знаю. Всё понятно, ещё один раз, на всякий случай, схожу на лекцию, а вообще-то курс можно пропустить.
Так, что у нас завтра? Два обязательных курса, один из них - «Общая физика», это, разумеется, на физфаке. Зато на закуску семинар «Топология гиперпространства», это вам не жареный крысиный хвост. Расхвастался: «в промежутке научусь водить всё, что летает» - звездолёты тоже летают. И промежуток уже кончился, между прочим. Семинар, правда, для третьего курса. Ладно, прорвёмся, почти всю необходимую для него математику я уже изучил. И вообще, какая у физиков математика? «Давайте разложим эту функцию в ряд и ограничимся первым членом». Разложить в ряд я смогу и ограничиться первым членом тоже.
Вечером мы с Ларисой весело отпраздновали начало учебного года в тире, соревнуясь в стрельбе, правда она стреляла с лазерным прицелом (но это пока).
У меня талант влипать в разные авантюры: теперь я со страхом жду, когда Лариса, опустив глаза и трепеща ресницами, отчего у меня пульс зашкаливает, заявит, что хочет заниматься кемпо. И ведь есть у меня подозрение, что все эти «реснички и глазки» - хорошо отработанный театральный приём, и все равно не могу сказать «нет».

Глава 2

На следующий день я полетел в университет пораньше, чтобы не было проблем со стоянкой. От идеи поставить охранную систему я отказался: во-первых, это означало бы, что я испугался, во-вторых, пришлось бы приклеивать предупреждения: «Корпус под напряжением!», а проф не слепой и обязательно поинтересовался бы, за каким дьяволом мне это понадобилось. К тому же птицы читать не умеют, так что на стоянках после отлёта таких машин нередко остаётся маленький обугленный трупик, а то и не один. Бр-р! Нет уж, не буду я устраивать ничего подобного.
Пока я летел, мне пришла в голову мысль, что можно поставить на катер несколько датчиков или даже мини-камер, а тогда я всегда буду знать, не сделали ли с моей птичкой чего-нибудь нехорошего. Кажется, есть стандартные варианты такой защиты.
Я прилетел рано и смог выбирать место для стоянки, ну я и выбрал его - чтоб было прямо на глазах у охранника: храбрость- это одно, а глупость - совсем другое. Завтра или поставлю камеры, или возьму с собой Геракла, погуляет тут по травке и покараулит птичку (а чем ещё коту заниматься?).
Интересно, синьор Мигель прекратил активные боевые действия для того, чтобы дать мне возможность спокойно поучиться (у меня тут все равно маленькая война), или по каким-то другим соображениям?
Если я его правильно понял во время нашей последней беседы, ему очень понравился наш метод изучения структуры кланов-противников, и он уже создаёт целый отдел, который будет этим заниматься. Вакансий там… завались. Ещё Алекс с Лео успеют университет закончить. Хотя Лео, кажется, собирался в военное училище, но это, может быть, по материальным соображениям. Не важно, уж его-то синьор Мигель проспонсирует лично и будет считать это одним из своих самых выгодных финансовых вложений.
День прошёл спокойно, я только мельком увидел своего «чёрного мстителя» и сделал вид, что не заметил. Кстати. Прочитал я как-то один древний роман (довольно дурацкий), так там главный герой затевает драку потому, что кто-то посмеялся над его старой лошадью.
Я себя сглазил - как всегда. Война, конечно же, не кончилась, и для меня дело, конечно же, нашлось. Правда, проф согласился с моими доводами, что нехорошо прогуливать прямо в первую неделю занятий, поэтому исследовать центральную крепость Каникатти (!), а она не в Палермо даже, мы будем в выходные. Надо только найти подходящую птичку. Что-то такое мы уже делали… Рутина.
На следующий день я взял с собой Геракла: он не возражал, а установка системы слежения отнимает много времени, тем более надо всё сделать втайне от профа. Рафаэль согласился мне помочь: когда мы в субботу уедем из Палермо, он всё смонтирует.
Геракл остался гулять по газонам в окрестности оставленного на стоянке «Феррари», а я пошёл учиться.
Вероятно, я уже примелькался и не вызывал у окружающих никакого интереса. Ну и слава богу!..
Опять меня окружили вчетвером, только не в тёмной аллее, а в довольно светлом, но пустынном коридоре. Владелец «Фонди» был среди них, и старший братец Андре тоже. Те самые. Я приготовился к драке… Пшик! У них, наверное, фильтры в носу стоят - последнее, что я успел подумать.
Сначала проснулась боль, боль в скованных запястьях, а я ещё на них лежу. А пол бетонный и не совсем ровный, воздух слегка затхлый: какое-то маленькое помещение, где-то в подвале или на чердаке, и в нём кроме меня ещё четверо: я слышу их дыхание. Ага, скорее на чердаке, и волокли меня по лестнице, иначе с чего бы это четверо крепких восемнадцати-девятнадцатилетних парней так запыхались. Глаза открывать мы пока повременим: у лежания в отключке есть ряд преимуществ. Так, коммуникатора на запястье, разумеется, нет, руки скованы сзади стальными наручниками, а не мягкими путами. Это скорее хорошо, чем плохо, если они, конечно, не добыли где-то «констриктор». Из мягких пут вырваться невозможно, из «констриктора» тоже - он ещё и кости переломает любителю свободы, а вот если это просто стальные наручники, то мы ещё покувыркаемся. Зря я, выходит, завидовал чьим-то широким лапищам: их из наручников точно не вынуть, а мои - можно попробовать. Дальше, ноги тоже скованы, и это уже безнадежно я все-таки не ниндзя, увы-увы. Небогатые возможности, прямо скажем. Вариант «сила есть - ума не надо» не проходит.
Сколько я, интересно, тут лежу? Судя по всему, недолго, принесли меня только что. Искать меня начнут не сразу - я не обещал вернуться к какому-нибудь конкретному сроку. Плохо. Тревогу надо поднимать самому.
- Ты не слишком крепко его приложил? - раздался чей-то голос. - Чего это он никак не оклемается?
- Сейчас оклемается.
Меня чувствительно пнули в бок: потерпим, к разговору я ещё не готов. Подождёте, придурки: я ещё не придумал, что мне с вами делать!
Во-первых, связь - ну это отработанный вариант. Диоскуры меня услышали. Проф оказался дома и понял их правильно. « SOS , четверо с праздника, чердак» - а больше я пока ничего не знаю.
Во-вторых, где Геракл? И не может ли он как-нибудь меня найти? Котяра у меня умный, инструкции понял: он дождётся спасательную команду, а потом поведёт их по моему следу. Будем надеяться, что он правильно запомнил, куда я ушёл.
Поконтачили - и будет, от второго удара в бок я вздрогнул и сжал зубы: больше мне этот обморок не играть. Открываю глаза: всё точно, как в аптеке, братец Андре, с ним владелец «Фонди», ещё двоих не знаю - не запомнил я их физиономии тогда, не до того было, пусть они будут Третий и Четвёртый. Зато они меня знают.
- Оклемался, крыса помойная?!
- Мысль свежая и оригинальная, - с презрением откликнулся я, - скажи что-нибудь поновее.
- За какие это заслуги генерал тебя пригрел, смазливенький?
О, черт! Какие у них намерения! Призрак того маньяка встал передо мной во весь рост, но сейчас рядом нет ни профа, ни даже стаи собак. Не дёргайся! Они только этого и ждут. Не превратятся же они в извращенцев только для того, чтобы отомстить мне! Во всяком случае, не будут делать то, чего я «не боюсь».
Я выиграл! Такое разочарование было нарисовано на морде братца, что я даже ухмыльнулся.
- Очень тебе весело? - Ещё один пинок в бок, дались всем скотам этого мира мои ребра!
- А знаешь, что мы с тобой сделаем?
Что бы ни сделали, потом постараются убить, если успеют, конечно. Как бы время потянуть? Они же не знают, что меня уже ищут. Хм, кажется, этот тип хочет поболтать, хочет увидеть, как я начну дрожать от страха. Болван! Меня и вообще непросто напугать, а уж словами…
Братец подождал. Выражения ужаса не дождался. Сейчас ещё что-нибудь скажет. М-мм, а мне казалось, он ещё пару лет будет в школе учиться, что он здесь делает? И почему ему подчиняются парни, явно старше его по-крайней мере на год, а то и на два? Может быть, это важно. А вдруг мне удастся расколоть эту теплую компанию?
- Мы тебя накажем, - вдруг ляпнул владелец «Фонди» и получил по шее от братца.
Чего-чего-чего? Кто это вы такие? И тут до меня дошло, ну конечно, «то, что заслужили»! Синьор Мигель в детей не стреляет: детей вообще не убивают, только наказывают, а за очень серьёзные провинности - ну очень сурово, может быть даже жестоко. Например, на глазах друг у друга и как-нибудь поунизительнее (расчёт «чтобы больше никогда не собрались этой стаей», наверное, был, но не оправдался, недооценил синьор Мигель степень их «шакалистости» - они всё ещё могут смотреть друг другу в глаза). Отомстить синьору Мигелю Кальтаниссетта кишка тонка, тут-то я и подвернулся, беспечно гуляющий по пустынным коридорам университета. Понятно, почему вчера о них не было ни слуху ни духу - они разрабатывали план!
Я расхохотался:
- Что, до сих пор сидеть не на чем?
Один из них подскочил поближе и ещё пару раз треснул меня по ребрам:
- Ах ты… (остальное непечатно, вот вам и мальчик из хорошей семьи!)
А теперь можно ещё разок потерять сознание: я такой нежный, такой нежный! Тем более что наручники все же обыкновенные, «констриктора» вы не достали, а может, и вовсе не знаете о его существовании, вы же все такие важные, с охранниками запросто не болтаете. Тем не менее ещё разок по ребрам… Опять что-нибудь там сломается!
Рука не вынимается из наручников: я или выну её, или мне придется умереть, потому что если кто-нибудь из них хотя бы раз сумеет ударить меня по заднице, я просто не смогу жить после этого.
Рука вынулась, теперь левая у меня свободна, хотя и болит зверски, а в правой даже импровизированный кастет зажат. Ну и что? Встать-то я все равно не смогу.
Хороший пинок в бок, как средство лечения обмороков, эффективное, признаю.
- А что это ты такой хлипкий? - с подозрением спросил владелец старой лошади. - Придуриваешься?
Ага, так я тебе и сказал! Кстати, а почему это я почти все время молчу? Хватит, заболтать их до смерти, и всё!
- А что это вы все такие глупые? - ехидно поинтересовался я.
- Чего? - спросил Четвёртый, доселе молчавший, но в новых ботинках. Какого ястреба он не носит кроссовки, как все нормальные люди.
- Ну не все, трое из вас: один раз дураков подставили, второй раз подставляют, и хоть бы один задумался! (Почему они его слушаются? Это важно! Это самое главное!)
- Это ты нас подставил. - Опять этот болван ляпает, не подумав, прямо как я, только хуже.
- Сильнее всего убийцу подставляет труп: пахнет, негодяй! - серьёзно заметил я.
- Не надейся, - с мерзкой улыбочкой отреагировал братец.
Да, он тут самый умный, и не только. Почему, чёрт побери? Как он собрал себе эту стаю? В высших слоях общества издавна культивируется индивидуализм: «Я сам решаю свои проблемы, и ты тоже поступай так же». Гвидо был так удивлён, что его не бросили! А я как собрал? Бр-р, мы не стая, мы никогда не нападём вчетвером на одного, этого просто не может быть! И попробовал бы я кем-нибудь так покомандовать: узнал бы о себе много нового и интересного.
- Ни на что не надейся, - добавил братец, - ты останешься жив, а с нами ничего не будет: это не ты племянник синьора Мигеля, а я, понял?
Проговорился, дебил!
- Это ты не надейся. Синьор Мигель будет просто счастлив, если я избавлю его от лишних родственников. А уж приятелей твоих смахну - он и не заметит.
- Ты никогда никому об этом не расскажешь!
- Конечно, - согласился я, - сам справлюсь, это тебе потребовалась помощь и сейчас, и полгода назад. Ну не можете же вы друг к другу прилипнуть!
На морде Третьего появилось не совсем естественное для неё задумчивое выражение. Тепло!
- Э-ээ, - произнёс Третий, - надо его прикончить.
- Идиот! - заверил его братец. - Тогда нас будут искать. И найдут. Хочешь иметь дело с генералом? Хватит болтать, переворачивайся! - Это уже мне.
- А не пошел бы ты…
- Хуже будет! - угрожающе проговорил братец и двинулся в мою сторону.
Я ударил его скованными ногами в солнечное сплетение, он улетел назад, сбив с ног фондивладельца, и сполз вниз по дальней стене. Моя драгоценная птичья скорость! Я вспомнил старый анекдот: «Хорошо, что пополам». Что-то у него там треснуло, дай бог, чтобы рёбра.
Бросившийся на меня сбоку Третий получил кастетом в голень: выше было не дотянуться. Ему всё равно хватило: он упал на пол, держась за ногу и неостроумно ругаясь. Зато я ещё раз получил ботинком в бок, Четвёртый, кажется, всерьёз намерен меня перевернуть. Придётся рискнуть: этого тоже ногами, хотел в живот, немного не достал. Такого дикого воя не слышал ни один чердак на свете, не исключая чердак Кентервильского замка.
Владелец «Фонди», единственный противник, ещё сохранявший боеспособность, поднялся с пола, однако приблизиться ко мне не рискнул: медленно, но учатся.
В этот момент дверь с грохотом упала, и в проеме нарисовался Марио, ему даже бластера не нужно, чтобы напугать кого-нибудь до заикания.
- Синьор Галларате, - сообщил Марио по комм-связи, - Энрик уже справился.

Глава 3

1 Следующая страница


Самурай 2

- Ещё нет! - не согласился я. - Марио, найди у этого пришибленного ключи от наручников.
- Учишь тебя, учишь, - проворчал Марио, открывая замки, - ключи стандартные, и у меня всегда с собой.
Мои противники, кроме братца, уже оклемались, но проскочить в дверной проём мимо Марио не рисковали, постепенно сползшись в дальнем от него углу.
Вы думаете, что синьор Мигель в гневе - это очень страшно? Ха, вы не видели профа в том же состоянии. Я до сегодняшнего дня, оказывается, тоже не видел.
Пленных неаккуратно покидали на пол салона в «Феррари»: спасательная команда прилетела на катере поменьше.
- Сможешь вести? - с тревогой спросил проф.
- Что тут вести? Взлёт да посадка! - небрежно успокоил его я.
«Ты должен научиться летать как следует независимо ни от чего!» Хороший совет - я положил руки на пульт, и они сразу перестали дрожать. Сегодня эти типы не стали портить «Феррари». А вдруг они сделали что-то такое, что тестами не обнаруживается (я, правда, такого придумать не могу)? Нет, они же не без сознания, и сами сейчас лежат в моём катере, признались бы уже: камикадзе среди них нет. Обласканный Геракл, - он сумел указать здание, остальное сделал дикий вопль Четвёртого, - устроился на сиденье рядом со мной. Полетели.
Дома проф велел посадить пленных, связанных мягкими путами (наши охранники свое дело знают), на диван в малой гостиной и пошел звонить синьору Мигелю.
А мне пришлось выносить кудахтанье Фернана, если мне ещё пару раз так достанется, он просто в наседку превратится! Старые и новые чересчур удачные шутки обошлись мне в два треснувших ребра, несколько ну очень больших синяков, кровавые браслеты на запястьях и сплошь ободранную левую кисть - не очень дорого, могло быть хуже.
А ещё Фернан надел мне на руку новый комм, настроив его так, чтобы он бил тревогу, если его с меня снимут, и ещё в нескольких явно опасных ситуациях вроде болевого шока или потери сознания.
- Вот так, - сказал он, - только не забывай выключать сигнализацию, когда ложишься спать.
- Ладно, - вздохнул я, - теперь за мной вечно будет кто-нибудь следить.
Фернан удивился:
- У многих так настроено. Странно, чтоу тебя не так. Тем более, тебя уже похищали.
Когда я наконец вырвался из лап своей няньки и явился в гостиную, там уже находились ББ и синьор Мигель. Ого! Неужели это настолько важно?
Пленные на диване имели весьма бледный вид: такого они явно не ожидали. Я тоже.
- Энрик, - обратился ко мне проф, - какие у них были намерения?
- Они всего лишь пытались присвоить себе ваши прерогативы, - ответил я.
Синьор Мигель догадался быстрее.
- Мой драгоценный племянничек Реджио слишком много о себе возомнил. Сколько тебе лет? - резко спросил он.
- Семнадцать, - прохрипел Реджио, побледнев ещё больше.
- Значит, ты опять вышел сухим из воды. А вот твоим приятелям не повезло.
Приятели взвыли. Жалобы их были неразборчивы. Перспектива поработать полгода на селенитовых шахтах не казалась им заманчивой. Одной фразой синьор Мигель изолировал Реджио на веки вечные.
Тут до меня кое-что начало доходить: не может же гражданская война начаться потому, что две милые девочки тринадцати лет от роду возжелали приключений! А этого парня зовут Реджио, и назвали его так не полгода назад. Формально его отец имеет больше прав на место ББ: он представитель старшей ветви. Необязательно допрашивать этих дураков с пентатолом, чтобы догадаться, чем Реджио их соблазнил: близостью к своей особе после того, как…
Отобрать у ББ и синьора Мигеля их прерогативы можно только одним способом: оба они очень популярны, старший среди бизнесменов и мирного населения - заботится об экономическом процветании, а синьор Мигель в армии - громкие, почти бескровные победы. Значит, я сижу в одной комнате с тремя кандидатами в покойники, я, впрочем, тоже кандидат, на всякий случай.
Синьор Мигель тихо проинструктировал офицера Службы Безопасности, и наша гостиная была очищена от шакалов.
Как только мы остались вчетвером…
- А вы приказали допросить их с пентатолом и узнать, чем Реджио их соблазнил? - выпалил я.
- Опять ты считаешь, что я гораздо глупее тебя, - спокойно заметил синьор Мигель. - Когда ты узнал, что его зовут Реджио?
- Только что, - признался я.
- Быстро соображаешь, - похвалил меня синьор Мигель, - а как они будут действовать, ты тоже догадался?
- Внутренний заговор, - ответил я, - самый беспроигрышный вариант: если вы ничего не знаете, никаких проблем, какой-нибудь слегка проштрафившийся, не особенно толковый офицер СБ, и папочка Реджио, тоже Кальтаниссетта, между прочим, садится на освободившийся трон. А если вы знаете, то начинаете подозревать всех подряд, наверняка кого-нибудь зря обидите, а результат тот же.
- А кто им поможет привести к покорности армию? - заинтересованно спросил ББ.
- Кремона, - твердо заявил я, - у нас во внутренней тюрьме СБ сидит их летчик, которого я тогда сбил. Правильно?
- Правильно, - согласился синьор Мигель удивлённо.
- У вас были свои цели и своя игра, а у них - свои. Союзнику проще всего ударить ножом в спину: это к врагам обычно спиной не поворачиваются.
- А как ты думаешь, Энрик, сколько лет Лабораторному парку и почему он торчит среди зоны Солендзара?
- Понятно, - потянул я, - экзамен на сообразительность.
- Ты его сдал, - заметил проф, осторожно меня обнимая: Фернан ему уже доложил.
А ведь он доволен. Больше, чем когда-либо.
- Спасибо, - поблагодарил я, - но это не решает проблемы.
- Ну почему же? У некоторой незавершённости института права тоже есть свои преимущества: мне не нужно выдумывать повод, чтобы допросить своего племянника с пентатолом, - задумчиво проговорил ББ.
Рано я его сбросил со счета, несмотря на свой миролюбивый нрав, ББ все же - настоящий синьор Кальтаниссетта.
Хм, кажется, они собираются обсудить что-то втроём, но не хотят невежливо выгонять меня отсюда. Ладно, выгонюсь сам и даже подслушивать не буду. Вычислю все попозже по открытым источникам, так даже интереснее. Я попросил разрешения удалиться и сразу же его получил: милостивый у меня монарх.
Схожу в караульное помещение: надо же поблагодарить охранников за моё спасение.
Рафаэль сидел за столом и подпиливал какую-то маленькую вещицу пилкой десантного ножа, Марио сидел напротив и что-то мял в руках, кажется снятые с меня наручники. Остальные столпились вокруг, затаив дыхание. Я, разумеется, полез выяснять, что это они тут делают.
- А Фернан говорил, что тебе надо пару дней полежать в постели, - заметил Марио не оборачиваясь (больше всего Марио похож на медведя-гризли, но двигается и слышит как кошка, в Лабораторном парке он - один из трёх возможных победителей учений «каждый против всех», два других - проф и синьор Соргоно).
- Фернан преувеличивает, - заявил я, - я пришёл сказать спасибо.
- Ты же сам справился, - проворчал Марио, - не уходи, у нас для тебя есть подарочек.
В этот момент Рафаэль закончил делать то, что он там делал. Маленькая вещица оказалась переделанным ключом для наручников.
- Универсальная отмычка, - объявил Марио, протягивая мне ключ, - носить лучше всего в заднике кроссовок. Все механические замки в Галактике - наповал. Послезавтра научу пользоваться.
- Ого! Здорово! Спасибо! А почему не сейчас?
- Потому что за твоей спиной стоит Фернан, - усмехнулся Марио, по-прежнему не оборачиваясь, - и раз ты его сам не услышал, значит, ты не в форме.
Все засмеялись.
- Тебя отнести? - спросил Фернан сварливо.
- Я не девица в обмороке! - огрызнулся я и расхохотался (рёбра!). - Я сегодня дважды изображал обморок, - пояснил я причины своей весёлости, - тянул время.

Глава 4

Утром я обнаружил, что наши высокие гости никуда из парка не уезжали, значит, кризис ещё не миновал.
Тренировку и зарядку проф запретил, вместо них будет что-то ультравысокочастотное, чтобы ребра быстрее зажили. В университет меня отпустили при условии, что довезут на элемобиле, а охранник будет выпускать меня из виду только на время лекций и семинаров. Хорошо хоть Марио сегодня выходной - слишком уж он угрожающе выглядит. Так что прилипнет ко мне ужасно недовольный Филиппе: вчера выходным был он, и драгоценного маленького дьявола выручали без него.
Синьор Брессаноне был очень удивлен; кажется, я уже проходил по разряду нормальных людей, и на тебе:
- Галларате, это ваш охранник?
- Мой, - признался я, - он останется за дверью и не помешает вам читать лекцию.
Не буду я ничего объяснять. Преподаватель хмыкнул, но больше ничего не сказал.
Синьор Брессаноне утешился, только когда я решил обе предложенные им задачи и сверх того доказал лемму, оставшуюся с прошлого раза, а может, он заметил под слоем заживляющего аэрозоля впечатляющие ссадины на моей руке.
Домой мы вернулись к обеду, оба синьора Кальтаниссетта уже уехали. Интересно, проф мне что-нибудь расскажет или придется всё вычислять самому? Вид у него, кстати, какой-то странный, не то сердитый, не то озадаченный. Раз молчит об этом за обедом, значит, недоволен он именно мной. М-мм, непонятно.
После обеда проф взглядом пригласил меня к себе в кабинет.
- Энрик, мне сегодня звонил отец твоего приятеля Гвидо. Он считает, что твоё общество дурно влияет на его сына.
- Э-э, что он имеет в виду?
- Ну он говорит, что раньше мальчик не дерзил учителям и не получал замечаний, да ещё в самом начале учебного года и два дня подряд. Последние два месяца вы провели вместе, так что в определённой логике ему не откажешь.
Летучие коты! Откуда мне знать, как я на кого-нибудь влияю? А если отец Гвидо пожаловался ещё и отцу Алекса, то это катастрофа! Не знаю, как он там управляет своим заводом, но дома, судя по всему, особенной терпимостью не отличается. Хорошо, хоть Лео в безопасности - отец Гвидо наверняка не знает его фамилию. Ох-ох-ох, с логикой у этого родителя всё в порядке: сначала ему не нравится, что единственный сыночек ведёт себя как девчонка, а потом он начинает вздыхать о прежних временах.
- Я постарался его успокоить, - продолжил проф, - заметил, что все мальчики в определённом возрасте начинают вести себя подобным образом. Но я надеюсь, что ты как-нибудь решишь эту проблему, особенно учитывая твой собственный не такой уж давний опыт.
Я усмехнулся, а потом засмеялся, хватаясь за ребра.
- Да уж, я решу. - Отсмеявшись, я серьёзно добавил: - Мне надо сегодня же выбраться в центр.
- Конечно, - ответил проф.
Я нажал кнопку на коммуникаторе:
- Алекс, привет! Нам надо срочно собраться. Без девчонок.
- Понял, сейчас договорюсь. Где?
- На свежем воздухе, разумеется.
- Хм. Ладно. Сейчас перезвоню. До связи.
- До связи.
- Диоскурами ты тоже так командуешь? - спросил проф.
- Не-е, их надо все время гладить по шерстке, они ещё маленькие. По-моему, я никем не командую.
- Кстати, всякие Каникатти пока отменяются. Не до них. Ты не очень разочарован?
- Не надо меня гладить по шерстке.
- Ну да, тебя - только против, ты уже такой большой и серьёзный! Охранник, реющий в отдалении, тебе очень помешает?
- Пожалуй, да.
- Понятно. Но до зоны тебя довезут и подождут там.
- Угу.
Через час я уже поджидал своих друзей (плевать я хотел на то, что это слово значит в этна-эсперанто, в Древних языках Земли оно значило нечто совершенно Другое, гораздо более ценное и важное) в воротах Центрального парка. Гвидо пришёл последним, правильнее сказать, приплёлся. А пока он не появился, я старательно игнорировал удивление, написанное на лицах Алекса и Лео.
- Пошли, - сказал я и повёл ребят на террасу нашего с Ларисой любимого кафе: там есть несколько столиков, стоящих совершенно на отшибе.
По дороге Лео обратил внимание на мои кошмарные конечности.
- Во что это ты влип? - поинтересовался он, присвистнув.
- Расскажу, - пообещал я, - но собрал я вас не поэтому.
Мы дошли до кафе и сели за столик, только Гвидо замешкался.
- Гвидо, сядь, - велел я твёрдо.
Он закусил губу и осторожно опустился в кресло напротив меня. Его отец что, совсем с ума сошёл? Подумаешь, дерзит учителям! Слова - это всего лишь слова.
Алекс посмотрел на меня с явным неодобрением:
- Ты чего?
- Не факт, что тебя не ожидает то же самое сегодня вечером.
- Ты даже знаешь за что? - спокойно спросил Алекс.
- Дурно ты влияешь на бедного ребёнка. Помнишь, сам говорил, такой был пай-мальчик.
- Я не жаловался! - возопил Гвидо.
Да у него уже слезы на глазах, допёк я его.
- Я и не думал, что жаловался. Но это не имеет значения. Последствия могут быть те же.
- Сходи, умойся, - сжалился над Гвидо Алекс, - а мы пока подумаем, что нам делать.
Гвидо кивнул и ушёл.
- Тебе влетит? - забеспокоился Алекс.
- Нет, и Лео тоже, не найдёт его разъяренный родитель «испорченного Гвидо». А на тебя он вполне может пожаловаться.
- Ну что ж, в конце концов, это я в прошлый раз вышел сухим из воды.
- Алекс у нас настоящий фаталист.
- Какой прошлый раз? - заинтересовался Лео.
Я вкратце рассказал Лео историю спасения Бутса, предупредив, что это до сих пор страшная тайна.
- Ясно, - ухмыльнулся Лео, - ты его действительно испортил. Перестал парень дрожать как заячий хвост. Безобразие!
- Это не я и не тогда. Дрожать он перестал ещё на Липари.
- Значит, это объединённый флот Джела, Трапани и Кремоны, - закончил мою мысль Алекс, - на него и свалим.
- А всерьёз? Что мы будем делать? - спросил Лео.
- Предупредим храбреца о возможных последствиях; думаю, ему хватит, - ответил я, наблюдая за тем, как несчастный Гвидо бредёт к нашему столику.
Ребята согласно кивнули: Гвидо ещё маленький - двенадцать лет - и глупый, к тому же ему сейчас очень плохо. И он наш друг!
- Тогда пошли отсюда, - предложил Лео.
И мы удалились на поиски подходящего английского газона.
На травке Гвидо аккуратно устроился на животе, а я сел по-турецки: встать из лежачего положения без посторонней помощи я не могу - больно. Гвидо смотрел на меня со страхом и надеждой.
- Прежде чем что-нибудь сказать, - наставительно начал я, - особенно в школе на уроке, подумай! Потому что цена может оказаться такой, которую ты не захочешь платить, например ты можешь остаться один. Если твой отец захочет тебя изолировать, он это сделает. И помочь тебе в такой ситуации будет очень сложно. Я, во всяком случае, пока не знаю, как это можно сделать.
- Угу, - прошептал Гвидо, - я понял, а сейчас?..
- А сейчас - проехали, - твердо заявил Алекс. - А ты во что влип? - обратился он ко мне.
Я вздохнул и начал рассказывать. Умолчал я о заговоре, это не моя тайна, и о Контакте: наплёл, что в комме сработал сигнал тревоги, когда его с меня снимали.
Особенно сильно всех развеселило, как я сам следую своему же, только что данному Гвидо, совету.
- В данном случае это не имело значения, - заметил я.
- Но ты же не знал об этом заранее.
- Кто-то очень древний и очень умный, кажется Отто фон Бисмарк, как-то сказал: «Пусть дураки учатся на своих ошибках, я буду учиться на чужих». Гвидо, ты всё понял?!
- Да, а кто такой Бисмарк?
Я пустился в объяснения. Лео и Алекс до девятнадцатого века ещё не добрались (сейчас оба увлечены Древним Египтом, так же как я когда-то), так что слушали все.
Мы расстались потому, что непобитым членам нашей компании пора было идти на тренировку. Причём Лео мы с Филиппо подбросили на элемобиле прямо к дверям его зала, иначе бы он опоздал.
Вечером мне позвонил Алекс и сообщил, что отец Гвидо на него пожаловался, но, по счастью, обошлось без репрессий, дело в том, что главным и практически единственным грехом Алекса является непобедимая страсть к компьютерному взлому. Его спросили, учил ли он Гвидо взламывать. «Нет», - честно ответил Алекс. Ну а уточнять, что он научил этому Лео, Алекс не стал. Хм, а меня проф даже ни о чём не спросил! А я не только взламываю, я ещё взрываю все, что взрывается, угоняю катера и элемобили, убегаю в джунгли и лезу на рожон всеми другими способами, какие только могу придумать. И Гвидо кое-что об этом знает. Может, его отец прав? И что мне теперь делать?
Что делать? Что делать? В воскресенье везти друзей на природу: девочки решили научить Терезу лазать по скалам. В ближайших окрестностях Палермо можно обойтись и без охранника, тем более на вооружённом до зубов катере. Я посмеялся над галактическими законами, видимость соблюдения которых Этна до сих пор демонстрирует, мне нельзя владеть маленьким бластером: нет ещё восемнадцати, но нигде не сказано, что мой «Феррари» должен быть безоружен. Так что у меня шесть больших военных бластеров, способных пробить бортовую защиту боевого катера, и пятнадцать ракет.

Глава 5

Все войны, кроме гражданской, пока отменяются, а в ней меня почему-то не хотят задействовать, хотя я уже в пятницу объявил профу, что вполне выздоровел, чтобы спокойно работать в Контакте. Мне это не очень-то нравится: эти люди для профа гораздо опаснее каких-нибудь блаженной памяти Трапани. И я ничего не могу с ними сделать?
- Это слишком грязная работа, Энрик, - заметил проф, - радуйся, что она досталась не тебе.
- Какая разница, кому она досталась? Если она грязная, значит, заляпаны все: и тот, кто приказал, и тот, кто сделал, и те, кто ничего не имеет против!
- И даже те, кто ничего не знает?
- Э-э, наверное, нет.
- Невежество - великая сила! - усмехнулся проф.
- Хм, защитная реакция организма на сложные вопросы: я ничего не знаю и, следовательно, ни в чём не виноват, так?
- Ну примерно.
- А те, кто всё знает?
- Это каждый решает для себя сам.
- Понятно, люди воюют не потому, что одни плохие, а другие хорошие, а потому, что это в природе человека. Едим же мы мясо, хотя с точки зрения коровы - это преступление. Если, конечно, у коровы есть точка зрения. Значит, я должен решить, что такое моя сторона и при каких условиях она остаётся моей? Или безо всяких условий?
- Не должен, но можешь. Вряд ли у тебя не будет условий, их нет только у одноклеточных.
- Насколько я помню историю, на Земле это всегда считалось предательством.
- Да, ну и что? Это просто способ заставить солдата стрелять в чужих детей, вместо того чтобы пристрелить того, кто отдал такой приказ.
- М-мм, значит ли это, что мне не придётся выбирать между интересами корпорации и моей совестью?
- Сегодня не придется.
- Хм, и при этом работа грязнее, чем прикончить какого-нибудь ничего не подозревающего синьора Джела?
- Ну почему же ничего не подозревающего? Все мы ходим под дамокловым мечом. Знаешь, что это такое?
- Знаю. Так это вы первый нашли и открыли тот исторический сайт и научились пользоваться его содержанием? - догадался я.
- Правильно.

Предыдущая страница 2 Следующая страница


3 Ирина Оловянная

- А почему тогда вы не посоветовали мне?..
- А ты бы последовал этому совету?
- Э-э, нет. Понятно. С глупыми упрямцами именно так и поступают.
- С дьявольски умными упрямцами! - усмехнулся проф. - Сердишься?
- Нет, но мне надо понять, как вы меня к этому подвели. Я сам виноват в том, что мною можно так управлять.
- Полностью независим был только Робинзон Крузо до наступления пятницы, - улыбнулся проф. - Помнится, ему это не слишком нравилось.
- А почему история не держится в глубокой тайне? Даже в военных училищах изучают?
- Помнишь, как ты раскрыл тайну оружейных складов? Сам говорил, темнее всего под фонарём. Тайна - это интересно, её постараются раскрыть и понять, почему это тайна. А так, причуда сумасшедшего профессора, которой вынуждены потакать. Ведь лейтенант успеет стать полковником, прежде чем знание истории понадобится ему по-настоящему.
- Ясно. И всё-таки какая грязная работа? Я должен знать.
- Это все равно не твой профиль. Ну синьор Теодоро Кальтаниссетта ещё ничего не сделал, поэтому он просто отправится на Южный континент вместе с семьей, которая и вовсе ни в чём не виновата. С остальными участниками заговора поступят примерно так же. Кроме офицеров СБ.
- Хм, то есть они выбирают между интересами нанимателя и совестью только один раз, при приёме на работу?
- Никто не обязан уважать твое право выбора. Защищай его сам. Если сможешь. А совесть эсбэшников тут, кстати, ни при чём. Только жадность.
- Понял. «Делай что хочешь, но помни, что другие поступают так же». Вы это сказали Васто тогда, в джунглях.
- Если бы я знал, что ты это слышишь…
- То что?
Проф расхохотался:
- Для тебя это и без того руководство к действию. И горынычи тоже делают что хотят.
- Результат плохого воспитания! Ладно, хорошо, что всё кончилось именно так, работать на дом Минамото я бы не смог.
В субботу я на правах выздоравливающего возлежал на плащ-палатке и с удовольствием разглядывал изящные силуэты наших девчонок на фоне светло-серой скалы. Лариса надела новый ярко-красный комбинезон; если для того чтобы произвести на меня впечатление, то ей удалось - я впечатлён. В это время у меня на руке ожил коммуникатор:
- Энрик, срочно сажай всех в катер. Война. Сидите пока там. В воздухе может быть опаснее.
- Понял.
Я вскочил и побежал к ребятам:
- Алекс, Лео, быстро снимайте их! Мы эвакуируемся.
- Что такое?
- Война! Быстро в катер.
Мы спешно сняли девочек и Гвидо со стенки и постарались уничтожить все следы нашего пребывания здесь. Только крючья вынуть не удалось: слишком долго.
Через пятнадцать минут мы сидели уже в «Феррари». Теперь нас голыми руками не возьмешь. Я снова связался с профом:
- Профессор, мы уже в катере; может быть, мы проскочим? Тут лететь-то десять минут.
- Вас собьют над городом, просто на всякий случай.
- На земле мы тоже хорошая мишень - «Феррари» слишком заметен, - возразил я, - и возможности маневра никакой. И есть почти нечего. А что если нам убраться на Ористано?
- Подожди, сейчас посмотрю на карту. Несколько минут напряжённого молчания.
- Энрик!
- Да.
- Летите через космос на Джильо, около Ористано плавают чужие лоханки. Если прямо сейчас вас не перехватят, всё будет в порядке.
- Понял.
- Конец связи.
Я обернулся к ребятам. Вид у всех был бледный, но в панику никто не ударился. Я улыбнулся и подмигнул честной компании:
- Как хорошо, что у нас такие храбрые девочки! И как здорово, Лео, что мы учили их стрелять. Значит, так: Лео - кормовой бластер, Алекс - низ (и учти, что там защита послабее). Гвидо - правый борт, Лариса - левый, а Тереза - верх. Маленькие катера сбиваются четырьмя выстрелами в одну точку. А на всякие типа Джел-7 лучше потратить ракету. Но их всего пятнадцать. Ясно?
- Я тебя загрызу! - набросилась Джессика на Алекса. - Почему ты не научил меня?!
Алекс открыл рот, чтобы сказать что-то в своё оправдание.
- Не сейчас, - пресек я почти семейную ссору, - пристегнитесь! Мы взлетаем.
Я почти с удовольствием сунул руку в сенсорную перчатку - вчера только поставил. Может, отключить? Не тренировочный полет. Не-е, к хорошему привыкаешь не быстро, а мгновенно.
На поляне «Феррари» выглядит как большая капля ртути и очень заметен. А вот в воздухе надо специально постараться, чтобы его увидеть. Нужен длинноволновой радар - громоздкая штука, на катера не ставится.
Я переключил гравитатор на компенсацию перегрузок и рванул вверх с максимальным ускорением: может быть, мы проскочим. А в космосе ищи-свищи маленький катерочек, который не хочет, чтобы его обнаружили.
Не повезло. Маленькие истребители, некоторые из них, наверное, автоматы. А «Белый буйвол» - герб Кремоны. С этими я уже дрался. Но все это старьё. Реактивные «Феррари» впятеро маневреннее, при всех своих размерах. Покувыркаемся! Комфорт в полёте отменяется: вся энергия понадобится нам для бластеров и защитных экранов.
- Не палите в белый свет! - предупредил я девочек. - Бластеры перегреваются.
Как Барлетта успевал замечать, кто как стреляет? Я еле-еле справлялся со своими непосредственными обязанностями.
Нет, это неправильно: я не даю ребятам нормально стрелять, всё время кручусь. Спокойно, у меня экраны защитные. Кое-что они выдержат. Я прекратил «плести кружева» и меланхолично полетел вверх. Уже через три секунды на радаре стало поменьше засечек, а у меня за спиной Лариса громко завизжала от восторга: «Есть!» Я пересчитал врагов: восемь. Звено малых истребителей-перехватчиков обычно состоит из двенадцати машин. Два летчика, остальные - катера-автоматы. Интересно, четверых мы уже сбили или их и не было? Я, кстати, ещё ни в кого не попал - слишком заботился о том, чтобы птичку не поцарапали. Оп! А вот этот мой! Камикадзе! Автомат, наверное. Взорвался он почти под самым моим носом. Экран! Нет, выдержал. А этот откуда взялся? Джел-7 на вооружении у Кремоны? Ракетой его. Покувыркайся, милый! А к этому придется прилипнуть. И в это время в нас почти никто не рискнёт стрелять. Только на хвост сели, но у меня там снайпер, за него я не опасаюсь.
- Алекс, долби его, пока бластер жив!
Летчик Джела тоже не дурак, и защита у него помощнее, мы вместе рисовали в воздухе двойной серпантин. Я повернул катер:
- Лариса, давай!
Бац! Бац! Бац! Уходит, ох ты, он мне сейчас на хвост сядет. Ещё одна ракета! Оп! Отлично, этому хватило. Он задымился и пошел вниз. А это ракета для нас. Что у меня там было против них хорошего? Ба-бах! Но и моя ракета, до сих пор гонявшаяся за вторым катером, приказала долго жить. Враги гикнули и набросились на нас с энтузиазмом дерущихся боксеров. А противоракетная защита отбирает слишком много энергии, поэтому-то ею и не любят пользоваться. Ещё одного мелкого я всё-таки сбил и видел, как исчезают засечки на радаре: ну Лео даёт! Внезапно маленькие катерочки отстали: эти только до ста километров, выше им неуютно. Остался только Джел. Ну один на один мы уж как-нибудь… Жаль, что я ещё не успел отладить свою программу, которая будет отвечать за автоматическую стрельбу: есть у меня там пара красивых идей. Люди такой согласованности достичь не могут. Я позволил Джелу сесть себе на хвост: вредная вещь рефлексы! Я точно знаю, что повредил ему носовой бластер, так что Лео расстрелял бедного, почти беззащитного старого льва, почему-то принявшего сторону буйвола. Вырвались в космос! Теперь нас будет трудновато найти.
Я запустил тестирование поломок и рассчитал траекторию полета к Джильо. Сильнее всего пострадал носовой экран, досталось и правому борту. Бедный Гвидо, что там взрывалось у него перед глазами? А в общем, можно выдержать ещё один такой бой.
- Всё чисто, - сказал я, - можно пока расслабиться. За спиной раздался громкий облегчённый вздох.
Комм-связь на такой высоте не работает. Через бортовую рацию я связался с дежурным офицером Третьего истребительного:
- Лейтенант Доргали, дежурный офицер. Назовитесь.
- Это Энрик Галларате.
- Малыш, извини, сегодня полетать не получится. Я хмыкнул.
- Я в небе. Свяжитесь, пожалуйста, с генералом и скажите ему, что я вышел в космос и лечу туда, куда мы договорились.
- Понял. Ты в порядке?
- В порядке.
- Конец связи.
Вскоре всех отпустило.
- Утром он встал с постели, - начал Алекс немного заунывным голосом опытного рассказчика, - и, как всегда, отправился на поиски приключений на свою… э-э…
- Вот-вот, лучше молчи. Ты это в чей огород?
- В твой, конечно.
- Я их не ищу, это они меня ищут, - захотел оправдаться я.
- И находят, - пробормотал Лео, - лично мне это нравится.
- Ты меня утешил.
- Всегда пожалуйста.
- Между прочим, - сказал я, - нам пора снижаться. Вы будете очень смеяться, но Джильо в архипелаге, и островов тут до дури. А я не могу связаться с навигационным спутником.
- Его сбили? Такая большая война? - с тревогой проговорила Лариса.
- Кто ж его знает? Будем искать по контуру, но здесь сейчас ночь. Болтаться в воздухе до утра - топлива не хватит. Бой - это неэкономично.
- Архипелаг чей? - спросил Алекс, посерьёзнев.
- В основном ничей, он практически нетерраформирован. Джунгли с горынычами и мараканами.
- Сядь на какой-нибудь пляж, - подала голос Джессика.
- Точно. Море безопасно. Сейчас попробую.
На нижнем экране я видел отблески Эрато на волнах и чёрные контуры островов. Мой «Феррари» - некомбинированный катер, сесть на воду он сможет и не утонет даже, а вот взлететь… Я переключился в инфракрасный диапазон - нет, плохая идея, мы у самого экватора, болото какое-нибудь от скопления водорослей ничем не отличается. Переключаюсь обратно. Может быть, я всё-таки найду Джильо - он самый большой остров в архипелаге, очертания у него, правда, нехарактерные, то ли дело Северный континент - «Северный дракон».
Я нашел Джильо! Я увидел костер на мысу! Тот самый мыс, и компания ребят из охраны проводит там выходные. Я включил бортовые огни и пошел на посадку. Только бы палатку не своротить. О, точно, сяду на пляж, он галечный, не будет проблем со взлётом. Я успел заметить чей-то силуэт, метнувшийся под защиту деревьев. Ну конечно. Темно, опознавательных знаков не видно, и их никто не предупредил. Проф, наверное, позвонил на Джильо, но эти ребята тогда уже ушли в поход. И что нам теперь делать? Если бы я точно знал, что это знакомые охранники с виллы, можно было бы просто выйти из катера, а если нет? Вдруг это какая-то ловушка и мы в неё угодили? Маловероятно, конечно, но всё-таки.
- Куда это ты сел? - поинтересовалась Лариса. Я объяснил.
- И почему мы не выходим?
- Может, я, конечно, параноик, но вдруг это не свои?
- А комм-коды у тебя какие-нибудь есть?
- Были, - признался я неохотно, - мой старый комм только что пропал где-то на мрачных чердаках Палермского университета. А в новый я не всё переписал.
- А стрелять в нас не будут? - с тревогой спросила Лаура.
- Вряд ли. Мы же не стреляем, да и бесполезно стрелять из ручного бластера в катер.
- Если это засада, то у них найдётся что-нибудь посущественнее ручного бластера, - заметил Алекс.
- Что, глупое противостояние до утра? - спросил Лео.
- Есть предложения? - поинтересовался я.
- Рискнуть, я выхожу и…
- И что? Допустим, это чья-то засада, неважно на кого. Тебе спокойно навешают спагетти на уши, ты же здесь никого не знаешь в лицо. И мы попадаем в заложники один бог знает к кому. Лучше будет, если выйду я.
- Не говори глупости, - взорвался Алекс, - вот тогда мы точно все попадём в заложники. Больше никто не умеет водить катер, и мы не сможем тебя выцарапать никаким образом.
- Вы забыли, синьоры, что это маловероятно, - мягко заметила Джессика, - ну я выйду, ясно же, что девчонка…
- Ты никуда не пойдешь! - хором заявили Алекс, Гвидо, Лео и я.
Мы рассмеялись. В это время чей-то темный силуэт появился на фоне костра. Наше внимание привлекали специально. Человек помахал руками. Я включил прослушивание:
- Эй, Энрик, чертенок, говорят, ты летишь к нам в компании таких же, как ты, чертенят!
Ну конечно, пока мы спорили, охранники связались с виллой и узнали свежие новости, а таких «Феррари» на всей Этне штук триста. А уж серебристых и вовсе мало. Немодный цвет, но мне нравится.
- Доменико! - выдохнул я. - Мы можем выходить, это свои.
- Подожди, - предложил подозрительный Алекс, - пусть выйдет кто-нибудь ещё.
- Логично. «Да, это я!» - крикнул я, приоткрыв дверцу.
На поляну вернулся синьор Альгеро собственной персоной. Этот - настоящий самурай! Теперь точно можно выходить. Я кивнул головой ребятам и спрыгнул на землю. Ребята вылезли следом.
- Что это вы так долго не выходили? - поинтересовался Доменико.
- Правильно. - Синьор Альгеро одобрил нашу подозрительность. - Это ведь могли быть не мы.

Глава 6

Самое дорогое для меня место в этом мире. Мы-то здесь в безопасности, а проф? Что там, в Палермо? Судя по всему, серьёзный конфликт с Кремоной, разочарованной провалом заговора. И у ребят там родители, братья и сестры. Правда, последний раз сколько-нибудь серьёзные уличные бои были лет пятьдесят назад, и их результаты не понравились ни одной из конфликтующих сторон. Но все же «история учит нас тому, что мы у неё ничему не учимся».
- Вы что-нибудь знаете? - спросил я синьора Альгеро. - Что там происходит?
- Когда мы уходили, войны ещё не было. Утром катер прилетит - разберёмся. А много болтать по комму сейчас - навлекать на себя неприятности.
- Понятно.
Лариса прижалась ко мне, я обнял её за плечи:
- Всё будет хорошо.
- Угу, - всхлипнула она, - я сбила катер…
- Да, ты - молодчина!
- Там же мог быть человек!
- Он хотел нас убить. Не волнуйся, его шансы катапультироваться ещё больше, чем были у нас.
- А у нас какие были? - заинтересовалась Лариса. Любопытство победило все остальные чувства. То-то же!
- Ну я не выключал автоматическое катапультирование. Так что мы бы тоже успели, ну… капсула дочухала бы до ближайшей суши… Правда, что было бы с нами потом…
Нас накормили ужином, девчонкам уступили палатку, а все остальные завернулись и устроились прямо вокруг костра - ночи на Джильо тёплые круглый год.
Проснулся я на рассвете, услышав тихий гул двигателя: прилетел катер с виллы. Лагерь был свёрнут в рекордные сроки: вряд ли война сюда докатится, но если докатится…
Джильо не так беззащитен, как Липари, но оборонять виллу нечем, так что мы все улетаем в Джильо-Кастелло, городок, где живут фермеры, осваивающие местные джунгли. По большей части это удалившиеся на природу ветераны армии Кальтаниссетта плюс несколько ссыльных: жить бок о бок с горынычами не всем нравится. Этих (не горынычей, а ссыльных), правда, на время войны согнали в какое-то убежище, будут в безопасности и в спину не ударят. Начальник гарнизона, по совместительству мэр города, отставной майор Торре отдал наших девочек на попечение своей жене и немедленно мобилизовал меня вместе с личным транспортом. Ещё бы, «Феррари» - половина всех ВВС острова. А если по боевой мощи - процентов девяносто. Я намекнул, что автоматика управляет стрельбой глупее, чем люди, так что лучше бы нам с ребятами летать вместе. Майор не возражал: в этом городишке даже десятилетки ходят с боевыми бластерами (и никаких проблем, между прочим, друг в друга не стреляют, внутренние конфликты разрешаются так же, как и везде, голыми руками). Впрочем, ближе к делу: всю эту мелкоту загнали в убежище, бластеры у них только против горынычей - нельзя же удержать мальчишек в пределах периметра. Гвидо не моргнув глазом соврал, что ему тринадцать, мы, само собой, не стали его выдавать.
Посовещавшись с командованием, майор решил, что если на нас и нападут, то без существенной поддержки с воздуха, а значит, у нас есть шансы на успешные боевые действия, ну не высадят же сюда десантный батальон, кому этот Джильо интересен. Оборонительная линия вокруг городка построена уже давно (Кастелло!) и поддерживается в идеальном состоянии. Все только ворчали, что пропадают горячие денечки: на экваторе собирают три урожая в год и настало время очередного сева, а майор всю технику с полей согнал. Все это я узнал на совещании высшего командного состава, на которое попал в качестве маршала авиации.
Всё! Отныне и вовеки веков я постоянно вожу с собой ноутбук. Чтобы получить письмо из Палермо и отправить своё, пришлось получать санкцию мэра - явный перебор! А пользоваться незащищённой комм-связью он запретил. Правильно, я бы тоже так сделал. По меньшей мере, Лариса, как дочка зам. шефа СБ, - суперценная заложница во время войны. Лучше пусть никто не знает, где она.
Письмо профа было кратким, как все его письма и записки, а уж если он занят… Но главное, я смог успокоить ребят: их семьи не пострадали, и уличных боёв в городе не было. Пока!
В полдень майор Торре сообщил нам неутешительную информацию службы слежения: сюда идёт большой десантный корабль Кремоны. К вечеру будет. Интересно, что им надо?
- Хм, - предположил Лео, - архипелаг довольно перспективный, его же тоже можно терраформировать. Ты карту видел? Кто владеет Джильо - владеет архипелагом.
- Странная цель, - не согласился я. - «Попробуем откусить всё, что получится». Так, что ли? Если уж воевать, то так, чтобы противник долго не смог подняться. Если они проиграют там, на севере, Джильо им не понадобится. Обрати внимание, нам подкрепления не дождаться. Ладно, это пока неактуально. Какая у них поддержка с воздуха?
- А кто ж их знает?
- Тяжёлый случай. Ночной воздушный бой с неизвестным противником - это как раз то, о чём я всю жизнь мечтал.
- Перечисли на всякий случай, о чём ты ещё всю жизнь мечтал? Чтобы мы были к этому готовы, - ехидно заметил Алекс.
Что это с ним? Испугался? И хочет держаться от меня подальше? Или так: испугался и пытается победить свой страх? Скорее второе. Забавно, что Гвидо выглядит спокойнее. Наверное, не осознаёт степень опасности. Вот и пусть не осознаёт. А Алекс справится, не маленький.
- Ракеты у нас «воздух-воздух». - Замечание Алекса я проигнорировал. - Корабль они топить не захотят! И у них, поди, такая ПРО, что моей мелкотой не прошибешь.
- А ты хотел одним могучим ударом? - спросил Алекс.
- Конечно. Хоп - и все. Ладно, пошёл я тестировать «Феррари», мне тут обещали поменять сгоревшие ячейки.
Местный мастер на все руки лично с профом знаком не был, но в той войне участвовал, от него я узнал ещё одно примечательное высказывание моего чересчур скромного приёмного родителя: «Если вы владеете инициативой и в городах от шума просыпаются кошки, значит, вы - плохой полководец». Синьор Мигель - хороший полководец. А здесь будет шумно. Вывод: инициативой мы не владеем. Неутешительно. А если война вышла за рамки компетенции Корпуса Быстрого Реагирования… То кто у нас будет всеми командовать? Формально сам ББ, но он человек мирный и даже не имеет военного образования. Наверное, проф, больше некому.
Опять томительное ожидание боя. Интересно, это на любой войне так? А как себя чувствовал солдат в окопе веке этак в двадцатом, когда до противника рукой подать, и такое состояние могло длиться месяцами? Кошмар! У всех войн на Этне есть по крайней мере одно большое достоинство: их горячие стадии скоротечны, два-три дня боев, потом политические и военные маневры несколько месяцев, а то и лет. Потом история повторяется.
На закате один из ветеранов на здешнем стареньком, плохо вооружённом катерочке полетел на разведку: майор опасался, что противник высадит десант в джунгли и мы получим сразу две атаки. Я предложил слетать на «Феррари», но Торре так на меня посмотрел… Больше я с глупыми инициативами не вылезу. Катерочек не вернётся, это ясно. Я тоже мог бы не вернуться из такой разведки, и город остался бы без прикрытия с воздуха.

Глава 7

Несколько маленьких отрядов рейнджеров скользнули в лес. «Тряхнуть стариной», - как выразился один из фермеров. Да, фермеры фронтира - это такой народ, головы горынычей, покрупнее той, что есть у меня, украшают каждую гостиную в этом городке. Здесь на выборах мэра у каждого столько голосов, сколько он прикончил хищных ящеров крупнее человека. Очень смешная демократия! Мастер золотые руки был приставлен к «Феррари» в качестве техника и веселил нас рассказами о здешних обычаях. Так я и не понял насчет выборов - это шутка или всерьёз.
- А какая разница? - спросил Алекс. - Это заслуживает того, чтобы быть правдой.
- Что, не уедешь отсюда без головы горыныча? - поддел я его.
- А у тебя есть?
- Есть.
- Значит, мне тоже нужна.
- Голова горыныча - это банально, - заметил Лео, - а кто ещё подходящий здесь водится?
- Ага, - пояснил я, - маракан, например. Но у нас нет тяжёлого танка, чтобы его прикончить, и космического крейсера, чтобы увезти трофей.
- Как вы можете веселиться?! - воскликнул Гвидо. Что-то его спокойствие быстро разлетелось вдребезги.
Я подсел к нему поближе и слегка ткнул локтем в бок:
- Эгей, лязгай зубами потише!
Гвидо едва заметно улыбнулся, но дрожать перестал.
То, чего так опасался наш командир, случилось: в наступающем мраке десантный корабль подошел к берегу в десяти километрах от Кастелло. Как они высаживали десант и сколько их, мы уже не узнали: на корабле стоит ракетная батарея. И нам с ребятами предстоит познакомиться с ней в ближайшее время.
- Взлетай, - приказал мне Торре.
- Ave, Caesar, morituri te salutant! - ответил я и полез в катер. Если кто-нибудь не в силах последовать за мной, пусть остаётся.
Ха, последние трусы на Этне вымерли лет триста назад от инсультов при встречах с горынычами, мараканами и иже с ними, у выживших просто нет такого гена.
- Верх и низ - автоматика, Лео - хвост, Алекс - право, Гвидо - лево, перегреется - предупреждайте, я не успеваю отслеживать.
- Ясно, - нестройно ответили ребята.
- И учитывать, что 20g - это очень больно, я не буду, девочки остались на земле.
- Свои ребра побереги, - насмешливо посоветовал мне Лео.

Предыдущая страница 3 Следующая страница


Самурай 4

Тесты. Запуск двигателя. Мягкий, почти незаметный взлёт. Экраны снова работают на сто процентов, спасибо мастеру, на коленке ведь починил. Бортовые огни я выключил, здесь и сейчас в небе только враги. Пусть они по радару целятся, если смогут. В тепловизоры при такой жаре я почти не виден.
Хищный силуэт корабля я увидел сразу, в трёх километрах от берега, минут через десять он подойдет поближе и будет высаживать десант. Я вспомнил военную историю, к счастью, тактика выжженной земли на Этне непопулярна: война - это бизнес. Оставить пожарище - плохой бизнес.
У Торре есть кое-какая артиллерия, но против этого корабля она, прямо скажем, не смотрится, да и мои бластеры и ракеты против него слабоваты. Не знаю, что майор планирует сделать; нам приказано сбить все, что летает. Если сможем.
Я пролетел над самыми мачтами. Нижний бластер расстроил ряды готового к высадке взвода на палубе. Враги не утерпели - дали ракетный залп. Ха, я не тот беззащитный, которого вы сбили только что. Противоракетная защита на время практически вырубила питание экранов, но зато почти все их ракеты взорвались над самым кораблем: айкидо в масштабах воздушного боя. О! Ваши собственные осколки - это вам не жареный крысиный хвост. На палубе вон даже пожар. Гасили они его минут пять. За это время я нарезал несколько больших кругов, постепенно набирая высоту. Сердце бешено колотилось: а ну как нас догонят прежде, чем экраны выйдут на рабочий режим.
- Неплохо для начала, - одобрил Алекс.
- Ага, - согласился Лео, - падает мужик с сотого этажа…
- А за бородатые анекдоты будем скармливать горынычам! - прервал его я.
- А я надеялся, закармливать мороженым, - подал голос Гвидо.
О, шутит - значит, в порядке.
- Фисташковым, - пригрозил я.
- Ой!
- А что? - удивился Лео.
- Энрик говорит, что оно солёное. Я не пробовал, - пояснил Гвидо.
- Внимание! Сзади!
- Вижу, - проворчал Лео, нажимая на гашетку. Прекрасно, на десантных кораблях больших катеров обычно не бывает. А в свалке «один против всех» самонаводящиеся ракеты чаще попадают во «всех», так что я бы на их месте поостерёгся. А с этими маленькими, реактивными мы уж как-нибудь справимся.
Мне пришлось немало покувыркаться, чтобы уйти от трёх выпущенных в нас ракет - не-е, я был не прав, распознаёт она «свой-чужой»… Ребята крыли меня на чём свет стоит - я мешал им стрелять. Потом я несколькими меткими выстрелами сбил две из трёх уже доставших меня ракет, третья попала. Верхний бластер сгорел, а экран потерял половину ячеек. Плохо. Я рванул вверх, чтобы получить небольшую передышку: у них нет антигравитаторов, и тут им за мной не угнаться.
- Чем ругаться, - сказал я, постаравшись сделать это спокойно, - лучше бы по ракетам тоже стреляли, они опаснее.
- Понял, - ответил Лео, - был не прав.
- Ладно, пошли вниз. Сколько их там осталось?
- Кто ж их считает? - ухмыльнулся Алекс. - Все наши.
Я вспомнил, как Барлетта падал в пике на моих противников. Ястребы мы или не ястребы?
- Сейчас сверху на стайку этих птичек, - предупредил я ребят, - попробуйте пощипать их как следует.
Жаль только, что Лео не сможет принять участие в этой охоте. Кормовой бластер будет догрызать самых храбрых, тех, кто кинется вслед.
Вот оно, самое перспективное место, если мы не подстрелим хотя бы троих - сами дураки. «Феррари» прошил скопление врагов сначала вниз, потом вверх, а потом ещё раз вниз, почти до самой воды. Перегрузка не меньше 20 g. Сломанные ребра снова хрустнули. Зато улов - пять птичек. Нет, шесть: Лео тоже времени не терял.
На радаре осталось только четыре отметки, и тут корабельная установка дала ещё один ракетный залп. Надо же, своих не пожалели. Я опять запустил противоракетную защиту. На этот раз ракеты взорвались слишком далеко от корабля и не причинили ему вреда, зато мы сейчас практически беззащитны.
- Экраны всё! - крикнул я и опять повел «Феррари» вверх. На полпути нас уже ждали, на это, наверное, и был расчёт.
У «Феррари» начала плавиться броня: стрельба противника не давала нашим экранам выйти на рабочий режим. Я с трудом проскочил мимо них за стокилометровую отметку, но ещё двоих мы сбили: одного Лео, а второго Гвидо, - сектор Алекса оказался пустым, а от автоматики толку, как всегда, никакого.
- Можно выдохнуть, - успокоил я экипаж, - сейчас чуть охладимся, и ещё разок.
Скрипя зубами от досады, я читал список поломок: все экраны потеряли кучу ячеек - не меньше половины, а верхний вообще три четверти. Что гораздо хуже, сгорела нижняя видеокамера: я теперь слеп на один из своих шести глаз. В бою, который нам теперь предстоит, самый главный глаз. Ещё внутренний гравитатор вышел из строя (ах ты, чёрт, хуже не придумаешь). Теперь у меня возможности, как у этих старых реактивных… И если я об этом забуду, нас просто сплющит.
- Гвидо, тебя ещё не раздавило? Всё время молчишь.
- В порядке, - ответил он хрипло.
- Хорошо.
Прошло не меньше десяти минут, прежде чем бластеры охладились, а экраны заработали как полагается, в меру своих уже слабых сил. Отметок на радаре не прибавилось, значит, это всё, больше у них катеров нет. Эту пару мы уж как-нибудь собьем. Вот они летают, защищают друг другу хвост - это, наверное, автоматы, программа иногда дает сбои в таких сложных случаях, а хотя бы и нет, что они ещё могут сделать? Я вспомнил свои слова о подкреплении - мы и есть подкрепление. Если бы они посадили на палубу хотя бы четыре Джела - нам бы не поздоровилось. А пока не поздоровилось им. Рано я радуюсь, как ещё дела там, на Земле?
- Сбиваем эту пару, а потом ещё один фокус с кораблем, - сказал я. - Начали!
И мы опять пошли вниз. В который уже раз? Не считал. Э-э, всего-навсего второй.
Бац! Бац! Бац! Бац! Ну наконец-то я сам кого-то сбил в этом бою. Второго тоже сбили. Отлично, приказ Торре мы уже выполнили. Теперь ещё разок попортим жизнь морякам.
Черт, не вижу я, что делается у катера под брюхом, мораль: будем летать вниз головой. А там бластер не пашет, ну что за напасть с этой автоматикой: себя и то защитить не может. Над кораблем я прошел правым бортом, Алекс догадался устроить ещё один тарарам на палубе. Залп! Вот вам! Ещё залп! А это уже нам. Целая стая ракет понеслась по нашему следу. Всё, никаких кувырканий, просто бегство. Быстрее, быстрее… Когда у Лео перегрелся бластер, за нами летели уже только три ракеты. Только… С нашими экранами одной хватит. Я летел над самыми джунглями, едва не касаясь верхушек папоротников. А может, и касаясь… А ведь идея! Не-е, «Феррари» не рассчитан на такого психованного летчика. Передняя камера приказала долго жить, заляпанная какой-то зеленой дрянью. Но две ракеты взорвались в джунглях, подняв хорошие фонтаны грязной воды. Третью Лео подстрелил из немного охладившегося бластера. Уф-ф!
- Ты что? Решил поохотиться на мараканов? - поинтересовался Алекс, когда мы немного набрали высоту.
- О-о-о! - Лео стонал от немного нервного хохота. - Смешно будет, если эти ракеты и впрямь в кого-нибудь попали.
- Молись, чтобы это были вражьи десантники, - устало предложил я, настраивая рацию.
- Командир, это птичка.
- Слушаю.
- Задание выполнено. Что-нибудь ещё…
- Видел, поздравляю. Возвращайтесь. Я прервал связь.
- И как мы найдём дорогу? - поинтересовался я сам не знаю у кого. - Темно же.
- При свете пожара, - ответил Алекс, - если корабль не горит, я твоя бабушка.
- Не боишься, что придется одаривать меня конфетами?
- Нет. Смотри сам.
Корабль горел. Полтора десятка больших ракет взорвались чуть ли не на палубе. Будем надеяться, что сейчас им не до десанта. Ноги бы унести. Хм, а на берегу видны вспышки выстрелов. Вносить свою лепту мы не стали: ещё в своих попадешь при такой видимости.
Посадочная площадка была освещена для нас. Сейчас затемнение не очень-то нужно - враги остались без авиации, а от корабля нас защищает высокая стена какого-то склада.
Я приземлился… Потом - темнота.

Глава 8

Я очнулся, потому что кто-то поцеловал меня в губы. Это Лариса, больше меня никто никогда не целовал.
- М-мм, - обиженно промычал я: могла бы целовать меня подольше.
- Доктор, он очнулся!
Открываю глаза - надо мной склонилась какая-то худая невысокая женщина в зелёном комбинезоне:
- Вздохни!
Вздохнул. Грудь перетянута пластповязкой, значит, рёбра и правда не выдержали.
- Больно?
- Нет, - соврал я.
- Врешь! Нельзя обманывать Маму Маракана!
- Немножко, - пошел я на попятный. - А почему «Мама Маракана»? - спросил я и услышал, как Лариса тихо смеётся. Что я такого смешного сказал?
- Потом узнаешь, - ответила врач, проводя вдоль меня медицинским сканером, - так, лежи и не вставай, понял?
- Нет.
Мама Маракана ещё не знает, что мериться со мной взглядами - дохлый номер. В гляделки играть я в приюте навострился, там побеждённый мыл пол за победителя, ну я так и не научился тряпку выжимать: не приходилось.
- Зачем тебе вставать? - отступила Мама Маракана.
- Я здесь единственный лётчик, и если я не могу встать сам, значит, вам придется позвать кого-нибудь, кто донесёт меня до катера.
- Это если прикажет майор Торре.
- Ха, если вы ему доложите, что я лежу и умираю, он, конечно, не прикажет.
- Все мальчишки одинаковы, - вздохнула Мама Маракана и куда-то ушла.
Лариса взяла меня за руку и улыбнулась.
- Как там наши дела? - поинтересовался я положением на фронте.
- Перестрелка у периметра и в джунглях, ребята туда побежали.
- Черт бы их побрал! Ой, прости, пожалуйста.
- Пожалуйста. Они должны были остаться здесь? - с тревогой спросила Лариса.
- Конечно! Если понадобится взлететь, где я буду их искать?
Летучие коты! Мало им было стрельбы?! Наверняка ведь свалили без разрешения, так что после парада победы (ещё надо победить) Торре устроит им торжественную порку победителей. В самом что ни на есть буквальном смысле. Если узнает. И коммы у них выключены во избежание перехвата. У меня включён, как у маршала авиации, но я давал страшную клятву, что буду пользоваться им уж в таких крайних случаях! Придется идти их искать. С помощью Ларисы я сел на кровати и огляделся в поисках своей рубашки. Ох уж эти женщины! Хорошо, хоть кроссовки не утащили.
- Где это мы? - спросил я у Ларисы.
- В городском убежище, в госпитале.
На остальных трёх кроватях в этой палате никто не лежал. Наверное, наши дела не очень плохи.
- А как выйти на поверхность, ты знаешь?
- Знаю.
- Доведи меня до лестницы.
- Энрик! Тебе лежать надо!
- Победим - належимся, а не победим - тоже належимся, так что успеется.
Всю дорогу до лестницы я не опирался на Ларису. Теперь надо подняться так, чтобы она ничего не заметила. Дальше можно будет не притворяться.
Я обнял и поцеловал Ларису:
- Всё будет хорошо.
Лариса скорчила недоверчивую гримасу.
- Не-е, правда, - подтвердил я. - Они уже проиграли. Снаружи было темно и почти тихо, только отблески выстрелов и шипенье: какой-то вялый ночной бой.
С внешней стороны стальной двери на земле сидел какой-то мальчишка, мой ровесник. Очень грустный и без бластера. Хм…
- Привет! - поздоровался я. Парень обернулся.
- Чего тебе? - буркнул он недовольно. Потом он меня разглядел: - Это ты там летал?
- Угу. Давно тут сидишь?
- Давно, - вздохнул он.
- Моих стрелков видел? Куда они пошли?
- Видел. Туда побежали. - Он махнул рукой в сторону берега.
И как я, спрашивается, буду их искать - до рассвета ещё часа три.
- А ты что тут делаешь?
- Тебе-то какое дело? - зло бросил мальчишка.
Я вспомнил о своих виртуальных маршальских погонах.
- Тебя спрашивает старший по званию, - ответил я ласково.
Это произвело впечатление, мальчишка вскочил:
- Меня прогнали, сказали… раз я не умею выполнять приказы… И бластер…
Понятно. Торре ещё умнее, чем я думал. Других желающих погеройствовать не найдётся. Кроме моих друзей! Болваны!
- Как тебя зовут?
- Карло.
- Вот что, Карло. Мне надо срочно найти моих стрелков, и, раз ты не на посту, ты можешь меня проводить.
- Мне нельзя там появляться.
- Это приказ. - Я заговорщицки ему подмигнул. - Так и скажешь, если мы попадёмся на глаза майору.
- Пошли! - Парень просиял.
- Не так быстро. - Я схватил его за плечо, он не Лариса, можно опереться, и как следует. - И по ровной дорожке.
- Ясно.
А вот и периметр. Ни с той, ни с другой стороны никто не высовывается и не шумит. Соревнование терпений. Кремонцы в худшем положении: наши находятся на заранее подготовленных позициях. Зато враги - в защитных доспехах. Здесь, на берегу, положение десантников и вовсе безнадёжно, на рассвете им останется только сдаться или умереть. В джунглях их шансы выше, но всё равно без поддержки с воздуха и без артиллерии корабля (вон он догорает…) пора им сдаваться.
А вот и моя тёплая компания, в отличие от местных, в светлых рубашках: из Палермо мы уезжали не воевать. Ну я им все скажу, как только бой кончится. И где это они по бластеру себе раздобыли? Я прикоснулся к плечу Лео. Он обернулся и опустился на землю рядом со мной.
- Какого дьявола! Я его уже почти выследил! - шепотом закричал он.
Я постучал кулаком себе по лбу.
- Ты должен был не отходить от катера больше чем на десять метров. Ясно? Ждать, когда я оклемаюсь.
Я потянул за рубашку Гвидо, а Лео - Алекса; кажется, до него дошло. Шепотом выругав свой экипаж, я послал его к катеру.
- Я иду искать Торре; может быть, надо полетать, вы должны оказаться у «Феррари» раньше меня.
Я обернулся к своему провожатому:
- Где искать майора, ты тоже знаешь?
- Знаю, - вздохнул он.
- Веди.
Майор Торре находился на самом угрожаемом направлении: почти сразу за периметром - болото. И лазерными пушками тут сейчас пользоваться нельзя: в джунглях бродят не только десантники и горынычи, но и наши рейнджеры.
- Майор Торре, - окликнул я его. Он обернулся:
- Оклемался, герой?! Можешь ещё полетать?
- Могу, я и пришел спросить… Тут Торре заметил Карло.
- А ты что тут делаешь? - резко спросил он.
- Я ему приказал меня проводить, - вмешался я.
- А-а, ну ладно. - Торре показал мне карту. - Смотри, вот здесь в болоте остров. И поляна. Парни говорят: их там много и они что-то монтируют. А по земле тихо не подобраться. Найдёшь в темноте?
- Они монтируют на ощупь? - улыбнулся я. - Найду.
- Давай! - Торре собирался хлопнуть меня по плечу, но заметил повязку и сдержался. - А ты проводишь его до катера и катись в убежище, - неприязненным тоном велел он Карло.
Помрачневший Карло повёл меня обратно. Что это он такое натворил? Ему ж теперь пару лет не забудут, что он сидел в тылу во время боя.
А вот и «Феррари». Топливо в него залили без меня, а ремонтировать будем потом, если выживем. Ребята уже внутри.
- Можно мне с вами? - В голосе Карло была такая мольба.
Я сжал зубы и отвернулся:
- Нет. У тебя другой приказ. Извини.
Я забрался в кабину (сам залез, молодец!) и запустил тесты.
- Этого парня, между прочим, отослали в убежище, и отобрали бластер, - заметил я, - тоже герой, любитель пострелять. И вас следовало оставить внизу.
- Пожалуйся Торре, - зло ответил Лео.
- Обойдешься. Сам себя грызи. Значит, так, боевая задача: здесь в джунглях поляна, а на ней они что-то такое интересное делают, надо испортить им обедню. И при этом в своих не попасть.
- Хм, температура тридцать пять и темно. Как мы их найдем? - Алекс всегда первым схватывает суть проблемы.
- Они там что-то монтируют, наверное, большое, - предположил я, поднимая «Феррари» в воздух, - вряд ли у них идеальное затемнение. Алекс, я перекину тебе управление ракетами, попробуй обмануть систему наведения, а то по земле никак.
- Угу. Понял.
- Не сердитесь, ребята, но вы были не правы, это же не игра.
- Ладно, убедил, - проворчал Лео.
- Гвидо, ты в порядке?
- Ага.
- Подавай иногда голос, а то как-то неуютно, вдруг с тобой что. Внимание, я переворачиваюсь, нижняя камера не работает.
- Гром тебя разрази! - заявил Алекс деловито. - Чтоб ты теперь всю жизнь взламывал только вверх ногами!
Я сориентировал карту по заметному контуру берега и начал прочесывать нужный квадрат в поисках огонька, хоть искорки. Ничего! Хорошо спрятались. Был бы у меня бесшумный двигатель… Они ж потому и о затемнении позаботились, что меня услышали. Может, все-таки ИК? Точно. Генератор у них на воздушном охлаждении, Да ещё и прикрыт чем-то! Нагрелся…
Я вывел ребятам на мониторы карту с засечкой:
- Вот они. Алекс, ты как, успешно?
- Испытание пудинга знаешь в чём состоит?
- Понял. Пробуем. А потом я тут покручусь, стреляйте, в чьем секторе окажется. Начали.
Первая ракета попала в землю, но не там где надо. Алекс выругался и начал что-то спешно набирать на клавиатуре.
- Постреляйте пока, - крикнул он.

Предыдущая страница 4 Следующая страница


5 Ирина Оловянная

Я делал крутые виражи вокруг поляны, а Гвидо стрелял, пока у него бластер не перегрелся. Что-то там загорелось. В нас тоже стреляли с Земли. Почти бесполезно. Разве что камеру разобьют. Вторая наша ракета попала куда надо. Вот это взрывчик, даже нас тряхнуло! Выпустив ещё две ракеты для верности и постреляв в свое удовольствие, мы отправились домой. Уже светало.
Вблизи экватора Феб выкатывает из-под горизонта почти мгновенно. Когда мы сели, было уже совсем светло. Джунгли перестали огрызаться огнем, а несколько несчастных десантников, оставшихся на пляже с ночи, сдавались на милость победителя. Другого выхода у них не было. Корабль, как это ни странно, не затонул, но видок у него был жалкий, на него нельзя было смотреть без слез: густой чёрный дым ел глаза. Ну и шуточки у меня… самому тошно… «Вода теплая, до берега недалеко, снаряжение можно сбросить, а защитные доспехи не тонут». - Внутренний голос начал убеждать меня в том, что ничего страшного я, в общем, не сделал. Ну-ну…
Торре встретил нас на посадочной площадке:
- Как слетали?
- Что-то там горело и взрывалось, и кто-то в нас стрелял, - доложил я.
Майор обнял нас всех по очереди:
- Молодцы, ребята! Идите поспите, а Энрика отведите в госпиталь! Слышал бы ты, парень, что сказала мне Мама Маракана!
Мы устало покивали и отправились в убежище. На нижней ступеньке лестницы нас ждала серая от волнения Лаура. Увидев нас, она облегчённо вздохнула.
- Я вас жду, Лариса и Тереза помогают в госпитале, а Джессика - главная нянька и организатор тишины среди всякой мелкоты, - улыбнулась она.
Вот дьявольщина! Куда мы приволокли наших девчонок?! Раненые из бластера - это почти сплошь прожженная до костей плоть; таких раненых кладут в специальные ожоговые капсулы, на месяц, иногда больше, пока не нарастут мясо и кожа. Если сгорела рука или нога, их ампутируют, а потом выращивают новую и приживляют. Хм. Здесь должно быть немало людей с медицинской подготовкой, так что если наших девчонок задействовали, значит, раненых много.
Алекс взял инициативу на себя:
- Лаура, позаботься о Гвидо, а мы отведем Энрика в госпиталь и тоже придём.
На Гвидо горящий корабль произвёл сильное впечатление, и мальчишку просто шатает.
В госпиталь ребята практически волокли меня на себе, а я читал им мораль:
- Кой чёрт понёс вас на стены?! В белых рубашках! Да ещё и мелкого с собой потащили!
- С каких пор он мелкий? - поинтересовался Алекс. Я не стал отвечать.
- Никуда мы его не тащили, - огрызнулся Лео.
- Ну конечно! Ясно было, что он за вами увяжется!
- Энрик, заткнись, - вежливо предложил мне Алекс, - сам герой. Из госпиталя ты сбежал, так?
- Это было необходимо, - наставительно произнес я, - кто их знает, что они там монтировали? Но не парк аттракционов, это точно.
В коридоре госпиталя мы встретили Ларису.
- Что с ним?!
Как будто я сам не могу сказать!
- Что было, то и осталось, - ответил я (ребра сломаны, это мы уже проходили, но почему же мне так плохо?).
Ребята с облегчением сбросили меня на кровать, даже кроссовки сняли. Раздеваться дальше я отказался наотрез: опять утащат, ладно рубашка уже пропала, но без неё я ещё могу ходить, а вот без штанов…
Не помогло: проснулся я около трех часов дня и обнаружил себя в больничной пижаме. Я зарылся поглубже под одеяло, хотя в палате было совсем не холодно. Черт побери! Лучше бы ребята помогли мне переодеться! За кого меня тут принимают, за младенца? Минут через пять под одеялом стало слишком жарко, и я выбрался на поверхность, ладно, страдать и смущаться поздно.
Ещё одна кровать в палате была занята. На ней лежал человек, судя по всему, с переломами обеих ног. Как это его угораздило? Он не спал, но со мной не заговорил, не буду его тревожить: мало ли что.
Я едва успел вернуться из ванной, как дверь открылась и в палату вошла Мама Маракана, галантным кавалером, пропустившим её вперед, оказался майор Торре. Мой сосед резко повернулся лицом к стенке.
Мама Маракана сначала подошла ко мне и провела медсканером вдоль моих многострадальных ребер.
- Больше никаких полётов, - изрекла она свой вердикт, - если будешь паинькой, то лежать придется только три дня.
- За три дня всё кончится!
- Не навоевался ещё?
- При чем тут «не навоевался»? Летать больше некому!
- Ну у нас есть ещё один летчик, - миролюбиво сказал Торре.
- Ага, гражданской авиации, - язвительно заметил я.
- Это правда, - вздохнул майор. Потом он улыбнулся и подмигнул:
- Ты уже и так их хорошо потрепал. Понимаешь, чтобез тебя мы бы не продержались и часа?
Я кивнул:
- Тем более.
- Хочешь, чтобы я приказал твоим ребрам срастись? Я покраснел, майор прав, веду себя, как капризный трёхлетка:
- Ладно, буду паинькой.
- Вот и хорошо, - сказала Мама Маракана и подошла к моему соседу: - Как вы себя чувствуете, лейтенант?
Бессмысленный вопрос, но медики всегда его задают. Что они так определяют, для меня загадка.
- Я лейтенант Веррес, личный номер 623149-73752D. Всё.
- Прекрати эту волынку, парень, - взорвался Торре, - не собираюсь я тебя допрашивать, и так больше тебя знаю! Нигде не сказано, что раненый не имеет права отвечать на вопросы врача! У неё целый госпиталь набит такими чертовыми придурками, некогда ей каждого уговаривать.
Лейтенант упрямо сжал губы.
- Не важно, - спокойно произнесла Мама Маракана, - разберусь.
Кроме сломанных ног, других серьёзных повреждений у лейтенанта не оказалось, поэтому его быстро оставили в покое.
- А обедать мы будем? - спросил я как-то очень жалобно.
- Обед ты проспал. Сейчас принесут, - ответила Мама Маракана.
Почему её так зовут? Обед мне привезла Лариса.
- Ты будешь обедать, а я рассказывать новости, - весело предложила она.
Я кивнул.
- Я ничего не понимаю в сводках, но все наши живы, и боев в Палермо не было. Здесь по джунглям пока бродят десантники, но с утра вдоль периметра уже не стреляли.
- Корабль утоп?
- Нет, но экипаж уже сдался. - Глаза у Ларисы наполнились слезами. - Там столько обожжённых!
- Это мы постарались…
Убитых наверняка тоже много, но Лариса их не видела.
- Энрик! Но ты же…
- Я и хотел, чтобы так было, - упрямо заявил я. Девочка кивнула и опустила голову.
- Черт! - выругался я. - А какой у нас был выбор?! «Юпитер, ты сердишься - значит ты не прав», - напомнил внутренний голос.
- Никакого, - неуверенно шепнула Лариса, нежно провела рукой по моей щеке и торопливо вышла из палаты.
Но, кажется, она на меня не обиделась - в положении несчастного раненого страдальца есть свои преимущества.

Глава 9

Теперь лейтенант Веррес смотрел на меня с интересом. Я старательно делал вид, что мне на это наплевать: самый лучший способ разговорить такого упрямца - это убедить его в том, что не хочешь с ним разговаривать.
В палату вошла толстая немолодая медсестра с самой доброй улыбкой из всех, какие мне только приходилось видеть:
- Мальчики, пришла тетя Марта со страшными шприцами.
Интересно, зафиксированному лейтенанту она тоже предложит перевернуться? Нет, как-то обошлась так, чтобы достоинство пленного героя не пострадало. Да уж, такое лицо, наверно, делал прикованный Прометей при приближении орла.
Ко мне ненадолго пустили ребят, повидаться. Гвидо выглядел вполне здоровым, значит, действительно просто устал. Полезную военную информацию мне пересказали на ушко, чтобы враг не слышал! Лео с Алексом поняли из сводок куда больше Ларисы. Нападение оказалось тактически внезапным, и Кремоне удалось оккупировать дорогую моему сердцу Эльбу, но на этом их успехи закончились. Тяжёлые воздушные бои над Палермо склоняли чашу весов на нашу сторону. Понятно, предметом особой гордости армии Кальтаниссетта являются, во-первых, медицинская служба (наверняка ведь без профа не обошлось), а во-вторых, «Сеттер-77» - лучший боевой катер на Этне. Вообще-то у нашей армии есть ещё один предмет гордости, самый важный, но она об этом не подозревает.
Упорного молчания первым не вынес лейтенант, ему было гораздо тоскливее:
- Так это ты летал на этом чёртовом катере?
- Ага, с ребятами, которых вы только что видели.
- Но пилотировал ты? - полуутвердительно спросил лейтенант.
- Я. Есть претензии?
- Всего лишь десантный крейсер и те, кто на нем сгорел.
- Джильо - наш остров, - возразил я.
- Какая разница! Живут здесь люди при Кальтаниссетта, жили бы и при Кремоне.
- Они так не считают. Иначе вас бы встретили с распростёртыми объятиями.
- Если бы не твой катер, они бы не могли сопротивляться! И обошлось бы без потерь!
- Они собирались драться ещё до моего появления здесь. Не обманывайте себя. У вашей армии плохая репутация. После боя вы забываете, что женщины вне игры.
- Поэтому у вас не было проблем с Ористано? Хорошая репутация?
Я хотел сказать, что ни у кого не было бы проблем с Ористано, но прикусил язык. Это слишком важно.
- Может, и так.
Лейтенант решил сменить тему:
- Откуда у тебя такой катер?
- Отец подарил.
- Опасная игрушка для маленького мальчика.
- Зато полезная.
- Да уж, плюшевые медвежата бесполезны.
Я отвернулся к стенке, чёрт, он не хотел меня ударить. Он не знает.
- Эй, парень, ты чего? - встревоженно спросил лейтенант.
- Ничего.
Я убрался в ванную и запер дверь. Здесь меня никто не увидит, только не надо смотреть в зеркало.
Я - чудовище! Я убил сегодня не меньше ста человек и ничего не почувствовал, зато пожалел себя за то, что в детстве в моей постели не лежал плюшевый мишка.
Когда я вернулся на своё место, лейтенант вздохнул с облегчением и поинтересовался:
- Первый бой?
- Нет, - я покачал головой, - даже не второй.
- Хм.
В это время в палату пришел Торре, и нужен ему был не я.
- Прошу прощения, лейтенант Веррес, я обещал вас не допрашивать, но боюсь, у меня нет другого выхода.
- Тогда несите сюда пентатол, - твердо ответил лейтенант.
- Я не идиот и не зверь. Вы его сейчас не выдержите. Лейтенант только пожал плечами.
- Сегодня ночью, - продолжил Торре, - этот мальчик не только сжёг ваш крейсер, но и разбомбил то, что вы монтировали на поляне, да так, что мои ребята уже несколько часов не могут понять по оплавленным остаткам, что это такое было. А командир вашей роты, которая до сих пор бродит по джунглям, - настоящий псих! Он приказал приколоть своих раненых, - наверное, чтобы не тащить их с собой. Я хочу знать секретный пароль приказа сдаться. У меня есть ещё один пленный офицер-десантник, но он лежит в ожоговой капсуле, не хотелось бы его тревожить.
- Вы его не тронете!
- Не трону, - согласился Торре, - и во что это мне обойдется? Точнее, сколько ещё людей погибнет, кстати, в основном - ваших однополчан, прежде чем кто-нибудь из моих рейнджеров подстрелит этого придурка?
Лейтенант молчал.
- Думайте, - сказал Торре и ушёл.
Я буду круглый идиот, если скажу сейчас хоть слово. Я отвернулся к стенке и постарался заснуть. Какой уж тут сон! Убили своих! Как я себя чувствовал, когда считал, что я только лабораторная крыса и меня могут прикончить по каким-то «разумным» соображениям! Крепкая у меня голова, раз я не сошёл с ума. Но я был дурак. Проф не мог этого сделать никогда. Просто не мог.
А этот их капитан, наверное, смог. И никто ему не помешал! Может быть, даже офицер сделал это не сам. Я помотал головой: если я выбрал себе сторону, то сторона должна по-крайней мере согласиться с тем, что она моя. А эти несчастные выбрали сторону, которая им ничего не обещала? Вы - мои, но я - не ваша! Как это может быть? И почему лейтенант Веррес остается на этой стороне? Он же не горыныч, это они могут в голодное время есть своих же детенышей. Нет, лейтенант как раз в курсе, что такое честь, не дурак, не злодей и не трус. Вот именно, если он сейчас сменит сторону, как это будет выглядеть? Спасает свою шкуру, э-э, ему и так ничего не грозит - пленный, никто пальцем не тронет. Это мне майор Торре надаёт отеческой дланью, если я, допустим, удеру из госпиталя, а если Веррес каким-нибудь невероятным образом сбежит и будет пойман, его просто вежливо водворят назад. А когда война кончится, - обменяют или, если у Кремоны не окажется наших пленных, вернут за выкуп. Обычная практика. Или он молчит, потому что иначе его как-нибудь накажут, когда он вернется к своим? Как там в нашем уставе? «Пленный солдат или офицер имеет право сообщить противнику известные ему сведения, если это способствует сохранению его жизни или жизни других людей». Это как раз такой случай! Ясно же, что эта рота (все-таки у них был батальон на корабле!) обречена. Без связи, без тяжёлого вооружения, в болоте, битком набитом ядовитыми растениями, хищными ящерами и вражескими рейнджерами, которым это болото известно как своя ладонь. Атаковать периметр они тоже не могут: у майора Торре есть кое-какая артиллерия, есть укрепления, и людей не меньше. Я, во всяком случае, не смог придумать за них ни одного разумного плана, а этот капитан тем более не придумает: человек, который решает свои проблемы таким образом, просто не может быть умнее меня.
Сколько я так лежу? Не меньше двух часов. За это время лейтенант ни разу не пошевелился: тоже думает. Ну соображай же быстрее! Я обернулся. Лейтенант хранил на лице бесстрастное выражение. Значит, очень мучается, иначе зачем?..

Глава 10

Утром майор Торре пришёл опять, на этот раз лейтенант его не интересовал, он порывисто, но осторожно прижал меня к груди.
- Знаешь, что они там монтировали? «Лунный пейзаж»! - прошептал он.
О, Мадонна! Запрещенная всеми конвенциями реактивная ракетная установка, бьёт по площадям, поэтому против армии практически не используется, только против городов и поселков. Вполне могла бы пробить свод убежища, в котором мы сейчас находимся. Понятно, только такому офицеру и можно было поручить эту установку. Но это значит, что пароля сдачи просто нет. Для этой роты. Если им не удалось уничтожить нас, значит, во имя сохранения тайны, должны быть уничтожены они.
- Вы думаете, что пароля нет? - тихо спросил я у Торре.
Майор кивнул:
- Его нет. Парень зря мучается: пароль, который знает он, не подходит.
Торре обернулся к лейтенанту:
- Лейтенант Веррес, я снимаю свой вопрос. Тот только кивнул.
- У меня к тебе вот какая просьба, Энрик, - начал Торре неуверенно, - не мог бы ты написать генералу такое письмо, чтобы он понял про «Лунный пейзаж», а если письмо прочитает кто-нибудь другой, то нет.
Я кивнул:
- Постараюсь.
- Нет уж, сделай. От этого знаешь что зависит?
- Ага, догадываюсь.
- Сейчас тебе ноутбук принесут. Действуй.
Совсем не такая простая задача, как кажется на первый взгляд… Ну ладно… Допустим, какой-нибудь психованный хакер вроде меня залезает в почтовый ящик профа и обнаруживает там письмо от блудного сыночка, из-за войны застрявшего на Джильо. Сыночку тринадцать лет, поэтому никакой лирики: жив, здоров, пишу, раз уж обещал. Ни Луна, ни пейзаж не должны даже упоминаться. Никаких загадочных фраз, вообще ничего такого, что могло бы вызвать хоть какие-нибудь подозрения, иначе весь остров сожгут любой ценой: если уж они своих ножами режут…
Луна, Луна… Цинтия! Когда я изучаю историю, меня сильнее всего занимают война и история науки. Профа, наверное, тоже. К тому же если он не помнит этого имени, куда он полезет выяснять? Вот-вот, именно. «Мать любви подражает фигурам Цинтии» - зашифрованное сообщение Галилея об открытии им фаз Венеры. Проф догадается.
Через полчаса я состряпал такой текст: «Профессор, я отнюдь не умираю от тоски в этом месте, и мне очень нравятся здешние виды. Я буду рад вернуться домой только после того, как Ваша подружка, а моя тетя Цинтия залечит пятно, выступившее у нее на щеке. А то у нее вечно плохое настроение, а расплачиваться за него приходится мне. Не слишком почтительный, Энрик». Ехидное письмо мальчишки, до которого сейчас не добраться и который догадывается, что когда он вернется домой живой и здоровый, отец будет слишком счастлив, чтобы всыпать ему за дерзость.
Если у профа и есть сейчас любовница и если даже её (невероятное совпадение) зовут Цинтия, то мне об этом ничего не известно, и проф это знает. И, уж конечно, я не мог раскрашивать эту несуществующую даму несмываемой краской. Но быстрой проверке всё это не поддается. Я несколько раз перечитал письмо: да, больше всего это похоже на намёк на чисто детскую шалость и обиду на слишком резкую реакцию на неё. Рыдать и напрашиваться «пожалейте меня» позволено только девчонкам. Годится.
Торре пришел ещё через полчаса, пороть горячку и требовать его к себе я не стал: чем меньше народу догадывается о том, что произошло что-то из ряда вон выходящее, тем лучше. Майор посмотрел на меня вопросительно, я слегка кивнул.
Торре забрал у меня ноутбук:
- Ну что, маршал авиации, пошли разберёмся с ремонтом ВВС? Я тебя отнесу.
- Может, лучше в кресле-каталке? - ухмыльнулся я (Караул! Я не думал, что он воспримет это всерьез!).
- Хочешь дышать двумя лёгкими - не прыгай! Так я, во всяком случае, понял Маму Маракана.
- А почему она Мама Маракана?
- Это очень смешно. Расскажу, когда поправишься. Торре привёз меня в свой кабинет.
- Ну?!
- Лучше будет, если это прочитаете не вы, а кто-нибудь, кто не знает про ваше поручение.
- Логично.
Он связался с кем-то по интеркому:
- Фредо, зайди ко мне.
Через минуту в кабинет зашел один из офицеров Торре. Я его видел, но мы не знакомились: некогда.
- Фредо, прочитай и скажи, что ты об этом думаешь. Мое письмо было прочитано по крайней мере четырежды. Фредо нахмурился:
- С ума сошёл на старости лет? Мне что, делать нечего?
- Отлично, - обрадовался майор, - я тоже ничего не понял. При чём тут твои проблемы с твоей потенциальной мачехой? Я так понимаю?
- Нет у меня никакой потенциальной мачехи, - объяснил я, - на одном из древних языков Земли Цинтия - это Луна. А Луна с Земли выглядит похожей на человеческое лицо с огромным пятном на щеке. И генерал это знает, а если он забыл, кто такая Цинтия, то знает, куда посмотреть.
- Да, похоже, что это сработает. Отправляй. И молитесь, чтобы нас тут не поджарили.
- Как вообще дела с войной? - поинтересовался я.
- Над Палермо больше не дерутся, там в нашу пользу. Но Эльбу пока назад не отобрали, непонятно, что там будет, - ответил Торре.
- А как наши дела в джунглях? - спросил я.
- Не беспокойся, теперь мы справимся. Но чёрт бы его побрал, он прикалывает всех своих раненых и даже отравившихся, словно я собираюсь их пытать!
- Может, он так думает? - предположил я.
- С какой стати? - Даже само предположение задевало офицерскую честь Торре.
- Во что только не верят люди, если долдонить им об этом достаточно долго!
- Хм. Подумаем, что с этим можно сделать. Торре отвёз меня обратно в палату.
- Майор Торре, - обратился к нему Веррес, - скажите, почему вы сняли свой вопрос?

Предыдущая страница 5 Следующая страница


Самурай 6

- Потому что тот пароль, который знаете вы, не совпадает с тем, что есть у той роты. - Майор не стал мучить пленного лейтенанта подробностями.
- В армии Кремоны ни у кого нет паролей сдачи, - криво ухмыльнулся лейтенант.
- Чего? - нестройно воскликнули Торре и я вместе.
- Нельзя сдаваться, это преступление!
- Какое счастье, что мы только полгода были союзниками, - с чувством сказал Торре.
- Лучше бы вообще не были, - подхватил я, - это какое-то безумие. Кажется, заразное. Всё равно же сдаются.
Я почему-то думал, что такие порядки были только в далёком прошлом.
- Я не сдался! - запальчиво воскликнул лейтенант. - Я был без сознания.
- А хотя бы и в сознании, - заметил Торре. - Вы собирались убежать в лес на сломанных ногах?
- Я бы застрелился!
- Зачем? - спросил я спокойно. Точнее, я сделал вид, что спокоен, но, кажется, удачно.
Ответить было нечего, поэтому лейтенант отвернулся к стенке. Его сразу же оставили в покое.
Мама Маракана смилостивилась и пустила ко мне сразу всех друзей вместе, правда ненадолго. Основной поток раненых схлынул, поэтому Лариса не выглядела такой усталой, ночью она, наверно, поспала. Самым мрачным выглядел Гвидо. Я вопросительно посмотрел на Алекса: может, у Гвидо кто-нибудь погиб там, в Палермо? Алекс незаметно покачал головой и хмыкнул.
- Гвидо, что с тобой? - поинтересовался я. - Тебя не пустили в джунгли пострелять?
- Хуже, - буркнул Гвидо, но уточнять не стал.
- Понимаешь… - Лео пустился в объяснения, - очень приятно быть героем обороны Джильо-Кастелло. Часа два. А потом это здорово достаёт. К тому же Торре вчера загнал в убежище всех, кому нет шестнадцати. И все тут умирают от тоски и досады на свой год рождения. Я раз двадцать рассказывал про воздушный бой, а потом стал посылать всех подальше.
- А ты не можешь послать всех подальше? - спросил я у Гвидо.
- Угу, - тяжело вздохнул тот.
- Понятно. Попроси защиты у Мамы Маракана. В госпитале тишина и покой.
- И вдвое больше раненых, чем он может принять, - заметила Лариса.
- Все так плохо?
- Именно.
- А почему тут никто больше не лежит? - Я показал на две пустые кровати.
- Потому что все остальные с ожогами. - Лариса спрятала лицо у меня на плече.
Ребята деликатно удалились. Бедный лейтенант, он не может повернуться на бок лицом к стенке, у него от всех отворачиваний уже, наверное, шея болит.
Я осторожно гладил девочку по спине и сцеловывал слезы с её щёк. Что я мог ей сказать? Все эти жестокие игры не для неё. «А ты ими наслаждаешься! - сказал обвиняющий внутренний голос. - Хочешь посмотреть на результат?» - «Нет, не хочу, но придётся», - ответил я.

Глава 11

Лейтенант молчал весь день, а за ужином разбил стакан. М-мм, что это с ним? Сломанные ноги - ещё не повод терять годами вбитую координацию движений. Ему лет двадцать пять, не меньше. Значит, кемпо он занимается уже два десятилетия, и хорошо занимается, иначе не мог бы стать офицером-десантником. И почему ему это так понравилось?
Вечером медсестра сделала нам ещё по одному уколу, пожелала спокойной ночи и выключила свет. Я долго не мог заснуть: целый день лежишь, откуда взяться усталости? И что это капает? О, черт! Я нажал кнопку звонка и не отпускал её, пока в палату не вбежала Мама Маракана.
- Что?!
- Лейтенант! Посмотрите на него.
С координацией движений у него все в порядке, а вот с желанием жить… Я вовремя поднял тревогу, он потерял ещё не слишком много крови.
Утром лейтенанта привезли обратно, со швами на запястьях, после переливания крови, ослабевшего, но живого. Разговаривать со мной он не хотел.
Мама Маракана осмотрела меня и недовольно покачала головой:
- Извини, малыш, но придется полежать ещё несколько дней. Тебе не повезло.
- Да что со мной такое?
- Когда вы второй раз летали, вас не встряхнуло?
- Ну встряхнуло, там такой взрыв был!
- Перелом со смещением. Позавчера, пока ты спал, мы там все починили, но если ты будешь прыгать - пробьёт лёгкое, придется делать репозицию.
- Ладно, - проворчал я, - а война кончилась?
- Нет, наши сейчас дерутся за Эльбу, а здесь все ещё не кончилось в джунглях.
- Понятно, - кивнул я.
Ничего мне не понятно. Надо не драться за Эльбу, как бы дорога она мне ни была, а врезать Кремоне в Палермо или в каком-нибудь другом жизненно важном для них месте, и как следует, тогда они и с Эльбы уйдут и рады будут, что ноги унесли. Это называется «Стратегия непрямых действий», превосходные образчики которой демонстрировал синьор Мигель прошлым летом, да и весной тоже. На Ористано ни одного выстрела не прозвучало, когда остров переходил из рук в руки.
Сразу после завтрака (лейтенанта кормили с ложечки и почти насильно) в нашу палату зашел майор Торре. Ну и видок у него; сомневаюсь, что он спал хотя бы час с тех пор, как война началась. Пожав мне руку и вымученно улыбнувшись, он обратился к лейтенанту:
- Лейтенант Веррес, я думаю, что вы ведёте себя недостойно.
- Думайте что хотите.
- Послушай, сынок, я убил своего первого врага, когда твои родители ещё не познакомились, и я знаю о чем говорю: ты выбрал самый трусливый выход.
Лейтенант отвернулся.
- Не хотите разговаривать? Тогда так: я прикажу привязать вам руки и кормить внутривенно, если вы не пообещаете мне не пытаться больше покончить с собой.
- Хм, а что помешает мне обещать и поступить по-своему, раз уж я решил умереть?
- Я рискну.
- Вы поверите моему слову?!
- Поверю, - твёрдо заявил Торре.
- Ладно, я обещаю не стараться умереть каким-либо образом, пока нахожусь в госпитале вверенной вам воинской части.
- Хорошо, меня это устраивает. Будем надеяться, что ты поумнеешь прежде, чем срастутся твои переломы, парень.
Майор ушёл, у него по-прежнему дел невпроворот. А я тут валяюсь, как последний бездельник! У-у, и главное, обещал валяться.
Лейтенант молчал не меньше часа, прежде чем решился заговорить со мной:
- Скажи, Энрик… Тебя ведь так зовут?.. Я кивнул.
- У вас все офицеры такие, ну… как Торре? - Лейтенант смутился, понимая, как глупо звучит его вопрос.
Но я его, кажется, правильно понял:
- Ну-у, я со всеми незнаком, но те, кого я знаю, пожалуй, не хуже. Я имею в виду не умение воевать. Хотя, по-моему, это взаимосвязано.
- Что взаимосвязано? - заинтересованно спросил лейтенант.
- Умение воевать и способность увидеть человека в прицеле своего бластера. Не мишень. Иначе станешь зверем, а они, кроме всего прочего, глупее людей.
- Это самая главная военная тайна корпорации Кальтаниссетта? Зачем ты тогда её выдаёшь? - насмешливо поинтересовался лейтенант.
- Вряд ли эта. К тому же для вас она совершенно бесполезна: ну прибежите вы с ней к вашему главкому, и что? Он вам просто не поверит, решит, что вы в плену двинулись умом, и предложит выйти в отставку.
- Он не предложит мне выйти в отставку, а прикажет меня расстрелять, неважно, скажу я ему что-нибудь или нет, - напряжённым голосом проговорил лейтенант.
- Как это?
- Я - офицер, сдавшийся в плен.
- Ну и что? Это же не преступление!
- Это измена.
- И зачем тогда все договоры и конвенции о правах пленных? И никому не рекомендуется их нарушать, а то ведь скопом навалятся и раздавят. Все хотят иметь какие-то гарантии, что война ведётся в определённых рамках.
- А кто сказал, что Кремона нарушает эти конвенции? Ваши пленные вернутся домой живые и относительно здоровые.
- Ваши тоже!
- А дальше?
- Что дальше? Цветы, объятия, поцелуи, вернулся живой, и слава Мадонне.
- Меня расстреляют, я уже сказал.
- Я понял. То есть я ничего не понял. Когда прошлым летом наши поглотили Алькамо, я точно знаю, что парням из их террористических отрядов сильно не повезло, они там устраивали взрывы на заводах, ещё какие-то дела. Так они ещё долго будут добывать селениты, а солдаты-то что? С них какой спрос? Какого-то полковника, помнится, судили за стрельбу из орудий по Фоссано, он тоже сейчас селениты добывает. Ну это понятно. Как говорит мой отец, «женщины вне игры», в них стрелять нельзя.
- Отец, который дарит сыночку до зубов вооружённый катер?
- Разве одно противоречит другому?
- Разве можно давать детям оружие?
- Это вашему чертовому психу-капитану, который бродит сейчас по джунглям и режет своих собственных солдат, нельзя давать в руки оружие! - заорал я вдруг.
Лейтенант побелел.
- Прошу прощения, - произнес я спокойнее, - обычно я так не взрываюсь.
- Он не псих, - возразил Веррес, - у него такой приказ.
- То есть ваше начальство заранее знало, что вы обречены?
- Нет, так сказано в уставе десантных войск: в случае невозможности унести с собой раненых…
- О Мадонна! И вы… тоже так?..
- Нет, пока не приходилось, и теперь не придётся.
- Тогда я знаю, как можно победить Кремону почти без единого выстрела: надо по радио открытым текстом обещать, что тот, кто сдастся в плен, не будет возвращён обратно.
- Думаешь, только ты такой умный? Не сработает. У каждого есть семья, - с тоской в голосе произнес лейтенант.
Я открыл рот, а потом с шумом его захлопнул. У меня появился ещё один враг. Кроме Каникатти.

* * *

Обед нам привезла Лариса, с ложечки она, правда, кормила Верреса, черт бы его побрал с его суицидальными наклонностями, теперь он ложку в руке удержать не может. Потом мы немного пошептались, а когда Лариса собралась уходить, я попросил её прислать ко мне Алекса и Лео.
- Опять собрался воевать? - улыбнулась Лариса.
- Это война умов, - пояснил я, - тебе понравится, никаких жертв.
Судя по всему, Алекс и Лео прибежали сразу же, как только Лариса сообщила им о моей просьбе.
- Ничем вас не заняли, - приветствовал я своих друзей.
- Да уж, по части загрузить чем-нибудь свою армию, чтобы не скучала, Торре значительно тебе уступает.
- Это комплимент?
- Сегодня я думаю, что да.
- Понятно. Помните, чем мы занимались летом?
- Склероза пока нет, - заметил Лео.
- Ноутбук достать сумеете?
- Вряд ли, тут не очень много компов, Торре нам не выделит. Хотя… Можно слазать наверх и утащить из школы, - ответил Алекс.
- Э-э, а это не опасно? - спросил я.
- Смотрите, какой он стал осторожный! Сам бы мог слазать, не спрашивал бы. Но тебе надо лежать, нам это ещё раз сегодня объяснили. Так что не рыпайся.
- Не буду, я обещал Маме Маракана.
- Ладно, не беспокойся, в худшем случае нас поймают на краже со взломом.
- И что?
- Да ничего, - Лео слегка шлепнул себя по ляжке, - и то не факт, может, обойдётся.
- М-мм, герои растут на моем пути, как грибы после дождя! Нельзя как-нибудь обойтись без?..
- Кончай молоть воду в мясорубке! Зачем ты нас позвал?
- Алекс, я не хочу вас подставлять. Нельзя просто попросить комп из школы?
- Э-э, наверно, можно, просто я не догадался. И Лео тоже.
- Вот! Замечательно. Итак, вы просите комп, садитесь за него…
- А подробнее, кто справа, кто слева?
- Ладно, прошу прощения. Надо сделать сравнительный анализ воинских уставов корпораций Кальтаниссетта, Каникатти, Кремона, Джела, Вальгуарнеро и Трапани. Те разделы, в которых идет речь о правах и обязанностях, особенно во всяких безвыходных положениях. Поинтересоваться, как и когда они изменялись, скажем, за последние сто лет и почему. Попутно прочитайте внимательно устав Кремоны и выделите те места, которые покажутся вам странными.
- Что такое «странное место»?
- Я не хочу сейчас никак влиять на ваши выводы. Сам увидишь.
- Хорошо, а потом?
- Потом лучше если каждый отдельно составит список вопросов, на которые надо ответить. Я в том числе, разумеется.
- Давно это я не взламывал сайты родной корпорации, - проговорил Алекс, потягиваясь, - даже самому противно, до чего паинька.
- Паинькой и останешься. Отмазываться опять будем у синьора Мигеля, - обещал я.
- Хм, на этот раз тебе точно ничего не поручали, у тебя свое шило в заднице, - заметил Лео.
- Угу, и на нём чертовски больно лежать.
- Отдай его мне, оно мне нравится, - ухмыльнулся Лео.
- Обойдёшься, своё заведи.
Алекс и Лео убежали заниматься делом. Везёт же людям! Впрочем, с лейтенантом не соскучишься. Чего только не узнаешь об окружающем мире, если, конечно, умеешь слушать. А он услышал часть нашей с ребятами беседы. И рвётся задать какие-то вопросы, но пока не решается.
Вскоре в палату опять заглянул Торре с ноутбуком: пора бы профу откликнуться на моё письмо.
- Энрик, зачем твоим разбойникам комп?
- Это я просил достать и кое-что сделать. Это важно и не вредно для обороны Кастелло.
- Ну ладно, будет им комп, - согласился Торре, - держи, почту скачай.
- Угу. - Я посмотрел на измученное лицо майора. - Кстати, у этих разбойников голова варит, раз уж я не могу сделать ничего полезного… А Алекс - один из двух лучших хакеров, каких я знаю.
- А второй кто?
- Второй - я.
- Понятно. Ты это к тому, что их можно использовать более эффективно?
- Конечно. Чтобы не скучали, - ухмыльнулся я.
- Трогательная забота. Я понял.
От профа пришло такое письмо: «Энрик! Не беспокойся, Цинтия никогда не станет твоей мачехой. Так что можешь спокойно возвращаться. Р. Г.». Я показал его Торре. Мы посмотрели друг другу в глаза и синхронно кивнули: всё в порядке.

Глава 12

- Сколько тебе лет?
- Тринадцать, скоро четырнадцать.
- У вас что, все такие, как ты?
- Вряд ли. Все - разные.
- Не притворяйся, ты отлично меня понял. Откуда ты такой взялся?
- Сам не знаю.
- Как это так?
- Если бы вас оставили в роддоме в день вашего рождения, а потом сдали в приют, вы бы тоже не знали, откуда вы взялись! - взорвался я.
- Прости, я не знал. Ты говорил, у тебя есть отец. Долгое молчание.
- Мне было девять лет, когда он меня усыновил.
- Он какая-то важная птица в вашем клане?
- Генерал Галларате.
- Я слышал твой разговор с приятелями, прошу прощения, но если ты этого не хотел, вам следовало говорить потише.
- Это не тайна, - ухмыльнулся я.

Предыдущая страница 6 Следующая страница


7 Ирина Оловянная

- Но я так понял, что вы не любопытства ради это затеяли и что вы что-то подобное уже делали.
- Точно.
- Интереснее, чем играть в стрелялки?
- Конечно. Стрельбы нам в реальности хватило, вы же видели.
- И даже ощущал. И что, синьор Мигель Кальтаниссетта этим заинтересуется?
- Не знаю. Может быть, он тоже не читал ваш устав. Иначе не стал бы заключать союзный договор.
- Чем тебе не нравится наш устав?! Сдержаться лейтенанту было тяжело, но он старался.
- Он вам и самому не нравится, по крайней мере, последние два дня. А чем он не нравится мне, я вам скажу после того, как прочитаю.
- А чем он мешает при заключении договоров о союзе? Ещё один раунд борьбы с самим собой - мальчишка покусился на великие незыблемые ценности! Но лейтенант был достаточно умён, чтобы знать, что криком ничего не докажешь. Придётся ему искать аргументы и убеждать меня в своей правоте. Ну пусть попробует. Кремонских детей, наверно, легко убедить в чём угодно. Со мной так не получится.
- Ну тот, кто обманывает и подставляет своих, наверняка не станет держать слово, данное чужому. Я недавно стал считать Кальтаниссетта своими, раньше всё время что-то мешало, но когда меня похитили, точно знал, что меня будут искать и вытаскивать. Хотя фактически я им никто.
- Хм, ты не такое уж плохое вложение капитала.
- Может быть, но я думаю, любого бы искали. Просто для того, чтобы впредь не повторялось или чтобы повторялось пореже. А с вашими, получается, можно делать всё, что угодно, их никто не защитит.
- М-м, мне это никогда не приходило в голову. Я всегда думал, что сдаться - значит потерять честь, а тогда и жить как-то незачем.
- Вы не сами так думали, вас в этом долго убеждали. Причём убеждали со своими довольно грязными целями, и делали это люди, которые произносят слово «честь» с мерзкой ухмылочкой.
- И какие же это грязные цели?
- Ну это очень просто: убедить людей, которые вам ничего не должны, в том, что они ваши вечные неоплатные должники. И заставить их действовать соответствующим образом.
- Хорошо, я тебя понял. Извини, мне надо подумать.
- Угу, только не вздумайте нарушать слово, которое вы дали Торре, а то я в вас разочаруюсь.
- Какая разница, когда я умру? Сейчас или через пару месяцев после обмена пленных?
- Э-э, что у вас всех-всех расстреляют?
- Офицеров - да. Солдат - нет. У вас селенитовые шахты, у нас - терраформирование на Южном континенте.
- Понятно. Терраформировать тоже можно по-разному. - Я привстал. - Лейтенант Веррес, я даю вам свое слово, что приложу все усилия для того, чтобы вас не вернули клану Кремона, если вы сами этого не захотите!
- Что ты можешь сделать? - грустно улыбнулся лейтенант.
- Вы имели возможность убедиться, что не так уж мало, - парировал я, валясь обратно в постель.
О, черт, мне действительно надо лежать! Лейтенант с тревогой посмотрел на меня:
- Ты как?
- Ничего. В самом крайнем случае мне вырастят новое лёгкое и пересадят.
- Не набивайся на это.
- Не буду.
После такой тяжёлой работы: встать, дать слово чести и повалиться назад - надо как следует поспать. Так что оставить в покое лейтенанта было несложно.
Проснулся я потому, что со мной что-то такое медицинское делали. Пришлось дышать какой-то гадостью, да ещё и Мама Маракана выругала:
- Сказано тебе: не вставай!
Потом пришел очень сердитый Торре:
- Теперь ты рвешься на тот свет! Ты, между прочим, не пленный. Выдеру!
- Хорошо быть пленным, - прохрипел я, - я не думал, что это так серьёзно.
- Не пугайте ребёнка, майор Торре! - решительно встала на мою защиту Мама Маракана. Её глаза метали такие молнии!..
- Его напугаешь, - проворчал майор, отступая на заранее подготовленные позиции, - придется позвать вашего сыночка.
- Позовите, - прошептал я, помогая ему углубить окопы до полного профиля, - ещё зимой хотел посмотреть, так не дали.
Теперь я знаю, кто самый главный человек в Джильо-Кастелло.
Меня отвезли обратно в палату.
- Это вы подняли тревогу, чтобы я не загнулся? - спросил я лейтенанта всё тем же хриплым шепотом.
- Ну да.
- Спасибо.
- Брось, кто иначе спасёт мою шкуру?
- Хм.
Умирать он больше не хочет. Это хорошо, но теперь я обязан его спасти, иначе я стану предателем, как эти чертовы кремонские генералы. Плохо только, что я лежу пластом и голосок у меня… Возможности нулевые.
Хорошо, что Алекс с Лео не утерпели и пришли сообщить мне, какой я идиот! Выслушав всё, что мне причиталось, я показал, что совсем не могу говорить, и сделал движение, как будто пишу. Мне сразу же подсунули блокнот и ручку. Я начал писать: «Заткнитесь и читайте молча! Кремона расстреливает всех офицеров, вернувшихся из плена. Я обещал лейтенанту Верресу, что его не отдадут. Попросите от меня Торре, чтобы его не включали в список пленных, а если он откажется, взломайте, черт вас побери, список и уберите его оттуда! Попробуйте спасти остальных. Через профессора или синьора Мигеля!»
- Понятно, - нахмурил брови Лео, переглянувшись с Алексом, - не волнуйся.
- Лежи, разрази тебя гром! - велел Алекс. - Утром придём и расскажем, что у нас получилось.
Поздно вечером пришла Лариса, решила всю ночь бдеть у моей постели. Протестовать не было сил.
Как мне надоело это замкнутое пространство госпиталя, спрятанного на нижнем этаже огромного подземного бункера, в котором может прожить некоторое время всё население Кастелло.
Утром пришла добрая тетя Марта со своими страшными шприцами и обрадовала нас, что мир заключён, бегающую по джунглям роту частью перебили, частью переловили, так что уже можно выбираться на поверхность. Нашла кого радовать, лейтенант помрачнел, а я забеспокоился: успели ли ребята сделать то, о чём я их просил?
Раненых, впрочем, вытащат на поверхность в последнюю очередь: естественно, случись что, нас будет сложно быстро затолкать обратно.
После завтрака ко мне со скандалом прорвались Алекс и Лео. Пока Лео держал дверь - с той стороны в неё стучалась Мама Маракана, Алекс протянул мне блокнот с записью: «Торре не возражает, остальные глухо, нет связи». Я кивнул. Лео отскочил от двери и еле успел поймать Маму Маракана, едва не упавшую на пол нашей палаты. Она быстро обрела свое медицинское достоинство.
- Брысь отсюда! - повелела она ледяным тоном. Лейтенант откровенно веселился, я тоже. Ребята изобразили на лицах самое виноватое выражение и испарились. Зря я веселюсь, рассердившаяся Мама Маракана может не пустить их ко мне ещё раз. И что мы тогда будем делать? То есть они-то как-нибудь переживут, а я?
- Стараешься помалкивать? - спросила Мама Маракана.
Я кивнул.
- Правильно. Рефлексы у тебя здоровые, а вот мозгов совсем нет.
Я помотал головой: наоборот.
Когда Мама Маракана ушла, я прохрипел:
- Вас не будет в списках пленных. Так что все получилось просто.
- А все остальные? Это же не решение проблемы. Я кивнул, сказать что-нибудь ещё я не мог. Кажется, Мама Маракана решила мне отомстить, потому что количество всяких процедур перешло все разумные пределы, как в анекдоте: «…А во время операции можно будет полежать?» Вечером я уже мог вздохнуть, не опасаясь, что сейчас накатится боль и придется сжимать зубы. И голос появился.
Убежище практически опустело, «мирные» жители возвращались к своим домам и повседневным делам. Знаю я, какие у них повседневные дела - охота на всяких ящеров, чтобы не топтали фермерские бананы и ананасы.
Остались только раненые в капсулах, они в анабиозе, им все равно где лежать, и мы с Верресом, я был признан нетранспортабельным, а лейтенанта решили не показывать другим пленным. Нет его, сгорел, ищите среди пепла.

Глава 13

После отбоя по госпиталю, касавшегося теперь только нас с Верресом, в палату просочились два разбойника. Они же - хулиганы, герои обороны Джильо-Кастелло и прочая, и прочая…
- Гвидо караулит в коридоре, - пояснил Лео, - а это Лариса позаботилась. - При свете фонарика он показал мне большущий полиэтиленовый мешок, как оказалось, со всякими фруктами. Смерть от авитаминоза в эту ночь нам точно не грозит. Алекс, кажется, задался целью продемонстрировать лейтенанту Верресу настоящее кальтаниссеттовское гостеприимство, загнанный в угол и не имея возможности бежать, лейтенант сдался на милость победителя. Не станет же он вскрывать себе вены, чтобы не есть виноград.
- Алекс, - прошептал я, - мне лучше говорить поменьше.
- Угу, все понятно. Итак, синьоры, первое собрание заговорщиков объявляется открытым. Уставы и всякие инструкции, имеющие отношение к нашему делу, мы нашли, скачали, прочитали и сравнили. Выводы: во-первых, правила у Джела, Вальгуарнеро и Кальтаниссетта в части прав и обязанностей военнослужащих различаются мало. Ну, например, Джела платит большую пенсию за боевые ранения, а Кальтаниссетта гарантирует лучшее лечение. Льготы семьям погибших различаются, но в целом баш на баш. Законы Вальгуарнеро в этой части представляют собой компиляцию с нас и Джела, некоторые части списаны дословно, причём часто компилятор не потрудился выбрать какой-то один вариант. Не знаю, как они с этим разбираются.
- Не наши проблемы, - заметил я, - дальше.
- Угу, устав Трапани написан лет триста назад и с тех пор не изменялся.
- Алекс, это всё не то. Нас интересует регламентация поведения в бою, в безвыходных положениях, права пленных, а сколько кому потом платят, это не наша забота.
- Э-э, ну ладно. Пропустим. Опять же уставы льва, ястреба и журавля довольно похожи. Офицер отвечает за жизнь своих солдат, в безвыходных ситуациях можно сдаваться в плен. Хм, если бы мне позавчера сказали, что где-то нельзя, я бы не поверил. Кроме того, в определённых обстоятельствах офицер обязан сдать свою часть во избежание бессмысленных потерь. Более или менее соответствует духу конвенций о правах пленных.
- Что значит более или менее?
- Ну наши, например, расстреливают перебежчиков, если поймают, а Джела относится к ним спокойнее, зато они строже спрашивают за неуничтоженные документы, у них за это можно загреметь лет на десять. Журавль делает и то и другое. Устав льва требует выносить своих раненых любой ценой, а наш только оказать им медпомощь, а унести по возможности. Имеется в виду, что их потом обменяют.
- Это ты так думаешь или так написано?
- Так написано.
- Ясно.
- Устав Трапани трепетно относится к жизни офицеров и ни во что не ставит жизнь солдат. Но в плен там сдаваться можно; правда, что тебя выкупят, не гарантируется. Но это уже не важно, их уж нет.
- А теперь начинается самое интересное, я тебя правильно понял?
- Правильно. Уставы Кремоны и Каникатти, оба, во-первых, содержат пункт о всеобщей воинской повинности…
- Ну это понятно, кто же иначе пойдет служить, с такими-то правилами игры? - догадался я.
- А во-вторых, запрещают сдаваться в плен. Но устав Каникатти помягче. Если ты ранен, тебя бросили свои, то, во-первых, тебя вернут, а во-вторых, не будут судить. Здоровый солдат не имеет права сдаваться в плен. А Кремона - это вообще что-то!
- Я уже понял, а лейтенант знает наизусть. А то, что десантники должны добивать собственных раненых, вы выяснили?
- Выяснили, - почти прошептал Алекс севшим голосом. Желание подурачиться, с которым он «открывал заседание», испарилось полностью.
- Берегись, Кремона, у тебя появился смертельный враг! - торжественно произнес как всегда скептически настроенный Лео.
- Я надеялся, что у нее появилось трое врагов, - мягко заметил я.
- Угу, - смутился Лео, - ты меня убедил ещё тогда, на Ористано.
- Что мы будем делать, Энрик?
- Торопыга! - сказал я.
- На себя посмотри! - огрызнулся Алекс.
- Идея такая, я её не сам придумал, а прочитал у У-цзы, у него тоже «Трактат о военном искусстве». Дословно я не помню, но суть дела была такая: его наняли командовать армией государства, у которого было семь соседей и все - враги. Так он объяснил своему нанимателю, как он собирается справиться со всеми этими врагами. Он говорил, например, «они хорошие воины, но каждый из них сражается сам за себя», у каждой армии была какая-то слабость, пользуясь которой он мог её победить, и он это сделал.
- Понятно. Нам придется сделать ту же работу, что и с Каникатти.
- Угу. И даже больше, считай, что тот раз была тренировка. И если вы достанете мне ноутбук, будет здорово. Мы же не на Ористано, диком острове.
- Мораль! - произнес Алекс торжественно. - Всегда вози с собой!
- Я это уже понял, дней пять назад.
Я собирался уже изложить план будущей операции, как в палату тихо проскользнул Торре. Включился свет.
- Та-ак, - угрожающим тоном сказал майор (нет тут Мамы Маракана! А жаль!). - Очень теплая компания!
Мы переглянулись.
- Часового я снял, - заметил Торре, - вы имеете дело с рейнджером.
Лейтенант лежал на своей кровати и беззвучно хохотал. Мне тоже было бы очень смешно, если бы нас не прервали в самый важный момент.
- Значит, так. Когда Энрик поправится, я сначала награжу вас всех медалями, а потом разложу рядышком и буду пороть, пока не взвоете. Мы опять переглянулись.
- Руки отвалятся, - меланхолично заметил Лео.
- А что мы такого сделали? - вежливо спросил я.
- Если ты думаешь, что я не знаю, где ты искал свой героический экипаж перед вторым вылетом, то ты заблуждаешься. Чем это плохо, надеюсь, никому объяснять не надо?
- Не надо, - вздохнул Алекс.
- А ты зачем-то вскакиваешь, когда тебе велено лежать!
- А сейчас мы переполнили чашу терпения! - торжественно провозгласил я. - Несерьёзно. Вы бы ещё вспомнили что-нибудь такое годичной давности.
- Ты мне зубы не заговаривай, умник! А вы двое катитесь отсюда немедленно и приятеля своего заберите из коридора.
Ребята выкатились.
- А вы, лейтенант, чем зубы скалить, могли бы разогнать их сразу. Взрослый человек, а ведёте себя, как мальчишка!
- Если бы вы слышали, о чём они говорили, вы бы тоже не смогли их разогнать, - ответил Веррес, сдерживая смех.
Торре выключил свет, саркастически пожелал нам спокойной ночи и ушёл.
- Так вы считаете, что у нас ничего не может выйти, потому что нам по тринадцать?
- Нет, не считаю. Получилось же у вас защитить Джильо. А что было на Ористано?
- Не могу ответить, это тайна.
- А зачем всё это исследование?
- Ну если бы я хотел только выплеснуть на кого-нибудь свой гнев, просто подождал бы лет пять и пошел бы стрелять в кого попало, как это принято в армии. А я хочу дотянуться до тех мерзавцев, которые принимают решения. В них нельзя попасть просто из бластера.
- Этому уставу уже много лет. Его автор давно умер.
- А почему его не поменяли? И знаете, я думаю, что все взаимосвязано. Если у корпорации плохой армейский устав, то и все остальное, что по-настоящему важно, не блещет.
- А что по-настоящему важно?
- Мы с вами играем в опасную игру, «война» называется. Это всего лишь игра. И не все обязаны в неё играть. То же самое и с прибылями, и другими пряниками. А есть люди, которые просто живут, их нельзя в это вмешивать. Я думаю, что Кремона, как и Каникатти, вмешивает.
- А для тебя это критерий?
- Да, возможно, нам придется когда-нибудь воевать и с Вальгуарнеро, а с Джела мы всё время воюем, но я их не ненавижу. Просто они с другой стороны. И все. Э-э, скажите, а Кремона - тоже коммунисты?
- Как?
- Понятно. Это разрушает одну мою теорию.
- Какую теорию?
- Даже две. Первая: безжалостнее всех к людям относятся те, кто громче всех кричит о всеобщем счастье и тому подобных вещах, они способны убивать просто так, ни за чем. Оказывается, бывают ещё хуже. Вторая: если две корпорации очень похожи в каком-то одном отношении, то они похожи и во всех остальных.
Когда я проснулся утром, напротив меня сидел проф. Вид у него был встревоженный. - Доброе утро, - прохрипел я.
- Доброе. Как ты? - поинтересовался он, подавая мне стакан тёплого (бр-р!) сока.
- Спросите у Мамы Маракана, я в этом ничего не понимаю.
Проф осторожно прижал меня к себе и спросил:
- А почему майор Торре так переживает, что ты плохо выздоравливаешь?
- Он вам не пожаловался?
- Было на что?
Я кивнул. Проф тяжело вздохнул:
- Вместе вы вчетверо взрывоопаснее. Что вы учинили на этот раз?
- Пусть Алекс рассказывает, я говорить не могу.
- Алекс свято хранит ваши тайны. Только про пленных рассказал.
- Просто не хочет показывать половину работы. Мне это тоже не нравится.
- Ладно, молчи лучше.
В палату вошла Мама Маракана со своим неизменным сканером. Как я ненавижу лечиться! А тут ещё и проф пошел за ней, выяснять, как я себя чувствую. Ужасно. Наверное, я не самый послушный пациент на свете, но четвёртую нотацию я не заслужил!
Когда проф вернулся, он только осуждающе покачал головой. Тоже небось в детстве не выносил длинных воспитательных монологов. Вот и хорошо. Он протянул мне ноутбук:
- На, набери всё, что ты хочешь сказать, а то тебя разорвет.
Я и набрал: все то, что я успел узнать про армейский устав клана Кремона, про расстрелы и терраформирование, про то, что никто не рискует попросить не выдавать его, потому что это отразится на семье пленного. Ну и под конец - ещё одно. Да, я прекрасно осознаю: корпорация меньше всего является благотворительной организацией, тем не менее все самые хитро… э-ээ, умные решения оказываются хорошими с точки зрения самых суровых ревнителей милосердия. Возможно, что при должной подготовке, верно и обратное.
Проф согласился со мной в целом, обещал подумать, что тут можно сделать, заметил, что не бывает суровых ревнителей милосердия, и запретил мне выражаться - даже в виде намеков.
- Я вырвался только на один день, малыш, - сказал проф, - а ты пока нетранспортабелен, так что вечером я уеду, ребят и «Феррари» я с собой заберу; когда ты вернешься, он уже снова будет сверкать. Кстати, отныне здесь будет базироваться эскадрилья «Сеттеров», раз это теперь такой лакомый кусочек.
Я вопросительно поднял брови.
- В архипелаге нашли тетрасиликон. Я кивнул.
Вечером все пришли прощаться: Мама Маракана обещала мне ещё неделю лежания, раз я такой болван.
Перед самым отбоем нас пришёл проведать бодрый и свежий Торре.
- Не знаю, как будет со всеми остальными пленными, - объяснил он лейтенанту, - а вам лучше всего пока остаться здесь, у нас тут тоже терраформирование. Обещаю отменную охоту на горынычей.
- Спасибо, - хрипло проговорил лейтенант и отвернулся.
- Ты можешь не смеяться? - спросил меня майор. - Говорят, тебе нельзя.
Я кивнул. Самураи же могли, значит, и я смогу. Оказывается, мои чересчур серьёзные и честные друзья, узнав, что им придется уехать, явились к Торре за обещанной им экзекуцией и вид имели самый решительный. Их обняли, расцеловали, пригласили приезжать когда угодно и одарили зубами горынычей, чешуйками (по полкило каждая) мараканов и другими портативными сувенирами. Чертов Веррес хохотал так, что мне очень хотелось последовать его примеру.
Моя стойкость в борьбе со смехом была оценена по заслугам, и Торре наконец рассказал, почему Мама Маракана - «Мама Маракана». Два года назад, когда выпускница медицинского института только что приехала на Джильо, ей пришлось лечить пятилетнего мальчика со сломанной ногой. Мальчик был очень обижен на свою злую судьбу, и добрый доктор обещала ему поставить в угол того бяку, который сделал ребенку так больно. А оказалось, что ногу ребенку сломало упавшим папоротником - мимо проходил маракан. Непослушное дитя убежало в джунгли дальше, чем ему разрешалось… А кто может поставить в угол маракана? Только мама маракана.
Следующую неделю я наблюдал за тем, как Веррес заново учится ходить. Издевался он над собой ужасно, наверное, хочет поскорее пойти на охоту: бросить голову горыныча к ногам Мамы Маракана. И напрасно он думает, что я ничего не заметил. М-мм, составить, что ли, ему компанию: Ларисе тоже понравится такой сувенир? В те редкие моменты, когда лейтенант все-таки не мог встать, мы обсуждали нравы, обычаи и законы корпораций Кальтаниссетта и Кремона. На пятый день он впервые назвал Кремону «они» - и даже не заметил.
Героический лейтенант отвлек меня от моих собственных весьма важных дел: университет совсем не то же, что школа, там другая скорость обучения, а учитывая, что я числюсь на двух факультетах… Ещё не хватало вылететь с какого-нибудь из них. Я ведь уже почти две недели не учусь. Лучше заняться делом прямо сейчас, чем вкалывать до треска в костях после возвращения в Палермо: там мне надо будет работать, захочется гулять с Ларисой и друзьями, да и повторения героической эпопеи с аттестатом мне не пережить.

Предыдущая страница 7 Следующая страница


Самурай 8

В конце недели мне разрешили вставать, но запретили делать резкие движения. С ног Верреса сняли стальные пластины, и он теперь целыми днями пропадал где-то на улице: бегал кроссы и приседал со штангой.
На охоту мы сходить так и не успели - проф настоял, чтобы я вернулся сразу, как только смогу перенести перелёт. Я попрощался со всеми жителями Джильо, кого знал и кого не знал, получил свою порцию подарков, среди них - очень смешной диплом, гарантирующий мне десять голосов на выборах мэра Джильо-Кастелло, несмотря на то что я убил только одного горыныча (охранники с виллы разболтали), забрался в «Сеттер» и закрыл люк.
Перелёт в Палермо прошел без эксцессов. Так обычно и бывает: после войны все устают делать друг другу настоящие гадости.
Отремонтированный «Феррари» обзавёлся целой стаей маленьких ястребов на борту: сбитые нами катера. А медалями награждают накануне Нового года. Долго ждать, ну ладно.
Не все новости оказались такими хорошими. Я узнал причину слишком кратких писем от Ларисы: пока я не выздоровел, она не хотела меня расстраивать.
Эльба! Наша с ней драгоценная Эльба. Я ещё удивлялся, зачем было за неё драться. Части Кремоны, оккупировавшие её, устроили там настоящую резню, которую прекратил только наш морской десант. Синьор Мигель правильно распорядился с обменом пленных: за четырнадцать наших десантников он отдал тех и только тех солдат и офицеров клана Кремона, что были взяты в плен на Эльбе, и отдал с наслаждением! В ответ он получил наших ребят и почти сгоревшее тело капитана Родерика Арциньяно, старшего брата Ларисы и отца великого знатока элемобилей четырехлетнего Джованни.
Следующие три недели мы ни разу не собирались все вместе. Вечерами я гулял с Ларисой по парку. Мы грустно молчали и снабжали местных белочек запасами орехов на зиму. Ларисин день рождения в этом году не отмечали, вряд ли кому-нибудь могло быть весело в эти дни. Только я сказал ей на ушко: «Тебе сегодня четырнадцать лет», Лариса слабо улыбнулась.

Глава 14

Пока я был не вполне здоров, в университет меня возили на элемобиле и постоянно сопровождали. Студенты и преподаватели даже перестали на это реагировать. Рассказывать о своих приключениях было некогда: на занятиях синьора Брессаноне я дважды ничего не мог решить. И это были ещё не все проблемы. Наконец я осознал, как учатся те, у кого не такая хорошая память и нет дара Контакта и сопровождающей его скорости всего, что только может иметь скорость: они учатся могучим волевым усилием. Примерно так, как я весной, когда за восемь дней сдавал на аттестат. Мне понадобилось две недели на то, чтобы снова начать понимать преподавателей во время лекций.
Я решил, что жизнь вошла в нормальную колею, когда, во-первых, улыбнулась Лариса, во-вторых, я вновь продемонстрировал свою непринадлежность к «золотой молодежи» и, в-третьих, когда меня отпустили в университет одного и на «Феррари».
Отремонтированный «Феррари» произвел фурор многочисленными ястребами на фюзеляже.
- Ого! Где это ты так?
- Я был не один. Над Джильо-Кастелло. Кремонские были маленькие.
Свои готовы были носить меня на руках, все остальные мечтали увидеть мой хладный труп. Но толпами не нападали, а один на один я пока справлялся (сенсей недовольно ворчит, он всегда ворчит, а научил он меня неплохо). К сожалению, один из студентов в группе у синьора Брессаноне был кремонский стипендиат. Из лояльности к тем, кто за него платит (и, между прочим, не забирает в армию, в которой он не горел желанием служить), он считал своим долгом как-нибудь меня унизить. Причем, в отличие от всяких идиотов, в драку не лез. Умница, конечно, но мне от этого не легче - вернулись времена постоянного напряжения и готовности ответить ударом на удар. Эту проблему тоже придется как-то решать.
Проф дал мне новое задание только после того, как лично убедился, что я опять совершенно здоров (час разглядывания томограмм и споры с Фернаном и сенсеем - сенсей меня здоровым не считал).
- Для тебя есть работа, тебе понравится, она против Кремоны.
- Взорвать здание совета клана? - спросил я с надеждой. - Во время заседания.
- Увы, нет. Это здание сильно пострадало во время последних боев, и теперь они строят себе новое.
- Ну где-то же они собираются?
- Энрик, ты будешь меня слушать?
- Э-э, да.
- Вот и хорошо. Смотри! - Проф выставил на стол небольшую вазочку с какими-то мелкими шариками. - Новенькие жучки, со всякими замечательными свойствами. Перечислять не буду, это не важно. Хорошо бы бросить их в цистерну со строительной эмульсией для монолита. Тогда следующее здание совета Кремоны будет просто прозрачным.
- Здорово.
- Иди думай, - приказал проф, протягивая мне компакт с информацией.
Так. Стройка неплохо охраняется. Цистерна уже стоит там и загерметизирована. Стоп-стоп, позвольте, как это может быть? Тогда сверху образуется вакуум и эмульсия скоро перестанет течь из шланга. А вот этот шланг с краном как раз и предназначен для того, чтобы запускать туда воздух каждое утро. Жаль, что не воронка, не было бы проблем. А шланг, разумеется, свисает вниз, запихнуть туда жучки, чтобы они не выпали, не получится. Хм, между прочим, а почему жучки не соберутся на дне этой цистерны? Тогда от них не будет никакого толку. Э-ээ, спокойно, эмульсия же: каждый день встряхивают. Эту проблему решать не надо, отлично.
Можно разрезать шланг поверху, там, где он лежит горизонтально, высыпать туда шарики и заклеить обратно. Открывается кран, и все. Слишком сложно для Диоскуров или Геракла. Но я же могу сделать это сам! Подумаешь, мальчишка забрался на стройку! В худшем случае, если меня поймают, дадут пару раз по шее. А если ещё убедительно закосить под идиота…
С этой идеей я пошел к профу. Идея была немедленно похоронена.
- Ты сам никуда не пойдешь, эта стройка слишком хорошо охраняется, с пентатолом допросят любого, независимо от пола и возраста. И вообще, неужели ты не понимаешь, что ты - «последний довод королей». Если бы можно было подкупить кого-нибудь из рабочих, устроить туда нашего человека или подобраться к этой цистерне как-нибудь иначе, это бы сделали без тебя. А что означают слова «закосить под идиота», я не понимаю, тебя опять надо учить говорить по-человечески?
Пристыженный, я ушел. Проф разбудил, пожалуй, самое противоречивое воспоминание, какое у меня только было. За первые полгода моей жизни в Лабораторном парке проф ни разу мне даже не пригрозил, только каждый день читал нотации: не ругайся, не опаздывай, не держи ложку в кулаке, не клади локти на стол - и так далее. Сложнее всего было научиться не опаздывать и не ругаться. В конце концов проф пообещал мне хорошую трепку, если он ещё раз услышит что-нибудь нецензурное. Я испугался: соответствующий опыт у меня был самый безрадостный. Несколько дней дрожал и мучился. А потом меня прорвало, да ещё и в присутствии Габриеллы. Мне действительно было очень стыдно, и я немедленно попросил прощения и (о, ужас!) сразу же его получил.
Я страдал целый день, целую ночь и потом ещё день. К вечеру я набрался храбрости, пошёл в кабинет профа и повторил ему в точности длиннющий нецензурный загиб, который произнес накануне. И ехидно спросил, не надо ли сделать всё это при Габриелле. Проф понял меня правильно. Больше я уже не боялся: больно, неприятно, но терпимо - и никогда не просил у него прощения. А что-то нецензурное с тех пор произнёс один раз, в начале этого лета по очень серьёзному поводу (Марио, кстати, так ничего и не выяснил).
Ну ладно, а с цистерной-то что делать? Что-то тут странное: зачем её герметизировать, если всё равно туда надо накачивать воздух? Небольшая разведка с Кастором и Полидевком в главных ролях. Ах, вот как они его туда запускают: берётся специальный мешок, надувается, к нему прикручивается шланг, зажатый с обоих концов, и всё это прожаривается при температуре сто градусов. Хм, а жучки такое выдержат?
Пришлось идти к профу ещё раз. Оказалось - выдержат. Я поделился своей новой идеей. Мы её обсудили, в итоге от моего задания остался только гулькин нос. Я должен выяснить, где хранится этот злополучный мешок: для Геракла он, прямо скажем, тяжеловат, да и как будет выглядеть этакое чудо? Как кот в сапогах с пойманными кроликами. И, разумеется, разузнать как можно больше об охране объекта.
Утром следующего дня большущий рыжий котяра нахально присоединился к строителям, идущим на работу. Был просканирован и под всеобщий хохот пропущен внутрь. От высказанных предположений, что кот тут будет делать, покраснел бы даже беспризорник. Геракл кое-что понял и очень рассердился, я, впрочем, тоже. Кот совершенно спокойно пронаблюдал весь процесс откручивания, накачивания, прожаривания, прикручивания, открывания кранов. Ш-шш, воздух там. Дураков работа обожает, конечно, но зачем откручивать мешок от шланга, а наутро откручивать шланг от цистерны и опять прикручивать его к мешку, моему пониманию недоступно. Ладно, чужой дебилизм - не наши проблемы.
Мешок заводского изготовления, довольно новый, хранится в подсобке. Подсобка не запирается. Всё. Во время обеденного перерыва Геракл выбрался наружу и пошёл домой.
Если мне придётся услышать об этом деле ещё раз, значит, кто-то провалился. И то не факт, что я услышу: после провала идею можно будет похоронить сразу.
В субботу мы с профом и Фернаном полетели на Южный континент изучать охрану «крепости» Каникатти (и до них дошла очередь). Интересно, синьор Кальтаниссетта собирается поступать с Кремоной и Каникатти так же, как с Трапани?
Какого бы летуна выбрать? Не очень маленького: мне нужен обзор, не слишком большого: неестественность его поведения будет бросаться в глаза. Голубей на Южном нет. На Южном есть этначайки. Правда, со своими земными тёзками они имеют очень мало общего. Чайка всегда приносит мне удачу. Найти авантюриста среди пернатых ещё проще, чем среди кошачьего племени; наверное, полёт способствует развитию бесстрашия и презрению к опасности. Эту чайку будут звать Самурай. Самое подходящее для неё имя. Небольшая птичка?! Это издали кажется, что небольшая, на самом деле Самурай покрупнее Кларины, разъевшейся так, что свои вороньи триста лет ей точно не прожить - помрёт от ожирения.
Я весь пропах сырой рыбой, но с Самураем мы поладили. Отлично.
Кресло мы с собой не возим, только усилитель и комплект датчиков. Пришлось экспроприировать кресло стоматолога в нашем посольстве. Кортона - столица компактно расположенных владений Каникатти - принадлежит им вся, это вам не Палермо, с его мешаниной зон и владений. И с его удобствами, системой доставки и прочими радостями. Посол объяснил профу, что даже самые простые вещи приходится привозить с Северного. Что-то такое я уже читал… В истории блаженной памяти двадцатого столетия. За счёт чего же они живут? Надо бы, конечно, поучиться ещё и экономике, но третьего факультета моя голова точно не выдержит. Придется подождать.
Закрываю глаза, вхожу в Контакт, взлёт. Давно я не летал вместе с птицей. У катера возможностей пожалуй побольше, в смысле высшего пилотажа, но - ветер в крыльях не свистит. А вот и Крепость. Море в двух шагах, а эти отгородились высокой стеной. Хм, а что тут чайке может понадобиться? Раз другие чайки не залетают, значит, ничего.
Самурай никак не мог понять, чего я опасаюсь. Ну смотри, птиц, в случае чего, твои перья полетят отдельно! Как объяснить чайке, что такое спираль? Ястребу было бы проще. «Так и летал бы с ястребом», - обиделся Самурай. «Не сердись, это я объяснять не умею или ты плохо понимаешь?» - «Конечно, ты объяснять не умеешь!» Ещё немного и этот тип начнет мною руководить. Мне без него руководителей хватает. Один проф десятерых стоит.
Мы уже почти закончили работу, когда в Самурая выстрелили из бластера. Один из охранников, просто развлечения ради. Половины крыла как не бывало. С громкими криками чайка перевалила через стену и упала недалеко от крепости, почти на линии прибоя.
Здесь мог гулять кто угодно, к несчастью. Пока Фернан доберется до берега, эти гнусные существа, бросающие камни, замучают Самурая до смерти. «Не огрызайся, парень, притворись мёртвым, они отстанут!» - «Разве ты сам мог бы так сделать?» А я ещё считал птиц глупыми! Я не хотел полностью отбирать у Самурая управление, он бы обиделся, а уговорить его сдаться не мог. Поэтому я только забрал себе всю боль (с моей точки зрения, вполне терпимую, с Гераклом и Мышем почему-то всегда было хуже) и дал ему возможность двигаться. Самураю отхватили только самый кончик кости и сожгли перья на одном крыле. Взлететь он не мог, но легко доказал местным мальчишкам, как опасно задевать настоящего бойца. Двое из них ударились в бегство ещё до прибытия Фернана. Остальных он разогнал крепкими подзатыльниками.
Сможет ли проф вырастить новое крыло для чайки? Он сказал, что постарается. А ещё Самураю очень понравилось летать в катере. Новый псих в нашу тёплую компанию, и главное, эту птичку Геракл ловить не рискнет, это точно. Как бы она на него не поохотилась. Нет, Самурай ест только рыбу, и если кот рыбы не ест, то чайка готова жить с ним в мире и согласии. Геракл рыбу, конечно, ест, но сообщать об этом Самураю я не стал.

Глава 15

Кончалась тёплая палермская осень, всё чаще шёл дождь, погожие деньки стали цениться на вес золота. Мы договорились собраться всей компанией и провести субботний день в парке.
Опаздывать можно только девочкам, поэтому когда Гвидо не пришёл через десять минут после назначенного срока, мы забеспокоились. На вызов по комму он ответил.
- Гвидо, ты где? Мы уже собрались.
- Идите гуляйте без меня, - произнес он, как-то пришептывая.
- Гвидо, ты где? - спросил я таким тоном, которому он никогда не мог противиться.
Он назвал улицу и дом.
- Жди, мы сейчас, - велел я и побежал ловить два такси, ребята побежали за мной. Здесь всего-то километра полтора, но так быстрее.
Опять с ним (не-е, что бы там ни говорил Алекс, Гвидо пока ещё мелкий) что-то случилось, и он опять не хочет принимать помощь от друзей.
Гвидо сидел на земле, прислонясь к ограде сквера. Как всегда: «Сам решай свои проблемы». Видок у него был ещё тот: оба глаза заплыли, и он почти ничего не видел, губы были разбиты, и похоже, что Гвидо потерял пару зубов. Какие повреждения скрывались под одеждой, можно было только догадываться.
Лео присвистнул, девочки ахнули.
- Нужен врач, - сказал я.
- Поехали к нам, - предложила Джессика, - папа дома.
Мы подхватили Гвидо под руки и запихнули его в такси. В ответ на ворчание водителя я с таким ледяным презрением обещал ему утроенную сумму по счетчику, что он покраснел и извинился.
Я прочитал фамилию врача на дверях, к которым нас привела Джессика: Террачино. Где-то я её уже слышал. Сейчас это не важно.
Джессика побежала вверх по лестнице с отчаянным криком:
- Папа!
Таким воплем можно на всю жизнь человека напугать; Гвидо, конечно, очень плохо, но он не умирает. Этого папу, пожалуй, напугаешь! Спорю на что угодно, синьор Террачино - военный врач: операции под обстрелом, в джунглях, в болоте… тому подобное. Глаза у него такие…
Объяснять ничего не пришлось, перед нами просто открыли дверь кабинета. Приготовленные заранее вежливые извинения я проглотил: так можно и обидеть.
Синьор Террачино предложил девочкам выйти, а нам помочь Гвидо раздеться. Да-а, в таких синяках и ссадинах я был два раза в жизни: подарочки от бывшей банды Бутса его брошенному протеже, нормальным детям такой опыт ни к чему.
- Нет, - прохрипел Гвидо, - они меня не покалечили… умеют… А то ведь неприятностей не оберешься…
- Кто?! - почти хором спросили мы.
- Ну эти четверо, весной… Только теперь их шестеро.
- Идиоты! - взвыл Алекс. - Нам с тобой надо было не дурачиться, а вбить их в землю по самые уши! Чтобы больше в голову не пришло!
Я был с ним согласен.
- Рэкет? - спросил Лео.
- Чего?
- Ну у нас тоже есть такие, деньги отбирают. Думаешь, зачем я так тренируюсь?
- Понятно, - прошептал я.
Мне стало понятно сразу очень много всего. Во-первых, безопасный район, где живёт Лео, не такой уж безопасный, просто здесь это не так, как я привык. Во-вторых, Гвидо, герой обороны Джильо-Кастелло, конечно, не мог отступить ни перед кем. Поэтому все так плохо и кончилось.
- Девчонок надо отправить по домам, и Гвидо тоже, - решил я. - Как мы будем искать этих?
- Просто, - ответил Лео, - наверняка у них фиксированный район фланирования. Если вы кого-то узнаете - никаких проблем.
В это время синьор Террачино закончил сканирование и осмотр Гвидо.
- Переломов нет, сотрясения мозга - тоже. Остальное - сами видите, - вздохнул он, - сейчас я его обработаю.
Мы помогли оказать Гвидо первую помощь. Измученный, он так и заснул на кушетке.
Врач накрыл его покрывалом и поманил нас в соседнюю комнату.
Девочки бросились к нам:
- Ну что?
- До свадьбы заживет, - успокоил их врач, - девочки могут пока остаться здесь; если вы задержитесь, я развезу их по домам. Не перестарайтесь, ребята! - напутствовал нас синьор Террачино.
- Тут трудно перестараться, - заметил я, - спасибо вам, до свидания.
Когда мы выходили, я услышал, как синьор Террачино спрашивает у дочери:
- Джесси, и который из них твой? Алекс удовлетворённо ухмыльнулся.
- Значит, так, - начал я, - они проведут эту ночь в больнице, согласны?
- Может, лучше в морге? - предложил Алекс.
- Хорошая идея, - невозмутимо подтвердил Лео.
- Я серьёзно!
- Я тоже.
Не только меня скрутило от ненависти.
- Лежачего не бьют, - криво ухмыльнулся я, - его поднимают и бьют, потом опять поднимают и опять бьют.
- Если мы попадемся охране - мало не покажется, - предупредил Алекс.
- Гвидо они не защитили, - возразил Лео.
- Я не предлагаю отказаться, - возмутился Алекс, - просто отметил.
- Угу, - согласился я, - ладно, начнем искать с того места, где мы нашли Гвидо.
Мы ходили довольно долго, пока Лео, знатоку обычаев всякого хулиганья, не пришла в голову замечательная идея:
- Пусть лучше они нас ищут!
- Что?
- Ну если мы будем вести себя понаглее, им сообщат, и они сами прибегут разбираться с теми, кто зашёл на их территорию.
- Я всегда говорил, что ты - гений, - проникновенно произнёс Алекс.
- А как ведут себя понаглее? - заинтересовался я.
- Да, - задумчиво проговорил Лео, - у нас не получится. Можно хотя бы разговаривать погромче. И дорогу никому не уступать.
Дальше мы шли в молчании: орать никому не хотелось. Но прямо посереди улицы и никому не уступая дорогу, Алекс чувствовал себя так неловко, что с облегчением вздохнул, когда они наконец на нас вышли. Прекрасно. Двоих я узнал. Они нас, впрочем, тоже узнали (а! Приятели бедного маленького Гвидо!), но по дури своей решили, что вшестером справятся.
Для начала они собрались загнать нас в угол, чтобы мы не смогли сбежать, мы с удовольствием загнались, а потом быстренько сделали рокировку - они и понять не успели как. «В бою никогда не злись», - часто повторяет сенсей. Я и не злился. Я спокойно вышибал дух из той пары, которая мне досталась. Алекс и Лео поступали так же, и помощь им не требовалась. Минут через десять этих скотов действительно пришлось поднимать, чтобы вдарить им ещё по разу. Я придавил к стенке и придушил их главаря:
- Ты, ублюдок, ещё кого-нибудь тронешь - убью! Он испуганно покивал. Я врезал ему ещё раз. И услышал за спиной:
- Всем стоять!
Мы попались. Неважно. Главное, этих прибили качественно. Я выпустил горло, которое сжимал, и повернулся лицом к городским охранникам. За моей спиной что-то шмякнулось.
Виноватым никто из нас не выглядел, и это очень не понравилось сержанту, начальнику патруля.
- Вызовите медслужбу, а этих - в мобиль, - приказал он.
Мы без сопротивления забрались в машину: огрести электродубинкой никто не хотел, и вообще, попались, так что уж тут…
В машине мы молчали. У каждого на кончике языка висел вопрос, что будет с нами дальше. Но никто не собирался сдаваться и задавать его первым. Если бы кто-нибудь из нас знал, что нас ждёт, уже бы поделился информацией.
В участке нам велели зайти в клетку и ждать. Почему-то мне показалось, что в этом нет никакой необходимости, просто психологическая обработка. Они просчитались, у каждого из нас свой сенсей, и все они настоящие мастера. Поэтому когда офицер городской охраны пришёл с нами разбираться, он обнаружил в клетке трех спокойно медитирующих мальчишек. Вид у него был удивлённый и недовольный: не подействовало.
- Выходите! - приказал он.
Мы вышли. Некоторое время он нас разглядывал. Безрезультатно. Дрожать никто не начал. Я поймал его взгляд и не отпустил: сейчас ты прекратишь тянуть резину.
- Вы знаете, что вы их чуть не убили? - не выдержал он наконец.
- Ну так не убили же, - лениво ответил я.
- Думаете, вам это сойдет с рук, папенькины сыночки?!
Мы переглянулись.
- Классовая солидарность охранников с хулиганами, - заметил Алекс.
- Чего? - не понял офицер.
Истории он не изучал, это шутка для нас троих.
- Назовитесь.
Мы назвали свои фамилии и имена. Офицер поискал нас по муниципальной базе. По-моему, он очень хотел влепить нам лично, но не решился. Очень уж у меня знаменитая фамилия. Да и вид у нас был такой… Готовность сопротивляться, если надо, до смерти. Офицер опять надолго задумался. Ну надоел, зануда!
Наконец он собрался с духом, сел за комп и набрал какой-то номер, как оказалось, профа.
- Генерал Галларате, простите за беспокойство. Лейтенант Аличе, третий участок охраны порядка.
- Я вас слушаю, - раздался голос профа.
- У нас здесь ваш сын с приятелями, мы задержали их потому, что они зверски избивали другую компанию мальчишек…
О том, что их было шестеро, он не упомянул.
- Продолжайте…
- Тех пришлось отправить в больницу.
- Так, ясно. Поверните монитор, пожалуйста. Смотреть в глаза профу на этот раз почему-то было непросто.
- Вы перестали отличать войну от мира? - печально спросил проф. - И вооружённых десантников от детей?
Мы промолчали. Не буду я оправдываться. Не хочу, не здесь… лучше поскорее оказаться дома…
- Лейтенант Аличе, правильнее всего будет, если вы просто сообщите об этом родителям. Я вас уже понял.
- Хорошо, - согласился Аличе, - до свидания.
Он обернулся к нам:
- Вы можете идти, лучше всего - домой.
Не слишком чистая улочка с обшарпанными стенами домов и чахлыми деревцами показалась мне райским местечком.
Почему я никогда не ценил свободу просто пойти в ту сторону, в которую хочешь? Я вдохнул поглубже.
- Естественная вентиляция лёгких, - попытался пошутить Алекс, вид у него был мрачный, мрачнее я его никогда не видел.
Мне тоже, если подумать, веселиться нечему: проф здорово разозлился, чужим это, конечно, незаметно.
- А по-моему, - потянул Лео, - мы всё сделали правильно.
Алекс сразу же приободрился.
- Ну не совсем, - пробормотал он, - но в общем… Мои друзья правы: чего это мы? С какой стати тут такие похороны? Почему это я решил, что проф поверит чьему-нибудь слову против моего? И почему это мы «не совсем правы»?
Мы договорились связаться вечером и разошлись по домам.
В Лабораторном парке я сначала пошел к себе и долго стоял под душем, стараясь смыть кошмарный запах «обезьянника». Желание объясняться постепенно улетучивалось, а может быть, утекало вместе с водой. Простояв под струями горячей воды минут двадцать, я оделся и отправился в кабинет профа.
Он меня уже ждал. Проф немного помедлил - надеялся, что я что-нибудь объясню, потом не выдержал и нарушил молчание:
- Какая муха тебя укусила?
- Их было шестеро!.. - запальчиво начал я.
- Я догадался, что не двое, - с едва заметной иронией перебил меня проф, - они вам все равно не противники.
Ну всё понятно, Алекс тоже именно это и имел в виду. Зачем я так извратил главное правило честной драки - «Поднимают и бьют»?
- Иди, сделай что-нибудь умное, - порекомендовал мне проф.
Я поскорее убрался в парк. И что это за такое «умное», которое я должен сделать?
Вечером я позвонил друзьям: их родители оказались совершенно нормальными людьми! Чёрт! Почему это такое открытие?

Предыдущая страница 8 Следующая страница


9 Ирина Оловянная

С утра я связался с Гвидо. Его здоровьем надо поинтересоваться.
Гвидо по-прежнему пришептывал, но обрадовал меня сообщением, что ему лучше, а пару выбитых зубов ему вставят на днях. Он хотел сказать что-то ещё, но не решался. Я ему помог.
- Гвидо, ты очень хочешь мне что-то сказать, - утвердительно заявил я.
- Э-э, да! Энрик, э-э, м-м, тут мой папа сообщил синьору Террачино, куда прислать счёт… Ты не можешь, ну… Не знаю… Извиниться за меня. Я тут ещё несколько дней дома просижу.
- Хорошо, я понял, не переживай.
- Угу, и ещё мне звонила Лаура. Говорила, что вы попались…
- Только не вздумай извиняться и говорить спасибо, - прервал его я. - Понимаешь?
- Да!
- Вот и умница. Ну выздоравливай.
Летучие коты! Бывают же такие… бестактные! У-у, болван! Как бедный Гвидо его только терпит?
В воскресенье проф старательно меня избегал. Весь день шёл ливень, и я, пофланировав по дому и убедившись, что в высоком искусстве маневрирования мне до профа далеко, смирился и сел решать задачи. Геракл забраться мне на колени (его законное место), он обиделся и ушёл, независимо задрав хвост.
В понедельник проф почти не отреагировал на меня за завтраком. «Доброе утро». - «Доброе утро». Э-э, это уже слишком. Один день - ещё куда ни шло, но больше…
Что же делать? Подкинул бы синьор Мигель нам какую-нибудь работу, тогда профу придётся со мной разговаривать.
Во вторник утром проф совершенно бесцветным голосом разрешил мне после университета заехать в центр. Мне надо было выполнить просьбу Гвидо - извиниться перед синьором Террачино.
Замечательный у Джессики отец: с полуслова всё понял и просил передать Гвидо, что вовсе не сердится. Мои собственные проблемы так просто не решаются.

Глава 16

Как обещали царь Соломон и синьор Террачино, следы классовых противоречий со всей поверхности Гвидо за несколько дней прошли.
В среду проф проговорился, объяснил, почему он меня игнорировал аж три дня: ждал, когда я догадаюсь оплатить больничные счета за покалеченных нами «детей». Во вторник он совсем уж было собрался сделать это сам, но тут узнал кое-что новенькое и отказался от своих намерений. Это было бы неполезно. Может быть, мы и пересолили, но если мы признаем таким образом свою вину, это плохо отразится на мальчиках, одиноко гуляющих по зоне Кальтаниссетта.
А ещё профу пришли три не слишком вежливых письма от родителей этих типов с наглым требованием эти самые счета оплатить. Ага! Щас! Проф в ответ ехидно заметил, что такая трепка - профессиональный риск рэкетира, и предложил папочкам оплатить лечение из тех денег, что милые невинные детки выбили из своих ровесников.
Зря эти болваны напомнили профу о своем существовании, забыли, с кем имеют дело. В результате городской охране было вменено в обязанность не только отлавливать начинающих жлобов и передавать их родителям с соответствующими комментариями на суд и расправу, но и заносить их в чёрный список: попавшиеся во второй раз теряют право заниматься в лицензированных секциях кемпо (суровое наказание: в центре, например, нелицензированных секций нет, слишком уж большой штраф за такое полагается), и сверх того, их потом не примут ни в одно офицерское училище или училище охраны клана Кальтаниссетта - ещё один дьявольски точный удар. Для того чтобы нашёлся спонсор, готовый оплатить получение вами высшего образования, надо быть ну очень умным и учиться как следует. Лео рассказывал, как на него давят, чтоб хорошо учился, а у него-то с мозгами всё более чем в порядке, и ленью он не отличается, тем не менее его уже семь с половиной лет каждый день достают требованиями показать школьные рабочие файлы. Так что самый реальный путь вверх по социальной лестнице проходит через военную службу или службу охраны. А переезжать в другую зону, искать там работу, отвечать на вопросы СБ другой корпорации: «А что это вам не понравилось у наших противников, соперников и т.д.?», и вся эта морока, чтобы пропихнуть наверх неблагодарных деточек…
Очередное приведение в порядок моих дел (опять же, умирать не собираюсь, но всё равно надо) выявило следующие проблемы: проект «Смерть Кремоне» влачил жалкое существование, на него нет времени - первая сессия на носу (это вторая проблема), а ребят, кроме Гвидо и Лауры, которые ещё маленькие, ожидали тренировочные экзамены.
Каким кошмарным снобом я был года полтора назад: всех считал дураками, а ведь учиться в школе гораздо тяжелее, чем дома, в тишине и покое. А раздуваться от гордости за способности, полученные мною от «дара Контакта», все равно что хвастаться «Феррари» (а что такого? Всего-то четверть миллиона) - в этом нет никакой моей заслуги. Кстати, моя способность объяснить что-то для меня простое оказалась почти на нуле: мои друзья быстро выяснили, что консультироваться со мной даже по физике и математике бесполезно. Яснее не становится.
Сессия у меня кончилась на один день позже, чем у ребят экзамены. Все были страшно горды собой и обещали себе и друг другу не дрожать так весной. А я наконец понял ехидную фразу синьора Брессаноне, которую он произнёс в день нашего знакомства. После первого же его экзамена от группы осталась половина. Да и тем, кто его выдержал, пришлось как следует помучиться, подготовка к этому экзамену отняла у меня больше времени и сил, чем к остальным четырём вместе взятым. Тот, кто пройдёт этот путь до конца, действительно имеет хорошие шансы стать незаурядным математиком. Мы уже договорились весело провести каникулы вместе: слетаем на Джильо, на Ористано, вернёмся в дождливый зимний Палермо со свежим тропическим загаром и головами горынычей (Алекс настаивал).
Но один вечер я проведу вдвоём с Ларисой. Я позвонил ей на комм, чтобы напомнить о нашей договорённости и назначить время встречи, и услышал голос синьоры Арциньяно:
- Энрик, Лариса уехала на все каникулы к моей сестре (та немного приболела), а комм забыла дома.
Я извинился и прервал связь. Странный у неё голос: похоже, что синьора Арциньяно плакала. М-мм, почему Лариса мне не позвонила? Ну забыла дома комм, так купила бы новый, стоят они сестерциев десять. Мрачно размышляя, не успел ли я ей просто надоесть, я бродил по парадной анфиладе первого этажа. Где меня перехватил проф:
- Что такое? Я думал, ты полетишь праздновать.
- Лариса уехала, у неё тётя заболела.
- Что ты сказал?!
Я дословно повторил реплику синьоры Арциньяно, не скрывая своего удивления по поводу забытого комма.
- У неё отец лежит с сердечным приступом, какая тётя? Вы с ней не поссорились?
- Нет. Ничего такого.
- Понятно, и с ней самой связаться нельзя. Я похолодел:
- Вы думаете…
Проф зажал мне рот ладонью. Мы с ним почти побежали в его кабинет. Ну ничего ж себе, Лабораторный парк - последний рубеж обороны клана Кальтаниссетта, и все, кто здесь работает, проверены сто раз. И я не знаю среди них ни одного, кто бы мог предать. Тем не менее проф сам проверил кабинет на наличие жучков (чисто), поставил купол защиты и только после этого сел за компьютер и связался с синьором Соргоно:
- Зайдите ко мне в кабинет, немедленно.
Через минуту встревоженный начальник охраны был здесь.
- Синьор Соргоно, срочно проверьте все здание на наличие жучков, задействуйте только Фернана и Филиппо. Марио и Рафаэль пусть никуда не уходят, все эти четверо и вы тоже можете понадобиться в любую минуту.
Синьор Соргоно кивнул и вышел. Проф обратился ко мне:
- Ну что, взломщик, сумеешь взломать почтовый ящик шефа службы электронной безопасности?
- Вы думаете, он… Проф покачал головой:
- Я знаю его двадцать пять лет. Его обложили со всех сторон. Не знаю только, у него действительно сердечный приступ или он не пошёл на работу, чтобы не узнавать никаких новых секретов. Но это нельзя делать долго.
- Я попробую.
Теперь от моей многократно обруганной склонности к взлому зависит жизнь Ларисы.
Почтовый ящик синьора Арциньяно поддался на удивление легко: теперь я уверен, его обложили, но он сделал все, чтобы я, или проф, или мы вместе догадались, что произошло. И письма он не стёр, те самые, что нас интересовали.
«Хочешь увидеть свою дочку не по частям - делай, что тебе говорят».
Ответное письмо:
«Докажите, что она у вас».
Ответ:
«Так и быть». И отсканированная записка Ларисиным почерком:
«Папа, я жива, со мной пока все в порядке. Не сопротивляйся, у тебя нет другого оружия, кроме доброжелательности. Передай от меня привет Энрику. Лариса».
- Ты уверен, что это не подделка? - встревоженно спросил проф.
- Нет, это письмо от Ларисы, - слабо улыбнулся я, - и предназначено оно мне. Лариса на Эльбе.
- Это же наш остров. И почему ты так решил?
- Вы и сами думаете, что это внутренний заговор. Иначе зачем проверять собственный кабинет?
- И все-таки почему Эльба?
Я рассказал профу о наших с ней приключениях во время похода прошлой весной.
- Понятно. Убедительно.
Проф снова сел за компьютер и связался с синьором Мигелем:
- Мигель, мальчик мой, ты не хочешь навестить своего старого учителя?
«Мальчик», разумеется, захотел. Через четверть часа он был уже здесь. И все понял с полуслова.
- Значит, это кто-то из своих, - заметил он, - не все сорняки осенью выдернули.
Вдвоём с профом они сели за компьютер: теперь среди немыслимой кучи самой разной информации им придется найти следы предательства и выяснить, на кого можно, а на кого нельзя опереться. Я встал у них за спинами.
- Энрик, убери нос, - велел мне проф.
- Ну-у, - обиженно заныл я.
- Малыш, ты же понимаешь, что получил карт-бланш на плохое поведение. Хочешь злоупотребить?
- Р-рр, - выразил я свое недовольство и побрёл в спортзал: надо чем-нибудь заняться таким, что не дает отвлечься ни на какие мысли. После десятого повторения самой сложной серии ката, которую я только знал, я обрел божественное спокойствие и готовность к бою. Теперь стоп: доводить себя до полного изнеможения, прямо скажем, неразумно. Пусть проф думает и говорит обо мне что угодно, но спасать Ларису я пойду. Он не сможет удержать меня дома никакими силами.
Он и не собирался. Я не успел ещё пропахать дорожку на ковре в моей комнате, как в нее заглянул проф в защитном комбинезоне:
- Переодевайся и иди тестируй катер.
Ох, бластера-то у меня и нет, только учебный. С остальным снаряжением всё в порядке. И «Феррари» в полной боевой готовности.
Я не успел соскучиться, как в катер залез Фернан с двумя бластерами.
- Этот - тебе, - протянул он мне один из них.
Кажется, он ещё ничего не знает, но приставать ко мне с вопросами не стал: всё, что надо знать, скажет командир.
Следующим пришёл Марио с базукой на плече. Потом Филиппо с боеприпасами для этой базуки. Ни тот ни другой никакого любопытства не проявляли. Интересно, я бы так смог? Вряд ли.
Потом пришли синьор Соргоно и синьор Мигель, потом Рафаэль.
Последним пришёл проф и устроился в кресле рядом со мной:
- Взлетай!
- Через космос? - спросил я.
- Да.
М-мм, мне очень нравится, что меня не попытались оставить дома, но почему «Феррари», а не парочка «Сеттеров»? Почему я, а не Барлетта, например? Я, конечно, очень высокого о себе мнения, но до этого лётчика мне пока как до Эрато. Не может же вся армия участвовать в заговоре? Вся не может, но если командующий ВВС участвует, то брать «Сеттер» и впрямь небезопасно. Ему доложат из самых лучших побуждений.
Я вывел на монитор карту Эльбы.
- Вообще-то она довольно большая, - заметил я.
- Да, - согласился проф, - но на ней только одно загородное поместье, которое может нас интересовать. И принадлежит оно…
- Командующему ВВС, - перебил я.
- Ты откуда знаешь?
- Иначе вы взяли бы Барлетту на «Сеттере».
Проф только кивнул. В салоне синьор Мигель шепотом объяснял отряду обстановку и боевую задачу. Никто не любит стрелять в своих, но придётся. Охрану поместья, разумеется, никто не проинформировал о планах хозяина, она просто будет исполнять свой долг. Ну а я… А мне Лариса дороже их всех, поэтому никаких сомнений.
- Сядь вот здесь. - Проф показал на подходящую полянку на карте. - Десять километров мы пробежим, зато тревоги не поднимем.
Я кивнул. Летать через космос нравится мне всё больше и больше. Быстро, спокойно. Пока до всех остальных дойдёт, что и там тоже можно повоевать… Да когда ещё они обзаведутся антигравитационными катерами…
«Феррари» я посадил на ту самую полянку, что отметил проф. Я заблокировал пульт управления и вслед за профом прошел в салон. Обычный ритуал: попрыгали, помазались гримом, один глоток воды, и - вперёд.
Вниз по склону десять километров мы пробежали за сорок минут. Ещё толком не стемнело. Пришлось залечь неподалеку от ограды.
Марио и Филиппо под руководством синьора Соргоно отправились в тыл противника, поднимать большой шум по нашему сигналу.
- А сканеры, система охраны? - спросил я шёпотом.
- Мигель тоже взломщик, с детства, - ответил проф, - все мы про неё знаем.
Переваривать эту интересную информацию было некогда. Потом.
В это время к нам подполз синьор Мигель:
- Там два лишних сканера, на плане их нет. Они перекрывают ту дырку…
Мы трое отползли подальше, и мне наконец продемонстрировали план электронной защиты. Мы в молчании изучали его не меньше получаса.
- Если перекусить вот этот провод, - показал я, - то здесь появится дырка, и заметят это не сразу.
- А подобраться? Я улыбнулся:
- А зачем? Мы же в лесу.
Я перевернулся на спину и закрыл глаза. Так я и не узнал, как называются эти мелкие хищники. Неважно. Главное - послушные и сообразительные. Oп! Он на меня обиделся: двадцать пять вольт для такого мелкого, да ещё лапы на земле. Знаю, знаю, сам почувствовал то же самое. Спасибо тебе, пушистый!
- Готово, - доложил я.
Через тридцать секунд мы были внутри периметра. И ни один бластер дулом не повёл. Проф аккуратно подключил вырубленные сканеры: может, нашей диверсии и вообще не заметят.
Ох уж эти декоративные кустики, враги диверсантов. Нарочно их, что ли, выводили такими хлипкими? Всю дорогу до главного входа пришлось проползти на животе. («Я хожу только через главный вход». - Это синьор Мигель, презрительно, сквозь зубы. Чёрный ход закрыт железной дверью - без шума не пройдешь.)
Сигнал синьору Соргоно, и тихий зимний вечер взорвался, как одна из моих бомбочек - не зря Марио волок на себе базуку. Одного из часовых на входе пришлось убить - настоящий солдат, он на посту; что там происходит с той стороны, его не касается. Другой проваляется в отключке часа три, этого нам должно хватить.
Свет в гостиной на втором этаже погас, но это уже не имело значения. Ясно, что семья собралась там. Мы были быстрее: они не успели не только добежать до лестницы, но и покинуть комнату. Генерал Молинелло, командующий ВВС, его жена, сын, мальчик лет восьми, и две дочери, девушки лет пятнадцати. Когда я опять зажег свет, все они уже находились под прицелом бластеров.
Генерал был достаточно храбр, чтобы не задавать глупых вопросов, а остальные настолько испуганы, что не могли их задать.
- Где девочка? - спросил синьор Мигель.
- Ищите.
- Зачем? Здесь трое ваших собственных.
Молинелло побелел. Синьор Мигель в детей не стреляет, но предатель может этого не знать, сам-то он готов выстрелить.
- Десять секунд, - сказал синьор Мигель, - а потом вы будете выбирать, кто вам дороже.
Генерал сломался на седьмой секунде:
- Внизу, в убежище, справа от входа дверь. Вот ключ.
- Охранник?
- Да.
Я поймал ключ и, прыгая через четыре ступеньки, полетел вниз. Фернан и Рафаэль бежали следом. Фернан поймал меня на нижней ступеньке:
- С ума сошел? Тихо! - прошептал он.
Ом прав. Снаружи, конечно, шумно, синьор Соргоно своё дело хорошо знает, и всё же…
Как снять часового, который стоит в длинном освещенном коридоре? Любопытство - лучшее из человеческих качеств и самое опасное одновременно. Куда это вдруг подались все подвальные крысы? Куда? Куда? Куда я приказал. Разочарование будет жестоким, но не смертельным (для крыс), а вот для часового… Нет, Рафаэль обошёлся мягкими средствами (сотрясение мозга, перелом руки, а в общем ничего страшного).
Бедная Лариса, когда меня похищали, я жил в гораздо более комфортных условиях. А здесь какой-то не слишком сухой подвал, и дверь плохо открывается. Фернан отобрал у меня ключ - оказывается, у меня руки дрожат.
Лариса узнала меня не сразу: маскировочный грим действительно маскирует.
- С тобой всё в порядке? - спросил я, как только она бросилась мне на шею. И сразу же получил такую пощечину, что искры из глаз посыпались.
- Что?!
- Тебя волнует только это?!
- Что это?!
Не знаю, что прочитала Лариса на моем полосатом лице, но она опять бросилась мне на шею:
- Прости, я думала…
Лариса заплакала. Господи, бедная девочка, она тут уже сутки. И понятно, о чем она думала и чего боялась. И мой вопрос она поняла не как заботу о ней, а как заботу о моих, так сказать, интересах. Нахваталась где-то какой-то старомодной чепухи. Да я прикончу любого, кто её хоть пальцем тронет, все равно, как именно. Глупышка, ей, между прочим, могли палец отрезать и отправить синьору Арциньяно, а то и руку. Ладно, пусть она этого не знает. А рука у неё тяжёлая, сам отправил её скалолазаньем заниматься. Терпи вот теперь.
Я дал Ларисе поплакать пару минут, а потом сказал:
- Всё, малыш, пора отсюда выбираться. Лариса закивала головой.
- Обратно, наверх, - скомандовал Фернан. Всю предшествующую сцену он деликатно прождал за дверью и Рафаэля не пустил. Тот стремился выгнать нас поскорее.
В гостиной семейство Молинелло дрожало на диване, а у противоположной стены синьор Мигель тихо допрашивал бывшего командующего ВВС. Проф занял самую удобную позицию из всех возможных: он мог, почти не открываясь, стрелять в окна, в дверь и при этом не выпускал из виду женщину с детьми. Особенно пугать их никто не хотел, но что делать? Хм, когда проф занимает такую позицию, я вижу, что она самая лучшая, но сам могу её найти только после долгих проб и ошибок.
- А почему вы не прекратите все это? - спросил я, имея в виду бой на улице.
Проф покачал головой. Что-то он знает такое, чего не знаю я.
- Рафаэль! - позвал синьор Мигель.
Рафаэль подошел к нему и взял на прицел Молинелло.
- Я сам, - произнес генерал негромко и спокойно, - в шахматном столике маленький бластер. И пусть они не смотрят.
Синьор Мигель кивнул. Я прижал Ларису лицом к своему плечу: ей тоже не стоит это видеть. Дальше все происходило как в замедленной съемке: медленно синьор Мигель идёт к столику, медленно открывает ящик, медленно достаёт бластер, медленно оборачивается к женщине, которая через минуту станет вдовой, и детям, которые через минуту станут сиротами.
- Отвернитесь, - приказывает он тихо и вроде бы мягко, но они слушаются.
Постоянна только скорость света, прочее зависит от системы отсчёта.
Они зарыдали только после того, как всё было кончено.
- Уходим, - скомандовал проф, - быстро.
Где здесь чистая дорожка, необстреливаемая? Нет её вовсе. Впрочем, какая разница, если Марио попал из базуки в центр управления огнем. Некоторые бластеры стреляли в одну точку, некоторые молчали, парочка, правда, вертелась, поливая огнем окрестности. Пришлось их разнести: берегите лес от пожара. Кое-где мы ползли, но в общем туда было грязнее, чем обратно. Плохо только, что у Ларисы куртка белая, в темноте заметна.
Нам теперь предстоит ночной марш-бросок на десять километров по лесу вверх по склону, а с нами девочка, да ещё Марио не хочет бросать свою базуку.
- Тогда женись на ней, - рычит синьор Соргоно, нечасто он сталкивается с неповиновением.
- Тогда я не смогу брать её с собой, - возражает Марио.
Он что? С ума сошел от грохота? Так не первый же бой.
- Марио, - тихо приказал проф, - брось её.
Марио вздохнул, последний раз погладил ложе и положил базуку на землю.
Побежали. Ларису по очереди тащили за руку, а Марио даже пронёс некоторое расстояние, наверное, чтобы оправдать потерю своего драгоценного тяжёлого вооружения. И всё равно дорога обратно заняла вдвое больше времени, чем туда. «Быстрее», - хрипел синьор Мигель. Хм, погони вроде нет. Куда мы так торопимся? И вот наконец «Феррари». Все завалились внутрь и долго не могли отдышаться. Между прочим, нас девять, а кресел восемь. Если не прядётся драться, это всё равно, а если придётся? Бедного Марио пристегнули к полу. «Чтобы не упрямился больше», - приговаривал синьор Соргоно. На самом деле он уже не сердится: у каждого солдата есть игрушка, с которой невозможно расстаться, у него и у самого такая есть. А у меня она ещё менее портативная, чем у Марио, - мой «Феррари». Проф - самый разумный человек, у него - это маленький карманный бластер с золотой пластинкой «Генералу Галларате».
Я запустил тесты (пока они идут, я хоть перестану дышать, как загнанная лошадь; ни разу не видел, но говорят - зрелище), раскидал между пассажирами бластеры; надеюсь, синьор Мигель стреляет не хуже Марио.
Взлетаем. Скорее вверх. Летучие коты, ястребы и церберы! Даже два «Джела» - это было бы очень плохо, а два «Сеттера» - смертельно. Нас угробят свои?! Эти из третьего истребительного, я увидел эмблему и даже разглядел один из номеров.
- Ну и шуточки у вас, лейтенант! - заявил я на боевой частоте. - А если я обижусь?
- Энрик?!
- Энрик, Энрик, - подтвердил я.
- А мне сказали…

Предыдущая страница 9 Следующая страница


Самурай 10

- Вы на земле доложите мне, что вам сказали, - прервал его синьор Мигель. - Будьте добры, синьоры, сопроводите нас в Палермо.
Его голос узнали.
- Есть, - услышали мы дважды.
Нет уж, с облегчёнными вздохами я подожду до Лабораторного парка. И то… Теперь я хорошо понимаю, что означают слова «дамоклов меч». Это навсегда, это никогда не кончится. Война стара, как человечество. И не похоже, что она уйдёт раньше, скорее наоборот. Где-нибудь, когда-нибудь, когда все мы вымрем, взорвётся какой-нибудь давно заложенный на хранение боеприпас, у которого вода разъела оболочку. И напугает каких-нибудь крыс, которые, конечно, переживут всё.
- А что бы вы сделали, если бы он не сломался? - спросил я синьора Мигеля.
- Ты спрашиваешь, стал бы я стрелять в детей? Нет. Я понимаю, что тебе дороже всего Лариса, но - нет.
Я боялся услышать другой ответ. Почему-то я был уверен, что Ларису мы бы спасли и так.
- Теперь я понимаю смысл легенды о сорока семи самураях, - сказал я. - Помните?
- Помню, - ответил синьор Мигель. - Ты - меткий стрелок.
Он имел в виду что угодно, кроме стрельбы как таковой.

Глава 17

Все три катера благополучно приземлились в Лабораторном парке. Было раннее утро. Я схватил Ларису за руку, и мы побежали к моему компьютеру: надо срочно успокоить Ларисиных родителей. Синьор Арциньяно ещё не успел толком порадоваться, как проф через интерком велел нам освободить линию: сейчас там будет совещание в верхах.
- Пошли разорим холодильник, - предложил я Ларисе.
За ранним завтраком Лариса постаралась убедиться, что я на неё не обижаюсь. Остановить её не было никакой возможности, в результате, краснея и смущаясь, она призналась, что читает любовные романы. Ну а уж там не дай бог героине потерять непорочность. Надо же… нашли главное в жизни. Хм, всю жизнь думал, что эти романы читают одни идиоты, а у Ларисы с головой всё в порядке. Придется прочитать парочку, вдруг я всю жизнь ошибался.
Я отвёл Ларису в одну из гостевых спален, как хороший хозяин проверил наличие мыла, шампуней и полотенец в ванной и тоже пошёл отсыпаться.
Вечером приехал синьор Арциньяно и забрал дочку домой. Хм, её теперь неизвестно сколько времени из дома не выпустят, а как же наши великие каникулярные планы? Или теперь Лариса сама не захочет?
А вот и нет, папа приветствовал идею провести каникулы на Джильо, сам посадил Ларису и её маму в большой боевой «Сеттер», вслед за ними забрались аж четыре охранника. Проф отправил вместе со мной Фернана. («Самый разумный человек в Лабораторном парке, после меня, конечно», - аргументировал он свой выбор.) Оставить «Феррари» я не мог, но в этот раз на нас не нападут: пять Сеттеров - это побольше, чем все ВВС иных небольших семейств. Ну и шестой я - такой маленький и беззащитный, наконец установивший новую программу управления бластерами - результат старого увлечения сложными пространственными кривыми ну и смены приоритета «останься живым» на «замочи их всех»; кажется, от этого защита только улучшилась. Жаль только, я не успел протестировать всё это на тренажере в Третьем истребительном, пока проверил в домашних условиях.
- Все горынычи наши! - всю дорогу веселился Алекс и интересовался грузоподъёмностью моего катера.
- Маракана я не повезу, - отозвался я, - отремонтируй тот крейсер, если он, конечно, так и не затонул.
- Хм, вряд ли Торре потерпит такую мерзость в собственной бухте, вид же портит. Так что теперь это подводная лодка.
На этот раз мы взяли с собой три ноутбука, так что когда нам надоест бегать по следам горынычей, можно будет и делом позаниматься.
Прилетели мы прямо к свадьбе Верреса и Мамы Маракана.
- Почему не предупредили?! - взвыл я.
- Сюрприз! - пояснил Торре.
Хорош сюрприз, на свадьбу же положено дарить подарки! И являться не в ковбойках! Дулся я недолго - некогда, надо поздравлять новобрачных. Ну, Веррес, погоди! Я вот с тобой так же! Всего четыре года и пять недель ждать осталось. А потом я возьму Ларису за руку и так же серьёзно скажу те же самые слова, которые сейчас произносит лейтенант. Я никогда не был на свадьбах, красивый обряд и значительный.
Кстати, о праздниках, разрешит проф праздновать мой день рождения в Лабораторном парке? Или опять всё секретно? Но Лариса же у нас уже побывала… Если разрешит, то надо обставить гостиную: так называемая моя комната состоит из двух больших помещений и ванной. Когда проф мне их выделил, я выбрал то, что поменьше, и то после своего катерка чуть не заболел там агорафобией, а большую комнату закрыл и никогда там не появлялся. Пора открывать.
Ещё вчера вечером я скачал себе из сети несколько любовных романов. Ночью почитаю, так чтобы никто не видел, а то ведь засмеют, не могу же я объяснять, зачем мне это понадобилось.
У маленьких городков есть одно замечательное преимущество: всё население может собраться и танцевать на центральной площади - урожай убран (война с Кремоной ему повредила, но это же не повод не праздновать свадьбу).
Так что в первую ночь нашего пребывания в Кастелло мы не добрались ни до охоты на ящеров, ни до Кремоны, ни даже до романов.
Проснулся я (и не только я) незадолго до заката. Алекс предложил так и вести ночной образ жизни - как раз перебьём всех окрестных горынычей. Алекс строил планы, как мы добудем семь голов, набьем из них чучел, чтобы у всех были. Караул, «Феррари» столько не увезет!
Хм, в Кастелло сейчас на охоту никто не пойдёт: урожай собрали, пару дней повеселились, пора опять что-то вспахивать, выжигать очередной участок джунглей, делать ирригацию и так далее. Развлекаются тут, когда все посажено и растёт. С нашими каникулами это не совпадает. По-моему, все это ещё интереснее, чем стрелять горынычей.
Алекс так не считал, Лео и Гвидо к нему присоединились. Я повздыхал, но уступил и договорился с синьором Альгеро, на вилле Кальтанисетта ничего не сажают и ничего не терраформируют, могут сходить поохотиться в любое время. Кстати, а чем они занимаются? Маловато на вилле отдыхающих, чтобы постоянно держать там такой отряд. Трудно поверить, чтобы ББ выбрасывал на ветер так много денег. У родной корпорации тайн ничуть не меньше, чем у чужих, и они тоже интересны.
Кстати, о тайнах, нам троим пришло письмо от синьора Арциньяно: «Алекс, Лео, Энрик, пожалуйста, ближайший месяц, начиная с сегодняшнего дня, воздержитесь от любого взлома. Спасибо».
- Ну ничего ж себе, - присвистнул по своему обыкновению Лео, - и что это значит?
- Он кого-то ловит в сети, - предположил я, - и помехи ему ни к чему. Ладно. Не умрём же мы информационно-голодной смертью.
Ребята согласно кивнули. Вообще-то эта практика мне не нравится: когда тебе что-то запрещают («если ты будешь делать то-то и то-то, то я тебя…»), запрет можно обойти или нарушить, а потом расплатиться за это, а вот если просят… Будем надеяться, что проф этого способа не знает.
На виллу мы полетели на «Феррари» в сопровождении одного только Фернана, охранники синьора Арциньяно громко стонали от зависти, но сделать ничего не могли: им было приказано не отходить от синьоры и синьориты Арциньяно - буквально. Ха, так вам и надо! Нечего наблюдать за моей личной жизнью. Кошмар, хотя бы один из них постоянно сверлил меня глазами, стоило мне только подойти к Ларисе.
Когда мы уже совсем собрались на охоту, я вспомнил, что мне говорил проф: я приманиваю горынычей! Хм, ну и что? Так даже лучше, учитывая, как много трофеев нам надо увезти. А горынычи стаями не ходят - хищники большие, и территория у каждого должна быть немаленькая, что ж нам за ними по всему Джильо гоняться?
Охота действительно получилась очень смешная, и добыли мы сразу пять голов: днем придётся возвращаться и перевозить на виллу.
- Размножились, как кролики, - ворчал Доменико, - давно не стреляли.
Это он зря - я приманил, да и место хорошее - лежит большой дохлый маракан, мелкие падальщики обгрызают его со всех сторон, на падалыциков приходят поохотиться горынычи. Охотники на горынычей двигаются вокруг этой, так сказать, аппетитной сцены, чтобы слабый переменчивый ветерок дул на них от туши (чтобы наш запах терялся), впрочем, глупые горынычи человека не боятся.
Доменико попшикал каким-то специальным аэрозолем, чтобы наши трофеи не испортились до утра.
На следующую ночь на том же самом месте при ярком свете Эрато мы наблюдали потрясающую картину: бой двух горынычей. Побеждённый удрал в джунгли, а желающих стрелять в победителя не нашлось: пусть живет, заслужил. Уже под утро Гвидо и Алекс подстрелили по недостающему им ящеру, Фернан охотиться не захотел.
Ну в компании с таким специалистом, как Доменико, охотиться неинтересно. Джунгли, конечно, остаются джунглями, и хлопать ушами не рекомендуется, можно остаться и без них, и без головы, но за две ночи мы ни разу не оказались в настоящей опасности. Ну вышел на нас горыныч из-за спины, так Лео проделал в нем такую дыру… И даже в лице не изменился, огорчился только, что это оказалась самка, они не менее опасны, но не так ярко окрашены.
Теперь нам предстоит освоить профессию таксидермиста ядовитых ящеров. Кажется, даже Алекс пожалел о своем охотничьем азарте. Работа тяжёлая и неприятная (вот почему Фернан проявил такой… не гуманизм, а как сказать… «динозавризм»). Целый день мучились, и это при том, что на вилле есть всё необходимые приспособления: небольшой мостовой кран, мойка, потрошилка, сушилка, заливалка - так, во всяком случае, их Доменико называет. Потрошилка, по крайней мере, точно самодельная, так что, может, у них и нет официальных названий, да и трудно предположить, что на каком-нибудь заводе будут проектировать и делать электроприборы размером с большой холодильник только для того, чтобы страдающие гигантоманией, психованные охотники за динозаврами могли сохранять свои охотничьи трофеи на нетерраформированных экваториальных островах Этны.
Зато какой результат! Наши девочки упадут. Особенно радовался Гвидо: как я и предсказывал, младшей Алексовой сестренкой он очень даже заинтересовался и ужасно страдал, что она видела его избитым и несчастным, непобедителем, одним словом. А теперь его крутизну подтверждает охотничий трофей, даже голову которого надо поднимать вчетвером.
Мы позвонили девочкам в Кастелло и предложили им уговорить синьору Арциньяно приехать сюда, на виллу, потому что головам ещё сутки сохнуть. Синьора Арциньяно почему-то не уговорилась. Наверное, решила, что в городке безопаснее.
Что же делать целый день? Походить под парусом: шверботы же никуда не делись, а я год назад как раз страдал от отсутствия соперников.
На этот раз вооружение двух лодочек заняло у нас гораздо меньше времени, и мы прекрасно провели утро, гоняясь друг за другом по бухте и стремясь взять на абордаж. Фернан бегал по берегу и требовал, чтобы мы не шалили на воде. Дурацких попыток добраться до нас вплавь и объяснить, кто мы такие, он не делал (а мы-то надеялись!). Но что он наговорит про меня профу после возвращения в Палермо, страшно подумать.
В дверях виллы нас поджидал синьор Альгеро:
- Похулиганили? А теперь быстренько становитесь хорошими мальчиками.
- Э-э? - удивились мы.
- Приехал какой-то инопланетник, важный гость синьора Кальтаниссетта, хочет, чтобы ему показали девственную природу Этны.
- И что, мы часть этой девственной природы? - ехидно поинтересовался Алекс.
- Ну вот что, Гроза Динозавров, один обед и один ужин даже ты можешь вести себя тихо и скромно! Ясно?
- Ясно. А что, динозавры - ближайшие родственники этого синьора?
- Родственник попугая, - проворчал синьор Альгеро, пропуская нас внутрь, - оденьтесь поприличнее.
Надо же, как он отбрил Алекса, не думал, что это вообще возможно.
Важного гостя звали синьор Бриансон (странная фамилия), был он худ, лыс и никогда в жизни не переступал порог спортзала. Как, интересно, он собирается разглядывать девственную природу? Через видеокамеру тяжёлого танка? Зато привёз его сюда майор Барлетта, насколько месяцев я его не видел, только перезванивался.
На этот раз майор мог ненадолго остаться на вилле и был полон решимости сходить на охоту.
- Ну-у вот, - разочарованно потянул я, - что бы вам приехать на два дня раньше, вместе бы сходили. А то мы уже завтра улетаем в Кастелло.
- Расскажи лучше, как вы там воевали, - попросил майор, - а то всякие сказки рассказывают.
За обедом мы делились воспоминаниями о воздушном бое над Кастелло, только Алекс мрачно молчал: допек его Альгеро.
- Я вам, конечно, верю, - задумчиво проговорил Барлетта, - но как ты успевал отреагировать на залп, мне всё равно непонятно.
- Ну видно же! - воскликнул я.
- Поле для залпа выключают на две десятых секунды, это во-первых. А во-вторых, ты же знаешь начальную скорость, - пояснил майор, - вот и прикинь, сколько времени надо ракете, чтобы пролететь три или четыре метра, на которых ты их подлавливал. Мне всё это уже рассказывали, так я не поверил, потому что у нас в полку никто не смог повторить это на тренажере. А программисты говорят, что не могут расколоть код выключения защитного поля, так что и автоматика не поможет.
Я задумался. Синьор Бриансон, внимательно прислушивавшийся к нашему разговору, наконец решился в нем поучаствовать:
- Так вы пускаете детей не только охотиться на хищных динозавров, но и участвовать в боях?!
- Ну-у в бой пускают, только если нет другого выхода, это, наверное, на любой планете будет так, - заметил я. - А горынычи-то вам чем не угодили?
Синьор Бриансон беспомощно посмотрел сначала на майора, а потом на начальника охраны в поисках поддержки, но они только весело улыбались.
- На синьора Бриансона произвел колоссальное впечатление штабель ваших трофеев, Гроза Динозавров.
Алекс перестал страдать и усмехнулся:
- С таким проводником, как Доменико, никакой опасности, даже скучно. Интереснее смотреть, как они дерутся.
- Кто? - спросил синьор Бриансон.
- Горынычи.
Жаль, что мы не брали с собой камеру, не пришлось бы передавать словами то, что нельзя ими передать. Синьор Бриансон оказался палеонтологом и прилетел с самой Земли! Специально, чтобы увидеть живых динозавров. Все бы ничего, но этот энтузиаст после часа ходьбы по болоту просто упадёт от усталости. Кажется, это называется «кабинетный учёный». Намается с ним бедный Доменико. А вообще когда палеонтолог перестал смотреть на нас как на младенцев, которых надо от всего защищать, он оказался приятным и интересным собеседником, о динозаврах он знал всё, только вот живьем никогда их не видел. На Земле они вымерли пятьдесят миллионов лет назад. У нас тоже вымрут. Экологи говорят - естественным путем через несколько тысяч лет, но я думаю, мы их раньше перебьём, по ходу терраформирования.
Во время сиесты я собирался прочитать наконец любовный роман: двух часов должно хватить. Мои планы нарушил Фернан, поджидавший меня в моей спальне.
- Энрик, я хочу сказать тебе одну вещь, - произнес он со зловещей иронией.
- Да?
- Я не буду жаловаться на тебя генералу, что бы ты ни натворил.
- Э-э, а что ты сделаешь вместо этого?
- Ничего.
Я так и сел. Ну ничего ж себе! Без ножа зарезал! Если бы ещё он не заботился о моей безопасности с усердием курицы-наседки, это можно было бы пережить. И что мне теперь делать?
Фернан торжественно удалился и даже дверью не хлопнул. День обломов: серьёзный синьор Альгеро отбрил ехидного от рождения Алекса, а меня поставил в безвыходное положение Фернан, я-то думал, этого никто не может сделать.
К черту роман. Во-первых, раз Барлетта говорит, что подловить ракетный залп невозможно, значит, так оно и есть. Но я подлавливал, это тоже факт. Вывод: хоть я и не читаю мысли других людей, но, видимо, способен уловить направленные на меня враждебные эмоции. Если они не слишком далеко. И если я этого ожидаю. Не уловил же я момент залпа, когда был высоко над кораблем. Новые способности нуждаются в развитии и изучении. Разберёмся.
Во-вторых, что делать с заявлением Фернана? Самый простой выход - сказать ему, что и сам могу на себя пожаловаться, и так и сделать, разумеется. Ничего такого ужасного я не совершил. Это у Фернана пунктик: Энрик всегда лезет на рожон, а значит если Энрик что-то делает, то именно это и называется «лезть на рожон». Всё, обломись. А ещё лучше, я ничего не буду ему говорить. О! Что я придумал, больше ты не рискнешь мной манипулировать!
Теперь можно и роман почитать. Так… О Мадонна, ну и тоска! Героиня на фоне остальных девушек выделяется тем, что не визжит и не падает в обморок при виде дохлой крысы, а также имеет синие глаза, светлые локоны и потрясающую фигуру. То есть потрясающую по моде эпохи начального терраформирования, лошадь бы её не выдержала.
Герой спасает свою красавицу последовательно от трёх злодеев из соседнего поселка (где же ещё жить злодеям, как не в соседнем посёлке), от горыныча, убив его десантным ножом в глаз (я так и полег от сдерживаемого хохота: если на участок кожи размером с ладонь попадет слизь горыныча, это гарантирует смерть через полчаса, если срочно не вколоть противоядие), и, как апофеоз, от самого главного злодея - «контролёра» чего-то там, прилетевшего с Новой Сицилии.
Полезной во всём этом оказалась только последняя глава: герой спас свою девушку от всего, что шевелится, женился на ней, и… И вот она, первая ночь. Как всякий нормальный беспризорник, я очень рано узнал, откуда берутся дети. Мне было шесть лет, когда мне это объяснили, в основном при помощи мата, а потом и показали на совокупляющихся кота и кошку. Через пару дней я видел, как это происходит у собак. С тем же успехом я мог прочитать в ветеринарном журнале статью «О наилучших методах искусственного осеменения коров» и счесть, что мне уже все ясно. К любви-то это отношения не имеет. Автор книги - женщина, ни черта она не понимает ни в войне, ни в драках, ни тем более в горынычах, но чего ждёт от мужа молодая, невинная, немного испуганная новобрачная, она знает - сама такой когда-то была. Ценная информация.
И что? Всё равно я не понял, зачем Лариса это читает. Точнее, почему? С одной стороны, она хочет лазать по скалам, стрелять из бластера и ездить верхом, а с другой… М-мм, ну и что? Я тоже иногда хочу стать взрослым, а чаще не хочу, совсем и никогда.
После сиесты почти до самого ужина мы купались. Даже Фернан не протестовал. К вечеру я вспомнил о древнем ниндзянском виде спорта, который сам же восстановил здесь год назад. Нашел в сарае старые пенопластовые поплавочки и пробежался в них по воде, ребята взвыли:
- И ты молчал!
- Да я забыл! Можно взять их с собой в Кастелло или там новые сделать.
- Было бы нельзя, мы бы тебя прямо здесь и утопили! - заявил Алекс. - Ладно, ещё две недели каникул, успеем побегать.
За ужином синьор Бриансон произнёс пламенную речь, посвящённую защите этнийской флоры и фауны. Речь со вниманием выслушали и ответили: или на планете живут горынычи, или люди. Словом, всё просто (с точки зрения колонистов). Завязавшийся в итоге спор перешёл к теме космических полётов и прогресса вообще. Хорошо, что мы трое так активно изучаем историю, у нас нашлись кое-какие аргументы, иначе синьору Бриансону удалось бы убедить присутствующих немедленно совершить харакири. Слишком уж он хороший оратор.
Наутро я, в два приёма, перевёз нас самих и наши трофеи в Кастелло. Девочки действительно попадали! Гвидо расхрабрился и пригласил Лауру погулять вдвоём! Без всяких там нас, заботящихся, чтобы его никто не обидел.
Я написал письмо профу с вопросом, можно ли будет отпраздновать мой день рождения дома. «Разумеется», - ответил проф. И я побежал всех приглашать. В итоге меня чуть не утопили, Лео припомнил мне мое предложение: окунать в воду именинника столько раз, сколько ему исполнилось лет (его день рождения мы праздновали на Ористано). «Мне ещё не исполнилось!» - орал я. «Ну и что? Где мы тебя в Палермо окунём?» - отвечал Лео.
Мы с Лео научились управлять универсальным трактором, сводить папоротник и рыть канавы, только убирать урожай не научились и даже не видели, как это делается - не сезон. Алекс с плохо скрытым отвращением посмотрел на рычащее, покрытое болотной грязью техническое чудо, потом принюхался и отправился бегать по воде. Гвидо долго сомневался, поглядывая то на трактор, то на меня. Я понял:
- Эй! Никогда никому не подражай!
- Я не хочу! - твёрдо сказал он.
Правильно, пусть с Лаурой гуляет, здесь это совершенно безопасно. Даже если с ним захотят подраться, это будет честный бой один на один. Ну побьют его, так перетерпит, не девчонка. А может, и не побьют, полтора года ну очень интенсивных занятий пошли ему на пользу.
Мы с Лео так увлеклись техникой, что к Ларисе с Терезой начали проявлять интерес местные ребята. Этого мы не стерпели и три дня конвоировали наших девчонок с таким видом, что по сравнению с нами даже Ларисин охранник выглядел сравнительно безобидным. А девчонки все время над чем-то хихикали, а нам не рассказывали.
Мы и оглянуться не успели, как каникулы кончились, пора возвращаться.
Как только мы приехали в Лабораторный парк, я попросил Фернана пойти со мной и направился в кабинет профа. Там я остановился на середине, встал в тщательно отрепетированную ораторскую позу и произнёс длинную речь, в которой с мрачным видом кающегося грешника признался, что ходил на горынычей, хотя мне это не рекомендовалось, пиратствовал в бухтах Джильо, хотя Фернан считает это опасным, произносил слова «крутой» и «обломись», хотя они не являются литературными в том значении, в котором я их употреблял. И так далее, всего девять пунктов, один другого сложнее. Через полминуты проф начал хохотать, а Фернан покраснел, как варёный омар. Когда я признался, что придумал, как сделать, чтобы голова горыныча подмигивала, стоит только прикоснуться к пластику, в который она залита, и помог Алексу сделать такое чучело, смех профа перешел в стоны со всхлипываниями. А когда я, опустив глаза долу, сказал, что пять раз репетировал эту речь при ребятах, пока не научился произносить её с самым серьёзным видом, как бы ни реагировали окружающие, засмеялся наконец и сам Фернан, а проф начал размахивать руками, требуя, чтобы я остановился. Остановился я, только когда речь кончилась.
- Фернан, что ты с ним сделал? - спросил проф отсмеявшись.
Фернан объяснил.
- Это жестоко, - заметил проф. - Ты пытался укротить маленького дьявола, - вновь захохотал он.

Глава 18

Мои планы устроить фейерверк ко дню рождения проф зарезал. Слишком уж он догадливый, вовремя решил проверить, что именно я заказываю. И конфисковал все петарды, ракеты, шутихи и химреактивы, еле я у него набор светящихся красок выцарапал.
Зато он предложил мне научиться водить элемобиль: две недели осталось - потом я смогу сдать экзамены и получить права. Ездить меня учил Рафаэль. Но если я повторю хотя бы одну из его сентенций при экзаменаторах, меня навсегда занесут в чёрный список, и не видать мне прав как своих ушей.
Рафаэль - гонщик, победитель и призёр целого списка разных соревнований. А Филиппо - вице-чемпион Этны по скалолазанию. А Марио - чемпион Палермо по кемпо (летом Лео даже взял у него автограф). Синьор Соргоно только недавно перестал участвовать в соревнованиях снайперов и выигрывать их, и так далее. Лабораторный парк - интересное место.
Марио, кстати, почему-то сияет, как новенький катер. Я поинтересовался.
- Ему привезли драгоценную базуку, - ухмыляясь, ответил Филиппо.
Я расхохотался:
- Вернули цацку!
- Ну все, - грозно проговорил Марио, многозначительно засунув большие пальцы под ремень, - ты меня достал. Сейчас получишь по полной программе. Потом пойдёшь и пожалуешься!
- Вот ещё! Пошли лучше в зал, давно хотел с тобой сразиться на мечах.
Поймал я его. Марио считал меня слишком маленьким и хрупким, чтобы фехтовать с ним. А теперь не отвертится.
Не отвертелся. Восемь-два в его пользу. Я надеялся на лучший итог.
После обеда в день моего рождения Рафаэль, брезгливо поводя носом, заявил, что теперь я в состоянии обогнать любую чересчур осторожную пожилую синьору на старой таратайке. Я обиделся: не так уж плохо я езжу. И вообще, если он считает, что водить мобиль надо учиться годами, кто ему мешал начать заниматься со мной раньше? В результате мы поссорились: Рафаэль припомнил, что именно он был одним из тех двух несчастных обманутых охранников, вырывших мне окопчик для опытов со взрывчаткой, за что синьор Соргоно ругался на него недели две. Пришлось извиняться за дела давно минувших дней. Мы помирились и отправились праздновать «в кругу семьи», как выразился начальник охраны.
Как выяснилось, проф под страхом ужасных кар запретил дарить мне оружие (Филиппо прошептал мне это на ухо), а то бы у меня сегодня появился целый арсенал. Так что я получил кучу всяких полезных штук для «Феррари» - очень даже неплохо. И - лёгкий скафандр! Проф схватился за голову: этого он не предусмотрел. Чтобы его утешить, я обещал не лезть в космос с бухты-барахты, а сперва научиться, вот будет побольше времени…
Профу его собственные законы не писаны, поэтому он подарил мне в пару к катане ещё и вакидзаси. Или он не считает это оружием? А зря! Полный самурайский доспех, конечно, не оружие, но отлично на меня налез, только оказался чуть коротковат, но всё равно здорово!
Оружием я сам обзаведусь. Бластер я покупать не буду: это незаконно, и проф расстроится, если я так сделаю. А вот против холодного оружия он ничего иметь не будет, раз сам дарит такое. В четверг вечером я зашёл в мастерскую по ремонту элемобилей с большим листом стального проката, и мне по старому рисунку за полчаса сделали четыре комплекта метательных звездочек-сюрикенов. Учиться придется самостоятельно: этого давно никто не умеет. Ха, подумаешь, научился же я год назад бегать по воде. Так что всё просто: читаем внимательно руководство и каждый день где-нибудь подальше в парке, чтобы никто не пялился и не задавал глупых вопросов, по крайней мере час портим окружающие деревья.
В пятницу Антонио учил меня надевать и проверять скафандр - он у нас единственный специалист по выходам в космос. Теперь ещё я буду.
А в субботу я праздновал с друзьями; ещё одиннадцать таких сдвоенных праздников, и число моих лет совпадет с числом торжеств по этому поводу - грандиозные планы.
Гостиную я отделал к приёму гостей. Народ ахнул: копии фресок из кносского дворца на стенах, мозаика на полу оттуда же, какой там был потолок неизвестно, не дожил он до появления археологов, поэтому я ограничился подходящим орнаментом. Мебель, правда, пришлось заказать в модном сейчас египетском стиле (по рисункам синьоры Арциньяно!). Единственная вещь, которой никак не могло быть у царя Миноса, - это голова горыныча на стеклянном столике. Профу все это ужасно не понравилось, но он ничего не сказал и даже постарался не подать виду. Дались ему эти дурацкие белые стены и пластик с металлом в качестве мебели! Мне не нравится.
Мы весело провели время, только идею четырнадцать раз сбросить меня с вышки в бассейн я пресёк: заявил, что меня уже окунали.
- Ну вот, - обиделся Лео, - если бы я знал…
- Ничего, подожди год, сбросишь пятнадцать раз, - утешил его Алекс, - тем более это будет ещё на каникулах.
- Я вас обоих раньше утоплю! - заметил я. - Или ещё лучше, мы отметим его в каком-нибудь безводном месте.
- На Этне нет пустынь, - заметил Лео.
Я уже раскрыл рот и сразу же его захлопнул, чуть не проговорился, где мы будем праздновать через год: на Эрато! А что? «Феррари» долетит, шлюз у него есть, лёгкие скафандры можно взять напрокат, и в катер они поместятся. Только мне надо помалкивать, а то эта парочка найдет способ построить бассейн на необитаемом спутнике, знаю я их.
Когда гости разошлись, я обнаружил два голубых бантика, завязанных на рогах самурайского шлема: Лариса повеселилась, это она сегодня была в белом платье с голубой отделкой. Я снял ленточки с рогов и спрятал их в стол.
На следующий день я наконец получил вожделенные водительские права. Ничего сверх того, что может осторожная леди на старой таратайке, от меня не потребовали. Наоборот. Председатель комиссии произнёс передо мной и ещё несколькими такими же, как я, ребятами речь. Предостерегал он нас от лихачества и чрезмерной самоуверенности. «И катайтесь пару лет, как осторожная синьора», - заключил он.
Оказалось, что в этом семестре по средам мне не надо ездить в университет, и я просил синьора Соргоно назначать всякие большие и веселые учения класса «каждый против всех» именно на среду, чтобы я опять мог в них участвовать, а то четыре раза уже пропустил.
Так что через неделю после своего дня рождения я ползал по голому и мокрому от зимних дождей парку, стараясь перестрелять всех остальных и самому не попасть под выстрел (чтобы смыть потом краску с кожи, надо потратить не меньше часа, или сутки подождать - сама испарится).
Кого-то я вычислил и уже пристроился было выстрелить, как вдруг этот «кто-то» (им оказался проф) встал, знаками показал: «вне игры» - и ушёл из леса.
Летучие коты! Первый раз я его вычислил! Досадовать некогда, играть надо, тем более я уже троих подстрелил: неплохой результат.
Я подстрелил ещё кого-то и едва успел откатиться в сторону: то место, где я только что лежал, оказалось под обстрелом сразу с двух сторон. А теперь назад, ох и взяли меня в переплет! Повезло! Два стрелка решили заняться друг другом, и через несколько секунд оба поднялись, взаимно уничтожившись. Отлично, кто тут ещё есть? И главное - где? Я ползал по парку ещё минут десять, а потом услышал:
- Стоп, игра закончена.
В первый раз я «дожил» до конца. И результат у меня «четыре». Сердце радостно забилось: очень может быть, что я выиграл.
Я встал и пошел к месту сбора. Двумя игроками, подстрелившими друг друга, оказались Марио и синьор Соргоно. Вот это да! Как это я от них увернулся? Оба были страшно недовольны собой. После меня пришёл только Филиппо, он тоже был очень рад, что «дожил». Но у него «три»! Я издал рев победившего горыныча. А потом с подозрением оглядел окружающих, не дай бог они тут со мной в поддавки играли - месть моя будет страшна и неотвратима, и это не шутка. Нет, не похоже: синьор Соргоно провёл разбор игры, особо глупых действий я не уловил, все как всегда. У меня плечо заболело, столько раз по нему хлопнули.
Стряхнув с себя самые большие комья грязи, я вошёл в дом с намерением немедленно снять комбинезон, помыться и переодеться. Охранник на входе передал мне просьбу профа сразу же зайти к нему в кабинет.
Что ещё такое срочное? Захожу.
Проф был не один: в моем любимом кресле устроилась какая-то немолодая синьора, а рядом с ней стоял парень примерно моих лет. Я поздоровался.
- Знакомься, Бланка, это мой сын Энрик. Энрик, это твоя тётя, синьора Будрио, и её сын Виктор, - сказал проф.
Тётя недовольно поджала губы, не буду её так называть, синьора Будрио и синьора Будрио, она не имеет ко мне никакого отношения. Виктор тоже не рад был меня видеть. Оказывается, синьора Будрио вышла замуж за инопланетника и много лет прожила на Новой Сицилии. Ну что не на Этне, я и так мог сказать, её сыночек в жизни съел больше пирожных, чем отжался: не то чтобы он был очень толстым (хотя килограмм десять лишнего жира в нем точно было), но какой-то расслабленный, не так, как мастер кемпо, а как больной или раненый. Пожимать ему руку я не стал под тем предлогом, что моя слишком грязная.
Проф оглядел меня в поисках следов краски:
- Ты выиграл? Поздравляю.
- Да ну-у, - пожаловался я, - Вы ушли, а синьор Соргоно и Марио аннигилировали.
- Не кокетничай, я же вижу, как ты доволен. Ладно, иди приведи себя в порядок.
Я кивнул и ушёл. Зачем профу надо было представлять меня в таком виде? В том, что он сделал это нарочно, я не сомневался. Хотел показать этому пентюху, какие парни у нас на Этне? Вид у меня романтичный - так Лариса сказала после того, как мы её спасли, а сейчас я одет в тот же самый комбинезон, опять в гриме, и на плече так же висит бластер, правда учебный, но этот тип не отличит.
Между прочим, пока в доме посторонние, невозможно работать. А за последнее время я только пару жучков поставил. Уже скучать начал. Надеюсь, они скоро отсюда уберутся.
За обедом выяснилось, что Виктору уже полных пятнадцать лет, он закончил девятый класс (длинный пассаж о том, какой он отличник, как много занимается, как ему некогда бегать с бластером) и сейчас у него летние каникулы. Я блаженствовал в предвкушении вопроса о моих школьных успехах, в том, что он будет задан, я не сомневался.
И вот наконец критичный взор синьоры Будрио обратился на мою особу: если бы я не умел держать вилку, осчастливил бы её на всю жизнь. Задавать вопросы этому, этому… Взгляд у неё очень красноречивый, не то что язык. Так что она посмотрела на брата и спросила у него:
- А в каком классе учится Энрик? - сладким голосом. Начало атаки по всему фронту - фи, как неизобретательно, а я-то рассчитывал на длинный цирковой номер.

Предыдущая страница 10 Следующая страница


11 Ирина Оловянная

- Энрик учится в университете, - ответил проф. Виктор даже забыл жевать. Его мать тоже.
- Э-ээ, ну-уу на Этне, конечно, не такое уж хорошее среднее образование…
- Экзамены на аттестат одинаковы во всей цивилизованной части Галактики, - заметил проф, - и ты, Бланка, тоже училась здесь.
Его сестра покраснела как помидор и молчала минут пять.
Не знаю, о чём она думала, но после пустилась в воспоминания о детстве дорогого брата Роберто, о том, какой он был замечательный и так далее.
Если бы я поверил, это была бы месть. Но я посмотрел на профа и подмигнул: в том, что он был вроде меня, я не сомневался.
Не-е, дуры занимательны не более получаса, а потом надоедают. Хочется же поговорить о чём-нибудь интересном, а она всё болтает и болтает. И никак её не заткнуть! Если я придумаю какую-нибудь каверзу, то подведу профессора, она его в покое не оставит. Что же делать? Проф догадался первым. Пока его сестра в очередной раз набирала в грудь побольше воздуха, он обратился к племяннику:
- Виктор, ты играешь в шахматы?
Мальчик кивнул. Ну всё, берегитесь все дуры этого мира: мы начали обсуждать самые интересные партии финала последнего чемпионата Этны; Виктор же о них ничего не знает, надо просветить.
Синьоре Будрио пришлось сделать вид, что она что-то понимает. И замолчать! От шахмат мы перешли к другим видам спорта и обсудили достоинства и недостатки различных конструкций гоночных элемобилей. По ходу дела я забросил наживку, признавшись, что Рафаэль не слишком доволен тем, как я вожу машину, и видел, как улыбнулась синьора Будрио. Повеселимся. А парень, пожалуй, не так уж глуп, в шахматах разбирается, да и матушка его порядком достала.
После обеда Виктор увязался за мной:
- Э-э, Энрик, а что ты сейчас будешь делать?
- Решать одну задачу, - ответил я. - Если у меня останется время до тренировки, можно будет сыграть в шахматы, - сжалился я над несчастным. - Дать тебе что-нибудь почитать?
- Ну дай…
Я привел его к себе и оставил перед шкафом с дисками, а сам сел заниматься. Виктор что-то нашел и вставил диск в считыватель.
- Если ты выбрал что-нибудь смешное, катись в соседнюю комнату, - велел я, не оборачиваясь.
Он хмыкнул и ушел в мою потрясающую гостиную.
Синьор Брессаноне превзошел самого себя. Я придумал было длинный и сложный путь решения его задачи, а потом вдруг увидел, что всё гениальное просто. Сам себе не поверил и трижды проверил законность всех выкладок, вплоть до возведения заведомо положительных выражений в квадрат.
А потом пошел выполнять своё обещание. Виктор бродил по мемориальной гостиной царя Миноса и моего охотничьего трофея.
- И тебе всё это разрешили? - Он кивнул на копию фрески «Дамы в голубом».
- А что? - удивился я.
- Ну… порнография…
- Чего?! - оскорбился я. - Если ты не знаешь разницы между красотой и уродством, это твоё личное горе.
Виктор покраснел. Зачем я на него так набросился?
- Ты хоть раз настоящую порнографию видел? - спросил я.
- Не-е, - признался он, - а ты?
- Видел, - ответил я, - гадость. (Лазал как-то на один сайт, даже не из любопытства, а в пику профу, потом полдня тошнило.)
- А такого, - он показал на голову горыныча, - где можно купить?
- Не знаю, может быть, нигде.
- Как это?
Я рассказал, кто такой горыныч и как я его заполучил.
- Здорово! И тебя не выпороли? Я посмотрел на него в упор.
- Ну чего? - потянул он. - Мама говорила, что тут… Меня никогда…
- Значит, так, объясняю один раз. Во-первых, ты не Дома, а на Этне, при девчонках даже не заикайся. Во-вторых, спрашивать можно только у самых близких приятелей, если они не против. Ясно? А то тебе просто набьют морду, учти. С тобой даже десятилетка справится. Так что твое праздное любопытство останется при тебе: за три месяца ты не успеешь завести никого, у кого бы мог спросить.
- Угу, - вздохнул он, постаравшись не выдать своего разочарования.
Я посмотрел на часы:
- Мне пора на тренировку, в шахматы будем вечером играть.
- А посмотреть, как ты тренируешься, можно?
- Спортзал внизу, а спрашивать надо у сенсея.
В порядке компенсации за утреннюю победу тренировка прошла неудачно (для меня). И этот тип всё видел. Впрочем, он ничего не понял.
Ну эта заботливая мамочка даёт: привезти сыночка туда, где он все время будет чувствовать себя ущербным. Если, конечно, не дурак. Хорошо учатся многие, и это никому не мешает «бегать с бластерами». И ещё. Я как-то осенью взломал «педагогический форум»: оказывается, наш «министр просвещения» ещё лет пятнадцать назад велел специально заботиться о том, чтобы в каждом классе каждой школы корпорации обязательно была минимум одна очень умная девочка (если надо, снижают размер оплаты или даже берут бесплатно). Ну какой же парень согласится с тем, что девчонка делает что-то лучше, чем он? Работает не для всех, но в общем неплохо придумано. Педагоги втайне от детей (тех, кто не умеет взламывать) обсуждали, как бы сделать эту меру ещё эффективнее.
А в шахматы Виктор играет так себе, знает кучу дебютов, но своей фантазии нет. Не стратег.
Следующие два дня синьора Будрио показывала сыну всякие достопримечательности Палермо. Поэтому надоедала нам только за завтраком и ужином. Самым несчастным человеком в Лабораторном парке в эти дни был Рафаэль. Вечером в пятницу он взбунтовался: заявил синьору Соргоно, что не надо быть гонщиком, чтобы возить по городу эту ведьму. Синьор Соргоно согласился с его доводами и, зловеще улыбаясь, обещал, что с понедельника будет использовать эту работёнку в качестве наказания нерадивым, невнимательным и так далее (список длинный). Лабораторный парк испуганно замер.

Глава 19

Лариса почему-то не захотела провести выходные вместе со мной, да ещё и погоду обещали отвратительную. Я уже начал страдать, когда мне позвонил Алекс и сказал, что раз уж у наших девчонок появились какие-то тайны (и Лаура, и Джессика отказались их выдавать), то и мы можем провести пару дней, занимаясь чем-нибудь неинтересным им и интересным нам. В итоге мы договорились собраться у меня и заняться наконец проектом «Кремона», а Гвидо пусть учится, хватит дурака валять, не маленький.
А куда я дену своего приёмного кузена? Точнее, это я его приёмный кузен - так я и объяснил друзьям. Синьора Будрио отправилась встречаться с приятельницами, которых не видела шестнадцать лет, и её сынок был оставлен на моё попечение.
- Ладно, - великодушно проворчал Лео, - будет мешать, выгоним.
Напуганный его грозным видом Виктор забился в угол. Вот пусть там и сидит. А мы занялись делом. У меня накопились кое-какие идеи, и я жаждал ими поделиться.
- Синьоры, - начал я торжественно, - не кажется ли вам, что, во-первых, мы изобретаем велосипед, а во-вторых, делаем это уже во второй раз?
- М-мм, - задумчиво сказал Алекс, - пожалуй, да. А что ты предлагаешь?
- Ну сначала разобраться в том, что произошло. Я имею в виду, что не только мы, но и вполне профессиональные службы внешней разведки почти ничего не знают о многих сторонах жизни своих противников. А в древности, на Земле, знали.
- То есть такую информацию собирали?
- Ну да.
- Что же изменилось? - спросил Гвидо.
- Я думаю, в эпоху начального терраформирования просто не было необходимости, а проблем и так было выше крыши… Вот перестали же у нас преподавать историю, да и литературу, кстати, тоже. По-моему, это взаимосвязано.
- У вас нет истории? - удивился Виктор. - Здорово! Мы посмотрели на него как на идиота.
- Ладно, поехали, - предложил Лео. - Первый вопрос: какая информация считается разведывательной сейчас?
- Численность, дислокация, обеспеченность техникой, стоимость коммуникаций, ТТХ боевой техники, производительность военных заводов, обеспеченность стратегическими ресурсами, новейшие научные и технические достижения, - перечислил Гвидо.
- Садись, «А», - сказал я, - ты забыл только досье на представителей руководства.
Гвидо покраснел от удовольствия (или от смущения).
- Второй вопрос, - гнул Лео свою линию, - какая информация считалась разведывательной на Земле?
- Вся, - ответил Алекс. - У меня сложилось именно такое впечатление.
- М-мм, нехорошо, «вся» - это слишком много, её нельзя успеть обработать, - заметил я, - давайте как-нибудь структурируем.
- Угу, во-первых, те грабли, на которые уже наступали, - предложил Лео, - уровень жизни, законы, психологическая обработка.
В случае с Ористано у нас не было проблем, потому что основная идея умирает, в неё никто не верит, как в первом веке в Риме не верили уже в Юпитера, Марса и Юнону.
- А с Кремоной так не получится, - сказал я, - иначе лейтенант не вскрывал бы себе вены. Если в идею верят люди с головой на плечах, значит, она жива.
- А синьор Мигель уже начал под неё подкапываться, - заметил Алекс.
- Это не подкоп, просто он позаботился, чтобы они больше не пытались никого резать, - пояснил Гвидо.
- Не все так просто. Эффект может быть прямо обратный: что если им прикажут вести себя так на любой оккупированной территории. А то, что сделал синьор Мигель, их солдаты и офицеры могут просто не узнать. Мне показалось, лейтенант был просто потрясен, когда понял, что пытать его не будут ни в коем случае, - сказал я.
- Как это «не узнать»? У них что, Интернета нет?
- На Ористано был? - ответил я вопросом на вопрос.
- Понятно…
Мы ещё долго спорили, составляя новый список военно-значимой информации. Устали.
Лео стоял у окна и барабанил в стекло. А с той стороны в него барабанил дождь.
- Когда это кончится? - простонал он, имея в виду погоду.
Не только он застоялся. Я бы тоже поплавал или полазал по скалам. А бассейн у нас открытый, вода тёплая, но потом вылезать под дождь…
- А «Феррари» что, сломан? - удивился Алекс. ~ Обижаешь? - спросил я.
- Кто нам мешает долететь до солнечной погоды?
- В общем, никто. Безопасность, как всегда, не гарантируется, - предупредил я.
- Напугал, - ухмыльнулся Гвидо.
- Ну что, все «за»? - поинтересовался я. Ребята кивнули.
- А я? - подал голос Виктор.
- Ну место есть, - ответил я, - каждый решает для себя сам.
- Я с вами.
- Лео, там в караулке сидит Марио, и он относится к тебе так же хорошо, как ты к нему. И у него есть ключ от склада. Попроси у него пять сухпайков. Вообще-то у меня есть отмычка, но использовать её против того, кто подарил, как-то…
- Понятно.
Я ещё не закончил тестировать катер, когда Лео уже появился вместе с провизией (не забыть про какую-то визию, как сказал Винни Пух, любимый герой приютских деток).
Я сразу ушёл за облака и полетел к югу.
- Вот тебе хорошая погода, - пошутил Алекс, - можно идти на посадку, вон на ту тучку.
- Без проблем, - ответил я и медленно погрузил катер в молоко. Потом вынырнул обратно. Сплошное море облаков закрывало небо над половиной континента. Подходящее место я нашел уже далеко на юге: ничейная территория, хвойный лес (динозавры не водятся), поляна, речка, голубое небо и яркий Феб на нем. Тихо-мирно. Тем не менее я незаметно от ребят выставил караульных белок: лучшие сторожа.
Виктор возлежал на плащ-палатке, а мы возились на весенней травке, уронили Гвидо в воду, высушили (ну… почти…). В отсутствие девочек поспорили, кто больше раз отожмётся. Выиграл я, потому что решил, что Лео отожмется раз сто, и был морально готов их проделать, а Лео, как выяснилось, решил, что я выдержу раз восемьдесят, поэтому на восемьдесят пятом сломался. Я отжался ещё два раза и тоже сломался. Черт, сто раз - это я загнул.
Потом мы с ним валялись на травке, задрав к небу верхние конечности и с трудом ими потряхивая.
Пора возвращаться. Мы оставили белкам печенье и крекеры (они и я знали, что - это за работу) и полетели домой.
Ну да, чтоб я улетел без разрешения и не влип! Такого просто не может быть. Четыре «Джела» с ненавистными буйволами на броне. Ох, они ж меня явно узнали. Проф предупреждал: серебристых «Феррари-2978-66» на Этне три штуки, с ястребом на борту - две, в Северном полушарии - один. И у Кремоны все летчики знают, что мы сделали с тем десантным крейсером.
- Лео, как всегда, хвост, - сказал я, - Алекс, Гвидо - право, лево. Посмотрите, чтобы Виктор был пристегнут. Ребята, я иногда буду у вас отбирать бластеры, тогда предлагаю просто полюбоваться видом.
- Что это? - взвизгнул Виктор.
- Это бой, - насмешливо объяснил Лео, - не беспокойся, с нами это уже случалось.
Виктор затих. Только еле слышно икал.
Настало время серьёзно испытать мою программу управления огнем и ракетами. «Джел» во всём уступает «Сеттеру», но только ему… Экраны у них помощнее, двадцать ракет у каждого против моих пятнадцати. И - их четверо. Зато у меня выше маневренность, больше скорость и, главное, мой сюрприз, если, конечно, в моей программе не слишком много ошибок.
Они начали с ракет: не доверяют своим способностям или слишком уважают наше умение? Не важно. Сначала немного побегаем. Когда за нами летели уже семь ракет (и это при том, что ребята неплохо их сбивали), я наконец выпустил свою модель «Чокнутый Энрик», моя ракета кувыркалась, меняла цели и вообще вела себя как психованная, в итоге уже через пятнадцать секунд летчик, к которому она была ближе всех, не выдержал и нажал кнопку противоракетной защиты. Все ракеты взорвались не достигнув цели. А я вошёл в абракадабру, четыре бластера, верх, хвост, низ, нос, в автоматическом режиме передавали друг другу почти беззащитную цель. Двух оборотов мне хватило. «Джел» взорвался.
Виктор просто визжал от ужаса.
- Красиво, - восхитился Алекс, - какие у тебя ещё сюрпризы?
- Сейчас увидишь, - обещал я и на максимальном ускорении, которое бы нас не сплющило, пошёл вниз.
«Джелы» пристроились за мной, я круто взял вверх и в этот момент выпустил ещё две ракеты в одну цель, он просто не успел среагировать: слишком близко. Алекс туг же добил его несколькими выстрелами. Нас тряхнуло. Но два других Джела были ещё ближе, и один из них точно пострадал: он уходил на максимальной скорости: наверно, ждал, когда экраны выйдут на рабочий режим. Если бы второй тоже удрал, нам пришлось бы плохо, но он, видимо, решил заполучить всю славу себе. Второй фокус - серпантин с фейерверком - у меня уже тоже отлажен: право, низ, лево, верх так же согласованно передавали друг другу цель. Все мои экраны пострадали, но довольно равномерно. Он тоже пытался вертеться, подставляя мне разные бока, чтобы дать возможность защитным экранам восстановиться, но за это он отдал точность попаданий. Сейчас добью. Но тут последний Джел вернулся и сел мне на хвост. Лео свое дело хорошо знает, и все же нам пришлось потратить ещё одну сумасшедшую ракету, когда Джел её взорвал и остался почти без защиты, Лео не сплоховал. Два катера взорвались почти одновременно.
- Вы входите в воздушную зону ответственности корпорации Кальтаниссетта, - услышал я по радио приятный женский голос, - идентифицируйте себя или будете атакованы.
Самая приятная угроза, какую я только слышал в жизни. Я назвался и послал свой идентификационный код.
Из нашей зоны мы перешли в безопасную (в мирное время) нейтральную зону Палермо и вскоре сели на площадку в Лабораторном парке. Дождь шел по-прежнему.
- Очень здорово, - спокойно прокомментировал Алекс, - но скучно, ты почти не дал нам пострелять.
- Вы психи! - взвизгнул Виктор.
- Но-но, без бабских истерик, - велел ему Лео, - прилетели, живы-здоровы - и слава Мадонне.
Мы выбрались наружу. Я пошёл в обход «Феррари», чтобы посмотреть, как сильно он пострадал.
Виктор отбежал на безопасное, как он полагал, расстояние и закричал:
- Вот я все маме расскажу! А она дяде Роберто!
- А в морду? - Лео бросился за ним. Я повис у него на плечах:
- Лео, он же не может защищаться!
- И что? Никто его силком не тащил!
- Э-ээ… - Я не нашелся, что ответить.
- Тебе же влетит, - озабоченно заметил Алекс.
- А это можно скрыть?! - Я кивнул на покореженный катер.
- Так нечестно, почему только тебе? - выразил Гвидо общее мнение.
- Только не вздумайте проявлять глупое благородство, мне это только помешает.
- Почему?
- Ну я не смогу защищаться.
- То есть тебе можно проявлять «глупое благородство»? - ехидно поинтересовался Алекс.
- Всем можно, - ответил я, - но мне будет проще, если вы не будете этого делать.
- Ясно, - сказал Алекс, - но учти, теперь это правило действует всегда и для всех.
- Угу, - согласился Лео. Гвидо просто кивнул.
- Ладно. А давайте что-нибудь съедим! - предложил я. - «Джелы» невкусные. Да, и девчонкам ни слова, хорошо?
- А что? - удивился Лео.
- Лариса рассердится, - смущенно пояснил я.
- Так вот кто самый страшный человек на Этне, - насмешливо потянул Алекс, - я и не знал.
- А вот тебя побить можно, - заметил я, - ты же не беззащитный.
- Ага! - весело согласился Алекс и побежал к дому. Мы побежали за ним. Лео догнал его первым и запрыгнул на спину.
- Эй, - крикнул я, - только не падайте в розовые кусты! Это любимый Ларисин сорт.
- Ах так! - придушенно возмутился Алекс и начал стряхивать Лео именно туда. Лео благородно стряхнулся на дорожку.
Если бы у меня была возможность выбрать себе тётю, я бы выбрал нашу повариху. Готовит она бесподобно и, естественно, обожает мальчиков с хорошим аппетитом. Впрочем, я её так и называю - тетушка Агата. Единственный человек во Вселенной, который способен посчитать четыре сбитых боевых катера небольшой детской шалостью. Один раз она на меня рассердилась, когда в доме все стёкла вылетели, а кухонные ещё и упали в какое-то потрясающее блюдо. А катера - подумаешь! Какие мелочи.
- А тут мальчик прибегал, сын синьоры Будрио, - с укором заметила нам тетушка Агата, - зачем вы его обидели?
- Мы?! И как, интересно, мы обидели этого ябеду?
- Я не знаю, но он плакал.
Мы расхохотались. Бедная пятнадцатилетняя деточка!
Вряд ли тетушка Агата что-нибудь понимает в воздушных боях, но она внимательно нас слушала и потрясенно ахала в самых драматичных местах.
Ребятам было пора домой, расставались мы в самом благодушном настроении, обласканные и вкусно накормленные.
- Позвонить тебе? - спросил Алекс, он не забывал, что мне светит не самый приятный вечер.
- Угу.
Мы пожали друг другу руки, ребята забрались в элемобиль, и Рафаэль (очень довольный - наконец-то нормальные пассажиры) повёз их по домам.
А я пошёл гулять по парку под дождем. Настроение у меня было как раз подходящее - перед самим собой можно не притворяться. Самое ужасное, что мне ни в коем случае не влетит! Зря ребята за меня опасались. Если бы не гости в доме, проф сказал бы мне много нового и интересного, а может быть, не только сказал, но сейчас… Он же будет защищать меня до последнего, как бы сам ко всему этому ни относился. Ну я и влип! На пустынной аллее мне попался мокрый, взъерошенный Геракл. Я вошёл в Контакт.
- Тебе грустно? Кошечка покинула?
- Нет, - ухмыльнулся я.
- Люди - очень странные.
- А ты что тут делаешь?
- Тебя ищу. Ты меня искал, когда мне было больно. «Ты - волшебный кот, - подумал я, - таких просто не бывает».
- А что такое «волшебный»?
Я объяснил. Это очень смешно, пытаться объяснить коту, что такое «волшебный». И я рассказал ему сказку про кота в сапогах.
- Всё то же самое можно было сделать и без сапог, - резонно заметил Геракл.
Но дорожке прошуршали колеса элемобиля - вернулась тетя Бланка, почти сразу же за ней приехал проф (ещё с утра он укатил на какую-то важную встречу в резиденцию).
Я подхватил Геракла и отправился на встречу с неизбежными неприятностями.
Ещё идя через парадную гостиную, я услышал визгливый голос синьоры Будрио, мои сегодняшние подвиги расписывались в красках. А вот проф не соглашается с ней спокойно, но твёрдо, червячок сомнения - а вдруг он согласится с сестрой - тихо сдох где-то в глубине моей души. Я открыл дверь и поздоровался:
- Добрый вечер.

Предыдущая страница 11 Следующая страница


Самурай 12

Синьора Будрио только фыркнула, Виктор отвернулся.
- Добрый вечер, - ответил проф.
За ужином я демонстрировал небрежно-великолепные манеры (а что вы хотите, я учился этому не у мамы, а по специальным руководствам для дипломатов) и отменный аппетит (а вот это было непросто, тетушка Агата нас недавно кормила). Моя приёмная тётя несколько раз порывалась что-то сказать, но наталкивалась на тяжёлый взгляд профа и не решалась. Других тем для беседы никто не нашел, поэтому ужин прошел в напряжённом молчании. Виктор злорадно ухмылялся, когда думал, что проф на него не смотрит.
Встав из-за стола, синьора Будрио торжественно прошествовала в малую гостиную, проф кивнул мне и пошел за ней. Виктор не решался пройти в дверь передо мной.
- Не дрожи, - презрительно процедил я сквозь зубы. Стоило мне устроиться в кресле, как синьора Будрио подала голос (она так долго сдерживалась, так долго!):
- Может быть, Энрик останется стоять? Проф удивлённо поднял брови.
- Зачем? - спросил я. Тут до меня дошло: проф и не думал удивляться - это подсказка.
- Ты ещё спрашиваешь? - завизжала тётя. Я пожал плечами и остался сидеть.
Синьора Будрио требовательно посмотрела на брата, ничего не добилась, поэтому продолжила:
- Он показывал Виктору порнографию! - Трагически, с придыханием, благородная мать семейства умирает из-за поруганной чести фамилии.
- Дамы в голубом, - пояснил я. Проф кивнул.
- Это не производит на тебя впечатления?! Он потащил Виктора на своем кошмарном катере, и мой сын чуть не погиб!
- Силой не тащил, - пояснил я, - четыре Джела от Кремоны.
- И ни один не ушёл? - улыбнулся проф.
- Хм, конечно.
- И ты ему веришь?! - Это уже настоящий визг, переходящий в вопль. Записать для сигнализации - все угонщики умрут от разрыва сердца. Какое отношение эта реплика имеет к уже сказанным? По-моему, никакого. Отрепетировано заранее, из расчёта, что я буду выкручиваться.
- Да, - серьёзно ответил проф, - Энрику можно верить. - Потом он обратился ко мне: - Ты можешь идти.
Я встал, склонил голову в вежливом поклоне и пошёл к себе в комнату: в кабинет профа можно попасть через большие французские окна, выходящие во внутренний дворик. Мои тоже туда выходят.
Проф меня уже ждал. Быстро он прогнал свою сестричку. Проф обнял меня так, что ребра заныли.
- Тебя могли убить! - прошептал он.
- Угу, - печально согласился я, - и не только меня, все это было очень глупо, причём сразу во всех отношениях.
- Каких всех? - заинтересовался проф.
- Ну я не узнал обстановку, вылетел из нашей зоны в поисках полянки попривлекательнее, взял с собой труса и подонка.
- С его точки зрения, он вел себя очень неплохо, а вы не оценили.
- Да у нас девчонки вели себя сдержаннее, - презрительно ответил я. - А ябедничать он пошел, потому что обиделся?
- Что-то вроде.
Я помотал головой:
- Он хотел полюбоваться, как вы будете спускать с меня шкуру. Интересно ему. - Я посмотрел профу в глаза. - То есть шкура-то на мне лишняя. Но - уж чтобы он ничего не знал.
Проф помотал головой:
- Вот и ходи с лишней шкурой. Не маленький: отшлепали, и снова можно лезть горынычу в пасть.
- Э-ээ… а-аа… - Я несколько раз открыл и закрыл рот, но так и не придумал, что ответить.
- Вот на такое зрелище можно билеты продавать, - насмешливо заметил проф. - Энрик, который не знает, что сказать.
Я фыркнул.
- Не дождётесь! Я написал новую программу автоматического управления огнём, и сегодня она прошла проверку в настоящем бою. Кто у нас теперь командующий ВВС?
- Ты разговариваешь с его начальником.
- Все так плохо? - встревожился я. - Вы ведь не случайно много лет оставались в тени, тоже «последний довод королей».
- Не плохо, а напряжённо. Понимаешь разницу?
- М-мм, ну примерно.
- Рассказывай про свою программу. Я рассказал.
- И всё это работает?!
- Ну всё я проверить не смог, Джелов мало было, - усмехнулся я.
Проф так меня шлепнул, что я подскочил.
- Считай, что ты свое получил, если уж тебе это так надо. Не обязательно было лезть на рожон, чтобы её испытать. Завтра поедем в Третий истребительный, победитель львов, покрутим её на тренажере.
- Угу, мне нужна моя команда.
- В чем же дело, бери её с собой. Алексу я позвонил сам.
- Ты как? - встревоженно спросил он.
- Без последствий, - ответил я, - у меня сюрприз!
- Давай!
- Завтра мы все едем в Третий истребительный на тренажер!
Не только я умею издавать рев победившего горыныча, Алексу там у себя пришлось объяснять, что он не сошёл с ума.
Потом я позвонил Лео и Гвидо и договорился с ними. Они были в таком же восторге. Ещё бы!

Глава 20

В воскресенье утром, очень довольный собой, профом и ближайшим будущим, я влетел в столовую, едва не сбив с ног торчащего за дверью Виктора: о Мадонна, когда эти люди наконец уберутся к себе на Новую Сицилию? Из-за них у нас запечатан второй этаж (там находятся рабочие помещения), и я запер двери своих комнат: в доме появился пакостник. Интересно, проф догадался поступить так же или ему подсказать? И что он мне ответит, если я ему подскажу? «Я тебя сам этому научил». Когда это он успел? Не говорил он мне ничего подобного, но я откуда-то знаю: прежде чем сесть, посмотри, не лежит ли в кресле кремовый торт или кнопка, запирай всё, что тебе дорого, открывая дверь на себя, не влетай в комнату сразу: сверху может что-нибудь упасть, и так далее. На что-то более серьёзное Виктор не способен. Он, конечно, может сделать какую-нибудь пакость и попытаться свалить на меня, но проф мне верит, а ему нет. Так что это бесполезно. Не-е, не такой уж мой «братец» идиот…
- Доброе утро! - весело приветствовал я этого унылого типа.
- Ты не сердишься?!
Это что-то новенькое. Что ему от меня надо? Я сразу стал серьёзным:
- Ты для меня ничего не значишь, понятно? Я готов говорить тебе «доброе утро» и «добрый вечер» и с удовольствием скажу тебе «прощай», когда вы уедете. Больше ни на что не рассчитывай.
Виктор помрачнел ещё сильнее. В это время в столовую вошла синьора Будрио, и мою реплику она услышала. А за ней вошёл проф.
- Роберто, ты слышал? - заверещала тетя Бланка. - Этот, этот… хочет выжить нас из дому!
Проф посмотрел на неё оценивающе и усмехнулся:
- Если бы Энрик этого хотел, вы бы уже бежали отсюда, теряя знамена.
- А можно? - спросил я с тщательно разыгранной надеждой в голосе.
Все замерли. Проф немного подумал.
- Нет, нельзя, - ответил он серьёзно.
Я разочарованно вздохнул. Одна надежда, что у тети Бланки сейчас будет разлитие чёрной желчи. Или она у неё уже давно разлилась?
- Что он себе позволяет?! - запоздало завизжала синьора Будрио.
Проф удивленно поднял брови:
- Но дорогая, Энрик - очень послушный мальчик, даже разрешения попросил. И пожалуйста, успокойся, за завтраком только о чем-нибудь нейтральном.
За завтраком я рассказывал о джунглях и охоте на горынычей, а также делился сведениями о динозаврах, полученными у синьора Бриансона.
В глазах Виктора стыла такая тоска, что я даже позлорадствовал: а чего ты хотел, парень? Приключений без опасностей? Так садись за комп и играй до посинения.
После завтрака я заглянул в караулку и застал там скучающего Филиппо.
- Как твой очень большой малыш? - поинтересовался я.
- Растёт, вчера первый раз улыбнулся!
- Мы с профессором сейчас уезжаем, а здесь остаются два злобных гостя. И мои ребята: Геракл, Диоскуры и Самурай. Посмотри, чтобы они не пострадали.
- Кто? Гости или звери?
- Конечно, звери. Плевать я хотел на здоровье этих родственничков.
- Э-ээ, а может, ты их как-нибудь… - Филиппо сделал руками жест, как будто он что-то скручивает.
- Нет, - вздохнул я, - тут профессор пошутил, что я могу их выжить, а я в шутку спросил, можно ли, а он серьёзно сказал, что нельзя. Так что нам не повезло. Если бы я не спросил, можно было бы что-нибудь придумать, а так…
- Никак я тебя не пойму, - сказал Филиппо, - ты паинька или маленький дьявол?
- Я тоже, - признался я, - последи за ними, пожалуйста, Диоскуры ещё маленькие и глупые, а Самурай не может взлететь.
- Ага, не беспокойся, - успокоил меня Филиппо и ушёл предупреждать всех остальных.
- Зачем они сюда прилетели? - спросил я, когда мы с профом ехали на аэродром.
- Напомнить разбогатевшему родственнику о своём существовании.
- Ха, да я берусь за пару лет сделать неплохое состояние из той суммы, что они потратили на билеты.
- Так это ты, - заметил проф. - Для этого надо что-то делать!
- Хм.
- Вообще-то Виктора мне жалко. Бланка ненавидит Этну, потому и уехала. И позаботилась, чтобы её сын был совершенно не похож на этнийца.
- Да уж, своего она добилась, он и на человека-то не похож.
- Зря ты так. Видел, как он помрачнел, когда ты отказался с ним общаться?
- Видел. Ну и что? Вчера надо было заботиться о своей репутации. Ну допустим, про полёт он рассказал со страху, в истерике, ладно, не учили его не бояться. Но мою гостиную он видел в среду и приберёг свое возмущение до вчерашнего дня!
- Ну да, всё это правда. Тем не менее, он тобой восхищается и хочет быть на тебя похожим.
- Почему вы так решили?
- Ты не обратил внимания, как он завидовал твоим приключениям?
- Ну допустим. И что? Э-э, он не умеет хотеть, вот! Поэтому у него ничего не выйдет. Никогда.
- Прямо как контрольный выстрел в голову. Люди меняются. Ты не заметил?
- Ну почему же, заметил. Но для этого надо быть твёрдым. Ну как металл, можно переплавить или перековать и получить другую форму, такую же твёрдую. Желе тоже можно придать любую форму, но, во-первых, оно будет дрожать, а во-вторых, скоро растает. И опять будет просто лужица.
- Интересное рассуждение. А почему одни люди твёрдые, а другие нет?
- Не знаю, - потянул я. - Вот интересно, на Джильо мы познакомились с синьором Бриансоном, ну я рассказывал. Он тоже такой… хлипкий… С Земли, одно слово. Но, по-моему, он твёрдый. Так вот, сможет он стать таким, чтобы Доменико не пришлось таскать его по джунглям на себе? Скорее всего, да.
- М-мм, ну и чем они отличаются? Виктор и синьор Бриансон?
- Проще всего сказать «всем», но это не ответ. Что из этого «всего» важно, а что нет? Я не знаю.
Я вопросительно посмотрел на профа.
- Я тоже не знаю, - сказал он, - а ты все ещё думаешь, что я могу ответить на любой вопрос?
Я помотал головой.
- Этого не может даже Господь Бог. А Сократ, наверное, и впрямь ничего не знал, раз задавал своим ученикам столько вопросов.
- Непочтительный тип!
- Вот сейчас мы приедем, и там будет очень много почтительных офицеров, - ответил я. - Вам ещё надоест.
- Лётчики не очень-то почтительны, - усмехнулся проф, - хуже них только врачи.
- Как это?
- Ну однажды (я уже был генералом) на меня наорал один лейтенант медицинской службы: мне надо было срочно поговорить с человеком, которого как раз укладывали в ожоговую капсулу, а врач, конечно, был против.
- И как? Вам удалось?
- Удалось, я и сам врач. Да и Ренато хотел со мной поговорить. Синьор Арциньяно, - пояснил проф, - с тем врачом-лейтенантом ты уже тоже знаком.
- Угу, я так и понял, что синьор Террачино - военный врач. И он, конечно, мог встать у вас на дороге. - Я с удовольствием продемонстрировал свою сообразительность.
- Это так страшно?
- Жуть!
«Мою команду» привезли только на пару минут позже нас.
- Синьоры, - сказал я тихо, - если вы сегодня не сумеете убедить майора Барлетту научить вас летать, сами себе будете злобные мараканы!
Ребята повеселели ещё больше, хотя минуту назад казалось, что это невозможно.
Лётчики нас уже ждали. Быстро я зарабатываю себе репутацию человека, от которого можно ждать чего угодно, но с которым не соскучишься. Читать лекцию о достоинствах своей программы я не стал, только предложил сыграть на тренажере один к трём и взял не пять стрелков, а только своих друзей. Проф, полковник Мирано (командир Третьего истребительного) и старший аналитик центра программного обеспечения ВВС, ужасно недовольный, что его вытащили из дома в воскресенье, сели к нам наблюдателями.
Итак, один «Сеттер» против трёх, и все мои противники - настоящие асы, Барлетта в том числе, между прочим. Полетели.
Попытка напасть на меня плотным строем привела только к сёрьезным повреждениям носовых экранов, я почти не пострадал. Чокнутая ракета произвела фурор, кто-то, кажется Барлетта, пытался её сбить, забыв обо всем. Летучие коты, ну неужели никто из них не поддастся и не «почистит небо»? Двенадцать же ракет уже летают. Алекс даже ругаться устал. Оп! Почистили. Кто это был? Вот сейчас, уже отработанный в бою трюк, серпантинчик, да ему двух десятков выстрелов хватило (экраны у него ещё не работают). Один готов. Дальше. Две ракеты с очень близкого расстояния в одну цель, я так вертелся, что неизвестно ещё кто больше пострадал от моего «глупого» маневра. Кто же так подставляется? Я, конечно! И на закуску невероятно понравившаяся всем абракадабра. Полковник зааплодировал.
Это очень хороший тренажёр, поэтому мне надо ещё сесть. Все! Руки дрожали, как не дрожали после настоящего боя.
Проф с трудом спас меня от железных объятий полковника Мирано. Чтобы заключить в свои, не менее крепкие.
- Всё, - прохрипел я, - больше я таких программ не напишу, задушите!
Все расхохотались.
Летчики меня не обнимали. Проигрывать, даже ради будущих побед, никому не нравится. А майор Барлетта с экипажем даже не успел катапультироваться, с таким восхищением следил он за «угробившей» его абракадаброй.
Я рассказывал обо всех новых возможностях и отвечал на вопросы, пока не охрип. Больше всего мне понравилась реакция лейтенанта Доргали: «Что тут спрашивать, все ясно, надо ставить и тренироваться». На самом деле моя программа написана для «Феррари», для «Сеттеров» её придётся немного переделать, и «охота за ракетами» у меня не работает. Этот пункт меню хорошо сымитировали Алекс, Гвидо и Лео. Сам я вообще не прикасался к гашетке - нарочно.
Полковник Мирано, услышав просьбу моих друзей, обращенную к майору Барлетте, научить их летать, пробормотал так, чтобы все слышали:
- Пусть только попробует отказаться!
- Ха, - ответил Барлетта, - только попробуйте мне запретить! Переведусь во второй полк!
- Я же говорил, что почтительных лётчиков не бывает, - заметил проф.
- Оттуда, - сказал кто-то, показав в небо, - очень плохо видны погоны.

Глава 21

Вернувшись в Лабораторный парк, я первым делом навестил своих партнёров. Охрана охраной, но я все равно о них беспокоился. Оказалось, что всё в порядке: под пристальным взглядом Филиппо Виктор постарался понравиться Гераклу - не преуспел, к Диоскурам и Самураю не приставал. Вот и хорошо. Я поблагодарил всех «за службу», но заметил, что всё равно не верю этому типу ни на грош. Замученный синьорой Будрио Рафаэль горячо подтвердил, что сын такой женщины способен на любую пакость, и вытряс под это дело из синьора Соргоно лишний выходной и новую обивку для сидений наших элемобилей (не сейчас, а после отъезда синьоры) в качестве компенсации за свои моральные страдания.
Потом я в обществе повеселевшего Рафаэля осмотрел «Феррари». Рафаэль опять сник.
- Два дня в полковых мастерских, если срочно, - изрёк он свой вердикт. - Там правда было четыре «Джела»?
- Ага.
- Даёшь! Радуйся, что жив остался.
- Я и радуюсь. А в прошлый раз где чинили? Тогда было ещё хуже.
- Там и чинили, пострадал-то в бою. Значит, за счёт армии.
- В этот раз тоже в бою.
- Ну значит, завтра отгоним. Не переживай. Сколько тебе ещё ястребов лепить?
- Ни один не ушёл.
- Ясно.
Я отправился поработать в спортзал (когда наконец на наших пожелтевших газонах появится молодая травка?) и обнаружил там своего приёмного кузена. Если я его выгоню, значит, не игнорирую. Поэтому не стал.
Однако! Проф - ясновидящий или Виктор ему что-нибудь говорил? Этот несчастный тренировался! Смеяться над ним я не стал - некрасиво, хотя очень хотелось: он ни у кого не спросил, как это делается. Ладно, особого ущерба своему здоровью он не нанесёт, а боль во всех мышцах - хорошее испытание для его решения. Только от штанги я его отогнал:
- Покалечишься, дурень.
Надежда вспыхнула в его глазах - и погасла. Если он действительно хочет, обойдётся без моего одобрения. Ещё через полчаса пришлось приказать ему отдохнуть (лежа, дурень, а не сидя!), а ещё через двадцать минут прогнать (хватит!).
За ужином Виктор с трудом сохранял вертикальное положение. Синьора Будрио, конечно, не могла промолчать.
- Бедный мальчик! Роберто, ты только посмотри! Зачем это Энрик потащил его в спортзал?!
- Никуда он меня не тащил! - слабым голосом, но решительно возразил ей сын.
Проф улыбнулся:
- Бланка, ты можешь ненавидеть Этну, но ты не найдешь в Галактике места, где бы мальчики хотели быть слабаками. Его просто не может быть.
Она не нашлась что ответить.
После ужина я отказался играть с Виктором в шахматы. В порядке мести проф у него на глазах разнес меня в пух и прах. Я переживу! Я подожду ещё недельку, и если сильная боль во всем теле каждое утро не помешает тебе каждый вечер приходить в зал и тренироваться, вот тогда я пожму тебе руку. Не раньше. Но вслух я этого не сказал. Незачем.
Утром пришлось ехать в университет на элемобиле, правда, вёл я его уже сам. Чуть не угробился: в воздухе гораздо больше места, и рефлексы у меня соответствующие. После второй попытки обогнать кого-то сверху я понял, что не рождён быть гонщиком и Рафаэль, наверно, прав на мой счёт.
Когда я, мокрый как мой мышь после трассы, добрался наконец до университета, первым, кого я увидел на стоянке, был кремонский стипендиат Винсенто Линаро, тот самый, что все время пытался меня подколоть.

Предыдущая страница 12 Следующая страница


13 Ирина Оловянная

- Что? Разбил свою птичку? - приветствовал он меня.
- Поинтересуйся сводками потерь кремонских ВВС, - ехидно посоветовал я ему.
Он был так потрясён, будто я предложил ему, ну… спуститься в ад покутить с дьяволом, не меньше.
- Ты чего? - испуганно спросил я. Противный, конечно, тип, но доводить его до инфаркта я не собирался.
- Это же военная тайна! - произнес он сурово, голос у него дрожал.
Я пожал плечами и ушёл. Не буду я пикироваться с человеком, когда он в шоке (почему он так реагирует? Что я такого сказал?). И на лекцию синьора Брессаноне он не пришёл… Ладно, он мне не брат и не друг, чтобы беспокоиться.
Дома оказалось, что Рафаэль сегодня выходной, поэтому о проблемах вождения я разговаривал с Фернаном. Он меня утешил, сказал - все так начинали.
Виктор, робея и дрожа, пришел в спортзал и о чем-то разговаривал с сенсеем. Сенсей велел нам разминаться самостоятельно и начал разглядывать Виктора, как подержанный элемобиль, который он собирается купить. Потом сосчитал ему пульс, что они там делали дальше, я не следил: мне тоже надо тренироваться.
Видел я своего кузена уже за ужином, чуть живого, но очень довольного. Синьора Будрио смотрела на него с ужасом. Играть в шахматы на этот раз он и сам не захотел, сразу ушёл, наверное спать.
Вторник и среда мало отличались от понедельника, только я все больше скучал по работе. Просочиться бы на второй этаж, упасть в рабочее кресло и побегать где-нибудь, а ещё лучше полетать с Самураем. Маховые перья ему вырастили и приживили, но летать он не мог, в первый раз сегодня рискнул слететь с моей руки на землю, и все обошлось. Значит, вылечится.
Виктор упорно, игнорируя мамочкины ахи и охи, ходил тренироваться. И даже в зал по лестнице спускался, а не на лифте.
Лариса с подозрением посмотрела на меня, когда я, объяснив, что «Феррари» нужен небольшой ремонт, повез её кататься на элемобиле, но ничего не сказала. Ладно, расскажу ей правду как-нибудь потом.
В четверг, на очередном занятии у синьора Брессаноне, я снова увидел Линаро: двигался он как человек, сильно пострадавший в жестокой драке. Но на лице никаких следов. От меня он шарахнулся, как от чумы. Тем не менее я успел заметить, что костяшки пальцев у него не сбиты: его били, а он не сопротивлялся? Странно, крепкий, здоровый парень.
После лекции ко мне подошел Стефан Ориоло, стипендиат кого-то из джельских шишек. Как человек общительный, он разговаривал со всеми и как представитель союзника Кремоны находился с Линаро в приятельских отношениях.
- Полюбовался на свою работу?! - поинтересовался он зло.
Я удивленно поднял брови:
- Ты это о чем?
- На Винсенто полюбовался? (Предмет нашей беседы как раз выползал из аудитории.)
- При чем тут я? - спросил я сухо, внутренне похолодев.
- Шутник…!
- Выбирай выражения! Давай-ка прогуляемся на улицу.
- Сам выбирай выражения! Зачем ты предложил ему заняться шпионажем?
- Что?! Я?! Когда?!
- Ты идиот или притворяешься? Ты предложил ему посмотреть сводки потерь ВВС.
- И что?
- Он побежал признаваться в свою СБ, что его пытаются завербовать. Ну ему и вломили за то, что вообще с тобой разговаривал.
- Откуда ты знаешь?
- Мы живём в одном блоке, я ему первую помощь оказывал, ну он и проговорился, пока не в себе был.
- А к врачу…
- Тогда ему опять вломят, за то, что проболтался о том, что был в палермском отделении их СБ.
Я сел обратно на свое место и опустил голову.
- Мадонна, я знал, что они психи, но не думал, что настолько, - сказал я тихим голосом. - А зачем он побежал признаваться?
- Если бы не побежал, а они узнали, ему было бы ещё хуже, - пояснил Стефан.
Я поднял глаза, Стефан смотрел на меня обвиняюще.
- Они - ваши союзники, - заметил я, - уже много лет, с коротким перерывом на союз Кальтаниссетта-Кремона, лучше бы его не было.
Он отвёл взгляд.
- «Невежество - великая сила!» - процитировал я профа. - Теперь мы оба должны как-то с этим жить.
- Ты должен с этим жить! Я кивнул.
- Понятно. Синьор Стефан Ориоло, мы теперь с вами не на ты, - постановил я и ушел.
Что я натворил? А в последнем бою? Говорили же мне, дураку, открытым текстом: в Кремоне ни у кого нет права выбора. Лётчики не выбирали, идти им или не идти в армию, и десантники с того крейсера тоже! Ну а какая альтернатива? Из моральных соображений позволить им все завоевать и превратить весь мир в такую же тюрьму. Как Веррес говорил: терраформирование южного континента костями и кровью. Я совсем запутался.
Как я доехал до дому, не попав в аварию, знает только Бог.
Третьим человеком, которого я встретил в Лабораторном парке, был проф, и он стоял у меня на пути намеренно (хорошая у него разведка).
- Что случилось? - Он обхватил меня за плечи и затащил к себе в кабинет.
Я рассказал. Медленно и спокойно. Потом так же медленно и спокойно сказал:
- Я их уничтожу.
- Ты и раньше знал… - мягко заметил проф. Я помотал головой:
- Это было теоретически, Веррес сказал, я ему поверил, «Лунный пейзаж», эта рота, которая сама себя резала, потом сводки с Эльбы, даже брат Ларисы. А это невиртуальная реальность.
- Это тебе тоже рассказали, к тому же человек, которого ты перестал уважать.
- Не такая у него фантазия, чтобы это придумать, - вздохнул я.
Вечером на тренировке сенсей остановился передо мной и сказал:
- Ты в гневе. Оставь свой гнев за дверями зала.
Я закрыл глаза и попытался так и сделать. Потом открыл их и покачал головой:
- Не могу.
Сенсей посмотрел на меня повнимательнее:
- Никакого спарринга, иди макивару обрабатывай. Почему это толстый соломенный мат, а не все кремонские эсбэшники, шишки, важные птицы и как это ещё называется? После сегодняшней тренировки снаряд придётся поменять.
В пятницу я не поехал в университет, просто не мог. Сверкать ещё четырьмя ястребами на борту свежеотремонтированного «Феррари», хвастать своими победами, удачей, счастьем, когда они отдаются так… «Ты не виноват», - сказал внутренний голос. «Да, ну и что?» - ответил я.
Утром я написал на адрес Торре для всё ещё находящегося на нелегальном положении Верреса длинное и очень злое письмо, как будто он был моим подчиненным и не выполнил приказ. А «приказывал» я ему написать доклад «СБ Кремоны глазами рядового гражданина» и ещё «Всё, что я точно знаю о деятельности СБ Кремоны».
Днем я договорился с ребятами, что они опять придут ко мне заниматься тем же самым проектом. Их восторги по поводу первых уроков пилотирования я вынес с трудом.
От свидания с Ларисой я отказался без объяснения причин. Только извинился - и всё.
В субботу утром я не поехал за ребятами сам, а попросил об этом Рафаэля, он уже начал произносить воспитательную сентенцию о необходимости ездить, если я хочу научиться, но, посмотрев на меня повнимательнее, осёкся.
- И летать ты сегодня тоже не будешь. Обещай.
- Ладно, - согласился я. Рафаэль кивнул.
Когда он вернулся вместе с моими друзьями, они некоторое время пристально меня разглядывали, Лео даже вокруг обошел.
- Что с тобой? - удивился Алекс. - У тебя глаза по пять сестерциев.
- Сейчас расскажу, - обещал я.
Виктор ждал нас у дверей моей комнаты.
- А можно мне?.. - спросил он, краснея и смущаясь.
- В вывеску тебе можно, - подтвердил Лео.
- Ладно, Лео, не трогай его, - попросил я. - Человек, который вынес пять тренировок у сенсея, заслуживает награды.
Виктор просиял.
- Ого! - Алекс был потрясён.
Почему-то я не мог начать рассказывать, пока мы шли по коридору. Только устроившись в своем кресле. Ребята выслушали меня в молчании.
- Ты не виноват, - сказал Гвидо.
- Ну и что? - спросил я.
- Э-ээ, м-мм, - подал голос Виктор.
Мы воззрились на него. Вид у него был испуганный.
- Говори, - велел я, - ты не в кремонской СБ, ничего тебе не будет.
- У вас со всеми так обращаются, - выпалил Виктор.
- Чего?!
- Ну мама говорила - ведь всех же лупят.
- Между синяками на заднице и отбитыми почками, треснувшими ребрами и ещё бог весть какими повреждениями есть существенная разница, - заметил я как специалист. - Обсуждать этнийские методы воспитания мы сейчас не будем, неактуально.
- Угу, - согласился Лео, - давайте работать.
- Задавай вопросы, - слабо улыбнулся я.
- Почему от них не бегут тысячами?
Я вывел на экран, а потом распечатал на большом листе политическую карту планеты и план Палермо отдельно (было у меня одно подозрение).
- Смотрите, - предложил я, - что общего у владений Кремоны и Каникатти?
Некоторое время все изучали карту.
- Они изолированы. - Алекс первым увидел эту особенность. - У Каникатти даже нет своей зоны в Палермо. У Кремоны есть, но только «Фешенебельная», никаких заводов, даже научных институтов нет. Только для высшего руководства и самых богатых.
- Проще говоря, легко сделать так, чтобы поменять корпорацию было практически невозможно. Как на Ористано, - резюмировал я. - Давайте проверим. Есть какое-нибудь место, где поменять гражданство все-таки можно? Тогда там должен стоять мощный пограничный заслон.
Мы разложили карту на ковре и улеглись вокруг.
- Вот, - сказал Гвидо, - архипелаг Пантеллерия. Часть островов кремонская, а часть - Вальгуарнеро, кое-где можно просто вплавь.
- Угу, и ещё здесь. - Лео показал на большой остров Мареттимо. - Часть опять же Кремона, а часть Леркара.
- Кого будем взламывать? - деловито поинтересовался Алекс.
- Кремону, - ответил я, - только аккуратно, нам туда ещё много раз лазать.
Алекс сел за мой комп и принялся за работу. Я подключил ноутбук - залезу в открытую информационную сеть корпорации Кремона - тоже пригодится.
Хм, во-первых, даже у этой сети была защита, правда стандартная, странно, зачем хранить секреты Полишинеля. Я решил изучить эту систему, потом я так крутил головой и моргал глазами от удивления, что возбудил всеобщий интерес.
- Что такое? - спросил Лео, оторвав взгляд от того, что делает Алекс.
- Э-ээ, - сказал я, - такого я ещё не видел, защита, которая не пропускает не в ту сторону.
- Чего?
- Ну они не очень возражают против меня в их открытой сети, но не дай бог какому-нибудь кремонцу попытаться вылезти, скажем, в нашу открытую сеть. Поймают сразу. Учитесь, ребята, такую бы изобретательность да в мирных целях.
- Мирных целей не бывает, - пробормотал Алекс, отрываясь от экрана, - показывай.
Я показал.
- Ты уже говорил об этом, - напомнил Гвидо, - в прошлый раз, когда мы говорили об обмене пленных.
- Угу, - согласился Лео, - это называется «блокада информации», нет ничего проще, чем промывать мозги, когда нет альтернативных источников. Чему ты так удивился? Этого следовало ожидать.
- А если кто-нибудь прорвётся, его сразу поймают, и понятно, что с ним будет, - добавил Алекс.
- Что? - спросил расхрабрившийся Виктор.
- Расстреляют, - ответил я, - чтобы второго раза точно не было. Если уж они не боятся калечить надежду кремонской математики…
- А он что, такой?..
- Да, - сказал я.
- Тогда почему он не сбежит от них? - спросил Гвидо. - Он уже на территории Больцано, его оттуда не выцарапать без войны со всеми сразу, тут даже Джела откажется от союзника.
- А у него мама, папа, братишки и сестренки, - пояснил я, - крепкая верёвочка. Лейтенант говорил. И его семья в безопасности, пока кремонцы думают, что он мёртв.
- Я пробился, - обрадованно сообщил Алекс, - и вроде бы тихо.
- Так просто… - потянул Лео.
- Это для всех их эсбэшников, гамузом, - пояснил Алекс. - Досье на простых граждан. Ну и всякие мелочи.
- Ясно, что знают трое - знает свинья.
- А что тридцать тысяч?..
- Свиноферма, - пробормотал Гвидо. Мы посмеялись.
- Отлично. Качай все подряд. Места хватит, - сказал я.
- А за перегрузку?
- Сегодня суббота, трафик небольшой. И не будет синьор Арциньяно на меня жаловаться, - добавил я громким шепотом.
- Нахальный тип, - заметил Лео.
- Только для дела, - парировал я и занялся перекачкой открытых кремонских новостных лент с комментариями - хотел сравнить их с реальностью.
- Энрик, я качаю досье на всех жителей зон Кремоны. Это надо?
- У них есть досье на всех?
- Похоже на то.
- Э-э, не надо, мы их в жизни не разберем, сколько ты уже скачал?
- Несколько тысяч.
- Хватит. Для статистики. Поищи там береговую охрану на Пантеллерии. И пограничников на Мареттимо.
- Нашел.
- О, и посмотри досье на Линаро, нам понадобится. Винсенто Линаро, студент второго курса математического факультета Палермского университета. Нашёл?
- Есть такой.
- Отлично. И ещё - экономические сведения и досье на руководителей.
- Думаешь, они есть?
- Думаю, да, - хитро усмехнулся я, - этим миром вертит СБ. Служба Безопасности обеспечивает собственную безопасность ради безопасности Безопасности.
- Скачиваю, - сказал Алекс. - И что мы со всем этим будем делать?
- Мы разберемся, как это работает. Построим модель их структуры. Потом найдём в прошлом похожие структуры и узнаем, как они погибли или были уничтожены. Потом придумаем план, как уничтожить Кремону, такой, чтобы и прибыль получить, иначе синьору Мигелю не понравится и он не захочет этого делать.
- Нехило, - присвистнул Лео, - а может, проще всё стереть и создать заново?
- Это к Господу Богу, - сказал я.
- А ему ты советов не даёшь?
- Обойдется, пусть сам думает.

Глава 22

Опять мы застоялись как породистые кони, а погода опять плохая, дождя нет, но небо серое. Едва пробившаяся молодая травка ещё слишком редкая и маленькая. И мокрая - ночью-то дождь шёл.
- Я обещал сегодня не летать, - предупредил я возможные поползновения.
- Угу, - принял к сведению Алекс, который считал себя самым виноватым в прошлом приключении.
Мы медленно бродили по дорожкам парка, как болящие на курорте, нельзя же бежать в спортзал сразу после обеда, да ещё такого…
- А почему они все это терпят?! - спросил вдруг Гвидо, имея в виду кремонцев.
- Если бы я знал, уже бы сказал, как сделать, чтобы перестали, - ответил я.
- Мы ещё даже не знаем, что они терпят, - заметил Лео, - только какие-то фрагменты. А почему - это уже второй вопрос.
Навстречу нам попался Геракл.
- Целая толпа грустных мальчиков, - промурлыкал он в моей голове, - всех кошечки покинули.
Мне стоило большого труда не расхохотаться и не выдать часть свято хранимой тайны Контакта.
- Ладно, пойдемте потренируемся, я только почту посмотрю - написал вчера одно глупое письмо.
Ребята пошли в зал, а я скачивать ответ от Верреса, если, конечно, он не обиделся настолько, чтобы вообще мне не отвечать.
Ответное письмо было. « Что случилось, Энрик? Можно подумать, ты решил, что я тебя все время обманывал. В.». Я написал ответ, извинился за свою резкость и объяснил, в чём дело.
В спортзале Лео с боккэном в руках отважно защищался от наседавшего на него Марио. Ох, совсем с ума сошёл, будет потом хвастать синяками, полученными от чемпиона Палермо. Виктор смотрел на это представление раскрыв рот.
- Хм, - кашлянул я, - сенсей научил тебя разминаться?
- Угу.
- Вот и действуй.

Предыдущая страница 13 Следующая страница


Самурай 14

Бедный мальчик послушался. Пропустил он из-за меня незабываемое зрелище, много потерял. Лео умеет поставить в тупик не только вопросами. Такое поражение стоит десяти побед. Изнывая от зелёной зависти, я тоже вышел против Марио - и получил свою порцию синяков.
- Зубастые волчата, - проворчал Марио.
- Клювастые ястребята, - ехидно поправил его Алекс.
Мы с Лео загнали в угол этого вредного типа и решили вытрясти из него душу, только не смогли решить, кто будет делать это первым. Пока мы сражались, выясняя этот вопрос, Алекс сбежал.
Когда мы прощались, Лео сказал, что им с Алексом наконец-то сделали общепалермские пропуска для элемобилей и завтра они гордо приедут сами, Гвидо Лео обещал захватить, благо по дороге.
- И сколько времени вам делали эти пропуска? - заинтересовался я.
- Месяца полтора, - протянул Алекс, - отец говорит, что при Алькамо было ещё дольше.
- Безобразие, - возмутился я, - не буду заводить свой мобиль.
- Ну тебе-то быстро сделают, - легкомысленно заметил Лео.
Я надулся:
- Вот потому и не буду!
Двуглавые церберы! Не нужны мне никакие привилегии!
Вечером у всех ребят были назначены свидания, поэтому они уехали. О, чёрт, а я вчера не пошел гулять с Ларисой, хотя она очень прозрачно намекала. И на сегодняшний вечер я с ней тоже не договорился.
Я отправился к себе и позвонил ей на комм.
- Я не хочу с тобой разговаривать, - сухо сказала Лариса и прервала связь.
Летучие коты! Она на меня обиделась. На этот раз всерьёз. И я сам виноват, почему я ей ничего не объяснил? Сначала сам убедил в том, что могу поделиться своими проблемами, не считаю её красивой куклой, а потом сам же… Я её оскорбил, хуже чем всякие типы вроде покойного Васто, с их «женщина - это тряпки, фигурка и мордашка», потому что подошёл поближе. Что же делать?
Я побежал в караулку и попросил собиравшегося домой Марио подбросить меня в центр.
- Ты что, сам не можешь?
- Могу, но с утра обещал, что сегодня не буду, слишком уж был не в форме.
- А обратно ты как?
- На такси приеду или Рафаэля вызову, он ещё здесь будет.
Я послал профу на комм сообщение, что уезжаю в центр и вернусь поздно. Ох, опять я нарываюсь на неприятности.
У выхода мы встретили Виктора.
- Ты уезжаешь?
- Да, в центр.
- Можно мне с тобой?
- Нет. Виктор сник.
- Это не потому, что я сержусь, просто никак нельзя.
- Угу, - вздохнул он.
Все окна второго этажа особняка Арциньяно были тёмными. Её нет дома? На всякий случай я позвонил в дверь. Мне открыла горничная: «Нет, синьориты нет дома. Она где-то гуляет».
Одна? Где? Ну из центральной зоны она не выйдет, размолвка со мной - не повод совершать самоубийство. В парке, наверное. Я побежал в парк. Физически ей ничего не грозит, драки драками, но девочек никто никогда не трогает, все знают, ничего ужаснее парень совершить не может, да и на девчоночий визг или крик «помогите» сбежится столько народу… Тем не менее к ней могут пристать, оскорбить или как-нибудь унизить словами. Золотое детство, когда она никого не интересовала, кончилось.
Субботний вечер, и народу в парке довольно много. Для Ларисы так безопаснее, но как я буду её искать?
Стоп, не мельтеши, думай! Или она сидит за столиком в кафе, на террасе, растравляет душу, или бродит по тёмным аллеям, где меньше народу.
В нашем любимом кафе и в трех других, в которые мы иногда заходили, Ларисы не оказалось. А тёмных аллей в парке многовато, тем не менее я её нашел. И вовремя.
Она шла по дорожке, и сидящий на скамейке парень подставил ей ногу, а потом поймал, когда она споткнулась и потеряла равновесие.
- Такая красивая, а гуляешь одна, - сделал он комплимент моей девушке.
Она попыталась отстраниться, он не отпускал:
- Ну чего? Давай вместе погуляем.
- Она не одна, - твердо произнес я, подходя к ним из темноты, - лапы убери.
- Энрик!
Парень отступил на шаг. Я осторожно обнял Ларису.
- Дурак ты, - констатировал парень, - я бы такую всю жизнь на руках носил.
- Согласен, может, ты исчезнешь, нам надо поговорить.
Парень ухмыльнулся и ушёл.
- Не надо меня носить на руках, - попросила Лариса.
- Я так и понял. Но иногда можно? - спросил я, подхватывая её на руки.
- Иногда можно, - согласилась Лариса, - но только в самом прямом смысле этого слова. Рассказывай.
Я сел на скамейку, Лариса устроилась у меня на коленях. И я рассказал.
- Как это может быть?
- Ты уже видела весь этот кошмар, на Джильо, - постарался я объяснить. - А я заживо сжёг там больше ста человек.
- Да, - согласилась Лариса, прижавшись лицом к моему плечу, - а иначе они устроили бы там вторую Эльбу. Так что ты ещё больше спас. И ещё честь Верреса и жизнь.
- Не утешай меня. Тактика от противника не зависит, с солдатами Джела я бы обошёлся так же.
- Что ты будешь с этим делать?
- Не скажу.
- Почему?
- Ну когда-то давно я прочитал один умный роман кстати, продолжение другого, довольно дурацкого. В нем одна королева стала любовницей своего первого министра, а предыдущему первому министру она отказала. Так она там думает: «Я отказала человеку, который никогда не говорил „я сделаю", он всегда говорил „я сделал"». Следующий уже таким не был.
- Понятно. И кто же твой новый идеал?
- У меня вообще нет идеалов.
- Ну да, как же. После встречи с синьором Мигелем ты по нескольку дней улыбаешься почти как он.
- Э-ээ, не замечал. Что, вправду? А в остальное время как?
- Обворожительно, - мечтательно проворковала Лариса - Набиваешься на комплименты? - полувопросительно добавила она.
- Не-е, это случайно получилось, - краснея от удовольствия и обворожительно улыбаясь, ответил я. - А синьор Мигель тоже не бросается обещаниями, я, во всяком случае, ни разу не слышал.
- Ладно, но ты моришь голодом мое любопытство.
- Ужасно. Пойдём, я напою тебя кофе и накормлю мороженым, или просто поужинаем? - предложил я.
- И то и другое.
Домой я вернулся на такси, довольно поздно. Я и раньше так возвращался, и сегодня проф меня отпустил бы, стоило только попросить. А делать так, как сделал я, - это нарушение какого-то своеобразного этикета, но проф на нём настаивает. Поэтому я явился доложить о своем прибытии. Мне, конечно, не влетит - не настолько сёрьезно, но нотация светит.
В кабинете профа, забившись в кресло в дальнем углу сидел Виктор. Что он тут делает?
- Вот, - наставительно произнес проф, - вернулся твой герой, у которого так болит голова, что он спит, как медведь в берлоге.
- Чего? - глупо спросил я, забыв поздороваться. Виктор покраснел и опустил голову, проф смотрел на него с насмешкой. Тут до меня дошло: этот несчастный решил меня прикрыть! Глупое вранье, конечно, я же предупредил профессора, что уезжаю, но это не главное. Я был растроган.
- Только не вздумай срочно сочинять, что это ты во всем виноват, - велел мне проф.
- Боюсь, в данном случае это даже мне не под силу, - ответил я.
- И что мне с вами делать? - спросил проф.
- Отпустить спать - как медведей в берлогу, - предложил я.
Странно он себя ведёт, не собирается же он ругать нас вместе!
- Ладно, - согласился проф. - Виктор, больше никогда не пытайся меня обмануть, понятно? Последствия будут самые тяжелые. Давай, топай.
Виктор ушёл. Проф посмотрел на меня испытующе:
- Получается, что неделю назад ты меня плохо понял?
Десять тысяч летучих котов! Это называется цунг-цванг. Что бы ни решил проф, это будет неправильно, нарушение правил игры. Точнее, правила игры он нарушил неделю назад: каким бы замечательным лётчиком и программистом я ни был, как бы он ни был рад, что я остался жив, ему не следовало прощать мне тот полёт на «Феррари». Но если бы я хоть месяц все время спрашивал разрешения, прежде чем куда-нибудь уехать, это не имело бы значения. Опять я во всем виноват.
- Сейчас ты, кажется, меня понял, - сказал проф помягче. - Ладно, как ты говоришь в таких случаях проехали. Если ты не будешь специально нарываться' чтобы успокоить свою чуткую совесть.
- Не буду, - пробормотал я.
- Иди, медведь, в свою берлогу, - усмехнулся проф. Виктор ждал меня в столовой, в темноте. Я тихо вошел и включил свет, он зажмурился.
- Я тебя не услышал, - признался он, - а ведь специально дожидался.
- Я так и понял. Тебе ещё несколько лет надо заниматься, чтобы услышать меня и чтобы я не услышал тебя. Дышишь ты как Винни-Пух, медведь в берлоге.
- Это всё было так глупо, - всхлипнул он.
- Не бери в голову, - утешил его я, - зато профессор теперь держит тебя за человека. Только не нарывайся.
- А-а, понятно.
- Я серьёзно говорю. Любопытство сгубило кошку. Я подал ему руку, он её пожал, хлипкая у него ладонь…
Пока хлипкая.
- Спокойной ночи.

Глава 23

В воскресенье Алекс появился с огромным синяком под глазом. Лео присвистнул:
- Красавчик! С мараканом подрался? Алекс покраснел и покачал головой.
- Колись, - велел я.
- Он был один, - пояснил Алекс. Потом широко улыбнулся и добавил:
- А Джесси как даст ему по физиономии, он и понял, что ему ничего не светит.
- Ну чтобы это узнать, стоит и с фонарем походить, - заметил я.
- Угу, но он теперь в нашем классе учится, здоровый такой, как медведь, и подраться не дурак.
- Поспаррингуй с Марио, тогда тебе этот медведь большим не покажется, - предложил я.
- Я и собирался его попросить.
- А вы не пойдете ему мстить? - удивленно спросил Виктор.
- За что? - изумился я.
- Ну… - С точки зрения Виктора, это было очевидно.
- Ну и порядочки у вас на Новой Сицилии, - осуждающе проговорил Лео.
- Это у вас порядочки, - храбро огрызнулся Виктор.
- А что? - не понял Алекс. - Вот если бы он был на пару лет постарше, тогда да, он был бы сильно не прав.
- Понятно, - озадаченно сказал представитель чуждой нам цивилизации.
- Давайте работать, - предложил я и представил вниманию публики два доклада лейтенанта Верреса. Написание их не отняло у него много времени.

Доклад 1
Что я точно знаю о кремонской СБ? Ничего.

Доклад 2
Кремонская СБ глазами рядового кремонца.
1. Секретная, большая, страшная организация, мимо здания которой лучше не проходить.
2. Попавший внутрь этого здания имеет хорошие шансы вернуться домой лет через десять, если повезёт.
3. Каждый второй - осведомитель этой организации, поэтому они всё про всех знают. Поэтому о чём ты думаешь, следует помалкивать даже в постели с женой.
4. Провинившись, следует самому бежать признаваться, и заложить при этом ещё кого-нибудь, тогда дело может ограничиться избиением и вербовкой.
5. Лагеря, где сидят заключенные этой организации, находятся на Южном континенте, на краю джунглей и там жуткие условия для жизни.
6. СБ обеспечивает безопасность корпорации Кремона от жестоких и страшных врагов из всех других корпораций (даже тех, с которыми мы сейчас в союзе). Поэтому все, что они делают, правильно.
P . S . Пункты 1, 2, 3 и 5, скорее всего, чистая правда. 4 - сам нарушал, и пронесло.

Мы молчали минуты две. Это, конечно, доклад уже другого Верреса, человека, который полгода прожил, ничего не боясь. СБ ни в одной корпорации свадеб не устраивает и младенцев не крестит. И если вас в чём-то заподозрили, могут арестовать и допросить с пентатолом. Дальше по итогам допроса извинятся и отпустят или передадут судье, от нескольких месяцев на шахтах до расстрела (последнее редко и в основном для самих эсбэшников). На Этне, прямо скажем, нет переизбытка населения, предельная жестокость непопулярна. Если лояльные граждане имеют основания бояться вашей СБ, они просто переедут под защиту другой корпорации.
Кстати, уничтоженное полтора года назад семейство Алькамо было союзником не только Джела, но и Кремоны, это им принадлежала муниципальная структура Палермо, в том числе приюты, в том числе тот, где жил я. Вот откуда у меня были тогда всякие дикие идеи, что все сволочи и что со мной могут сделать что угодно. И кто угодно. Проф, конечно, вел себя со мной не самым разумным образом, когда не говорил мне правды о том, чем я занимаюсь, но тех грехов, которые я ему охотно приписывал, не совершал. А относиться к собакам и кошкам так, как я, он, конечно, не мог. И не может. Он же с ними не разговаривает.
- Планируй, стратег, - немного насмешливо приказал Алекс.
- Угу, - согласился я, - значит, так, Гвидо, ты уже скачал себе «Историю Земли и колоний…»?
Гвидо кивнул.
- Значит, ты ищешь в истории Земли похожие на Кремону государства.
- Э-э, а как?
- Если бы я знал как, уже бы все нашел. Думай. Читай. Должны быть какие-то приметы. Ну, например, рост населения. У этих должен быть меньше, чем у соседей. А то и убыль.
- Угу, - заметил Алекс, - а они, например, запретят предохраняться…
- Это как? - спросил Лео.
- Найдут способ, не волнуйся.
Виктор покраснел как вареный омар, но промолчал - невиннейшее существо, до сих пор считает, что детей находят в капусте.
- Тогда смертность выше, - сказал я, - запретить людям умирать невозможно. И ещё, сайт-то создавали лет триста назад из баз данных, которым тоже не больше пятисот лет, тогда уже такие людоедские идеи были непопулярны. Авторы сайта должны были их осуждать. Надо посмотреть в нашем досье на коммунистов, которое мы собирали летом, часто встречающиеся оценочные эпитеты, ну там «жестокий», «человеконенавистнический», и поискать, к кому они ещё относятся.
- Понятно, - задумчиво проговорил Гвидо.
- Так, и ещё надо разобрать скачанные Алексом Досье и понять, какие сведения о своих гражданах их СБ собирает, что они считают опасным, и если действительно у них половина народу стучит на другую половину, это должно быть как-то отражено. Лео, займешься?
- Могу, а зачем?
- Я так чувствую, не могу пока сформулировать может, я и не прав.
- Хорошо, я начну этим заниматься, и если ты не прав, я это пойму.
- А я? - спросил Алекс.
- Нет у тебя терпения, - ответил я, - куда ж без тебя. Я скачал кучу их информационных лент с их же комментариями. Надо построить образ мира такой каким его видит кремонец. Сравнить с реальностью насколько мы можем считать то, что знаем сами, реальностью.
- Э-э?
- Честных журналистов почти не бывает. Это так не только у Кремоны, наши тоже, знаешь ли…
- Угу. Отслеживать сразу все новостные ленты.
- Ну не все, но кремонские, а к ним - наши, Джела, Вальгуарнеро и Больцано, благо последние две стараются держаться в стороне. Поэтому врать целенаправленно им особого резона нет.
- Ясно, а ты?
- Я займусь их верхушкой. Кто и как у них на самом деле дергает за ниточки. Не по названию. И литературой, кино, поп-музыкой: главный способ психологического давления. Какие там культивируются добродетели и что вообще считается хорошим или плохим? Ну что сдаться в плен - это предательство, мы уже знаем. Но для того чтобы в это все поверили, мало написать об этом в уставе.
- А я? - разочарованно потянул Виктор.
Все воззрились на него с подозрением. Лео открыл рот, наверное собирался сказать что-нибудь нелестное, но потом передумал.
- А тебе это интересно? - серьёзно спросил я.
- Ну да!
- А взламывать ты умеешь? Виктор помотал головой и покраснел.
- Его, - заметил Алекс, - будешь учить ты. Не то чтобы я обещал этого не делать, но в общем…
- Понятно, - согласился я, потом опять посмотрел Виктора: - Так у вас в школе изучают историю?
- Ага, но только Новой Сицилии.
- Да уж, не слишком интересно. Что, победные фанфары, терраформирование, колонизация Этны и Адриатики, а они потом, неблагодарные, откололись.
- Ну да.

Предыдущая страница 14 Следующая страница


15 Ирина Оловянная

- Тяжёлый случай, это действительно бесполезно. А полезно нам узнать, какой у Кремоны уровень жизни, производительность труда и что они производят, импортируют и экспортируют?
- Ага! - просиял Виктор.
Вид у него все равно неуверенный. Как у Гвидо… Был… Ничего, на клавиши все нажимать умеют, а остальное - в процессе…
Выглянувший из-за туч Феб был встречен громкими криками «ура» и предложением поплавать. А как же, больше же ни у кого бассейна нет. Я буду просто свинья, если не организую ребятам возможность поплескаться. Вода в бассейне двадцать шесть градусов, а воздух пятнадцать, поэтому вылезать не хочется. Вылезли мы, когда Виктор уже почти утоп. А желающих превращаться в виновников его гибели не нашлось.
Потом я ещё немного проконсультировал Гвидо относительно того, что от него требуется.
После хорошей тренировки все, кроме бедного одинокого сицилийца, отправились на свидания. Мне пришлось объяснить Виктору, что ему одному или даже в компании других ребят, без взрослых, появляться в центре небезопасно. Драка один на один считается честной, за него никто не имеет права заступаться а защитить себя сам он не может. Так что он отправился лазать по Интернету, собирать кремонскую статистику.

Глава 24

В понедельник притихшая было (ко всеобщему облегчению) синьора Будрио сменила тактику и предложила Виктору пойти вечером в театр, в цирк, к черту к дьяволу, лишь бы не на тренировку. Он твёрдо отказался. Она начала было скандалить, но проф её как-то очень легко остановил. Она как будто поняла что-то важное, и я даже представил себе, что она «поняла»: хитрый сыночек старается понравиться богатому дядюшке. Вряд ли у Виктора такие меркантильные соображения, хитростью он не отличается. Можно, конечно, быть хитрым настолько, чтобы с таким простодушием сначала пытаться меня подставить, потом защитить и, скрипя зубами от боли, ходить на тренировки. Но я играл с ним в шахматы: не может этого быть. То есть понравиться профу он хочет, и очень сильно, но не из-за наследства.
Ночью я изучал самые плохие книги, которые только мог себе вообразить, и составлял список «кремонских добродетелей и пороков». Жуть. Как можно это читать? Только подростковая приключенческая литература мало отличалась от той, к которой я привык. Ну разве что ещё прокремонский антураж и периодически вставляемые лозунги. Мне показалось, что авторы сначала писали свои книги, а потом вставляли туда пропаганду, кое-где были даже заметны белые нитки швов. Но их дети этого не заметят, они же живут среди непрекращающихся патриотических воплей! Были среди этих книг и такие, в которых настойчиво утверждалось, что в плен могут сдаваться только последние мерзавцы, а носить одежду, сделанную в другой корпорации, или слушать тамошние песенки - только предатели. Нельзя поддаваться тлетворному влиянию чужих и оттягиваться под «Поцелуй меня в попочку». Ну мне эта, с позволения сказать, музыка тоже не нравится, но я не вижу в ней решительно ничего опасного. Тот, кто способен это слушать, настолько глуп, что ему уже ничто не может повредить. Но глупость - это не криминал.
Кстати, вся та куча замечательных открытых сайтов с историей, мировой классической литературой, живописью и музыкой, доступная всем на Этне, кто умеет на кнопки нажимать, закрыта для кремонцев. Слушать Моцарта и Бетховена - это преступление. Читать Шекспира - тоже.
Вечером во вторник мы с Ларисой опять гуляли в парке. Я чувствовал, что её что-то угнетает, но она почему-то не решается мне сказать.
- А вот сейчас я обижусь! - потеряв терпение, заявил я грозным голосом. - Что случилось?
Лариса посмотрела на меня испытующе. Я притянул её поближе к себе.
- Ну… У нас в классе появился один новенький парень…
- Такой здоровый, как медведь.
- Ты откуда знаешь?!
- В воскресенье Алекс сверкал фингалом.
- Угу, он пытался отбить Джессику. Ко мне он тоже пристаёт. Я его послала подальше, но он не понял.
- Ясно, завтра я встречу тебя после уроков. Больше он к тебе не приблизится.
- Он такой здоровый. Алекс ведь хорошо дерется, да?
- Ты из-за этого боялась мне сказать?
- Да, - прошептала Лариса.
- Ну-у вот, ты не веришь в мои способности?
- Я боюсь!
- Это не страшно.
- Самоуверенный тип!
- Это в любом случае не страшно, - возразил я - если он тебе не нравится, всё равно отвалит, даже если мне больше достанется.
- Никак я вас, мальчишек, не пойму. Вот например почему Ружеро тогда ушел, ну когда мы познакомились помнишь?
- Он хотел похвастаться. Тебе это не понравилось, ты решила ему отомстить. Он тоже не дурак, это понял. А кто из нас победил в драке, неважно. Ты не обязана выбирать победителя. Ну разве что он бы меня побил, и я, допустим, сбежал или попросил пощады. Тогда бы получилось, что ты выбрала недостойного.
- То есть тогда я могла не пойти с тобой гулять, а остаться утешать Ружеро?
- В общем, да, а я бы кусал себе локти в сторонке. Правда, не думаю, что он нуждался в утешении.
Лариса недоверчиво хмыкнула.
- Он слаб, в крови, - но раскалённый взор. - Никто не может выдержать в упор - процитировал я.
- Понятно, - задумчиво проговорила Лариса.
По средам у меня нет занятий в университете. Работы сейчас тоже никакой нет, так что я могу располагать своим временем.
За завтраком я попросил у профа разрешения съездить днем в центр. Теперь мне долго придется быть таким паинькой, непривычные ощущения.
- Зачем? - поинтересовался проф, по-моему, для порядка.
- Подраться, - признался я.
Тетя Бланка замерла с открытым ртом.
- Ладно, - согласился проф, - поезжай.
Что тут может сказать синьора Будрио? Вот такие мы дикие. И её бедный сыночек туда же.
- А с кем ты будешь драться? - спросил Виктор, когда мы с ним шли в мою комнату.
- С тем самым парнем, что посадил Алексу фингал, - ответил я.
- То есть ты все-таки за него отомстишь?
- Нет! Сколько раз тебе объяснять, один на один каждый защищается сам.
- А чего тогда? Ты с ним поругался?
- Ни разу в жизни его не видел.
- Э-э?
- Моя девушка учится в том же классе.
- Понятно.
- Слушай, Виктор, ты умеешь водить мобиль?
- Умею.
- И права есть?
- Есть.
- Отлично, тогда ты сможешь полюбоваться на эту драку. Только из машины не выходи, ладно?
- Ну ладно.
- Просто если он меня сильно побьёт, ты меня отвезёшь домой, хорошо?
- Ага, а сенсей говорил, что мастер может справиться с любым противником, хоть с шестируким великаном.
- Ты правильно запомнил, мастер может.
- А сколько надо заниматься, чтобы стать мастером?
- Много лет.
- Сколько?!
- Ну этот парень занимается лет восемь, я, как подкидыш, ты, наверное, это про меня слышал, почти пять. Марио занимается двадцать лет, и он настоящий мастер. Профессор и сенсей - лет сорок. Они тоже.
- Понятно, - печально потянул Виктор.
- А ты как думал?
- Да, в общем… Понятно.
За десять минут до звонка с последнего урока я припарковал мобиль с обратной стороны школьного скверика (по-моему, он специально предназначен для выяснения отношений).
- Значит, так, - последний раз проинструктировал я Виктора, - драка будет там. - Я махнул рукой в сторону сквера. - Если я буду более или менее в порядке, я провожу Ларису домой и вернусь, а если нет - приползу сразу. В любом случае не выходи из машины. Здесь будет слишком много ребят твоего возраста, чтобы это было безопасно. Любитель побить слабого найдется, и формально он будет в своём праве.
Виктор сверкнул глазами, когда я назвал его слабым.
- Не злись, это реальность. Ты занимаешься девять дней, а твои ровесники - девять лет. Обещаешь сидеть в машине?
- Ага, обещаю.
- Ну вот и хорошо. Я пошёл.
- Удачи!
Когда прозвенел звонок, я уже был на крылечке. Алекс, Джессика и Лариса вышли из школы вместе. А за ними - слегка уменьшенный вариант Марио. Алекс все-таки заставил его уважать себя, повязываться этот тип не смел.
- О! Привет! - сказали мне. Тип подошел поближе:
- Ну что, Ларис, давай я тебя провожу!
Он взялся рукой за ремешок её сумки. Очень разумно: он её не обидел и пальцем не тронул, но что она может сделать? Вырвать сумку из его лапищ для неё нереально. А на слова он может не отреагировать. А рассердившись, побиться кулачками в широкую грудь можно только своему парню.
Недооценил он Ларисино чувство собственного достоинства: она спокойно оставила сумку в его руках и шагнула ко мне. Я её обнял. И поиграл с ним в гляделки. Бедолага, мне его даже жаль.
- Сейчас, - предложил я, когда он отвёл взгляд, - вон там. - Я махнул рукой в сторону скверика.
- Давай, - согласился парень, возвращая Ларисе сумку.
- Билеты в первый ряд продаются? - поинтересовался Алекс.
- Тебе даже контрамарку, - ответил я и пошёл вслед за своим противником.
Он остановился посередине скверика, всякая возившаяся там мелкота (час ведь уже возятся, будет им, когда домой придут!) порскнула от него как стайка воробьев, хотя он не сделал ни одного угрожающего жеста и даже ничего не сказал.
Я остановился напротив, не доходя до него трёх шагов. Ох-ох-ох, и как я буду с ним драться? Двигается он - загляденье. И наверняка гораздо сильнее меня. Я не мог найти в нём никакой слабины. Ладно, поехали. Я церемонно поклонился, он ответил.
Я медленно пошел по кругу, он тоже. Черт, чего опасаюсь я - понятно. А он-то чего?
Он бросился вперед, стараясь сократить дистанцию, и я тут же пошёл ему в ноги, упал он немного неудачно - давно не приходилось. Тем не менее, спасла меня только скорость. Благодаря ей же я достал его раз двадцать, прежде чем он сумел всерьёз ответить. Ох, ещё пара таких ударчиков, и он победил, ну и броня у него, ничем не прошибёшь! А лупить с полной концентрацией я боюсь: его грудь все-таки не дюймовая доска из нью-британского дуба, которую я расколол на днях, придется ограничиться конечностями, в худшем случае я ему сломаю руку или ногу (или он мне, если сумеет захватить).

Мне элементарно повезло: после очередного подката, пока он вставал, я поймал его ногу и вывернул стопу. Он заколотил ладонью, забыл, где находится: не в спортзале. Всё, это уже означает его поражение. Я отпустил его ногу, повернулся и пошел к Ларисе. Он напал на меня сзади… В принципе это не запрещается: настоящего мастера нельзя застать врасплох, но после того, как я его пощадил, это - «фи». Я успел среагировать, потому что у Ларисы глаза расширились, крикнуть она не успела, Алекс тоже, он только рванулся к нам. Я отскочил в сторону и, теперь уже с полной концентрацией, ткнул его пальцем под ребро в точку *** (маленькие ниндзевские хитрости) и подбил под ноги. Парализованный, он рухнул на землю. Теперь он будет долго собирать себя с пола. Больше я к нему спиной не повернусь. Когда он добрался до стадии четверенек и поднял глаза, я всё ещё стоял над ним. Он покраснел: я поставил его в унизительное положение.

- Ну бей, - прохрипел он. Я покачал головой:
- А ты бы стал?
Вот теперь можно уходить, больше он сзади не нападёт. И вообще не похож он на записного любителя нападать сзади…
- Крут! - приветствовал меня Алекс. - В порядке?
- Кувалда, - пожаловался я, потирая пострадавшее плечо.
- Сам молотилка, - простонал сзади проигравший; значит, я его все-таки хорошо побил.
Лариса обняла меня осторожно, как будто опасалась, что я весь в синяках и мне будет больно. Да я всегда весь в синяках - и что? Я забрал у нее сумку и поцеловал в нос, такой же как у Нефертити.
- Вот и всё, а ты боялась.
- А проигрывать ты умеешь? - хитро спросила Лариса.
- А надо? - поинтересовался я.
- Свидетельствую, - торжественно произнес Алекс, подняв руку, как для присяги, - в субботу и в воскресенье, на моих глазах, Энрик проиграл два боя чемпиону города Палермо - и даже не пошел топиться.
- Та-ак, - потянул я, - до третьего боя ты не доживешь, я тебя самого утоплю!
- А кто это чемпион Палермо? - заинтересовалась Джессика.
- Марио, - хором ответили мы с Алексом, очень удивленные, что кто-то может этого не знать.
Девочки переглянулись.
- Ладно, с вами всё ясно, - заявила Лариса, - пошли, проводишь меня домой.
Бедный Виктор, обратно я пришёл только через полчаса. Ему не повезло: двое каких-то мелких пацанов дразнили его через стекло, пытаясь выманить из машины. Но он же обещал! Я подошел сзади, взял мальчишек за загривки и стукну и лбами.
- Ой!
Мальчишки обернулись.
- Брысь, - сказал я.
- Ну ты чего? - поинтересовался один из них воинственно, справедливо полагая, что возраст его защитит. А может, он об этом и не думал? Храбрый воробей! И все же издеваться над кем-нибудь - это «фи», гораздо хуже, чем нападать сзади!
- По заднице, - произнес я ласково, - бить не буду, вам и так по ней влетит, два часа уже, как у вас уроки кончились.
- Ой! - на сей раз почти горестно. Мальчишки испарились. Я сел в машину.
- Молодец, - похвалил я Виктора.
- Жаль, что я тебе обещал, - мрачно ответил он, - уж дать по шее этим я бы смог.
- Ты ошибаешься. И не дай тебе бог выяснить это на практике. Слишком неприятно.
- Что, тут все могут мне надавать?!
- Ну с семилетним щенком ты, пожалуй, справишься. Только зачем тебе это?
- Понятно, - вздохнул Виктор.
- Тебе потребуется очень много терпения, - сказал я, - целая гора, если ты, конечно, не сломаешься.
Виктор понимающе покивал: - а здорово ты его, тебя даже не всегда было видно, такой быстрый.
- Угу, иначе тебе пришлось бы везти меня обратно. Если бы это была лошадь, то я бы сказал, поперёк седла.
- Ну он ушёл своими ногами, я видел.
- Он умеет проигрывать, - объяснил я, - точнее так: он умеет проигрывать.
- А ты умеешь проигрывать. В шахматы, например, - догадался Виктор.
Как точно он меня понял.
Мы даже не опоздали к обеду, хотя я предвидел такую возможность и предупредил о ней профа! Паинька я, паинька, аж самому противно.
За столом Виктор с восторгом расписывал мой Тулон. Синьора Будрио, кажется, смирилась со своим поражением. Хорошо, если так: этот парень уедет через три месяца на свою Новую Сицилию, и там ему придется одному противостоять родительскому давлению. А может, наоборот, она не смирилась, а выжидает. Что бы такого сделать, чтобы она смирилась? Надо подумать.
- Что, действительно такой серьёзный противник? - поинтересовался проф.
- Марио в четырнадцать лет, - пояснил я, - только ведёт себя странно.
- Герой, - сказал проф. - Цел?
- Он меня только один раз всерьёз достал, так что цел.

Глава 25

Незадолго до тренировки проф через интерком вызвал меня к себе в кабинет. Я пришёл. Ого, опять у нас в гостях синьор Мигель. И повод какой-то очень серьёзный, потому что выглядит он как на собственных похоронах. Капитана Стромболи, по привычке всех оперативников СБ устроившегося в тёмном углу, я заметил не сразу (ну и лох, между прочим, а в серьёзной ситуации - покойник).
Ну раз в кабинете такая компания, значит, мне предстоит работёнка. Скучно не будет.
- Новостями ты сегодня не интересовался? - спросил проф.
- Нет.
- На Селено, - начал синьор Мигель, - на одной шахте произошел обвал. Сегодня утром. Сейчас там работают спасатели, но вытаскивают они в основном трупы. Сейсмологи зарегистрировали два толчка. И утверждают, что перед обвалом был взрыв. За двести лет это первый взрыв на селенитовой шахте. Нечему там взрываться. Так что это, вероятнее всего, диверсия. А через два часа - сводки ещё только легли на стол к начальнику отдела добывающей промышленности - в новостных лентах наших врагов уже появилась информация об этом и комментарии о жутких условиях на кальтаниссеттовской каторге. Ещё один аргумент в пользу диверсии.
Капитан Стромболи едет туда расследовать официально. А ты с ним в качестве младшего брата, - слабо улыбнулся синьор Мигель.
- Плохая легенда, - возразил я, - младший брат должен жить с родителями и учиться в школе. Слишком много вопросов, слишком много вранья, слишком подозрительно. Да и не похожи мы на братьев.
- Я же говорил, - сказал капитан из своего угла - Вы не опер и врать не умеете, - заметил он наследному принцу.
- Тогда сочиняйте сами, - фыркнул синьор Мигель, - но уедете вы ещё сегодня ночью. Это срочно, парни, и очень важно! Поэтому там и нужен Энрик, это даёт целый спектр замечательных возможностей.
- Ну тогда я буду обзаводиться коллекцией дядюшек, - предложил я. - Пусть будет так: у капитана Стромболи погиб или умер старший брат, а вдова с упрямым сыночком не справляется, он учиться не хочет, хулиганит… Ну и вообще… Приходится возить его с собой по командировкам. Да, и последнюю букву к моему имени надо приделать, а то оно слишком уникальное. «Энрико». Партнёров найду на месте, если понадобится. Таскать с собой домашних любимцев - это уж слишком. Ещё таком вопрос: где-то там роют селениты четверо парней из Алькамо и ещё трое наших из университета. Я на них не наткнусь?
- Из университета - уже не роют, - ответил синьор Мигель, - как я ни ценю твою особу, больше трёх месяцев за такое - это слишком. Так что они уже дома. А парни из Алькамо работают на других шахтах, капитан Стромболи проверил.
- Капитан, а как вас зовут? - спросил я.
- Я теперь буду дядя Маттео, и на «ты», договорились?
- Договорились. Кстати, учусь я через Интернет, и ты, дядюшка, меня каждый день проверяешь долго и занудно.
- Между прочим, - заметил проф, - там ещё снег лежит, детективы.
- Здорово! Никогда не видел.
- Армейские ботинки с утеплением, тёплую куртку, пару свитеров, перчатки и шапку иди смотри по каталогу, умник.
- А вам, между прочим, - не менее ехидно произнёс я, - надо сочинять, что вы будете врать сестре и племяннику, или вам подсказать?
- Хм, - кашлянул проф, - капитан, вон в том ящике лежит довольно хороший ремень, не хотите взять с собой? Раз уж ваш племянник такой хулиган, лентяй и раздолбай.
Я надулся. Проф обнял меня покрепче:
- Не лезь на рожон! Понял?!
- Угу. И все-таки что вы будете врать? Я должен знать, чтобы подтвердить.
- Ничего. Есть вещи, которые их не касаются. И всё. Вместо тренировки я подбирал себе тёплую одежду и снаряжение. Ноутбук, конечно - раз уж я учусь через Интернет, и всякие полезные мелочи: диски с программами для взлома, фонарик, отмычка, десантный нож. Сюрикены я подержал в руках и с сожалением положил обратно в ящик - слишком экзотическая штука. Часы «бизнесмен на отдыхе» с вставленным внутрь новейшим жучком, который я стащил из вазочки у профа в кабинете. Теперь придётся признаваться. Ну не убьют же меня за это: полезная получилась вещь. Куртку, которую я выбрал, доставят только через пару часов, остальное раньше. Значит, мы ещё поужинать успеем. Я вздохнул и пошёл признаваться в краже.
М-мм, в присутствии синьора Мигеля… Никак они не понимали мои прозрачные намеки! Когда я кончил рассказывать, от моих ушей можно было спички зажигать, а синьор Мигель развеселился почти по-настоящему.
- Этот парень ещё хуже меня! - заявил он.
- Это комплимент? - спросил проф.

Предыдущая страница 15 Следующая страница


Самурай 16

Если синьор Мигель был в детстве вроде меня, то почему сейчас он такой?.. Почему он никогда не смеётся?
- Ладно, - смирился проф, - сейчас мы твой жучок активизируем. А свой комм оставь дома. Возьми новый. И не звони никому, кроме капитана и меня.
- Понял, - вздохнул я.
В этот момент к нам присоединился капитан Стромболи, для меня теперь - дядя Маттео. Часы он не одобрил:
- Слишком дорогая вещь.
- Пусть это будет отцовский подарок к двенадцатилетию. Умер он давно, чтобы мне не приходилось сверкать скупой слезой.
- Ну хорошо, пусть будет, легенду я тебе расскажу в катере.
Лейтенант Доргали подал нам свой «Сеттер», когда одежду ещё не доставили, и мы собирались идти ужинать. Я надеюсь, что теперь летчики Третьего истребительного будут стараться прилетать к нам почаще: тетушка Агата превзошла саму себя, спасибо ей.
За ужином пришлось говорить о пустяках: за столом посторонние, к тому же то, что интересовало лейтенанта, нельзя обсуждать в присутствии дяди Маттео (именно так!), а то, что волновало дядю Маттео, нельзя обсуждать при лейтенанте. Хм, неплохой у меня «реальный допуск». Вот и нечего меня по сетям ловить!
Виктор, впрочем, догадался, что происходит что-то важное. Он подмигнул мне и увёл мамашу сразу же, как только все встали из-за стола. Лейтенант пошел тестировать катер.
Надо прощаться.
- Берегите вашего племянника, капитан, - слабо улыбнулся синьор Мигель.
- Может, лучше я поберегу своего дядю? - ехидно предложил я. - У меня это лучше получается.
- Генерал, - сказал Стромболи серьёзно, - кажется, вы собирались дать мне одну вещь…
- Я не дамся, - заявил я так же серьёзно. Дядя Маттео поднял брови:
- Для поддержания легенды, если будет надо, ты не только дашься, но и будешь вопить и хныкать, если я кому-нибудь скажу, что ты плакса, понял?
- Точно, - подтвердил синьор Мигель, - однажды один парень позволил себе руку отпилить, чтобы никто не догадался, кто он такой на самом деле.
Капитан слегка покраснел.
- Ладно, - проворчал я, - только не вздумай ляпать, что я плакса.
- Я никогда не ляпаю, в отличие от некоторых, - отрезал капитан.
Синьор Мигель улыбнулся. Как крокодил.
Понятно, оперы тоже не слишком почтительны. И как этот мир ещё не развалился из-за нарушения субординации?
Проф опять прижат меня к себе.
- Не лезь на рожон! - в очередной раз велел он.
- Хотел бы я знать, где находится этот самый рожон, - ответил я, - слазал бы один раз, и все.
- Разбойник, - ласково сказал проф.
- Как тебя зовут? - внезапно спросил дядя Маттео, как только катер взлетел в небо.
- Энрико Стромболи, - ответил я.
- Хорошо. Твоего отца звали Либеро, погиб он в автокатастрофе два года назад, через два дня после твоего дня рождения, часы - его подарок, ты их не снимаешь. Ясно?
- Ясно. А чем он занимался?
- Сейчас я всё скажу. Он был владельцем программистской фирмы, поэтому ты, при всем твоем нынешнем раздолбайстве, недурно программируешь. Вразнос ты пошёл недавно, месяца три назад, когда перестали действовать увещевания: «Папе бы это не понравилось».
- Хорошо. А в чём заключается раздолбайство?
- Прогуливаешь уроки, слишком агрессивен, часто дерёшься, причём всегда выступаешь в роли зачинщика. Дерзишь взрослым. Завалил тренировочные экзамены - ты же у нас в восьмом классе. Да, папа был хороший и всё понимал, а дядя Маттео - так себе. Ты его побаиваешься и откровенничать с ним не будешь.
- Понятно. Хорошо, что с плаксой это не согласуется. А почему я пошёл вразнос?
- Ну-у у тебя отбили девочку. Ты зверски избил её нового парня, он в больнице лежал.
- Слишком много ты обо мне знаешь, - проворчал я, - но если бы у меня отбили девочку, я бы его не в больницу уложил, а в морг. Может, лучше, он её сильно обидел?
- Нет, не лучше. Пойми, Энрико, там, на Селено, несколько тысяч мужчин и всего десятка три женщин. Там только каторжники и охранники, причём охранники тоже проштрафившиеся. Это считается очень серьёзным наказанием, год в охране на Селено, поэтому жену и детей туда никто не потащит. А каторжники тоже, многих бросили жены, и они из-за этого совершили что-то противозаконное, или, наоборот, они туда попали, и их уже не ждут. Так ты будешь вызывать сочувствие.
- Э-э, где ты видел парня, который признается, что его бросила девочка?
- А тебе и не надо кричать об этом на всех углах, просто держи это в голове, пока не ощутишь как факт своей биографии. А может, и пригодится пооткровенничать.
- Бр-р, нельзя так. Нельзя этим пользоваться для расследования.
- Энрико, мальчик, мы едем подглядывать и подслушать, ясно? В этом состоит наша работа. Ты считаешь, что её не надо делать?
- Нет. Ладно, я понял, - сказал я обречённо.
- Там засыпало сто сорок семь человек. Тридцать пять тел уже выкопали к тому моменту, как мы с синьором Мигелем поехали в Лабораторный парк. И шестнадцать живых, но медики за них не ручаются.
- Понятно, и от повторения никто не застрахован.
- Если мы с тобой не поймём, что случилось. Как тебя зовут?
- Энрико Стромболи.
Он меня ещё погонял по моей легенде. Потом показал мне карту посёлка третьей шахты, предупредил относительно всяких опасностей, там ещё зима и мороз (хоть узнаю, что это такое). Наконец удовлетворённо вздохнул:
- Ладно, подремли, что ли. Лететь ещё больше часа.

Глава 26

Через час дядя меня разбудил:
- Переодевайся, скоро прилетим. Жарко и неудобно во всей этой амуниции.
На Селено сейчас ночь. И снег идёт. На перчатке снежинки остаются лежать, а на голой ладони превращаются в капельки воды.
Нас уже ждали. Встречающие были совсем заснежены.
- Майор Рольяно, - представился старший. - Начальник охраны третьей шахты.
- Капитан Стромболи. Следователь второго отдела СБ. А это мой племянник Энрико, приходится возить с собой, - извиняющимся тоном сказал дядя Маттео.
Я опустил голову и смутился: сейчас он будет на меня жаловаться.
- Не могу сказать, что рад вас видеть, повод уж больно… - резко заявил майор.
- Я понимаю, - ответил капитан, - со мной всегда так.
А ведь майор не поэтому так резок. Он старше по званию, но он здесь - значит проштрафившийся и наказанный. А у этого капитана слишком много полномочий. И майор себя уважает, значит, изо всех сил будет не подлизываться.
Второй встречающий оказался водителем вездехода, он забрал из катера наши сумки и закинул их в свою машину. Доргали небрежно козырнул и улетел. Хм, а летели-то мы с эскортом, вон там в небе бортовые огни ещё двух катеров.
Ха, нетоптанный снег лепится гораздо лучше, чем мокрый песок.
- Первый раз видишь? - спросил майор.
- Да, здорово! - ответил я. Майор слегка улыбнулся.
- Энрико, в машину, - позвал меня вредный дядя Маттео.
Мы с майором понимающе посмотрели друг на друга. Вздохнули. И пошли в машину.
- Я думаю, мальчику надо лечь спать, - заметил майор, - а у нас сейчас слишком много работы, ничьи руки лишними не будут.
- А мои? - вклинился я в беседу взрослых.
- Энрико! - рявкнул дядя Маттео. - Вы правы. Оставим его там, где вы собираетесь меня поселить, и пойдём.
Вездеход остановился рядом с небольшим двухэтажным домом.
- Служебная гостиница, - пояснил майор, - больше никаких нет.
То, что здесь называют люксом, по крайней мере, состоит из двух спален и гостиной, могло быть хуже.
Уходя, дядя незаметно сунул мне в руку индикатор жучков.
Ого! Три штуки, в каждой комнате по одному. Спрятаны неплохо, но с моим сверхновым не сравнить: его индикатор не словил. Ну люкс тут один, ясно, что следователь будет жить в нём. И что расследовать аварию будут, тоже ясно. Я сел за ноутбук и написал дяде письмо о трёх жучках.
Потом очень тихо оделся, взял фонарик, открыл окно и по водосточной трубе слез на землю. Как говорит Алекс, пошел искать приключений на свою…
Итак, что же тут происходит, пока я мирно сплю?
Я спрятался в тень и огляделся: довольно широкая, не совсем прямая улица, освещена хилыми фонарями и покрыта утрамбованным снегом. Напротив гостиницы - здание штаба, над ним висит флаг, и часовой спиной к стенке прислонился, чуть в стороне стоит пара вездеходов, уже сильно припорошенных снегом. Вправо и влево уходят ряды почти неотличимых в темноте двухэтажных домов: общежития для охраны и для тех каторжников, которых считают неопасными. Дядя говорил, что днём после работы они имеют право ходить где хотят, только к определённому часу обязаны являться в свою комнату. Здесь ценится даже такое жалкое подобие свободы. Если пойти вправо, будет тюремный блок и рядом с ним вход в шахту. Оттуда раздаётся какой-то шум. А налево, через несколько сотен метров уже хвойный лес - «тайга» называется. Весной там ставят сигнализацию, чтобы каторжники не бегали пофилонить пару рабочих дней. Сбежать с Селено нереально. Зимой ходить в тайгу опасно, дядя предупреждал: заблудишься, замёрзнешь и погибнешь. Как-то странно этот часовой стоит на посту. Я бегом пересек улицу у него на глазах, а он даже не шелохнулся. В этот момент в штабе взревела и затихла сигнализация, и он опять не отреагировал. Я подобрался к нему поближе: дышит, но по голове ему дали как следует, вон шапка свалилась, и кровь у него в волосах. Хм, а где его сменщики? Где разводящий? На такую сирену должны прибежать толпы народу! За дверью прозвучали шаги, ну наконец-то. Шестое чувство заставило меня спрятаться за будкой. Правильно, что они там делали, не знаю, но помогать раненому они не собирались. Трое в теплых форменных куртках побежали к лесу. Мешок у одного из них килограммов десять, не меньше. Интересно, но сначала раненый.
Ну где караул-то? Ох-ох-ох, ничьи руки не лишние! Раздолбай ты, майор Рольяно, и островом Селено это не лечится. Я схватил часового за воротник (э-э, это не куртка, это пальто, наверно) и потащил его к вездеходу. Тяжелый, чёрт. Бластер я перевесил себе на шею. Уф, наконец-то. Устроив раненого на заднем сиденье, я принялся отпирать пульт отмычкой. Ключи у них механические, это я заметил. Оп! Спасибо Марио, а то бы этот парень просто умер, волоком я бы его не дотащил. Так, где у нас тут реально найти врача? Ну понятно, спасатели развернули госпиталь поближе к шахте.
Через пять минут я быстренько сдал пострадавшего санитару и удрал, пока меня не запомнили. Вездеход я оставил там же, где взял. Дальше придётся пешком и хоронясь от всех встречных. Все честные люди сейчас разбирают завал, вытаскивают раненых и убитых, а врачи стараются спасти тех, кого можно спасти. Вот именно, майор и одного часового мог бы не оставить. Самое хорошее время для кражи. А что тут можно украсть, ребенку ясно. Селениты. Самые дорогие драгоценные камни в Галактике. Не синтезируются, между прочим. Мешочек тот, килограмм на десять.
Как хорошо, что эти фонари такие хилые, они меня не заметили. Но и я их не разглядел. Возвращаются. Ага, без мешка. Бегом по следу. Ох, только бы они не заметили, что часового у штаба не хватает. Ну не мог же я его там оставить! Он бы замёрз насмерть. Хорошо они подгадали: через несколько часов снег полностью спрячет следы. А пока по ним можно идти. Снега по колено. Я читал, что по снегу надо ходить на лыжах. Что это такое, я, правда, понял приблизительно - ни описания, ни картинки там не было. Но эти тоже шли пешком. Далеко они не уходили. Пережидал я, пока они отойдут, минут пять, раненого тащил минут десять, ещё пять разбирался с пультом, ещё пять ехал туда, две на разговор с санитаром, пять на возвращение к штабу - около получаса. Почему я время не засёк ещё тогда? Болван! Зато дальше все ясно: через семь минут после того, как я пошел к лесу, я встретил этих типов, ещё через две минуты уже вошёл в лес. Вывод: в лесу они тоже провели чуть больше получаса, по пятнадцать минут туда и обратно, это если мешок они спрятали очень быстро. Оп, след кончился. Мешок где-то рядом. Натоптали они здесь - ничего непонятно. Чем это место отличается от других? Им ведь придется его отыскивать. Жучка они здесь не оставили. Я внимательно осмотрел окрестные деревья. Сосна с седлом - мечта любого мальчишки, одно удовольствие посидеть наверху. Я забрался по стволу. Они здесь были: на коре царапины от кошки, утратили вы былые навыки. Так, и что? Где наши селениты? Вот они. Тут ещё и дупло - действительно уникальное дерево, небось в округе больше таких и нет. Тяжёлый мешок и утрамбовали его на совесть. Вылез. Отлично. Спускаемся - и бегом обратно, пока я и в самом деле не заблудился, не замёрз и не погиб, как предрекал мне дядя Маттео.
Пробежал я по снегу километра два, а устал так, словно марш-бросок был километров на двадцать. Правда, мешок тяжёлый, и как рюкзак его нести не получилось. И куда я теперь это дену? Хм, ладно, ночь проведу с ним в обнимку, а утром, когда смертельно усталые взрослые будут спать, как медведи, перепрячу. Вряд ли спасательная операция не закончится к утру… А если не закончится? Тогда тем более будет безлюдно. О чёрт! Окно я оставил открытым и теперь на полу небольшая гора снега, сугроб называется. Хм. Энрико Стромболи должен попытаться замести следы, значит так тому и быть. Уверенности, что расследование закончено, у меня нет.
Закрыв окно и убрав сугроб в ванну (лужа высохнет сама), я рухнул спать, бросив бластер и мешок под одеяло, а одежду на пол. Э-э, нет, не стоит отогревать своим телом десять килограммов ледяных камней и стальной боевой бластер, пришлось забросить их под кровать. Проснулся я около полудня: дядя Маттео пришел и слегка хлопнул дверью. Я скатился с кровати и выскочил в гостиную, держа палец у губ. Он утомленно кивнул.
- Все ещё не встал? - спросил он устало, но сварливо.
- Ну мы же ночью приехали, - начал оправдываться я.
- Ладно. Я - спать. Сходи в столовую для охранников, позавтракай и садись учиться, лентяй! Вечером проверю.
Проворчав что-то невразумительное, я вернулся к себе, умылся и оделся. Оставив бластер под кроватью, я забрал мешок (хорошо, что не слишком большой, хоть и увесистый) и вышел на улицу через чёрный ход. На заднем дворе гостиницы намело немаленькие сугробы, и я намеревался этим воспользоваться. У нас тут будет небольшой снежный домик - прятаться от вредного дядюшки. Через полчаса, довольный своей работой, я отправился завтракать: заслужил, и ещё две добавки, пожалуйста!
Я вернулся домой, убедился, что никаких следов, кроме моих, к моей крепости не ведет, и сел «заниматься», проще говоря, писать отчет о моих ночных приключениях. Потом я написал для Стромболи «пьесу» - дядя проверяет нерадивого племянника, точнее вопросы и правильные ответы (он, наверно, не все помнит), остальное сымпровизируем.
Спал дядя Маттео всего-то часов пять, а потом появился в гостиной:
- Ну как?
- Занимаюсь, - процедил я сквозь зубы.
- Не обедал?
- Нет.
- Тогда пошли.
И зачем я писал отчёт? Можно же все по дороге рассказать. Так я и сделал. Ответить дядя Маттео не успел: мы пришли в столовую. Обедал он, как я завтракал. В моём интересе к делам на шахте нет ничего подозрительного, наоборот. Поэтому я спросил прямо здесь.
- Всех вытащили. Кого можно спасти - спасут, но человек семьдесят погибли сразу.
- Понятно.
На обратном пути дядя Маттео сказан:
- Ты умница! Но когда мы вернёмся, генерал нас убьёт: ты же мог погибнуть!
- Не мог. Я всё рассчитал. За час следы не исчезли бы, а в перестрелке, если бы они меня заметили, у меня преимущество, может, у них и были бластеры, но не боевые.
- Так, для публики оставляем из твоих приключений спасение часового. Бластер-то у тебя, и его будут искать. Кроме того, тебя мог запомнить санитар, ты - единственный мальчишка на многие километры вокруг. А сейчас злой дядя всыплет тебе за плохую учёбу и за лужу под окном. Больно не будет, не беспокойся. Тогда завтра к тебе подвалит кто-нибудь жалостливый с предложением отомстить. Если у дяди пропадут служебные документы или вещественные доказательства, он год, не меньше, проведет на Селено, а тебе тогда уже стукнет пятнадцать, большой парень. Ясно?
- Не совсем.
- В шахте, конечно, никаких улик не осталось, не до них было, там завал разгребали. Но преступники этого не знают наверняка. Я тут делал умный вид, будто что-то нашёл, собрал кое-какие камешки. Говорить мне, что ты спас человека, ты не будешь. Но завтра об этом уже будут знать все, а ты бродишь такой бедный и побитый. Тогда преступник не будет выглядеть слишком уж подозрительно в твоих глазах: ты такой молодец, а с тобой так плохо обращаются.
- А если тут и впрямь найдется идиот, который захочет мне помочь?
- Возможно. Слушай его внимательно. Идиоты не расставляют жучки по люксам. Соответственно он не может знать за что тебе влетело, ну и так далее.
- Понятно. И несколько раз действительно сильно, иначе завтра я обязательно забуду, какой я выпоротый, и засыплюсь. Ты что-то такое предполагал ещё вчера? - спросил я.
- Воспользоваться противостоянием между симпатичным всем мальчиком и его солдафоном-дядюшкой? В общем, да. Ясно было, что приходить по следам спасателей бессмысленно.
- Мало того что я играю роль червяка на крючке, так ещё и побитого червяка.
- Да, и из здания напротив можно наблюдать за нашими окнами. Так что - полный театр.
- Понял, так вы думаете…
- Не «вы», а «ты»! Конечно, думаю: часового сняли - это уже ему должно быть известно, так проверь, что пропало. А тревоги нет.
Мы вернулись в гостиницу.
- Мне надо поработать, - отрывисто сказал дядя.
Маттео, - твоими делами мы займемся попозже. Можешь ещё позаниматься пока.
- А можно я пойду погулять?
Дядя воззрился на меня с подозрением:
- А заниматься кто будет?
- Ну я уже всё сделал!
- Ладно, иди. Через час чтобы был здесь, и далеко не уходи.
- Да я только разомнусь во дворе, - ответил я и побежал проверять свой сейф. Он того стоит: как минимум двести миллионов сестерциев, это если все камешки по одному карату, не больше, и если продать на Этне. Да и размяться надо.
Я проверил домик: всё в порядке, бросил куртку и шапку на снег и позанимался кемпо. Час - это, конечно, несерьёзно, а что делать? Зато опоздаю к назначенному сроку, дополнительный повод для недовольства.
- Ты опоздал, - констатировал дядя Маттео, когда я вернулся в номер, - посиди тихо, я ещё не закончил.
Мой ноутбук стоял раскрытый, и к нему шёл сетевой провод от компа дяди Маттео. Я сел за клавиатуру и прочитал:
«В номере побывали посторонние, обыскивали аккуратно, но непрофессионально. Бластер они, скорее всего, видели. Это во-первых. А во-вторых, нам повезло, санитар назвал неверное время твоего появления у госпиталя. Часовой выживет, он теперь у спасателей, майор до него так просто не доберется. Так что, когда тебя завтра кто-нибудь спросит, отвечай, что лёг спать, почему проснулся, не понял, выглянул в окно, поза часового показалась тебе неестественной, ну и так далее, дяде ничего не рассказал, потому что, во-первых, потерял ключ от пульта вездехода, а во-вторых, не знал, что делать с бластером, надо было у санитара оставить, а ты с собой уволок. А дядя такой формалист… И так влетело, а было бы ещё хуже. Рядом с твоим компом лежит наш новый жучок. Возьми его, завтра утром будешь метаться по комнате с бластером, не зная, куда его деть. Засунешь жучок в щель у зарядника. Когда к тебе подвалят, попроси помочь тебе избавиться от бластера. Тебе с удовольствием помогут. На чердаке напротив - наблюдатель с электронным биноклем или видеокамера».
«Ясно. Занавески тут хлипкие, чтобы жизнь ревизора протекала на глазах ревизуемого. Я, конечно, не Шекспир, но пьесу „Проверка знаний" написал, сейчас кину. Завалюсь на географии, не так подозрительно. Про лужу на полу буду просто молчать. Или что-нибудь ляпнуть?»
«Согласен. Начали».
Дядя Маттео просмотрел мою пьесу и незаметно погрозил мне кулаком: обиделся на ответы. Я хмыкнул.
- Играешь? - спросил дядя Маттео. - Закрой ноутбук и иди сюда.
Если он ещё немного потренируется, сможет убедительно изобразить воспиталку из приюта. Я громко вздохнул и поплёлся неправильно отвечать на простейшие вопросы. Впрочем, позориться на математике и физике в глазах, точнее ушах, подслушивающего я не стал. На дурака я не похож даже внешне. А вот география… Это на Земле шесть материков и два десятка других важных объектов. А на Этне два материка и примерно три сотни островов и архипелагов, достаточно больших, чтобы о них следовало кое-что знать. Чтобы не запутаться на глазах у недоброжелательного экзаменатора, надо иметь железные нервы и мою память. Энрико Стромболи этими свойствами не обладает.
- Очень плохо, - резюмировал дядя Маттео. - И ещё объясни, зачем ты ночью открывал окно.
- Я не открывал!
- Не ври! Ты имеешь дело с профессионалом. Здесь деревянный пол, он пропитался водой.
Я переминался с ноги на ногу и ждал, когда это кончится. И упорно молчал.
- Ладно, это неважно, - сказал дядя Маттео после минутного молчания, снимая с себя ремень и складывая его вдвое.
Сердце привычно ёкнуло. Хм, сегодня не всёрьез. Всё равно не нравится мне это, дошутились вчера, не зря я обижался. Я огляделся в поисках чего-нибудь, на что можно прилечь.
- На диван, - скомандовал дядя Маттео.
После двух сильных ударов начался легкий массажик, и губу я закусил, чтобы не хохотать. Хм, может, этот самый Энрико Стромболи и не гений, но он определенно очень терпеливый ребенок. Я немного подрыгал ногами, просигналить, что уже хватит. И так тебя, дядюшка, ненавижу лютой ненавистью, особенно ближайшую неделю. Ну что я такого ужасного сделал?
Так, интересно, виден я из окна в доме напротив? Похоже на то. Значит, играем дальше. Медленно поднимаюсь и медленно тащусь в свою спальню, включаю свет, как раненый боец ползу в ванную. Уф. Вот здесь нет жучков и никто не видит, можно отсмеяться.
Между прочим, шутки шутками, а играть эту пьесу придётся ещё как минимум день. И если я провалюсь, это может стоить нам жизни. Так что придётся обидеться по-настоящему. И как это делается? Ну, во-первых, содержательная сторона дела. Ну не наказывают так за плохие отметки! Не стоит оно того. Открытые окна и двухминутные опоздания - тем более. Нет, разумные рассуждения обидеться не помогают. Надо вспомнить и растравить какую-нибудь старую обиду. Сам я так никогда не делал, но в книгах иногда встречается: человек сам себя доводит до слёз, зачем - не знаю, но, может быть, кому-нибудь от этого легче становится. Он не может без этого «проехать».
Ладно, попробуем. Приют: в сознательном состоянии никогда ни на кого не обижался. Ненавидел, боялся, презирал, когда понял, что это такое, кого-то жалел, был там один парень, гораздо старше меня, которым я восхищался, на него я мог бы обидеться, но он нетвёрдо знал о факте моего существования. Дальше, Бутс. Обидел он меня один раз очень всерьёз, но сейчас смешно вспомнить. Не годится. Дальше генерал, он же профессор, Галларате, великий и ужасный. Сколько угодно… Чёрт, нет, не надо, между нами до сих пор стоит мой драгоценный Тяпа, но не надо вспоминать об этом ради театрального представления.
Театр пусть существует сам по себе, за счёт внутренних ресурсов. В рамках легенды. О! Что произошло в рамках легенды? Суровый и неэмоциональный дядя-солдафон решил заняться моим воспитанием. Я должен удовлетворять ряду стандартных критериев, как катер, чтобы мог взлететь. Никакие «посторонние» соображения в расчёт не принимаются. Подумаешь, спас человека, зато не можешь найти на карте Пантеллерию. А спасти было непросто. Здоровенный тяжелый мужик, его надо было протащить по глубокому снегу, взгромоздить в вездеход (от холода, наверное, мозги замерзают: можно же было подогнать вездеход к нему), надо было разобраться с управлением, догадаться, где можно получить помощь, довезти его туда. Конечно, за это время на полу гостиной появился сугроб. А отвечал я плохо (только географию!), потому что не выспался! И бластер, лежащий под кроватью, не даёт жить спокойно. К концу этого рассуждения я уже чуть ли не рыдал от жалости к себе. Вот, а теперь надо успокоиться и на самом деле пойти выспаться: завтра будет тяжёлый день. Бластер я спрятал сразу, незачем ждать до утра, не мудрствуя лукаво, в свою сумку: туда не заглянет горничная при уборке.

Глава 27

Утром, ещё было почти темно, дядя пришёл меня будить. Мы устроили целое представление.
Я: Не хочу я идти в эту дурацкую столовую, все будут знать, что мне влетело (сдержанные всхлипы в пропорции).
ОН: Вот и пусть все знают! Учиться надо как следует! И не хнычь, не девица!
Я (собрав остатки храбрости): Не пойду!
ОН: Тогда сиди голодный. Не хочешь? Жду тебя десять минут.

Через десять минут, злой и несчастный, я был готов к выходу. Плестись в столовую так, словно я покрыт синяками чуть не до самых пяток, было непросто, дядя Маттео пару раз незаметно удерживал меня за руку.
Во время завтрака (я выбрал угловой столик и стоял на стуле коленками - забили ребёнка!) к нам подсел майор Рольяно:
- Капитан, а вы знаете, что ваш племянник вчера ночью спас раненого охранника?
- Что? - спросил дядя Маттео и посмотрел на меня грозно.
Вместо того чтобы задрать нос повыше, я втянул голову в плечи (ну просто зверь этот дядюшка!).
Краснея и запинаясь, я рассказал, как почему-то проснулся (взревела сигнализация - подумал майор), выглянул на улицу, увидел неподвижного охранника (над ним есть фонарь, так что мог), вылез в окно… Ну и так далее.
- У вас ничего не пропало? - спросил дядя Маттео.
- Кто-то пытался залезть в дисциплинарные файлы. Кажется, не преуспел.
- Так «кажется» или не преуспел?
- Можете попробовать выяснить это сами, - резко огрызнулся Рольяно.

Предыдущая страница 16 Следующая страница


17 Ирина Оловянная

- Хорошо, - ответил капитан Стромболи не менее резко.
- Ты - молодчина, парень! - Майор Рольяно потрепал меня по плечу и откланялся (дядя меня не хвалил). Я почти просиял. Моя «обворожительная» улыбка увяла под дядиным взглядом.
Завтрак был завершен в молчании. Поговорить можно на обратном пути.
- Переигрываешь, - процедил дядя Маттео сквозь зубы, - не бывает таких родителей.
- Родителей - да, а дядюшек? Особенно если былую гордость и надежду всей семьи пришлось выцарапывать из участка городской охраны.
- Иди медленнее. Хм, может, ты и прав. Ладно, сейчас так: ты идёшь в гостиницу. И держи бластер под рукой. Если я подам сигнал тревоги, хватаешь его и бежишь хоть в лес, только задними дворами, помощь будет через два часа. По жучку в часах тебя найдут, даже если заблудишься.
- А ты идешь инспектировать штаб и, значит, попросишь показать тебе селениты? Странно поступить иначе.
- Конечно.
- Капитан Стромболи пошел умирать за блестящие камешки! - зло бросил я.
- Надо было вчера выдать тебе по-настоящему!
- Так в чем же дело?! Сегодня вечером, если ты, конечно, останешься жив! Тогда негодяй, который убил ради денег семьдесят человек и столько же покалечил, просто вызовет тебя на дуэль и прикончит, чтобы над ребёнком не издевался!
- И получит ещё два года на Селено. - Дядя Маттео сбавил тон.
- Ну и что?! Он не собирается здесь оставаться. Только как он планирует сбежать с добычей?
- Вот видишь? Не всё так просто. А не пойти инспектировать штаб после того, как я узнал о снятом перед ним часовом, я не могу. Он поставил мне мат.
- Вызови помощь прямо сейчас и потяни время, - предложил я, тоже немного успокоившись.
Дядя Маттео ожёг меня взглядом, потом вдруг просветлел, как будто понял что-то важное:
- Это не мат, это даже не шах! Не станут меня убивать. И селенитов там правильное количество, иначе он бы не пригласил меня их инспектировать.
- Э-э, почему?
- Факт моей смерти не поможет ему сбежать. Наоборот, приедут сразу два следователя, авария и дуэль. Он не мне мстить собрался, а разбогатеть.
- В мешке селениты, я посмотрел.
- Разберёмся. Иди в гостиницу, напиши ещё одну пьесу на вечер. А потом, когда я вернусь, пойдешь поболтаться по окрестностям.
- А почему он не может просто забраться в номер и украсть эти «улики»?
- Потому что я ношу их с собой. Только ночью, и только ты.
- Понятно.
«Пьесу» я написал быстро. Уходить пока рано, и за мной, возможно, по-прежнему наблюдают. Тренироваться нельзя: Энрико Стромболи слишком больно. Можно разве что поотжиматься. Злой я сейчас как горыныч, вот подрасту и набью дядюшке морду, и не один раз.
Когда из коридора послышались шаги (деревянный поющий пол! Как в замке сегуна), я спешно вернулся к ноутбуку: занимается ребёнок не поднимая головы.
Дядя Маттео зашел в номер. Я сделал вид, что не заметил: я обиделся, и делайте со мной, что хотите. Он подошёл сзади, положил руки мне на плечи, посмотрел, что это я делаю, и незаметно оставил рядом конец сетевого шнура.
- Занимаешься?
- Чёртова география, - проворчал я.
- Не ворчи.
Дядя Маттео включил свой комп, вот теперь мы можем поговорить.
«Селениты на месте, вес и количество крупных камней с документами совпадает. Отклонение от расчётного числа - плюс полпроцента. На шахте взрыв в вентиляционной выработке проломил кровлю рабочего горизонта в конце смены, прямо над головами у всех. Три из шести бригад погибли в полном составе. Возможно, они что-то знали. Майор заметал следы. Нашел сообщников, подводная лодка у кромки льда, всего-то десять километров. Поехал кататься на вездеходе, булькнул в полынью: ищи свищи. С такими деньгами можно свою небольшую семью организовать, для начала. Устроить такой побег непросто, но возможно».
«А сообщники? Их, по крайней мере, трое. Откуда он знал, что не кинут?»
«Он гораздо умнее любого из них, нашёл способ».
«Если он собирается бежать, зачем ему эти твои улики?»
«Он сбежит не сразу. Если он пропадёт сейчас, его будут искать слишком интенсивно».
«Зачем ему шум в прессе?»
«Отвлекающий маневр, а может, с одной овцы вторая шкура. Или случайность».
«Зачем надо было устраивать это идиотское ограбление?»
«Самый интересный вопрос. Селенитосодержащие слои горизонтальны, между ними слои пустой породы. Слой селенитов выбирают, закладывают образовавшиеся пустоты бетоном, чтобы не обрушилось, и начинают разрабатывать нижележащий. Приезжает геолог, бурит и определяет среднее богатство слоя».
«Понятно, слой оказался ну очень богатый. Данные занижаются до среднего значения. Рабочие на шахте вообще ничего не знают. Все селениты вместе оказываются в сейфе начальника охраны. Надо отделить свою долю и вынести её. Почему не выносить её в кармане каждый день?»
«Потому что среди неопасных каторжников много воров. Поэтому его селениты лежат в сейфе».
«Ну и вынес бы их, когда на часах стоит свой».
«Нет у него своих людей в охране».
«Почему? Я видел. Они в форме были».
«Это заключённые. Охранника сманить на такое дело сложно. Первое, что говорят каждому курсанту: никогда не иди на сговор с тем, кто предал корпорацию, тебя он тоже предаст. И примеры. Кстати, это правда, обратные примеры тоже были, но их немного. Может, и получилось бы кого-то сманить, но это очень рискованно».
«Тогда у него в сообщниках должен быть местный учётчик или бухгалтер».
«Правильно. Бухгалтер из ЦБ, проворовался, срок пять лет, ещё почти три осталось. Жена не ждёт. Так что договориться им было несложно».
«А сам майор за что? И сколько?»
«Догадливый ты, за дуэль со смертельным исходом, здесь уже полтора года, ещё шесть месяцев осталось. Тоже проблемы с женой. Этот слой вскрыли примерно год назад, ну он и не устоял. Договорился с геологом или наоборот».
«А взрыв зачем? Шахтеры ничего не знают. Ради того, чтобы спокойно залезть в собственный сейф?»
«Не знаю пока, но зачем-то ему это понадобилось. Теперь слушай, что ты будешь делать. У меня с Рольяно был примерно такой разговор:
МР: Эти полпроцента (сверх планового значения) мы прибережём, а то когда много, так все в порядке, а попадется бедный участок - всем снимут шкуру с задницы, как вы вашему племяннику. За что вы его так? Такой хороший мальчик!
КС: Не очень-то жалейте этого хорошего мальчика. Мать уже все слёзы выплакала. Покалечил одноклассника из-за девчонки.
МР: Вы бы не покалечили из-за своей жены?
КС: Я не женат.
МР: Это видно. Злой, как все мы, вынужденные холостяки. Когда у вас будут собственные дети, вы его поймете, но он тогда уже не захочет с вами разговаривать.
КС: Не надо мне, чтобы он со мной разговаривал, пусть учится нормально и в участок не попадает.
(конец фрагмента)
Так что к тебе он, вероятно, подкатит сам. Веди себя соответственно. Дурака не изображай. Ну да ты и не сумеешь».
«Понятно. Можешь попробовать наладить отношения с племянником. Как-нибудь неловко, чтобы я ещё больше обиделся. Это во-первых. А во-вторых, своди меня в тюремный блок».
«Зачем?»
«Эти трое, наверное, оттуда. Те, что живут в общежитиях, вольны в перемещениях, им не нужен форс-мажор, чтобы залезть в штаб. Может быть, я кого-нибудь узнаю. А легенда такая: из воспитательных соображений. Вот что тебя ждёт, если не будешь нормально учиться, а будешь…»
«Хорошо, если это не покажется слишком странным»
«Проваливаться мне сегодня на географии?»
«Пусть будет лучше, чем вчера. Да и человека спас. Амнистируем».
«Ясно».

- Как твои успехи? - спросил дядя Маттео.
- Да вроде бы ничего, - не совсем уверенно ответил я.
- Тогда можно пойти потренироваться.
- Ты что?! Издеваешься? - выкрикнул я и, хлопнув дверью, убрался в свою комнату и сразу же в ванную (пусть ломится, если делать нечего).
Дядя Маттео ломиться не стал, наверное, изобразил удивление и лёгкую грусть. Ну не хочет мальчишка мириться. А я сделал всё, что мог.
Дядя ушёл, прихлопнув входную дверь, чтобы я слышал. Выждав минут десять, я пошел вниз, ненадёжный у меня сейф: нужен глаз да глаз.
Что бы такого поделать во дворе, чтобы ко мне можно было подкатить. Займусь-ка я укреплением моего домика, и сейф станет понадежнее, и не противоречит легенде: исполнять ката я сейчас точно не могу. Хм, а снег можно скатывать как толстое одеяло, и получится такой цилиндр. И из этих цилиндров получаются отличные стены. Крышу придется делать из чего-то другого. Снежная держаться не будет.
- Привет!
Я оглянулся. Мою работу с интересом рассматривал майор Рольяно.
- Что это такое будет? - спросил он.
- Форт. Правда, воевать не с кем.
- Хм, а ты знаешь, что можно играть в снежки?
- Это как? - заинтересовался я.
- Ну лепишь такой небольшой шарик, снежок, и бросаешь в противника. Вот так. - Он бросил в меня этот самый снежок.
Я ответил тем же. Некоторое время мы перебрасывались снежками. Да, если хорошей компанией, действительно увлекательная игра. Я даже улыбнулся.
- Кстати, Энрико, я тебя не подвёл? - спросил майор с тревогой в голосе.
- Когда сказали про часового? Он кивнул.
- Вряд ли, - вздохнул я, - хуже уже не будет.
- Тебе действительно может влететь за то, что ты доставил раненого к врачу?!
- Ну не за это. Только не говорите ему, что я ключ потерял, ладно?
- Какой ключ?
- От вездехода, он там был вставлен, а когда я вернулся, его уже не было, потерял где-то по дороге.
- Не скажу, - серьёзно пообещал майор.
- Спасибо, - улыбнулся я.
Театр - великое искусство, сейчас просто слезы начну вытирать. Когда мне на самом деле приходилось солоно, такого не было.
- Это тебе спасибо. Мы тут на Селено хоть и штрафники все, но тоже люди. Этот парень бы замёрз без тебя.
Доказательство вины майора лежит в метре от меня, но я в него не верю. Хм, я тоже не переиграл. Может, у него тот же метод: накрутить себя «бедный ребёнок, надо его утешить». Или мы ошибаемся и он тут ни при чём? Тогда откуда селениты? Без его ведома? Десять килограмм! В его штабе! Нет, нереально. И мы подозреваем его в диверсии с целью перебить всех свидетелей. Свидетелей чего?
Я стоял с опущенной головой и краснел.
- Тебе совершенно нечего стыдиться, наоборот, - резко сказал майор. - А давай-ка пойдем пообедаем, вот что.
- Ну дядя, наверное, за мной придет…
- Что, может не прийти?
- Не, голодом он меня не морил, - ухмыльнулся я.
- Ну тогда он не будет возражать, если ты пойдёшь со мной.
- Да, синьор Рольяно.
- М-мм, называй меня дядя Паоло.
- Ой, только не дядя, - передернулся я.
- Ну как хочешь.
Дядя Маттео и в столовой ухитрился проявить себя во всей красе, подойдя и спросив, сам ли я заплатил за свой обед.
- Разумеется, - процедил я сквозь зубы.
Не найдя, к чему ещё придраться, он ушёл. Майор покачал головой:
- Да-а, жизнь у тебя несладкая. Хуже, чем у каторжника. Давно?
- Пару месяцев, но кажется, что лет, - вздохнул я. - Надо мне идти заниматься, а то опять влетит, а это уже слишком.
- Давай, - согласился майор. - Приятно было познакомиться, - слегка улыбнулся он.
И я захромал в гостиницу. Включил ноутбук и прочитал сообщение от дяди Маттео:

«Проверь, не появились ли лишние жучки. То же во дворе. В тюремный блок - не раньше завтрашнего дня. Крутишь ты что-то, парень, тебе это для чего-то другого надо. Ну да ладно. М».

Умный он. Всё равно не скажу. Потому что он выбрал «свою сторону», кажется, раз и навсегда. Его выбор. У него правая кисть чуть светлее левой. Если не приглядываться - незаметно.
Надо делать домашнюю работу: как можно точнее записать разговор с майором и проанализировать его. Интересно, клюнет он на мою приманку?
Оуу! Он меня тоже проверил, сильно попал снежком по бедру. И что? Что я сделал? Вспоминаем посекундно… Я отвернулся! Чтобы взять ещё горсть снега, но он не видел моего лица и вполне мог решить, что отвернулся я, чтобы не морщиться у него на глазах. Хм, хорошо. Но я чуть не провалился. Он попал туда случайно? С пяти метров? Нет, не девчонка он - так промахиваться. Это ещё, конечно, не доказательство и даже не его тень (а, например, моя паранойя). Я зашифровал свой отчёт и отправил его по почте человеку, который придет сюда через полчаса. Чтобы прочитать мое письмо.
А пока надо проверить окрестности на предмет наличия вредных насекомых. Видеожучок на заднем дворе, и когда он там появился? Двор я вчера ночью не проверял. Черт, где-то недалеко, может быть, сидит человек и потешается над нашим театральным представлением: играйте, играйте! Стоп, а зачем я вышел во двор? Медленно и осторожно исполняю простенькую ката. Хороший мальчик! Что бы там ни случилось, тренироваться надо: я же собираюсь набить морду солдафону и формалисту капитану Стромболи.
Я успел вернуться в номер и опять начать заниматься незадолго до появления зловредного дядюшки. Я его по-прежнему дерзко игнорировал. А он меня - нет.
- Занимаешься? Ладно, занимайся пока, а потом я хочу с тобой поговорить.
Я пожал плечами и поёрзал: разговоры не сулят мне ничего хорошего. Дядя Маттео сел за свой комп. Защищённый сетевой шнур я незаметно протянул заранее, так надёжнее (радиоволны - великие болтуны). Через пятнадцать минут он откликнулся на мой отчет:

«Умница!!! Он клюнул. В штабе я был свидетелем небольшого скандала из-за потерянного ключа от вездехода. Так что двух сообщников я уже выявил. Это всё же охранники. Ты ведь вообще не видел этот ключ?»
«Да, забыл тогда сказать, не было его там, открыл отмычкой».
«Я так и понял. Что у тебя ещё в карманах завалялось?»
«А почему он тогда нас ещё не разоблачил?»
«Ну это просто. Решил, что раздолбай-водителъ оставил ключ в замке, ты этим воспользовался, в результате, между прочим, охранник, который по плану должен был умереть, жив, и подобраться к нему непросто. А потерял ты его не в снегу, а на полу вездехода, что гораздо вероятнее. Тёмно, не видно, а ты торопился вернуться в номер. Я это ещё тогда придумал. Плохо, что ты не заметил».
«Угу, согласен, я тоже раздолбай. А один из его сообщников - водитель вездехода, и у них теперь небольшой конфликт».
«Вот-вот, ты именно раздолбай, потерял ключ, и после проверки твоих знаний я тебя за это поругаю».
«В номере новых жучков не появилось, но появился видео на заднем дворе, а я там, когда мы приехали, не проверял!»
«Я проверил вчера, перед тем как пришел и завалился спать: не было его там».
«Да! Ты не раздолбай! Между прочим, вчера мы не ходили ужинать, и это неправильно. Как говорит профессор, я - молодой растущий организм, я есть хочу! Но сам, весь такой обиженный, не напомню».
«Понял. Значит, я все-таки раздолбай».
«Это Селено так действует - тут все раздолбай. Иначе жили бы в другом месте».

- Через двадцать минут пойдем ужинать, - предупредил меня дядя.
- Угу.
Антракт кончился, надо играть дальше. В номере:
- Ну что, выучил ты, наконец, эти несчастные архипелаги? Дурака-то не корчи, ты им никогда не был.
Это что, он меня так похвалил?
Унылым голосом, с самым обречённым видом, я отвечал на вопросы. Правильно. Дядя Маттео поднял брови - ошибись хоть раз! Так не бывает! Ошибся. Дядя Маттео злорадно улыбнулся:
- Неправильно. Но, в общем, неплохо. Кстати, это хорошо, что ты довёз раненого до госпиталя, но, во-первых, необязательно было лезть в окно, а во-вторых, ты потерял ключ от снегохода. Так?
Я обреченно кивнул.
- Из-за твоего раздолбайства водителя накажут. Я фыркнул:
- Ну пороть его не будут.
Дядя Маттео посмотрел на меня грозно (вот вошёл человек в роль, этого в бинокль точно нельзя увидеть), я выпрямил плечи и, не мигая, выдержал его взгляд (тоже вошёл в роль - так проще).
- Ладно, иди к себе.
Я облегчённо вздохнул и поскорее убрался.
Самое лучшее, что я могу сейчас сделать, это рухнуть лицом в подушку и порыдать как следует, но я не умею. Э-э, нет, лучше я сделаю что-нибудь такое, чтобы майор понял: я на пределе, готов действительно жестоко отомстить. Только не знаю как. Так что лучше я, преодолевая боль, с самым решительным и злым выражением лица ещё потренируюсь. Сенсей бы меня убил за такое: оставь свой гнев за дверью. Макивары тут нет, самое милое дело полупить по ней, представляя себе, что это дорогой дядюшка. Хм, майору будет что завтра мне сказать и намекнуть: а не хочешь ли ты, Энрико, перестать быть вечно униженной жертвой произвола. Обрадовался: хоть сегодня не выпороли ни за что. Один облегчённый вздох твой чего стоит! Долго собираешься мечтать, что кто-нибудь избавит тебя от страха? А что ещё может сказать четырнадцатилетнему мальчишке решительный взрослый мужик, который свои проблемы подобного рода решил сам, за это тут и мёрзнет? Плохо, что майор не устоял перед соблазном, чем-то он мне нравится. Умный, твёрдый и храбрый, Молинелло тоже таким был: «Какая-то в державе датской гниль». Хотя соблазн соблазном, но подставлять мальчишку, который тебе поверил… Завтра ему придется объясняться.

Глава 28

Сегодня всё самое главное будет происходить на заднем дворе. Поэтому «занимался» я недолго под предлогом, что сегодня суббота. Правда, дядя заметил, что на Селено суббота - рабочий день. Выходные тут разнесены - воскресенье и среда, а то народ умрёт со скуки. Собственно, скука и есть главное наказание острова Селено, но не до такой же степени.
Я занимался кемпо, когда на дворе появился майор Рольяно. Я почувствовал его спиной, сделал снежок, повернулся и залепил ему в солнечное сплетение. Он только охнул.
- Что это с тобой?
- Идите и пожалуйтесь! Рольяно нахмурил брови:
- Если ты плохо знаешь географию, то я тут ни при чём.
- При чём тут эта чёртова география! Зачем вы сказали ему про ключ? (Я не говорил ему про географию, ни слова, дядя Маттео тоже.)
- Я не говорил, - честно сказал майор (ещё бы, ты устроил театральное представление).
- Тогда откуда он знает?

Предыдущая страница 17 Следующая страница


Самурай 18

- Ну ключ-то пропал, не могу же я запретить говорить об этом; наверное, твой дядя что-то услышал Тебе опять влетело?
- Нет! Вы думаете, это все, что меня волнует?! - Я посмотрел на него фирменным Энриковым взглядом (он же конрадовский «раскалённый взор»).
Рольяно отвёл глаза, но усмехнулся:
- Нарываться - это всё, на что тебя хватает? Хочешь считать себя очень храбрым?
- Я такой и есть!
- Тогда иди и признайся, что уже третий день прячешь где-то боевой бластер, - предложил он.
Я опустил глаза и нервно сглотнул.
- Ну и пойду!
- Совсем ты, парень, рехнулся. Глупости-то зачем делать?
- Какая разница, все равно бластер пропал, об этом, конечно, поболтают, и обязательно в присутствии следователя. Ну не могут люди держать язык на привязи. Тоже очень храбрые, нравится им нарываться.
- Ты мне не веришь?
- Ну почему же. Это действительно могло быть так.
- Бедненький, загнали его в угол.
- Что, есть предложение, как выбраться?
- Есть, я могу тебе помочь.
- Ну конечно, вы убьете его на дуэли!
- Обойдешься. Не девица, чтобы из-за тебя на дуэлях убивали.
- Э-э? - вопросительно потянул я.
- Точнее, я даю тебе совет. Поможешь ты себе сам. Честно говоря, и мне тоже. Торчать тут ещё год мне не хочется.
- Я слушаю.
- Капитан Стромболи что-то там такое в шахте подобрал. Пришьёт он мне халатность как пить дать. Обвал был, значит, должен найтись виновник. Можешь принести мне это сегодня ночью, тогда год на Селено проведёт твой дядюшка, это будет уже его халатность. Заодно притащи бластер, не мучайся. Если начнут болтать, я скажу, что он остался в штабе и все время был у меня. Не струсишь?
- Я?! Ну… Если попадусь, с меня опять спустят три шкуры сразу. А если нет… - Я мечтательно улыбнулся.
- Если не проговоришься, то только две шкуры, - заметил майор.
- Точно. Долго разбираться дядюшка не будет… - Я вздохнул. - Но я не знаю, когда смогу это сделать. Ночь длинная.
- Неважно. Оставь в форте, - улыбнулся он, - раз уж воевать все равно не с кем.
Майор ушел. Через двадцать минут появился дядя Маттео и, оставаясь в поле зрения видеокамеры (и, значит, в своей наиболее противной ипостаси), позвал меня обедать.
- Рыбка клюнула, - доложил я. - Что дальше? Не проще допросить его с пентатолом, и всё.
- Ты рассуждаешь как дилетант. Что ты знаешь о пентатоле? То, что распространяют эсбэшники всей Галактики среди населения, чтобы было поменьше работы. Пентатол можно обмануть, меня, например, этому учили. Рольяно - десантник, значит, его тоже учили. Это прямая, честная игра, парень. Это тебе не домохозяек пугать шприцем. Так что, считай, что пентатола не существует.
- Понял. Делать-то что?
Тут мы и пришли в столовую, а в ней разговаривать нельзя.
- Давай-ка прогуляемся, могу я читать тебе мораль на свежем воздухе? - сказал дядя Маттео на обратном пути. - Эй, быстро бегаешь, сбавь немного. Надо было тебе вчера ещё выдать, чтобы ходил помедленнее, - ухмыльнулся он.
Я поморщился:
- Может быть, лучше подвернуть ногу?
- Можно и так. Хотя нет, ты уже продемонстрировал свой класс. Ты не можешь подвернуть ногу. Рассказывай подробно.
Я рассказал.
- Талант, - отреагировал дядя Маттео, - можно поступать на столичную сцену или в нашу контору.
- В вашей конторе я и так в ведомости числюсь.
- Я не про тебя, а про Рольяно.
- Ха!
- Значит, так, давай разбираться. Виновников четверо. Рольяно и три охранника, двоих я уже знаю, вычислить третьего не та проблема, которая должна нас сейчас занимать. Год назад майор Рольяно договорился с геологом, определявшим богатство слоя; этот тоже наш клиент, но это не срочно. Плюс бухгалтер, но он пока и так сидит. В результате у майора образовался излишек селенитов, десять килограмм, всего лишь. По цене пять тысяч за карат, если маленькие.
- Почему он просто не подождал ещё полгода? - спросил я. - Его что, обыскивать будут при посадке в катер?
- Обыскивать-то будут, конечно, но у него ещё полгода в запасе. Произошло что-то, из-за чего он не может больше ждать.
- И что это может быть?
- Придется перелопатить новостные ленты. Но мне не кажется, что это большая политика.
- Да? А комментарии о каторге? Сводишь меня сегодня, кстати?
- Свожу, что с тобой делать? Допустим, он передал противнику какую-то информацию? Это мы сможем проверить. Ты же у нас взломщик. Но не верится. Зачем?
- Чтобы ты носом землю рыл: искал вражьи происки. А их нет. Бр-р, нет, так мы запутаемся. Или его цель разбогатеть, или какая-то политическая выгода для другой семьи. Может, и то и другое вместе. Но операция планируется исходя из необходимости достижения чего-то одного.
- При таких деньгах работать на каких-нибудь Дже-ла… Нет, не верю.
- Согласен. Значит, было так: он для чего-то взрывает шахту и передаёт об этом информацию, но чья-то политическая выгода его не волнует: это отвлекающий маневр для тебя. Значит, его письмо можно постараться найти, но ленты лопатить не надо. Тупиковая ветвь.
- Убедительно. Значит, шахта взорвана из-за события, произошедшего здесь.
- Или в его частной жизни, - заметил я. - Что там у него с женой?
- Она ему изменила, он и угробил соперника. Жену это не вернуло, разумеется.
- А дети? Похоже, что есть.
- Будешь смеяться, но нет. Я помотал головой:
- Как это? Очень было похоже, что у него просто взвод мальчишек. И вообще семья без детей - это очень странно.
- Не знаю. Но получается, что частной жизни у него нет.
- Что же случилось? Такое, что взорвало этот скучный белый мир?
- Это знали мёртвые. И может быть, кто-нибудь из тех, кто лежит там. - Дядя Маттео махнул рукой в сторону госпиталя. - Плохо то, что свидетель обычно и сам не знает, чему он был свидетелем.
- Как это?
- Ну он не знает, что имеет отношение к делу, а что нет.
- Понятно, а всей информации очень много. И если ты не знаешь о чём конкретно спрашивать, то ничего и не добьёшься.
- Ну бывает, конечно, но только случайно. Можно попасть в десятку, задав вопрос: «А вы ничего необычного не заметили?», но это редко. Вообще-то преступления бывают нескольких, в общем-то, стандартных видов. Но такого… Чтобы в мирное время… так много народу сразу…
- Понятно. А в госпитале ещё ни с кем поговорить не удалось?
- Нет. - Дядя Маттео покачал головой. - Ладно, пошли сходим в тюремный блок, попугаем раздолбая-племянника.
Хм, голодом тут никого не морят и явно не бьют. Одиночные камеры три на три метра плюс удобства. Наказывают лишением прогулки или развлечений. Работа тяжёлая и скучная, в четыре шестичасовые смены. Радости мало, но, откровенно говоря, приют я бы на такое поменял без особых раздумий. Мне самому с собой не скучно. Кстати, когда я вернусь домой, надо будет кое-что выяснить в рамках проблемы «что такое моя сторона». Кальтаниссетта уже полтора года контролирует все муниципальные службы города Палермо, значит, и приюты тоже. Отличаемся мы чем-то от тех, кто может устроить резню?
- Ну что? Испугался? - спросил меня дядя Маттео, когда мы с ним вышли под открытое небо.
Я помотал головой:
- В раннем детстве мне было намного хуже. При том, что я не сделал ничего плохого - просто родился у неудачных родителей.
Дядя Маттео кивнул:
- Понятно. Ты поэтому так дёшево ценишь свою жизнь? Она досталась тебе случайно.
Я удивленно поднял брови.
- Не изображай! Твоя секретность - это моя работа. И здесь ты особых хлопот не доставляешь, откровенно говоря. Но я про тебя довольно много знаю, просто на всякий случай.
- Зачем ты мне это говоришь?
- Пока я тебя почти не встречал, это было ну просто как любая слежка. А теперь я хочу, чтобы ты знал, что я за тобой наблюдаю. Так будет честно.
- Положим, я догадывался, что что-то такое есть. Только не знал, что это ты…
- Тебе всё равно?
- Нет, конечно. А что делать? Расплата за дар. Пока ты не попадаешься на глаза, и можно забыть, что ты есть…
- Ну хорошо. А то я боялся, что ты обидишься.
- Хм, я слишком много знаю о прозрачности, чтобы обижаться.
- Мы слишком долго гуляем вдвоем. Даже у вредного дядюшки должны кончиться придирки. А мы так и не решили, что делать.
- Ну и поймай его на попытке уничтожить улики. Раз он меня подставил, я не обязан играть с ним честно.
- Ты не понял. Он действительно может противостоять пентатолу. Поэтому максимум, что я смогу доказать, - это попытка помешать мне пришить ему халатность. Он же тебе все ясно сказал. Ты рискуешь сильнее.
- Получается - диверсия принципиально недоказуема?
- Разве что он сделал это не сам. Охранников разговорить можно. Если мы поймём, что спрашивать.
- То есть весь этот театр был нужен только для того, чтобы мы с тобой могли убедиться в его виновности. Он не сделал ничего, что нельзя было бы интерпретировать в рамках решения проблемы «не хочу, чтобы мне шили дело». Он даже селениты вынес не сам. О! И взорвал не сам. Этим и привязал к себе эту троицу. Приказал им, например, отнести некий ящичек в вентиляционную выработку. А после взрыва напугал, что они виновники. И он их единственный шанс. А они умом не блещут - поверили. Только как он обеспечил безопасность своих селенитов от их жадных лап?
- С театром нам действительно не слишком повезло. Я ожидал большего. Он совсем не глуп. А безопасность селенитов - очень просто, это только ты, не боясь, сорвал печати. Теперь ему придется либо убить сообщников, либо взять их с собой. И убираться ему отсюда надо в течение месяца, не больше. У нас не так уж мало живых свидетелей того, что там случилось и чего мы не смогли вычислить. Кто-нибудь ляпнет, как только выздоровеет немного, остальные вспомнят. Через пару дней будут знать все. Это было действительно что-то важное и общеизвестное, иначе зачем пытаться убить целую смену?
- Допустим, вся смена это знает. Что-то, что произошло в шахте. А что происходит в шахте?
- Они нашли большой селенит! - сказал дядя Маттео внезапно. - Больших селенитов практически не бывает. Цена растёт пропорционально пятой степени веса огранённого камня. Представь себе камень в пятьдесят, допустим, карат.
- Полтора триллиона сестерциев, - ответил я, немного подумав, - годовой бюджет большого клана, всё вместе, дебет и кредит, в ма-аленьком карманчике. Даже десять карат - уже очень хорошо. Больше, чем получится всякой мелочью за полгода. Все остальные камешки можно уже не брать. Жаба его душит. Интересно, король селенитов закопан в снег на заднем дворе гостиницы или он носит его с собой?
- Он носит его с собой, именно потому легко рискнул всеми остальными камнями. Ему надо было вынести их из штаба, пока я там не появился. Всё понятно. Наш майор решил разбогатеть. Год всё шло хорошо. Мешочек с лишними селенитами наполнялся и радовал сердце вора. И тут находят огромный камень. Конечно, вся смена сразу об этом узнаёт. Пока они не вышли на поверхность и не разболтали остальным, надо их всех прикончить, тогда камень остается у майора, иначе его придется отдать. Поэтому наш умник так глупо крал собственные селениты. Он просто не успел подготовиться. Дайте ему только одну ночь на размышление, и он уже не допустит ни одной ошибки.
- А география?
- Это не ошибка. Ты же со мной не разговариваешь. То есть ничего мне не расскажешь. И, уж конечно, не станешь вслух сетовать, что я тебя тут перед всеми опозорил. Так что узнать мне про его осведомленность неоткуда. Как и тебе - о том, что я про географию молчал. А для тебя эта история - дополнительный стимул пристроить меня в здешнюю охрану.
- Понятно. Ну что? Мне пристроить тебя в здешнюю охрану?
- М-мм, нет, не торопись, у нас ещё несколько часов в запасе. Я должен допросить охранников. Кстати, очень может быть, что это спасет им жизнь. Против Рольяно никто из них не смотрится, даже если он предложит им честный бой. А это маловероятно.
- Против Рольяно и ты не смотришься, - насмешливо заметил я.
- Ну это мы ещё увидим. А ты - нахал.
- Ты тоже. Кто объяснил своему начальнику, что он «ляпает»?
- Мне можно. Ладно, топай в гостиницу, береги ледяной сейф, а я пошел делать свою работу, допрашивать всё, что шевелится.
Зная о видеокамере, я явился к своему форту с лицом злым и напряжённым. Рольяно, наверно, все локти себе искусал, пока мы с дядюшкой так долго беседовали: не дай бог, помиримся. На двор он пришел минут через пять после меня.
- Опять тебе не повезло? - приветствовал он меня.
- Откуда вы знаете?
- Физиономия у тебя такая, перекошенная.
- Угу, лучше трёпка, чем часовая нотация. И ещё эта дурацкая экскурсия в тюрьму! Делать ему нечего.
- А что? Он тебя напугал?
- Не-а, - небрежно ответил я, - не так это страшно, как об этом говорят. А в шахту он меня, конечно, не поведёт.
- Я бы тебя сводил, но знаешь, сейчас момент уж больно неподходящий.
- Угу, я понимаю. А обвалы часто случаются?
- Нет, очень редко.
- Тогда почему? И прямо у всех над головами…
- Я не знаю.
- И хотите не знать дальше, - утвердительно заметил я. - Так, конечно, гораздо проще. Не беспокойтесь, я вас не выдам.
Я посмотрел ему в глаза и… провалился в Контакт. Нет, он меня не заставил, и я его тоже. Здесь - мы равны. Полная тьма, для того чтобы просто стоять и не падать, надо всё время помнить - земля под ногами. На меня нахлынул такой шквал чувств… Ужас, твёрдая решимость сохранить добычу, стремительно утекающее уважение к себе, желание сдаться, нежелание сдаться, и очень громко звучащая мысль: «Один выход есть всегда».

«Клавдий, - подумал я, - напоролся на собственный отравленный клинок».
«Потому что был дурак», - услышал я в ответ.
Ну уж нет, не поэтому - «Гамлета» я знаю почти наизусть.
«Рука тверда, дух черен, крепок яд,
Удобен миг, ничей не видит взгляд…» - Я остановился - предыдущий шквал чувств был просто слабым ветерком по сравнению с этим… У меня колени подогнулись - нельзя же эдак, стоя в сугробе…
«Замолчи!» - загремел он.
Что?! И не подумаю даже!
«…Я пал, чтоб встать. Какими же словами
Молиться тут? «Прости убийство мне»?
Нет, так нельзя. Я не вернул добычи.
При мне всё то, зачем я убивал…»
Я пропустил несколько строк - они были недостаточно страшными.
«…Не то
Там, наверху. Там в подлинности голой
Лежат деянъя наши, без прикрас…»

Тут он меня вытолкнул - мы равны. Я не могу заставить его слушать. Зрение постепенно вернулось ко мне - Рольяно стоял напротив и тяжело дышал, его шатало, а в руке уже был маленький бластер. Ну вот и всё. Сейчас от меня останется горстка пепла. Молчание длилось долго, и он избегал моего взгляда. Боялся. Я тоже. Зубы не стучали только потому, что были крепко сжаты, и это было все, на что меня хватило. Кого это я встретил?
Ну хватит трястись! Сейчас у нас будет второй раунд. Я сейчас поймаю твой взгляд, и мы ещё немного поговорим. Честно и откровенно. «Там в подлинности голой…». Если он не успеет выстрелить раньше.
У него изменилось выражение лица: стало такое спокойно-умиротворенное. Разве с таким видом стреляют? Он небрежно засунул бластер в карман теплой форменной куртки и ушёл со двора, как будто меня тут не было.
И что теперь будет? Я тоже повернулся и пошел в дом.
Летучие коты! Я заигрался! Импровизатор из провинциального театра. Если капитан Стромболи захочет на самом деле снять с меня шкуру, я даже протестовать не буду: мы с ним так не договаривались.
Нет ничего ужаснее безделья. Хм, часа три назад я тут заливал сам себе, что мне с самим собой не скучно.
Капитан Стромболи появился уже довольно поздно. В руках у него была небольшая коробочка и два конверта. Одно из писем было адресовано мне.

«Энрико! Я все время тебя обманывал. Остальное тебе расскажет дядя, я его об этом просил. Прощай. Когда-то командир второго батальона восьмого десантного полка Паоло Рольяно».

Почему-то мне не захотелось подержать в руках короля селенитов. Не сейчас. Позже.
После долгого молчания Стромболи сказал:
- За нами больше не наблюдают. Что ты с ним сделал?
Я покачал головой:
- Я обещал его не выдавать.
- Он мёртв.
- Я и ответил: я обещал его не выдавать. Как он это сделал?
- Из бластера.
- А что ты должен мне рассказать?
- Ты уже все знаешь. Мы верно догадались. Я получил свидетельские показания. А ты убил его наповал: напомнил боевому офицеру, что на свете существует честь.
- А себе? - уныло спросил я.
- Хм, ну если так… Тогда до отказа набиты честью святые пустынники, безгрешные просто потому, что никогда не встречали других людей. Они попадут в рай, ибо никому никогда не сделали ничего плохого. Только и хорошего тоже ничего не сделали.
- Да, я понял. Когда мы уезжаем?
- Сейчас. Иди откапывай камешки.
Домой мы вернулись поздно ночью. Селениты были положены в настоящий сейф. Слушать наши рассказы проф не стал, только скомандовал «Отбой по гарнизону», пообещав, что до утра не умрёт от любопытства.
Спал я до обеда. Когда выбрался из своей берлоги, первым, кого я увидел, был Виктор.
- Где ты был?
В этот момент к нам подошел проф.
- Э-э, - потянул я, - профессор, где я был? Проф удивленно поднял брови:
- Здесь.
- Здесь, - повторил я.
- Понятно, - озадаченно сказал Виктор.

Предыдущая страница 18 Следующая страница


19 Ирина Оловянная

- Позвони своим приятелям, пока они не решили, что тебя украли, и не составили спасательную команду, - предложил мне проф.
- Угу, - согласился я.
Ближе к вечеру я тихо сидел в кабинете, положив голову на сложенные на столе руки, и иногда дополнял рассказ капитана Стромболи. Объяснить, что же у меня с майором произошло, я толком так и не смог. Нет в этна-эсперанто слов для описания того, что происходит в Контакте.
Проф избавил меня от страданий, кивнув:
- Понятно.
Потом он закрыл жалюзи, выключил свет и вытряхнул на стол десять килограммов селенитов. Засверкали синие искры, голубые радуги заплясали на потолке. Что ж, пару минут на это можно полюбоваться. В коробочке лежал король селенитов. Стромболи покрутил его в руках:
- Я его ещё и недооценил, получится не меньше шестидесяти карат.
- Драгоценность короны, - заметил я печально, - синьор Мигель повесит его на шею своей невесте.
- Хорошо, что ты не ляпнул это при Мигеле.
- А что?
- Он не женится. Никогда.
- Раздолбай, - сказал капитан. Я только вздохнул.
- Не сиди такой депрессивный, - предложил мне проф, - сходи потренируйся и Виктора захвати.
Я поднял брови - проф никогда ничего не говорит просто так.
- Уже два дня не появляется.
Я кивнул и пошел наводить порядок. В комнату к Виктору я заявился, даже не постучавшись. Он валялся на диване и что-то читал.
- Читаешь? Как славные герои одним ударом меча срубают три головы какому-нибудь дракону и освобождают целые города?
- Ты чего? - неуверенно спросил Виктор.
- Переодевайся и пошли вниз.
- Не хочу! Я устал!
- Слизняк, - процедил я сквозь зубы, хватая его за ворот и вздергивая на ноги.
- Пусти!
- Ага, сейчас отпущу. А ты сразу сходи к профессору и пожалуйся, что я тебя отлупил. Он расколет тебя за одну секунду, но ничего тебе не скажет. Ни одного слова, никогда.
Виктор всхлипнул:
- Знаешь, как больно?
- Знаю. У нас на Этне говорят: перетерпишь, не девица.
Он опустил голову:
- Ладно.
- Жду тебя в зале через десять минут, - сказал я и ушёл.
Через два часа я довел себя до полного изнеможения, а его до слез.
- Так тебе и надо! - сурово прокомментировал я. - Синяков нет? - поинтересовался уже помягче.
- Нет, просто все болит.
- Ясно. Не пропускал бы, сегодня было бы легче. Иди полежи в горячей ванне, полезно в таких случаях, - посоветовал я.
После ужина у Виктора просто не было сил, чтобы ещё и играть в шахматы. Поэтому мы с профом остались вдвоём. Я тоже был не слишком хорош.
- Что с тобой? - встревожился проф. - Ты не заболел?
- Нет. Можно я спрошу кое-что?
- Хоть раз было нельзя? - удивился проф.
- Почему ему нельзя было убить человека на дуэли, а вам можно?
- Ты имеешь в виду Васто?
- Угу, и ещё - того маньяка.
- Ну есть два объяснения: одно формальное, другое по сути дела. Формальное - это не были дуэли. Васто выстрелил в меня, когда я стоял к нему спиной и не отошёл ещё на положенные тридцать шагов. С точки зрения закона это самооборона. С маньяком тем более, я защищал тебя, и он был вооружён, а я нет. По сути дела, оба раза я убил убийцу: в первом случае женщины, а во втором даже убийцу детей. А убивать, потому что женщина предпочла тебе другого…
- Ну я бы смог.
- Тогда ты должен быть готов прогуляться на остров Селено, на пару лет.
- Угу, а если бы Васто не поторопился?
- Тогда мне бы пришлось попросить, - проф скрипнул зубами, - синьора Кальтаниссетта подождать, пока тебе исполнится восемнадцать. А потом отправиться на Селено - в качестве тюремного врача, надо полагать.
- Понятно. У меня ещё одна просьба. Капитан сказал, что я напомнил Рольяно о чести.
- Да, и что?
- Нет, мне его, в общем, не жалко. И про последствия не надо мне рассказывать, я все понимаю. Но… муторно как-то… - Я помолчал, ну не могу я объяснить, что мне не нравится! Поэтому я просто перешёл к своей просьбе. Может быть, это поможет. - Полтора года назад мы уничтожили семью Алькамо.
- Я даже помню, как ты об этом узнал.
- Угу. И муниципальные службы Палермо теперь наши. В том числе приюты. Я хочу знать, для чего я лгал. Мёртвых же это не вернёт.
- Правосудие для тебя ничего не значит?
- Это не то… Не знаю, как объяснить… - Я просто в отчаянии. Почему меня никто не понимает?
- Ладно. - Проф повернулся к компьютеру и вошел в сеть. - Садись читай.

«Отчет комитета по развитию и использованию завоеванных территорий.

Часть 6.
Муниципальные структуры города Нью-Палермо.
h ) Детские приюты.
Отчет комиссии по строительству.
Отчет медицинской комиссии.
Отчет финансовой комиссии.
Отчет специальной комиссии комитета по образованию.
План предлагаемых мероприятий».

Документ датирован позапрошлой осенью. Читать все подряд я не стал. Только выводы. И меры. Строительство: сто лет не ремонтировали, условия для жизни кошмарные. Финансы: систематическое разворовывание средств на двух уровнях, муниципальном и в самих приютах. Медицина: все дети отстали от своих ровесников в весе, в росте, в умственном развитии. У большинства авитаминоз, гастрит, хронический бронхит, кариес, сколиоз и ещё несколько названий болезней, которые мне ни о чем не говорят. Медики рекомендуют санаторный режим, лечение всех этих болячек, наблюдение невропатолога и детского психиатра. Всем. Потом список мер, расчёт, во что это обойдётся, а потом следующий ультиматум:

«В случае если корпорация не сочтёт возможным выделить необходимые средства, прошу принять мою отставку. Председатель медицинской комиссии, начальник МСВС Кальтаниссетта, генерал-лейтенант Террачино»
«Присоединяюсь. Генеральный ревизор ЦБ (имя, фамилия)»
И резолюция:
«За какого людоеда вы меня тут держите?! Щенки кусачие! Не видите дальше собственного носа! Детей они пожалели. Я тоже. А ещё я жалею будущих жертв этих рассадников уголовной преступности и средств на расследования, возмещения, компенсации, лечение и похороны! Оплатить всё. Из резерва фонда развития. Ваш старый толстяк, но пока ещё не маразматик, Чезаре Кальтаниссетта»

А мог бы такое написать несостоявшийся дон Рольяно?
Я выключил комп и повернулся к профу.
Он начал читать:

- Я где-то слышал,
Что люди с тёмным прошлым, находясь
На представленье, сходным по завязке,
Ошеломлялись живостью игры,
И сами сознавались в злодеянье…

Что тебя так мучает? - спросил проф.
- Он не находился на представлении, он в нём участвовал, и я тоже. Столичный трагик, которого принудили отправиться в провинцию последние нововведения, - усмехнулся я.

- Не страшно ль, что актер проезжий этот
В фантазии, для сочиненных чувств,
Так подчинил мечте свое сознанье,
Что сходит кровь со щек его, глаза
Туманят слезы, замирает голос
И облик каждой складкой говорит,
Чем он живёт! А для чего в итоге?
Из-за Гекубы! Что он Гекубе?..

Уже ничего. Он, наверное, хотел подарить этот камень своей жене. Если можно убить ради неё одного человека; почему нельзя убить сто?
- Значит, одного тоже нельзя.

Глава 29

Понедельник получился не слишком весёлым. Опять занятие у синьора Брессаноне, опять после пропуска. Опять ничего не решил. Злорадные ухмылки Ориоло. Ненавидящий взгляд Линаро, издалека. Я тоже посмотрел ему в глаза, он отвернулся. Чёрт! Я чуть не взвыл из-за этой победы. Теперь надо сделать так, чтобы он осмелился не только смотреть на меня издалека, но и подойти и набить морду, если, конечно, сможет. Это тебе не осуждающий взгляд невинной жертвы! Это уметь надо.
Что же это за мир такой? В котором умный и талантливый парень сам бежит к садистам и ублюдкам, недостойным чистить его ботинки, и просит, чтобы его избили. И радуется, что не случилось чего похуже. И ещё благодарен небось что по голове ни разу не ударили! Ну это ясно, его голова - достояние корпорации, не смейте её портить. А то вас самих… Наверное, там и впрямь одна половина населения стучит на другую, иначе до него дошло бы, что я сам, уж точно, ни при каких обстоятельствах, на него не донесу. А больше нас никто не слышал. Ну не расставили же их эсбэшники жучки по всему Палермо. А жучок на территории Больцано - это вообще скандал, если не война со всеми сразу. Ну почему он такой псих?!
Днём я так упорно занимался математикой (позориться ещё и в четверг ну совсем не хочется), что Виктор пришел звать меня на тренировку. Так. Ещё немного, и он меня туда волоком потащит.
Вечером я предъявил себя друзьям: живой я и здоровый. А что было, рассказать не могу.
- С тобой точно все в порядке? - спросила Лариса, когда мы с ней отошли немного в сторонку.
- Угу. А депрессивный я потому, что опять видел этого парня.
Лариса кивнула:
- Это надолго. За пару недель даже ты не можешь победить в такой войне.
Как мне понравилось это «даже». Я развеселился.
В среду были очередные учения, синьор Соргоно решительно отказал Виктору, когда тот просился поучаствовать. Пришлось долго объяснять, почему нельзя. Меня самого пустили года полтора назад. Я, правда, не стал рассказывать, как я этого добился. Не дай бог, попробует повторить. Я отвёл его на наблюдательную вышку и вручил бинокль: пусть посмотрит, это интересно.
На игре мне не повезло. Меня подстрелили, причём в самом конце. Хорошо хоть отмываться не пришлось: почти вся краска попала на комбинезон. Зрелище, кстати, не для слабонервных: огромное красное пятно, окруженное брызгами, очень похоже на жуткую кровавую рану; даже не знаю, каким оружием можно нанести такую. Бутылкой кетчупа разве что.
Весь вечер я готовился к завтрашним занятиям в университете.
Утром в четверг я заметил, что так и не разобрал сумку, с которой ездил на Селено. Полез туда за отмычкой (всегда носи с собой) и наткнулся на бластер. О Мадонна, клептоман я, клептоман. Пора бы отвыкнуть. Семь лет уже кошельков не краду. Хм, а почему проф ни разу меня не поймал? Не меньше ста всяких краж, в том числе из его кармана. Хоть раз он должен был об этом узнать. Никогда я его не пойму!
Передо мной, как перед Энрико Стромболи несколько дней назад, встал вопрос, что же делать с бластером. Не игрушка… Ох, опаздываю. Бластер я оставил на столе, чтобы не забыть сдать его в оружейную, когда вернусь. Ну не убьют меня за него. А горничная его не тронет, лучше стол оставит невытертым.
Когда я, счастливый и довольный: утер нос Линаро, Ориоло и всем остальным, - посадил «Феррари» в парке, на посадочной площадке меня поджидал очень сердитый синьор Соргоно.
- Добрый день, - сказал я озадаченно.
- Пойдем-ка со мной, - поманил он меня.
Я пошел. И увидел: один из трехсотлетних нью-британских дубов, гордость Джорджо, оказался сожжённым мощным импульсом, явно из боевого бластера. О, Мадонна, что это случилось?
- Жертвы? - спросил я севшим голосом.
- Обошлось, - так же кратко ответил синьор Соргоно. - Подробности тебе синьор Галларате расскажет.
Я срочно связался с Гераклом, Диоскурами и Самураем: синьор Соргоно может не воспринимать их как жертв. Все целы. Слава богу. Я побежал в кабинет профа.
Там на столе лежал бластер, а за столом съежился Виктор. Всё ясно, можно уже ничего не объяснять.
Я прислонился к стенке около двери.
- Идиот! Дебил! - застонал я.
Виктор посмотрел на меня глазами больной, виноватой, побитой собаки.
- Я думал, он учебный.
- Я не про тебя, я про себя.
- Правильно, - заметил проф.
Потрясенный увиденной мною картиной, я на него не отреагировал. Боевой бластер в руках полного профана! Он мог застрелиться, покалечиться или убить либо покалечить кого-нибудь другого.
- Энрик, сколько раз ты держал в руках заряженный бластер? - спросил проф.
- Семь, - ответил я, - если считать две ночи охоты на Джильо отдельно. Я уже всё понял.
- Я никогда не говорил тебе банальную фразу, что все инструкции пишутся кровью разных болванов? - поинтересовался проф. - В данном случае меня, тебя и ещё одного человека. Виктор, это не ты. Вы оба можете идти. В данном случае это не разрешение, а приказ.
Виктор догнал меня в парадной гостиной и встал у меня на дороге, просительно заглядывая в глаза. Вот уж действительно напроказивший щенок.
- Да ладно, обошлось же, - утешил его я, - ты только и учебное оружие без разрешения не бери. Во избежание, как написал один древний историк.

Глава 30

Опять у меня нет времени на проект «Кремона». А это теперь мой долг. Раньше можно было поразвлекаться и забыть: не моё дело. Теперь вот моё. Завтра мы будем рассказывать друг другу, чего мы достигли за последние две недели. А у меня ничего нет. Хорош стратег, всех загрузил работой, а сам филоню.
Так что после возвращения из университета я сразу занялся руководством клана Кремона.
Страшное подозрение возникло у меня, когда я читал третье досье: ангелы небесные да и только. У Кремоны культивируются аскетизм, преданность интересам клана, семейные добродетели, но не все. Мужу нельзя изменить, но можно донести на него в СБ, это такой нравственный подвиг. Так вот, светлые (по кремонским понятиям) образы синьора Кремона, командующих ВВС, ВМФ и армии можно на иконах малевать. Не может этого быть. Вывод: мы попались на удочку, эти досье и предназначены для несанкционированного доступа. Естественно, если есть Интернет, значит, есть и хакеры, и сделать с этим ничего нельзя. Любопытство непобедимо. Проблема решается просто - делаем красивые картинки и закрываем их. Слегка. Любознательные клюнут: ну конечно, это правда, я же её с трудом выкопал!
Кстати, синьор Арциньяно поступает похожим образом. Мог бы и раньше догадаться: ни разу я не смог узнать из нашей закрытой сети ни одной по-настоящему серьёзной военной тайны. Те сайты, на которые я могу проникнуть, для меня и таких, как я, и сделаны. Там, разумеется, лежит правда, та, которая станет известна всем через пару дней. Врать бессмысленно и вредно: юный хакер догадается, что его водят за нос. А отдел электронной безопасности имеет с этого реальную безопасность настоящих секретов и заранее обученные кадры. Если из десяти ребят вроде Алекса один пойдёт потом работать в СБ, уже игра стоит свеч, да и остальные тоже не поглупеют, а это прямая выгода. Вот почему Алекс летом говорил, что ничего с нами не сделают. Действительно не сделают. Зачем? Как в древней Спарте: мальчиков не кормили, чтобы они воровали - тренировка полезных для воина качеств, а если их ловили, то наказывали не за воровство, а за неловкость. Синьор Арциньяно гораздо добрее, играть в его игру мы не обязаны, а если мы взламываем чужие сайты и сообщаем ему об этом, то за это даже дают пряники. Так я обижаюсь или нет? Пожалуй, нет. Со мной играли честно. Я, правда, не знал, что это игра. Ну и что? Всё, чем я занимаюсь, - игра. Когда я облил всех краской - это тоже была честная игра: «Какие же вы солдаты, если вас можно так поймать?» Потому-то проф тогда и не рассердился. Ладно, это неактуально.
А где же искать настоящие досье? Они существуют, в этом я не сомневаюсь. Интриги есть в любой корпорации, не может их не быть. Правда, в тех, что быстро развиваются, их должно быть поменьше: некогда ерундой заниматься. Дел и так много, и лучший способ сделать карьеру - хорошо работать. А как измерить скорость развития? Ну-у, есть чисто экономические показатели, надо их только как-нибудь корректно проинтегрировать. Это нам завтра Виктор доложит, будем надеяться.
Корпорация Кремона вряд ли развивается быстро. Страх не так сделать, не так сказать должен придушить всякую инициативу ещё в зародыше. Почтительные лётчики плохо летают, почтительные врачи плохо лечат, почтительные администраторы не могут сами решить простейшего вопроса, а уж понятие «почтительный учёный» и вовсе не лезет ни в какие ворота. Сам факт существования такого парня, как Линаро, уже удивителен. Там никто не должен уметь думать своей головой. Э-ээ, он что, флуктуация? А вот это легко проверить. Списки студентов Палермского университета никакой тайны не представляют. Смотрим, сортируем. При такой численности населения, как в Кремоне, их студентов должно быть раз в пять больше. Это во-первых, а во-вторых (и в главных), стипендиатов среди них три человека! Остальные - «золотая молодежь». Итак, я угадал. Некому там думать. Это одна из причин, вторая - закрытость общества. Нельзя позволить, чтобы сразу многие толковые ребята увидели, как живут другие: смертельно опасно для власти.
Итак, работает всё это следующим образом: ограниченный круг людей управляет всем, имеет всё и никого к этому «всему» не подпускает. Детки шишек становятся шишками следующего поколения. Социальная динамика - около нуля. А флуктуации вроде Линаро нужны: должен же хоть кто-то выполнять полезную работу. Кстати, у Кремоны должны быть свои высшие учебные заведения. Инженеров, программистов низшего уровня, да и продажных писак надо довольно много. А «золотая молодежь» не может делать даже этого.
Осталось выяснить подробности. А потом подбросить в этот гадюшник какую-нибудь лакомую наживку, и пусть они сами себя едят. Это будет справедливо: месть за солдат, которым приказывали убивать своих. Есть же среди них те, кто никогда этого себе не простит. Интриг в кремонском руководстве должно быть выше крыши: жизненная необходимость, надо защищаться, а то тебя съедят. А в отставку, как я подозреваю, там уходят так: сразу в гроб, цинковый, заваренный, чтобы никто не видел, что с покойником делали, пока он был жив.
Надо было стащить не бластер, а селенит, карат на десять, полмиллиарда - хорошая наживка. За такую они друг друга сами перебьют. Неправильно я клептоманю. Король селенитов, кстати, не подойдет - его нельзя купить или продать, ни у кого нет таких денег. Всё равно уже поздно жалеть. Зато самое время не жалеть: что сказал бы проф, узнай он, что я украл такую вещь? Нет, не хочу этого знать. Проехали.

Глава 31

Очередное собрание борцов за свободу началось с вопроса: «А что по субботам и воскресеньям делают наши девочки?» Месяц уже прошёл, и ни одна не проговорилась. Я вспомнил Винни Пуха и сказал:
- «Что делает Кристофер Робин по утрам? Кристофер Робин обалдевает знаниями».
- Ну допустим, - потянул Алекс, - а почему втайне от нас?
- А ты похвастался Джессике, что учишься летать? - спросил Лео.
- Нет, сделаю ей сюрприз.
- Ну и она так же.
- Понятно, - согласился я, - это логично. Ходить на разведку не будем. У них столько же прав, сколько у нас.
- Э-э, - возразил Алекс, - интересно же. Ну ладно, переживу.
- Гвидо, - поинтересовался Лео, - что у тебя случилось?
Между прочим, это я должен был заметить; в конце концов, это я взял на себя обязательство быть ему старшим братом, хотя, может быть, Лео поступил так же.
Гвидо покраснел, опустил голову и отвернулся. Мы переглянулись. Алекс поднялся и направился в гостиную царя Миноса, Лео подцепил Виктора за локоть и пошёл следом.
- В чем дело? За что-нибудь влетело?
Гвидо помотал головой. Я обнял его за плечи, усадил на диван и сел рядом.
- У меня скоро день рождения, - произнес Гвидо, чуть не плача.

Предыдущая страница 19 Следующая страница


Самурай 20

- Да, в этот четверг, я помню. Тебе ещё не так много лет, чтобы грустить по этому поводу.
- Знаешь, как его всегда отмечали? Собираются папины деловые партнеры и обсуждают свои дела.
- Понятно, а пригласить нас тебе не разрешили? Гвидо кивнул.
- Так, ну и когда ты должен изображать счастливого именинника и пай-мальчика?
- В четверг и должен буду.
- А в субботу мы отметим твой день рождения здесь, и даже метеоритный дождь нам не помешает!
Гвидо улыбнулся.
- Тоже мне, ослик Иа-Иа, - насмешливо сказал я, - топай приглашай. - Я подтолкнул его в сторону гостиной. - Я пошел договариваться. Тебе шоколадного мороженого бочку или, чтобы не мелочиться, египетскую пирамиду?
- Э-ээ, надо подумать, - ухмыльнулся Гвидо. - А девчонок можно позвать?
- Это же твой день рождения, - ответил я.
- Я позову, - решительно заявил он, преодолевая смущение.
Я пошел договариваться.
Проф не возражал, даже предложил использовать парадную анфиладу, если я обязуюсь не бегать по стенам в грязных кроссовках.
- А парк? - спросил я, у меня начал вырисовываться один красивый план. - Весна, погода хорошая, не то что когда отмечали мой.
- Что это ты задумал? - подозрительно спросил проф.
- М-мм, ну… это если синьор Соргоно не против. Маленькая военная игра.
- Я не против. Так ему и передай.
- Ага, спасибо!
Синьор Соргоно, само собой, тоже не возражал.
Тетушка Агата не возражала с энтузиазмом: я сам и мои друзья кажемся ей невероятно худыми и недокормленными.
Осталось договориться с несколькими ребятами из охраны, и мы устроим Гвидо незабываемый день рождения. Теперь это станет моим хобби: в промежутках между боями против всяких там Кремон и Каникатти буду устраивать праздники.
Когда я вернулся, у ребят был такой довольный вид, будто мы уже победили всех врагов и разбираем благодарственные письма от жителей бывших зон Кремоны и Каникатти.
- Ладно, давайте работать, - предложил Лео.
- Докладывай, именинник, - велел я.
- Угу, - откликнулся Гвидо. - В общем так, Кремона похожа на империю инков, на Древний Египет от трехтысячного года до нашей эры до римского завоевания, на Ассирию, на государство ацтеков, на Китай от древнейших времен до XXI столетия, без перерывов… Э-ээ, все перечислять?
- А что? - удивился Алекс.
- Проще перечислить на кого они не похожи.
- Понятно, - тихо потянул я. - Я неправильно сформулировал задачу. Ясно, что все, кого может назвать Гвидо, погибли в результате военного вторжения. Ну и что? Сначала они несколько вторжений пережили, а от какого-то все-таки загнулись. Так что вторжение - это просто coup de grase.
- И что мы будем делать? - спросил Гвидо.
- А у тебя не появилось никаких идей? Что значит «похожи»? - поинтересовался Алекс.
- Ну те, в которых считали, что государство - это всё, а человек - ничто. Например, Великий Инка владел всей своей империей безраздельно. Он был там единственным человеком, у которого вообще были какие-то права. С Китаем почти та же история, только там даже многочисленные завоеватели ничего не могли поделать. Там все изменилось уже в двадцать первом веке. Без военного вмешательства. Ещё Россия. Тоже без прямого военного вмешательства, но в результате военного поражения.
- Как это? - не понял Лео.
- Ну там была такая война - «холодная», просто все делали очень много ядерного оружия, и проиграл тот, у кого первого не выдержала экономика. А само оружие не применяли, по счастью. И территорию друг другу танками не утюжили. Только всякие локальные конфликты на территории непричастных, то есть тех, кто вообще не мог позволить себе иметь ядерное оружие. Они-то больше всех и пострадали.
- Понятно, - сказал я, - тогда так: возьмем парочку таких государств века с двадцатого или даже двадцать первого, они больше похожи. Ну я имею в виду, что управлять неграмотными, да ещё при отсутствии каких-либо средств связи и информации проще.
- Может, и не проще, но уж точно не так, как сейчас, - заметил Лео.
- Чем они ещё характерны, кроме отсутствия всяких прав? - спросил Алекс.
- Ну им там все время вкручивали, что они лучше всех, а кругом одни враги, которые прямо-таки жаждут их съесть. Например, Германия с 1933-го по 1945 год. А потом их просто победили и оккупировали. Они считали себя лучше всех потому, что они немцы, а все остальные, само собой, нет.
- Придурки! - отреагировал я.
- Нам тут просто… А им все это так долго и старательно втюхивали… - объяснил Гвидо.
- Ну и что? Есть такие школы, в которых стыдно быть первым учеником!
- А в России тоже почти весь двадцатый век, - продолжил Гвидо, - только они самые лучшие, потому что они коммунисты, а значит, самые передовые.
- А на самом деле? - заинтересовался Виктор. - У нас на Сицилии они тоже есть. Обещают всеобщее процветание, но им в общем-то никто не верит.
- На самом деле коммунистические государства были очень бедные и «злые», понятно, что я имею в виду, - ответил я, - это много где написано. Так что верить им не стоит никогда. Опыт показывает, что вера одного человека в коммунизм стоит жизни десяти другим, которые никому ничего плохого не сделали.
- Вот и Кремона такая же, - заметил Алекс, - им такое втюхивают… А проверить-то они не могут. Мы, например, если верить кремонским сказкам, выиграли последнюю войну за счет помощи новосицилийцев и отменили все пенсии, и с тех пор наши старики мрут с голоду. Всё мрут и мрут. С самой осени. А с боевой техникой у нас всё в порядке, потому что все присутствующие, вместо того чтобы ходить в школу, по двенадцать часов вкалывают на каких-то там заводах. Правда, заводов этих нет, я проверил, но какое это имеет значение.
- Да-а, - насмешливо потянул я. - Как это они узнали, что Виктор тогда летал с нами на «Феррари»? Придется тебе, Вик, где-нибудь клясться, что ты не трогал гашетку.
Мы посмеялись. Виктор покраснел. Вот не умеет парень проезжать.
- Я же сказал: проехали! - тихо, но твёрдо заметил я ему.
- Лео, а ты что накопал? - спросил Алекс. - То, что накопал я, вполне согласуется с тем, что сказал Гвидо.
- Про доносчиков он ещё ничего не говорил, - заметил Лео.
- А я и не знаю.
- Хм, ну, судя по этим досье, стучат вовсю - если не каждый второй, то каждый десятый точно. А интересует их СБ очень многое. Смотрят ли соседи новости по стереовизору? Как комментируют или молчат? По средствам ли живут? Что болтают в пьяном виде?.. Но самое главное, - продолжил Лео, - я даже сначала не поверил: они отслеживают всех прилично учащихся детей с первого класса. Как-то их сортируют. Некоторым дают зелёную улицу, а некоторых стараются «оглупить». Ну сделать что-нибудь такое, чтобы ребёнок перестал учиться, перестал думать, любыми средствами. Я нашёл десяток описаний. Одному парню устроили несколько несчастных случаев, пока дело не дошло до ушиба головного мозга. Сначала они, правда, пытались справиться с ним иначе: специально организовали травлю в классе, где он учился, и не одну, притом что у них там такие обезьяньи порядки в школе!
- Э-ээ, - остановил его Вик, - обезьяньи, это как? Лео слегка смутился:
- Ну это по косвенным данным. Я прочитал кремонскую статью, где это высочайше осуждается. Но что-то не похоже, чтобы они хотя бы пытались с этим бороться. А как это объяснить? Ну например, Гвидо, что будет, если ты сговоришься с одним одноклассником и вы вдвоем отлупите другого твоего одноклассника?
- Ну мы ж не отморозки какие!.. - неуверенно начал Гвидо. - Выгонят из школы, - добавил он решительно, - с гарантией, сразу и без всяких разговоров. Был случай в прошлом году, причём с восьмилетками. На младенческое недомыслие свалить не удалось.
- Твоя школа - не показатель, - заметил я, - слишком уж престижная. Лео, а у вас как?
- Ну всякая шантрапа, вроде той, что мы лупили осенью, у нас, собственно, учится. Но «подвиги» они совершают на улице. На виду у учителей - тоже чревато исключением. Второй раз попадешься - точно исключат, и иди куда хочешь. Со мной пытались драться вдвоём, давно уже, ну и попались директору на глаза прямо в процессе, уже три года обходят по широкой дуге. Так вот, в Кремоне всякие там «стадом на одного» официально осуждаются, а негласно поощряются, ну и направляются, в случае необходимости. Понятно куда.
- В общем-то и направлять не надо, - заметил Алекс, - дурак завидует умному по собственной инициативе.
- «Ни одна голова не должна подняться выше уровня, предустановленного императорской рукой», - процитировал я, - это, кстати, из истории России, только в девятнадцатом веке. Виктор, а что ты можешь сказать об их экономике?
- Тетрасиликон, - коротко ответил Виктор, - всё остальное неконкурентоспособно. Плюс низкий уровень жизни, и за счёт этого они могут себе позволить огромные военные расходы. Кстати, контролировать рождаемость они и впрямь запрещают.
- Э-ээ? Понятно, - сказал я, - только без подробностей, и так тошнит. Вредно и опасно иметь много природных ресурсов, можно упасть в такую яму… У Каникатти тоже тетрасиликон. На Этне двадцать сестерциев за грамм, на Новой Сицилии и Адриатике - почти сто, дальше больше.
- А почему нам не испортили жизнь селениты? - поинтересовался Лео.
Я вздрогнул.
- Потому что без них можно жить, - ответил Алекс. - У нас, кстати, тоже появился тетрасиликон.
- Кажется, на Джильо оказалось бедное месторождение, - заметил Лео, - так что это неважно.
- Хорошо бы. А то, может, вешают макароны на уши?
- Теперь я, - сказал я. - Во-первых, литература. Читать им можно только то, что написано за последние несколько десятилетий в зоне Кремона. То же самое с музыкой, а живописи там нет вовсе, только монументальная скульптура: памятники ныне здравствующему синьору Кремона. Гениальных произведений их писаки не накропали. Все идеи укладываются в несколько расхожих лозунгов вроде: «Да здравствует наш синьор Кремона! Самый лучший человек на свете!», «Наши храбрые солдаты умирают, но не сдаются!», «Наши дети - самые счастливые дети в мире!», ну и - чуть-чуть развлекательных книжек для подростков, в десять лет я бы прочитал не без удовольствия. Есть ещё запрещенная литература, она издаётся здесь, там за нее сажают в лагерь. Я пока не прочитал ничего - для диагонального чтения это не приспособлено. Но там-то её никто, ну почти никто не читал и даже не знает, что она есть. А с руководством нам не повезло. Мы попали в ловушку: это не настоящие досье, это сказочки для храбрых кремонских хакеров.
- Э-э, ты уверен? - спросил Лео.
- Почитай сам, с такими досье этих скотов пора в святцы заносить.
- Что же делать? - Гвидо до сих пор уверен, что я могу справиться с любой проблемой.
- Ну была у меня одна идея, - неохотно признался я, - но это пока так… В порядке полного бреда. Устраивать гонку вооружений себе дороже. С такой глупостью синьор Мигель ни за что не согласится. Так что можно попробовать сделать так, чтобы они сами себя перебили. Подбросить голодным псам вкусную косточку. Там небось и так интриг полно, а уж если появится какой-нибудь приз победителю…
- Почему ты так думаешь? Им там и так неплохо, - заметил Алекс.
- Э-э, нет! Им именно плохо! Никто из них не уверен, что завтра его не арестуют и не прикончат, да и с семьей могут сделать всё что угодно. И никаких реальных поводов для этого не нужно. Вывод: никто из них не отказался бы выбраться оттуда при условии, что в другом месте он тоже займёт высокое положение в обществе.
- Контора по эмиграции для кремонских шишек! - провозгласил Алекс.
- Обойдутся! - заявил Лео.
- Угу, - согласился я, - лично я не стал бы спасать никого из них, даже если бы мне за это хорошо платили.
- А что мы тогда будем делать с этими толпами мазохистов? - спросил Алекс.
- Чёрт его знает! - ответил я. - Больше я пока ничего не придумал.
- Нет, - заметил Лео, - твою идею разрабатывать бессмысленно.
- Почему?
- Ну представь себе машину, которая как-то работает, и рядом робота, который заменяет в ней испорченные детали…
- Я понял, - сказал я, - ну выкрутили несколько винтиков, их тут же заменят. На работу машины это никакого влияния не окажет. Механизм надо ломать как-то иначе.
Гвидо смотрел на меня с надеждой.
- Не смотри на меня так, - попросил я, - ты же только что перелопатил всю мировую историю. И что? Думаешь, там не находилось желающих всё изменить?
- Ну почему же, - ответил Гвидо, - например, в Китае успешные крестьянские восстания случались примерно раз в двести лет. Их удачливый предводитель садился на нефритовый трон, и всё оставалось по-прежнему, если не становилось хуже.
- Победил дракон, - тихо сказал Алекс.
- Что?
- Есть такая древняя сказка. Злобный дракон правил какой-то страной, ну всех там угнетал, разумеется.
- В смысле ел? - поинтересовался Гвидо.
- Нет, именно угнетал, и все там жили в нищете и страхе. Периодически находились славные герои, которые приходили и сражались с драконом. Кто бы ни победил, управляющий выходил на балкон драконовского дворца и кричал: «Победил дракон!». Потому что если побеждал человек, он шёл в сокровищницу, видел все драконовское золото - и не мог устоять. И со временем сам превращался в дракона.
- Понятно, а конец там какой? - спросил Лео.
- Ну это же сказка. Конец хороший. Нашёлся кто-то, кто устоял. В жизни так не бывает.
- То есть задача не имеет решения, - заметил я.
- То есть как это не имеет? - возмутился Лео. - Все древние цивилизации были такими, если я правильно понял. А потом появлялись какие-то другие, все чаще и чаще. В конце концов, сейчас Кремона - не правило, а исключение.
- А мы что же, больше никогда никуда не полетим? - спросил Гвидо. - Они и нас заперли в клетку?
- Вот ещё! - сказал я. - Только я пойду спрошу, куда сейчас не слишком опасно лететь. Э-э, Виктор, я тогда был не прав, ты же не знал, что значат слова «безопасность не гарантируется». Так вот, она никогда не гарантируется. Осенью мы, например, успели повоевать против Кремоны, потому что полетели полазать по скалам всего-то километров за сто. И нас совершенно спокойно отпустили.
- А вы меня возьмете? - с надеждой спросил Виктор.
Быстрый обмен взглядами.
- Ладно, на сегодня твоя задача: храбро молчать, если, конечно, мы влипнем. Справишься?
- Угу, я постараюсь, - ответил Виктор.
Хм, да он уже прямо сейчас подрагивает. Что за унылое болото эта Новая Сицилия?
Я пошел спрашивать разрешения у профа.
- А кто тебя заставляет выходить из нашей воздушной зоны? - поинтересовался проф.
- В общем, никто. Так значит можно?
- Можно, можно. А то я уже удивляюсь, что ты никуда, кроме университета, не летаешь. Только из зоны не выходи. Она большая, тебе хватит.
- Ага, ладно.
Я побежал обратно к друзьям:
- Полетели! Говорят, кальтаниссеттовская зона достаточно большая даже для нас.
Через пятнадцать минут мы уже взлетали. На сей раз Лео сходил за провизией не в караулку, а на кухню, заметил, что так намного вкуснее. Зато если будет бой, все это вкусное будет летать по салону. Так я ему и сказал.
Так что Лео с Виктором минут пять потратили на правильную упаковку. Будем надеяться…
Пока ребята выбирали по карте подходящее место, я с удовольствием покувыркался в воздухе.
- Так нечестно, Энрик, - обиженно заявил Алекс, - какого черта ты выключил горизонт?
- Это к Лео как к главному гурману, - откликнулся я.
- Надо было взять для тебя сухую корочку, - меланхолично заметил Лео.
- Ладно, просто Алексу нравится ворчать. Вы место выбрали?
- Ага, - нестройно ответили ребята, потом каждый назвал место; понятное дело, все места были разные.
- Разорваться не могу, - признался я, - так что выберу сам.
- Тиран! Деспот! И диктатор! - заявил Алекс. - Гвидо, как они ещё назывались?
- Ты уже все перечислил.
- Узурпатор, - пробормотал Лео.
- Трепещи! - пригрозил я Алексу. - Я тебе… Э-э… Ещё не придумал, но что-нибудь такое сделаю как тиран.
- А что такое «трепещи»?
- То же самое, что «дрожи от страха».
- А что такое «страх»?
- А чёрт его знает! - ответил я почти серьёзно.
Место я выбрал в нашей зоне, но на самом краю, подальше от человеческого жилья. Зато одновременно скалы, река и лес. А альпинистское снаряжение лежит в «Феррари» постоянно.
Сели, раскинули лагерь. Вода в реке холоднющая, и купаться никто не захотел.
Хм, а эта скала стоит того, чтобы по ней полазать. Мы даже Виктора наверх затащили. И он ни разу не завизжал, даже когда сорвался и висел на системе метрах в двадцати от земли. Вот и хорошо, небезнадёжен. Потом оказалось, что губы он искусал в кровь. Наверху мы сообразили, что продовольствие, естественно, осталось у подножия и, чтобы пообедать, придется сначала слезть.
За обедом я понял, что я сделаю с Алексом: уроню в воду. Будет знать, как называть меня тираном!
- Пошли, - велел я Алексу, - я тебя торжественно казню посредством утопления в холодной воде.
Возились мы потом почти час. В итоге Алекс оказался единственным, кто не вымок с ног до головы. Хитрый лис!
Пришлось разжигать костер, греться и сушиться. Пока мы всё это делали, стемнело. Пора возвращаться. В первый раз никуда не влипли!

Глава 32

С катаной за спиной я иду по пустому освещённому коридору. «Если не знаешь, что тебе делать, - делай шаг вперёд», - вспомнил я кодекс Бусидо. Хм, и сколько раз? Этот алгоритм может зациклиться, планеты круглые. Развилка. «Из двух путей самурай выбирает тот, который ведёт к смерти». И который из них туда ведёт? Наверно, прямой. Иду дальше. Правильно выбрал: впереди дверь. Открываю. Большой зал. В центре воин с мечом. Уф, наконец-то. Алгоритм не зациклился. Подхожу ближе. Черт возьми, это женщина.
- Ты пришёл сражаться? - спрашивает она.
- Да, но не с тобой.
- Сначала со мной.
- Я не воюю с женщинами.
- Иногда нет другого выхода, - замечает она и нападает.
Бросаюсь вперед, подныриваю под меч и перехватываю её руку. Смешно, как она может победить? Меч со звоном падает и разбивается, как будто он ледяной. Маленький кинжальчик колет меня в бок. Царапина. Отбираю. Толкаю её так, чтобы она села на пол.
- И с кем ты хочешь сражаться?
- С драконом, - отвечаю я. Странно, что я понял это только сейчас.
- Дракон огромен, у него три головы, и он выдыхает пламя.
- Вранье. Его побеждали много раз - просто мечом, значит, он не так уж силён.
- Это были сказки.
- Ладно, убедила, пусть у него будут три головы и все остальное, - соглашаюсь я с насмешкой.
- Обернись, - предлагает она.
Оборачиваюсь. У него все-таки одна голова. И выглядит он как человек. Лицо закрыто маской. Он подходит поближе. Хм, ну я до него ещё не дорос, но не так он велик, как кажется издалека.
- Сними маску, - говорю я.
- Ты испугаешься.
- Не надейся.
- Нет.
- Уже испугался, - ехидно произношу я.
- Ладно.
Он снимает маску. На кого он похож? Где я его видел? Черт побери, в зеркале, конечно! Только он уже немолод.
- Здравствуй, сынок, - говорит дракон.
- Вряд ли у тебя есть дети, - насмешливо отвечаю я.
- Ты - единственный.
- Только не твой. Он усмехнулся!

Предыдущая страница 20 Следующая страница


21 Ирина Оловянная

- Как тебе мой Дар? Сколько бы ты прожил, если бы не он?
- Хочешь отобрать?
- Зачем? Ты - мой наследник. Пройдет ещё несколько лет, и ты сможешь управлять толпами людей так же, как сейчас можешь управлять своими крысами.
- Для того чтобы управлять толпой, не надо иметь Дар, достаточно быть параноиком.
- Ты быстро учишься. Тем более.
- На пустых холодных вершинах скучно и одиноко. А тебе ещё и страшно. Иначе зачем тебе я?
- Зачем всем людям дети?
- Ты - не человек, тебе этого не понять.
- Ты - нелогичен: тогда бы тебя не было.
- Это ты нелогичен. Я - не твой сын, и это всё объясняет.
- Куда ты денешься от своих хромосом? Единственные преследователи, от которых даже ты не сможешь уйти.
- Ты глуп. Я всегда могу уйти в никуда.
- Тебе же уже говорили, что это трусость.
- Не всегда.
- Послушай, дракончик…
- Я - не дракончик.
- Будто это зависит от тебя!
- Конечно, зависит.
- Допустим. А люди могут выбирать?
- Конечно, могут.
- Но не выбирают. За них это всегда делает кто-то другой. Не хочешь выбрать правильно?
- Нет, не хочу.
- Ты всегда отвечаешь мне «нет», потому что это я. Неразумно. Ведёшь себя как упрямый мальчишка.
- Я и есть упрямый мальчишка.
- А если я скажу, что тебе не следует убивать женщин, ты тут же прикончишь эту несчастную?
- Нет!
Дракон расхохотался.
- Ты неразумен.
- Конечно, я - человек. Люди вообще неразумны.
- Первый раз ты с чем-то согласился.
- Нет, не согласился. Для тебя это недостаток, а для меня - достоинство. Вообще разумнее всех вирусы. Цель - размножение, и вперед - без страха и сомнения.
- Согласен, именно поэтому ими не нужно управлять. А люди, как ты сам сказал, неразумны. И они нуждаются в управлении.
- Да, конечно, просто рыдают и зовут: «Приди и потопчи нас ногами».
- Именно так всё и происходит. Поэтому я непобедим.
- За тебя ещё не брался я, - ответил я, доставая меч.
- Фи! - сказал дракон. - Не смог победить в споре, думаешь потрясти меня своим фехтовальным искусством. Которое по сравнению с моим…
- Много болтаешь, - отрезал я.
- Конечно, я не хочу тебя убивать.
- Или не можешь…
- Могу. Я вообще могу все, что хочу. Не хочешь так же? Всё - в дар.
- Нет. Твои дары ничего не стоят. Не много храбрости нужно было Ахиллу, чтобы выходить сражаться против тех, у кого из ран течет кровь.
- Ну и что? Зато, в отличие от тебя, у него никогда не дрожали колени и не стучали зубы от страха. Или тебе это нравится?
- Мне нравится жить. А он и ты никогда не жили.
- Неудачный экземпляр, - вынесла свой вердикт женщина. Я уже почти забыл о её существовании. - Надо его прикончить.
- Согласен, - произнёс дракон и обнажил меч.
Он, действительно, получил всё в дар. От нас. Поэтому своих мозгов у него нет. Всё, что он может мне показать, я уже видел. Я разрубил его через живот до самого позвоночника. Не помогло, он мгновенно заживил эту рану. Как же срубить ему голову, когда до нее не дотянуться? А иначе он не умрет, это ясно. Он теснил меня к стене. К стене. Он меня уже почти прижал.
- Хорошо сражаешься, - похвалил меня дракон. - Не хочешь ещё раз обдумать моё предложение?
- Нет! - ответил я и взлетел вверх по стене так, как меня научил сенсей.
Такого он не ожидал. Взмах меча. На этот раз я упал не на пол, а на обезглавленное тело дракона. Бр-р!
- Теперь ты - дракон, - сказала женщина, когда я поднялся на ноги.
Я покачал головой:
- Следующего дракона тебе придется ждать долго.
- А если она захочет носить на шее тот камень - «король селенитов»?
- Она не захочет.
- Ну а всё-таки?
- Этого не может быть. Она - человек. Она не может захотеть иметь чешую и хвост. Это тебе, драконше, может понравиться цена крови.
- Догадался, сыночек.
- Разум я получил не от вас, - резко ответил я и ушёл.

Я проснулся оттого, что вредный рыжий котяра впился когтем мне в бок и спал в таком положении, иногда подергивая лапой, чтобы высвободиться. Просыпаться ради этого ему было лень.
- Кинжал дракона, - проворчал я, осторожно убирая его лапу.
- Мурр, - согласился Геракл.
Этот сон - предупреждение. Никогда не верь словам дракона. Даже если он говорит, что дважды два равно четыре, он имеет в виду совсем не то, что я.
И ещё. Он во мне. И мое и только мое дело никогда не выпустить его на свободу. Потому что его свобода - это чье-то рабство. Он иначе не может. А я просто предназначен для того, чтобы быть вместилищем дракона. Дар - куда более опасное оружие, чем я думал до сих пор.
К моим настоящим… Нет, не так, к моим биологическим родителям этот сон никакого отношения не имеет. Во всякую мистику я не верю. Да и слишком уж хорошо этот сюжет ложится на рассказанную Алексом сказку.

Глава 33

Нормальный спокойный день. Я даже перестал вздрагивать от взгляда на Линаро. Что вздрагивать перестал - это хорошо. Но забывать нельзя. Рядом бродит одна из миллионов жертв моего врага. Одна из наиболее благополучных и легко отделавшихся. Парень, которому дали зелёную улицу. Счастливчик, в идиота не превратили и в эту их армию не забрали (неизвестно, что хуже?).
А как они выбирают, кому давать зелёную улицу? Ну Линаро храбростью не отличается. А тот парень, про которого рассказывал Лео, наверное, отличался. Несколько хорошо организованных компаний психологического террора. И - не сломался. Если я хорошо повспоминаю свое раннее детство, наверно, смогу представить, как это было. Сам-то я вовремя сбежал, меня ещё не стали воспринимать как угрозу. Хотя… Кто всегда затеет любую драку? Энрик. Кто ободрал все вывешенные для всеобщего обозрения приказы директрисы? Он же. Это, кстати, правда. Я по ним читать научился. Запомнил дословно, когда их читали вслух, потом оборвал, спрятался так, чтобы долго не нашли, установил соответствие между буквами и звуками и выучил его. Было мне года три. А потом я ещё упер у сыночка одной из воспиталок (он приходил пораспускать хвост) считыватель с диском. А на диске были сказки и «Винни Пух». И прежде чем меня с ним поймали, я успел прочитать больше половины. И что со мной делали? Хм, нет, травлю меня там не организовывали. Были средства попроще и понадёжнее. Всё равно они не успели. Я сбежал. А вот сбежать из огромной, окружённой нетерраформированными землями зоны нереально. Чёрт, как же убить дракона? И - чтобы не воскрес?..
Если проф и синьор Мигель решат их завоевать, они без меня обойдутся. А если они не смогут? Что-то они, конечно, затевают, иначе ББ не передал бы профу командование, и тот не вышел бы из тени. Но - что? Я узнаю об этом, когда война уже начнется. В лучшем случае на пару дней раньше: с сайта синьора Арциньяно для плохих мальчиков. Или получу какое-то задание и по нему догадаюсь. С работой сейчас туго. Проф откроет второй этаж и скажет мне «ну, пошёл», только если совсем не будет иного выхода. Из-за сестрички и племянника? Несерьёзно. Не возражал же он, когда синьор Мигель отправил меня на Селено. И даже ничего не стал сочинять. Не ваше дело - и всё. Хм, он снимает меня с крючка? Зачем? Я не прочь на нем повисеть, и он это знает. А вот пойду и спрошу!
Когда я вернулся домой из университета, профа не было дома.
В результате всё время, пока мы обедали, синьора Будрио пилила нас с Виктором за то, что он, бедняжка, каждый вечер тренируется, и поэтому не ходит с ней в театр или на концерты, и не развивается духовно, и не отдохнет перед новым учебным годом. Жуть. Между прочим, вечерние спектакли начинаются в 21-00. Целый час на то, чтобы собраться и доехать. Высказывать это соображение вслух я не стал. Кстати, а почему я не вожу Ларису по театрам? Ну-у сегодня мы собираемся все вместе, не получится. А завтра или послезавтра… Если проф не против, ведь возвращаться придётся заполночь.
Вечером я взял Виктора с собой. Нас так много, что ни к нам всем вместе, ни к кому-нибудь в отдельности никто не пристанет. А этот парень становится всё больше и больше этнийцем. И при этом у него есть преимущество: он может посмотреть на нас со стороны. И увидеть… Что? Надо будет поговорить с ним на эту тему: интересно.
Сегодня я не слишком интересный собеседник. Хорошо, что Гвидо недавно изучил такой большой кусок истории: есть что рассказать. Спасибо ему.
- Почему ты сегодня такой… молчаливый? - спросила Лариса, когда я провожал её домой.
- Не могу придумать, что делать, - ответил я.
- Я так поняла, что этого ещё никто не смог, хотя попытки были. Последние несколько тысяч лет, - мягко заметила Лариса.
- Угу, всё когда-нибудь происходит в первый раз.
- Хвастун.
- М-мм, я же не клянусь, что у меня получится.
- Ладно, не сердись. Тебя не пугает… ну… размер задачи?
- Нет. Какая разница?
- Ничего не боишься?
- Не-е, я боюсь двух вещей, - улыбнулся я (хватит заражать Ларису унынием).
- Каких? - с интересом спросила Лариса.
- Ну во-первых, щекотки, а во-вторых, что ты во мне разочаруешься.
Лариса засмеялась:
- Понятно, как с тобой справиться.
- Неужели только что догадалась? - притворно изумился я. - Меня надо поцеловать, а потом попросить Эрато с неба. Будет доставлена, перевязанная голубой ленточкой.
- Той самой?
- Э-ээ, нет. Те теперь мои. Не отдам. Кстати, тебя отпустят со мной в театр? Пришла мне тут в голову такая интересная идея.
- Наверное, отпустят. А Эрато слишком большая для подарка, так что пусть остаётся на небе, так светлее.
Поговорить с профом я не успел, хотя он вернулся домой раньше нас с Виктором. Ладно, это не горит. Хм, как-то у меня сейчас ничего не горит. Жизнь стала медленная и лишённая крутых поворотов. Ох, накаркаю, будет мне крутой поворот, не обрадуюсь. О приключениях только вспоминать приятно.
Во вторник днем проф наконец-то был дома; кажется, никуда не торопился и был не слишком занят.
- У меня два очень важных вопроса, - заявил я, заходя в кабинет.
- Давай, - слегка улыбнулся проф.
- Ваша сестра и племянник кажутся мне недостаточно веской причиной для того, чтобы запечатать второй этаж и не работать. У вас есть какие-то другие соображения. Отпустили же вы меня на Селено.
- Ты не прав, малыш. Если хоть кто-нибудь ещё в Галактике узнает о твоих способностях, будет война за тебя. Твои шансы на выживание в ней равны нулю. А расследование на Селено с Контактом никак не связано.
Кстати, можешь пока считать себя в отпуске, если не произойдет что-то из ряда вон выходящее.
- Понятно. - Ничего мне не понятно. Зарублю себе на носу этот намек, а обдумаю чуть позже. - Второй вопрос, - продолжил я перечисление. - Тут капитан Стромболи говорил, что пентатолу можно противостоять и он, например, это умеет. Я тоже так хочу.
- Угу, и стоило ему это отрезанной руки. Как ты можешь догадаться, это был только последний акт драмы.
- Потому что он - славный герой. И пижон. Необязательно гордо молчать под пентатолом, можно болтать, но не по делу, или врать.
- Скажите, какой он стал спец, - ехидно возразил проф. - Все, что ты можешь придумать за минуту, уже придумано. И давно.
- И что? Это нельзя сделать?
- Только если ты имеешь дело с идиотом.
- Или заранее подготовился. Всё равно я хочу этому научиться.
- Ладно, я подумаю. Может быть, ты прав.
- Есть и третий вопрос, не такой важный. Можно ли мне ходить в театр? Тут синьора Будрио напомнила мне, что и такое бывает. Просто возвращаться придется заполночь.
Проф хмыкнул:
- Почему тебе нужны оправдания для того, чтобы попросить разрешения? Это же совершенно нормально.
Я вспомнил, как скрипнул зубами сам проф, произнося: «Мне пришлось бы попросить». Так что я весь в него.
- Э-э, не знаю. Не привык думать о себе как о пай-мальчике.
- Вот-вот, подумай об этом, а в театр тебе ходить можно. Только, естественно, предупреждай, куда ты пошёл и когда вернёшься.
- Угу, конечно.
- Я разрешил все твои сомнения?
- Не-е, это невозможно. Но некоторые - да.
- Ну вот и хорошо. Только на сегодняшний вечер ничего не планируй: не исключено, что нам придется ехать в резиденцию.
- Э-ээ, а что случилось?
- Энрик! - укоризненно сказал проф. - Все, что тебе можно знать, тебе расскажут.
- М-мм, интересно. Солдаты и охранники говорят, что им рассказывают только то, что им нужно знать.
- Точно. Ты - особенный. Тебе полезно знать побольше.
- Мне не нравится, как вы это сказали. Полезно. То есть мои интересы не рассматриваются?
- Если ты сообщишь, в чем состоят твои интересы, я их рассмотрю.
- Р-рр, я же не шучу!
- Полагаю, ты рассматриваешь нашу СБ как полезную организацию. Так?
- Ну да.
- Полезную кому?
- Ну коль скоро нашу корпорацию можно покинуть без особых проблем и её не очень-то покидают, чаще наоборот, наши граждане считают, что она как минимум не хуже других. А наша СБ необходима для её существования. К тому же она нестрашная для лояльных граждан. Так что она полезна для всех граждан корпорации, кроме преступников.
- Убедительно. А много эти граждане знают о её работе?
- Почти ничего. Точнее, ничего конкретного. Стромболи даже своих «золотых ястребов» носить не может. А у него их наверняка несколько.
- Следует ли из сказанного тобой, что в чьих-то интересах может быть незнание?
- Получается, что да. Понятно, значит, и в моих тоже. - Я вздохнул. - Убедительная демонстрация сократического метода. Побит собственной логикой.
Проф хмыкнул.
- Ладно, давай спустимся потренироваться через полчасика, на днях Марио клялся, что на мечах ты лучше меня.
- Вряд ли. Это все моя скорость. И все равно он задевает меня в полтора раза чаще, чем я его.
- Скромность не может тебя украсить.
- Будем надеяться, - вздохнул я и пошёл думать над намеками.
М-мм, хм-мм, э-ээ… После поездки в зону Каникатти и полета с Самураем я почти ничего не делал. Точнее, ничего рискованного. Похоже, что наши придумали-таки мини-робота, который сейчас делает мою работу, и пока его кто-нибудь не выловит, не разберёт на части и не придумает средство борьбы с ним, я могу побездельничать. Ну это не так уж плохо. Не будет никакой рутины, только интересная работа.
Кажется, когда-то уже такое было, как раз после гибели Тяпы. А может быть, проф не запрягал меня в работу, потому что я ходил тогда с выражением «не тронь - укушу» на физиономии? Сейчас это уже не важно.

Глава 34

Один раз мне удалось победить даже сенсея. Может быть, я и в шахматы проигрываю потому, что уверен: проиграю.
Схватка кончилась со счетом 6 : 4 в мою пользу. Ого… Ещё бы в шахматы сегодня не продуть, тогда можно считать, что я его догнал.
Когда мы сидели за ужином, на руке профа пиликнул комм: сообщение. Проф прочитал и посмотрел на меня с ухмылкой. Кажется, я все-таки накаркал себе работёнку - вот и хорошо. Только, похоже, в шахматы нам сегодня не играть.
После ужина проф позвал меня к себе в кабинет таким тоном, что синьора Будрио злорадно улыбнулась, а Виктор встревожился и бросил на меня вопрошающий взгляд. Я только головой мотнул: «Всё в порядке» и пошёл за профом.
- Накаркал, - бросил мне проф, - собирайся. Берём всех зверей и едем в резиденцию.
- Мне это очень даже нравится, - с вызовом заявил я.
Проф поморщился:
- Я люблю только те кризисы, которые сам планирую.
- А что произошло?
- Не знаю, Мигель не доверяет комм-связи важные тайны. Но очень просит приехать.
- Кстати, а чем он официально руководит? Или это тоже тайна? Ну кроме Корпуса Быстрого Реагирования?
- Четвёртым отделом СБ.
- Ясно, мой непосредственный начальник.
- Кто тебе сказал? - насмешливо спросил проф.
- Ну вот, то «скромность не может тебя украсить», то «не задирай нос». Как он, интересно, проводит через бухгалтерию мои баснословные гонорары?
- Стряпает фальшивые акты списания сотни мини-роботов зараз.
- Э-ээ, это шутка?

Предыдущая страница 21 Следующая страница


Самурай 22

- Не совсем. Ты относительно дёшево обходишься. - Проф посерьёзнел. - Не лезь на рожон!
- Угу. На рожон я лезу в свободное от работы время.
- Через десять минут встречаемся у лифта.
- Хорошо.
Диоскуров я посадил на плечо. Самурая на руку (так в Средневековье носили охотничьих соколов), а Геракла взял под мышку. У лифта меня ждал синьор Соргоно с большой коробкой в руках: усилитель. Проф пришёл налегке, и я сразу же передал ему Геракла: нечего тут изображать бездельное начальство, а в котяре килограммов десять.
В подземельях резиденции вместо толпы техников со сканерами нас поджидал только капитан Стромболи. Тоже со сканером: вдруг на кого-нибудь из нас где-нибудь посадили жучок. Не посадили. Отлично. Капитан забрал у меня своих драгоценных любимчиков Диоскуров и повёл нас наверх.
Синьор Мигель ждал нас, стоя у окна, для него это крайняя степень волнения, я бы на его месте бороздил дорожку на ковре. Он пожал всем руки и рассеянно погладил Самурая.
Синьор Соргоно сразу начал привинчивать усилитель к креслу.
Я огляделся: в этой комнате уже всё готово, чтобы откачивать меня, если придётся. Я вопросительно посмотрел на синьора Мигеля.
- Я удовлетворю твое любопытство, - сказал он, - после работы.
- Хорошо. Тогда ставьте задачу.
Синьор Мигель вывел на монитор карту Палермо и передал мне голографический портрет.
- Узнаешь?
- Это лейтенант Верчелли, - ответил я, - встречались прошлой весной.
- Он выполнял важное задание, должен был встретиться с одним человеком, вот здесь. - Синьор Мигель показал на карте место на окраине города. - У него под бицепс (не под кожу даже!) был зашит новейший жучок, чтобы его всегда можно было найти. Жучок нашли, в луже крови. А лейтенанта - нет.
- Наши секреты текут, - заметил я.
- Это не твоя забота. Твоя забота - найти лейтенанта. Может быть, он ещё жив.
- Это место в подвале?
- Да.
- Ясно, работать будут Диоскуры.
- Может быть, лучше Геракл? - спросил проф.
- Он не везде сможет пройти. Да и заметен.
- Зато ему безопаснее, - возразил проф.
- Он не захочет - чистюля, а лезть надо в канализацию, - соврал я, не моргнув глазом.
Ну то есть Геракл действительно чистюля, как все кошки и коты, но я бы его убедил, если бы захотел. Давно хотел проверить одну прекрасную идею, но проф же не разрешит мне приконтачить кого-нибудь через посредника!
- Хм, ладно. Где черти носят Фернана?
- Сейчас будет, - сообщил капитан Стромболи.
- Давайте работать, - предложил я. - Куда вы можете подбросить Диоскуров?
- Прямо на место. - Стромболи показал на карте.
- Ясно, минуточку, я на неё посмотрю.
На карту я смотрел не минуточку, а не меньше трёх: я должен как можно точнее запомнить схему подземных коммуникаций.
- Все, я готов, - сказал я наконец.
Я снял рубашку, сел в кресло, и проф начал приклеивать на меня всякие датчики: «что я вижу, что я слышу и как я себя чувствую».
- Не забудь про связь, - напомнил он.
- Угу.
- Всё, пошёл.
Я улыбнулся, посмотрел в глаза Диоскурам, вошёл в Контакт, закрыл глаза и откинулся на спинку кресла. Поехали.
Карманы капитана Стромболи - место уютное и надёжное, так, во всяком случае, считают близнецы. Неужели не забыли? Нет, это я им напомнил, когда мы вошли в Контакт. Эти звереныши тоже скучали по приключениям. Хотя они уже взрослые, и давно - им больше года.
Пока капитан вёз нас на место, я инструктировал мышей: не лезьте на рожон, слушайтесь большого, умного меня и давайте попробуем сделать всех друзьями. Идея Диоскурам понравилась.
И вот наконец подвал. У двери стоит часовой из городской охраны, ладно, этого следовало ожидать, уж Стромболи найдёт способ заговорить ему зубы. Небольшая лужа крови на полу. Хм, интересно, смогут мыши найти лейтенанта по запаху его крови? Постараемся. Так, куда его унесли? В этот люк. Туда за ними никто не лазал: догадались, что это бесполезно. Полезли. Стромболи вежливо открыл перед нами крышку. И закрыл её обратно. Не-е, по запаху здесь точно никого нельзя найти. Даже собака не смогла бы. Одна надежда на мою сумасшедшую идею. Крыса. Подходящий объект. Не дерёмся и не драпаем, смотрим. Оп! Есть Контакт. Проф наверняка там заметил, но сигналов не подаёт - так для меня гораздо опаснее, придётся ему ждать нашего возвращения.
Нет, крысы мне не нравятся. Я им тоже. Ничего, потерпят, и я тоже. Проходили тут люди, чуть хвост не отдавили. А куда они пошли? Вперед, вперед, дорогой. Ты будешь нашим проводником, и охранником, и толмачом. Слишком много для одного крыса. Зато я дам тебе имя. Имя? Что это такое? Убедить крыса в ценности его личности не удалось. Вот потому-то они мне и не нравятся.
Наш крыс не без труда узнавал дорогу. А всяких агрессоров я пугал: «Я такой могучий и страшный!». Тяжёлая работа.
А это что такое? Пуговица. И лежит здесь недавно: верхняя сторона даже не успела запачкаться. Значит, не заблудились. Хм, а вот дальше их не было. Скобы наверх: там люк. Я бы забрался без труда. А Диоскуры? Отпускаем крыса. Хватит с него. И с меня тоже хватит этого… Умаешься такого удерживать. Диоскуры полезут по стеночке: бетон тут старый, пораскрошился. О, и люк решётчатый, прекрасно! Благослови бог того скупердяя, который пожалел на папермские люки чугуна. Вылезли.
А тут пусто. Какой-то большой подвал. И капли крови на полу высохли, но слабый запах ещё держится. Хм, похоже, здесь лейтенант вырвался из рук своих похитителей и устроил драку, но с ним справились. На пыль ном полу остались следы: кто-то проехался по полу на спине, кто-то падал, а эти отпечатки ботинок… Ясно: кто-то упал, и его несколько раз пнули ногами. Это, конечно, был Верчелли. Ему, наверно, разбили лицо, потому что капли крови попадались через каждые двадцать сантиметров. Его, что, тащили на вывернутых руках лицом вниз? Иначе я не понимаю, как могут остаться такие следы.
Вперед, мышки! Нюхом чую - мы у цели. По следам крови мы добрались до железной двери. Закрытой. Мышам эту преграду не одолеть. Неважно, там за дверью кто-то говорит, громко и угрожающе. Потом тридцать секунд тишины и чей-то вскрик. «Это здесь», - отбиваю я по подлокотнику. «Да, все нормально, мы отследили, - отвечает проф. - Спасательная команда будет через десять минут».
Я отвел Диоскуров в сторонку: ещё не хватало, чтобы нас затоптали свои.
Спасательная команда была на месте через семь минут пятьдесят шесть секунд: я считал; за это время Верчелли вскрикнул пять раз; наверное, его пытали электрошокером.
А теперь наши ребята очень тихо вскрывают замок, внезапно открывают дверь и закатываются внутрь.
Капитан Стромболи останавливается, чтобы подобрать моих мышек. «Ангелы-хранители, - шепчет он, - так вот вы какие!»
Что было дальше, мы не видели (карманы у Стромболи непрозрачны), только слышали. Командир спасательной команды экстренно потрошил главаря этих ублюдков… Хм, вот как оказывается это делается: не давай своему врагу ни секунды на размышление, дави его, пугай. Грози, что сожрёшь его печень, он всё равно не поймет, что ты врёшь: слишком напуган.
Похоже, эти наши энтузиасты сегодня же ночью ещё один налет устроят. Если начальство не остановит. Не остановило, но мне в этом участия не принимать. Стромболи что-то приказал своим спасателям и куда-то пошёл. Прерывать Контакт прямо сейчас нельзя - Диоскуры испугаются, они же всё-таки не домашние животные. Доверия к человеку вообще у них нет.
Всё, можно расслабиться: мы в катере, летим явно в резиденцию, рядом с нами врач уговаривает Верчелли потерпеть. Хм, лейтенант и так не стонет. Он, наверное, никогда не узнает, как его нашли.
И вот наконец я вижу самого себя, расслабленно лежащего в кресле. Диоскуры обиделись: мы тут бегаем, выбиваемся из сил, а ты спишь! Пришлось объясняться.
Открываю глаза.
- В порядке? - обеспокоено, а не сердито спросил проф. Он уже перекипел: не то чтобы победителей не судят, но вряд ли он что-нибудь скажет о моей любви к риску. Не в этот раз.
Я кивнул. Всё, домой меня на руках, как Диоскуров. Хотя вроде бы ничего такого страшного не случилось, но умерять чужую агрессивность слишком утомительно. Людей это, наверное, тоже касается.
- Моё любопытство вы будете удовлетворять не сегодня, ладно? - попросил я синьора Мигеля.
- Ладно.
- А зачем? - спросил Стромболи. - Энрик и так хорошо работает.
- Потому и работает, - возразил я, - что кое-что знает.
- Какая тебе разница?
- Большая. Ну например, вы бы смогли работать на Кремону?
- Ну если бы я там родился… - неуверенно начал капитан.
- Угу, они, наверное, тоже вытаскивают своих офицеров, чтобы торжественно расстрелять в назидание другим, - заметил я.
- Что?!
- Энрик прав, - сказал синьор Мигель. - Не знаю, как там с эсбэшниками, но побывавших в плену армейских офицеров расстреливают, это точно.
- Э-ээ, а-аа, как это может быть?
- Может, - ответил синьор Мигель. - Кстати, Энрик, мое любопытство ты дразнишь уже давно. Ты ведь занимаешься Кремоной, правда?
- Угу, мы ещё не придумали, что с ней делать. Но как только придумаем, сразу скажем.
- Ясно.
Я попытался встать. Фернану пришлось меня подхватить. Проф нахмурился:
- Что такое, малыш? Вроде все прошло спокойно.
- Понравиться крысе - тяжёлая работа, - ответил я.
- Сядь обратно, - велел проф, взяв медсканер. Р-рр, лучше бы он пошёл лечить Верчелли, а со мной ничего такого нет.
- В кардиорезонатор, - сказал проф, - срочно.
Очнулся я утром, в своей постели. Медицинский монитор слегка пискнул, сообщая кому-то, что Его Нежнейшее Высочество изволили проснуться. Не всё так просто: проф зря паниковать не будет. Значит, держать Контакт с двумя Диоскурами и ещё крысой сверх того небезопасно. Мое сердце перестало правильно стучать, если так можно выразиться. В комнату вошел проф:
- Доброе утро.
- Доброе, - ответил я.
- Скольких ты там приконтачивал одновременно, что получилась такая какофония?
- Диоскуры и всего одна крыса, вы же видели.
- Я мог что-то видеть только с двух точек - ты же меня не предупредил! Я, конечно, понял, что ты там вытворяешь, но подробностей не знаю.
- Ну ещё иногда приходилось кого-то пугать, чтобы на нас не напали, - признался я.
- Я много чего хочу тебе сказать о твоих идеях и манере экспериментировать, даже не предупредив меня.
- Иначе мы бы его не нашли, - возразил я.
- Ещё чуть-чуть, и пришлось бы делать тебе пересадку сердца.
- Ну так вырастите и заморозьте, - предложил я.
- Энрик, у меня очень давно есть полный банк твоих органов.
- Ясно, и ни разу не понадобилось.
- Можно подумать, ты огорчён.
- Не-е, не люблю болеть. Скучно.
- Но это тебя ни разу не остановило.
- Те, кого это останавливало, уже давно убежали с Этны, - ответил я.
- Особенности национального сумасшествия.
- Угу. Что-то вроде. Кстати, синьор Мигель обещал удовлетворить моё любопытство.
- Во влип! - совершенно по-мальчишески отреагировал проф. - И что же ты хочешь узнать?
- Много чего. Во-первых, раз вы, синьор Кальтаниссетта и синьор Мигель уже двадцать лет знаете, какая полезная штука история, нет ли в нашей СБ отдела, который её изучает? Конкретно меня интересует история Этны.
- Отдел есть. И история Этны тоже.
- Слава Мадонне, а то я опасался, что придётся нам этим заняться, слишком большая работа для маленькой компании. Э-ээ, а насколько это секретно? Можно будет это прочитать не только мне?
- Можно, не беспокойся, скоро это, наверное, войдёт в школьную программу.
- Не боитесь потерять преимущество?
- Мы приобретем больше, чем потеряем.
- Ладно, а встать мне можно?
- Сейчас посмотрим. Поумнел немножко на Джильо?
- Ага. Лишние две недели лежания кого угодно научат.
Проф просканировал меня, отключил монитор и разрешил мне вставать.
- Повезло, - с облегчением произнёс он, - даже на тренировку можешь сходить. И никогда больше так не делай! - возвысил он голос.
Он явно догадывался, что отдавать мне подобные приказы бесполезно.

Глава 35

Синьор Мигель приехал к нам в гости к ужину, выполнять свое обещание. Синьора Будрио была потрясена такой честью. Надо было попросить синьора Мигеля поддержать стремление Виктора заниматься кемпо, жаль, что я не догадался, а теперь поздно.
Говорили мы о Новой Сицилии. С одной стороны, Этну колонизовали именно с неё, с другой - они душители нашей свободы и независимости. Из многословных пассажей синьоры Будрио я понял, что Новая Сицилия - планета скучная и заорганизованная, слишком много там законов, бюрократов и юристов. Тете Бланке это нравится: всё предсказуемо, одинаково. Дни похожи друг на друга, как горошины из одного стручка. Я бы там умер со скуки.
После ужина проф играл с Виктором в шахматы в гостиной, синьора Будрио болела за сыночка, а мы с синьором Мигелем шептались в кабинете.
Диск с «Историей Этны» синьор Мигель мне пришлёт.
А лейтенант Верчелли влип в процессе операции против каких-то торговцев наркотиками. Меня это не слишком заинтересовало, откровенно говоря: пили, пьют и будут пить, обдолбывались, обдолбываются и будут поступать так же.
В четверг я позвонил Гвидо и поздравил его с днём рождения. Слегка его утешил, а то допекли беднягу отцовские деловые партнеры.
А вечером я держал в руках настоящее сокровище - диск с историей Этны.
Итак, откуда что пошло?
Этну начали колонизовать с двумя целями. Во-первых, чтобы перегнать Новую Британию по числу колоний, а во-вторых, на Новой Сицилии решили искоренить организованную преступность. Всех выловленных мафиози (и не только мафиози, но и подозреваемых, а заодно тех, с кем полиция сводила счёты) высылали терраформировать новооткрытую планету. Тогда она совсем не была благодатной: огромные болота, полные ядовитых растений и опасных животных, занимали большую часть Северного континента и островов тропической и субтропической зоны так же, как сейчас занимают большую часть Южного. А когда на Этне нашли тетрасиликон… Месторождения на Северном континенте уже истощились. А вот как их истощали: доставить на Этну несколько сотен каторжников гораздо дешевле, чем большой горнодобывающий комбайн. Да и эксплуатация их обходится дешевле. А бежать попросту некуда.
Корпорация Трапани, самая старая из корпораций Этны - вполне традиционный мафиозный клан, на каторжных работах они начали специализироваться на стукачестве и другой «организующей» деятельности в интересах колониальной администрации.
Вальгуарнеро - тоже слегка привилегированные: ссыльные фермеры, когда-то кормившие всю планету. На терраформированных чьей-то кровью территориях.
Кремонцы так до сих пор и терраформируют. Они - потомки колониальной администрации с Новой Сицилии. Вот это да! Новосицилийцев они ненавидят за «предательство». Когда-то эта корпорация контролировала все шахты Северного, а после их истощения - Южного континента. До сих пор вся их экономика только на этом и держится.
Джела - потомки каторжников с одной из тетрасиликоновых шахт. Взбунтовались, смогли отстоять свою свободу, а несколько грамотных инженеров не позволили обмануть себя на цене тетрасиликона. Шахта с тех пор давно уже выработана. Теперь Джела - это лучшая на Этне электроника и софт. Хм, ну это ещё как посмотреть, наши тоже хороши.
Больцано - группа преподавателей первого, а когда-то единственного колледжа на Этне. Теперь - десяток университетов и ещё бог знает сколько колледжей. Ужасно мирные люди. Попробуй их тронь: огребёшь войну со всеми сразу.
Каникатти - коммунистическая секта, на Этну прибыли по доброй воле и поначалу занимались только сельским хозяйством. Продолжают им заниматься, а ещё делают кучу хлама, который называют военной техникой. А ещё продают на Новую Сицилию какой-то особенный кофе. Хм, разве мы у них не все плантации отобрали? Или это устаревшие сведения. И тетрасиликон этот, вот надоел!
Наконец, Кальтаниссетта - самые неисправимые бунтари. Место ссылки - Селено, только чтобы замерзли там насмерть и под ногами не путались. Бог помогает тому, кто сам себе помогает. О селенитах колониальная администрация узнала уже тогда, когда они превратились в контрабандные, привезённые с Новой Британии бластеры, катера, ракетные установки, снаряжение… Жаль, что мы не задержались на острове, там есть памятник этим бунтарям. И музей. Не всегда этнийцы пренебрегали историей.
Кстати, традиции всеобщей военной подготовки возникли именно там и тогда. Похожие традиции есть у клана Джела, у всех остальных их нет, но быть новосицилийским пентюхом в общем нигде не принято. А в тяжёлом положении двадцать лет назад мы оказались потому, что лет сорок назад эти традиции начали забываться. Учимся на собственном горьком опыте? Не самое разумное решение.
Попасть в другую корпорацию я не мог: ни у кого больше не могла возникнуть такая безумная идея.
Небольшие корпорации появляются и исчезают, добровольно или принудительно вливаясь в большие. Вместо них тут же возникают новые. Кальтаниссетта - последняя маленькая корпорация, которая смогла стать большой. С тех пор такого не случалось.
Девяносто три года назад все корпорации, кроме Кремоны, объединились в первый и последний раз для того, чтобы свергнуть новосицилийское иго. Свергнув каковое, сразу же передрались снова.

Глава 36

Вечер пятницы я потратил на превращение Лабораторного парка почти в настоящие джунгли. Виктор бродил вслед за мной, послушно перетаскивая с места на место огромную бухту каната, и печально вздыхал в надежде растопить мое ледяное сердце: я категорически отказался принимать его в завтрашнюю игру. Поэтому время от времени, изгрызенный своей не знающей техники безопасности совестью, я вновь объяснял, почему нельзя, и соблазнял его возможностью полюбоваться на все это с вышки в обществе наших девочек.
Когда канат почти кончился, Виктор смирился со своим поражением.
- А когда мы через год снова приедем, можно будет? - жалобно спросил он.
- От тебя зависит, - ответил я со всей присущей мне жестокостью. - Будешь весь год заниматься как проклятый, научишься падать, бегать, ползать, лазать по деревьям - будет можно.
Мне его жаль. Черт, вдруг его мама откажется приезжать сюда через год? И тут меня осенило: пусть проф пообещает Виктору премию за достижения в спорте. И проверять эти достижения раз в год на Этне. Тут уж тетя Бланка сама погонит сыночка в спортзал, если он начнет лениться, - для неё деньги много значат. Хорошая идея, странно, что она так поздно пришла мне в голову. У меня в голове зазвенел звоночек: «Опасность!» Маленькая, но всё-таки не нулевая. Хм, синьора Будрио ждет смерти своего брата? После того, как он включит её или Виктора в завещание? Может быть. Предупредить профа? Понадеяться, что он сам догадается? Вообще-то, скорее всего, проф уже догадался, и давно, и даже мне намекнул, а я, дурак, не понял. Ладно, если проф решит переписать завещание, он мне об этом скажет: сказал же он, когда меня усыновлял, что я его законный наследник. На меня это, помнится, не произвело впечатления: у меня было много других проблем. И до сих пор есть.
М-мм, устроить, что ли, в воскресенье весёлую прогулку? Километров на тридцать. И взять с собой Виктора, может, он утешится? А что? Весна, погода хорошая, тепло… Только надо сначала спросить у профа. Вдруг он наметил на послезавтра маленькую победоносную войну.
Войну проф не наметил. Точнее, конечно, наметил, но не на послезавтра. Я ехидно, как только мог, попросил его не портить моим друзьям весенние каникулы - они начинаются через неделю. Проф серьёзно сказал, что примет это во внимание при разработке планов на ближайшее будущее.
- Кстати, - заметил я, - не кажется ли вам, что ваш бедный племянник зря старается, занимаясь кемпо. Он вернётся домой, и уж там его убедят не мучиться. И всё пойдет прахом.
- Вполне возможно. А что? У тебя есть конкретное предложение?
- Это невозможно, это точно! Заключите с ним официальный договор, и так, чтобы синьора Будрио знала: Виктор продолжает заниматься, через год возвращается, и вы оплачиваете его достижения. Сами же говорили, что синьора Будрио приехала, потому что узнала, что вы разбогатели.
- Интересная идея, но нуждается в проработке.
- Ничего сложного, - возразил я, - снабжаем его руководствами, через год он приезжает и сдаёт экзамен на девятый ки. Если премия, скажем, втрое превысит стоимость билетов туда и обратно, то синьора Будрио его сама будет на тренировки гонять.
Проф расхохотался:
- Хотел бы я на это посмотреть! Она всю жизнь с таким ужасом смотрела на спарринги.
- Ну там ей не придется смотреть на спарринг. К тому же она, наверно, привыкла: смотрит же она боевики.
- Это совсем другое дело. Ладно, я тебя понял, позаботиться о племяннике - мой долг, раз уж больше некому.
- Да, и ещё: можно мы в воскресенье полетим в «Южную зону»? Через космос не опасно. А там уже почти лето.
- М-мм, какая разница, куда вы полетите, лишь бы гуляли на нашей территории.
- Здорово! Спасибо!
Я договорился насчет десантного катера, позвонил всем друзьям, получил согласие от каждого и пошел радовать бедного Виктора. Виктор был доволен, и я предложил ему вместе проложить маршрут. Как немного надо некоторым людям для полного счастья.
Утром в субботу, когда Рафаэль привёз Гвидо в Лабораторный парк, к прибытию виновника торжества уже все было готово. Алекс, Лео и я щеголяли в десантных комбинезонах и с учебными бластерами. Комплект для Гвидо дожидался его на столе. Именинник ещё никогда не участвовал в военных учениях (в летних лагерях это удовольствие доступно только тем, кому уже исполнилось тринадцать). Гвидо посмотрел на меня вопросительно, не осмеливаясь поверить такому счастью. Я кивнул:
- Угу, можешь идти переодеваться, прямо сейчас и обновим.
Гвидо просиял, схватил снаряжение в охапку и побежал переодеваться. Когда он вернулся, немного слишком солидный и важный, девочки уже разрисовывали нам лица маскировочным гримом, только Лаура поджидала Гвидо.
- Размажь как следует, - занудно поучал я Ларису, - если ты, конечно, не хочешь увидеть, как меня подстрелят.
- Конечно, хочу! - заявила Лариса. - Чтоб не воображал.
- Р-рр, - возмутился я, - значит, так, играем мы вчетвером против Марио, Филиппо и Рафаэля.
- Ого! - сказал Алекс. - А ещё что-нибудь похлеще ты не мог придумать?

Предыдущая страница 22 Следующая страница


23 Ирина Оловянная

- Вообще-то, - признался я, - я просил профессора, но он отказался. А у него сейчас самый высокий рейтинг в парке. Но я принял кое-какие меры, чтобы уравнять шансы, - добавил я и сделал паузу.
- Ну! - не выдержал Гвидо.
- Вчера все эти трое были выходные, а мы с Виктором целую бухту каната извели: вешали искусственные лианы.
- А они ничего не знают?!
- А кто им скажет?
- М-мм, так нечестно, - сказал Лео, - надо им сказать.
- Э-ээ, нет, это наш единственный шанс, - ответил я. - Я взял с них слово, что они не будут играть с нами в поддавки.
- Да? Ну ладно.
Я выдал девчонкам и Виктору по биноклю, и мы всей компанией отправились к наблюдательной вышке.
Команда противников и синьор Соргоно - наш судья - уже поджидали нас там.
- Десять минут, - предупредил нас синьор Соргоно, - время пошло.
Обе команды сорвались с места и побежали в разные стороны занимать позиции. Сделав небольшую петлю, я повёл ребят обратно, пользуясь подвешенными на деревьях канатами. Сломав поначалу несколько веток, мы приноровились перелетать с дерева на дерево почти бесшумно. Почти… Я недовольно покачал головой.
- Марио слышит не хуже Геракла, - предупредил я друзей.
Мы разделились на две пары и затаились в ветвях рядом с двумя наиболее вероятными дорожками, по которым проползут наши противники - отправятся же они нас искать.
Через двадцать минут Гвидо начал проявлять нетерпение. Я покачал головой и приложил палец к губам: «тихо». Потом показал на часы и продемонстрировал Гвидо пять пальцев: «пять минут терпения». Гвидо кивнул. Прошло пять минут, потом ещё три. И тут…
Внизу в отдалении шевельнулась ветка. Мы с Гвидо выстрелили одновременно, но тот, кто там прятался, успел откатиться в сторону. Черт! Я впихнул в руку Гвидо канат и толкнул его, чтобы он перелетел на другое дерево. Чпок, чпок! Шарики с краской разбрызгались по стволам деревьев. Гвидо проскочил. Теперь я. Я полетел в другую сторону. Чпок, чпок, чпок! Выстрелы прозвучали уже после того, как я достиг пышной кроны новобританского дуба. Я спрятался за толстым стволом и взглядом отыскал Гвидо. Он показал мне большой палец: здорово! Я помахал рукой, показывая ему, куда нам надо двигаться. Он согласно кивнул. Несколько безопасных перелетов - и мы натолкнулись на Алекса и Лео. Они тоже стреляли, никого не подстрелили, но и сами не пострадали.
- И где теперь их искать? - поинтересовался Лео.
- На деревьях, наверное, - ответил я.
- Тогда слезаем? - спросил Алекс. Я помотал головой:
- Не стоит. Потеряем единственное преимущество. Я объяснил ребятам, где именно у меня развешаны лианы.
- Они же этого не знают, - добавил я. - Так что попробуем подловить их в узком месте.
Рассредоточившись, мы, как настоящие тарзаны, отправились ловить своих противников. Они нас разочаровали: наверху их не было. Мы опять разделились на пары и отправились в свободный поиск.
Внизу промелькнула чья-то тень. Мы замерли. Похоже, охранники пройдут там, где их поджидают Алекс и Лео.
Мы с Гвидо приготовились перелететь на соседнее дерево: ребятам может понадобиться наша помощь.
Громко хрустнула какая-то ветка. «Чпок, чпок, чпок!» - послышались выстрелы.
Противникам сейчас не до нас, мы перелетели на соседнее дерево, потом ещё раз. Оп! Внизу, ни от кого не скрываясь, стояли Рафаэль, Алекс и Лео - значит их уже подстрелили. Мы замерли.
«Убитые» отправились к наблюдательной вышке. Все трое громко топали ногами и старались произвести как можно больше шума - помогают своим. Смешно, жаль, нельзя посмеяться. Гвидо тоже оценил юмор ситуации.
Я внимательно оглядел окрестности. Марио и Филиппо скорее всего прячутся вон в той купе кустов: лучшее место. М-мм, не стоит недооценивать Марио: он тугодум, но далеко не дурак, сделает что-нибудь неочевидное.
Внезапно Гвидо дернул меня за рукав, я обернулся. Он показал на дерево, на котором ещё недавно прятался Алекс. Точно, там кто-то сидит, но от нас его защищает ствол. А мы сидим прямо на виду. Медленно и осторожно мы поменяли позицию так, чтобы нас не подстрелили.
Я знаками показал Гвидо, чтобы он был готов стрелять, как только противник приоткроется, он кивнул. Потом я достал из кармана маленький камешек и бросил его в сторону: уловка старая, но нестареющая. Никакого эффекта. Я схватился за канат и осторожно покачал соседнее дерево. Сработало! Чпок! На комбинезоне охранника расплылось красное пятно. Отлично! Ещё один есть. Я показал Гвидо большой палец.
Могу спорить на что угодно, что последний наш противник не кто иной, как Марио, а это очень и очень серьёзно. Пора слезать с деревьев. Не знаю как, но здесь он нас теперь точно подловит. «Вниз», - показал я. Гвидо кивнул и соскользнул по стволу. Я перевел дыхание: самый опасный момент. Теперь я. Удачно. Мы отползли подальше от уже вскрытой позиции. И где теперь искать Марио? Он где-то рядом. Мы поделили мир на два сектора и начали внимательно их разглядывать: тишина и неподвижность, только верхушки деревьев покачиваются от слабого ветерка.
Попробуем подловить его на ту же уловку: я протянул руку и ухватился за очередную веревку (да, колоссальную работу мы с Виктором вчера проделали). Дерево над нашими головами качнулось. «Чпок!» - Марио не выдержал, выстрелил наугад. Гвидо тоже. Я прикрыл его от второго выстрела, шарик с краской сильно ударил меня по спине: мы, наверное, проиграем, но Гвидо должны подстрелить последним. Я скорчил недовольную гримасу, дал ему возможность отползти в сторону, поднялся и пошел к наблюдательной вышке. Минут через десять игра кончится: у Гвидо против Марио никаких шансов.
Игра кончилась даже раньше, чем я думал: через пару минут меня догнали Марио (чистенький, аж противно) в обнимку с заляпанным краской Гвидо. Именинник был не слишком огорчен.
- Здорово! - сказал он.
- Изобретатель, - проворчал мне Марио, - но тебе не повезло.
Я удивленно поднял брови.
- Как тебе удалось устроить нам с Рафаэлем лишний выходной?
- Секрет! - ответил я.
- Пусть будет секрет, - легко согласился Марио. - Но этим ты себя выдал, я сегодня рано утром обошел парк и канаты твои заметил.
- Понятно, - потянул я. - Настоящий солдат!
- Не снимай их; кстати, мне понравилось, поиграем ещё.
- Новое измерение?
- Ну-у, да.
- А мне можно? - спросил Гвидо.
- Это к синьору Соргоно, но в общем, почему нет? Около вышки нас с нетерпением ждали друзья. Девочкам тоже очень понравилось.
- Я бы тоже хотела поиграть! - заявила Лариса. - Ну почему девчонкам ничего нельзя?
- Показать тебе синяк от этого маленького шарика? - поинтересовался я.
- Э-ээ, понятно. - Она помолчала. - Ну всё равно…
Я посмотрел на её красивое платье, на свой грязный комбинезон и отказался от идеи обнять Ларису покрепче.
- Нет, - сказал я, - никаких игр. Мало вам было того боя? И госпиталя на Джильо?
- Угу. Война - это чисто мужское развлечение, - ехидно заметила Лариса. - Только оно мне не нравится, не хочешь его отменить?
- Эта задача точно не имеет решения!
- А почему?
- Ну… - Я и сам точно не знал, почему так ляпнул, и начал срочно импровизировать: - Нельзя же организовать, чтобы все сразу по всей Галактике… А если кто-нибудь откажется в одностороннем порядке, он погибнет, и очень быстро.
- Понятно, - озадаченно потянула Лариса.
- К тому же мне кажется, что тебе как раз нравится это развлечение.
- Развлечение нравится, а вот последствия…
- Не нравится платить по счёту? - поинтересовался я.
- Выходит, что так, - ответила Лариса.
- Зато завтра мы пойдем в поход. Сегодня обсудим маршрут, но я предлагаю «Южную зону». Вот это развлечение, за которое не надо платить.
Мы шли в дом переодеваться: повезло, никому не угодили в лоб (не такой уж редкий случай), долго отмываться не придётся. Так что через полчаса, очень довольные и очень голодные, мы уничтожали результаты трудов тетушки Агаты.
«Пирамиду шоколадного мороженого» - ха, плохо меня знает тот, кто так подумал! На подносе была устроена целая Долина Царей, с двумя десятками пирамид, храмами и великим сфинксом: вчера я принес тетушке Агате план и голографию и под её руководством целый час, лязгая зубами от холода, вырезал сфинкса из бруска шоколадного мороженого (пирамиды-то что, они получились просто). Надо было заранее сделать форму из целлулоида - не пришлось бы мерзнуть.
Мои деяния, в отличие от деяний Хуфу, Джосера и Рамсеса II, получили полное одобрение моих друзей.
Идея прогуляться но «Южной зоне» всем понравилась - никто из нас ещё ни разу в ней не был, там нет никаких курортов, только несколько городков и большие фермерские хозяйства. Я, впрочем, проложил маршрут вдалеке от любых признаков цивилизации - городов мы, что ли, не видели?
Гвидо, при полной поддержке Виктора, решил скорректировать мои планы и через двадцать минут предложил нашему вниманию свой маршрут. Посмотрев на карту, Алекс начал тихо сползать под стол.
- Вот это и называется гомерический хохот, - заметил Лео. - Ну и маршрутик вы сочинили. Хорошо подготовленный десантный взвод за три дня, может быть, это и пройдёт.
- А что не так? - удивился Виктор.
Ему объяснили. Гвидо был очень смущен. Р-рр, надо что-то делать, нечего портить человеку день рождения.
- М-мм, - сказал я, - можно попробовать пройти это на ближайших каникулах.
Лео открыл рот, но, заметив мой предостерегающий взгляд, ничего не сказал. Мы это замнём тихо.
- Ну ладно, - согласился Гвидо, - тогда давайте завтра пойдём, как ты предлагаешь.

Глава 37

Вечером, после отъезда гостей, проф позвал меня к себе. Открыв оружейный сейф, он вытащил оттуда маленький бластер в наплечной кобуре и протянул его мне. Я удивлённо поднял брови.
- Какое-то предчувствие, - смущенно пояснил проф. - Я вас прикрою воздушным патрулем, конечно, но все-таки возьми. Надень под куртку и никому не показывай.
- Э-ээ, а вы меня всегда так прикрывали? - полюбопытствовал я.
- Не всегда так, но прикрывал. После Липари… Да, понятно, почему меня так долго держали на нескольких хорошо охраняемых гектарах.
- По-моему, правильнее меня не охранять, - заявил я серьёзно.
- А что? Держать тебя под домашним арестом? - ехидно поинтересовался проф.
- Ни в коем случае! Прятать что-то или кого-то надо на самом видном месте. Если бы я торчал здесь как узник, обязательно кто-нибудь поинтересовался бы почему. И тогда, чтобы прикрыть наш парк, понадобилась бы дивизия.
- А почему ты думаешь, что его прикрывает не дивизия?
- Э-ээ, - поставил он меня в тупик. - Ну… это же ясно.
Проф только хмыкнул.
- Ладно, пойду собираться, - свернул я разговор. Я решил принять собственные меры безопасности: вернулся к себе в комнату и засунул в рюкзак три комплекта сюрикенов (четвертый я уже почти весь растерял). Оглянулся вокруг: что ещё разумного можно сделать в такой ситуации? Напечатанная на пластике карта и компас. Даже если упадёт навигационный спутник, мы не потеряемся. Часы - подарок профа, просто на счастье, вряд ли понадобятся. Ну и как всегда, завтра запихну в рюкзак каждому парню по лишнему рациону: при девчонках ворчать никто не рискнет. Не понадобится так не понадобится - слава Мадонне.
Потом пошёл укладывать Виктора: сомневаюсь, что он всё сделает как следует. Правильно сомневался: только очень терпеливый человек может носить на спине звёздчатый многогранник, а его рюкзак больше всего напоминал именно такое тело. Через четверть часа я его экипировал. Заодно убедился: ботинки ему не жмут и не натирают. Всё остальное преодолимо.
- А мама тебя отпустила? - спросил я на всякий случай.
- Она махнула на меня рукой, - весело ответил Виктор.
- Ты меня успокоил, не хотел бы я быть свидетелем трёх часов громких криков.
- Это не так уж и страшно, надо только мысленно заткнуть уши и думать о чём-нибудь постороннем. Я, например, играю в шахматы вслепую и сам с собой.
- Понятно. Но мне это не понадобится. А ты сам помнишь, что безопасность не гарантируется?
Виктор посмотрел на меня испытующе:
- Хочешь от меня избавиться?
- Нет. Извини.
Новенький десантный «Кенгуру» (не потому что прыгает, а потому что есть сумка для «детёныша») заслуживает не меньшего внимания, чем «Сеттер». Мы забрали Терезу и Лео с того самого многострадального газона (когда там, наконец, сделают посадочную площадку?), потом остальную компанию из центра Палермо и полетели на юг. Гвидо облачился в новенький десантный комбинезон, был горд собой и выглядел очень забавно. Алекс кусал губы, чтобы не расхохотаться.
По дороге лётчик читал нам лекцию о своей птичке. Хорошая штука - перевооружение, особенно если меняется самое главное: все так и пылают энтузиазмом и радуются, как дети, новым игрушкам. Мы не заметили, как долетели.
Помахав улетающему катеру, мы надели рюкзаки и бодро зашагали по тропке, проложенной какими-то мелкими животными (постоянно приходилось отклонять ветки от лица).
Через час я жалел, что надел эту кобуру: жарко, а я не могу снять куртку. Ладно, на привале что-нибудь придумаю.
Первый привал мы устроили через пару часов: это же увеселительная прогулка, а не марш-бросок. Впрочем, если бы с нами не было девочек, я бы предложил проверить, сколько мы можем выдержать.
Отойдя в сторонку, я засунул пустую кобуру в рюкзак, а бластер - в задний карман, а то ещё один такой переход - и у меня будет тепловой удар. Потом вернулся к ребятам и растянулся на мягкой траве: на наших газонах в парке она ещё недостаточно густая.
В лесу совершенно не хочется болтать. Вокруг голубые этнийские сосны, заросшие мхом валуны совершенно сказочно-дремучего вида, так и кажется, что вот сейчас откуда-нибудь прихромает настоящий леший: кто посмел войти в заповедный лес? Или все лешие остались на Земле? И только птицы нарушают тишину. Им можно. К северу я заметил три яркие точки - наш эскорт. Ух ты! Фланирует над нейтральной полосой - прикрывает самое опасное направление. Может, ещё и на орбите кто-нибудь висит. Геостационарной, точно над месторасположением такой значительной детали пейзажа, как Энрик.
Через полчаса мы двинулись дальше. Тропа забирала вверх к скальному гребню, через который мы собирались перебраться.
Яркая вспышка, на мгновение я ослеп.
- Ложись! - крикнул я, уронил Ларису на землю и бросился сверху. Рядом топтался Виктор, я поймал его за ногу и дернул - он упал.
- Лицом вниз!
Ударная волна прошла над нами через несколько секунд. Чуть позже ещё какой-то грохот. Я поднял глаза к небу - на нем уже не было маленьких ярких точек. Успели наши летчики катапультироваться или нет? Вечно у них соответствующая автоматика выключена за «паникерство»! Доигрались! Но может быть, всё-таки… Я попытался вспомнить, как защищены от электромагнитной атаки спасательные капсулы. Чёрт, я этого толком и не знал никогда. Как-то на Этне всегда воевали прямолинейнее: чем-нибудь тяжёлым по башке, и всё.
- Радиоэлектронная стенка, - заметил Алекс.
Он мне напомнил: у меня появилась чертова куча обязанностей, и думать надо только об этом. Легко сказать! И все же… надо заняться тем, что я реально могу (и должен) сделать, и не думать о том, что я не могу изменить никакими силами.
- Точно, - согласился я с Алексом. - Выбросите ваш комм, он не понадобится.
Мы поднялись на ноги, все нормально, никто не пострадал. Я попытался связаться с профом: в эфире только треск, как и следовало ожидать. Карта в комме застыла в точке, где мы сейчас находимся, это хорошо: координаты определять не придется. Часы идут, всё остальное приказало ждать неделю. Связаться с Гераклом тоже не получилось. Плохо.
- Что это такое было? - почти спокойно поинтересовалась Лаура.
- Радиоэлектронная стенка, - повторил Алекс. - Для людей это не опасно, - успокоил он девчонок, - но радиоволны искажаются до неузнаваемости.
- Да, - сказал я, - всей электронной аппаратуре полный э-ээ… - Вот чёрт, опять чуть не выразился, да ещё и при девочках.
- Проще говоря, за нами не прилетят, - пояснил Лео для тех, кто этого ещё не понял, - разве что на дельтаплане. И по земле не приедут - слишком далеко.
- Это надолго? - спросила Джессика.
- На неделю, не меньше, а скорее на две.
Все воззрились на меня, некоторые - с надеждой.
- Лео прав, - подтвердил я, - придётся выбираться самостоятельно.
Я вынул из кармана бластер и протянул его Лео.
- Ты среди нас самый лучший стрелок, - пояснил я.
- Э-ээ, а как ты догадался его взять?! - спросил Лео.
- Это не я, это профессор, сказал, что у него предчувствие. Ну я тоже принял кое-какие меры, - утешил я друзей.
Я вынул из рюкзака кобуру от бластера, карту, сюрикены и компас. Ох, а вот это облом! Не только электронная аппаратура не работает: стрелка компаса показывала все, что угодно, только не направление на север.
- Да-а, - потянул я. - Придется ориентироваться по карте. О! Часы я тоже взял!
Алекс понимающе кивнул:
- А до полудня ещё сколько?
- Не меньше полутора часов, - ответил Лео за меня.
- Значит, надо будет остановиться и поставить. Мы опять уселись на траве, разложив карту посередине.
- Мы сейчас здесь, - показал я точку на карте. - Мы в нашей зоне, и это здорово, ближайший город у нас…
- Мачерата, - заметил Гвидо, - километров двести.
- Ну это ты загнул, не больше ста восьмидесяти, - заметил Лео.
- Я учел, что прямых путей не бывает, - возразил Гвидо.
- Четыре дня, а то и пять, - прикинул Алекс.
- Оптимист, - обозвал его Лео, - скорее шесть, если дорожка ковровая.
- А что мы будем есть? - задал Виктор прозаический вопрос.
- То, что у нас с собой, - ответил я, - не слишком питательно, но любой китайский или японский мудрец-даос точно бы смог растянуть это на недельку.
«Заодно и похудеешь» - я не произнес. Не хочу его обижать.
- А ещё можно поохотиться, - заметил Алекс.
Я зажмурился: только не это! Жуткое воспоминание моего беспризорного детства: дурак я был редкостный - позволил бурчанию в животе руководить собой. Ну и из факта «могу есть колбасу» сделал вывод, что «могу её приготовить». Фигурально выражаясь, конечно. И главное, сам же напросился: уговорил Бутса взять меня с собой на довольно опасную ночную охоту за утками в один из городских парков. Кажется, я ему сказал, что если нас засекут и попробуют схватить, то я их отвлеку, и пусть меня поймают на здоровье, с семилетним мальчишкой ничего не сделают, только в приют отдадут, а уж оттуда я сбегу сразу же и без проблем. На самом деле я боялся этого до дрожи в коленках, но слишком уж соблазнительным было приключение. Ага! Соблазнительное приключение.
Я чуть не умер вместе с той несчастной уткой! Хорошо хоть Бутс немедленно свернул ей шею, и мучилась она недолго. Потом он, грязно ругаясь, погрузил меня к себе на плечо и быстренько свалил обратно на свалку, но утку из рук так и не выпустил. Через пару часов я оклемался, но есть зажаренную на вертеле птицу не смог.
Как надо мной потешались! Жуть! Бутс, правда, понял и долго втолковывал мне, что бычков, свиней, кур и уток вообще-то забивают совершенно безболезненно. Я ему поверил. А то бы точно превратился в вегетарианца, что в тех условиях было синонимом покойника.
- Лучше не надо, - возразил Лео.
(В смысле не надо охотиться? Он меня просто спасает!)
- …Потеря времени, нечем, ну и можно легко подхватить какую-нибудь заразу.
Алекс разочарованно вздохнул. Я тоже вздохнул - с облегчением. В этой компании надо мной, конечно, смеяться не будут, но…
- Ладно, - сказал я, поднимаясь на ноги, - пока мы тут сидим, Мачерата ближе не становится. Пока можно идти вдоль хребта, - я махнул рукой, указывая направление, - а там соорентируемся. Лео, ты первый, и в хорошем темпе.
Лео молча кивнул, чуть подождал, пока вся компания поднимется и наденет очень лёгкие (сейчас все об этом пожалели) рюкзаки, и направился по тропинке быстрым походным шагом: один час его должны выдержать все.
Незадолго до полудня мы остановились на привал на первой попавшейся полянке: часы надо поставить обязательно.
Я обстругал подходящую ветку, воткнул её в середину небольшой, покрытой мхом проплешины и посадил Виктора терпеливо дожидаться полудня, объяснив ему, что именно надо сделать. Он был удивлён до предела:
- Это, наверное, древние так делали? Я никогда об этом не думал.
- Вряд ли, - отозвался я, - зачем? Радиоэлектронных стенок же не было, и компас нормально показывал.
- Я думаю, никто не откажется от чашки чая, - заметила Тереза, доставая небольшой котелок.
- Ого, здорово! - восхитился я. - Жаль только, что это будет первый из двух раз за ближайшую неделю. И без сахара. Это теперь стратегический невозобновляемый ресурс.
- Тут растет одна новосицилийская травка… - неуверенно предложила Джессика.
- Э-ээ, а ты точно знаешь, что это та самая и она не ядовита.
- Точно.
- И где она растёт? - спросил Лео.
- Ну тут недалеко. - Джессика махнула рукой в сторону, откуда мы пришли. - Я не догадалась сорвать, когда мы шли сюда.
- Я провожу, - вызвался Алекс. Мы с Лео переглянулись.
- Ладно, - сказал я, - но через десять минут чтобы были здесь, и если что, кричи громче. А мы пока вскипятим воду.

Предыдущая страница 23 Следующая страница


Самурай 24

- Ага, - согласилась Джессика. Парочка удалилась.
Где-то совсем недалеко журчал ручеек - в этих местах чистые маленькие роднички не редкость. На наше счастье. Ну пустыню я бы для воскресной прогулки не выбрал.
- А я схожу за водой, - предложил Гвидо и испарился прежде, чем я успел согласиться.
- А здесь может расти новосицилийская травка? - с тревогой спросил Виктор.
- В общем, да, - ответила Тереза. - Этну так терраформировали… я не специалист, - смутилась она, - но на Северном можно встретить что угодно где угодно.
- Хорошо, что не кого угодно, - заметил Лео.
Мы рассмеялись.
- Да уж, с парой горынычей мы бы сейчас не справились.
Я забеспокоился: зря я отпустил Джессику с Алексом, вроде бы тихо и никого нет, но всё же… Гвидо не исчезал из моего поля зрения, и за него я не беспокоился. Родник оказался совсем рядом.
Я рисовал на карте маршрут, а Лео вырезал рогульки для котелка и время от времени одобрительно хмыкал, поглядывая на мою работу.
Джессика с Алексом вернулись вовремя, живые и здоровые, я облегчённо вздохнул, Лео тоже.
Джессика принесла целую охапку травы, я потрогал, понюхал…
- По-моему, это мята, - сказал я.
- Да, а что? - удивилась девочка.
- Она не новосицилийская. Это нормальное земное растение, у нас в парке растёт, Джорджо его очень любит.
- А новосицилийские растения - ненормальные? - обиделся Виктор.
Мы засмеялись.
- Тереза назначается главным диетологом, - заявил я, - у нас четырнадцать рационов. Ну соответственно две штуки в день. Сегодня можно одну, авось не оголодаем с домашних-то завтраков.
Тереза кивнула и занялась делением.
- Почему это все войны начинаются в воскресенье? - спросила Лаура.
- Прошлая началась в субботу, - заметил Алекс, - но вообще-то да. Солдат распускают в увольнение.
- И на Земле тоже было так же, - вспомнил я историю. - Или если не в воскресенье, то первого числа. Эту войну затеяли не мы, точно.
- Почему? - поинтересовалась Тереза.
- Нас бы тогда не отпустили, генерал бы что-нибудь придумал. И вообще мне кажется, что им с синьором Мигелем нравится быть невинными овечками. «Тут на нас какие-то волки напали, во-он валяются, а мы сами белые и пушистые».
- А-аа, понятно.
- И кроме того, радиоэлектронная стенка не в наших интересах, ни один «Сеттер» не взлетит. И по-моему, на Этне это вообще в первый раз.
- Так в Палермо сейчас уличные бои? - со страхом спросила Лариса.
- Наверное, да, - ответил я.
- Понятно.
- Ты ешь давай. Беспокоиться будем потом. Утешай себя тем, что в такой длинный поход тебя бы точно не отпустили.
- М-мм, не знаешь ты моего папу, - заметила Лариса.
- Вьешь веревки из самого страшного человека на Этне? - с иронией поинтересовался я.
- Почему это самого страшного? - обиделась Лариса. Алекс понимающе засмеялся.
В общем обед прошёл весело. Через пять минут от мизерных порций ничего не осталось. Притомившиеся ребята пили мятный чай без сахара, а мы с Лео обсуждали наши дальнейшие действия.
- Мы выступим через полчаса и к вечеру дойдем вот досюда. - Лео показал на карте.
- Ох, загоняем мы их. - Я покачал головой.
- Есть другой вариант? - Лео удивлённо поднял брови. - Уже километров через десять хребет сглаживается, воду так просто не найдешь. Предлагаешь волочь её на себе? Так не в чем.
- Это я так, жалуюсь на жизнь. Ты, конечно, прав. Другого выхода нет.
- И вообще надо побыстрее отсюда убираться.
- Ну не знаю, - возразил я. - Нас же сюда отпустили, потому что здесь безопасно, и ещё даже один день не прошёл. Ушами, конечно, хлопать не стоит, но в общем…
- Ладно, убедил, - проворчал Лео.
- У Робинзона Крузо было больше снаряжения, - заметил Алекс, - но он был один.
- А в «Таинственном острове» у них была только одна спичка, нож сделали из стального собачьего ошейника, а линзу, огонь зажигать, - из стекол от часов, - подхватил Лео.
- Так что мы прорвемся. - Я хлопнул Лео по плечу.
- Подъём, - скомандовал он нашей команде, - и шагом марш до самого заката.
К вечеру мы достигли довольно приличной речки, до которой Лео и наметил дойти, но девочки и Виктор к этому моменту были так измучены, что их даже пришлось уговаривать поужинать.
Палатка - очень простая вещь и очень просто устанавливается. Но кто же берёт с собой палатку, отправляясь в однодневный поход? У нас были только плащ-палатки. Это великое изобретение дизайнерской мысли: из одной плащ-палатки делается одноместная палатка, из двух - двухместная, ну и так далее до шести. Больше уже бессмысленно. Но это требует некоторого навыка. Среди нас им обладали Алекс и Гвидо - результат «отдыха» в военно-спортивных лагерях. Мы с Лео с удовольствием поучились: ничего такого невероятного, надо только понять общий принцип. Мы нарубили еловых лап для лежбищ и соорудили над ними две трехместные палатки: девочки вчетвером поместятся в одной из них. Нам тоже больше места не нужно, потому что всю ночь кто-то будет на страже, а в тесноте теплее.

Глава 38

Лео разбудил меня в пять утра. Дал он мне поспать в свое удовольствие, почти семь часов.
- Все тихо, - доложил Лео, - через два часа подъём.
- Хорошо.
Я забрал бластер и выбрался из палатки. Вот это холодрыга! Умереть можно. Я подбросил в костер побольше дров. Через час я услышал тихий сигнал будильника, и из палатки выбрался заспанный Гвидо.
- Куда в такую рань? - спросил я.
- Рыбу ловить. Лео говорит, самое подходящее время.
- Понятно. Герой! Добровольно вылезать в такой холод!
Гвидо ухмыльнулся и решил не жаловаться на этот самый холод, хотя у него зуб на зуб не попадал.
- Ну я пошел.
- Угу!
Я бы на его месте не рыбу ловил, а восходом любовался.
Через полчаса из палатки выбрался Лео. Я уже не удивился. Он взял котелок и тоже пошёл к реке. Когда он вернулся с водой, я уже раскочегарил костер как следует. Он повесил котелок над огнём.
- Когда был восход? - спросил он.
- В девять минут, скоро же равноденствие.
- Значит, закат будет без девяти шесть по твоим золотым? - уточнил он.
- Угу, точно. Смотри. - Я показал ему карту. - Сегодня мы должны дойти до кромки леса. А дальше будет степь.
- Скорее лесостепь.
- Наше счастье, не придется тащить на себе воду и дрова.
- Гвидо там что-нибудь поймал? Что-то я не слышал довольных восклицаний, - поинтересовался я с деланной небрежностью в голосе.
- Ничего он не поймал. Я довольно хмыкнул.
- Пора будить армию, - заметил Лео, взглянув на часы.
- Угу, вот ты и буди, а я схожу умоюсь.
Вода ещё холоднее воздуха. Может, не умываться? Ну-у… если бы с нами не было девчонок, я бы так и сделал.
Девочки прыгали вокруг костра, стараясь согреться, и жаловались на жёсткие еловые лапы, на которых пришлось спать. Странно, я не почувствовал.
- Мало гоняли, - заметил я Лео, - а то бы сладко спали хоть на камнях.
- Угу, сегодня устрою дополнительную пробежку, - зловеще пообещал Лео.
- Это у тебя шутки такие? - поинтересовалась Лариса.
Я протянул ей кружку с мятным чаем:
- На, согрейся. А бодрящий холод вместо чашки бодрящего кофе.
Через полчаса мы были готовы выступить.
Сегодня нам надо пройти немного больше тридцати пяти километров.
Часов в пять вечера мы, как и было задумано, подошли к краю леса и остановились на ночевку. Мы прошли ещё только треть пути.
Лаура какая-то слишком бледная и несчастная и, главное, не признается Гвидо, в чём дело. Вон он её обнимает и спрашивает, а она только мотает головой. Лариса тоже это заметила одновременно со мной. Я - великий вождь дикого племени, и глаз у меня - алмаз, с первого взгляда правильно выбрал себе боевую подругу! Лариса отвела Лауру в сторонку и сразу же добилась ответа на вопрос, что случилось: Лаура уже не мотала головой, а что-то шептала ей на ушко. К ним, переглянувшись, присоединились Тереза с Джессикой.
- Гвидо, - предложил я, - давай поставим палатку, она им сейчас понадобится.
Гвидо ничего не понял, но согласился. Лариса, увидев, чем мы занимаемся, поцеловала меня в щеку.
- И ещё крепкий горячий чай с сахаром, - с вызовом в голосе сказала она.
- Угу, - согласился я, - конечно.
Поужинав, я попробовал опять связаться с профом. Комм по-прежнему только трещал. А стрелка компаса все ещё зависела от встряхиваний. Хорошо хоть часы идут: батарейки радиоэлектронными стенками почти не портятся.
- Ничего? - спросил Виктор. Я кивнул.
- Черт бы побрал ваши тоталитарные диктатуры!
- Э-ээ? Как ты сказал? Виктор повторил.
- Это не совсем так, - заметил я.
И тут я понял кое-что важное! Как я раньше этого не замечал? Это же так просто. Жаль, что я не могу выскочить из ванной с громким криком «Эврика»!
- Что это сделало тебя таким счастливым? - поинтересовался Алекс.
- Не звук мотора, - ответил я. - Я кое-что понял, но это не поможет нам сейчас выжить.
- По-моему, мы и так не умираем. Так что ты можешь рассказать. А если мы завтра умрём, то не от любопытства.
- Ну я кое-что понял про Кремону, Каникатти и нас самих.
- Тебя побить, чтобы ты из нас жилы не тянул? - поинтересовался Лео, угрожающе прищурив глаза.
- Надорвёшься. Что такое тоталитарное государство?
- Ну оно стремится контролировать все стороны жизни всех своих граждан, - ответил Алекс, - так в энциклопедии написано.
- Да, - согласился я. - А зачем?
- Ну э-ээ… Из вредности.
- Несерьёзно.
- Знаю, а зачем?
- Сейчас объясню. Тоталитаризм - это не причина, а следствие.
- То есть как?
- Ну допустим, ты каждый день гоняешь свой элемобиль в мойку. Ты гоняешь его потому, что хочешь, чтобы он всегда сверкал, или хочешь чтобы он сверкал, потому что гоняешь в мойку?
- Ну понятно.
- Ясно, что государства, ну или корпорации, это в данном случае всё равно, такие, какие они есть, не потому, что кто-то так решил, просто так получилось. Это для того, чтобы они изменились, надо долго и упорно что-то делать. Почему все получилось так, а не иначе, я ещё не понял, я понял только, что есть.
-Угу.
- Существует три типа взаимоотношений между государством и человеком. Первый - рабовладельческий, государство ничего не должно, ему все должны. Характерный пример: всеобщая воинская повинность. Первые слова устава Кремоны: «Военная служба - почётная обязанность граждан» - это красивый эвфемизм, означающий «Вы все - мои рабы». Заметь, солдат клянётся сражаться за корпорацию, не щадя крови, жизни и так далее. А его даже не будут спасать, если он попал в плен, наоборот, он ещё, оказывается, в чём-то виноват. И могу спорить на крупную сумму, что раненых там лечат плохо. Может быть, тех, кто ещё может вернуться в строй, - не очень плохо, а тех, кого надо комиссовать, - плохо, и пенсии там очень маленькие. Понятно почему: в сломанную вещь имеет смысл вкладывать деньги, если после ремонта она ещё послужит, а если нет - то на помойку. Государства такого типа должны быть тоталитарными по той же самой причине, по которой машины держат в гараже - забота о собственности. Второй тип - феодальный. Существует вассальная клятва, её соблюдение гарантируется честью, но, и это очень важно, сюзерен тоже кое-что обещает и тоже гарантирует своей честью. В приложении к отношениям «человек-государство» это означает наличие взаимных обязательств. Идеальный вариант такой: я - гражданин некого государства, и я могу выбирать из нескольких вариантов взаимоотношений. Первый: я где-то работаю, ну или у меня своя фирма, что-нибудь такое. Государство продает мне безопасность, а я её покупаю, то есть плачу налоги и не покушаюсь на безопасность тех, кого это государство тоже охраняет. Чисто экономические отношения, никаких «священных долгов». Ну так же, как я ничего не должен владельцу магазина, в котором я что-то покупаю, если я расплатился. Второй вариант: я служу в армии или в охране порядка. Тогда я уже кое-что обещаю, и у меня появляется долг. И я гарантирую его выплату своей честью. Но и мне кое-что гарантируют. Осенью все читали наш устав, меня будут спасать, если я попаду в плен, лечить, если меня ранят, и хорошо лечить, ну и пенсия семье, если меня убьют, ну и всякое другое. Ещё вариант: крупный бизнес или государственная служба, тут всё очень сложно перемешано, но главное всё равно остаётся таким же, обязательства носят взаимный характер. Третий тип - коммунистический. По-моему, его нельзя реализовать на практике, поэтому все попытки так плохо и кончились. Государство, которое к тому же должно отмереть, а значит, не государство, а общество в целом имеет обязательства перед каждым своим членом, а каждый человек в отдельности никаких обязательств не имеет. Проще говоря, куча векселей на руках, но платить по ним никто не обязан. Ясно, что и не будет. Ничего другого не бывает, потому что между двумя объектами стрелочки можно расставить только тремя способами. Вот. Все!
- Гениально, - сказал Алекс, - без шуток. Проколов в логике не наблюдается. А при чем тут честь?
- Как это при чём? Слово, которое ты дал, надо держать независимо от того, выгодно тебе это или нет. Взаимоотношений «человек-государство» это тоже касается, иначе они очень быстро станут рабовладельческими.
- То есть ты хочешь сказать, что демократия от монархии в принципе ничем не отличается? - спросил Виктор.
- Именно. Уже лет тысячу. Выбирают всегда того, в кого вложили больше денег. А тип государства от этого не зависит. Так что при монархии кровавый тиран получает свой пост по наследству, а при демократии его же выбирают пылающие энтузиазмом граждане.
- М-мм, ну да, в общем так и есть.
- Ясно, что все государства - это гибрид первого и второго типов, все дело в соотношении. И работать лучше всего на корпорацию, которая ближе ко второму типу.
- А как же любовь к родине? Ребята хмыкнули.
- На Этне слово «любовь» означает примерно то же, что «законный брак», - пояснил я, - но знаешь, мне понравилось слово «доверие», которое ты тут недавно ввёл в оборот. Введи ещё «любовь» и «дружбу» в их первоначальном значении. Так вот, чем больше разговоров о любви к родине, тем ближе государство к первому типу. Чувства - это личное дело каждого, никого не касается. Так что воспитание «любви к родине» - это вспомогательный элемент тотального контроля. Так же как вера в бога или богов, в историческое предназначение, в избранность по любому параметру.
- М-мм, - задумчиво промычал Виктор, - ты не прав, но сейчас я не могу сказать почему. Мне надо подумать.
- Ладно, - согласился я миролюбиво, - подумай. Лео посмотрел на мои часы: пока мы не выйдем к людям, будем жить по ним.
- Намек понят, - вздохнул я, - отбой по гарнизону.
- Угу, - согласился Лео, - Виктор, ты первый, до одиннадцати.
Виктор просиял: вчера Лео ещё не доверил ему пост.
- Сегодня собака моя, - сказал я, направляясь к девчонкам, чтобы загнать их спать в палатку.
- Ладно, - согласился Лео.
- А завтра я, - заявил Алекс. Лео кивнул.
- Энрик, ты будишь Гвидо. Я согласно кивнул.
Сегодня мы отоспимся на всю катушку - десять часов. Кто знает, что будет дальше?

Глава 39

Утром ребята ещё не выглядели людьми, которым смертельно надоело наше приключение - хорошо, нам сейчас предстоят два крайне неприятных дня, придется тащиться по жаре, по однообразной степи, и где-то рядом будут все время маячить островки леса, приглашая остановиться и отдохнуть.
Я опять попробовал связаться с профом и опять услышал только треск в эфире. Чудес не бывает; если бы наши коммы заработали, нас бы мгновенно нашли по маячкам. А если бы уже можно было летать - мгновенно эвакуировали.
Лео проследил, чтобы фляжки у всех были наполнены, проинструктировал тех, кто не знает, как надо пить, и предупредил, что делать это можно, только получив разрешение. Девочки покивали.
- А до горизонта сколько? - спросил Лео. - Я не помню множителя. Надо как-то прикидывать расстояния.
- Э-ээ, 3,83, - ответил я. - Я метр шестьдесят пять, значит, до глаз - метр пятьдесят пять.
- Недооцениваешь ты высоту своего лба, - усмехнулся Лео.
- Зануда! - Я приставил ладони к своим глазам и макушке, отодвинулся в сторону, прикинул - да, Лео прав. - Зато корень почти извлекается, - немного потрепыхался я. - 1,25. Ну и на 3,83.. Это будет… четыре восемьсот. Кстати, разница даже в десять сантиметров в росте человека очень мало влияет на расстояние до горизонта.
Сегодня для меня никаких отдельных развлечений. Соорентироваться по часам, увидеть в нужном направлении на горизонте что-нибудь приметное, и шагом марш в ту сторону.
Ну и чтобы не скучать, надо петь подходящую песню.

День-ночь-день-ночь - мы идем по Африке,
День-ночъ-денъ-ночъ - все по той же Африке
(Пыль-пыль-пыль-пыль - от шагающих сапог!) Отпуска нет на войне!
Восемь-шестъ-двенадцатъ-пять - двадцать миль на этот раз,
Три-двенадцатъ-двадцать две - восемнадцать миль вчера
(Пылъ-пыль-пылъ-пылъ - от шагающих сапог!) Отпуска нет на войне!29

- Очень жизнеутверждающе, - заметила Лариса.
- Ха, - усмехнулся я, - ты ещё не слышала последнего куплета.

Я-шёл-сквозь-ад - шесть недель, и я клянусь,
Там-нет-ни-тьмы - ни жаровен, ни чертей,
Но-пыль-пьшь-пылъ-пылъ - от шагающих сапог,
И отпуска нет на войне!

- Да уж, радостно думать, что шесть недель нам не предстоит.
На нашу долю пока выпал только один по-летнему жаркий, скучный день. По моим прикидкам, мы прошли тридцать семь километров, как всегда скептически настроенный Лео утверждал, что не больше тридцати двух. Может быть, он и прав.
Остановились мы на ночёвку в небольшом лесочке, чуть в стороне от прямой линии нашего маршрута. Разделившись по принципу «девочки налево, мальчики направо», искупались в холодной воде малюсенького ручейка. Не стоило этого делать: так мы его замутили и так близко у него дно, что неизвестно, когда мы были чище, до или после.

Предыдущая страница 24 Следующая страница


25 Ирина Оловянная

Утром небо было затянуто тучами, что очень порадовало всех, кроме высокоответственных отцов-командиров. Ребятам понравилось, что не придётся жариться и глотать пыль, а мы с Лео опасались, что собирающийся дождь прибьёт к земле не только пыль, но и нас самих. Я ругал себя за то, что не догадался вчера вечером взять какой-нибудь азимут. С другой стороны, максимальный переход в таком случае - четыре с половиной километра. Не стоит оно того…
- Мы будем сидеть на месте. - Я взглянул на компас (не работает) и остудил всеобщий энтузиазм: - Чтобы не ходить большими кругами.
- Ну-уу!
Тучи на небе становились все чернее и чернее.
К вечеру заметно похолодало, даже лес не спасал от пронизывающего ветра, я разворошил и залил водой костер.
- Ты чего? - удивилась Лариса.
- Холодно, но не настолько, чтобы я захотел оказаться в центре лесного пожара.
Лариса кивнула.
- Ну попрятались, - велел я. - Будем спать и не тратить продукты, пока всё это не кончится.
Всю ночь мы по очереди несли вахту, но на этот раз мы опасались не хищников, а что какая-нибудь из палаток не выдержит ветра и дождя и завалится, но всё обошлось.
Утром небо было ярко-синим и… умытым. Затёртое сравнение оказалось довольно правдивым.
- Замечательно, - сказал я, - нам ещё только один день по степи, а там начнется уже пригородная зона Мачераты. Вряд ли во время войны кто-нибудь выезжает на пикники, но встретить кого-нибудь на элемобиле вполне реально.
- Э-ээ, вряд ли, - возразил Лео. - Забыл про стенку?
- Угу, - сказал я, - все так тихо и мирно. Действительно, чтобы элемобиль поехал в таких условиях, ему надо поставить пульт управления как у древних колымаг: ни одного чипа.
К вечеру на горизонте показалась кромка леса - мы пришли куда хотели, остальное дело техники, на какую-нибудь дорогу мы выйдем. Чтобы не искать воду в большом лесу, мы заночевали в одном из лесных островов в степи - хоть какой-нибудь родничок там есть всегда.
Утром мы с Лео долго спорили, вправо мы уклонились или влево, так и не пришли к единому мнению и придумали маршрут, выводящий нас на какую-нибудь дорогу в любом случае. И очень гордые собой повели свой маленький отряд в лес. Лео первый, я - замыкающий.
Мы шли уже пару часов, когда Лео внезапно остановился.
- Я схожу посмотрю, - сказал он хриплым шепотом.
Я не понял, что его насторожило, и пробрался вперед, но Лео уже ушёл, и я не успел его спросить. Я огляделся - впереди какой-то просвет, наверное поляна. Светлая куртка Лео промелькнула между деревьями, снял бы он её, что ли, раз уж на разведку отправился! Его только слепой не заметит.
Лео вернулся минут через пятнадцать, его шатало из стороны в сторону, а лицо у него было цвета молодой травки. Что это он там увидел? Лео прислонился к сосне и сполз по её стволу на землю. Потом он поднял глаза и встретился со мной взглядом, но ничего не сказал. Я кивнул:
- Оставайтесь здесь.
И пошёл вперед. Метров через двадцать я понял, что так насторожило Лео: сладковатый запах чего-то разлагающегося. Я прибавил шагу и вскоре вышел на поляну. От одного взгляда меня просто вывернуло наизнанку. На несколько минут я «выпал» из окружающего мира, а когда вернулся, обнаружил себя стоящим на четвереньках, в голове звенели колокола, а не рвало меня, потому что нечем уже. Осторожно, чтобы голова не раскололась от перезвона, я поднялся и сделал несколько глотков воды из фляжки. Полегчало. Ужаснее вида убитых детей может быть только вид убитых и несколько дней не похороненных детей. Я прислонился к сосне, стоять просто так не было сил, и оглядел поляну: трагедия произошла несколько дней назад, семья - папа, мама и трое маленьких детей - выбралась на пикник, вон там лежит плащ-палатка, а на ней какие-то остатки. На них кто-то напал из леса, с той стороны, в которой я сейчас нахожусь. Мужчина успел достать оружие и выстрелить, и даже попал, судя по следам. Его буквально сожгли из боевых бластеров, рука с маленьким карманным, как в насмешку, осталась нетронутой. Потом нападавшие убили его жену и троих детей, прижавшихся к маме в надежде, что она их защитит. Я сжал зубы, отлепился от сосны, подошел поближе и забрал бластер из мёртвой руки. Ещё я стряхнул всякий мусор с плащ-палатки и накрыл ею тела женщины и детей.
Кремона уже нарушала правила, осенью, и не заплатила сполна. И вот результат. С ними нельзя было заключать мир вообще.
Когда я вернулся к своим, я был ещё не в состоянии ни говорить, ни думать. Лео уже немного оправился, притихшие ребята не решались спрашивать, что случилось. Я махнул рукой в сторону: незачем остальным это видеть. Лео кивнул, поднялся и повёл наш маленький отряд дальше. Когда мы отошли на пару километров и набрели на небольшую нетронутую войной полянку, я велел ему остановиться. Все скинули рюкзаки и уселись в кружок. Я больше не мог игнорировать вопросительные взгляды.
- Там в воскресенье убили семью с маленькими детьми, - отрывисто объяснил я. - А уличные бои сейчас не в Палермо, а в Мачерате.
- Что?
- В Мачерате авиазавод, там сделан мой «Феррари». Там, наверное, и «Сеттеры» делают. Вот над ней кремонцы и поставили стенку.
- Понятно, - протянул Алекс.
- Значит, было так, - сказал я, - у них там есть кто-то очень умный. И наших он перехитрил. Продемонстрировал осенью: «мы просто злобные идиоты, ничего опасного». А теперь он нас поймал. Мачерата охранялась с моря второй эскадрой, которая сейчас бессмысленно где-то дрейфует, потому что реактор даже запустить нельзя, и катера не могут взлететь. А у них очень большая армия - всеобщая воинская повинность. Подобрались со стороны ничейной зоны, она здесь довольно узкая, а дальше у них тут пара городов. И теперь по Мачерате маршируют толпы садистов с бластерами. Максимум - они получат антигравитационную технологию и готовую сборочную линию. Минимум - оставят нас без этой линии. Ну и поразвлекаются там, как на Эльбе. А мы пришли в зону боевых действий, и виноват в этом я.
Гвидо был потрясён: кажется, его удивило, что я могу ошибаться.
Лео посмотрел на меня, прищурив глаза:
- Это ещё почему?
- Там, где мы гуляли, до Палермо километров пятьсот. Мог бы догадаться, что никто не будет ставить стенку с таким радиусом. Нам достаточно было пройти хотя бы сто километров к северу, чтобы нас могли подобрать. А теперь уже поздно.
- Ну я тоже мог бы догадаться, - признался Алекс, - мы с тобой явно прочитали одну и ту же статью в третьем номере «Военной техники» за этот год.
- Вы не поверите, но я её тоже читал, - сказал Лео серьёзно.
Все хмыкнули, не в том мы положении, месте и времени, чтобы смеяться.
- А мне казалось, - подала голос Тереза, - что вам нравится воевать.
- Нравится, - ответил Лео, - если ты в безопасности. Воинственные синьоры согласно кивнули.
- Хватит себя грызть! - предложил Алекс. - Включайте мозги, ребята. Нам надо решить, что мы будем делать.
- Угу, - согласился я. - Во-первых, обстановка. Мачерата или взята, или нет.
- Тонкое наблюдение, - фыркнул Виктор. Я его проигнорировал.
- Если нет, тогда она осаждена. В любом случае в неё не прорваться. Да и незачем, пока во всяком случае. Вывод: мы остаемся в лесу, ищем себе укрытие. ИК-сканеры не работают, так что шансы у нас есть. Во-вторых, они в любом случае должны снабжать свои войска. Возможно, прошедшие полгода они потратили на антимодернизацию своих грузовиков и сейчас могут здесь ездить. Второй вывод: будем вести партизанскую войну. Если делать это с умом, можно немного испортить им жизнь, а если Мачерата ещё держится, то это будет неплохое подспорье обороняющимся.
- Хорошая идея, - одобрил Лео. - А Мачерата, наверное, держится.
- Почему?
- Иначе этот лес был бы забит беженцами. Ну невозможно перебить всех. Значит, вчера осада ещё продолжалась.
- Логично, - согласился я, доставая карту. - Вот эта дорога - самый реальный путь снабжения. А мы где-то здесь. - Я очертил на карте круг, в котором, по моему мнению, мы могли находиться. - Спрятаться лучше всего… М-мм…
- На этом болоте, - предложил Гвидо, - вот тут остров.
- Если мы, конечно, в нём не утонем, - уточнил Алекс.
- Больше тут спрятаться негде, - заметил Лео, - или придется сидеть тише воды ниже травы.
- Вот ещё, - зло ухмыльнулся Алекс. - Тем более нетрудно догадаться, что это не поможет, достаточно было взглянуть на ваши зелёные рожи.
- Подъём, - скомандовал я, - и ускоренным маршем на юго-восток. Лео, ты первый.
- Тогда возьми бластер.
- У меня есть. Лео кивнул.
Привала, чтобы пообедать, мы сегодня не делали, я только выдал всем по шоколадке. Придётся пересаживаться на голодный паёк: неизвестно, сколько дней нам ещё жить в лесу. Мы со всеми предосторожностями пересекли две широкие тропы, больше похожие на пустынные грунтовые дороги, и к пяти часам вечера оказались у края болота. Судя по карте оно вполне проходимо. Вырезав всем по посоху, мы направились к острову. Я нервничал: до заката всего час, и, если я ошибся в расчётах, мы до утра будем блуждать по колено в грязной воде. А если болото где-нибудь окажется слишком глубоким, это может кончиться бедой. Без десяти шесть я заметил, что деревья стали выше и прямее. С последним лучом заходящего Феба Лео выбрался на сухое место.
- Ф-фух, - сказал он, - а я уже боялся, что сбился с пути.
- Зажигаем один фонарь на пять минут, - сказал я. За три минуты я высмотрел все, что мне было надо: место для палаток, для костра, бруствер, чтобы огонь нельзя было увидеть издалека, и большую груду валежника. Быстро мы учимся, остров стал вполне обжитым местом уже через полчаса.
Никаких мелких теплокровных на этом болоте не водится, так что я не смог поставить свой «дозор». Ладно, сомневаюсь я, что кремонцы будут лазать здесь по болотам: делать им, что ли, нечего?
Ужин прошёл в молчании, каждому из нас было о чем подумать. Лариса прижалась ко мне, я обнял её покрепче.
- Ты что-то хочешь сказать, - заметил я.
- Угу, не ходи никуда, - попросила Лариса.
- Ты же понимаешь, что я не могу.
Лариса тихо всхлипнула. Я достал из кармана завалявшуюся там монетку.
- Ястреб или решка? - спросил я у Лео.
- Решка.
Монета упала вверх ястребом.
- Значит, ты охраняешь лагерь, а я иду в разведку, - облегчённо вздохнул я.
- Везунчик хренов! - отреагировал Лео.
- Успеем навоеваться, тебе ещё надоест, - утешил я невезучего.
- А я? - нестройно поинтересовались Алекс и Гвидо.
- А я? - отдельно спросил Виктор.
- Вот вернусь и скажу, - пообещал я.
- Ты же заблудишься! Как ты будешь ориентироваться? - спросил Виктор.
- По звёздам, - ответил за меня Гвидо. - А что, на Новой Сицилии у полюсов ничего не видно?
- Э-ээ, - сказал Виктор, - не знаю.
- Я тебя научу, - покровительственно обещал Гвидо.
Я устроился около костра, чтобы изучить и запомнить карту. Лео прилёг рядом со мной.
- Я вернусь не раньше рассвета, - заметил я, - если что-нибудь высмотрю, действовать начнем завтра ночью.
- Ага, - печально вздохнул Лео. Он все никак не мог простить мне мою везучесть.
- Ладно, ложитесь спать, а я пошел. Поцеловав Ларису, я отправился в сторону Двести пятого шоссе, оно соединяло Мачерату с немногочисленными фермерскими хозяйствами на окраине нашей южной зоны, пересекало неширокую в этом месте нейтральную территорию и кончалось в кремонском Битонто. Вдоль этого шоссе кремонцы скорее всего и вели наступление. Значит, все эти фермы, и фермеры, и их дети… Я скрипнул зубами: «Вы заплатите!»
К шоссе я вышел около полуночи. Было тихо. Терпение, не может быть, чтобы по нему не ездили. Позицию я занял, отойдя метров сто к городу от небольшого ответвления, насколько я помнил карту, это была дорожка, надо думать, проделанная элемобилями любителей пикников, потому что она никуда не вела, а кончалась у большого оврага. По оврагу тек ручей, впадающий в то самое болото. Через двадцать минут я услышал тихий гул электродвигателя, ещё через три минуты мимо меня в сторону города проскочил большой грузовик. Ждём дальше. Следующая машина прошла через полчаса, тоже грузовик, тоже к городу, и охраны не видно. Понятно. Перефокусировав бластер, я подрубил не слишком толстую сосенку так, чтобы она легко упала, стоит только навалиться плечом, и стал ждать Шум мотора я услышал уже почти в два часа ночи. Навались! Деревце не помешало бы большому грузовику проехать, но, увидев в свете фар, как под колеса что-то валится, водитель нажал на тормоз. Этого момента я и ждал, стрелять узким пучком - это, конечно, риск, но я не хотел портить машину. Реакции противника я ждал ещё минуты три, но все было тихо. Убитый водитель навалился грудью на руль, а больше никто не появлялся. Я с трудом оттащил в лес срубленную сосну: незачем кремонцам знать, что здесь что-то произошло.
Вдохнув для храбрости побольше воздуха, я подошёл к машине; крепко сжав зубы, чтобы меня опять не вывернуло наизнанку, передвинул тело водителя на соседнее сиденье и сел за руль. А теперь назад, сто метров, вот он, поворот. Я срезал несколько больших сосновых веток и прикрепил их сзади, так чтобы они заметали следы колес. Поехали. Дорожка была извилистая, двадцать километров я ехал чуть не час. А вот и овраг. Можно посмотреть, что я на этот раз наклептоманил. Во-первых, боевой бластер водителя и три запасные батареи к нему. Фонарик. Полупустой вещмешок и плащ-палатка, а в крытом кузове рационы! Жаль, что не бластеры, впрочем, бластеры бы охраняли. Ладно, сюда мы ещё успеем днем заявиться. Я загнал грузовик подальше в овраг, повесил на шею бластер, загрузил вещмешок так, что едва мог его поднять, и побрел вниз по ручью. Выбравшаяся из-за горизонта Эрато вполнакала освещала мне путь. Я вспомнил бой на Липари: муза эротической поэзии нежно меня любит, на этот раз она экономит мне батарейку, а ещё говорят, что боги не заботятся обо всяких мелочах. Идти мне километров десять до болота и потом ещё пару - по болоту. На остров я пришел в половине седьмого утра. Лео распределил вахты так, чтобы дожидаться меня самому.
- Не утерпел, герой?! - поинтересовался он, кивая на бластер у меня на шее.
- Так само ж в руки шло, - ответил я, сбрасывая с плеч вещмешок.
Из девчоночьей палатки выбралась Лариса:
- Живой!
Через минуту вокруг меня уже собрались все.
- Ну как?!
- Никакой дисциплины, - проворчал я, - вот теперь все наконец заснут.
И сел у костра, чтобы снять ботинки и поставить их сушиться.
- Черт тебя побери! Рассказывай! - взвыл Алекс. И даже не извинился перед девочками.
Я рассказал.
- Следующей ночью что-нибудь ещё устроим, а сейчас я пошёл спать.
- Давай, - согласился Лео, - а мы пока сделаем пару ходок к твоему трофею.
- Далековато, - заметил я. - Ладно, только осторожно, вдруг они все-таки заметят, что у них машину угнали.
- Брось, война. Всерьёз разбираться не будут. К тому же им и учитывать всё приходится голыми руками, компы-то не работают.
Я поднял брови.
- Я тебя понял, - пошел Лео на попятную. Скрываясь в палатке, я выпустил парфянскую стрелу:
- Одну ходку! Туда-сюда получится двадцать пять километров.
- Я умею считать, - ответил Лео.
Вот чёрт! Что он имеет в виду? С этой мыслью я заснул.

Глава 40

Проснулся я после полудня и понял, что умираю, хочу есть! Выкатился из палатки с мыслью, что больше еду экономить не надо.
Рядом с нашим лагерем возвышалась такая гора снаряжения, что у меня отвисла челюсть. Э-ээ, тут что, водятся болотные слонопотамы и Лео успел укротить одного из них? А что? Сел на слонопотама, доехал до грузовика, перегрузил содержимое - вернулся. И все за (я посмотрел на часы) шесть часов. Черт! Глупости, слонопотамов не бывает. «Значит, бывают», - заметил логичный внутренний голос. Я вставил челюсть на место и начал высматривать Лео. Неудивительно, что я его сразу не заметил: когда-то белая куртка получила отставку, а Лео в новенькой камуфляжке копал какую-то яму. Через заросшее редкими кривыми сосенками болото была проложена размеченная шестами тропа, и по ней шли предельно загруженные Виктор и Гвидо. Слонопотамов не бывает. У костра хозяйничала Тереза, Джессика с Лаурой что-то делали за горой снаряжения, Ларисы и Алекса нигде не было видно.
Я вскрыл одну из коробок - надо срочно что-то съесть. Немного… через пару часов ещё раз…
- Осторожно, - напомнил мне Лео, подходя.
- Угу. Я помню. Как вам это удалось?! - спросил я, кивая на кучу снаряжения.
- Если бы ты прошёл по этому ручью днём, ты бы тоже заметил, что небольшой грузовик по нему спокойно проедет.
- Небольшой? Ночью он показался мне просто огромным!
- Небольшой, небольшой. Я его привёл к самому краю болота. До вечера разгрузим.
- Он нас демаскирует, - заметил я. Лео покачал головой:
- У нас тут древняя партизанская война, ты же это сам придумал. Мы будем ездить на нем на дело. Иначе нас действительно быстро вычислят: пешком далеко не уйдёшь.
- Убедил. Ты действительно гений!
- Кстати, можешь переодеться. Там найдется почти подходящего размера. Если немного подвернуть…
- Ура! - шепотом прокричал я. - А походной надувной ванны там нет?
- Увы. Только обмундирование, продукты для полевой кухни, пара ведер и довольно большой котел. А рационы у них невкусные, мы уже продегустировали.
- Я не заметил, - сказал я, облизывая ложку. - А ты что делаешь?
- Рою колодец.
- Э-ээ?
- Тут песок, а водоносный слой, сам понимаешь, всего в метре.
- Ну и что?
- Читатель древней литературы! Песок фильтрует. Сейчас ещё камешками выложим, чтобы не заплывало, и будет хорошая вода. Пить прямо из ямы, правда, не советую.
- Понял.
Я пошёл переодеваться. Белого буйвола с рукава я ободрал и бросил в огонь. Жаль, что у нас нет нашивок с ястребами. Мы будем анонимные партизаны.
Я уселся около костра, Лео присоединился ко мне.
Виктор с Гвидо наконец дотащили до острова свои неподъёмные рюкзаки. Алекс и Лариса были на подходе, тоже тяжело нагруженные.
- Лео, - спросил я, - сколько лет ты собрался воевать?
- Эта стенка может продержаться ещё неделю, я уже прикинул. Но это всё. Остальное просто вытащим и бросим у края болота.
- А котел? - подала голос Тереза.
- Зачем тебе? Он литров на пятьдесят! - удивился Лео.
- А помыться?! - жалобно спросила Тереза, глядя на Лео такими глазами…
Лео не выдержал.
- Ладно, - проворчал он. - Что-нибудь придумаем.
- «Три мудреца в одном тазу пустились по морю в грозу», - процитировал я. - Он очень тяжёлый, этот котел?
- Булькнет даже с одним мудрецом, - ответил Лео. - Э-ээ, может, он и не утонет, но это же не озеро, не поплывет он по этому болоту.
- Значит, придется тебе угнать где-нибудь катер на воздушной подушке.
- Издеваешься?
- Конечно!
- Объявляется конкурс, - серьёзно провозгласил Лео. - Требуется проект переноски большого котла. Призовой фонд - право первым принять ванну!
Все лихорадочно зачесали в затылках - приз того стоил. Обед был съеден, но никто ничего разумного так и не придумал.
Я покачал головой:
- Даже если мы его перетащим, чтобы нагреть такой котел, придётся спалить целый лес. При должной экономии ведра кипятка и двух ведер холодной воды хватит на двоих. Ширму сейчас организуем. А кто хочет ночью попугать кремонцев, шагом марш спать!
Через минуту я остался в обществе четырёх девочек, они не надеялись, что их возьмут повоевать.
- Воду можно брать из колодца, только стенки не обвалите. Следите за окрестностями, если что - будите, - предупредил я представительниц прекрасного пола и тоже пошел спать: в то, что кремонцы нас найдут, я не верил.
Когда незадолго до заката мы выбрались из палатки, нас встретили ужасно довольные, чистые девочки. Виктор даже застонал от зависти.
- Зато, - заметила Лаура, - Энрик возьмет тебя с собой.
- Что?! - спросил я.
- Ты обещал! - возмутился Виктор. Лео развел руками: ляпнул - плати.
- Ладно, - проворчал я. - Грузовик разгружен?
- Почти, - ответил Алекс.
- Ясно. Синьориты, ужин, пожалуйста, через два часа, и очень надеюсь, что это будет не рацион какой-нибудь. Пошли разгружать, - скомандовал я.
В кузове у самой кабины мы нашли настоящее сокровище: ящик батареек для больших военных фонарей. При некоторой изобретательности - взрывные устройства. Я поднял капот и постарался разобраться в системе управления. Хм, не слишком хитро и довольно надежно. Интересно, сами придумали или тоже занимаются историей? С ответом на этот вопрос придётся подождать.
После ужина я опять достал из кармана монетку:
- Гвидо, Алекс?
- Черт тебя побери! - взвыли оба.
- Это не обсуждается, ночью лагерь надо охранять.
- Ну ястреб, - с безнадёжностью в голосе произнес Гвидо.
И проиграл. Я бросил ему боевой бластер.
- А вы?

Предыдущая страница 25 Следующая страница


Самурай 26

- Разберёмся. Не засни.
Гвидо кивнул. Я предпочел бы оставить ещё и Виктора, но раз уж обещал…
Мы взяли бластеры, аптечку, две мины, получившиеся из ящика батарей, и отправились к грузовику.
- Виктор, в кузов, - скомандовал я.
От зрелища «Виктор забирается в кузов грузовика» заныло бы от дурных предчувствий сердце любого боевого командира. Одна надежда, что безумный план «грузовик-привидение» сработает и бегать нам не придется. Алекса я устроил в кабине между двумя сиденьями.
- За что?!
- Можешь оставаться. Алекс затих.
- Тиран, - прокомментировал Лео. - Узурпатор. Куда мы едем?
- Вот на эту дорогу. - Я показал на карте. - Примерно вот сюда. В случае чего сумеем быстро скрыться, и от нашего болота довольно далеко.
Аккумулятор можно не беречь, его хватит на две ночи почти непрерывной езды. А там что-нибудь подвернется. Часть нашего пути я проехал по шоссе, в роли порожняка от города, и даже нахально помахал рукой водителю встречной машины.
Я добрался до места, остановился, не доехав несколько метров до поворота на проезжую дорогу, и выключил фары. Теперь мы будем ждать. Две явно пустые машины от города и санитарный фургон я пропустил.
А вот это что-то интересное: грузовик к городу проехал мимо нас.
- Там охранники сзади, - шепнул Лео.
- Ясно, - ответил я, выворачивая на трассу. Как он их углядел?
Через пару километров мы нагнали тяжело нагруженный большой грузовик. Увидев наши фары, охранники замахали руками и что-то закричали.
- А они везут что-то взрывоопасное, - заметил Алекс.
Я кивнул:
- Перехватишь руль. Лео, ты правого, узким пучком, чтобы не взорвать, на «раз-два-три».
Эта дорога - не шоссе, на тяжёлую технику не рассчитана, на ней уже появились колдобины, и обе машины периодически потряхивало.
- Раз, два, три! - скомандовал я. И оба мы попали, как ни странно.
Прекрасно, а теперь пусть они остановятся. Я забрал у Алекса руль, прибавил скорость и загудел. Представляю себе их возмущение: какой-то наглец захотел согнать на обочину особо ценный груз! Сейчас они мне все скажут.
- Алекс, бери управление, затормозишь вместе с ними. Лео, сразу вниз - и стреляй в кого попало.
- Понял.
Передняя машина затормозила, мы тоже, они остановились, и мы… Лео прыгнул вниз и пропал во тьме. Их водитель вылез из кабины и побежал ко мне, возмущённо грозя кулаком. Увидев краем глаза вспышку бластера - Лео разобрался со своим противником, - я тоже выстрелил.
- А теперь посмотрим, что они там везли, - предложил я, - быстро.
Я прислушался. Все тихо. Пять минут у нас есть.
Лео уже успел подобрать все четыре бластера и с сомнением поглядывал на тела - обыскивать их страшно не хочется, да запасные батареи надо достать.
- В кузов загляни, - предложил я, - вдруг там боеприпасы и есть. Очень вероятно.
- Ага, - согласился Лео. - Точно, они и есть!
Совсем я забыл про Виктора, а он выбрался из кузова, успел увидеть мертвых и впал в ступор. Алекс среагировал раньше всех: развернул эту каменную статую на сто восемьдесят градусов, убедился, что стоит и не падает, потом тихо скомандовал:
- Иди обратно в кузов, груз принимать.
Виктор медленно побрёл, куда ему было велено. Здесь неподходящее место, чтобы разбираться с его проблемами.
Мы подождали, пока он не прошёл мимо всего нашего грузовика, и только после этого перетащили тела врагов обратно в кабину.
- Лео, - сказал я, - сколько успеешь ящиков к нам в машину.
- А как мы заметём следы? - поинтересовался Алекс.
- Неси мину.
- Угу.
Я взял отвёртку и пошел вынимать аккумулятор из вражьего грузовика: по-моему, это самый ценный трофей после бластеров.
- Хм, ну и что? - спросил Алекс, притащив мне мину. - Они же всё равно заинтересуются, почему это машина взорвалась на дороге.
- А что ты думаешь о механической системе защиты аккумулятора от перегрева?
- Братская могила всех, кто в машине, - ответил Алекс.
- И мы на ней ездим, и они. Мне на самом деле кажется, что она довольно надёжна. А они сейчас убедятся, что ненадёжна. Тут такой взрыв будет!
Алекс улыбнулся.
- Забирай. - Я вынул аккумулятор и поставил вместо него мину собственной конструкции. Черт, уже пятнадцать минут возимся!
- Все, хватит. Лео, садись в кузов, мало ли… Алекс, за руль, и разворачивайся, подождете меня в ста метрах.
Камешек на тонкой ниточке, и ещё одна привязанная к ней ниточка, я закрепил другой её конец и поджёг - старое изобретение, на Джильо мне с ним не повезло. На этот раз камешек, завернутый в фольгу от шоколадки, упадет не на безобидный йодистый азот, а на контакт, и будет «Большой Бум». Я что есть духу понёсся к нашей машине:
- Поехали!
Алекс рванул с места, через несколько секунд нас тряхнуло ударной волной.
- Аминь! - благочестиво произнёс Алекс.
- Не отвлекайся.
Я перевёл дух, только когда мы, повернув, вручную замели пятьдесят метров следов нашего грузовичка и опять приделали ему сосновый хвост.
- Назовем его Зелёным Лисом, - предложил Алекс.
- Можно и так, - согласился Лео.
Виктор ничего не сказал - ещё не пришёл в себя, наверное, но, по-моему, он сам справится со своими нервами.
- В машину, - приказал я, - поехали домой.
Мы спокойно пересекли двести пятое шоссе, теперь ещё одна трасса, и все, мы в безопасности. Тихо, как мышки, мы подобрались к повороту. Вдруг Алекс остановил машину.
- Смотри, - зашептал он.
Меньше чем в километре от нас, по другую сторону дороги горел костер. Я стукнул в заднюю стенку кабины. Лео с Виктором присоединились к нам.
- Черт бы их побрал! - заявил обычно спокойный Лео.
- Надо сходить и посмотреть, - сказал Алекс, - пойду я.
- М-мм, ладно, но не лезь на рожон!
- Угу.
Алекс скрылся в темноте, до рассвета ещё пара часов. Я хмыкнул.
- Чего? - спросил Лео.
- Профессор всегда говорит мне «не лезь на рожон» именно таким тоном.
- Понятно.
Алекс отсутствовал больше часа, наконец он вернулся, взмокший и запыхавшийся.
- Это кремонцы, целое отделение. Они собираются сжечь какую-то ферму, но поедут туда утром, сейчас им влом - они не вполне трезвые, но часовых поставили, тихо их не сделать.
- Какую ферму? - Я сполз на пол грузовика, включил фонарик и развернул карту.
- Вот эту, - заметил Лео, - сюда или сюда, - он показал на карте, - они поехали бы по другой дороге.
- Логично, поехали туда, только тихо.
До фермы было километров семьдесят, тридцать по лесу и остальное по степи. Алекс пролетел их меньше чем за час.
В предрассветных сумерках мы добрались до места. На ферме залаяла собака. Я оставил бластер в машине и подошел к крыльцу, чтобы меня можно было рассмотреть из окна. В том, что я друг, собаку я убедил быстро и кое-что у нее спросил, теперь остался её хозяин. Дюжий фермер в старой камуфляжке, прихрамывая, вышел на крыльцо с боевым бластером в руке. «Отставной сержант» - определил я. Пару минут мы молча разглядывали друг друга. Потом он слегка улыбнулся.
- Сюда едет целое отделение, поразвлечься - поджечь вас, - объяснил я как мог убедительно.
Фермер кивнул. Видимо, мне помог Дар. Или он доверяет своей собаке.
- У нас укрытие в лесу, - сказал я, - собирайте жену и детей - и поехали.
Фермер удивленно поднял брови.
- Три детских велосипеда, - пояснил я свою догадливость.
- Понял. Трофей? - Он кивнул на Зелёного Лиса.
- Ага, и форма, и бластеры.
- Ясно. Пошли. - Он пригласил меня в дом.
- Джулия! - позвал он. На площадке второго этажа появилась встрепанная, испуганная женщина в халатике.
- Синьора! - Я вежливо склонил голову.
- Поднимай детей, мы уезжаем, - приказал отставной сержант. - Что надо брать с собой? - обратился он ко мне.
- Еда, боевые аптечки, батареи для бластеров есть, все остальное… - Я развел руками.
- Понятно.
- Фильтр для воды у вас есть? Фермер кивнул.
- Только большой. Сейчас размонтируем. Анджело, - представился он.
- Энрик, - ответил я, пожимая протянутую мне руку. - У нас не больше получаса, иначе мы встретим их на обратном пути.
Наверху захныкал ребенок.
- Сейчас я мобилизую мою команду, - сказал я и вышел на крыльцо. - Лео, Виктор, идите сюда, Алекс, разворачивай машину.
Лео подошел и протянул мне оставленный в кабине бластер.
- Следующий раз выпустишь из рук после войны, - заметил он. - А то это слишком тяжкое испытание для моих нервов.
- Ладно, - согласился я, забрасывая бластер за спину. Мы вернулись в дом.
- Виктор, топай наверх, помоги собрать детей. Спальники, одеяла, одежда, лекарства и детское питание. И мыло! Не забудь. Канистры для воды.
- Ага.
Анджело и Лео протянули друг другу руки.
- Лопата у вас найдется? - спросил я. - А вы идите, снимайте фильтр.
- Зачем тебе лопата? - спросил фермер.
- Ну как же - взрывчик, когда они приедут… Анджело усмехнулся:
- А взрывать что будешь?
- Мину, в воротах.
- Разберешься?
- Уже проходили, - беспечно ответил я.
- Возьми лопату в чулане. - Он махнул рукой.
- О, и ещё длинную проволоку, и с собой, если есть.
В умелых руках ящик зарядников и ящик взрывчатки - это одно и то же. Тем не менее мы с Алексом возились дольше всех, наконец наш предновогодний подарок Кремоне был установлен.
Через сорок минут мы уже покинули дважды обречённую ферму. За руль сел я, Алекс выглядит слишком уж несолидно, принять его за молодого солдата невозможно. А на Анджело слишком старая камуфляжка, к тому же с ястребом на рукаве. Впрочем, в предрассветных сумерках этого не разглядеть.
Грузовик с полупьяными солдатами (они орали какую-то песню) мы встретили уже при въезде в лес. Они на нас не отреагировали, ну и слава Мадонне.
- Засекайте время, - сказал я Анджело, - минут через сорок взорвется.
Он на мгновение отвернулся.
- Угу. Кстати, давай на ты.
- Хорошо, - улыбнулся я, - а почему ты хромаешь?
- В воскресенье как рвануло, у меня трактор и взорвался, посекло немного. Проверка? - ухмыльнулся он. - Лучше поздно, чем никогда. Ты громко хлопаешь ушами, я б тебе влепил за это тысячу отжиманий.
- Ну это уже четвертая проверка, - заметил я, - плюс логика.
- Когда это ты успел?
- Во-первых, мы сами слышали, что они собирались вас жечь; если бы ты был их агент, они не стали бы этого делать. А в ловушку для нас я не верю, слишком много случайностей. Во-вторых, дети - твои, если бы кто-нибудь из них хоть секунду вел себя неестественно, мне бы уже намекнули. Сам я не смотрел. В-третьих, когда я сказал, что скоро рванет, ты отвернулся. Если бы ты играл, разумнее было бы скрипнуть зубами так, чтобы я заметил. В-четвёртых, обломки твоего трактора лежат на заднем дворе, а в-пятых, расстегни комбинезон.
Анжело хмыкнул и послушался. На груди у него под слоем заживляющего клея были видны полтора десятка неглубоких рваных ран примерно недельной давности. Сходится.
В-нулевых, и самых главных, замечательный пес Зонг назвал ферму своим домом, а Анджело - своим хозяином, но это не для публики.
- Теперь ты можешь меня проверить, сержант, - заметил я.
Анджело усмехнулся:
- Для того чтобы убить моих, необязательно было тащить нас в лес. Я тебя проверил, когда нам встретились эти ублюдки.
- Понятно.
Отдалённый грохот взрыва мы услышали через полчаса.
- Дом, наверно, остался цел, - утешил я Анджело, - и если они никого больше не пошлют, придется только соскрести со стен то, что осталось от этой партии придурков.
Анджело кивнул.

Глава 41

До нашей «автостоянки» мы добрались в половине десятого утра.
- Дальше пешком, - предупредил я, - километра два.
- Ясно, - кивнул Анджело, разглядывая неаккуратную груду наших трофеев, - нехорошо, что это здесь лежит, - заметил он.
- Ну если они сюда доберутся, то грузовик демаскирует и сам по себе, - ответил я.
- Это если он здесь.
- Понял. Сегодня уберём.
Наконец я познакомился с детьми Анджело: десятилетний Пьетро воспринимал это как славное приключение, сонные пятилетний Лино и трёхлетняя Анжела испуганно прижимались к матери. Младших детей придется перенести на руках. И ещё куча вещей и трофеи. И может, ещё Зонг не сумеет добраться сам - по болоту не поплаваешь. Ой-ой-ой.
И тут меня осенило:
- Эй, Лео, погляди в водительском ящике. Нет там монотросика? Нам надо километра четыре. И блоков для подвески.
- Гениально! - воскликнул Алекс. - А корзиной будет этот чёртов котёл.
- Конечно, есть, - спокойно заметил Лео из кабины. - Машина новая, полный комплект. Почему ты не придумал этого вчера?!
- А ты? - огрызнулся я. - Я вообще не знал, что его можно привезти прямо сюда.
- Значит, Алекс меня перехвалил, - так же спокойно ответил Лео.
Я устыдился своей несдержанности.
Алекс привязал тросик (в какой-то слишком тонкой оплетке) к машине, достал необходимые детали и инструменты, критически осмотрел:
- Все у этих кремонцев через… одно место. И занялся монтажом.
- Детей всё равно придётся перенести, - заметил он. Я взял катушку (увесистая), свалил на Лео блоки и инструменты и побрёл к острову.
Лео, сопровождаемый своим восторженным поклонником Пьетро, побрёл за мной.
Отсчитав сто пятьдесят шагов, я присмотрел подходящее дерево, Лео меня подсадил, и я привинтил блок к сосне.
- Первая вышка, - мрачно сказал я, - а будет ещё девятнадцать.
- Ещё каких-нибудь три похода туда и обратно, и можно будет лечь поспать, - утешил меня Лео.
Нас обогнали сначала Виктор с Анжелой, а потом Алекс с Лино на плечах. Потом Джулия с каким-то большим узлом.
- Храни вас Мадонна, - прошептала она.
Лео устало улыбнулся. Когда мы делали третью вышку, прихромал Анджело, присоединился к нам и предложил способ ускорения работы. Зонга оставили сторожить грузовик и трофеи, все остальные мужчины строили «канатную дорогу». Так что уже через полтора часа мы добрались до острова. Лариса с Терезой ждали нас на берегу. Последний блок ребята вешали без нас с Лео.
- Идите-ка, ребятки, спать, - предложил Анджело. - Остальное мы уж как-нибудь без вас.
- Угу, - кивнул я, - или вечером.
Мы что-то такое съели и забрались в палатку.
Проснулся я на закате, странно было бы сделать это раньше. Вставать не хочется, но надо, вот вернусь домой, и меня сутки краном никто не поднимет. С этой утешительной мыслью я вылез из палатки. Да, отставной сержант - это вам не жареный крысиный хвост! Колодец был обложен бревнышками, чтобы не обвалились края, и ограждён небольшим плетнем, чтобы никто не загремел туда в темноте, куча трофеев превратилась в аккуратный штабель, в лагере появилась третья палатка, а наши гражданские шмотки были постираны и сушились на веревке…
- Мы сделали небольшой форт напротив тропы, на всякий случай, - пояснил Анджело, подходя ко мне, - а вот здесь, смотри, - он показал на несколько плотно упакованных рюкзаков, - всё на случай срочной эвакуации. Барахло мы перевезли, тот конец дороги свернули, грузовик спрятали чуть в стороне. Через десять минут будет горячая вода, а то скоро кремонцы начнут охотиться на вас по запаху, - ехидно добавил он.
- Учись, генерал! - сказал подошедший сзади Алекс.
- М-мм, - согласился я.

Предыдущая страница 26 Следующая страница


27 Ирина Оловянная

- Надо будет наметить путь эвакуации и показать его всем, это я ещё не успел. - Анджело имел виноватый вид.
Я хмыкнул:
- А ещё ты не успел построить тут дворец. Безобразие!
Дети подобрались ко мне, и Лино дернул меня за рукав.
- А теперь нам можно шуметь? - спросил он шепотом.
- Да, - разрешил я, - только тихо. Лино надулся:
- Вот так всегда!
Обед сегодня был приготовлен почти как дома.
- Рай! - произнес Лео, борясь с мучительным искушением вылизать свою тарелку. Победил. - Теперь надо за него повоевать.
- Угу, - согласился я, - поедем на двести пятое шоссе.
- Спятил?! Это же не игра!
- Вот именно!
Лео удивленно поднял брови.
- Там фермы вдоль дороги. Может, кто-нибудь ещё уцелел.
Лео кивнул.
- Виктор, останешься.
Тот разочарованно вздохнул. Анджело подобрал бластер и поднялся.
- Куда?! Ты тоже, - остановил его я. Он обернулся:
- Не хочу подавать дурного примера, но все-таки почему?
- Вот и не подавай дурного примера, - ответил я.
- Генерал!
- Стараюсь. Выступаем через десять минут, - предупредил я и пошел попрощаться с Ларисой.
Обняв и поцеловав её покрепче, я протянул девочке маленький бластер:
- Не забыла ещё?
Лариса помотала головой и улыбнулась сквозь слезы.
- Не плачь, потерпи недельку, ладно? А потом всё будет хорошо.
Лариса кивнула.
- Это я виноват. Если бы мы остались на месте или пошли на север - уже были бы дома.
- Если бы мы остались на месте, это был бы уже не ты, - с иронией заметила Лариса, - зато сделали доброе дело.
Я отпустил её и, не оглядываясь, пошел к тропе через болото. В форте меня ждал Анджело:
- Удачи! Кстати, карту свою покажи.
Я показал. Анджело изучал её некоторое время:
- Так я и знал, эти колеи каждый год на новом месте. Смотри, видишь, какие большие поля?
Я кивнул.
- Вот здесь, - он прочертил ногтем по карте, - идёт такая грунтовка, ну сама собой получилась, к соседу в гости приехать, на поле что-нибудь привезти… она проходит вдоль задних ворот у всех, кого я могу припомнить. Может, все же возьмёшь меня с собой? Так будет проще.
Я покачал головой:
- Я, конечно, авантюрист, но не идиот. Если они набредут на это убежище, ты сможешь спасти всех, а больше никто. Чуть не забыл. Сигнал. Есть такое нехорошее средство - пентатол.
- Да…
Я подождал, пока ребята пройдут мимо нас.
- Я просигналю фарами «два коротких, один длинный, один короткий», а ты мне ответишь «три коротких».
- Понятно, а на тебя пентатол не действует? - усмехнулся Анджело.
- Я не пробовал, но теоретически знаю, как его обмануть. Лучше, чем ничего. Иди, намечай там свой путь эвакуации.
- Хорошо.
- И ещё, Виктор - не этниец, он, конечно, быстро учится, но в сложной ситуации может сломаться.
- Я понял. Не опаздывай к завтраку, - подмигнул он.
- Ладно.
И я побежал догонять ребят.
Критически оглядев свою армию, я приказал:
- Не очень-то вы похожи на кремонских солдат, все в кузов.
- Не задирай нос, длинный! - огрызнулся Алекс. - Ты похож на кремонского дистрофика.
- Вот поэтому меня и посадили за руль. Логично?
- Логично, - проворчал Алекс, забираясь под тент. Поехали. Я нахально вывернул на шоссе, там было довольно оживлённо: метрах в трехстах впереди ехал санитарный фургон (я приотстал - свидетели нам ни к чему), навстречу попались ещё две тяжело нагруженные машины. Знать бы ещё, что они везут… Я легко вписался в этот поток, наша вчерашняя эскапада не была замечена, и дорожный патруль они не завели, я даже немного обиделся. Хм, а может, наши так задали им жару, что им не до трёх потерянных машин и отделения в одной из них? Будем надеяться, что так…
Накаркал. Посреди дороги, подняв руку, стоял кремонский сержант. Я затормозил, на дороге нет других машин, если он меня расколет - справимся.
- Трос есть? - громко спросил он.
- Не-е, - ответил я. Уф, он - не патруль, у него легковушка в канаву свалилась.
- Комплект надо иметь. На губе давно не сидел?! - зло поинтересовался сержант.
- Крыса тыловая! - огрызнулся я.
- Ах ты…
- Сержант!
Нашу перебранку прекратил вышедший из тени офицер.
- Капитан. - Я вежливо склонил голову, приключение обещало быть интересным.
- А, юный патриот… - пробормотал он. - Что везёшь?
- Порожняк от города, - так же вежливо ответил я.
- Разворачивайся, - приказал капитан, - довезешь меня до Мачераты.
- Есть, - послушался я и приоткрыл вторую дверцу кабины.
Капитан устроился рядом со мной. Я развернулся и поехал обратно.
- Ты откуда? - поинтересовался он.
- С Мареттимо, - наивно ляпнул я. Черт! Это провал.
- Щенок необстрелянный, - добродушно проворчал капитан. - Часть какая?
Сочинять номер части мне не пришлось: шею капитана захлестнули куском того самого троса, которого у меня нет, а к затылку ему приставили бластер.
- Спасибо, - вежливо поблагодарил я ребят, - а то я врать не умею.
Лицо офицера покраснело, он боялся шевельнуться. Говорить он тоже не мог, отлично, ещё не хватало выслушивать то, что он хочет мне сказать.
- Держите руки так, чтобы я видел, - предупредил я капитана.
Он послушно положил руки на колени.
- Выше, - приказал я.
Он передвинул их на планку у лобового стекла. Я свернул на первую же боковую дорожку и остановился.
- Хвост сделайте, - напомнил я ребятам.
Дверь со стороны капитана открылась, и Алекс избавил его от бластера. Я облегчённо вздохнул.
- Готово, - крикнул откуда-то сзади Гвидо, - можно ехать.
Я тронулся с места, и мы проехали пару километров вглубь леса. Теперь надо допросить пленного; кто б из нас знал, как это делается, и пентатола нет. Хотя… Они, наверное, тоже учат своих офицеров противостоять пентатолу, а если те попадутся на зубок их СБ, там обойдутся без пентатола.
Тросик ослаб.
- Вылезайте, - приказал я.
Держась руками за горло, капитан вышел из машины.
- Руки за спину, - велел ему Лео. Капитан вёл себя идеально. Похоже, это он - щенок необстрелянный. Или крыса тыловая, кому как больше нравится.
Связанного пленника посадили спиной к толстой сосне, пусть ему будет удобно, а Гвидо вежливо предложил ему воды. Капитан согласно кивнул.
- Мальчишки! - прохрипел он, как только смог говорить, из всей остальной его речи только предлоги и союзы могут быть воспроизведены в приличном обществе.
- Неинформативно, - спокойно заметил я, вынимая документы из его планшетки. Капитан заткнулся.
Так, первым делом карта: Мачерата держится, линия её обороны нарисована. Два дня назад наши отдали северную окраину. Подробностей дислокации кремонских частей на карте не было, только одна какая-то воинская часть была отмечена кружком. Проф наверняка многое понял бы и из такой карты, но для меня она означала только, что мы ещё не проиграли и что прорваться в город нельзя. Больше никаких карт или приказов в планшетке не было, а в нагрудном кармане нашлось удостоверение на имя Винченцо Коллеферро, капитана, офицера для особых поручений при генерале Бовино, командующем третьей армией. Бесценный язык, если бы мы сумели его разговорить и если бы могли передать информацию! Я показал удостоверение стоящему рядом со мной Лео. У него даже глаза расширились: вот это птичка!
- Алекс, Гвидо, охраняйте его… Мы с Лео отошли в сторонку.
- Что мы будем делать? - спросил я. - Ни разговорить, ни передать информацию.
- Сначала мы попробуем его разговорить, - заметил Лео, - а потом в зависимости от результатов… Если это смертельно важно, попробуем прорваться в город.
- Если это смертельно важно, мы не сможем его разговорить.
- Энрик, ты забыл, там на таких местах паркетные шаркуны. Мы же читали. Он струсит, - уверенно заявил Лео.
- Ну попробуй, - согласился я.
Мы вернулись к пленному. Алекс и Гвидо стояли рядом, напротив него, как ангелы мести с пламенными мечами - очень пугающе. Лео встал между ними:
- Зачем вы ехали под Мачерату, капитан Коллеферро?
Капитан сжал зубы, как будто его уже начали пытать - точно, паркетный шаркун. Лео прицелился в него из бластера.
- Считаю до трех, - угрожающе произнес он, - раз… два…
- Спятил! С тебя твой командир шкуру снимет, если узнает, что ты меня прикончил! - Капитан был на грани истерики.
Лео обернулся ко мне:
- Энрик, ты снимешь с меня шкуру?
- Вот ещё, - фыркнул я, - только ты лучше не убивай его сразу. Ну например, поджарь ему коленку - он и станет посговорчивее.
- Хорошая идея, - согласился Лео и опустил бластер, как будто действительно собирался стрелять в ногу.
- Ну?!
- Я ничего не знаю!
- Повторяю вопрос, - спокойно произнес Лео. - Зачем вы ехали в Мачерату?
- Я должен был вывезти оттуда лейтенанта Бовино, это сын моего шефа, - паническим голосом ответил капитан. - Он такой, с придурью… - смущенно добавил он.
Тфу-ты, ну-ты, и порученец - барахло, и поручение такое же. Лучше бы он его вывез, одним храбрым офицером с их стороны меньше, ну и падение боевого духа - генерал спасает своего сыночка. «Бог не хочет нашей погибели - бежим!» Значит, на самом верху уже поняли, что операция не удалась.
- Что вы знаете об обстановке под Мачератой? - Лео продолжил допрос. Теперь это уже несложно, раз капитан ответил на один вопрос, ответит и на второй.
- А вы не знаете? - догадался Коллеферро. Маленький выжженный кружок образовался на траве, рядом с ногой капитана. Капитан дернулся.
- Я спросил, - процедил Лео сквозь зубы.
- Ну они сражаются. У нас уже сообщили, что она взята, и генерал перебросил туда все резервы.
Хочет побыстрее превратить ложь в правду. Ну я бы тоже так сделал.
- Когда?
- Три дня назад.
Ещё до того, как мы здесь появились, пропустили самое главное.
- Перечислите части.
- Я не знаю!
Маленький выжженный кружок образовался на траве рядом с другой ногой капитана.
- Двенадцатый и шестнадцатый мотопехотные полки, третий артдивизион, он модернизированный.
- То есть может воевать под стенкой?
- Да.
- Это ещё не всё.
- Я больше ничего не знаю! - запаниковал пленный. Зря Лео на него наезжает: и так непонятно, как это маленький гарнизон Мачераты может противостоять двум полкам.
- Ну ладно, - сказал Лео. Капитан облегчённо вздохнул.
- Сколько ещё продержится стенка? - спросил я.
- Сегодня у нас что? Двадцать седьмое? Ещё четыре дня. До второго.
По расчётам Лео, так же. Хорошо.
- Ясно. Вы сегодня въехали в нашу зону, когда ещё не стемнело? - полуутвердительно спросил я.
- Нет, не стемнело, - с готовностью подтвердил пленный.
- Вдоль шоссе фермы сожжены?
- Э-ээ, я не… Ну некоторые да.
- Ясно. Вставайте.
- Я же все сказал! Я пленный! Вы не можете!
- Встать, - тихо приказал Лео. Капитан послушался.
- Полезайте в кузов, - велел я насмешливо. Капитан втянул голову в плечи и, сопровождаемый Алексом и Гвидо, побрёл к машине.
- Свяжите его как поросенка и заткните ему рот, чтоб не орал, - предложил я ребятам. - Но если влипнем, придется его убить.
Лео дрожащими руками убирал бластер в карман. Я тоже чувствовал себя не лучше.
- А если бы он не сломался? - спросил я.
- Значит, не сломался, - со злостью ответил Лео.
- Больше мы так не будем. Противно. Лео кивнул.
- А когда пентатол ещё не изобрели, как с этим справлялись? - поинтересовался он.
- Так и справлялись или ещё хуже.
Капитана устроили в кузове, и ребята присоединились к нам для блиц-совещания.
- Ничего особенно интересного он не сказал, - заметил Лео.
- А если он все это наврал? - спросил Гвидо.
- «Какой великий артист погибает», - процитировал я. - В чём состоит первая обязанность армии?
- Защищать мирное население.
- Вот именно. Поехали. Только параллельными дорожками, потрясем паркетного шаркуна по кочкам.
Алекс хмыкнул:
- Мстишь ему за полную никчемность?
- Нет, за потерянное время, - серьёзно ответил я. - Через пару дней они или возьмут Мачерату, или начнут отступать. Что тогда будет с ещё не сожженными фермами?
- Понятно, - потянул Лео.

Глава 42

Ребята забрались в кузов, и я повёл машину от Двести пятого шоссе. Воспользуемся фермерской дорожкой. Теперь мы, может быть, не успеем вернуться к завтраку. Как там в анекдоте? «Генерал, беги скорей, тебя сержант уже три раза спрашивал!»
Первая из ферм, попавшихся нам на дороге, была сожжена дотла. Лео велел Гвидо остаться в кузове, охранять пленника. На самом деле чтобы он не видел…
Семь горок пепла и ошметков гниющего мяса когда-то были людьми, четверо из них - маленькие дети. Здесь уже некого искать.
- Когда они это сделали? - спросил Алекс, сглотнув.

Предыдущая страница 27 Следующая страница


Самурай 28

- Наверное, сразу, - ответил я.
- Зачем?
- Может, я ошибся. Они не надеются удержать эту землю.
- Всё равно. Зачем?! И почему некоторые фермы сожжены, а некоторые нет?
- Скоро узнаем, - сказал Лео, - может, там некому было сопротивляться.
По-моему, они говорили все это, чтобы не впасть в истерику. Я, во всяком случае, для этого.
- Поехали.
Следующая ферма в пятнадцати километрах к югу. Дом стоял нетронутый. Нежелание сопротивляться спасло имущество, но не людей. По шоссе от Мачераты ехала машина, я выключил фонарик, и мы затаились за оградой. Лео положил одну руку на плечо мне, а другую - Алексу.
- Это санитарная, - с нажимом прошептал он. Машина проехала мимо.
- Ага, - яростно прошептал Алекс, - с них станется. Это вполне могут быть какие-нибудь командные крысы!
- Сбегай проверь, - предложил Лео.
- Чёрт бы тебя побрал!
- Ну тихо! - приказал я. - Машины от города нас вообще не интересуют. Их уже там нет, а учитывая допотопные методы этой войны, кого там нет, тот безопасен.
- Хм, генерал с тобой бы не согласился.
- Я не надеюсь решить все задачи сразу. Поехали. Следующий дом. Сожжён. Мы немного побродили по развалинам.
- Слышите? - внезапно воскликнул Алекс. - Кто-то плачет.
Я прислушался: точно. Лео тихо пошел по пожарищу.
- Здесь, - сказал он, пройдя взад-вперед несколько раз, - там, наверно, бункер.
Мы немного расчистили пол и в свете фонаря увидели люк, на нем лежала большая полусгоревшая балка, поэтому тот, кто был там, не мог выбраться на поверхность.
- Алекс, подгони машину, - попросил я, - руками нам её не сдвинуть.
Плач затих.
Лео опустился на четвереньки.
- Это свои! - прошептал он в щель люка. - Сейчас мы вас вытащим.
Вряд ли ему так легко поверят, если, конечно, вообще услышали. Хотя… Уже неделя прошла. Самая длинная война на моей памяти. Хорошая там, наверное, система вентиляции, раз люди до сих пор живы. Мы зацепили балку и сдвинули её в сторону. Лео открыл люк.
- Эй, есть там кто живой?
Всхлип.
Я включил фонарь и спрыгнул вниз. Напротив меня, зажмурившись, стояла молодая женщина с большим ножом в руках.
- Не надо на меня нападать, - произнес я как можно более мягко, - мы свои. Правда, мы ещё не победили, но мы можем увезти вас в безопасное место.
Женщина немного опустила нож.
- Если вы не хотите, - продолжил я успокаивающим тоном, - я могу подняться обратно, и мы можем закрыть вас снова и даже балку положим на место.
Она в шоке и в отчаянии. И ничего не понимает, так что все равно, что ей говорить, лишь бы мягко.
- А где Поль? - спросила она невпопад.
Это, наверное, её муж. Не думаю, что ей стоит смотреть на то, что от него осталось.
В этот момент заплакал ребенок. Она бросила нож, обернулась и взяла его на руки. Хм, кажется, только он делает её вменяемой.
- Нам придется несколько дней прожить в лесу, - объяснил я, - какие вещи брать?
Она кивнула и показала на приготовленный узел с чем-то мягким, рядом стояли несколько банок молочных смесей. Не такая уж она сумасшедшая, собиралась выбраться и куда-то пойти, это точно.
- Поднимайтесь, я это заберу.
Я вылез наверх вслед за женщиной.
- Алекс, спустись, посмотри, не забыл ли я чего-нибудь детского, без чего нельзя обойтись.
Алекс согласно кивнул. Лео подхватил женщину за талию и направил её к машине так, чтобы она не видела тела убитого мужа.
Я подумал, что Лео не зря тогда придавил нас с Алексом к земле, в эту минуту я точно мог бы напасть на санитарную машину, а если бы нам понадобились медикаменты - то и на госпиталь. Спокойно, вот с этого все и начинается. Они - такие сволочи, надо им отомстить: ты переступаешь через законы войны, убиваешь, например, пленного, потом раненого, а потом… Вот он, результат, у меня перед глазами.
Из подземелья вылез Алекс с каким-то свёртком.
Я заглянул в кузов: молодая женщина, прижимая к себе ребенка, забилась в угол, чтобы держаться подальше от пленного капитана. Гвидо её успокаивал.
- Следи за этим, - жестко приказал я ему, мотнув головой в сторону Коллеферро.
Гвидо кивнул. Ребята забрались в кузов. И мы поехали дальше. Следующие три фермы были сожжены, а их обитатели убиты. Четвертая ферма, последняя вдоль этой дороги. Я затормозил, не доезжая по крайней мере километр: через щели в плотных шторах пробивались лучи света небольшой лампы. Хм. Ребята присоединились ко мне для очередного блиц-совещания.
- Теперь моя очередь, - заявил Лео.
Я не возражал. И он скрылся в темноте. Вернулся Лео минут через сорок.
- Там кремонцы, человек пятнадцать, - доложил он, - пьют вино из хозяйских запасов. Видите виноградник?
- Ты близко подобрался?
- В окно заглянул. Они все пьяные. И охраны не выставили.
Мы переглянулись: очень хочется испортить им оргию.
- Ладно, - сказал я. - Алекс, останешься здесь, разворачивай машину и садись за руль.
- Энрик!
- Там в кузове женщина с ребёнком, - напомнил я, - и очень ценный пленник. Ценный не сейчас, а вообще.
Тяжело вздохнув, Алекс кивнул.
- Гвидо, проверь, как там капитан, хорошо связан? Через минуту мы втроём уже шли между ажурных решёток, обвитых виноградными лозами. И через пятнадцать минут были на месте.
Ещё пару минут мы любовались картиной: пьяные солдаты орут непристойные песни и хвастают своими победами над беззащитными женщинами.
- Внутрь не заходим, - сказал я, - расфокусируем бластеры, выбиваем окно и поливаем огнем все, что шевелится.
Ребята кивнули. Лео перебрался к соседнему окошку: оно вело в ту же комнату. Они так орали, что не заметили звона выбитых стекол. А потом мы устроили им ад. Две горящие фигуры выскочили на крыльцо: не поможет. Это не моряки с той подлодки в Липари, это вообще не люди. Поэтому никаких сомнений. Прежде чем пожар начал лизать стены дома снаружи, мы в порядке отступили и вернулись к Зеленому Лису.
Я посмотрел на часы:
- Пора возвращаться, иначе нас утром заметят на дороге.
И мы поехали обратно по «фермерской дороге». Эрато выбралась наконец из-за горизонта, так что даже фары можно не включать. Отлично.
Когда мы въехали в лес, я уже почти засыпал за рулем. Надо будет остановиться и попросить Алекса меня сменить. Вот только въедем на какую-нибудь рокадную тропу.
Я зажмурился от яркого света, бьющего мне прямо в глаза: они все-таки завели дорожные патрули.
- Внимание! - крикнул я. - Прорываемся.
Я слегка притормозил, чтобы враги расслабились: нормальный свой шоферюга, - а потом рванул вперед, сметая рогатки и стреляя из бластера. Попал я, правда, только по небольшому прожектору. Ну и хорошо, остальное сделают ребята. А до подходящей дорожки всего четыре километра. А там ищи-свищи.
О чёрт! В нас все-таки попали, у Зёленого Лиса загорелся тент. Кто-то вскрикнул. Нельзя здесь останавливаться! Я прибавил скорость. Уф, тент потушили. В зеркало я увидел, как преследующая нас машина врезалась в дерево на повороте; наверное, Лео вовремя застрелил водителя: это в его стиле. Я стукнул в заднюю стенку кабины: если можно через маленькое окошко придушить капитана Коллеферро, то почему нельзя рассказать мне, что случилось? Я свернул с дороги и остановился: хвост! Иначе нас точно найдут.
- Гвидо зацепило, - сказал Лео, - всю спину обожгло.
- О чёрт! - Я выскочил из кабины и полез в кузов.
- Ты хорошо разбираешься? - спросил Алекс, он держал в руках аптечку.
- Займись хвостом, - приказал я Алексу, отбирая у него аптечку. Гвидо лежал на животе и, кажется, был без сознания. Комбинезон не горит, только плавится и прикипает к коже, защищая её от заражения, но снимают эту защитную пленку на операционном столе, под общим наркозом, и не позже чем через сутки. За такой срок мы точно не сможем доставить Гвидо к врачу. Я раскрыл аптечку: те самые два шприца - противошоковое и обезболивающее, не чаще чем раз в двенадцать часов, если, конечно, ваши мозги дороги вам. Мне мозги Гвидо дороги. Ладно, об этом мы подумаем, когда он очнётся, действие препаратов закончится, а эти двенадцать часов ещё нет.
Алекс с Лео приладили Лису хвост.
- От машины придется избавиться, - заметил Алекс.
- Угу, - согласился я, - довезем всех, а потом вытащим её на какую-нибудь дорогу, с подарочком.
Мы доехали до болота на рассвете. Как и обещал, я просигналил фарами и увидел ответный сигнал из форта: там всё в порядке.
- Выгружаемся.
Мы развязали капитану ноги и позволили ему попрыгать: «жестокое обращение с пленными является тяжким воинским преступлением…»
Вытащили Гвидо и положили его на плащ-палатку. Я забрался обратно в кабину.
- Эй, Энрик, так нечестно, - остановил меня Лео, - доставай монетку.
Я покачал головой:
- Нет, пойду я.
Поединок взглядов я, как всегда, выиграл: никогда ещё это не было так важно (и так тяжело). Лео вздохнул и отвернулся.
- Вы ещё не успеете переправиться, как я вернусь.
- Алекс, топай туда, нам понадобятся носилки. - Лео смирился и занялся делом.
Я прихлопнул дверь и повел Зелёного Лиса навстречу его погибели.
Через час я уже был на шоссе. Ох, а обратно мне пешком, километров двадцать пять, и приду я на остров не с той стороны, а это значит - пять километров по болоту. Я поставил у обочины и заминировал свой фузовичок, протянул от него провод и затаился в лесу. Долго ждать не пришлось: тяжелый грузовик в сторону города, почти наверняка боеприпасы. Вот это «бум», я даже оглох. И воронка на шоссе - любо-дорого посмотреть, скоро тут будет такой затор… Это вам за Гвидо!
Я быстро перебрался через шоссе и побежал в сторону родного болота. Через два часа за моей спиной осталось только пятнадцать километров: плохо, надо бы восемнадцать. Привал полчаса, и опять бегом. У края болота я был в половине одиннадцатого: опоздал к завтраку.
К острову я пришел почти в полдень и остановился, прислонившись к сосне, не в силах сделать больше ни шагу. Лео с Анджело втащили меня наверх. Лариса обняла меня, но на шее не повисла. Неужели я так плохо выгляжу?
- Большой взрыв? - спросил Лео.
- Большой, - прохрипел я. Слава тебе, Мадонна, он на меня не сердится.
- Тогда я пошел спать, - заявил самый флегматичный друг на свете. Лео - железный человек, Алекс небось уже десятый сон видит.
В этот момент Алекс выкатился из палатки:
- Ты уже здесь?
- Нет, я ещё там. Как Гвидо?
- Спит, - ответил Анджело. - Когда ты ему укол сделал?
- В полшестого.
- Значит, вечером, как сделаем ещё один, надо будет заняться его спиной.
- А подождать дня три-четыре нельзя?
- Нет, будет ещё хуже.
- Ясно.
Я улёгся у костра, положив голову на Ларисины колени, и позволил кормить себя с ложечки.

Глава 43

Разбудили меня просто: откинули полог палатки, и лучи заходящего Феба брызнули мне в лицо. Я бы ещё поспал. Часов двадцать.
- Вставай, - сказал Анджело, - ты мне нужен в качестве помощника в полевую операционную. А потом ещё поспишь.
Я кивнул. Потом помотал головой. Не помню я что-то, как я снимал ботинки.
Минут через пятнадцать в самом деле я проснулся. Палаток в лагере стало шесть, ну понятно. Около одной из них сидел очень гордый собой Пьетро с бластером - охраняет пленного. По соседству - живая картина «Мадонна с младенцем». Семейство Анджело тоже живая картина - «Отдых на пути в Египет». Тихие, озабоченные девочки сидели в сторонке - наверное, Анджело велел им держаться подальше. Виктора нигде не было видно. Анджело понял, кого я ищу.
- Я послал его в форт. Я кивнул:
- И бластером научил пользоваться?
- Дурное дело нехитрое.
- Понятно.
- Надо сделать парню ещё один укол и снять комбинезон со спины, - объяснил мне Анджело. - Только в обморок не хлопнись - работёнка ещё та.
Я сделал несколько глубоких вдохов, чтобы придать себе храбрости: поехали.
Мы осторожно вытащили Гвидо из палатки и положили его на небольшом пригорке. Он посмотрел на меня замутнённым, ничего не выражающим взглядом. Эго со всеми так бывает или Гвидо плохо переносит лекарства? Вроде так бывает, хотя и редко. Я вопросительно взглянул на Анджело (он наверняка разбирается в подобных вещах).
- Все так и должно быть, - успокоил меня он. - Сейчас я буду снимать с него комбинезон, а ты сразу же поливать клеем. - Он протянул мне баллончик. - Здесь не так чисто, как в операционной, поэтому все надо сделать не только аккуратно, но и быстро. Справишься?
- Можно подумать, у меня есть выбор, - ответил я, постаравшись не выдать своего ужаса.
Анджело кивнул и обратился к Гвидо:
- Больно не будет, только неприятно.
Гвидо опустил ресницы, то ли дал понять, что услышал, то ли просто устал держать глаза открытыми.
У меня не было возможности не смотреть на руки Анджело и на край освобождаемой им от расплавленного комбинезона кожи. Господи, как это кто-то соглашается работать врачом? Он же видит такой кошмар каждый день. Кажется, операция длилась неделю, не меньше. Наконец Гвидова спина покрылась слоем заживляющего и обеззараживающего клея, теперь он будет постепенно рассасываться по ходу регенерации. Всё.
Анджело критически осмотрел нашу работу:
- Нормально. Теперь надо как можно больше спать и как можно меньше двигаться.
Я облегчённо вздохнул: это мы уж как-нибудь устроим.
Мы перенесли Гвидо обратно в палатку, а девочки разобрались, в каком порядке они будут дежурить у постели раненого.
Я вышел наружу. Уже почти семь. У нас потери, нет транспорта, и ребята просто серые от усталости. Лео поймал мой испытующий взгляд и постарался расправить плечи. Я покачал головой: нет, этой ночью ничего, кроме беды, просто не может случиться.
- Нет, - сказал я, - сейчас мы никуда не пойдём. Завтра уже вторник, сбегаем днем до дороги и посмотрим, отступают они или нет.
Лео согласно кивнул.
Когда это я в последний раз спал ночью? Э-ээ? В четверг. Ладно, ещё трое суток, и все. А потом… «А потом, - сказал сердитый внутренний голос, - ты будешь изображать дурака сразу на двух факультетах!» Вот зловредный!
Наконец-то я проснулся утром, а не вечером. Но теперь у меня проблем полон рот, вчера все было просто: постарайтесь спасти всех, кого можно. Сегодня, во-первых, день, и разъезжать по дорогам четырнадцатилетним мальчишкам без документов и с нагло споротыми с рукавов кремонскими буйволами не стоит. Во-вторых, Гвидо сам ходить не может, и если нас поймают и допросят с пентатолом, мы подставим всех, кто спрятался сейчас на острове. В-третьих, транспорта больше нет, а добывать его днем - наглость. Вывод: кто-нибудь один может сходить в разведку, посмотреть, не начали ли кремонцы отступать. И все! Дальше - по обстановке.
Лео и Алекс, оба, встали раньше меня и имели злющие физиономии людей, готовых на всё. Понятно, решили, что я опять отправлюсь «развлекаться» сам, а их тут оставлю. Вообще-то, я так и собирался сделать, но черт возьми, они же сейчас передерутся, решая, кто будет первым бить мне морду, если я это скажу. Что же делать? С мордой-то ничего не сделается, но, кажется, мне придется уступить, иначе я потеряю друзей.
Неужели нет другого выхода? По-крайней мере, я могу тянуть резину: пока мы навестим Гвидо, умоемся, позавтракаем… Вдруг какое-нибудь гениальное решение придет мне в голову.
С Гвидо все было в порядке: он тоже недавно проснулся, был бодр, свеж и голоден как волк. Я за него порадовался. Раз я пришёл и раненый не останется один, дежурившая в тот момент Джессика отправилась за завтраком для него.
- Что я ещё должен сделать, чтобы девчонки поняли, что я не при смерти? - поинтересовался Гвидо, как только девочка вышла.
- Быть паинькой и слушаться тетю доктора, - в тон ему ответил я. - Чего-нибудь хочешь? Неудобно лежать или ещё что…
- Да все нормально! - раздраженно ответил он. - Меня уже спрашивали об этом раз пять!
- Ну… я думал, ты не хочешь просить девчонок.
- Анджело уже приходил… - пояснил Гвидо. - Ну уж попросить, чтобы они позвали тебя, я могу!
- Чего ты такой злющий? - удивился я. - Тебе волноваться вредно.
- Откуда ты знаешь?
- Давно ли ты считал, что я знаю все? - деланно изумился я. - Правда, не горячись, - добавил я серьёзно. - Хочешь всех прогнать - прогоняй, хочешь позвать - зови. Когда ещё выпадет такая возможность покапризничать.
- Обязательно! - пообещал раненый.
Тут вернулась Джессика с тарелкой овсяной каши (ужас какой! Это Джулия захватила из дому этот кошмар всех болящих?) и прогнала меня наружу.
Гениальное решение, как пойти в разведку самому, не пришло. После завтрака я достал ту самую монетку. Вздохнул.
- Ладно, разыгрывайте.
Лео улыбнулся, Алекс просиял. Виктор недовольно пыхтел, но не протестовал: ему хватило одной вылазки.
- Ястреб, - сказал Алекс, - я всегда его выбираю.
И выиграл. Лео только скрипнул зубами. Я предпочел бы другой исход: Лео - человек спокойный и надежный, а Алекс - вроде меня, псих!
Я отдал ему свои часы: компасу я по-прежнему не доверял - стрелка показывала что-то одно, но по часам получалось, что север градусах в тридцати от этого направления. И минут пять объяснял, почему ему не следует лезть на рожон, пока Алекс не взорвался и не заявил, что он и сам не дурак и все понимает. Меня это немного успокоило. Он распихал по карманам многочисленные шоколадки и утащил Джессику в сторонку - прощаться.
Я пошел в форт, подождать его там. Алекс появился у тропы в девять утра.
- Ни пуха! - сказал я.
- Иди к чёрту!
- Возвращайся не позже шести вечера, ясно?
- Ясно. Ну я пошёл.
В десять я понял, что надо чем-нибудь заняться. Комм по-прежнему только трещал, в лагере был идеальный порядок, и делать было решительно нечего. Гвидо почти все время спал. На вопрос обеспокоенной публики «Насколько это хорошо и правильно?» Анджел о неизменно отвечал, что всё отлично.
Большую часть дня я отвечал на вопросы вида «Кто делает дырки в сыре?», «А в макаронах?», «Почему небо синее, а трава зелёная?» и ещё сотни полторы в том же духе. Потом детей покормили обедом и устроили им тихий час. Я посмотрел на часы: всего только три. В четыре, после обеда, я ходил взад-вперед вдоль костра. Лео сидел чуть в сторонке и смотрел на меня с нескрываемой иронией:
- То-то же! Так тебе и надо! - заявил он.
Я ходил так ещё минут пятнадцать, пока Анджело не положил мне на плечо свою тяжеленную лапищу.
- Возьми себя в руки, - прошептал он, - на тебя все смотрят.
Я кивнул: правильно, хватит психовать.

Предыдущая страница 28 Следующая страница


29 Ирина Оловянная

- Сходи прогуляй пленного, - предложил мне Анджело, - а то мы его замучили, он почти все время связан.
- Угу, Лео, присоединишься?
Лео согласился. Мы развязали бедного капитана Коллеферро. Ещё двух суток не прошло, а он уже осунулся и потерял штабной лоск и уверенность в себе. Мы прогуливали его со всеми предосторожностями, в стороне от лагеря, чтобы он не мог взять заложника или выкинуть ещё какой-нибудь номер, но, по-моему, зря, он и так ничего не сделает.
Половина шестого, ожидание стало невыносимым.
- Все, - сказал я капитану, - руки.
- О господи! - с чувством воскликнул капитан. - Я могу дать честное слово…
Я покачал головой:
- Я вам не поверю.
- Но почему?!
- Вы - офицер армии, от которой надо прятать детей. - Я мотнул головой в сторону играющих в отдалении малышей.
Коллеферро вздохнул и покорно заложил руки за спину, чтобы мы могли его связать. Офицер для особых поручений! Ха! А у нас я знаю какого-нибудь офицера для особых поручений? М-мм, знаю, я сам, например. Но я не назвал бы свое место особенно тёплым.
Алекс появился на острове ровно в 18-00. Всеобщий вздох облегчения можно было услышать в километре.
- Ну? Как? - спросил я.
- Отступают. Там такая каша на дороге… Еле перебрался.
Лео помрачнел - понял то же, что и я. Я переждал всеобщие восторги, взял Алекса за рукав и отвел в сторонку: ругать я его буду наедине.
- Какого черта ты вообще лазал за дорогу?! Что, эта каша была плохо видна с ближайшей обочины?
- Ну э-ээ… - Алекс не ожидал, что его подвиги так низко оценят. - Ну я ходил до шоссе.
- Зачем?
- Хотел убедиться.
- Понятно. Герой! - ехидно сказал я. Алекс опустил голову и покраснел.
- И ещё подождал, чтобы эффектно появиться секунда в секунду.
Алекс кивнул.
Я повернулся и пошёл. И что нам теперь делать? Я отошел в сторонку и сел, прислонившись к сосне. В голове не было ни одной мысли. Хотел же пойти сам, испугался ссоры с друзьями. И что теперь? Чёрт бы его побрал! Он что, не понимает? А если бы его поймали и допросили? И сам бы погиб и всех остальных тоже… Трое маленьких детей, которых в случае чего придется нести на руках, раненый Гвидо. И для полноты картины капитан Коллеферро, тащить его с собой - немыслимо. Убить безоружного, неспособного защищаться человека? Тем более. Выдохни, только спокойно. Ладно, искать нас посреди собственного отступления они, может, и не стали бы… Может быть. Но сам-то Алекс? Тоже слишком дешево ценит свою жизнь?
Где-то рядом Лео, злой, как разбуженная кобра, объяснял Алексу, кто он такой:
- Это тебе что? Игра? Кто больше очков наберет? Кто тут самый храбрый?
Алекс не огрызался. И то слава богу. Через несколько минут оба подошли ко мне и сели с разных сторон.
- Я был не прав, - проговорил Алекс после долгого молчания.
- Угу, - кивнул я. - Когда я затащил вас в нейтралку и мы сражались с «Джелами», я был не лучше.
Мы печально вздохнули.
- Ладно, - нарушил молчание Лео, - будем считать, что мы поумнели.
- Есть немножко, - признался Алекс.
- Проехали, - сказал я. - Скажи лучше, что нам делать дальше?
- А что делать? - удивился Лео. - Добыть транспорт прямо на глазах у отступающей армии… Нереально. И объехать фермы, на которые мы ещё не успели, - тоже. Тех, что на отшибе, вроде Анджело, пронесло. А остальные - вы же видели. Если бы за нашей спиной никого не было, я бы предложил что-нибудь такое, хулиганское, чтобы кремонцы нас ещё лет десять проклинали, а так… - Лео пожал плечами.
Я едва не упал на него, мне было очень смешно:
- Оказывается, ты ничуть не лучше меня!
- Я когда-нибудь говорил, что лучше?! - Лео толкнул меня локтем в бок (не наваливайся).
- Нет, но я думал, что ты гораздо разумнее. Если бы у нас была связь, что бы приказал генерал?
- Сидеть на месте и не рыпаться, - немного удивлённо ответил Лео. - Ну и что? Если бы мы были втроём, ты бы не послушался.
- Ага, - согласился я, - приятно сознавать, что я не один такой болван!
- И что? - Алекс убедился, что на него не сердятся, и подал голос: - Мы будем два дня сидеть и ничего не делать?!
- Мы будем ходить дозором и охранять остров, - серьезно ответил я.
Алекс горестно застонал.
- Так тебе и надо. Перетерпишь.
Когда мы, обнявшись, вернулись к костру, наши девочки облегчённо вздохнули. Конспираторы хреновы! Женщин и детей это не касается! Вот пусть они и ничего не знают и даже не догадываются. Пусть начинают беспокоиться, когда мы будем мертвы, не раньше.

Глава 44

Мы больше спали, чем ходили дозором. Лично я отсыпался впрок: пригодится, вернёмся домой, опять придется в пожарном порядке изучать всё, что было в университете без меня.
А ещё мы «ходили в цирк», как выразился Алекс. Цирк устроил маленький сын Анны, той самой спасённой нами из подвала молодой женщины. Выпущенный поползать по плащ-палатке ребенок все время норовил пересечь её границы. Его разворачивали, и, страшно удивленный, что зелёная травка опять оказалась где-то далеко, потомок первопроходцев отправлялся в новое путешествие.
- Его зовут Поль, - сказала Анна, как будто что-то решив.
Я понял, что это так и есть: ещё несколько минут назад мальчика звали иначе. Теперь его будут звать в честь отца, который отдал за него жизнь. Я посмотрел на Анну: если понадобится, она тоже так сделает. А мои родители просто выбросили меня, как ненужную вещь. И я был ещё меньше и беззащитнее. Чёрт! Плевать я на них хотел! Тогда почему это так больно? Я забрался в палатку, лег лицом вниз и сделал вид, что сплю.
Летучие коты! На свете полно маленьких детей, и у большинства из них вполне нормальные родители. Так что ж мне теперь всю жизнь рыдать из-за того, с какой яблоньки упал я сам?! Надо ввести четвертое правило: «Никогда себя не жалей!» Вот так.
В порядке борьбы со своими слабостями я вызвался помочь искупать ребенка. И правильно сделал: чертовски забавное занятие.
В три часа ночи я сидел в традиционном, но совершенно бесполезном дозоре и вдруг услышал, как кто-то ломится в мою сторону с края болота. Я зашел этому лопуху в тыл и собирался уже тихо треснуть его по голове, как понял, что это Виктор.
- О Мадонна! Я тебя чуть не убил. Какого дьявола ты здесь бродишь?
- Я искал тебя, - признался Виктор.
Часовому не следует ни с кем разговаривать и отвлекаться; с другой стороны, не будут нас кремонцы искать, не до того им; и проф тогда, на Джильо, тоже не прогнал меня сразу же, как по идее должен был сделать.
- Ладно, - проворчал я, - садись рядышком, горе луковое. Зачем ты меня искал?
- Я хотел спросить…
- Ну спрашивай.
- Откуда ты всегда заранее знаешь, как все сделать правильно? Ну… Да…
- Я не знаю, - ответил я, - я притворяюсь. Пока нам просто везёт. Да и то… Гвидо…
- А если нам не повезёт?
- Тогда ты уже ни о чем не успеешь спросить.
- Чего?
- Нас просто убьют.
- А почему ты не боишься?
- Я боюсь. Ты же тоже не дрожишь мелкой дрожью, а у тебя было гораздо меньше времени, чтобы привыкнуть ко всему этому.
- Ну не знаю… Тут девочки… И дети…
- Девчонки здесь родились. Беспокоиться за свою жизнь они начнут после нашей смерти. А пока они беспокоятся за нас.
- А дети…
- Они просто не понимают.
- Пьетро понимает.
- Угу, ему уже десять. Не советую тебе с ним бороться или соревноваться в стрельбе. Его учил профессионал.
- Уже десять, - усмехнулся Виктор.
- Ага, разделение полов происходит при зачатии. Так что формально ты сначала стал мужчиной, а потом родился… Да, разговаривай потише, а то мне не слышно, что вокруг делается.
Виктор покивал.
- Все равно, - упрямо заявил он, - ты какой-то слишком спокойный. Ты веришь в Бога?
- Не-е. Ты чего это? Разве похоже?
- Не знаю…
- На Этне почти никто не верит. Верить можно в свою голову, свои руки и ноги. В то, что товарищи тебя не предадут и не оставят. И всё.
Виктор усмехнулся:
- У нас на Новой Сицилии вас за это клеймят аморальными типами.
- Э-ээ, а как одно связано с другим?
- Ну я читал одного древнего автора: «Если Бога нет, то всё дозволено».
Я немного покрутил эту мысль.
- Это он от себя или у него герой так думает?
- Сложно сказать; похоже, что от себя.
- Тогда он-то и есть аморальный тип!
- Почему это?
- Получается, что своей совести у него нет. Только страх. Морально быть рабом, аморально быть свободным. Так, что ли? Выходит, что детей нельзя убивать, потому что за это Бог покарает. А на самом деле их просто нельзя убивать! И все. А милый лозунг «Убивайте всех подряд, Господь узнает своих» выдвинули самые что ни на есть верующие! Они даже воевали за веру.
- Эй, успокойся. Ты как будто убеждаешь толпу католиков сжечь Ватикан.
Я хмыкнул.
- Нет уж, Ватикан пусть стоит, строили-то его люди. А вера - это протез совести.
- А что такое «протез»?
- Ну когда-то давно, когда не умели клонировать утраченные конечности, делали такие электронные заменители рук и ног, на батарейках. Я читал где-то.
- А-а, понятно. Когда чего-то не хватает. М-мм, похоже, что так и есть.
- А ты веришь в Бога. Ну почему ты спросил?
- Ну как сказать, у нас вроде как принято. В детстве верил, а сейчас… А спросил я, потому что ты не боишься умереть.
Я помотал головой:
- Я не боюсь, потому что все равно это когда-нибудь произойдёт. И дрожать из-за этого всю жизнь я не собираюсь. Это глупо.
- При чем тут глупо или не глупо, если страшно?
- Ну… Человек может во многом себя убедить. Обычно это вредно, кремонцы вот убедили себя, что иначе, чем они, жить нельзя. Вот и мучаются, и других мучают. Если ты начнешь убеждать себя, что ты, например, заболел, то завтра у тебя будет температура. Так почему нельзя убедить себя в том, что бояться нечего?
- А на самом деле? На самом деле есть чего?

Какие сны в том смертном сне приснятся,
Когда покров земного чувства снят?

Этого никто не знает. Доказательств нет и быть не может.
Мой комм ожил в четверг утром.
- Энрик! Это Фернан, откликнись! - Голос доносился сквозь треск и свист.
- Да! Я слушаю! - радостно закричал я.
- С вами всё в порядке?
- Все живы, Гвидо ранен. А у вас как?..
- Успокой там всех, здесь никто не пострадал. Синьор Галларате воюет на Южном континенте. Я с ним свяжусь сейчас.
- Да, - произнес я упавшим голосом.
- Рассказывай про Гвидо, - деловым тоном велел Фернан.
- Спину обожгло из бластера. Мы вроде всё сделали правильно. Воспаления нет.
Вокруг меня уже собрались все. До Лео первого дошло, что у него тоже есть комм. Через минуту ребята уже успокаивали родителей.
- Я тебя запеленговал, - сказал Фернан, - через полчаса за вами прилетят.
- Эй, Фернан, нам нужен большой катер, нас тут семнадцать, включая пленного.
- Понятно. - Фернан был озадачен, но шум и треск в эфире не располагали к долгой болтовне.
- До встречи, - прокричал я. - Расскажу все подробно.
- До встречи.
После разговоров все оживились, кроме бедного Виктора. Ему, верно, пришлось поиграть в шахматы самому с собой.
Лариса, смеясь, повисла у меня на шее:
- Знаешь, что сказала мама?
- Ну что?
- Что с самого начала знала, что ты вернёшь меня домой живую, здоровую и даже умытую.
- Главное - умытую! - рассмеялся я, целуя её в нос.
Я попытался связаться с профом: треск в эфире. Будем надеяться, что эти чертовы кремонцы надоели ему так же, как и мне, и сейчас на Южном он их добивает.
- Через полчаса за нами прилетят, - предупредил я Джулию и Анну.
Женщины бросились собирать вещи. Да, сейчас им придется несладко. Фермы, конечно, застрахованы, к тому же осенью синьор Мигель, не вернув пленных Кремоне, мудро решил использовать их для восстановления того, что они сами разрушили (говорят, синьор Кальтаниссетта был недоволен, что им слишком мало платили за работу, а главный бухгалтер ворчал, что можно было бы и вовсе не платить). На этот раз мы, наверное, сделаем так же. И все же пока всё наладится…
- Надо, наверное, снять палатки, - предложил я.
- А зачем? Будет туристская стоянка, - удивился Алекс. - Пусть остаётся.
Я представил себе, как наши аккуратные палатки мокнут под дождем и гнутся под ветром, без присмотра они скоро завалятся. Я вообразил, как отвратительно всё это будет выглядеть, и помотал головой:
- Колодец, кострище и места для палаток пусть остаются, а сами палатки через пару месяцев превратятся в кучу мусора.
Алекс кивнул; наверно, представил себе то же, что и я.
Только мы успели свернуться, как услышали гул двигателя летящего катера. «Сеттер-77»! Залетали наши птички.
Катер приземлился, и из него выскочил лейтенант Доргали.
- Вот это да! - воскликнул он вместо приветствия, увидев толпу встречающих.
- Я же предупредил, что нас много. Мы не поместимся.
- Да тут лететь пятнадцать минут до Мачераты. Просто немного неудобно - и всё, - возразил летчик. - Полетели скорее. Меня вытащили прямо из боя.
Мы быстро погрузились в катер и покинули гостеприимное болото. Может быть, навсегда.
В Мачерате на посадочной площадке нас поджидал синьор Мигель собственной персоной. Первый раз я видел его в форме с погонами и нашивками, правда, он в ней явно ползал под огнём… дней десять.
У Анджело отвисла челюсть, и он по старой привычке встал по стойке смирно.
Синьор Мигель быстро подошел и начал трясти ему руку:
- Спасибо, что вы позаботились об этих чертенятах!
- Э-ээ, - потянул немного удивленный Анджело, - вообще-то это они о нас позаботились.
Мы втроем тихонько отползли в сторонку и Виктора оттащили. От таких недоразумений лучше держаться подальше.
- Ой, что будет! - схватился за голову Алекс.
- Он не кусается, - заметил я. - Интересно, что здесь делает Корпус Быстрого Реагирования?
- Быстро реагирует, - ответил Алекс, - с опозданием на две недели.
Синьор Мигель обернулся к нам и вопросительно поднял брови.
- Расскажем, - пообещал я. - Только пусть сначала кто-нибудь заберёт пленного. Тогда я вздохну спокойно.
И я передал своему непосредственному начальнику документы капитана Коллеферро.
- Ты бесподобен! - с чувством заявил синьор Мигель, прочитав удостоверение.
Я только махнул рукой и побрёл куда-нибудь в сторонку от предстоящей суеты. Меня оставили в покое. Ненадолго.
Может быть, я и буду когда-нибудь командовать армиями, но я никогда не буду начальником никакого штаба, ни за что: это ж надо - решать столько проблем сразу. Как этот бедолага, у которого с нашим приездом прибавилось ещё три задачи (к тем пятистам, что уже были): он будет сейчас разбираться с пленным, отправлять Гвидо в медчасть, расселять куда-то Анну с ребёнком и Анджело с семьей. Лейтенант Доргали объяснил мне, что в таких ситуациях армия лучше любого Санта Клауса: «А как же, это же мы виноваты, что вы остались без крыши над головой». Для меня одной проблемой меньше.
Лариса тихо подошла и встала в шаге от меня, я увидел её тень, поднял глаза, улыбнулся и похлопал ладонью по траве. Лариса села рядом. Я притянул её к себе.

Предыдущая страница 29 Следующая страница


Самурай 30

- Я почти не обращал на тебя внимания в эти дни.
- Да, - прошептала Лариса.
- Я все время боялся что-нибудь сделать неправильно, понимаешь?
- Понимаю. У тебя просто не было сил, чтобы ещё ухаживать за девушкой, - улыбнулась она. - Но девушка всё равно в восхищении.
- М-мм, - мечтательно промычал я. - В сказках герои спят, положив голову на колени принцессе, которую они ещё только собираются спасать.
- Ты тоже можешь так сделать, - заметила Лариса с лёгкой иронией.
- Замечательно, - прошептал я, растягиваясь на траве.
Я поднял голову, потому что на меня опять упала чья-то тень.
- Лейтенант Джарре, из городской комендатуры, - представился чёрный силуэт на фоне ярко-синего неба.
- М-мм?
- Энрик Галларате, это вы?
- Я, - со вздохом признался я.
- Война кончилась, начинается бумажная волокита, - слегка улыбнулся лейтенант. - Вам придется написать подробный рапорт. Генерал-полковник сказал, что вы знаете как.
- Понятно. А компьютеры ещё не работают?
- Ну, волокита, конечно, но не буквально бумажная, - утешил меня лейтенант, - работают.
Я поднялся и отправился писать рапорт. Кошмар, синьор Мигель, что, официально внёс меня в свою платежную ведомость? Или посадил аналитика считать корреляцию между моими приключениями и войнами на Этне? А что? Наверняка есть. И ещё неизвестно, что следствие, а что причина!

Глава 45

Вечером того же дня наш катер приземлился во дворе палермского военного госпиталя, родители Гвидо уже ждали его там. Потом развезли всех остальных. На прощание я поцеловал Ларису и мазнул её по щеке гримом:
- Чтобы синьора Арциньяно не говорила, что ты умытая.
Лариса засмеялась.
Когда мы с Виктором остались в салоне только вдвоём, он тяжело вздохнул:
- Вот всё и кончилось.
- Так радуйся, - не понял я причины такого траура на его физиономии.
- Это тебе хорошо: пройдет ещё пара недель, ну - месяц, и у тебя будет новое приключение. А я…
- М-мм, ну ты ещё не уезжаешь…
- Это ты так думаешь, наверняка мама уже и билеты поменяла!
- Не думаю, - хитро улыбаясь, ответил я, - и через год вы опять приедете.
- Э-ээ, откуда ты знаешь?!
- Пусть тебе профессор сам скажет.
- Ну ладно… - ответил заинтригованный и обнадежённый кузен.
Лабораторный парк и все, кто в нем живет и работает, были оставлены на попечение синьора Соргоно. Он и ждал нас на посадочной площадке, разогнав всех остальных, кроме Фернана и синьоры Будрио.
Рядом с посадочной площадкой, на месте нашего ухоженного розария красовалась огромная воронка, побольше той, что я устроил когда-то. Бедный Джорджо, он так гордился своими розами; теперь, чтобы привести всё это в исходное состояние, понадобится лет десять, не меньше. Хм, может, убедить профа и в самом деле сделать пруд - надо же Самураю где-то плавать, бассейн ему почему-то не слишком нравится. А розы можно посадить где-нибудь в другом месте.
Тетя Бланка с причитаниями бросилась обнимать сыночка: бродить где-то далеко от дома - это же холодно, мокро, темно и страшно.
- Да ну-у, - потянул Виктор. - Энрик меня никуда не пускал.
Услышав жалобу, синьора Будрио обернулась ко мне с самым зверским выражением лица, потом до нее дошло содержание. Взгляд её потеплел. И тут она опять рассердилась - на этот раз на Виктора. Лопух! Зачем он это сказал? Опять ему придётся играть в шахматы самому с собой.
Синьор Соргоно церемонно пожал мне руку. Потом Фернан схватил в охапку и потащил в караулку: обещал за меня, что я все расскажу.
Проф уехал в сопровождении Антонио, Рафаэля, Марио и Филиппо. Все остальные были здесь и жаждали услышать рассказ о наших приключениях. Диоскуры забрались мне на плечи, я посадил Геракла и Самурая к себе на колени, вздохнул и начал признаваться в собственной непроходимой глупости. Хорошо, что синьора Будрио этого не слышит, а то бы она меня просто загрызла.
Потом мне, конечно, рассказали об авианалете, о сбитом прямо над парком катере (в лесу осталась воронка побольше той, что я видел у посадочной площадки).
- Здорово! - заявил я. - Наконец-то можно будет сделать пруд с золотыми рыбками!
- Так ты тот взрывчик ради этого устраивал?! - спросил кто-то.
- Конечно! По-моему, отличная идея. Все расхохотались.
- Ничего не получится, Джорджо уже снял траур по своим розам и с упорством бульдозера восстанавливает статус-кво.
- Жаль. А уговорить его кое-что переделать нереально?
- Попробуй, это же ты такой убедительный. Убедительный! Летучие коты! Я его игнорирую уже почти год. Он меня тоже - парк я не порчу, на все остальное ему наплевать. Ладно, придёт в голову что-нибудь гениальное - будет у меня пруд, а не придёт - не будет. Плакать не стану.
После обеда я завалился наконец поспать в тепле и на мягкой постели. Без десяти шесть меня посетил Виктор.
- А на тренировку ты не пойдешь? - разочарованно спросил он.
Ну он даёт! Хотя… он же пробежал и прошёл гораздо меньше. Хотя… он не так хорошо тренирован, так что неизвестно, кому из нас пришлось тяжелее. Я помотал головой, чтобы прогнать сон:
- Пойду, конечно.
Очень сложно быть чьим-то героем - я опять влип. Только-только Гвидо решил, что я нормальный человек, так сразу же нашлась ему замена. И что я буду делать? Я встал, надел кимоно и пошел тренироваться. Ох-ох-ох, беготня, ходьба и война не заменяют хорошей разминки и хорошего спарринга, форму я потерял, а уж бедный Виктор… Для него всё начинается сначала.
Вечером по видеофону позвонил очень злой отец Гвидо. Он жаждал поговорить с профессором. Мы с синьором Соргоно как раз сидели в гостиной, и он в своей обычной спокойной манере хвалил меня за разумные действия. Не одобрил он только одного, что я отпустил Алекса в разведку, раз уж я сам считал, что это неправильно.
- Ты командир, ты за всё и за всех отвечаешь. Значит, и решаешь тоже ты. И никаких обид. Забудь это слово, к войне оно не имеет никакого отношения.
- К войне да, а вот к отношениям… В этот момент раздался звонок.
- Да, - повернулся к монитору синьор Соргоно.
- Я хотел бы поговорить с профессором Галларате, - довольно агрессивным тоном заявил появившийся на экране мужчина.
- Это невозможно. Генерал в районе боевых действий, - спокойно ответил синьор Соргоно. - Если вы по поводу Энрика, то сейчас он оставлен на моё попечение, - немного насмешливо добавил он.
- Луис Монкалиери, я отец Гвидо Монкалиери. Синьор Соргоно кивнул и представился.
- Ваш подопечный, - издевательским тоном поинтересовался синьор Монкалиери, - не хочет объяснить мне, какого черта они не сидели тихо, как мышки? В результате пострадал мой сын!
Синьор Соргоно нахмурился.
- Правильно ли я догадался? - спросил он. - Вы приехали на Этну с Новой Сицилии?
- Да, какое это имеет значение?! Синьор Соргоно слегка улыбнулся:
- И чем вам понравилась Этна?
Синьор Монкалиери открыл рот, потом закрыл его и покраснел.
- Всем, кто приехал жить сюда с Новой Сицилии, нравится одно и то же, - продолжил синьор Соргоно. - И на Новой Сицилии всем надоело одно и то же. Но за свободу и интересную жизнь приходится платить. В том числе своей кровью. Наши мальчики не могли сидеть тихо, иначе они не были бы этнийцами. Если вы хотели, чтобы ваш сын никогда не подвергался опасности, вам следовало остаться на Новой Сицилии.
- Не вам решать, что мне делать, а чего не делать!
- Сейчас вы говорите как настоящий этниец. Боже меня упаси вам указывать. Я просто напоминаю, что всё имеет свою цену.
Синьор Монкалиери извинился и попрощался.
- Романтик, - прокомментировал синьор Соргоно. - Объяснив человеку, какой он идиот, - наставительно продолжил начальник охраны, - сделай ему комплимент, иначе до него не дойдёт.
Когда это он успел так поумнеть? Раньше это не было так заметно.
- Угу, - согласился я. - Но Гвидо-то всё равно ранили…
- А в прошлый раз в госпитале лежал ты, - заметил синьор Соргоно, - с поломанными ребрами. Могу только повторить то, что я минуту назад сказал синьору Монкалиери.
- А мне можно позвонить профессору? Синьор Соргоно покачал головой.
- Он знает, что ты уже здесь, и сам с тобой свяжется, как только сможет.
Я вздохнул и побрёл к себе читать новостные ленты: что там «в районе боевых действий»?
Терпение. Читаем всё подряд, с начала войны. Сегодня у нас второе этапреля, вчера, между прочим, был официальный Новый год, правда празднуют его одиннадцатого. Исторически сложилось. Война началась двадцатого этмарта.
Итак двадцатое. Хм, точнее девятнадцатое, нужен же был Джела и Кремоне повод. Повод дал ББ, подписавший сепаратное торговое соглашение с Новой Британией. Э-ээ, ну и что? Мы были не готовы к нападению? Ах вот оно что! Соглашение было подписано ещё полтора месяца назад, и проф с синьором Мигелем уже небось устали ждать реакции, тут-то всё и началось. И довольно нестандартным образом. У Джела или у Кремоны появился кто-то с фантазией. Его надо будет вычислить и прикончить чем скорее, тем лучше.
Торговое соглашение, кстати, предусматривало продажу на Новую Британию большой партии «Сеттеров». Понятно, потеря Мачераты наверняка сорвала бы сделку. А ещё Кальтаниссетта теперь единственный посредник при продаже Новому Гордому Альбиону тетрасиликона и микросхем, его содержащих. Я начал тихо стонать от хохота: мы, конечно, будем продавать в основном микросхемы. И три наших больших завода, их производящие, теперь загружены заказами по самые уши и навсегда! Ещё и четвёртый завод придётся строить. А к нашим микросхемам и компьютерам ещё и наш софт! О-о! Это действительно сделка века.
А взамен мы будем получать их новейшие биотехнологии. Понятно, синьор Кальтаниссетта не смог устоять, очень ему хочется утереть нос Вальгуарнеро. А ещё новобританцы продадут нам несколько новых звездолётов и некоторые технологии, полезные для их строительства.
Тоже интересно. До сих пор этнийские корпорации не слишком заботились о развитии своего космофлота: тетрасиликон и селениты были достаточной приманкой для торговцев с других планет. Синьор Наш Большой Босс велик и мудр, наверняка нас надували. К тому же, как показывает история Земли, торговля сырьевыми ресурсами - это путь в никуда.
Вечером в воскресенье, двадцатого этмарта, началась «героическая оборона Мачераты». Крутят наши что-то, героизм героизмом, там, конечно, сражались все, кто может держать оружие, никто не жаждал повторения Эльбы, но всему есть предел. Два полка - это два полка, их так просто не восстановишь. М-мм, и проф точно не знал, что они нападут именно на Мачерату, иначе нас бы не отпустили в поход в ближайшие её окрестности. С этим надо будет разобраться.
Дальше. Как всегда воздушные бои над Палермо. «Джелы» против «Сеттеров». Они тайком подтянули подкрепления, мы тоже. Мы - в больших масштабах («невозможно быть слишком сильным в решающем пункте» - это, кажется, Наполеон сказал). Джела собирались вернуть себе палермскую зону, потерянную полтора года назад. Ишь чего захотели! Лео мы вам не отдадим. Проиграв в небе столицы, Джела решили, что с них хватит, и, не заключая официально сепаратного мира, больше в военных действиях участия не принимали. Наши поняли их правильно. Кремона была отдана на растерзание. Вечно нейтральная корпорация Вальгуарнеро приветствовала это мероприятие от души. С чего бы это?
Наши союзники, маленькая, но очень зубастая корпорация Солендзара, оттяпали часть кремонской зоны в Палермо. М-мм, почему только часть? Хотя нет там ничего интересного. Это скорее сигнал: мы вас сейчас съедим. И кремонцы перебросили в Палермо подкрепление с Южного континента. Тут-то им и стало по-настоящему плохо, потому что вторая эскадра, немного не попавшая под стенку, вовсе не рвала волосы на голове и не стремилась любой ценой в Мачерату, а прямым ходом направилась на Южный. И проф сейчас захватывает основную территорию клана Кремона. Основную, тут уж не до зоны в Палермо.
А что синьор Мигель делал в Мачерате? Ясно, что он её оборонял с самого начала. А войска туда возили… Э-э… О! На подводных лодках! Дорого, конечно, а что делать? Всё тяжёлое вооружение кремонцы сами отсекли, а против стрелковых частей наши элитные десантники вполне могут обороняться при соотношении сил один к десяти. Понятно.
Проф позвонил мне поздно вечером, а на Южном уже и вовсе ночь.
- Энрик!
- Профессор!
- Всё в порядке?
- Я-то уже дома, а вы как?
- Ну так и я звоню не с того света. Я тут ещё немного повоюю…
- Понятно, - перебил я его. - Будь умницей, слушайся синьора Соргоно и не лезь на рожон!
- Ну вот, ты сам всё прекрасно понимаешь, - насмешливо заметил проф.
- Ладно, - вздохнул я. - Тем более надо две недели пропусков догонять.
- Вот-вот, что бы я делал, если бы ты не учился?
- Воевали бы поменьше!
- Ладно, не переживай. Скоро все наладится. Счастливо!
- До свидания.
Ну вот. Раньше такого не случалось: я куда-нибудь уезжал, а проф ждал меня дома. Вообще дом - это место, где он меня ждёт. И там, на Южном, идёт война. Его могут ранить или даже убить. Опять я распсиховался, он бы приказал немедленно прекратить. Тем более дел у меня невпроворот. Страдать некогда.

* * *

В пятницу в деканате физфака мне вежливо объяснили, что я первый кандидат на вылет из университета. Я ехидно попросил дождаться сессии, мотивировав это тем, что я ещё не умер.
Вернувшись домой, я отменил все радости жизни, проще говоря, позвонил Ларисе и друзьям и предупредил, что им не стоит рассчитывать на мое общество по крайней мере неделю. Бедный Виктор, чтобы не скучать, взялся за изучение истории. Правильно, давно пора. А я долбил гранит науки: услышать те же речи ещё и на математическом факультете - это уж слишком.
Речи я все равно услышал: в понедельник синьор Брессаноне мягко, но прозрачно намекнул, что функциональный анализ - наука сложная и требующая регулярных занятий. Плохо он меня знает, сказал он это перед лекцией, а после ему пришлось признать, что окрестности Мачераты не повредили моим умственным способностям. Одно дело сделано.
Наступление наших войск на Южном континенте застопорилось, и я решил, что скоро будет заключён мир, но примерно треть территории Кремоны мы оккупировали. И отхватили пол-острова Мареттимо, того самого, который я упоминал в разговоре с Коллеферро. Граница у них там на замке, мы выясняли, и лейтенант Веррес оттуда. Между прочим, отлично! Родители Верреса смогут увидеть своего воскресшего из мёртвых сына.
Каждый вечер я звонил Гвидо и интересовался его делами. Его выпустят из госпиталя в конце недели, чтобы он мог отпраздновать Новый год, а потом опять положат на регенерацию.
Приглашения в резиденцию Кальтаниссетта на всю компанию мне даже не пришлось просить. Синьор Мигель, уже отхвативший зону Кремоны на Северном и поэтому благополучно вернувшийся домой, сам написал мне вежливое письмо, приглашающее меня, во-первых, на ежегодную церемонию памяти павших, во-вторых, на церемонию награждения орденами и медалями и, в-третьих, на ежегодный приём по случаю Нового года, специально отметив, что такие же приглашения посланы и всем моим приятелям, по списку.
Свое физико-математическое отставание я разгрёб к четвергу.
А вечером с Южного континента наконец прилетел проф. Живой и здоровый, только очень уставший. Почему я не могу броситься ему на шею? Я подавил первое движение души и подошёл к нему вплотную, чтобы он мог меня обнять. Раньше надо было на шею кидаться, теперь я стал слишком длинным.
Проф сухо поцеловал сестру в щечку, пожал руки всем встречающим и, обняв меня за плечи, пошёл к дому.
- И сколько раз вы слазали на рожон? - поинтересовался я.
- Э-э, нет, я все делаю правильно. А вот ты… - Проф слегка улыбнулся.
- Ага, ну конечно, по определению, - ехидно парировал я.
Проф покачал головой:
- У тебя потери. Я опустил голову.
- Это случается, - добавил он уже серьёзно, - но это твой промах. А завтра ты услышишь имена всех моих промахов за прошлый год.
- Угу, я понял, - вздохнул я.
- Нет, ты ещё не понял, ты поймешь завтра, - возразил проф. - Когда я посмотрю в глаза каждой женщине, сын, муж или брат которой погиб, потому что я недостаточно хорош.
- Нам неделю назад звонил отец Гвидо, хотел вам на меня пожаловаться, ну потому что Гвидо ранили, так синьор Соргоно сказал ему нечто прямо противоположное. И тогда я решил, что это очень мудро.
- И что же он сказал?
Я пересказал ему диалог между синьорами Монка-лиери и Соргоно.
- И что же тут противоположного? - удивился проф.
- Э-ээ… - Я не нашёлся, что ответить.
- Подумай, - предложил проф. Я кивнул.
Что тут думать, все понятно. Мои солдаты - добровольцы, это так (как хорошо, что я не кремонский офицер), то есть они сознательно выбрали риск. Именно это имел в виду синьор Соргоно. Но меня это не касается: если человек хочет на тот свет, он просто берёт маленький бластер и стреляет себе в голову. Поэтому отвечаю я за них, как если бы они не были добровольцами. А отвечать за мобилизованных вообще невозможно - проще умереть.
Наутро в пятницу шел дождь. Получив мои заверения, что я отлично доберусь сам, проф, как-то разом постаревший, уехал в резиденцию. На воинское кладбище я решил ехать на элемобиле: сегодня будет слишком много народу, «Феррари» будет не припарковать. По дороге я прихватил Алекса и Лео.
На кладбище было очень много людей, но стояла мёртвая тишина. У меня от нее даже зазвенело в ушах, и я почти не воспринимал то, что говорили сначала синьор Кальтаниссетта, а потом проф.
Всех погибших обязательно награждают «Золотыми Ястребами». Обязательно сам главком. Поэтому проф действительно посмотрел в глаза каждой женщине, которой он отдавал награду её погибшего сына, мужа или брата.
Я почувствовал, как ему сейчас тяжело и больно. Но это обязательно, это будет одним из условий, при которых моя сторона остается моей. Даже если там, на трибуне, буду стоять я сам и если это мое сердце будет останавливаться от боли. Склонённые знамена из золотистого шелка с летящими ястребами впервые не казались мне просто красивыми тряпками.

Глава 46

В субботу нас наградили сразу за оборону Джильо-Кастелло «Золотыми Ястребами» (я поёжился: по-моему, меня перехвалили) и за партизанскую войну под Мачератой - медалями «За храбрость». Это адекватно.
- Лео, - поинтересовался я, - а твой отец не будет против?
- Не-а, он смирился, ещё когда мы вернулись с Джильо. И вообще он как-то стал спокойнее ко всему этому относиться: больше не думает, что за границами зоны Джела мрак и варварство.
Когда мы вернулись домой, проф открыл сейф и отдал мне довольно большую коробку.
- Это твои награды за тайные операции. Носить сможешь, когда они будут теряться среди остальных.
- Понятно, - ухмыльнулся я.
- Вообще-то я собирался отдать это, когда тебе исполнится шестнадцать, но я думаю, ты и так не проболтаешься и хвастаться не будешь.
- Угу, - согласился я.
- И ещё вот здесь, - он показал на сейф, - лежит твоя кредитная карточка.
- Э-ээ, только что я думал, что она лежит у меня в кармане.
- У тебя в кармане лежит то, что осталось от тех пяти процентов, которые тебе можно было дать в руки. Надеюсь, ты не обидишься. У тебя и так намного больше средств, чем у твоих сверстников.
- Вообще-то там лежит несколько больше, чем вы туда положили, - заметил я.
- Занимаешься бизнесом? - с иронией поинтересовался проф.
- Конечно, - откликнулся я. - Жаль, что вы решили перестраховаться, да я бы уже пол-Этны скупил, на такие-то деньги.
- Вот поэтому я тебе их и не дам, получишь, когда вырастешь.
- М-мм, почему вы решили сказать мне это сейчас? Как будто собрались умирать? - с тревогой спросил я.
- Вот ещё, придется тебе потерпеть мое общество. Я ткнулся лбом ему в плечо. Проф меня обнял.
- Нет, правда, ничего не случилось, - продолжил он, - просто так вышло.
- Угу. Ясно. Но все равно как-то неуютно. Мы так много отхватили за последнее время, не факт, что синьор Кальтаниссетта сумеет это прожевать. Ну и вдруг все испугаются, объединятся и навалятся скопом.
- Джела, Валыуарнеро, Каникатти и Кремона?
- Ну да.
- Будет просто отлично, - улыбнулся проф. Я удивлённо поднял брови.
- Ну если ты не догадаешься, то и они тоже.
- Р-рр, мало мне задач, - проворчал я, собираясь уходить.
- На своих «Ястребов» не хочешь полюбоваться?
- Угу, - ответил я, забирая коробку, - скоро принесу обратно, пусть они лежат в сейфе, секретнее будет.
Когда Наполеон учредил орден Почетного легиона, кто-то сказал ему, что он дарит игрушки своим ветеранам. «Игрушки управляют людьми», - ответил император.
Прекрасно знаю этот исторический анекдот, но всё равно приятно.

Предыдущая страница 30 Следующая страница


31 Ирина Оловянная

У меня, оказывается, уже четыре «Золотых Ястреба». И ещё много чего. Носить я их не смогу никогда, сомнительно, чтобы всякие случайные приключения принесли мне столько же наград. Я сложил ордена и медали обратно в коробку, запер её в столе и побежал на кухню: тетушка Агата приглашала слегка отметить наши первые (ха!) награды дегустацией чего-то потрясающего.
Очень мрачный Виктор уже сидел на кухне за столом.
- Ты чего? - поинтересовался я. - На Новой Сицилии не одобряются кальтаниссеттовские медали? Так мы их… Э-ээ, оккупируем! Чтобы не воображали.
Виктор покачал головой:
- Нет, просто я же ничего не сделал!
- Почему ты так думаешь? Эта медаль так и называется «За храбрость». Храбрость ты несомненно проявил. И вообще ты подвергаешь сомнению правдивость моего рапорта или компетентность синьора Кальтаниссетта? - поинтересовался я с угрозой в голосе.
- Чего? Нет!
- Тогда улыбнись и порадуйся. Оно того стоит!
- Ага! - Виктор слабо улыбнулся.
Тётушка Агата угощала нас только что доставленным яблочно-абрикосовым соком.
В уходящем году Вальгуарнеро сняли первый на Этне урожай абрикосов. По этому поводу летом в Палермо был настоящий ажиотаж, я его пропустил: развлекался на Ористано. А заложенные на хранение нежные фрукты почему-то потеряли товарный вид, и их переработали в сок. Вальгуарнеро заработали на абрикосах умопомрачительные деньги.
Мы с Виктором словно олимпийские боги смаковали этот нектар и слушали сплетни прямо из резиденции Большого Босса. Будто бы синьор Кальтаниссетта был в ярости, обвинил нескольких руководителей СБ в некомпетентности: таких простых вещей не выяснили, - и под общий хохот своих подчиненных организовал отдел сельскохозяйственной разведки. Ну я бы тоже посмеялся: одно название чего стоит. И вообще неправдоподобная история: во-первых, деревья надо было посадить лет двадцать назад (скорее всего, никто из нынешних руководителей СБ тогда ещё ничем не руководил); во-вторых, никто из тех, кто там якобы присутствовал, не имеет обыкновения болтать языком, значит, тетушка Агата в принципе ничего не могла об этом узнать. Я не стал её разочаровывать: зачем? История получилась забавная.
- Хорошо, что ты пришёл, - заявил мне проф, когда с самого утра я сунул нос в его кабинет, - я сейчас буду раздавать самые важные новогодние подарки. Так что останься.
Через пару минут в кабинет заглянул немного встревоженный Фернан. Я, как и в день нашего знакомства, легкомысленно крутился в кресле. Фернан ухмыльнулся.
- Год в обществе этого взрывоопасного типа считается за два. - Проф сразу взял быка за рога. - Поэтому, Фернан, я думаю, что тебе пора поступать в Военно-медицинскую академию. Но если ты хочешь учиться в каком-нибудь гражданском институте, это тоже можно устроить.
Фернан сглотнул. Болван я, болван, почему я сам не заметил?
- Нет, - сказал Фернан, - спасибо, но я хочу учиться в академии.
- Тогда появляться здесь ты будешь нечасто, - заметил проф, - но мы с Энриком всегда будем рады тебя видеть.
- Ну это будет ещё не завтра…
- Только это меня и утешает, - сказал я.
- Иди позови Виктора, - велел проф, - я собираюсь заключить с ним придуманный тобой договор.
- Ага, синьору Будрио тоже позвать?
- Давай, - согласился проф.
Я позвал. Проф сообщил свои условия. Виктор был счастлив, а синьора Будрио очень недовольна и сразу же это продемонстрировала.
- Ты мог бы оставить Виктору что-нибудь без всяких условий! - выпалила она.
- Это бессмысленно, - возразил проф, - тогда он растратит все на какую-нибудь ерунду.
- Своему сыночку ты оставляешь всё без всяких условий. - Надо было слышать, как она произнесла слово «сыночку».
Проф ухмыльнулся:
- Энрик, я думаю, легко обошелся бы без всяких денег и где угодно.
- Естественно, - издевательским тоном произнесла синьора Будрио.
Лицо профа помрачнело.
- Бланка, ты заходишь слишком далеко.
Она открыла рот, но возразить не посмела, тон у него был такой. От такого тона крот закопается поглубже в землю. Синьора Будрио, подхватив Виктора под руку, пошла «закапываться» в свою комнату.
- Я ведь действительно подкидыш, - спокойно заметил я. - Не обязательно пускать в ход тяжёлую артиллерию, когда об этом говорят.
Тут проф посмотрел на меня: жуть! Играть с ним в гляделки на этот раз я не рискнул: выиграть-то я выиграю, а дальше что?
- Если ты ещё раз так себя назовёешь… - начал он.
- То что? - нахально улыбаясь, поинтересовался я. Проф осёкся. Немного помолчав, он сказал:
- Пожалуйста, не говори так.
- Хорошо, - согласился я, - не буду.
Праздник в резиденции на этот раз обошелся без драки, хотя мы с Ларисой опять гуляли по тёмным аллеям.
Понедельник был выходным днем - все отсыпались после праздника. Во вторник на физфаке я демонстрировал, что небезнадёжен и исключать меня пока рано. Среду я потратил на отправку запросов в разные инстанции наших оккупационных сил (хотите получить ответ быстро - платите), ответы я получил в тот же день. Потратил кучу денег, зато завтра у меня одной проблемой станет меньше. Проф меня не подвёл - он великий полководец и уличных боев не устраивает.
Утром в четверг я проснулся в настроении Наполеона перед Аустерлицем.
На лекцию синьора Брессаноне Линаро явился. Но вид имел ещё более пришибленный и неуверенный, чем обычно, точнее, чем стало обычно для него после посещения кремонской СБ.
В перерыве я подошёл к нему и встал напротив, он поднял взгляд, увидел меня, побледнел и медленно поднялся.
- Твои родители, три брата и пять сестер живы-здоровы, и их домик в Урбано не пострадал. Теперь это наша земля. Ты больше не имеешь к Кремоне никакого отношения. Поэтому можешь совершенно спокойно набить мне морду, и ни одна СБ мира не будет в это вмешиваться!
- Наши освободят Урбано! - воскликнул он.
- Освободят от свободы?!
- Против вас поднимутся все!
- Зачем? Им так нравится жить в страхе?
Он немного подумал, прежде чем ответить, хорошо. В это время к нашей перепалке уже прислушивались все присутствующие.
- Посмотрим, как вы организуете жизнь без страха! Я слегка ухмыльнулся:
- Я же сказал, ты можешь совершенно спокойно набить мне морду. Если справишься.
- А пошёл ты…
- Кстати, советую зайти в наш отдел высшего образования и написать заявление с просьбой оплатить тебе будущий год. Если ты не будешь при этом клясться в верности кремонским идеалам и представишь какую-нибудь рекомендацию, ну хоть у синьора Брессаноне попроси… Так девяносто процентов, что тебе оплатят. Я узнавал.
Он открыл рот, потом закрыл его и выбежал из аудитории. Ладно, справится, не маленький. Я сделал то, что должен был сделать.
- Ну ты даёшь! - заявил Ориоло. - Можно подумать, ты имеешь какое-то отношение к завоеванию этого его Урбано.
Я посмотрел ему в глаза, он отвёл взгляд.
- Я же сказал, мы не на «ты», - процедил я сквозь зубы.
- Ладно-ладно. Ну а все-таки…
- Вы можете совершенно спокойно поинтересоваться сводками потерь кремонских ВВС за этот год. Хоть на наших сайтах. Это не шпионаж. Все, что над Джильо, - мое.
В этот момент синьор Брессаноне вернулся в аудиторию и продолжил лекцию.

Глава 47

К концу недели мои звери как с цепи сорвались. Геракл, кажется, поставил своей целью обаять всех палермских кошек. Самурай полетел на залив искать себе подружку. Хм, на Северном этначайки - редкость; если не найдёт, придётся везти его на Южный. А что? У нас там теперь есть своя довольно большая зона, а не маленький заштатный городишко, как было раньше, так что проф меня, наверное, отпустит. Даже Диоскуры попрятались в парке - ищут себе подружек.
А бедные люди весной обычно сдают какие-нибудь экзамены и придумывают себе другие проблемы. Одна из таких проблем свалилась на меня внезапно в виде официального письма «Комитета по развитию…»:

«Синьору Энрику Галларате,
владельцу кофейной плантации
Тремити, Ористано.
Настоящим уведомляем Вас, что срок переходного управления принадлежащей Вам плантацией истекает 30 этапреля сего года. Просим Вас не позднее 25 этапреля прибыть на означенную плантацию лично либо прислать Вашею законного представителя для передачи Вам всех прав и обязанностей, проистекающих из права владения настоящей собственностью. Финансовый отчёт прилагается.
С уважением, начальник сельскохозяйственного отдела Комитета по развитию и использованию завоеванных территорий (КРИЗТ)
Т. Скуинцано».

Ну ничего ж себе! И что мне с этим делать? Первое побуждение - пойти и спросить совета у профа - я подавил, получится, что я просто хвастун: «пол-Этны скупил бы за такие деньги».
Ну хоть какая-нибудь подсказка… Например: «Ваш старый управляющий превосходно справляется с делами» или «за такую-то сумму мы готовы и дальше управлять Вашей плантацией». Чёрт! Хорошо, что я не купил две плантации, а ведь собирался. И у Ларисы тоже вроде бы нет никакого контрольного пакета, не придется решать ещё и её проблемы. Авантюрист хренов! За что боролись, на то и напоролись.
Ладно, посмотрим финансовый отчёт. Кое-какая прибыль имеется, интересно, я на неё не рассчитывал, думал, в этом году у них все пойдет на социальные нужды. Меня там не встретят толпы голодных? Нет, не похоже. Ну хорошо. Местного управляющего уволили по результатам ревизии ещё осенью. М-мм, ну это надо смотреть.
Может, он грабил богатых, чтобы хоть немного подкормить бедных, я тоже занимался этим в детстве. А если это не так? Ну тогда мне придётся нанять на это место хорошего агронома соответствующей специализации. Дело нехитрое. Можно даже прямо через Интернет. Вот! Нет причины паниковать. Но на Ористано съездить придётся.
Ребята сейчас со мной не полетят, у восьмиклассников экзамены на носу, а Гвидо лежит в госпитале. У меня тоже экзамены на носу, но тут уж ничего не поделаешь. Можно попросить разрешения у профа, взять с собой бедного скучающего Виктора (если его мама не против) и слетать хоть завтра.
На всякий случай я позвонил Алексу.
- Как насчет безопасной турпоездки с деловыми целями? - Я объяснил ему ситуацию.
- Ха, ещё не было случая, чтобы ты звал к горынычу в пасть, - ответил Алекс, - а потом оказывается… Но это, кажется, и впрямь безопасно, так что тебя можно и одного отпустить. - Алекс посерьёзнел: - Меня сейчас не отпустят, надо к экзаменам готовиться, да я и сам не такой уж раздолбай.
- Я тоже, - вздохнул я, - но вот приходится.
- Сам виноват.
- Угу, никакого сострадания.
- Ты ещё поплачь.
- Хны! - весело взвыл я. - Ладно, не сломай зубы о гранит науки.
Лео был не столь язвителен, но занят даже сильнее Алекса - ему больше нужен идеальный аттестат.
Ларисе тоже. У девчонок собственная гордость: ах, вы считаете, что мы тут для украшения пейзажа! Ну так мы вам покажем! Тем более у Ларисы пример перед глазами: мама - известная художница и дизайнер.
За ужином я получил разрешение профа и предложил Виктору съездить со мной. Виктор умоляюще посмотрел на синьору Будрио.
- А это не опасно? - с тревогой спросила она. Мы расхохотались.
- Ты забыла, Бланка. На Этне нет ничего безопасного, - заметил проф, - пока они там, может упасть бомба на всех, кто остался здесь. Или наоборот. Но Ористано - довольно мирное место.
- Угу, - подтвердил я, - там даже карманных бластеров почти ни у кого нет. Слишком уж они бедные.
- Ну теперь не такие бедные, - заметил проф, - твоими трудами.
- Скорее трудами синьора Мигеля, - усмехнулся я.
- Ты был убедителен, он рассказывал.
- Тогда будем считать, что своими собственными трудами. Это, кстати, правда. Раз у меня получилась прибыль…
Проф кивнул.
- А что было на Ористано? - заинтересованно спросил Виктор.
Я вздохнул и стал рассказывать эту старую историю, старательно обходя острые углы. Бластеры, восстания - опустим, иначе синьора Будрио испугается и бедный Виктор останется дома.
Кажется, я не вполне её убедил. Проф пришёл мне на помощь:
- Возьми с собой Марио.
Синора Будрио вздохнула с облегчением.
- Ну ладно. Ты за ним присмотришь? - Она посмотрела на меня с надеждой. Как я вырос в её глазах после Мачераты!
- Конечно, синьора, - промурлыкал я. Виктор расцвел.
- Лететь лучше прямо сейчас, - предложил я, - тогда на Ористано будет субботнее утро, проведём там два дня и вернёмся, когда здесь будет воскресенье, день.
- А Марио ещё здесь? - спросил проф.
- Кажется, да. Он должен был остаться на ночь.
- Тогда никаких проблем.
Я отправился звать Марио в очередной поход.
- Как тебе Ористано весной? - поинтересовался я.
- Я его ещё не видел, - ответил Марио. - Что, новая авантюра?
- Ну примерно.
- Если не надо брать фрак, то я не против, - усмехнулся Марио.
- А я его так и не завёл. Через полчаса, в «Феррари».
- Ладно.
Я заканчивал тестировать катер, попутно объясняя Виктору, что я делаю, когда к нам присоединился Марио в камуфляжке. Марио и в гражданской одежде выглядит довольно угрожающе, а уж в форме…
- Ты решил там всех распугать? - спросил я.
- Готов подождать часок? Я тут гардероба не держу, - огрызнулся Марио.
- Да ладно, чего это ты такой злой? Уже пару месяцев.
Марио хмуро на меня посмотрел.
- Извини, - смутился я.
Что-то с ним действительно случилось. Почему, например, он старается все выходные проводить в парке, а не дома? Марио страдает от неразделенной любви? Похоже на то. Или нет? Он же трёхкратный чемпион Палермо по кемпо, ему девушки на шею гроздьями вешаются. Как следует обдумать эту тему я не успел.
- А ты там кого-нибудь предупредил? - спросил Виктор.
- Не-а, если нас встретят дрекольем, уберемся на конный завод, там нас всегда рады будут видеть.
- А на своей плантации ты так и не побывал летом?
- Не-е, как-то было не до того, да и не чувствую я себя плантатором.
- На тебя это не похоже, - заметил Виктор.
- Почему это?
- Ну ты всюду суешь свой нос, а тут сам бог велел, а тебе хоть бы что.
Я задумался: Виктор прав, на меня это не похоже. Даже не вспомнил за все прошлое лето, что у меня на Ористано что-то есть. «Испугался ответственности, - заявил ехидный внутренний голос, - поэтому и не вспомнил». Точно, так оно и есть. Чуть было не начал превращаться в рантье. Хорошо, что «Комитет по развитию…» вытащил меня из норы. Теперь, так или иначе, придется что-то решать.
Через полтора часа я уже снижался над островом. На Ористано было раннее утро.
И где тут моя плантация? А вот она. Морской берег, пустынный пляж, чуть в стороне большой «господский» дом, какие-то хозяйственные постройки, а может быть, бараки. Чёрт бы меня побрал! Почему я догадался позаботиться о нормальной жизни для работников конного завода, а сюда даже не съездил и не проконтролировал?
Чуть дальше от моря начинаются поля с зеленеющими кофейными деревцами. Граница обозначена ярко-белой оградой, а за ней сразу начинаются какие-то фруктовые рощи. Дорога, прорезающая плантацию насквозь, начинается на одной военной базе и кончается на другой, около порта. Примерно в десяти километрах от плантации - развилка к конному заводу, отлично, съездим, покатаемся. Э-ээ, дорога нам для этого не нужна.
- И где твоя плантация? - спросил Виктор. Я показал вниз:
- Вот она.
- Такая большая?!
- На Этне земли сколько угодно.
- Скорее болот, - заметил Марио.
- Да, правда, каждый терраформированный метр - это чья-то жизнь. С каторжниками новосицилийская администрация не церемонилась.
Виктор опустил голову.
- Ты-то тут при чём? - удивился я.
- Ну как-то…
- На свете есть только один человек, за поступки которого ты отвечаешь: ты сам.
- Здесь и сейчас да, а вообще - нет.
- Это ещё почему?
- Под Мачератой ты отвечал только за себя?
- Э-ээ, убедительно.
Сделав круг над своей плантацией, я повёл катер на посадку. Посадочная площадка была на крыше. Я поморщился и сел на дорожку перед главным входом - дверь на крышу скорее всего закрыта.
Обитатели поместья, наверное, ещё спят - выходной день. Но нет, на крыльцо вышел какой-то молодой человек в футболке и драных джинсах.
- Это частное владение! - Он замахал руками, показывая, что мы должны уехать.
Я открыл дверцу и спрыгнул на землю:
- Да, я знаю. Частное владение. Моё.
У него одновременно вылезли глаза на лоб и отвисла челюсть, так что его лицо стало казаться вдвое длиннее.
Летучие коты! Почему я не могу выглядеть посолиднее? Я продемонстрировал ему свои водительские права:
- Энрик Галларате - это я.
- Э-ээ, о-оо. - Он установил челюсть на место, теперь можно разговаривать. - Э-ээ, очень приятно - Он протянул руку. - Андреа Фаэнца, я здесь временный управляющий, от корпорации.
- Рад познакомиться. - Я пожал протянутую мне руку. - Теперь вы, наверное, поедете на Южный континент, приводить в порядок бывшую кремонскую зону.
Фаэнца улыбнулся.
- Вот женюсь и где-нибудь осяду, а пока… - Он пожал плечами. - Такая работа. Скажите спасибо вашему отцу, я правильно понимаю?

Предыдущая страница 31 Следующая страница


Самурай 32

- Правильно.
- На Южном он вам тоже что-нибудь подарит?
- Э-ээ? - удивился я. - А-а, понял. Нет, он мне не дарил эту плантацию. Я её сам купил, когда её акции котировались по цене оберточной бумаги.
- А если бы тут прошли бои и корпорация потребовала бы вложений?
- Тогда я бы разорился. Но мне повезло. В этот момент Виктор спрыгнул на землю:
- Ну что? Нас не прогонят, как ты сказал? Дрекольем?
- Нет, не прогонят. Это мой двоюродный брат, Виктор. А из катера сейчас выберется Марио, но вы его, наверное, и так узнаете.
Марио выбрался. Его узнали, долго трясли руку и просили автограф. Марио привычно вздохнул и расписался в протянутом блокноте. После этого управляющий опять обратил на меня внимание:
- Приехали разбираться?
- Конечно, - вздохнул я, - такое грозное письмо пришло из КРИЗТа… Сейчас вы всё бросите, и тут начнется анархия, развал и загнивание урожая на корню.
- Кофе не гниёт. А нового управляющего вы не привезли. Зачем вы тогда приехали?
- Уже прогоняете?
- Конечно, валите к себе в Палермо и без моего преемника не возвращайтесь! - усмехнулся Фаэнца.
Я покачал головой:
- А почему вы уволили старого управляющего?
- По результатам ревизии, - ответил Фаэнца. - Это же было в отчете, - удивился он.
- Ну и что? - в свою очередь удивился я. - Вы же имеете представление, как тут жили при Каникатти?
- Вникать в смягчающие обстоятельства - дело адвоката. Пусть радуется, что его не посадили.
- Понятно, - заявил я сухо. - Хорошо, что я приехал оглядеться.
Фаэнца уловил мою враждебность.
- Ладно, пойдёмте в дом, - произнес он примирительно. - Может же хозяин большой плантации получить завтрак в собственном поместье. Даже если он идеалист.
- Ну-у мне-то кажется, что это вы идеалист. Закон первичен, реальность вторична. К тому же у Каникатти декларируется полное и всеобщее равенство.
- Это в будущем, - парировал он.
- Золотой век когда-нибудь потом, - ехидно заметил я.
- Вы собираетесь вернуть этого парня обратно?
- Не знаю, я ещё не решил. Решу, когда пообщаюсь с аборигенами.
- Ну вольному воля - спасённому рай, - заметил Фаэнца, - в конце концов, теперь он будет обворовывать вас. А аборигены, - он усмехнулся, - проснутся ещё где-то через час.
За завтраком Фаэнца говорил о видах на урожай и возможных нововведениях - он оказался энтузиастом сельского хозяйства, синьору Кальтаниссетта он бы понравился. Я вежливо его слушал и скучал. Просто мне не нужны деньги. На биржу я вылезаю поразвлекаться. Вот и доразвлекался. Сбылась мечта идиота. Собственный дом, собственный сад, который ещё надо возделывать. Продать все это кому-нибудь, кому это интересно? Ох-ох-ох, бедные-бедные здешние жители - сначала Каникатти, потом этот энтузиаст, а потом опять неизвестно кто.
Пока мы завтракали, поместье скинуло с себя сонную одурь. Кто-то уже бродил по двору.
- А как здесь развлекаются по выходным? - спросил я у управляющего.
Он сразу увял, наверное, решил, что я приехал за этим, и пожал плечами:
- Мне как-то некогда…
- Ну это я уже понял, а все остальные что делают?
- Пришлось купить большой автобус, - сказал Фаэнца недовольным тоном, - корпорация потребовала, чтобы детей доставляли в школу, а на выходных народ катается в Ньюпорт, видеозалы, магазины…
У меня отлегло от сердца, Фаэнца при всем своем бюрократизме все-таки позаботился о самом необходимом, хотя и не добровольно.
Смешно, раньше мне всегда казалось, что молодой парень в растянутой футболке и драных джинсах может оказаться бандитом, но не бюрократом. И разговаривает он нормально, не ссылается на пункты инструкций, но окружающим от этого не легче.
Я кивнул на людей, бродящих по двору:
- Так это они автобус ждут?
- Да, приходится делать три, иногда четыре рейса.Тут довольно много народу.
- А сколько?
- Около пятисот человек, примерно триста взрослыхи почти двести детей.
- Понятно, в школу их тоже в два рейса?
- Конечно.
Я полюбовался на небольшую суматоху при отъезде автобуса, подождал, пока он скроется в клубах пыли - дорога тут грунтовая и неровная. И теперь это моя забота.
- Ладно, - сказал я, поднимаясь, - пойду пообщаюсь с народом. Только не говорите им, кто я такой.
- Хочешь соврать, чтобы узнать правду? - насмешливо спросил Виктор.
- Зачем же врать, просто ничего не скажем.
- А если спросят?
- Сделаю таинственный вид и умное лицо. Не беспокойся, всё будет нормально. Пошли прогуляемся.
Взрослые если и обратили на нас внимание, но демонстрировать его побаивались (наверное, это наследие Каникатти), а детей одернули и поставили в очередь, ожидающую автобус.
Я искал какого-нибудь одинокого мальчишку нашего возраста или помладше. И скоро его нашел. Он был одинокий, печальный и несчастный. Наверное, его за что-нибудь наказали - не взяли с собой в город.
- Привет! - сказал я, подходя.
- Привет, - буркнул он и только после этого обернулся. - Э-ээ? А вы откуда?
- Да так, прилетели, - небрежно ответил я, кивая в сторону «Феррари».
- Ух ты!!! Здорово!
На дороге опять клубилась пыль - автобус возвращался за следующей партией отдыхающих.
- Ты, наверное, сейчас уедешь, - заметил я. Он помотал головой:
- Меня тут оставили.
- А чего?
- Да так. - Он поморщился. Всё ясно. Я верно догадался.
- Ну тогда можно немного полетать, - заметил я, - или тебе влетит?
- Ты сам водишь?!
- Ага.
- Мне не влетит. На катере мне кататься не запрещали, - хитро ухмыльнулся он.
- Вот и отлично! Тебя как зовут?
- Пеле.
- Я - Энрик, а это Виктор.
Аттракцион «катание на катере» продолжался час, а потом мы пошли купаться в холодном ещё море.
Через два часа я знал всё, что меня интересовало.
Жили местные жители все-таки не в бараках и не в перестроенных конюшнях. По палермским меркам тесновато, но по собственным представлениям Пепе - неплохо. В школу детей возили на ближайшую военную базу, это я узнал ещё у Фаэнцы, а вот кемпо тут никто не занимается. Плохо. Традиции надо поддерживать, а то опять начнутся проблемы - армия небоеспособна, граждане даже себя защитить не могут и так далее. С этим тоже надо что-то делать.
А прежний управляющий рискнул сделать то, на что не решился Кальяри - не позволил морить голодом своих рабочих. Как он скрывал это от Каникатти, Пепе, естественно, не знал, а осенью при ревизии у него нашли крупную недостачу. Сейчас товарищ Маршано («синьор» - поправил я), квалифицированный агроном, выращивает травку для лошадок синьора Мигеля. Спасибо Кальяри, на это его решимости хватило. Хм, а почему Кальяри мне не написал? Не знал, что это моя плантация? Может быть.
Мы лежали на пляже и грелись на солнышке - промерзли в море.
- А давайте слетаем на конезавод, - предложил я, - покатаемся верхом, и обедом нас там накормят.
- Ты там был прошлым летом? - спросил Виктор.
- Угу. Пепе, твое отсутствие не будет заметно?
- Не-а, они до вечера укатили.
Сильно он обиделся на родителей, раз говорит «они». Мы оделись и пошли звать Марио на конную прогулку. Марио поморщился:
- А без меня вы никак не можете?
- Можем, просто я думал, ты тоже захочешь, - удивленно ответил я.
Марио помотал головой.
- Тогда дай мне совет, как организовать тут секцию кемпо.
Марио немного подумал:
- М-мм, ну тут в двадцати километрах база. Помнишь Росси?
- Лейтенанта Росси? Конечно.
- Очень может быть, что он не откажется подзаработать, а его начальство не будет против. В конце концов, это политика корпорации.
- Понял, гениально. А за его квалификацию ты ручаешься.
- Энрик… Иначе я не стал бы предлагать.
- Ты полетишь с нами или останешься?
- Куда ж я от тебя денусь, ты же обязательно во что-нибудь влипнешь.
- Постараюсь не влипать!
- Это не от тебя зависит, - резонно заметил Марио, - хотя… Ты и сам, конечно…
Я позвонил Кальяри и вежливо попросил разрешения приехать. В том, что я его получу, я не сомневался.
Правильно не сомневался - в честь нашего прибытия там чуть было не устроили большой праздник.
Я немного покатался на Вулкане, а потом оставил Виктора и Пепе осваивать верховую езду под присмотром Марио и отправился исправлять свои ошибки.
Синьор Маршано мне понравился сразу: «Делай что должен и будь что будет». К потере любимой работы он отнесся философски: могло быть и хуже.
Кальяри был огорчён утратой - не только хорошего работника, сколько интересного собеседника. Я немного подумал и решил поинтересоваться, сколько стоят на острове приличные гражданские внедорожники: пусть Маршано на нём ездит и по плантации и в гости. Я перед ним виноват и должен что-нибудь хорошее для него сделать, а сам Маршано да и Кальяри ещё пару лет, не меньше, будут считать элемобиль роскошью.
Своего управляющего я перевёз на плантацию сам и по теплому приёму, который устроили ему местные жители, понял, что поступил правильно.
Фаэнца был очень недоволен, но постарался не подать виду: теперь это не его дело.
Полночи мы обсуждали перспективы развития Тремити и острова в целом. Сперва мне показалось, что Маршано - противник прогресса, а потом понял, что он просто не хочет устраивать тут безработицу. Я почесал в затылке, повспоминал, как поступали в таких случаях всякие успешные дельцы, и через полчаса изложил Маршано свой план: и на ёлку влезем и… не уколемся. У нас тут побережье, отличный пляж, сколько угодно неподходящей для сельского хозяйства земли, а в тридцати километрах уникальная для Этны достопримечательность. Кто нам мешает переделать дом в пансионат (не слишком сложно, прямо скажем - планировка у дома подходящая), а можно и ещё пару корпусов достроить со временем, и часть народа будет работать в нём. Ну и договориться с синьором Мигелем, пусть на конезаводе построят хоть небольшой ипподром, собственно, круг есть, нужны только трибуны, ну и всякие мелочи. А то у него лошади зря овес едят и ничего не делают. Скорее всего, ему понравится эта идея, а уж Кальяри будет просто счастлив: сможет увидеть результаты своего труда ещё при жизни, а то, похоже, он на это и не надеялся.
Маршано остудил мой энтузиазм - не все так просто, понадобится стартовый капитал, которым плантация не располагает.
Я задумался: того, что есть у меня на карточке, хватает на карманные расходы. Правда, у профа лежат в сейфе мои деньги, очень немаленькие. На них, наверно, нарастают банковские проценты. Чтобы я богател. Хм, может быть, он выделит мне часть - не на пустяки какие-нибудь - сёрьезное прибыльное предприятие.
- Ладно, - сказал я синьору Маршано, - я понял, это действительно проблема. Но если вы в принципе согласны этим заниматься, я постараюсь её решить.
Синьор Маршано поднял брови:
- Насколько я понял, я ваш наёмный работник.
- Э-ээ, ну и что? Я совсем не хочу, чтобы вы прямо завтра начали искать себе другое место.
- Это здесь непросто, как вы могли заметить.
- Мог. Год назад, по похожему поводу, я сказал синьору Кальяри, что я не так глуп и прекрасно понимаю, что не все можно получить силой. Я и сейчас так думаю.
- Вы не ответили на мой вопрос. Синьор Маршано улыбнулся:
- В принципе я согласен. Мне почему-то кажется, что вы сможете получить кредит у кого угодно и на самых выгодных условиях.
- Угу, я постараюсь. И называйте меня просто Энрик, ладно? А то я как-то неловко себя чувствую.
- Это приказ работодателя? - ехидно спросил синьор Маршано.
- Нет, это личная просьба четырнадцатилетнего мальчишки, который вовсе не хочет срочно становиться взрослым.
- Хорошо, Энрик.

Глава 48

Итак, сегодня надо слетать в Ньюпорт и купить элемобиль. Маршано своего никогда не имел (Каникатти! Поубивать!), но права у него были, и водить он, стало быть, умеет. Подарок должен быть сюрпризом, поэтому выяснил я это путём долгого поиска в Интернете и кошмарного взлома, без всяких шансов скрыть следы преступления.
Вторая задача: слетать на военную базу и договориться с Росси или найти другого тренера, если лейтенант не согласится. Развлекаться некогда. Оставлю Виктора на попечение Пепе, пусть купаются и загорают, и поеду. Э-ээ, стоп - я обещал синьоре Будрио, что присмотрю за Виктором. Черт возьми, у меня на сегодня слишком уж деловая программа.
Пепе, как выяснилось, сегодня поедет с родителями, так что без вариантов: Виктора придётся таскать с собой. Но он ничего не имел против.
- Эй, воин, а ты в элемобилях-то разбираешься?
- Ну металлолом не куплю, - неуверенно ответил я.
- Вот-вот, элемобили - это моя детская страсть. Поехали.
Новые машины на Ористано не привозят - нет покупателей, местные жители ещё не настолько разбогатели.
- Нам нужен внедорожник, тысяч за пять-шесть, - сказал я, когда мы оказались перед воротами небольшого элерынка.
- Ясно, - ответил Виктор и бросился в бурное рыночное море.
Потом я только бессмысленно улыбался и пытался понять, о чем это Виктор болтает с продавцами. Чувствовал он себя здесь, как рыба в воде.
На мой взгляд, тут нечего было делать дольше пяти минут: рынок маленький, и раз приличных дорог на острове нет, на нем продаются почти исключительно внедорожники. Но какие! На них, верно, ездили чертовы новосицилийские «силы порядка» лет сто назад. А потом, после освобождения, этот хлам долго били ногами от полноты чувств. Разочарование было тяжёлым. Потом я присмотрел одну приличную Ламборджинию и уже двинулся в её сторону, как Виктор вцепился в меня мёртвой хваткой.
- Ты чего? - спросил я.
- Я её ещё полчаса назад увидел, - процедил он сквозь зубы, - не торопись, если не хочешь отдать кучу денег.
Я пожал плечами, сжал зубы и продолжил скучать под палящими лучами Феба.
Через час он наконец подобрался к присмотренной машине, услышал цену и сразу же увёл меня от нее. Я помалкивал.
- Она стоит десять тысяч, - сказал он, - и в Палермо я посоветовал бы тебе заплатить. Продавец просит за нее восемь.
- Э-ээ, здесь она должна стоить дороже, чем в Палермо. Транспортные расходы, - пояснил я.
- Должна. Но здесь ни у кого нет таких денег, он прогадал, а везти её обратно…
- Понятно. И что ты собираешься делать? Всё остальное - такой хлам…
- Мы её купим. Через полчаса, - ухмыльнулся Виктор.
Через двадцать минут, уже почти сговорившись приобрести какой-то несусветный каникатьевский джип с помятыми крыльями, мы вернулись к Ламборджинии.
Виктор торговался ещё полчаса. Я даже не слушал: жарко и скучно.
- Шесть с половиной потянешь? - спросил он наконец.
- Потяну, - ответил я. - Да, брат, тебе надо идти работать межзвёздным торговцем, - с восхищением добавил я.
- Я и собирался.
- А теперь не собираешься?
- Не знаю, Этна, она знаешь, такая планета…
- Не, не знаю, я других пока не видел.
Мы купили машину, а потом долго уговаривали Марио разделиться и поехать порознь. Я должен довести обратно «Феррари», а Виктор и Марио поедут на машине.
Марио уговорился, когда я обещал ему связываться по комму каждые пять минут и лететь на автопилоте. Тут всего-то десять минут, в основном взлёт и посадка. А на машине - меньше получаса.
Следующий номер нашей программы - убедить синьора Маршано принять мой подарок.
Аргументы: плантация очень большая, а лошади у вас нет; это я виноват, что вы полгода занимались какими-то пустяками; я навалил на вас дополнительную работу, так что будет только справедливо, если я поэкономлю ваше время… И так далее. У-уф!!! Справился.
Последняя задача: секция кемпо. Тут мне не повезло: Росси на выходные куда-то улетел. Я оставил ему вежливое письмо и попросил Маршано написать мне, если с этим возникнут какие-нибудь сложности.
Вечером я покидал Тремити, вполне довольный тем, как я тут все устроил.
Когда мы вышли в космос, я с согласия Виктора и Марио выключил гравитатор. Понаслаждаемся невесомостью.
- Вот видишь, Марио, - наставительно произнес я. - Я не всегда влипаю в разные неприятности, на этот раз все прошло идеально.
- Не говори «гоп»! - огрызнулся охранник.
- Да ну. Все же в порядке.
Через десять минут я включил двигатель, точнее попытался включить: «Катер не может взлететь с этой площадки», - сообщил мне бортовой компьютер. Какая площадка? Мы в космосе. До сих пор таких проблем не возникало.
Уп-с! Всё, больше никогда не буду говорить «гоп», если, конечно, мы останемся живы, впрочем, если не останемся, тоже не буду.
Я взглянул на радар - чисто. Значит, на нас не напали и не применили какое-нибудь экзотическое оружие, в чем же дело? Тестируем. Все системы в норме, но антигравитационное поле почему-то имеет неправильную форму. Спокойно, во-первых, мы летим по круговой орбите, и у меня сколько угодно времени на размышление.
- Что такое? - спросил Марио.
- Ты был прав, я зря сказал «гоп». Что-то с конфигурацией поля. Пока мы в безопасности, так что я сейчас подумаю и что-нибудь решу.
Марио невозмутимо кивнул: помочь он мне не может, а паниковать просто не умеет. Виктор посмотрел на него и тоже решил сидеть тихо.

Предыдущая страница 32 Следующая страница


33 Ирина Оловянная

…Во-вторых, в крайнем случае свяжемся по рации с Землей, прилетят спасатели и заберут нас отсюда. Но Феррари я тогда потеряю. Черт, не хочу, это моя любимая игрушка. Значит, надо постараться понять, что случилось, и исправить, что бы это ни было. В конце концов, зря я, что ли, целый год ходил на семинар по теоретическим основам антигравитации. Поле всегда имеет неправильную форму при взлете и посадке, потому что под ногами земля. Но здесь-то у нас космос. Хм. Точка Лагранжа! Был об этом разговор на семинаре. У моего поля есть гравитационная ловушка, аналог точки Лагранжа, только не там и по другим причинам, кто-то ещё смеялся, что у катеров раздвоение личности, и если в эту ловушку угодил маленький железный метеоритик… М-мм, вероятность этого даже не мала, а исчезающе мала. Чтобы ловушка сработала, относительная скорость этого камешка должна быть маленькой. Но все-таки такое мое везение. Единственный случай за историю космонавтики! Повторится такое лет через миллион. Проверим ближний радар на максимальное разрешение: о, точно, вот он. Кто-то, поди, выбросил банку из-под кока-колы, а я тут мучаюсь. Замусорили космос! Нет, тяжеловат этот камешек для банки кока-колы. Сбить его из бластера? Можно попробовать. Расплавится-то он быстро, а вот пока испарится, сутки могут пройти. Ждать так долго? Невозможно; если я завтра не появлюсь на факультете, меня исключат, не дожидаясь сессии, и никакая одаренность не поможет. Лучше я надену скафандр, выберусь наружу и возьму эту штучку в качестве сувенира! Когда ещё представится такая возможность? Ага, так и сделаю, когда мы будем на ночной стороне. Облучаться мне не хочется.
- Марио, - сказал я, - мне придется выйти в космос.
- С ума сошёл?
- Не-а, иначе не получится, - соврал я, - ненадолго, и привяжусь, конечно. Так что это безопасно.
- Только лучше пойду я, - заметил Марио.
- Ты в мой скафандр не влезешь. Надо было безразмерный дарить.
- Чёрт тебя побери! Ты уверен, что иначе нельзя?
- Угу. Вот на ночной стороне окажемся… И не каркай, а то как поберёт на самом деле.
Марио не улыбнулся, а только безнадёжно вздохнул. Ничего страшного, это действительно безопасно.
- Рацию я оставлю включённой, мало ли.
- Ладно, - согласился Марио.
Я надел скафандр и проверил его, как меня учил Антонио. Всё в порядке, а чего ему быть не в порядке, ни разу не пользовались.
Вот сейчас мы уйдём в тень. Я взял тросик и пошёл в шлюз.
Привязался, воздух откачали, и пошёл. Мне понадобилось не меньше десяти минут, чтобы приноровиться к встроенному реактивному движку. Да, этому можно только в космосе научиться. Не отвлекаясь, я подлетел к ловушке и взял в руку метеорит. Это оказался пористый кусок какого-то металла, довольно большой. Интересно. Теперь, выполнив свою задачу, я огляделся, и у меня захватило дух: смотреть на звезды и на Этну через иллюминатор совсем не то же самое, что висеть в космосе, в скафандре. Звёзды большие, яркие и разноцветные, раньше я этого не замечал и считал враньем все разговоры о том, что кто-то там красный, а кто-то жёлтый, и это ясно видно. Отсюда это действительно ясно видно. А Туманность Андромеды прямо как на картинке в учебнике астрономии, все спиральные рукава видны. Но мне пора возвращаться, а то Марио умрет от беспокойства.
Я вошёл в шлюз, закрыл дверь, положил метеорит в антирадиационный ящик. Потом проверил, как облучился мой скафандр - в пределах нормы, запустил воздух, ну и так далее, рутина, хоть и в первый раз. Я сам получил смешную дозу в 0,3 бэра, не страшно.
Марио так вздохнул…
- Ну как? - спросил он.
- Сейчас проверим, но по идее все должно прийти в норму.
- А что ты там делал? - подал голос Виктор.
- Убирал космический мусор.
- Э-ээ?
- Сейчас тесты пройдут… Объясню.
Я запустил тесты. Все в норме. Отлично, сейчас как раз пора покидать орбиту, мы просто сделали лишний виток, и все. Полетели. По дороге я развлекал своих спутников, объясняя, что, как и почему я делал. Через полчаса мы уже сели в парке.
- И, даже долетев, не говори «гоп», - сказал Марио, - проверь сначала, что парк кем-нибудь не оккупирован.
- Типун тебе на язык! Нас уже встречают. Около посадочной площадки стоял проф. Марио выбрался из катера и пошёл докладывать.
- Что, иначе было нельзя? - спросил меня проф вместо приветствия.
- Разве что вызвать спасателей и оставить «Феррари» на орбите, - ответил я.
Проф кивнул:
- Ясно. Этого ты никак не мог сделать.
- Угу. Или испарить из бластера полтора килограмма титанового сплава. Мне показалось, что это он.
- Это, наверное, обломок новосицилийской боевой станции.
- О! Точно. А их много ещё летает?
- Да нет, не очень. Тебе просто не повезло. Самую большую станцию впечатали в Эрато, да так, что её размазало тонким слоем по всей поверхности. И теперь у нашей луны высокое альбедо. Очень неромантично.
Я расхохотался:
- Так вот в чем дело! А я думал, что это я ей нравлюсь, вот она и светит, когда мне очень надо. Теперь надо делать дезактивацию катера? - полуутвердительно спросил я.
- Не переживай ты так. Сходи поищи Антонио, кажется, у нас этого больше никто не умеет. - Кстати, - добавил проф, - зачем ты взломал КРИЗТовскую базу? Мне пожаловались, что давно не видели такого наглого хакера.
- Ну это остров, связь только через спутник, никак не скроешься. - Он меня смутил, я уже выбросил это из головы. - А как они меня вычислили?
- Авторизованный оплаченный вход, - кратко пояснил проф.
Я мысленно взвыл: идиот! Зачем задавать глупые вопросы.
- А взломал зачем?! - Проф немного повысил голос, а может, показалось.
- Ну мне надо было кое-что узнать про моего управляющего.
- И что же?
- Умеет ли он водить машину.
- Э-ээ, а спросить было нельзя?
- Нет, я хотел сделать ему сюрприз.
Проф сначала хмыкнул, а потом не выдержал, расхохотался:
- Ну ты даёшь! Но похоже, что это самая невинная причина, которая у тебя когда-либо была.
- М-мм, пожалуй, это правда.
- С кем-нибудь из парней синьора Арциньяно будешь объясняться сам!
- Ой! - Я схватился за голову.
- Так тебе и надо!
Летучие коты! И что они со мной сделают? Проф, наверное, знает. Все равно не буду спрашивать. Напугал! Подумаешь!
Проф смотрел на меня с интересом: спрошу, не спрошу. Я широко улыбнулся: не надейся!
Виктор имел испуганный вид, прямо как после первого боя в его присутствии. Проф, не дождавшись моего вопроса, повернулся и ушёл. Тогда Виктор решился заговорить:
- И что тебе будет?.. Я пожал плечами:
- Не знаю. Какая разница?
- Э-ээ?
- В тебе опять проснулся новосицилиец. Виктор надулся:
- Вот ещё.
- Тогда не спрашивай.

Глава 49

В понедельник вечером к нам в гости приехал синьор Мигель.
- У меня к тебе дело, - сказал он.
Я обрадовался: наконец-то, и пусть это будет что-нибудь сложное, а не просто кто-то отловил последнюю модель нашего мини-робота, который делает мою работу.
Проф нахмурился и вопросительно поднял брови: мы были не одни. Синьор Мигель едва заметно покачал головой. Хм, что это он имеет в виду? Что работать мне придётся как на Селено? Или что дело действительно очень серьёзное и важное и мини-роботу его не поручить?
Я еле дотерпел до конца ужина, а после него мы уединились в кабинете.
- Энрику не предстоит совать голову в пасть горыныча, - сказал синьор Мигель первым делом.
Проф облегчённо вздохнул, я был разочарован. Синьор Мигель продолжил:
- Ты мне нужен как эксперт по Кремоне.
- М-мм? - отреагировал я. - В каком смысле?
- В самом прямом. Сам же написал мне докладную записку о сборе военно-значимой информации. И половину того, что ты перечислил, мы никогда даже не пробовали собирать.
- Ну-у этого документа четыре автора. А при чем тут Кремона?
- У маленького генерала маленькая армия. Я ухмыльнулся:
- Организовать большую?
- Нет! - сказал проф. Синьор Мигель продолжил:
- У нас, как ты знаешь, появилось многовато оккупированных территорий. Парни из КРИЗТа работают круглые сутки. И у них тучи проблем. А тут ещё явная враждебность местного населения. Притом что мы не сделали им ничего плохого. И уличных боев не было, и наши патрули следят, чтобы местных не обижали. Даже вдвое более зорко, чем обычно. Хотя и обычно особых эксцессов не бывает, от психов армия избавляется на стадии учебных батальонов.
- Понятно.
- Я хочу, чтобы ты объяснил мне почему!
- Вы сказали, что следите за порядком сильнее, чем обычно. Почему?
- Ну решили поработать на контрасте: «Они такие плохие, а мы такие хорошие…» Там большое полиметаллическое месторождение, хочется побыстрее запустить кое-какое производство, а для этого нужна лояльность местного населения.
- Ясно. А что? Никаких эксцессов вообще не было.
- Ну было кое-что, - неохотно ответил синьор Мигель. - Например, один сержант подрался с местными парнями, одному сломал челюсть. Напал он, но клянется, что его спровоцировали и что за такое оскорбление его матери он даст в морду кому угодно. Я ему верю, не мальчишка, уже семь лет служит, и никаких сёрьезных проступков за ним не числится. Было ещё несколько похожих инцидентов, но там патруль успевал разнять их раньше, чем дело доходило до госпиталя. Ну допустим, кремонцы оставили там сколько-то людей с заданием провоцировать такие вещи. Это мы быстро выясним и всех переловим. Но это не объясняет, почему они предпочитают жить в нищете, но не работать. Да, и многие мальчишки твоего возраста сделали то же, что вы под Мачератой. А на Южном, между прочим, джунгли, и наши парни периодически вытаскивают оттуда отравившихся и покалечившихся детей. Стенки мы там не ставили, - слабо улыбнулся синьор Мигель, - так что ИК-сканеры работают, и особого вреда эти мальчики причинить не могут, но нескольких наших солдат эти щенки уже ранили. К тому же приходится охранять буквально всё. Формально это мелочи, но… чума может начаться как насморк. Я это чувствую.
- Ясно. Ну жаль, что мы не уничтожили Кремону полностью, так было бы проще, хотя тоже не сахар. Они боятся.
- Чего?
- Всего. Точнее, двух вещей: во-первых, что Кремона вернётся и коллаборационистов просто перестреляют. Во-вторых, свободы.
- Как это?
- Вы привыкли и не замечаете. Я тоже, но мне проще, я с этим не родился. Но и я бы этого так и не понял, если бы не один случай в университете. Я бы назвал это явление «интеллектуальной трусостью». Даже очень храбрый солдат, способный шутить под огнём, вполне может оказаться интеллектуальным трусом. Ну характерный пример, старый лозунг: «Моя страна может быть не права, но она все равно моя страна». Выбор интеллектуально храброго человека: я сделаю все, чтобы изменить мою страну. Выбор интеллектуального труса: я буду исполнять свой долг. И тот и другой выбор может быть примерно одинаково опасным. Но в первом случае вам придется все время что-то решать, все время что-то выбирать, а во втором - просто выполнять приказы. Для некоторых людей решать за себя самостоятельно страшнее, чем подняться в атаку без артподготовки.
- М-мм, понятно, а порекомендовать что-нибудь конкретное ты не можешь?
- Вот вопрос… Ну нельзя же приказать человеку стать свободным! По определению. Моисей сорок лет водил свой народ по пустыне, пока не умерли все, родившиеся в рабстве.
- Недолго же они жили. Нам придется ждать больше ста лет.
- Положим, кое-что сделать можно. Во-первых, продолжать не обижать мирное население, даже если оно не вполне мирное. Тех отравившихся и покалечившихся мальчишек, я надеюсь, лечат.
- Ну разумеется.
- Вот и хорошо, только даже и не пытайтесь заниматься саморекламой. Пусть это будет на уровне слухов.
- Почему?
- Слухам там наверняка верят. Официальной пропаганде - нет. Во-вторых, всех этих деток надо просто вернуть родителям. И здоровых, которых наши будут вылавливать в этих джунглях, - тоже.
- Думаешь, они больше так не будут? - с насмешкой спросил синьор Мигель.
- Будут, и ещё как, но другого выхода нет.
- М-мм, да, пожалуй, так. А ещё? - заинтересованно спросил синьор Мигель.
- Ещё? Профессор говорил, что у нас скоро будут преподавать историю в школах.
- Да, это уже решено. Через пару лет.
- Лучше бы поскорее, и там на Южном тоже.
- Да, - улыбнулся синьор Мигель, - я тебя понял.
- А ещё… Но я не знаю, хорошо это будет или плохо…
- Говори.
- Прямо сейчас можно частично избавить их от необходимости делать выбор. Можно приказать всем явиться на свои рабочие места.
- Под страхом чего?
- Без «если», просто приказать.
- Думаешь, сработает?
- Очень может быть.
- Ну да, я понял, повязать всех. Они будут рассуждать так: даже если Кремона вернется, не могут же они расстрелять все население.
- Ага. О! Я только что понял кое-что важное!
- Давай, давай, - подбодрил меня проф.
Я пересказал им то, что выяснил Лео о сортировке умных детей.
- Понятно, по какому принципу их сортируют, - сказал я под конец. - Интеллектуально храбрые люди опасны для режима, значит, если нельзя сделать их трусливыми, надо сделать неинтеллектуальными. Кстати, а вы ручаетесь, что Кремона не вернётся? - с тревогой спросил я.
- Армия у них, откровенно говоря, весьма фиговая, - поморщился синьор Мигель, - толпы придурков с бластерами.
- Больше я ничего разумного по этому поводу сказать не могу. Выпишите специалиста с Земли. Здесь, кажется, таких нет.
- Может быть, придётся.
- Насколько конфиденциально то, что вы мне сейчас рассказали об оккупированной зоне? - спросил я.
- Тебе это важно? Ни насколько, об этом в новостных лентах скоро напишут.
- Ясно. Спасибо. У меня к вам тоже дело. Правда, не военное, а хозяйственное. Не хотите построить на Ористано ипподром?
- А кто на него будет ходить? Я изложил свой план.
- И если профессор выделит мне миллион с моей кредитки, то будет кому ходить на ипподром, - закончил я свою речь.
- Ты думаешь, там есть миллион? - с иронией поинтересовался проф.
- Никак не меньше полутора, - решительно ответил я.
- Правильно, немного больше трех. Но почти все эти деньги инвестированы в какой-нибудь прибыльный бизнес с малой степенью риска. Вложение, которое ты предлагаешь, окупится не раньше чем через десять лет, к тому же оно довольно рискованное.
- Понятно. Придётся взять кредит в каком-нибудь оптимистично настроенном банке. Если, конечно, синьор Мигель согласится построить ипподром.
- А мне нравиться эта идея, - заявил синьор Мигель. - В Энриковом безумном стиле. Он его у вас унаследовал, - обратился он к профу.
- Льстец! - улыбнулся проф; было видно, что ему приятно это слышать.
- Может быть. Просто сейчас на Ористано у меня одни затраты. А это все-таки шанс.
- Ладно, но я не буду изымать Энриковы деньги. Энрик, у меня ты кредит возьмешь?
- Под тринадцать процентов, на десять лет. Так даёт «Синий ястреб». Под обеспечение пойдет плантация Тремити. Она стоит не меньше двух.
- Договорились, - рассмеялся проф. - Кстати, если не секрет, за сколько ты её купил?
- Тысяч за десять, - потянул я. - Так что она-то уж всяко окупилась.
- Акула капитализма, как сказал бы синьор Каникатти! - отреагировал проф.
- Точно.
- Ну хорошо, - закруглился синьор Мигель, - я ещё сегодня поговорю со своим управляющим делами. А мне надо обратно, на Южный. И поскорее.
- Удачи! - пожелал я на прощание синьору Мигелю. Везёт ему, все время воюет.

Глава 50

Со времени «взлома» прошло уже больше сорока часов, а пылающие местью эсбэшники так и не проявились. Что будем делать? Сколько времени этот дамоклов меч будет висеть над моей головой? М-мм, воспользоваться знакомством с синьором Арциньяно? Просто прийти и спросить? На Селено они меня не сошлют: во-первых, нет ещё восемнадцати, а во-вторых, за такую мелочь и взрослого разве что оштрафуют. О! Меня тоже. Вот пусть они и присылают мне счёт за свои бесценные секреты Полишинеля. Переживу.
Кстати, почему я не пользуюсь возможностями анонимного входа в сеть? Рефлекс. Я вспомнил страшную историю, произошедшую на заре моего туманного детства. Первая попытка взлома обошлась мне довольно дорого: проф отловил меня по моему логу. Вторая тоже: общий для парка лог выхода во внешнюю сеть. Третья меня чуть не доконала: я обошёл оба лога, вышел в сеть анонимно, небезосновательно полагая, что иначе меня все равно поймают, и попытался что-то взломать (сейчас уже не помню, что именно). И умники из нашей СБ сбросили мне на комп программу-убийцу. Через пару секунд мой винчестер был девственно чист. Хорошо, что, сильно подозрительный, я имел диск с копиями своих файлов: насмотревшись на выброшенную технику, я и всей остальной не очень-то доверял. Но программное обеспечение погибло целиком.
У меня было два способа вернуть свой комп в рабочее состояние, более простой - пойти и признаться - я отверг. Так что я залез ночью в кабинет профа и нашёл в его библиотеке нужные мне диски. Я справедливо рассудил, что если попадусь, то объяснить, зачем мне это понадобилось, и стоически стерпеть то, что мне за это причитается, я всегда успею. Всё равно чуть не умер от страха: ночь - на то, чтобы украсть, день - на восстановление, и ещё одна ночь, чтобы вернуть диски на место. Слишком долго и сложно, чтобы все прошло как по маслу, но мне повезло.
Но сейчас-то я большой и умный! Кто мешает мне завести ещё один комп, комп-камикадзе. Ну сотрут ему винч, ну и что? Восстановлю. Э-ээ, странно. Это же так просто, почему все хакеры мира так не делают? Боятся ребят из СБ - очень может быть.
Во вторник вечером Антонио принес мне дезактивированный метеорит.
- Хороший трофей в твою коллекцию, - заметил он.
- Ага, - согласился я, - спасибо.
Пылающие местью эсбэшники по-прежнему не проявляли никаких признаков жизни. Черт возьми! Я даже начал понимать бедного Линаро, который сам бегал признаваться в кремонскую СБ. Хм, я же уже понял, что мне грозит. Вот и ладно, проехали.
К концу недели занятия математикой и физикой надоели мне, как какому-нибудь последнему лентяю. Нельзя же так долго заниматься исключительно ради того, чтобы блеснуть на экзамене, а интересно все это было только до тех пор, пока не стало банальностью. Когда-то в детстве у меня была собственная теория строения мира: я считал Этну бесконечной плоскостью, какая-то часть которой освоена людьми, поэтому был просто потрясен, когда узнал, что она - шар. А сейчас это банальность.
Я позвонил Ларисе, чтобы высказать ей эти соображения, и она согласилась погулять со мной вечером в субботу. Замечательно.
Когда я подошел к её дверям, слабый дождичек внезапно превратился в холодный весенний ливень. Трах-тарарах! Люди неплохо умеют управлять погодой. На планетах с единым правительством. А на Этне… иногда даже простейшие предсказания не сбываются: то кто-нибудь решит укротить тайфун, чтобы не повредил рыбакам, то - полить свои поля, чтобы урожай не погиб на корню. Не согласовывая это с другими. Последствия за свой счёт. Метеорологи плачут горючими слезами. Интересно, а если бросить спичку…
- Заходи, - сказала Лариса, - незачем мокнуть.
- Ага, спасибо.
Синьора Арциньяно милостиво мне улыбнулась: я в фаворе у своей будущей тещи. А вот синьор Арциньяно…
- Зайди, - пригласил он меня в свой кабинет, - поговорим.
Лариса испуганно на меня посмотрела. Я ободряюще улыбнулся: ничего страшного. Она осуждающе мотнула головой: тебе вечно ничего не страшно.
Я своими ногами пришел в гости к пылающему местью эсбэшнику. Смешно.
- Давно твое имя не появлялось в списках нарушителей, - заметил мне синьор Арциньяно, - вряд ли ты стал пай-мальчиком, ты просто хорошо взламываешь. И вдруг такие следы… - Синьор Арциньяно казался огорченным.

Предыдущая страница 33 Следующая страница


Самурай 34

- Нарушитель правил игры! - провозгласил я. Синьор Арциньяно посмотрел на меня с интересом.
- Не вы первый изобрели такой способ обучения кадров. Так что я догадался, хотя и не сразу, - пояснил я.
Синьор Арциньяно прикрыл глаза: продолжай.
- Но я не ваш кадр, я кадр ваших соседей. Он согласно покивал головой.
- И я храню гораздо более важные тайны, чем те, до которых вы разрешаете пробиваться всяким юным дарованиям.
Синьор Арциньяно слегка улыбнулся.
- Вывод! - торжественно произнес я. - Проще всего дать мне какой-нибудь разумный допуск, чтобы у вас не звенел звоночек, когда я пытаюсь узнать, умеет ли синьор Маршано, управляющий моей плантацией, водить машину.
- А ты хотел узнать именно это?
- Да.
- А если я не хочу выводить тебя из этой, как ты сказал, игры? - поинтересовался синьор Арциньяно.
- Тогда вам придется убедить профессора, что мне необходимо в нее играть. Это он предложил мне самостоятельно с вами объясняться. Я неделю ждал, пока вы проявитесь.
- Боялся, что я сошлю тебя на Селено?
- Нет, считал деньги на кредитке, думал, вы меня как-нибудь оштрафуете.
Синьор Арциньяно рассмеялся:
- Это имело бы смысл с парнем, которому пришлось бы в такой ситуации покосить чьи-нибудь газоны.
- Или взломать что-нибудь чужое, чтобы вы простили ему долг.
- Э-ээ, нет, это неправильно. Ладно, я тебя понял. Придется тебя амнистировать, раз я ничего не могу с тобой сделать.
- Так нечестно. Нарушение правил игры. Вы меня обезоружили.
- Зачем тебе играть, раз ты уже понял, что это игра?
- Я имел в виду глобальную игру, которая называется «Свобода и ответственность - одно и то же». Если нет ответственности - нет свободы.
- Хорошо сказано. Ладно, черт с ними, со всякими мелкими секретами. Но платить тебе за чужие сайты я больше не буду.
- Оставили бедного ребёнка без пряников. Да я сейчас просто заплачу, - пожаловался я как можно более ехидно.
- А присылать мне выкопанную информацию ты все равно будешь, - закончил синьор Арциньяно.
- Хорошо, - согласился я, - договорились. Не думал, что вы такой скряга.
- Все, иди заговаривай зубки моей дочери. Дождь кончился.
- А, так это вы его вызвали, чтобы заманить меня в логово дракона!
- Откусить тебе голову? Нет? Тогда катись, пока я не передумал!
- Спасибо, синьор Арциньяно, - ответил я и полетел успокаивать Ларису.
- О чем это вы разговаривали? - строго спросила Лариса.
- Мне велено сводить тебя на что-нибудь интересное.
- Врун!
- Да, но на что-нибудь интересное я тебя все равно свожу!
- Я серьёзно!
- Конечно, я тоже.
Лариса имела очень недовольный вид.
- Не переживай, - утешил я её, - если бы твой папа откусил мне голову, ты бы это заметила сразу.
- Я сейчас сама откушу тебе голову!
- Давай! - с восторгом воскликнул я и наклонился, чтобы она могла дотянуться.
- Вредный!
- Нет, полезный. Особенно если меня съесть.
- Это ещё почему? - спросила огорошенная Лариса.
- Ну когда-то наши далекие предки ели своих убитых врагов, чтобы приобрести всякие их положительные качества, ну там, ум, храбрость, силу.
- В который раз ты хвастаешь? Это уже «отри», да?
- М-мм, наверное. А какая разница?
- В общем-то никакой…
- Все! - заявил я решительно. - Сегодня я, наконец, свожу тебя в театр… - Я осёкся.
- Ну своди. Ты собирался продолжить: «Хотя бы все силы ада встали у меня на пути!»?
- Нет, это было бы «очетыре». Я просто подумай, что в Палермо не так много театров, и тебе может не понравиться репертуар.
- Ну хорошо, веди, разберёмся.
Здание Оперы оказалось в лесах. Лариса посмотрела на меня вопросительно, я пожал плечами: не знаю. Вдруг я увидел, что стоим мы на большой заплатке: асфальт под ногами ещё отличатся по цвету от всего остального.
- Пострадало во время последней войны, - пояснил я. Лариса тоже посмотрела себе под ноги:
- Авианалет?
- Да.
Мы огляделись: Опера не единственный театр в нашей зоне, хотя и самый большой. И стоит он на площади, которая называется Театральная.
- «Театр Тавернелле», «Гастроли нью-британского театра „Октагон"», «Э. Ростан. Сирано де Бержерак», премьера, - прочитала Лариса вслух. - Знаешь, кто он такой?
- Э-ээ, что-то читал, он был философ, писатель и поэт. Философами тогда называли всех учёных вообще.
- Ну тогда вряд ли про него можно написать интересную пьесу.
- Давай подойдем поближе и посмотрим.
На простой плоской афише была изображена только тень: тень человека с длинным носом, в большой шляпе с пером и со шпагой в руке.
- Не слишком похож на пыльную библиотечную крысу, - прокомментировал я.
- Конечно, - улыбнулась Лариса, - негуманно не давать тебе посмотреть на драку.
- Да, обычно я в них участвую.
Мы предупредили родителей, что вернемся поздно, купили билеты, сходили поужинать и к девяти вечера вернулись в театр. Я никогда не был в театре, только смотрел записи на CD.

* * *

Пау-вау! В театр приходят в смокингах, господа офицеры в мундирах, а я, как всегда, в джинсовом костюме. Здесь, среди немного вычурного интерьера в стиле не знаю уж какого века, но раньше двадцатого, я выглядел неуместно. Лариса почувствовала мою неуверенность, улыбнулась и незаметно сжала мне руку: все равно мой парень лучше всех!

- Пожалуйте билет!
- Вот новости, бездельник!
Гвардейцы короля нигде но платят денег.

Публика засмеялась. Все-таки это комедия, жаль, не люблю комедии. Я приготовился поскучать и начал лениво рассматривать декорации и костюмы. А уж актеры, игравшие воров, убили меня наповал, ну кто ж так делает? И вдруг я услышал:

- Да, шпага у него - одна из половин
Всегда раскрытых ножниц Парки.

Хм, это интересно.

- Кто покровитель ваш?
- Такого нет на свете. Но…
(Положив руку на эфес шпаги.)
… Покровительница есть!

Вот это по-нашему. Зрители так и отреагировали. По-моему, актеры на сцене были даже удивлены таким теплым приёмом.

- Дворянчик с жалким видом,
Без лент и без перчаток!
- Да.
- Но я не уходил с несмытою обидой,
С помятой честью - никогда!

Лариса хмыкнула: вспомнила, наверное, как я смутился из-за своего костюма. Так мне и надо.

- Мне жаль. На вас такой атлас -
И в нем придется сделать дырку…
Итак, предупреждаю вас,
Что я сейчас начну посылку!

Фехтуют они из рук вон плохо. Вы же на Этну приехали! Здесь в этом все разбираются. Ладно, это не суть дела. Поверим, что настоящий Сирано был настоящим мастером.

- Упал!
- Он мёртв?
- Он без движенья!
Сирано (бережно вытирая шпагу):
- Пустая рана. Ерунда!
Зато основ стихосложенья
Он не забудет никогда!

И зачем он нарывается? Из спортивного интереса? Он так делает каждый день?

- Приятно быть самим собой.
А притворяться - тягостно и сложно.

О, черт побери! Когда кончилось первое действие, я был готов убить идиота, который придумал антракты.
- Забияка, - прокомментировала Лариса. - Вроде тебя.
- Это плохо?
- Ну-у… иначе не было бы пьесы.
- Да. И это красноречиво свидетельствует о вселенском педагогическом идиотизме.
- Это ещё почему?
- Мир двигают забияки. Пай-мальчик не рискнул бы пойти навстречу лесному пожару.
- Какому пожару? - не поняла Лариса.
- Ну это было два миллиона лет назад или около того. Для того чтобы разжечь первый костер, это надо было сделать.
- М-мм, понятно, - потянула Лариса. - Но если бы быть слишком примерным считалось предосудительным, ты бы именно таким и был.
Я засмеялся:
- Это точно! И каждый день дрался бы с теми, кто меня так называет.
- Тогда, - логично заметила Лариса, - ты не был бы уже примерным мальчиком.
Мы вернулись в зал.

- Какой-то людоед без страха и без сердца!
Сирано (пишет):
- Робею и дрожу… и некуда мне деться
С моей любовью к вам… при вас, моя любовь!

О боже! А она звала его на свидание, чтобы какому-то там красавчику не попортили физиономию.
- Скажите, ну а вдруг он, этот человек,
Красив, но не умен? Вас не пугает встреча?
- Я сохраню вам вашего красавца!

Комедия? Да эта его Роксана просто слепа!

Роксана:
И драться он ни с кем не станет на дуэли?
Сирано:
Впредь буду за него я драться!

Ну это уж слишком! Кому может понадобиться парень,который позволяет за себя драться?

- С каким вы мужеством вели себя вчера!
Сирано:
- Я показал вам большее сегодня.

Нет, она его не стоит!
Быть свободным опасно в любом веке, а уж в семнадцатом…

- Пускай мечтатель я!
Мне во сто крат милей
Всех этих подлых благ - мои пустые бредни.
Мой голос одинок, но даже в час последний
Служить он будет мне и совести моей!

Во втором антракте Лариса была грустна и задумчива.

- Она не оправдала твоих надежд?
- У нее есть ещё три действия на то, чтобы прозреть. - Лариса вдруг улыбнулась. - Вот как надо письма писать. А ты…
- А что я?
- «Я тут случайно забрёл в джунгли, и мне пришлось застрелить небольшого горыныча, он зачем-то стоял у меня на дороге, наверное, просто хотел поужинать. Жаль, что я не смог как следует его рассмотреть: было слишком темно, поэтому описать, как он выглядел, не могу. На голографиях они очень красивые».
Я польщен, она помнит.
- Неправда, не писал я, что забрёл случайно.
- Да? Ну это всё равно.

Предыдущая страница 34 Следующая страница


35 Ирина Оловянная

- Ну если всё равно, тогда в чём проблема? - Я немного обиделся.
Лариса засмеялась.
Третье действие.

- Так, значит, вы теперь, горя желаньем мести,
Хотите взять кузена на войну?
Вы бросите его в опасность там?.. Но есть ли
Здесь тонкость, Антуан?.. Нет, за его вину
Оставьте-ка его с товарищами здесь!
Кузен мой ждет войны, он рад ей, несомненно!
Лишить опасности кузена
- Вот это тонко! Это месть!

Если она такая умная, почему она ничего не понимает?

- Её окно…
Здесь, под балконом, так темно…
Стань вот сюда, и для Роксаны
Я подскажу слова…

Какого дьявола он разыгрывает из себя святого? Влюблённый глупец!
Лариса была рассержена:
- Почему он считает, что она дура? «Не судите наших сочинений», - передразнила она храброго гасконца.
- Просто он скромный, - проблеял я постным тоном профессионального святоши.
- Хвастайся! - сказала Лариса. - Каждый день. Больше никогда не упрекну.
- А почему де Гиш играл с ней в поддавки, ну пока не увидел счастливых новобрачных? Почему он такой легковерный?
- Он не легковерный, - ответила Лариса, улыбнувшись. - Он самоуверенный, думает, что никакая женщина не может перед ним устоять.
- А-аа, - только и сказал я. - Понятно.
Они там осаждают этот несчастный Аррас. И командир у них - подонок. В какой-нибудь глупой пьеске погиб бы Кристиан, а эта парочка прозрела, поженилась и повздыхала на могиле этого красавчика, который некрасноречив, но в общем неплохой парень. А так… они все умрут.

- Отлично! Хорошо! Посредством нашей крови
В гасконский герб нам первым довелось
Червонной полосой вписать рубец багровый
Среди шести лазоревых полос.
Что ж, господин де Гиш! Не за чужое знамя,
Но мы пойдем на этот раз
За герб, который красен нами,
За герб, краснеющий за вас!
Роксана:
- Не всем же умирать тихонечко, старея…
Не лучше ль в молодости, граф?

Благородные идиоты! Они попали в воронку, и чтобы выбраться из неё, надо проявить слабость, а они не могут. Черт, что такое, я же не девчонка! Гром их разрази!

Испанский офицер:
- Что это за отряд, который так дерётся,
Что даже у врагов находит похвалу?
Сирано:
- Это гвардейцы гасконцы
Карбона Кастель Жалу…

Ещё будет пятое действие - значит, они, на свое несчастье, остались живы. В антракте мы молчали.

- Вчера у короля, за ужином скучая,
Услышал я пророчество одно.
Вдруг кто-то из вельмож сказал о Сирано,
Что вскоре он умрёт на улице… Случайно.

Поздновато «ты повернул глаза зрачками в душу, а там повсюду пятна черноты».

- Прощайте. Я умру.
Как это просто все! И ново и не ново.
Жизнь пронеслась, как на ветру
Случайно брошенное слово…
. . . . . . . . . . . . .

Роксана:
- Вы лжете! Прошлое выходит из глубин.
И в этом вот письме, в котором день вчерашний,
От Кристиана нет ни строчки ? Ничего?
И эти слезы были ваши?

Сирано (с такой мукой в голосе):
- Но эта кровь была его!

Лариса прижалась ко мне. Я обнял её покрепче.

- Я надпись сочинил на собственной могиле:
Прохожий, стой! Здесь похоронен тот,
Кто прожил жизнь вне всех житейских правил.
Он музыкантом был, но не оставил нот.
Он был философом, но книг он не оставил.
Он астрономом был, но где-то в небе звёздном
Затерян навсегда его учёный след.
Он был поэтом, но поэм не создал!..
Но жизнь свою зато он прожил, как поэт!..

Глава 51

Приехав в парк, я остановился перед домом и посмотрел в небо: след все-таки не затерялся.
Как в серебро луны оправлен сумрак синий!..
Париж средь мрачной тишины…
Как призрак опустевшей сцены…
И входит прямо в горло Сены
Кривой клинок трагической луны!

Я немного постоял, подняв голову, чтобы слезы закатились обратно в глаза.
- Энрик, - услышал я голос профа.
- О! Вы не спите? - откликнулся я.
- Ты уже десять минут назад прошёл через ворота и все ещё не вошёл в дверь. Я забеспокоился. Раньше ты не мечтал под луной, а влетал в дом, чтобы что-нибудь рассказать или, наоборот, спросить.
- Я был в театре, - сказал я тихо. Проф подошёл поближе:
- Они перевернули тебе всю душу?
- Они чуть было не превратили меня в плаксу, - огрызнулся я сердито.
- Ты зря жалеешь, что не являешься эмоциональным тупицей.
- Или настоящим самураем, - в тон ему ответил я.
- Идеальный солдат, - усмехнулся проф. - Пока есть кому им командовать.
- Это ещё почему?
- У него нет воображения.
- Понятно, - прошептал я.
- Послушай совета бывшего тупицы: не становись таким.
Это не кокетство, он всерьёз. Поэтому я промолчал. Я не хотел, чтобы он извинялся. Никогда. Мне опять пришлось сделать несколько глубоких вдохов, тупицей я не стану, но и рыдать не буду.
Проф обнял меня за плечи и повел к дому.
- Жаль, что я не носил тебя на руках.
Хорошо, что он не сказал вслух все, что собирался, это было бы слишком больно.

* * *

Мы собрались на прощальный вечер: Виктор и синьора Будрио возвращались на Новую Сицилию. Наша компания вежливо поздоровалась с приятельницами синьоры Будрио, наводнившими парадную гостиную и столовую. Потом мы стащили пару подносов с канапе и удрали в мою комнату. Проф имел такой несчастный вид… Я мотнул головой в сторону своей берлоги: «присоединяйтесь», он скорчил недовольную гримасу и покачал головой: нельзя, он хозяин дома, так что ему пришлось положить живот свой на алтарь, э-ээ, чего… братских чувств.
В конечном счёте Виктор тоже оказался твёрдым. «Не спеши, - сказал внутренний голос. - Ему ещё столько всего предстоит преодолеть, и ему никто не поможет…» Но он стал для нас своим, и мы надавали ему кучу советов, как надо тренироваться, подарили кимоно (с гербом! Не забывай!) и боккэн: «Давай! Готовься к новым приключениям через год».

* * *

На следующее утро я на «Феррари» отвёз Виктора и его мать на нейтральную этнийскую таможню. Синьора Будрио отвергла мое предложение отвезти их прямо на корабль. Я немного удивился и чуть не проговорился, что у меня уже есть опыт стыковки со звездолётом.
Мы пожали друг другу руки, и мой брат улетел. Вернётся через девять месяцев.

КОНЕЦ ВТОРОЙ КНИГИ

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 9)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 10)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 12)
  • Глава 21 (Страница 12)
  • Глава 22 (Страница 13)
  • Глава 23 (Страница 14)
  • Глава 24 (Страница 15)
  • Глава 25 (Страница 15)
  • Глава 26 (Страница 16)
  • Глава 27 (Страница 16)
  • Глава 28 (Страница 17)
  • Глава 29 (Страница 19)
  • Глава 30 (Страница 19)
  • Глава 31 (Страница 19)
  • Глава 32 (Страница 20)
  • Глава 33 (Страница 21)
  • Глава 34 (Страница 21)
  • Глава 35 (Страница 22)
  • Глава 36 (Страница 22)
  • Глава 37 (Страница 23)
  • Глава 38 (Страница 24)
  • Глава 39 (Страница 24)
  • Глава 40 (Страница 25)
  • Глава 41 (Страница 26)
  • Глава 42 (Страница 27)
  • Глава 43 (Страница 28)
  • Глава 44 (Страница 29)
  • Глава 45 (Страница 30)
  • Глава 46 (Страница 30)
  • Глава 47 (Страница 31)
  • Глава 48 (Страница 32)
  • Глава 49 (Страница 33)
  • Глава 50 (Страница 33)
  • Глава 51 (Страница 35)


Ирина Оловянная

Самурай

Цикл: "Маленький дьявол" - 2

 Читать книгу

Аннотация

…А ведь всего-то сходил на лекцию. «Похоже, у меня снова началась война против всех, и ставка опять моя жизнь?» — так думал Энрик Галларате, «маленький дьявол», растирая на руках следы наручников. И как всегда отправился на поиски приключений на свою голову. Впрочем, далеко ходить не придётся — приключения ищут его сами. И, что характерно, находят. Стоило бы рассчитать корреляцию между приключениями Энрика и войнами на Этне. А что? Наверняка есть. И ещё неизвестно, что следствие, а что причина! Ну что ж, берегись, Кремона, у тебя появился смертельный враг!

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel